Евгений Клец - Время тьмы: Обретение силы

1 Евгений Клец

…имеющий глаза, да увидит жизни светоч, отличный от иных, и ужаснется в прозрении своем, ибо увидит он смерть мира сего.

Темная Книга Арна

Глава 1

До заката оставалось не более нескольких часов, когда Мартин почувствовал, что за ним кто-то идет. Сначала пришло ощущение чужого взгляда, неприятно давящего в спину. На выжженных просторах Пустоши это случается довольно часто, и поэтому он не стал сильно из-за этого беспокоиться. Но время шло, а чувство, что за ним внимательно наблюдают, никак не проходило. Солнце постепенно скатывалось к горизонту, и до прихода Тьмы оставались считанные часы. Лагерь надо было подготовить заранее, иначе можно не дожить до рассвета.
Он нервно оглянулся, всмотрелся в редкую поросль за своей спиной. Никого. Лишь ветер гоняет серую пыль, взвивая ее небольшими смерчиками. Эх, дождя бы. Как давно не было нормального дождя! Просто воды с неба, а не выжигающих растительность кислотных осадков. Мартин вздохнул, еще раз кинул взгляд на небо, надеясь увидеть в нем хоть какое-то подобие туч, но напрасно. Небесная канцелярия оставалась глуха к мольбам одинокого старателя.
Сняв с плеча карабин, он дослал патрон в патронник и перевесил оружие на грудь. Пусть будет под рукой - так спокойнее. Пока светит солнце, не каждый выдержит добрый кусок свинца. А стрелять он умел превосходно. Взглянув на часы, прикинул, сколько еще сможет идти. Выходило около часа на переход, затем, хочешь, не хочешь, придется остановиться и приготовиться к ночи. За это время он надеялся дойти до одного из разрушенных аванпостов. Там можно было бы укрыться, чтоб переждать ночь. Но все карты спутал большой участок радиации прямо на его пути. Счетчик выдал сигнал тревоги, оповещая хозяина о невидимой опасности.
Он остановился, задумчиво осмотрелся. На карте этот очаг не значился, и в какую сторону двигать, чтоб обойти неожиданное препятствие, оставалось только догадываться. Наконец приняв решение, он повернул направо. Шел, поминутно поглядывая на показания прибора, чтоб не влететь в горячую зону. Преследователь шел по пятам. То, что за ним идут, уже не вызывало сомнений. Пару раз он резко оборачивался и смутно успевал разглядеть большую черную тень. Судя по всему, не человек. Ну-ну, видал он таких.
Прямо по курсу показался невысокий холм, вершина которого была покрыта нагромождением крупных камней. Самое место разбить лагерь. Какая-никакая, а все-таки защита, не сравнить с голой равниной Пустоши.
Поднявшись наверх, он присмотрел ровную площадку, окруженную с трех сторон кусками скалы. Костер разводить не стал. Вряд ли это кого-то отпугнет, а вот привлечь внимание к его убежищу вполне сможет. Первое, что нужно сделать - подготовиться к приходу Тьмы. Скинув ранец, достал из кармашка небольшой сверток. В нем бережно хранился серебряный ритуальный кинжал. В качестве оружия вещь совершенно бесполезная, но для начертания охранного круга незаменимая.
Он обнажил короткое лезвие, полюбовался вязью Старших рун, покрывавших клинок. Было в их виде что-то завораживающее и внушающее невольное уважение. Даже сейчас в лучах заходящего солнца чувствовалась скрытая древняя сила. И сегодняшней ночью она ему понадобится.
Аккуратно, не торопясь, он принялся чертить магические знаки вокруг небольшого лагеря. Спешка в этом деле совершенно неуместна. Чуть ошибешься - и последствия могут оказаться фатальны.
Внезапно рука его невольно дрогнула, испортив почти дописанный знак Холифар. Из сгустившихся сумерек, с той стороны, откуда он только что пришел, послышался одинокий вой волка. Судя по всему, большого волка. Он, приостановив работу, сидел, вслушиваясь в темноту. Но звук больше не повторился. Чертыхнувшись, он проверил, насколько хорошо выходит меч из ножен, укрепленных на спине. Еще немного - и только холодная сталь сможет служить ему защитой. Мир менялся.
Когда круг наконец был завершен, он занялся обустройством места для ночлега. Раскатал спальник. Над ним натянул тент, сделанный из старого плаща химзащиты. Бесполезный карабин положил поближе к голове. Даже мертвое оружие внушало чувство безопасности. Потом не спеша поужинал, отрешенно наблюдая, как ночь вступает в свои права. Охранные знаки, нанесенные прямо на землю, слабо замерцали, пришло время Тьмы. Он достал меч, нежно протер холодную сталь. Перед тем как лечь спать, намотал кожаный ремешок, идущий от рукояти клинка, на руку, чтоб, если что случится, долго не искать в темноте оружие.
Разбудил его вновь волчий вой. На этот раз казалось, что зверь стоит у самого ложа. Мартин вскочил, стряхивая остатки сна, меч легко лег в руку. В нескольких метрах от него, за сияющим кольцом круга и в самом деле сидел огромный черный волк. Несколько долгих секунд они смотрели в глаза друг другу. Затем образ волка поплыл, огромное тело зверя накрыла темная пелена. Через мгновение она так же неожиданно спала, и перед изумленным Мартином предстал стройный темноволосый человек, одетый в старинный кожаный доспех. Он улыбнулся, обнажив совершенно нечеловеческие зубы.
От этой улыбки Мартину сделалось не по себе, ладонь, сжимавшая меч, покрылась холодным потом. Совершенно не рассчитывая на ответ, он почти прокричал, обращаясь к незнакомцу:
- Ты не пройдешь, чертов перевертыш.
Неожиданно ночной гость ответил:
- На твоем месте я бы не был настолько в этом уверен, человек.
Голос спокойный, без тени угрозы. Но Мартин вдруг понял, что такого круг не остановит. И уж тем более не остановит его меч.
- Чего ты хочешь?
- Я пришел помочь тебе, если ты поможешь мне.
- Я не нуждаюсь в твоей помощи.
Незнакомец грустно покачал головой.
- Скоро она тебе понадобится. Я подожду.
Странный разговор. Мартин все так же стоял, сжимая меч, готовый в любую секунду пустить его в дело. Он слышал много рассказов об оборотнях, но никогда в них не упоминалось ничего подобного. Этот, что сидел перед ним, совершенно не походил на зверя, жаждущего крови. Что же ему надо? Если бы хотел напасть, то не стал бы будить. Еще эти намеки непонятно на что, с ума сойти можно. Может, это сон? Он легонько ущипнул себя за ногу. Нет, явь.
Незнакомец сидел все так же на земле и не сводил своего взгляда с Мартина. Мартин же стоял, сжимая меч, и, в свою очередь, следил за оборотнем. Дурацкое противостояние.
- Что, дьявол побери, тебе от меня надо? - наконец не выдержал Мартин.
Яростно рубанув мечом воздух, он шагнул по направлению к незнакомцу. В ту же секунду жгучая боль пронзила левую ногу. Вскрикнув, Мартин опустил взгляд. Ему хватило мгновения понять, что произошло. И осознать, что его ждет. Он посмотрел на ночного пришельца.
- Это ты? Твоя работа?
Он ударил мечом по земле. Маленькая юркая змейка, уже сделавшая свое смертоносное дело, корчилась под его ногами, рассеченная надвое.
- Это судьба, человек. От судьбы не уйдешь. Тебе предначертано было сегодня умереть, и я совершенно к этому непричастен.
- Тогда о какой помощи ты говорил? - Мартин стоял, покачиваясь, по лицу потекли слезы. Яд начал потихоньку действовать. Укус белоголовки всегда смертелен.
- Я могу помочь тебе уйти быстро и безболезненно, если ты поможешь мне.
- А если я просто пошлю тебя подальше? - зло бросил Мартин.
- Тогда ты будешь мучиться двенадцать долгих часов, пока яд будет делать свое дело. Не мне тебе рассказывать, что это такое.
Мартин обреченно опустился на землю. Выронил ненужный меч.
- Ты знал, что это должно случиться, чертов оборотень? Скажи, знал?
- Знал.
- Ты мог меня предупредить.
- Мог, но это бы ничего не изменило. Поверь мне. Просто пришло время.
- Хорошо, - сдался Мартин. - Чего ты хотел от меня?
Оборотень поднялся, бесстрашно шагнул в круг. Сияние знаков немного усилилось, но никакого вреда пришельцу не причинило. Он и вправду был силен.
- У тебя есть на чем писать?
Неожиданный вопрос, но Мартина уже ничего не удивляло. Особой боли он пока не чувствовал, но все происходящее казалось горячечным бредом.
- Там… В ранце.
Вскоре в его руках оказалась старая записная книжка и наполовину исписанный карандаш.
- Напиши о том предмете, что ты носишь на груди. - Оборотень присел возле него. - А я помогу тебе собраться с мыслями.
Он положил руки на голову человека. Сознание Мартина прояснилось, боль ушла. Он посмотрел в странные глаза пришельца.
- Откуда ты об этом знаешь?
- Знаю, - просто ответил тот.
И он написал. То, о чем не знали даже самые близкие друзья, то, что он всю жизнь хранил в глубокой тайне.
- Ну вот и все. - Незнакомец взял из его рук исписанный лист бумаги. - Теперь тебе пора.
- Один вопрос, - остановил его Мартин. - Что там, на той стороне?
Оборотень улыбнулся.
- Жизнь.

* * *

Черт бы побрал эти телефоны, особенно когда они звонят в самую рань, когда сон так сладок. Но так уж устроен мир: бутерброд падает маслом вниз, если должно случиться что-то плохое, оно обязательно случается, а телефон будит тебя именно тогда, когда ты видишь, возможно, самый прекрасный сон в своей жизни.
Титаническим усилием воли Шерман заставил себя подняться и открыть глаза. Около пяти часов утра, никак не больше. Чувство времени у него всегда было отменное, так что и на часы глядеть не было смысла. Светать едва начало, значит, только-только закончился комендантский час и подключили связь. Кому-то очень не терпится нарваться на грубость.
- Да. - Голос спросонья хрипел и казался чужим.
- Шер, это Трэт. Надо поговорить, если ты еще в деле.
Вот так. Ни тебе доброго утра, ни здравствуй. Какая радость, объявился Трэт, давно не виделись. Впрочем, с того времени, когда они встречались, и в самом деле прошла целая вечность, но сказать, что он сильно скучал, было бы явным преувеличением.
- Трэт? - Шерман попытался язвить. - Неужели повелителя Пустоши совесть заела, раз он снизошел до простых смертных? Я польщен, Трэт, это такая честь…
Закончить ему не дали.
- Не ерничай, Шер, просто скажи, ты еще в деле?
Лирики не будет, а жаль. Сказать хотелось много, и совершенно непечатного, если учесть, при каких обстоятельствах они расстались, но с этим подождет. Пока.
- Допустим.
- Тогда в десять у Дэна. - Голос на том конце линии немного замялся и нехотя добавил: - Да, заодно утрясем наше старое дело.
Ого! Последнее замечание заставило Шермана мысленно присвистнуть. Если такие люди, как Трэт, вспоминают долги двухгодичной давности, значит, дело может быть и в самом деле занимательным. Если не сказать больше. Но все же не стоит пока обнадеживать старого друга.
- Я подумаю.
- Думай, Шер, думай. У тебя ровно пять часов. Если не придешь, считай, предложения не было.
- Я подумаю.
Трубка мягко легла на рычаг.
Вот так и убеждаешься, что наша планета по-прежнему имеет форму шара, несмотря ни на что.
Трэт. Спать уже не хотелось. Шерман опустился на постель, закурил старую, еще довоенную, сигарету без фильтра. Иногда он позволял себе немного расслабиться, хотя все реже и реже. Борьба с пагубной привычкой велась уже несколько лет. Удовольствие это было довольно дорогое, но пока он мог себе это позволить. Настоящий табак, а не местный суррогат из не пойми чего с чем. Контрабанда - великая вещь, и существует она благодаря таким людям, как Трэт. Тем, кто сколотил целые состояния, ни разу не покидая Периметр. Зачем лезть на рожон самому, если найдется немало смельчаков, готовых рискнуть ради денег уйти в Пустошь и дальше в поисках добычи. Если можно заплатить патрулю - и товар пойдет мимо городских складов, где по местным законам оседает тридцать процентов того, что приходит из вне, а остальное скупается по мизерным ценам официальными представителями, чтобы потом попасть на городской рынок по заоблачной цене. Покупай чуть дороже, продавай чуть дешевле официалов, оставляя не облагаемую никакими налогами разницу себе, а если возникают проблемы, вспоминай об извечной спутнице любой власти - коррупции. Все просто и прибыльно.
Таким был и Трэт. Человек по прозвищу Трэт. Истинное имя знали немногие, так как ночь никто не отменял, а с ней приходила Тьма. Мир менялся, и то, что днем было просто звуком либо словом, убивало и калечило ночью.
Шерман докурил, не спеша затушил сигарету.
Он пойдет, хотя бы ради того незаконченного дела, раз уж выпала такая возможность. В то, что у такого человека, как Трэт, проснулась совесть, он, конечно, не верил, но раз тот вспомнил о старых долгах, стоило прогуляться и тряхнуть, как следует этого разжиревшего борова. Шерман непроизвольно сжал кулаки, - разговор вновь вернул его к тем дням, когда это случилось.
Два года назад они с ребятами решили пойти на юго-восток к Сияющим горам. Тогда туда практически никто не совался. Мало кому глянулось обходить обширные не нанесенные на карты очаги радиации либо стать кормом для клыкачей и прочей новоявленной живности, не говоря уже про Тьму. К тому же там, у подножья гор, проходил один из языков Ржавого леса со своим извечным белесым туманом, в котором немало сорвиголов растворилось навсегда. Просто ушли и не вернулись. Никто не знал, что с ними случилось, но народная молва богата на предположения одно другого жутче, потому и обходили его стороной. Но они рискнули.
Винсент, их негласный специалист по Тьме и прочей чертовщине, книжный червь, день и ночь пропадавший то в библиотеке, то в городских архивах, отрыл-таки небольшой бриллиант. Серый, запыленный, изрядно потрепанный бриллиант, а если точнее - армейский отчет времен практически самой войны. Как он оказался в городском архиве - одному богу известно, да это было и не важно. Главное - в нем упоминалась катастрофа транспортного вертолета как раз в районе Сияющих гор, с примерными координатами падения. В то время вытащить его, судя по докладам военных, не смогли, а значит, был шанс отыскать пташку. О грузе не упоминалось, но и так любому старателю было понятно, чем в то неспокойное время грузили армейские транспортники. Оружие и еще раз оружие, а это по новым временам ценилось на вес золота.
Они нашли его. Не совсем там, где предполагалось, но нашли. К сожалению, большая часть ящиков оказалась разбита, а их содержимое не выдержало борьбу со временем, и все же взять удалось достаточно много уцелевшего оружия и боеприпасов, чтоб как минимум полгода не испытывать недостатка в деньгах. И к Периметру дошли довольно ровно, без особых происшествий, в точно оговоренное с Трэтом время. Официалам приз сдавать не хотелось, поэтому подгадывали к обещанному коридору. Но вместо этого нарвались на патруль. Их ждали. Груз конфисковали, и как, поначалу думал Шерман, все благополучно осело в городских арсеналах. Но земля слухами полнится, и вскоре появилась информация, что кое-какие знакомые стволы стали всплывать на черном рынке и что реализует их не кто иной, как их старый приятель Трэт. И тогда дошел весь расклад. Кое-кто решил сэкономить и разыграл спектакль с арестом, конфискацией и прочей ерундой, а они поверили, что имеют дело с реальным патрулем. Ситуация прояснилась, но что-либо доказать было тяжело, и пришлось смириться, хотя сделать это было нелегко. Первые месяцы такое зло переполняло душу, что он готов был убить проклятого барыгу, но со временем поостыл. Дело даже было не в потерянных деньгах, хотя и они бы не помешали. И не в том, что они с ребятами полтора месяца месили грязь в таких местах, куда и поныне мало кто отваживается лезть, а в том, что он доверял Трэту и даже где-то считал неплохим парнем.
И вот, после почти двухгодичного перерыва, этот странный звонок. Его величеству что-то понадобилось до такой степени, что он даже готов обсуждать свои старые грехи. Что ж, можно и поговорить.
В «Челюсть», небольшое питейное заведение Дэна, он пришел минут на двадцать раньше назначенного срока. Хозяин, как обычно, сам чародействовал за барной стойкой. Невысокий, наполовину лысый, в возрасте далеко за все шестьдесят, он ловко наполнял бокалы, несмотря на отсутствие левой руки. Дэн любил рассказывать посетителям, что руку он потерял во время схватки с матерым клыкачом, и в доказательство последнего всем показывал огромную нижнюю челюсть зверя. Ценный трофей занимал почетное место на стене, и, как нетрудно догадаться, именно благодаря ему бар носил свое гордое имя. Впрочем, Шерман, как и многие завсегдатаи, знал истинную историю Дэна и лишь улыбался, наблюдая, как он живописует неравную схватку какому-нибудь захожему старателю. На самом деле руку он потерял не в пасти монстра, а на столе хирурга. Банальная история с небольшим порезом, начавшейся гангреной и, как результат, последовавшей ампутацией, а челюстей, когтей и прочих останков в Пустоши пруд пруди. Но кому это интересно? Любил старик приврать, что ж в этом такого.
Кивнув хозяину, Шерман присел за свободный столик у окна. Несмотря на ранее утро, народу в зале собралось изрядно. Заведение пользовалось заслуженной популярностью. Гул голосов, звяканье бокалов и запах дешевого самосада наполняли окружающее пространство. Кто боролся с похмельем, кто просто разгонял тоску. Старатели - народ особый. Во время рейдов за Периметр много не попьешь, поэтому, попадая в город, старались ни в чем себе не отказывать, а уж утро там, на дворе, или вечер, так на это вообще обращали внимание в последнюю очередь. Гуляли иной раз до последней копейки и, когда ничего за душой не оставалось, вновь уходили в Пустошь. А уходить приходилось все дальше от обжитых мест. Поэтому Шерман относился к этому философски, он и сам иной раз был не прочь пуститься во все тяжкие.
Странно, что Трэт назначил встречу именно здесь. Зная его привычки, следовало ожидать чего-нибудь типа «Отрады Пустоши» или «Оазиса», а вот, поди ж ты, выбрал Дэна. Ну, это и к лучшему. Чем проще окружающая обстановка, тем свободнее себя чувствуешь.
Симпатичная официантка подала кружку холодного «Особого» и вазочку с ржаными сухариками. Потягивая пиво, Шерман меланхолично смотрел в окно в ожидании Трэта. Но когда увидел его, то сразу и не узнал. Тот был одет в обычный камуфляж, в каком хаживали многие старатели, и, несмотря на теплую погоду, голову скрывал под капюшоном. К тому же шел один, без своей извечной свиты из телохранителей и просто мальчиков на побегушках. Хотя нет. Сопровождающие не исчезли, просто следовали за хозяином на приличном отдалении и, как и он, одеты были без особых изысков, как и все местное общество. Маскарад, надо сказать, напрасный, так как их сытые рожи резко выделялись на фоне обветренных и потрепанных жизнью лиц здешних аборигенов.
Все занятней и занятней. Шерман допил бокал, подал знак повторить и, небрежно откинувшись на спинку стула, широко улыбнулся входящему Трэту. Пусть понервничает. Улыбнувшись противнику, уже наносишь первый удар, ибо он может ждать от тебя ругани, проклятий, угрюмого молчания, но никак не улыбки. Недаром говорят, что она обезоруживает.
Псевдостаратель, подобно змее, стараясь никого не касаться, словно находился в чумном доме, протиснулся к столику Шермана.
- Рад, что ты пришел. - Голос ровный, деловой, и радости в нем ни на грамм.
Трэт протянул руку, подержал секунду в воздухе и, не встретив ответного движения, убрал.
- Ну, не каждый день тебе предлагают вернуть украденные деньги. - Шерман смотрел в холодные голубые глаза собеседника.
- Все еще злишься? - Трэт присел напротив. - Напрасно. Тогда я вынужден был так поступить и сейчас не собираюсь оправдываться. Что касается денег, тебе их вернут.
- С процентами?
- Что?
- Я спрашиваю, будут ли учтены проценты, набежавшие за те два года, что прошли с тех пор.
- Процентов не будет.
Кто бы ожидал другого. Давешняя официантка принесла еще один бокал пива, вопросительно посмотрела на Трэта, но тот отрицательно мотнул головой, и девушка неспешно удалилась. Шерман поднял бокал, сделал долгий глоток, прежде чем вновь вернуться к разговору.
- Хорошо, с этим все ясно. Надеюсь, наличные при тебе, ведь ты не думаешь, что я поверю твоему слову?
Вместо ответа Трэт махнул рукой. Один из его громил, что болтались у входа, подошел и поставил на стол небольшой кейс.
- Здесь всё. Дело закрыто?
Шерман привстал, щелкнул замками. Внутри кейса плотными рядами лежали пачки купюр. Всеобщие кредиты.
- Ну, так что? - Трэт вопросительно взглянул на него.
- Да, пожалуй, с этим мы закончим. - Он убрал чемоданчик под стол. - Ценя твою честность, пересчитывать не буду.
Последнее замечание Трэт пропустил мимо ушей. Взглядом отпустил своего человека, затем, перед тем как продолжить разговор, внимательно осмотрелся по сторонам. Публика все так же занималась своими делами, ни малейшего внимания не обращая на их столик.
- Хочу предложить тебе одно дело, - наконец начал он. - Дело непростое, но тебе и твоим парням я думаю, оно будет по зубам, если, конечно, ваша великолепная четверка еще не развалилась.
- Ребята занимаются своими делами, но собрать их вполне реально. - Шерман прищурился. - Но ты же не думаешь всерьез, что после всего случившегося я буду с тобой работать? Не смеши меня, Трэт. Я ценю твой жест с деньгами, но назови мне хоть одну причину, из-за которой я не скажу тебе тех слов, что вертятся у меня на языке.
На этот раз ощерился Трэт.
- Проект «Ковчег». Это тебе о чем-то говорит?
Шерман пренебрежительно фыркнул.
- Конечно, говорит. Мне это говорит о том, что ты окончательно спятил, если решил заняться подобным бредом. «Ковчега» никогда не существовало, а все рассказы о нем не более чем красивая легенда. Люди любят сочинять подобное, когда приходят тяжелые времена.
Это действительно было смешно. На всей обжитой территории, представленной десятком городов, кое-как поднявшихся из пепла разрушительной войны, наверно только грудные дети не знали о «Ковчеге». Говорили, что за десяток лет до мировой катастрофы и прихода Тьмы был построен огромный подземный город-убежище. Полностью автономный, глубоко скрытый под землей, он должен был предоставить человечеству в случае истребления шанс выжить. Это не было обычное убежище, а именно город, где можно было жить десятки лет тысячам человек, не выходя на поверхность, что-то типа космического корабля, навсегда прикованного к земле. Подобно мифу об Эльдорадо, легенда будоражила умы людей, заставляя все новых и новых охотников за удачей уходить в Пустошь, да вот только толку от этого было ноль. Мираж, одним словом.
И вот теперь вполне серьезный человек, похоже, тоже подхватил вирус золотой лихорадки, раз заговорил об этом.
- Куда делась твоя прагматичность, Трэт? Решил обменять синицу на журавля в небе? Так вот, меня этими байками не купишь. Я думаю, разговор окончен. Спасибо за деньги не говорю.
Шерман поднялся, собираясь уходить.
- Постой. - Трэт тоже поднялся. Нервно облизал губы, окинул подозрительным взглядом зал. - Постой, не гони, Шер. А если я скажу, что у меня есть карта? Карта места, где находится «Ковчег».
- Таких карт можно купить по кредиту за пучок в ближайшей подворотне, только не советую по ним ходить. Долго не проживешь.
- Таких, как эта, ты едва ли где-то купишь.
С этими словами он осторожно отстегнул с серебряной цепочки небольшой предмет и протянул его Шерману. Тот с интересом взял в руку небольшой прямоугольник серого пластика. Осторожно повертел, рассматривая его со всех сторон. Судя по виду обычный флэш-накопитель. Надпись заметил не сразу, краска давно стерлась, остались лишь углубления от букв, которые были едва различимы на общем сером фоне.
- Льюис Стаховски, - с трудом разбирая, прочел он.
Ниже имени можно было разглядеть небольшое изображение голубя.
- Ну и какое отношение к «Ковчегу» имеет эта вещь?
- Фамилия Стаховски тебе, конечно, вряд ли о чем-то говорит, а вот как насчет Стаха? - вместо ответа спросил Трэт.
- Не пойму, куда ты клонишь, но я и в самом деле знавал одного парня с таким именем. Только давненько его не видел.
- И теперь уже наверняка никогда не увидишь. Его истинное имя Мартин Стаховски. Пару месяцев назад его нашли в Пустоши, точнее, то, что от него осталось, в том числе эту любопытную вещь. Он умер не сразу, так как укус белоголовки хоть и смертелен, но убивает не сразу, а дает человеку немного времени помучиться перед смертью. Наш общий друг сумел нацарапать короткую записку, в которой пролил свет на то, что ты называешь мифом и легендой. Льюис был его отцом, а по совместительству - военным инженером. Он принимал непосредственное участие в строительстве «Ковчега» и именно там получил эту небольшую вещицу. Это карта памяти от наладоника. Если верить тому, что написал Мартин, всем причастным к проекту выдавались такие малютки плюс КПК с системой спутникового позиционирования, позволявшей из любого места без проблем добраться до «Ковчега». К сожалению, эти карты довольно редкого формата, военные не сильно заботились о совместимости с гражданскими моделями. Отсюда две на данный момент основные проблемы. Первую, собственно, я уже озвучил: редкий стандарт. По моим сведениям, в настоящий момент в городе есть только две машины способные считать информацию с карты. Одна из них находится на складе конфиската, другая - в здании городского совета. И туда и туда попасть довольно непросто. Существует и вторая проблема. Стах или не успел, или не захотел написать код доступа к содержащейся на карте информации, поэтому даже если и удастся добраться до нужного железа, предстоит еще и обойти программную защиту. Впрочем, касаясь последнего, у меня есть нужный специалист, способный с этим справиться. Ну и как тебе моя история?
- Внушает. - Шерман смотрел на небольшой предмет у себя в руках и не мог поверить в услышанное. Наверно, так же чувствуют себя археологи, раскопав какую-нибудь древнюю мумию. На его глазах миф превращался в реальность. - Ну и как ты намерен добраться до компьютеров?
- Я думал, ты мне поможешь.
- Склад конфиската и городской совет, пожалуй, одни из самых охраняемых зданий в городе, не считая арсенала, конечно. И как, черт побери, ты хочешь туда попасть, пусть даже и с моей помощью?
- Есть один план. Но пока я бы не хотел о нем говорить, не здесь, по крайней мере. Все, что мне от тебя нужно, это просто согласие участвовать в этом деле. Что касается оплаты, то в случае твоего согласия и удачного исхода нашего дела я соглашусь на любые условия. - Он на секунду замолчал, затем, как будто спохватившись, добавил: - В разумных пределах, конечно.
- Я согласен. - Ожившая легенда захватила Шермана, и, несмотря на свою неприязнь к Трэту, стоило с этим разобраться. - Но я должен поговорить с ребятами, так как один не работаю. Думаю, пары дней мне хватит, чтобы уладить все вопросы. Обещать за них не могу, но, думаю, они не останутся в стороне.
Он пристально посмотрел на Трэта.
- Надеюсь, на этот раз мне не придется жалеть, что я с тобой связался?
Трэт примирительно поднял руки.

1 Следующая страница


Время тьмы: Обретение силы 2

- Обещаю.
Шерман усмехнулся.
- Придется поверить на слово. Да, кстати. Если карта будет у нас, я так понимаю, кому-то придется пойти и выяснить, как обстоят дела на месте? Ты же не поручишь это сторонним людям.
- Нет. В противном случае я бы тебя и не посвящал в эту историю. Но у меня все же будет одно условие.
- Какое? - насторожился Шерман.
- С тобой пойдут два моих человека.
Шерман не удивился. Что-то такое он и ожидал услышать.
- Доверяй, но проверяй, а, Трэт?
- Это просто бизнес, Шер.
- Хорошо, как я уже говорил, мне понадобится пара дней, чтоб найти ребят и поговорить с ними. Как только я это утрясу, свяжусь с тобой, тогда и обнародуешь свой план, а мы прикинем, нравится он нам или нет. И последний вопрос. Почему мы, Трэт?
Прожженный барыга просто пожал плечами.
- Вы лучшие.

Глава 2

Свет факелов терялся в огромном пространстве зала, трепыхался и бился в бессильной ярости. Массивные стены, сложенные из серого камня тянулись вверх и терялись где-то там, во тьме. Потолок бык далек и невидим, укрыт вуалью мрака.
Стройные ряды колон, украшенных причудливой лепкой, поддерживали давящую черноту, не давая ей рухнуть вниз, на великолепный мозаичный пол, сверкавший в неровном свете вкраплениями драгоценных камней.
В дальнем конце зала, на небольшом возвышении, в деревянном резном кресле сутулилась согбенная, старческая фигура. Одна рука женщины тяжело опиралась на видавший виды посох, другой она в задумчивости крутила бокал с вином. Небольшой столик перед ней был накрыт на две персоны, но гостя пока не было.
За ее спиной почти, полностью погруженные во мрак, высились две безмолвные фигуры, словно отражения друг друга. У каждого из-за плеча торчала рукоять меча, и оба излучали чувство опасности и спокойствия одновременно.
Наконец послышался скрип открываемых дверей, и эхо разнесло звук мягких шагов.
Высокий худой темноволосый мужчина размашистым, но едва слышным шагом приблизился к женщине. Изящно поклонился, не спуская светлых, нечеловеческих глаз с сидящей перед ним.
- Приветствую тебя, Избранная. - Голос - как шелест ветра.
- Присаживайся, Идлейн. - Хозяйка наконец оставила стакан и приветливо махнула рукой. - Можешь поесть в кои-то веки нормально.
Тот, кого она назвала Идлейном, улыбнулся, показав острые с ярко выраженными клыками зубы.
- Ценю твои шутки, Избранная.
Он ловко нарезал себе жареного мяса, пожевал кусочек. Посмотрел в старческое, покрытое сетью частых морщин лицо. В омуты по-молодому живых и мудрых глаз.
- Ты не забыла, что я люблю.
Она улыбнулась, вновь взяла бокал с вином, но пить не стала.
- Жареная оленина с кровью, хоть и добыть ее становится все труднее. - Тяжелый вздох. - Все меняется, волк, все меняется.
Она откинулась в кресле, удобней перехватила посох. Подождала, когда ее гость закончит с трапезой, сама так и не притронулась к еде. Лишь пригубила немного вина.
- Ну, говори, - наконец произнесла она. - Ты был на другой стороне?
- Да, Избранная, был. Хотя сделать это удалось с величайшим трудом. В последнее время переход отнимает слишком много сил, влияние Хаоса все явственней.
- Сделал, что я просила? - Голос ее тоже был молод.
- Да. - Он вновь улыбнулся. Казалось, скалить зубы доставляло ему огромное удовольствие. - Я нашел того человека там, где ты и предсказывала, и сделал то, что должно. Хоть я и не люблю змей.
- Он оставил послание?
- Конечно, ты же знаешь, что я умею уговаривать. - Знакомый оскал.
- Хорошо. Теперь река судьбы направлена в нужное Русло. Тот, кто нам нужен, непременно попадет в ее водоворот и рано или поздно мы с ним встретимся. - Голос хозяйки звучал ровно, и все же чуткое ухо гостя уловило нотку скрытого беспокойства. Он знал, что это значит. Извечные сомнения, боязнь ошибиться в выборе, несмотря на кажущиеся ясные указания в пророчествах и видениях. Такое уже бывало. Просто сейчас цена ошибки непомерно высока, времени оставалось слишком мало. Мир менялся.
Она подняла голову. Пристально посмотрела на гостя своими проницательными глазами.
- Сомнения есть всегда, даже я не лишена их.
Идлейн непроизвольно вздрогнул. Не любил он, когда рылись у него в голове, пусть это и сама Избранная, ему от этого не легче.
Не замечая его реакции, она продолжила:
- Слишком много совпадений, слишком много. Просто он еще не знает, какие силы в нем скрыты, и, возможно, будет лучше, если до определенного времени и не узнает.
Она отерла лицо рукой, словно снимая паутину. Тяжело быть всевидящей, ох тяжело.
- Наши судьбы с тобой давно решены, но не в нас дело. Ты же понимаешь это не хуже меня. Если он тот, кого мы искали, в нем спасение и одновременно проклятие всего сущего. Мы сможем выжить, только изменившись, и неизвестно, понравится ли это нам. Впрочем, последнее относится ко всем. Даже к нему самому.
Идлейн задумчиво чертил вилкой круги на столе.
- Ты, как всегда, права. - Он поднял на нее свои странные глаза. - А что же делать мне?
- Просто постарайся быть рядом с ним. - Она устало вздохнула. - Большего пока не требуется. Если что-то изменится, я найду способ известить тебя. И, конечно, не забывай о втором, он не менее важен. А пока прощай, волк.
- Как скажешь, Избранная. - Идлейн поклонился.
Повинуясь ее взмаху, двое мужчин шагнули из-за спины, взялись за специальные ручки, вделанные в кресло, и с превеликой осторожностью, стараясь не делать резких движений, понесли ее во мрак зала.
Идлейн еще немного посидел, разглядывая остатки позднего ужина, задумчиво крутя вилкой. Затем, наконец приняв для себя какое-то решение, с размаху всадил ее в стол.
- Хороша была оленина! - ни к кому не обращаясь, буркнул он. - Но пора и честь знать.
Мягко поднялся и легкой неслышной походкой отправился к выходу.
Салдейские леса не лучшее место для прогулок, хотя, поломка руку на сердце, стоит признать, что по красоте им нет равных в Ариделе. Особенно летом. Густо зеленеющие кроны деревьев, высокое разнотравье подлеска. Шорох ветра, игра света и тени, щебет птиц создают чарующую атмосферу полного покоя. Но покой этот обманчив. Выбеленные временем останки тех, кто поддался колдовству леса, тут и там встречаются по заросшим обочинам дорог. Скалят пожелтевшие зубы в вечной улыбке черепа незадачливых героев, темными провалами глазниц провожая своих более удачливых товарищей. Они стали его частью, преумножая дурную славу этого прекрасного места.
Трое всадников не спеша, практически шагом двигались по почти полностью заросшей травой тропе. Лошади ступали совершенно неслышно, и со стороны могло показаться, что это три призрака плывут через лес в предрассветном тумане. Но призраки не сжимают настороженно оружия.
Один из группы, тот, что ехал чуть впереди своих товарищей, держал поперек седла длинный лук прекрасной валдейской работы. Одет он был в потертые кожаные доспехи и украшенный позолотой стальной нагрудник. Шлем он не носил, открывая свежему утреннему ветерку густую светло-русую шевелюру. Загорелое лицо гладко выбрито.
Двое других, бок о бок следовавшие за ним, являли собой совершенно не сочетающуюся пару. Один из них, что повыше, вообще не носил доспехов. Его просторная белоснежная рубаха была заправлена в черные узкие брюки. Широкий пояс перехватывал узкую талию, на ногах - щегольские узконосые сапоги. Массивная серебряная заколка в виде головы птицы удерживала тонкий плащ. Оружия тоже не было видно.
Другой, короткостриженый крепыш, носил полные латы. Судя по виду наездника, он давно свыкся с такой экипировкой, и ни их вес, ни определенная скованность движений его ничуть не беспокоила. Шлем он тоже снял, открыв на всеобщее обозрение густую черную бороду, из-за которой практически не было видно лица. Он небрежно поигрывал тяжелым боевым молотом, подозрительно осматриваясь вокруг. Наконец ему надоело затянувшееся молчание, и он окликнул спутника, едущего первым:
- Долго еще, Дивс? Мне уже порядком опротивели здешние красоты.
Тот, к кому он обратился, оглянулся на своего угрюмого товарища и, улыбнувшись одними губами, ответил:
- Не ворчи, Годжерт, еще четверть часа - и мы будем на месте. Мне самому не очень по душе Истинные, но, как утверждает наш друг Солерайн, это вопрос жизни и смерти нашего мира. Хотя я и не очень верю, что несколько человек могут что-либо изменить в целом мире, будь они хоть полубогами.
- Могут, Дивс, еще как могут. - Третий всадник тоже решил поддержать разговор. - Это как камнепад в горах. Вроде стоят совершенно недвижимые скалы, и вот срывается сначала небольшой, совершенно невесомый камешек, за ним другой, третий. Они сами по себе ничто, и все же постепенно сдвигаются более мощные глыбы, и уже разрушительная лавина летит вниз, все сметая на своем пути.
- А, вечно ты со своими поэтическими сравнениями, Солерайн. - Чернобородый смачно сплюнул, отер внутренней стороной перчатки рот. - Просто покажи, кому нужно расшибить череп, чтоб все встало на свои места, и я это сделаю.
Дивс улыбнулся, покачал головой.
- Эх, друг мой, если бы все было настолько просто.
Солерайн буркнул себе под нос что-то типа «неотесанная деревенщина», но не настолько громко, чтоб его услышали, и замолчал.
- Конечно, не просто. - Годжерт взмахнул молотом, острый шип клевца сверкнул на солнце. Туман почти растаял, и блики света заиграли на листве. - Только вместо того чтоб ползти сюда, на встречу с выжившим из ума от старости оборотнем, пусть и Истинной крови, надо было подаваться к Черным холмам. Оттуда вся мерзость и тянется. Нутром чую, что там главная зараза.
- Как знать, старина, может, придется еще и там побывать. - Дивс уже не улыбался.
Черные холмы, незаживающая рана Аридела. Когда-то давно их склоны были зелены и прекрасны. Меж ними, петляя и извиваясь, текла неширокая река Урза. По ней проходила граница с Мираной. И именно там и случилась однажды такая рубка, такая свистопляска магических энергий, что и поныне аукается.
Междоусобными войнами никого не удивишь, но то была особая война. Сейчас уже не скажешь, какая из сторон использовала те разрушительные чары и откуда черпала силу. Но факт остается фактом: победивших не было. Люди, пришедшие на место сражения, не нашли даже тел. Только черный пепел. Вместе с исчезнувшими армиями исчезла и Мирана. Противоположная сторона реки скрылась под густым покровом тумана, и кто бы ни пытался проникнуть за его завесу, никогда не возвращался.
Со временем на пепелище выросли новые деревья, но вместо живой зелени их листва имела странный буро-коричневый оттенок запекшейся крови. Кроме того, спустя какое-то время местность наводнили такие твари, о которых раньше и не слышал никто. Говорили, что это порождение тумана. Вдоль границы понаставили крепостей и, как могли, сдерживали все новые волны нечисти, только силы были явно не равны. Но что оставалось делать?
Трое спутников замолчали, вновь погрузившись в свои мысли. В тишине прошло несколько минут, пока наконец тропа, по которой они ехали, не вывела на небольшой взгорок. Внизу виднелась большая поляна. Даже отсюда можно было разглядеть огромные каменные глыбы на ней. Установленные неизвестно кем и неизвестно когда они казались совершенно неуместными в глубине леса. Менгиры Древних.
- Ну вот и приехали. - Дивс поудобней перехватил лук.
- Надеюсь, оно того стоило, - процедил Годжерт.
Он, пришпорив лошадь, стал спускаться вниз. Остальные последовали его примеру. Но до поляны доехать не успели.
Первый удар пришелся по Солерайну. Видимо, он показался нападавшим наиболее уязвимым. Хотя отсутствие доспехов еще не говорит о незащищенности. Волна голубоватого пламени окутала его тело и опала, не причинив никакого вреда. Не прошло и секунды, как полыхающий огненный шар сорвался с его руки и устремился в гущу кустарника, откуда пришел магический заряд. Громыхнуло так, что у всадников на мгновение заложило уши. Языки пламени заплясали по траве и стволам деревьев, казалось, загорелась сама земля. Из этого пекла выкатился бесформенный шевелящийся клубок, заметался меж деревьев и наконец обреченно затих. Потянуло горелым мясом.
И тогда грянул вой. А в месте с ним, не давая людям опомниться, из высокой травы, с низко висящих ветвей, из-за темных замшелых стволов хлынули нападающие. Пошла кутерьма.
Первую тварь, что свалилась сверху чуть не на шею коню, Дивс ударом шипастой перчатки сбросил на землю. Через мгновение широкий наконечник стрелы прошел через глаз создания, развалив тому череп почти надвое, но, несмотря на полученную рану, оно продолжало судорожно биться, стараясь подняться. Живучая бестия. Секунду Дивс смотрел на распростертое тело. Узкая клыкастая морда, костяной гребень вдоль хребта, мощная развитая мускулатура и, что особенно бросилось в глаза, - руки. Вполне развитая человеческая кисть, только пальцы заканчивались длинными острыми когтями. Большего рассмотреть не успел, слева на него бросились еще два существа. Одного он отбросил в сторону сапогом, второму в упор вогнал стрелу в загривок.
Рядом, кляня на чем свет стоит все, что можно было проклясть, остервенело рубился Годжерт. Его мощный молот взлетал с необыкновенной легкостью. На головы, спины, морды нападавших сыпались сокрушительные удары, сминая и размалывая их в кровавую кашу. Около дюжины тварей кружились вокруг него, но свистящая сталь не давала подобраться к всаднику. Те, кто отваживался на прыжок, падали с размозженными головами к ногам его лошади. Но упорства уродцам было не занимать. Все новые и новые попытки добраться до этой бородатой ругающейся горы не прекращались ни на секунду. И если бы не мощная броня, с ног до головы покрывавшая седока, ранений бы ему не миновать.
Солерайн, окутанный радужным защитным полем, закричал спутникам:
- Надо отходить к менгирам, там у меня будет больше силы. - Вокруг него тоже кружилась карусель оскаленных морд. - Их слишком много, Дивс, а у меня половина энергии уходит на щит.
Он метнул несколько небольших молний в окружавшее его кольцо. Зверье на мгновенье с визгом откатилось, но, быстро оправившись, вновь продолжило всеми силами пробовать на прочность его защиту. По лицу молодого чародея пошли пятна, силы быстро таяли. Хорошо еще, что та первая магическая атака оказалась и последней.
- Говорил тебе, надевай броню! Щеголь хренов, - заорал Годжерт, не переставая махать молотом. - Давай двигай за Дивсом, а уж я постараюсь прикрыть твой зад.
Дивс, уже давно оставив лук, рубился широким мечом, шаг за шагом пробивая дорогу вниз. Следом за ним огрызаясь вспышками молний, следовал Солерайн. Замыкал воющую и рычащую процессию Годжерт. Казалось, от его ругани сдохло не меньше тварей, чем от оружия. Тропа позади всадников была завалена мертвыми и искалеченными телами. Кровавые брызги с ног до головы покрывали седоков, и только белоснежная рубаха Солерайна оставалась, как и прежде, девственно чистой. Щит пока держался.
Когда до поляны оставалось не более ста метров, неожиданно пришла помощь. Огромный черный волк появился словно ниоткуда. Вот еще секунду назад шла яростная рубка не на жизнь, а на смерть, а через мгновение атакующие были отброшены и смяты. Сама смерть ворвалась в их ряды, и не было от нее спасения. Древняя кровь собирала свой ужасный урожай.
Нападавшие дрогнули и, не в силах противостоять первобытному натиску, бросились в стороны. Но уйти удалось не многим. Тех, кого не прикончили клыки, добили оружием. Управились быстро.
- Славно потрудились. - Годжерт, спешившись, оттирал кровь с молота. - Только вот хозяин что-то припозднился.
- Не хотел вам мешать, почтенные.
Вместо волка перед ними стоял высокий темноволосый человек, облаченный в черные кожаные доспехи.
- Кроме того, хотелось посмотреть, настолько ли вы хороши, как о вас говорят. - Он улыбнулся, показав ровные белые зубы.
- Надеюсь, это нападение - случайность? - Дивс тоже спешился и теперь в упор смотрел на него. - И, кстати, что это за твари? Я таких еще не встречал.
- Клянусь, я к этому непричастен. - Человек встретил взгляд Дивса не дрогнув. - А что касается этих… - Он кивнул на останки серых тел. - У них нет имени. Просто очередное порождение хаоса. Каждый раз приходят новые, а у меня нет никакого желания давать им имена. Но мы не с того начали. Солерайн, может, ты представишь меня своим спутникам.
- Приветствую тебя, Идлейн. - Солерайн отвесил короткий поклон. - Дивс, Годжерт, это Идлейн. Представитель Древней крови и глава рода Оран…
- Ага, знаем. - Годжерт прервал речь товарища. - У нас его еще называют Темный Оран. А представителей, если память не изменяет - оборотнями.
- Годжерт, будь повежливее. - Дивс положил руку на плечо друга. - Сейчас не время и не место вспоминать об этом. Мир меняется, и, чтобы выжить, мы должны искать союзников где только можно. Собственно, за этим мы здесь.
- Меня это нисколько не задевает, - пожал плечами Идлейн. - Я такой, какой есть. Впрочем, ехали вы сюда действительно не за этим. Здесь недалеко есть прекрасное место, где можно отдохнуть самим и дать отдых вашим лошадям. Также, я думаю, вы не откажетесь от доброго завтрака. За ним и обсудим наши дела.
Возражений не последовало, и вскоре небольшой отряд тронулся за необычным проводником.

Глава 3

Двухэтажное здание городского архива располагалось в самом центре города, фасадом выходя на главную площадь. Его обветшалые стены давно требовали ремонта, но денег у властей, как обычно, не находилось, и потому вид строение имело довольно ветхий. Да и посетители не шибко толпились у его дверей: копание в старых бумагах занятие не для всех интересное.
Шерман пересек площадь, поднялся по выщербленным ступеням видавшего виды крыльца. Массивные деревянные двери подались неохотно, словно стараясь оградить бережно хранимые знания от незваного посетителя. Внутри пахло пылью и старой бумагой. Тишина, свойственная подобным заведениям, почему-то действовала на Шермана угнетающе. «И как только Винс умудряется проводить в подобном месте столько времени», - подумал он. Но, как говорится, каждому свое.
- Могу вам чем-то помочь?
Полная женщина средних лет неслышно подошла к нему.
- Да, я ищу Винсента. Он должен быть где-то у вас.
- Да, конечно. - Лицо женщины озарила улыбка. - Он наверху, работает с документами. Такой приятный молодой человек. Вы знаете, в наше время всеобщего падения нравов приятно видеть столь образованного человека.
- Мне тоже это всегда импонировало. - Шерман улыбнулся в ответ. - Могу я к нему подняться?
- Конечно, по лестнице наверх и сразу направо.
- Спасибо. - Он коротко кивнул хранительнице и направился наверх.
Винса он застал за чтением какого-то пожелтевшего документа. Судя по тому, что он не услышал звука шагов, гулко звучавших в тишине зала, написанное поглотило его без остатка.
- Так ты скоро сам превратишься в воспоминание, Винс. Нельзя же столько времени дышать здешней пылью.
Винсент поднял голову от бумаги, моргнул несколько раз, как будто его только что разбудили от глубокого сна. Наконец, узнав друга, приветливо махнул ему.
- Шер! Рад тебя видеть! Молодец, что зашел, я тут как раз нашел кое-что интересное. Садись.
Он снял с ближайшего стула кучу пухлых папок.
- Давай сюда. Я тебе сейчас такое расскажу…
- Погоди, Винс. - Шерман прервал друга. - Я сам могу тебе рассказать одну историю. Собственно, поэтому я и зашел. Дело настолько серьезное, что без твоей помощи точно не обойтись.
- Шер ты же знаешь, для тебя - все, что смогу. Давай выкладывай, что ты там раскопал.
- Ну, раскопал не я, а наш старый знакомый Трэт.
- Что? Опять эта сволочь, что кинула нас с деньгами. Только не говори, что ты вновь с ним в деле.
Шерман, немного помявшись, признался:
- Честно говоря, да.
В ответ на удивленный взгляд он продолжил:
- Но поверь, дело того стоит. И, кроме того, наш приятель решил замолить грехи. - С этими словами он положил пухлый сверток на стол Винса. - Здесь твоя доля. И надеюсь, когда услышишь о деле, ты сменишь гнев на милость.
- Ладно, выкладывай, что он там нашел.
- Скажи, ты веришь в «Ковчег»?
Винс еще более изумленно посмотрел на него, потер подбородок и неожиданно для Шермана произнес.
- Если честно, то да.
Теперь пришел черед удивляться Шерману. Он знал этого человека без малого десять лет и никогда тот ни одним словом не упоминал о «Ковчеге». Сплошные сюрпризы.
- И ты молчал.
- А что говорить, если все доказательства его существования исключительно косвенные. Кому захочется лишний раз показать себя дураком? А к чему вопрос Шер?
- Если Трэт прав, то у него на руках карта, как добраться до этой местной легенды.
Винсент встал, в волнении заходил по комнате.
- Дьявол! Я столько лет по крупицам собирал информацию, а этому жлобу раз - и сразу карта в руки. Где справедливость, Шер? А ты уверен, что это действительно карта местоположения «Ковчега»?
- Мне кажется, что Трэт и сам до конца не уверен в этом. Тем более что до самой карты еще надо добраться. У него на руках только старый флэш-накопитель какого-то редкого стандарта, и к информации на нем еще надо пробиться. Но похоже на правду. У него есть определенный план, как это сделать, и я, честно сказать, не хочу оставаться в стороне. А ты как?
- Без вопросов! В этом деле я с тобой.

Предыдущая страница 2 Следующая страница


3 Евгений Клец

- Я и не сомневался. - Они пожали друг другу руки. - Давай послезавтра у меня, в полдень. Соберемся, поговорим. Ребята тоже, думаю, нас поддержат.
- Договорились.
В это время с площади послышался разъяренный рев толпы. Шерман подошел к окну.
На площади около полусотни человек швыряли камни в привязанную к столбу женщину. Два человека, облаченные в черные балахоны уже заканчивали последние приготовления к казни. Один из них читал приговор, другой готовился поджечь сложенные вокруг столба дрова. Обычная в последнее время картина.
- Опять ведьма. - Шерман без сожаления глядел на жертву экзекуции.
- Уже вторая за эту неделю, - заметил Винс, тоже подошедший к окну.
- Откуда они берутся, Винс?
- Мир меняется. Древние знания доступны, а люди слабы. Те, у кого душа темна, попадают во власть Тьмы. К тому же черные практики самые доступные и получаемая с их помощью власть самая быстрая. Но всегда есть выбор. Ведь приход Тьмы не означает приход зла. Просто это другой мир, со своими законами.
- Согласен.
Столб подожгли, и крепко связанное человеческое тело забилось в языках пламени. Шерман задернул штору и, стараясь сменить тему, спросил:
- Ты давно видел Сержа?
- С неделю назад.
- Как он?
- Да все так же не вылезает из своей мастерской. Вновь нашел какой-то раритетный ствол и радуется как мальчишка.
- Надо зайти и к нему.
- Он будет рад.
- А где сейчас Моран?
- Точно не знаю. - Винсент пожал плечами. - Был слух, что подался в Пустошь. В любом случае, надо узнать на Семнадцатом бастионе. Он просил, если что наклюнется, оставлять информацию там, у скупщика трофеев Халана. Вроде они приятели.
- Ладно, разберемся с этим. Он хлопнул парня по плечу.
- Ну, будь, Винс. Как договорились, послезавтра жду тебя. До встречи.
- До встречи, Шер. Я обязательно буду.
Огромный череп онарга, надетый на шест, угрюмо взирал на мир провалами глазниц. Его мощная лобовая кость была вся в сколах и щербинах от пуль. Но сквозных отверстий практически не было, так как пробить подобную броню может не каждая пушка. Черными угольными пятнами были помечены наиболее удачные выстрелы. Гроза Пустоши превратился в обычную мишень.
- Нет, не пойдет. - Человек в джинсовом комбинезоне осматривал свежие отметины. - По-прежнему сносит влево.
Он повернулся к черепу спиной и, замахав руками, закричал:
- Серж! Выправь еще немного прицел, все тебя налево тянет!
Метрах в ста от него, возле остовов проржавевших автомобилей разместился тот, к кому он обращался. Восседая в ободранном кожаном кресле, он возился со снайперским прицелом видавшей виды винтовки. Наконец, подкрутив оптику, он махнул напарнику.
- Отваливай, Карс. А то ведь могу и отстрелить чего-нибудь.
- С тебя станется.
Коротконогий Карс как колобок откатился за ближайший бетонный блок.
- Давай!
Серж тщательно прицелился. Хлестко, как удар плетью прозвучал выстрел. Точно меж темных глазниц онарга выбило искру.
- Молоток, Серж. - Карс радовался удачному выстрелу, как будто сам поразил мишень. - В яблочко.
Серж тоже остался доволен.
- Все, Карс, сворачиваемся на сегодня, патроны надо экономить.
Он осторожно отстегнул оптику и, протерев чистой фланелью, убрал в специальный чехол. Затем принялся не спеша разбирать винтовку.
- А ты, я вижу, стараешься держать себя в форме. Ценю.
- Ха! Кого к нам занесло. Шерман!
Серж оставил оружие и крепко обнял друга.
- Давай угадаю, заглянул не просто так. А? Ладно, о делах потом. Мы как раз уже заканчивали с Карсом. Кстати, вы вроде как не знакомы.
Он махнул рукой.
- Эй, Карс тащи сюда свое тело, хорош там целоваться с этой мертвечиной.
Невысокий Карс подошел к друзьям. Его пухлое краснощекое лицо светилось от счастья. Есть такие люди, которые никогда не унывают. Судя по всему, к такой породе принадлежал и Карс.
- Знакомься, Шер, мой партнер по бизнесу, Карс. Толку от него не много, но вот терплю, пока сам не знаю зачем.
Карс дружески толкнул в бок Сержа.
- Это кто кого терпит. - Он протянул руку Шерману. - Меня зовут Карс. Много о вас слышал от этого недотепы. Ничего без меня сделать не может, и как он только умудрялся выживать в Пустоши?
Шерман пожал протянутую руку.
- Честно говоря, мы брали его только в качестве балласта. Если случится какая заваруха, чтоб бросить на растерзание, а самим в это время унести ноги. Но он оказался настолько непривлекательным в качестве пищи, что даже тамошнее зверье морды воротило.
- Ладно, хорош трепаться. - Серж отдал винтовку напарнику. - Соберешь все здесь, нам с Шером надо поговорить, он ведь просто так не заходит.
Они прошли в небольшой ангар, служивший Сержу и мастерской, и домом. Несмотря на неказистый вид снаружи, внутри все было обставлено вполне комфортно. Тонкая перегородка делила пространство надвое. С одной стороны была мастерская, заваленная всяким металлоломом, из которого Серж умудрялся собирать вполне приличные вещи. Вторая же половина, отведенная под жилье, была заставлена дорогой мебелью. Стены выложены декоративным кирпичом. На полу шкуры различного зверья. Имелся даже камин. У постели стоял древний музыкальный центр. Вещь довольно редкая и уж точно дорогая. Не говоря о лазерных дисках к нему.
- Я смотрю, у тебя неплохо идут дела.
- Не жалуюсь. - Серж подошел к небольшой барной стойке. - Пить будешь?
- Если только пива.
- Держи.
Шер ловко поймал брошенную бутылку. Она оказалась холодной.
- У тебя и холодильник есть?
- Да собрал недавно, не люблю теплый алкоголь.
Шерман достал сверток помахал им в воздухе.
- Тогда, наверно, я зря это принес.
- Что за божий дар?
- Деньги.
- Ох, неужели решил заняться благотворительностью?
Шерман бросил сверток Сержу.
- Ага, только не я. Это твоя доля за рейд к Сияющим горам.
- Черт! Шер! Как тебе удалось вытрясти деньги с этого прохвоста?
- Сам отдал.
Серж изумленно покачал головой. Шер его прекрасно понимал. Если бы ему кто сказал, что Трэт может сам, без принуждения отдать деньги, он бы тоже не поверил.
- Отдал и предложил работу. И я согласился.
- Да брось, какая может быть с ним работа после того, что он сделал. Просто по-дружески скажу - ты спятил.
- Я бы спятил, если бы отказался. - И без долгих объяснений добавил. - «Ковчег» существует.
- Шутишь? - Серж округлил глаза.
- Нет. И у Трэта, похоже, есть карта.
- И что он хочет?
- Хочет, чтоб мы пошли и посмотрели, на месте он еще или нет. Правда, для начала к карте надо получить доступ. Но это отдельная история. В общем, я в деле, ты как?
- Еще спрашиваешь? Если это правда, то перед нами настоящая золотая жила! Конечно, я в деле. Давай выкладывай что, где, когда?
Серж казалось, прямо сейчас готов был отправиться в путь. Впрочем, он всегда был легок на подъем. Шерман поспешил остановить его пыл.
- Ну, для начала послезавтра в полдень у меня. Там все и обсудим.
- Заметано. Черт! «Ковчег»! Кто бы мог подумать.
- Самому до сих пор верится с трудом. - Шерман поднялся. - Ладно, рад был тебя повидать, но надо еще найти Морана. Нельзя же его оставлять без своего куска от этого пирога.
- Да уж, куда без него. Только я его в последнее время что-то не видел.
- Ничего, я знаю, где его искать. Удачи, Серж, и жду тебя.
- Считай, что я уже у тебя.
Оставшийся день пролетел для Шермана совершенно незаметно. Поговорив с парнями, он заглянул на Семнадцатый бастион, но Морана там не нашел. Как и говорил Винс, он ушел за Периметр. Оставив для него записку, на случай если он вдруг вернется, Шерман возвратился в город. Ноги от подобной ходьбы уже гудели, но лошадей могли позволить себе только стражники патруля да храмовники церкви Возрождения.
До наступления ночи оставалось уже совсем немного, и, чтобы не возникло проблем со стражей, следовало поторопиться домой. К тому же с наступлением ночи всегда приходила Тьма. И Шерман опасался не столько патруля, сколько этого неясного времени. Обладай он теми знаниями, что и Винс, по части магических практик, было бы легче. Но, как говорится, не дано. Все его познания заканчивались на магии рун, но этим мало кого удивишь.
А город проваливался в ночь. Уходил всей своей каменной массой в непроглядную тьму и злобу другого мира, теряя остатки света и здравого смысла. Один за другим гасли уличные фонари, огни рекламы и окна квартир. Электрический демон умирал, так как близилось время Тьмы.
Вся вековая мощь технической цивилизации рассыпалась в прах, не в силах удержать напор первобытной стихии. Другие законы, другие боги. Вывернутый иррациональный мир, в котором не было места известным до этого законам природы. Он был более беспощаден к человеку, впрочем так же, как и к любому другому живому существу, и, возможно, только из-за этого человечество выжило. Наперекор всему, как случалось уже не раз. Просто в силу своей привычки ко всему приспосабливаться.
До дома добрался уже затемно. Наскоро поужинал при неярком свете свечи, выкурил сигарету и еще раз прокрутил события этого дня.
Если Трэт прав, то, как говорил Серж это действительно золотая жила. Кормушка на долгие годы. Продовольствие, оружие, оборудование, да мало ли что можно там найти. И вдруг он впервые подумал, что там ведь могут оказаться люди. Не всем же так не повезло, как отцу Мартина. Некоторые вполне могли там укрыться, странно только, что они до сих пор нигде не объявились. Хотя, если подумать, зачем им привлекать к себе лишнее внимание? Черт, да ведь он мог даже с кем-то из них встречаться или разговаривать! Но последнее сомнительно, все же человек, выросший на поверхности, за ограждением Периметра, должен отличатся от того, кто вырос в безопасных глубинах «Ковчега». Или не безопасных? Ведь для Тьмы нет преград в виде стен или бетонных перекрытий.
От подобных мыслей только разболелась голова, и наконец решив, что утро вечера мудренее, он пошел спать. Надо как следует отдохнуть, время разобраться еще будет.
Небольшой медальон, испещренный вязью Старших рун, больно ожег кожу на груди, заставив Шермана открыть глаза. Сон слетел быстро, но понимание того, что его разбудило, пришло не сразу. Он приподнялся на постели, мотнул головой, отгоняя остатки сновидений, тронул тонкую пластину амулета - и тут же ее выронил. Ледяной поток холода пронзил кончики пальцев, волной пробежался по руке, вызвав легкий озноб. Плохо дело. Очень, очень плохо. Из всех возможных форм активности эта была наиболее неприятной, слишком хорошо он знал проявления хаотической энергии, неподвластной большинству людей. Это не мягкая прохлада или теплота основных стихий и даже не жар темных, это первозданный хаос, неупорядоченный и непокоренный. К тому же стандартный охранный круг, которым обычно защищали квартиры и дома, оставался спокоен, а должен был если не защитить, то хотя бы предупредить его о возможной опасности. Но вязь охранных знаков, идущих по стенам, светилась ровным голубоватым сиянием.
Вот и доверяй после этого заверениям городского совета об их максимальной эффективности. А ведь еще деньги брали за поддержание круга в постоянной готовности. Впрочем, пусть теперь это заботит городскую стражу.
Стараясь хоть что-то разобрать в неярком лунном свете, он оглядел комнату. Вроде все нормально, и если бы не пульсирующий комочек холода у груди, то и беспокоиться было бы не о чем. Шерман с уважением посмотрел на медальон. Тот напоминал маленький кусочек льда, в котором, слабо сияя, ярились небольшие молнии. Да, все же Винсент не зря ел свой хлеб, если смог переплюнуть храмовников.
Он осторожно встал с постели, нащупал одежду и принялся поспешно одеваться. Ночь не ночь, а следовало убираться из дома, и как можно скорее, этого требовал не только здравый смысл, но и стандартные правила. Уже надевая рубаху, он почувствовал, что в комнате что-то изменилось. Словно воздух стал тяжелее и вязче. И еще появился запах, приторно сладкий, удушающий. Он колыхался в небольшом пространстве квартиры, вызывая легкое головокружение и позывы к рвоте.
Шерман глубоко вздохнул, стараясь не обращать внимания на протесты желудка. Ну вот и началось, неизвестно, правда, что и по какому поводу. На ходу застегивая рубаху, он рванул к входной двери. Теперь точно время уходить.
Замок, как всегда, немного заедал, и пришлось потратить несколько секунд на борьбу с непослушным механизмом. Чертыхаясь, он возился с ключом, когда что-то тяжелое ударило по двери снаружи. Металл глухо загудел. Из-под дрогнувших косяков посыпалась шпаклевка и пыль. От неожиданности Шер выронил ключ и отпрянул назад. Этого только не хватало для полного счастья. Он секунду смотрел на неожиданно ставшую недоступной дверь, затем развернулся и бросил взгляд на кухню. Единственный шанс уйти оставался, только если воспользоваться окном. Ближайшее находилось на кухне. Но даже беглого взгляда оказалось достаточно, чтобы понять, что и оно недоступно. Неяркое пульсирующее свечение растеклось по квартире, несколько потеснив темноту. Теперь света вполне хватало, чтобы увидеть изменения, произошедшие, пока он возился с дверью. И это не добавляло оптимизма.
Маленькое пространство кухни заполняла осклизлая шевелящаяся масса. То, что еще совсем недавно было кирпичной стеной, сейчас вспучивалось темно-красным нарывом, отекало на пол и расползалось вширь. Вид был такой, словно какого-то неведомого кальмара замуровали в стену, оставив лишь часть туши и отростки щупалец.
За спиной послышался очередной удар и низкий приглушенный рык. Вечеринка набирала обороты. В несколько прыжков он добрался до спальни, открыл дверь и, не удержавшись, выругался. Та же мерзость господствовала и здесь, перекрывая путь к окну.
Множество фосфоресцирующих жгутов хлестало по сторонам, тянулось к кровати, разбрызгивая дурно пахнущую жижу. Там, куда попадала эта дрянь, образовывались большие темные пятна ожогов. Запах гари и еще какая-то запредельная вонь наполняли комнату. Постель, на которой он еще несколько минут назад лежал, уже превратилась в груду дымящихся ошметков. Кислота. Если бы не медальон, то и его обгоревший скелет сейчас бы лежал там. Волна злости захлестнула Шермана. Ну что ж, кто-то сам напросился.
Повинуясь выработанным рефлексам, он взмахнул правой рукой, чертя в воздухе знак Хагалаз. На что-то более основательное времени не оставалось. Воздух зазвенел и исторг волну яркого пламени. Оно покатилась, лизнуло шевелящуюся перед ним массу и, вспыхнув, опало. Эффект был несколько меньше, чем он ожидал. Часть мелких щупалец, обгорев, скорчились, перестали шевелиться, крупные же только на секунду свернулись, не понеся видимого урона. На мгновение образовалась небольшая щель между Шерманом и окном. Это был шанс, и он им воспользовался.
Почти без разбега он прыгнул через остатки кровати, сгруппировался в воздухе и вполне профессионально приземлился, перекатившись через плечо, на другой стороне комнаты. Отростки, почувствовав движение, дернулись за ним, защелкали в воздухе, брызнули кислотой. Спину обожгло нестерпимой болью. Рубаха задымилась. Не мешкая ни секунды, Шер сорвал ее с себя, затем, развернувшись, бросил в шевелящийся клубок. Щупальца взволновались и на какое-то время потеряли к нему интерес. Немного времени - это все, что сейчас было ему нужно. Вслед за рубахой полетели два стула и давно усохший цветок с подоконника.
В коридоре по-прежнему громыхало. Кто-то остервенело ломал входную дверь. Славная выдалась ночка. Он развернулся к окну и, не обращая внимания на царивший в комнате балаган, принялся открывать его. Закрашенные шпингалеты поддавались с трудом, словно и они состояли в заговоре против него. Наконец после отчаянной борьбы с защелками ему удалось распахнуть створки. Большая удача, что он жил на втором этаже. Второй - не десятый, можно и прыгнуть, тем более, если так прижмет. Взлетев на подоконник, он оглянулся.
Практически вся комната была заполнена шевелящейся массой щупалец и прочих выростов, что тянулись из стен. Опухоль окрепла и расползлась по ближайшим окрестностям, оккупировала часть потолка и пола. Смрад стоял просто невыносимый. Дверь в коридоре наконец не выдержала и с грохотом упала вовнутрь квартиры.
Все, пора уходить. Уже соскальзывая вниз, в окаймлявшие дом заросли кустов, он краем глаза успел заметить что-то большое и черное, с ревом ворвавшееся в комнату. В следующую секунду он уже проваливался в секущие колючими ветвями насаждения. То еще удовольствие - проламываться через кустарник, да выбирать не приходилось. Впрочем, приземлился он вполне удачно, ничего не сломал и не вывихнул, и на том спасибо. Кое-как выбравшись на открытое место, он опустился на траву.
В мерцающем свете фонаря к нему спешили неясные тени. Люди.

Глава 4

- Славный завтрак, хозяин, хоть ты и не человек, а в еде толк знаешь.
Годжерт, наевшись и отдохнув, сменил гнев на милость.
Они расположились у небольшого ручья, под зеленым куполом леса. Омыли кровь и грязь недавней стычки, вычистили оружие. Идлейн оказался запасливым малым, да и в их седельных сумках было что взять, поэтому подкрепились на славу. Теперь, удобно усевшись на седлах, вся троица наслаждалась покоем. Их новый знакомый с откровенным интересом изучал друзей, а те изучали его.
Наконец Идлейн нарушил молчание.
- Благодарю вас, почтенные, что откликнулись на мою просьбу встретиться, тем более сделать это здесь, в Салдейском лесу. Также ценю вашу непредвзятость к таким, как я. Многие люди до сих пор путают Истинную кровь с порождениями хаоса и черной магии. А это, поверьте, не одно и то же.
- Ага, - хохотнул Годжерт. - Конечно, не одно и то же. Вашу братию прибить гораздо сложнее, да не обидится на меня хозяин.
- Годжерт!!! - Дивс и Солерайн в два голоса шикнули на бородача.
- Пустое. - Идлейн махнул рукой. - Меня подобное давно не задевает. Я такой, какой я есть. Впрочем, вы проделали долгий путь не для того чтоб обсуждать преимущества Древней крови и анатомию ее носителей.
- Чего? - Годжерт, нахмурясь, посмотрел на Идлейна. - Что за анатомия? Ты уж выражайся поясней, а то нам и своего умника хватает.
Он кивнул на прыснувшего Солерайна. Дивс тоже не смог скрыть улыбку.
- Я говорю, что собрались мы здесь с определенной целью. Надеюсь, мой друг Солерайн вас уже отчасти просветил, о чем пойдет речь?
Он вопросительно взглянул на молодого мага и его спутников.
- Очень туманно, - за всех ответил Дивс.
- Ну что ж, тогда, возможно, стоит начать с самого начала.
Он помедлил секунду, собираясь с мыслями, и наконец заговорил. В его тихом голосе звучала неприкрытая грусть по старым временам, когда все было совсем иным.
- Ни для кого не секрет, что мир в последнее время сильно изменился. Одно из доказательств тому то, что мы сидим здесь вместе, невзирая на различия. Еще совсем недавно это было бы невозможно, но слишком много произошло и изменилось как вокруг, так и в нас самих. Когда-то магия составляла одну из основ нашего мира. Будь то некромантия или природная магия стихий, или неподвластные практически никому темные энергии - все в конечном итоге служило людям и существам, населяющим нашу реальность с одинаковой покорностью. И все пребывало в определенном равновесии. До недавних пор. Сейчас магия покидает наш мир, открывая дорогу хаосу и пустоте. Солерайн, не самый слабый чародей, сегодня с трудом отбился от нескольких никчемных тварей, а в былые времена ему хватило бы нескольких секунд, чтоб обратить их в пепел. Равновесия больше не существует, и все в конечном итоге идет к гибели всего сущего.
- Но почему, Истинный? - Дивс смотрел в нечеловеческие глаза Идлейна, как будто надеясь в них увидеть ответ.
- Цельность мира нарушена. Волны первозданного хаоса свободно проникают в нашу реальность, неся смерть и Разрушения. Сейчас это еще более-менее упорядоченные сущности, такие, как сегодняшние наши знакомые. С ними можно бороться обычным оружием и остатками чародейства, Доступного магам. Далее будет хуже. Обычные средства уже не спасут, и все рухнет в черную бездну, имя которой Ничто. И времени до этого момента остается все меньше и меньше. Но есть надежда если не на возврат к тому, что было, то хотя бы на достижение какого-то баланса. И надежда эта укрыта за Черными холмами.
- А! - воскликнул Годжерт. - Дивс, что я тебе говорил. Черные холмы, чтоб им пусто было! Чуяло мое сердце, в них вся заковыка.
- Какое отношение они имеют к тому, что происходит? А, Идлейн?
- К сожалению, прямое. Все началось именно там, когда неразумные маги использовали в той давней войне с Мираной то, что использовать было никак нельзя. И по невероятному стечению обстоятельств выбрали для этого самое неудачное время. Сейчас я не буду вдаваться в подробности, как могло это произойти, сделанного не воротишь, но именно их необдуманные действия разорвали ткань мироздания, открыв доступ в нашу реальность первобытному хаосу. И именно через эту прореху утекает жизнь нашего мира. Сначала исчезнут магические энергии и существа, которые живут благодаря им, потом уйдем мы, дети Истинной крови, и наконец придет ваш черед. Мы все в одной лодке.
Он замолчал. Люди тоже сидели погруженные в невеселые раздумья. Странной представлялась сама мысль о том, что действия нескольких человек могли повлечь подобные последствия. Тем более когда вокруг них шумел прекрасный в своей дикости лес, пели птицы, журчал прозрачный ручей. Все казалось таким незыблемым, а вот, поди ж ты, оказалось хрупким и незащищенным.
- Но ты утверждаешь, можно как-то исправить произошедшее, - первым подал голос Дивс. - И, как я понимаю, именно для этого мы здесь и находимся.
- Можно. - Идлейн утвердительно кивнул. - Тем более с твоим даром, Дивс.
- О чем ты говоришь, Истинный?
Вместо ответа тот достал небольшой цилиндрический предмет и передал его Солерайну. Тот с интересом повертел странную диковинку и непонимающе посмотрел на Идлейна.

Предыдущая страница 3 Следующая страница


Время тьмы: Обретение силы 4

- Что это?
Оборотень улыбнулся.
- Всего лишь небольшая проверка того, что известно мне, но пока недоступно вам. Друг мой, нажми на этот маленький выступ.
Он показал, куда надо нажимать. Дивс и Годжерт настороженно следили за происходящим. Маг осторожно словно обращался с ядовитой змеей, надавил красный выступ на боку предмета. К недоумению собравшихся, ничего не произошло.
- Теперь ты, Годжерт.
- Порази вас Ронар! - Бородач бесстрашно принял непонятный цилиндр и отважно вдавил кнопку. При этом лицо его имело такое выражение, словно в руках он держал не кусок метала, а как минимум болотную огневку.
Вновь ничего.
- Ну что ж, Дивс, теперь твоя очередь.
Воин без колебаний повторил действия своих товарищей, и когда изнутри предмета ударил луч света, непроизвольно откинул от себя непонятное устройство.
- Во имя Савола, что это?
Годжерт и Солерайн, вскочив, непонимающе смотрели на Идлейна. Тот улыбался своей звериной улыбкой.
- Это то, о чем я говорил. Это твой дар, Дивс.
- Не понимаю тебя. - Дивс с опаской смотрел на то, что еще недавно сжимал в руках. - Может, стоит объяснить, что за опыты ты тут ставишь?
- Охотно. - Идлейн поднял цилиндр, легко подбросил на ладони. - Эта вещь не принадлежит нашему миру, и питающая ее энергия мертва здесь для любого, кроме тебя, Дивс. Ни я, ни Солерайн - никто не сможет привести ее в действие, кроме тебя. Это одна из сторон твоего дара. Подчеркиваю, всего лишь одна.
- А поподробнее? - Дивс уже успокоился и теперь с интересом слушал оборотня. - Всегда интересно узнавать о себе что-то новое. И заодно объясни, что это за вещь.
- Это фонарь. Всего лишь источник света из другого Мира. А что касается тебя… Как бы это поточнее выразить. - Он задумчиво потер подбородок. - Ты нейтрален. Ты можешь, как использовать любые формы энергии в своих целях, так и полностью их игнорировать. Подчеркиваю: любые, даже хаос. Правда, практика все же понадобится, без этого никуда, но, думаю, ты справишься. И поверь, найти тебя было нелегко, и не в последнюю очередь из-за твоего дара.
- Ну хорошо, допустим, я весь такой уникальный. - Дивс, усмехнувшись, смотрел на Идлейна. - Чем это поможет нашему умирающему миру?
- Тем, что только ты способен противостоять хаосу, и управлять им. Надо восстановить равновесие. Исправить то, что совершили недалекие маги, возомнившие себя богами на берегу Урзы. Это наш шанс, ты наш шанс.
- А мы здесь каким боком? - вклинился в разговор Годжерт.
- Ну, вы же его друзья, и, без сомнения, ему понадобится ваша помощь. К Черным холмам дорога неблизкая.
- Все-таки Черные холмы. - Солерайн явно не испытывал восторга при упоминании об этом месте.
- Да, и там только начало основного пути. Мирана - ваша основная цель, точнее, то, что от нее осталось.
- И что надо будет там сделать? - Дивс, казалось, уже смирился с ролью мессии.
- Многое, но сначала доберитесь до места. - Он протянул Дивсу маленькую серебристую капсулу. - Когда выйдете к границе, разломи ее. Я буду знать, что вы на месте, и найду способ связаться с вами. Там и обсудим дальнейшие действия. А сейчас я должен вас оставить.
Он прошел не более нескольких метров от места, где сидел, а воздух вокруг него всколыхнулся и потемнел, когда же пелена спала, перед ними уже стоял огромный черный волк. Коротко взрыкнув, зверь легкой поступью растворился в глубине леса. Они остались одни.
- Ну и что ты скажешь? - обратился Дивс к Солерайну.
- Я ему поверил, - пожав плечами, ответил маг.
- Значит, в путь.
- А я и так всегда считал, что надо к Черным холмам двигать, - громыхнул Годжерт.
- Тебе бы только молотом махать, - заметил Солерайн.
- Ну, должен же кто-то защищать ваши задницы.
- Ты неисправим. - Маг закатил глаза.
- Ладно, собираемся, друзья. - Дивс поднялся, размял ноги. - Путь неблизкий.
Вечером того же дня они покинули пределы леса. По счастью обошлось без происшествий. Отдохнувшие кони шли ровно, и вскоре под копытами показалась укатанная и утоптанная земля.
Дорога в это предзакатное время была пустынна, что не удивительно для здешних мест. Мало кто отваживался испытывать судьбу.
- Нам на восток, - показал Дивс. - Если не ошибаюсь в нескольких лигах будет постоялый двор.
- Тогда вперед. Надеюсь, там найдется горячая ванна для одинокого мага, - выразил свое желание Солерайн. - И нормальная постель.
- И бабы, - поддержал друга Годжерт. - И эль.
- Что-нибудь да найдется, - улыбнулся Дивс.
Пришпорив лошадей, они продолжили путь.
А ночь уже сомкнула свои темные крылья над умирающим миром, щедро осыпала небо звездами и белесым взглядом луны следила за тремя всадниками, скачущими на восток. В них была заключена надежда на спасение. Странно. Миллионы людей, не подозревая о нависшей угрозе, зависели от того, как сложится судьба этих троих. Они строили планы, жили, любили, растили детей, а в это время их будущее было в руках трех человек. Весь мир был в их руках.
Вскоре показались огни постоялого двора. Кони, почувствовав близкий отдых, прибавили шагу. Не только у людей были желания на этот вечер.
Заспанный конюх принял их скакунов, бурча что-то неясное себе под нос. Правда, несколько звонких монет немного его взбодрили, хотя и не до такой степени, чтобы вложить слова благодарности в его уста. Но как бы то ни было, вопрос с животными был решен, оставалось позаботиться о себе.
Судя по обилию повозок, заполнивших весь двор, недостатка в клиентах не было. Неясный гул голосов пробивался сквозь неплотно прикрытую дверь. Слышался чей-то смех, звон бокалов, ругань - в общем, все то, что обычно сопровождает посиделки, сдобренные горячительными напитками.
Они прошли внутрь и оказались в просторном зале, заполненном народом. На удивление, все выглядело довольно прилично. Вместо обычного в таких местах земляного пола, посыпанного опилками, лежал добротный дощатый настил. Три больших общих стола располагались посреди зала, а вдоль стен стояли небольшие столики на несколько человек. Ярко горели свечи. Да и сами постояльцы выглядели более-менее прилично. Хотя народ подобрался совершенно разношерстный.
За одним из общих столов гуляла компания весьма подвыпивших мужиков. Судя по виду, зажиточные крестьяне. Яростно тряся бородами, они о чем-то яростно спорили. По отдельным фразам, долетавшим от их стола, можно было понять, что обсуждались виды на урожай.
Недалеко от них, за отдельным столиком чинно ужинали два богато одетых человека. Купцы. В нескольких метрах, внимательно обводя зал глазами, примостились четыре вооруженных воина. Манера держаться, внешний вид и оружие выдавали в них наемников. Не иначе купеческая охрана.
У выхода на кухню разномастная компания метала кости. После каждого броска воздух оглашали то радостные воз гласы, то проклятия, адресованные непослушным кубикам Жизнь кипела.
Друзья присели за один из пустых столов. Тут же перед ними вырос расторопный половой. Меню не блистало разнообразием, но брало сытностью. Вареное и жареное мясо, сыр масло, хлеб. На запивку темный либо светлый эль.
Плотно перекусив и выпив, компания распалась. Солерайн ушел договариваться с хозяином насчет комнат и ванны, Годжерт, прихватив два кувшина эля, усиленно накачивал хитроватого мужичка, отца двух вполне созревших дочерей. Дивс остался один.
Сидел, рассеянно наблюдая за царившей в зале суетой. Мысленно прокручивая разговор с Идлейном, старался почувствовать в себе то, что делало его таким неповторимым. Но напрасно. Ничего особенного, кроме того, что постепенно начали слипаться глаза, не находил. Мог ли оборотень ошибаться? Не похоже. Но после утреней встречи осталось ощущение какой-то недосказанности. Дивс чувствовал, что рассказанная Идлейном история - лишь часть правды. Слишком все просто. Вот проблема, вот герой. Герой идет и решает проблему и всем становится хорошо. Только вот героем он себя не чувствовал. Какой из него спаситель мира? Но тем не менее он согласился ехать к Черным холмам. Сам не зная почему. Может, в глубине души понимал: даже если сотая доля того, что рассказано правда и у них есть хоть мизерный шанс помочь, то надо этим воспользоваться. Ведь мир действительно умирал, и с этим не поспоришь.
Подошел Солерайн сообщить, что они как хотят, а лично он - в ванну и спать. Ответив, что скоро будет, Дивс посмотрел на Годжерта, но тот, уже забыв о своих первоначальных намерениях соблазнить дочерей плодовитого папаши, просто заливался элем. И если учесть количество кувшинов на их столе, дело могло затянуться надолго. Спать он явно не собирался.
Постепенно народ начал расходиться на ночлег. Зал пустел. Допив остатки эля, Дивс расплатился за ужин и поднялся наверх. Решив отложить ванну на утро, он, наскоро скинув одежду, завалился спать. День выдался тяжелый, и следовало отдохнуть. Уже проваливаясь в сон, он слышал снизу раскатистый голос Годжерта горячо о чем-то споривший с собутыльником. Вот кто умел жить одним днем, и Дивс иногда завидовал этому умению. Затем накатила тьма.
- Эй, спасители мира, хватит спать!!! - Голос Годжерта гремел как набатный колокол. - Я принес вам нектар. Вполне холодный и освежающий.
Дивс с трудом открыл глаза. Судя по всему, вчера он явно переборщил с алкоголем, хотя, ложась спать, чувствовал себя вполне трезвым. Но голова гудела. Солерайн выглядел не лучше.
- Что они мешают в свое пойло, а, Дивс? Вроде выпили немного. - Он сидел на постели, смешно морща лицо.
- Не знаю. Но выясню всенепременно. - Он посмотрел на бодрого Годжерта, на его не разобранную кровать. - А ты, что, совсем не спал?
- Спал.
- И где же?
- Где, где. Внизу. Эти сволочи даже не смогли проводить меня до комнаты. Пришлось спать за столом. Но нет худа без добра. - Годжерт потряс здоровенным кувшином. - За невнимание к гостям я взял с них это.
Дивс представил, как немногочисленная обслуга пыталась тащить уснувшего гуляку, да еще и в полном доспехе. Невыполнимая задача.
Солерайн обратил страдальческий взгляд на бородача.
- Тебе проще, мой друг.
- Чем это?
- У тебя болеть нечему. Я даже не всегда понимаю, зачем ты носишь шлем, что там защищать-то?
- Прическу, - вполне серьезно ответил Годжерт. - А вообще, господа умники, можете и дальше валяться в своих постельках. Хотя ваш тупоголовый товарищ уже распорядился согреть воду и накрыть на стол. Так что встретимся внизу.
Через некоторое время они уже сидели внизу, без аппетита ковыряя завтрак. Зал опустел, и, кроме них, никого не было. Еда казалась пресной и безвкусной, хотя Годжерт уплетал все с таким азартом, словно не ел целую неделю.
Дивс, устав напрягать организм, отодвинул от себя тарелку с жареной свининой.
- Надо определиться с маршрутом.
- А что там определяться-то? - ответил Солерайн. - До Толруна дорога одна, да и дальше тоже все ясно. Последний большой город перед границей - Самад. К нему есть всего два пути. Либо через горы, благо сейчас лето и перевалы открыты, либо по реке. Через горы быстрей, по реке удобней. Вот и весь выбор.
- А как насчет гильдии магов в том же Толруне? У них же есть система переходов.
- Есть. Но, боюсь, что сейчас это не сработает. Порталы мертвы, энергии для поддержания их работоспособности уже не хватает. Если раньше хватало одного мага, следящего за путями, то сейчас, чтоб активировать переход, понадобится дюжина. И веская причина в придачу.
- А наша причина разве не достаточно важна? - поднял глаза Дивс.
- Важна. Но кто нам поверит? - вздохнул Солерайн. - Что мы им скажем? Что, как утверждает некий оборотень, ты избран стать спасителем мира? В лучшем случае нас просто проигнорируют.
- Да, ты прав.
- Что тут думать! - высказал свое мнение Годжерт. - Доберемся до Толруна, там и определимся.
- Да, пока все равно этому альтернативы нет, - поддержал его Солерайн.
- Так тому и быть, - поставил точку Дивс.
Он повернул голову к кухне.
- Хозяин! Мы уезжаем и хотели бы расплатиться.
Ответа не последовало.
- Хозяин!!! - Дивс повысил голос.
- Странно, оглох он, что ли? - Годжерт поднялся из-за стола. - Может, пойти прочистить ему уши?
- Стой! - Солерайн резко осадил товарища. - Дивс, что-то не так.
Они поднялись, обнажили оружие и осторожно направились к кухне. Тишина действительно начинала давить на нервы.
Дивс первый переступил порог, за ним, как тени, Годжерт и Солерайн.
- Вот же хрень!!! - Бородач не сдержал удивленного возгласа.
В нескольких метрах от них, в проходе, залитом кровью, лежал труп хозяина постоялого двора. Рядом - вчерашний половой с размноженной головой, чуть дальше - еще один человек, возможно, повар. У последнего вместо горла сплошная рана.
Друзья переглянулись.
- Быстро, тихо, профессионально, - констатировал Дивс. - Но кто и зачем?
Они настороженно огляделись. Никого.
- Не нравится мне это. - Солерайн нервно разминал пальцы, готовый в любую секунду бросить заклинание.
- Надо осмотреть весь дом. Может, найдем кого.
Шаг за шагом они обошли комнаты. Еще несколько мертвых тел - и ни следа нападавших. Живых тоже не нашлось.
- Надо убираться, Дивс. - Годжерт показал молотом на дверь. - Им уже не помочь, а вот проблем нажить себе мы вполне сможем.
- Ты прав, дружище, - согласился Дивс. - Уходим.
Крепко сжимая оружие, прошли к конюшне. Все это время Дивса не покидало ощущение, что за ними наблюдают. А может, просто разыгралось воображение. Было от чего. Не каждый день у тебя под носом убивают столько людей, а ты ни сном, ни духом.
Их лошади спокойно стояли, привязанные в стойлах, отдохнувшие, вычищенные, накормленные. Труп конюха с огромной дырой вместо грудной клетки не удивил.
Наскоро оседлав коней, они через несколько минут уже во весь опор мчались по направлению к Толруну.
Когда фигуры всадников скрылись из виду, мягкая полупрозрачная тень отделилась от стены здания. За ней другая. Они некоторое время смотрели вслед небольшому отряду. Затем их очертания стали меняться, постепенно обретая нормальный человеческий облик. Вскоре на дороге стояли молодой мужчина и женщина. С виду как брат и сестра. Волосы, отливающие серебром, мягкие черты лица, у обоих красивые и пустые глаза, да и одеты практически одинаково.
Мужчина повернул лицо к своей спутнице.
- Ты оставила живых? - Голос мертвый, без интонаций и чувств.
- Да. Сына хозяина. - Она продолжала смотреть куда-то за горизонт.
- Хорошо, я позабочусь о нем.
Он резко развернулся, взвив плащом небольшое облако пыли, и скрылся в доме. Вскоре после его ухода раздался душераздирающий крик мальчика. Он кричал и кричал, не переставая, но помощи ждать было неоткуда.

Глава 5

- Ну и вонь у тебя, Шер. - Винсент поморщился. - Что сказали храмовники?
Они сидели в комнате у Шермана на остатках мебели. Винс на чудом уцелевшем стуле, Серж просто на полу, прислонившись спиной к стене. Хозяин расположился на небольшой тумбочке.
- А, что они могут сказать. - Шерман безнадежно махнул рукой. - Случайный выброс хаотического начала. Дескать, иногда бывает.
- А почему круг не сработал? - не унимался Винс.
- Разбираются. Только если и докопаются до чего-нибудь, меня все равно не посвятят. Ты же их знаешь.
- Знаю.
- Да ладно, Шер, не бери в голову, - подал голос Серж. - Главное, что живой.
- Да, если бы не амулет, от меня мало бы что осталось.
В дверь постучали.
- Ну вот и наш благодетель.
Это действительно был Трэт. На этот раз без глупого маскарадного костюма. Пришел не один. Его сопровождала молодая, лет двадцати, девушка. Стройная, симпатичная, судя по внешнему виду - весьма независимая особа. Ее коротко стриженые волосы, окрашенные во все цвета радуги по последней молодежной моде, говорили сами за себя. Открытое лицо, умные глаза. Практически полное отсутствие косметики. Лишь слегка подкрашенные губы. Одета она была просто, без изысков. Белая полупрозрачная блузка без рукавов, заправленная в джинсы.
- Господи, что за запах. - Трэт помахал в воздухе рукой. - Наслышан о твоей беде, Шер. Надеюсь, ты сам не сильно пострадал?
- Как видишь, руки-ноги при мне.
- Вот и славно. Доброго дня, господа, - приветствовал Трэт остальных собравшихся. - Рад, что вы откликнулись на мое предложение. Надеюсь, Шер посвятил вас в детали.
«Господа» молча кивнули.
- Ну вот и отлично. Да, а где ваш сорвиголова Моран?
- Он пока за Периметром, но обязательно к нам присоединится в свое время.
- Я понимаю, все как в старом романе. Что-то типа все за одного, один за всех.
- Ага, - кивнул утвердительно Шерман.
Трэт пробежался глазами по комнате, ища стул, но после ночного происшествия с мебелью возникла некоторая напряженность. Пришлось общаться стоя. Винсент единственный оставшийся стул предлагать не стал. Девушка же, не смущаясь, перешагнула через развалившегося на полу Сержа и пристроилась на подоконнике.
- И так, для начала разрешите представить мою спутницу. - Трэт показал на девушку. - Это Тамира. Не смотрите на ее молодость, в своем деле она даст сто очков вперед любому старперу.
- Эт чем же она таким занимается? - Серж, усмехаясь, смотрел на Тамиру. - Профессии, они того, разные бывают.
Он игриво подмигнул молодой спутнице Трэта. В ответ она показала ему древний как мир жест: согнула в локте правую руку, а левой ладонью отметила ее середину.
- Осторожно, она кусается, - предостерег Трэт. - А если серьезно, то она и есть тот специалист, о котором я тебе говорил, Шер. Лучше нее в компьютерах разбирается только сам господь бог, если он, конечно, существует.

Предыдущая страница 4 Следующая страница


5 Евгений Клец

Собравшиеся оценивающе посмотрели на Тамиру. Она, нисколько не смутившись, улыбнулась в ответ. Надо же, в таком возрасте - и уже крупный специалист. Верилось с трудом, но Трэт просто так словами не бросался.
- Ну, хорошо, с прелюдией закончили, - нарушил тишину Шерман. - Можно переходить к делу. Давай, Трэт, выкладывай свой гениальный план.
- Как скажешь, Шер. - Его голос стал серьезным и деловым. Настоящим. - Ситуация такова. Как я уже говорил, в городе всего два компьютера, поддерживающие интересующий нас формат. Один в здании городского совета, другой на складе конфиската. Из двух зол склад представляется несколько более предпочтительной мишенью. Хотя охрана и там и там сами знаете какая, особенно днем. Отсюда вывод первый: работать придется ночью.
- Невозможно, - перебил его Шерман. - Конечно, я понимаю твою мысль. С приходом Тьмы половина охранных систем просто вырубится. Ни тебе камер слежения, ни убийственного напряжения на колючке, ни мин-ловушек. Согласен, это плюс. А как насчет патруля, усиленного храмовниками, а как насчет защитных пентаграмм и магических стражей? Не известно еще, что проще обойти.
- Ну, на наших премудрых служителей храма найдется управа. - Трэт хитро улыбнулся. - Это я беру на себя. А что касается магической защиты, то у вас есть Винсент. С его талантами это плевое дело обойти их ловушки.
- А как ты хочешь использовать компьютеры с приходом Тьмы? - не унимался Шерман. - Без электроэнергии это будет проблематично, или ты хочешь их просто выкрасть?
- Была такая мысль, - кивнул Трэт. - Но это может привлечь ненужное внимание. Поэтому работать придется быстро и на месте. Наша задача - прийти, открыть карту и уйти. Без жертв, без крови, вообще, по возможности, без следов. Теперь что касается электричества. Аккумуляторы мы принесем с собой, а их работоспособность, я думаю, обеспечишь нам ты.
- К чему ты клонишь?
Трэт подмигнул Шерману.
- Я знаю о твоем маленьком секрете, Шер. Ведь иногда ты можешь обмануть Тьму.
Вот так. Похоже, в этом мире ничто нельзя удержать в тайне.
- Допустим, это так, - осторожно подтвердил Шерман. - Откуда такие познания?
- Профессиональная тайна. - Казалось, Трэт был доволен произведенным эффектом.
- Хорошо, - сдался Шер. - Я смогу какое-то время обеспечить компьютер энергией, продолжай.
- Собственно, я уже почти все сказал. Внешний патруль я беру на себя. Правда, в этом деле потребуется хороший снайпер, поэтому кое-какая помощь все же потребуется.
Он посмотрел на Сержа.
- Надеюсь, стрелять еще не разучился?
- Талант не пропьешь, - лаконично ответил Серж.
- Ну вот и отлично. Магической защитой склада займется Винсент. Твоя, Шер, задача - обеспечить компьютер питанием, пока Тамира займется взломом программы. Когда карта «Ковчега» будет у нас, так же тихо уходим. Дальнейшее будет зависеть от того, как пройдет эта часть операции.
Дальше пошла конкретика. Проговорив еще примерно с полчаса и обсудив детали, они решили встретиться после полуночи на старом полуразрушенном заводе. Что там выпускалось, люди уже успели забыть, но располагался он всего в десяти минутах ходьбы от складов. Его территория густо заросла кустарником, и сама по себе могла служить неплохим убежищем. К тому же патруль туда без особой нужды не лез, поэтому место встречи всем показалось идеальным. На этом и расстались.
Шерман с ребятами расположился в западном крыле полуразрушенного цеха в ожидании Трэта. Добираться до завода пришлось засветло, чтоб лишний раз не испытывать судьбу с патрулем. Пока дошли, нашли убежище - опустилась ночь. Тьма вступила в свои права, но присутствие Винса вселяло уверенность. Неясные шорохи и скрипы, что всегда присутствуют в руинах, не вызывали настороженности. Они опять вместе, а это значит, что друг всегда, если что случится, прикроет спину. Жаль, правда, что Моран не сними, но Шерман надеялся, это временное явление.
Трэт немного запаздывал, на него это не очень походило, но приходилось сидеть и ждать. В конце концов, это его план, и к тому же первоочередную задачу по устранению охраны он брал на себя.
Наконец, когда ожидание постепенно стало перерастать в беспокойство, послышались осторожные шаги.
- Это Трэт. И с ним еще двое, - прошептал Винсент.
Его поразительная способность видеть в полной темноте всегда вызывала у Шермана зависть. Сам он сейчас с трудом различал пальцы на вытянутой руке, правда, звук шагов услышал издали.
- Шер! Шер, вы здесь? - Тихий голос Трэта в полной тишине казался неосторожно громким.
- Здесь, - откликнулся Шерман и, обращаясь к магу, добавил: - Винс, подсвети немного.
Тут же в воздухе возник небольшой светящийся шарик. Он покачивался, словно на волнах испуская нежно-голубой свет. Для ориентации и освещения вполне достаточно, и храмовники наверняка не учуют.
- Черт! По городу с наступлением темноты становится ходить все труднее. Патрули на каждом шагу, - пожаловался наконец добравшийся до их убежища Трэт. - Откуда они берут столько народу, ума не приложу.
- Ближе к делу, Трэт, - начал выказывать свое нетерпение Серж. Его, как человека действия, всегда тяготило ожидание. - Жалобы оставим на утро.
- Рвешься в бой, а?
- Просто не люблю пустые разговоры.
- Ну хорошо. - Он повернулся и представил стоящего за ним здоровяка. - Это Доган. Тебе, Серж, придется работать с ним в паре, так что прошу любить и жаловать.
Доган представлял собой угрюмого, крепко сбитого детину. По левой скуле от края губы шел глубокий неровный шрам, придавая его лицу зловещее выражение. И вообще от всего его вида веяло скрытой угрозой. Мало бы кто захотел встретиться с таким в темном переулке. Тем не менее, когда он заговорил, голос прозвучал мягко, почти нежно:
- Рад познакомиться с вами, парни. Много о вас слышал, и рад совместной работе.
Трэт хлопнул здоровяка по плечу.
- Давай, Доган, показывай наши игрушки.
Тот сбросил с плеча объемный армейский ранец. Внутри оказалась два отличных боевых арбалета, оснащенных первоклассной оптикой. Серж, всегда падкий на всякого рода орудия убийства, с восхищением взял один. Повертел в руках, что-то в восторге бурча под нос, примерил к плечу, осмотрел прицел. Наконец вынес вердикт:
- Отличная работа. Держу пари, отвалили за них немалые деньги.
- Да, пришлось потратиться, - признался Трэт. - Но арбалеты - не основная статья расходов. Доган, покажи, что у нас еще есть.
Доган, расстегнув один из боковых клапанов, достал завернутые в кожу арбалетные болты.
- Вот это по-настоящему стоило мне денег, - сказал Трэт, разворачивая сверток.
Все с интересом склонились над свертком. Первым заговорил Винсент:
- Мощно. Делал настоящий профи. Чтоб вложить столько магии в простую арбалетную стрелу, надо быть непревзойденным мастером. Я бы вряд ли смог такое сотворить.
Остальные непонимающе переглянулись. Стрелы как стрелы, но магу, несомненно, видней.
- Объясняю. - Трэт явно наслаждался происходящим. Он достал две из шести стрел. - Эти две, с красными метками, послужат нам для отвлечения храмовников. Надо подкинуть им работенку, чтоб им было не до охраны склада. А вот эти четыре, с зелеными метками, позволят нам свободно миновать охрану, и при этом охрана, очнувшись утром, начисто забудет произошедшее с ней ночью. План такой. Ночью у главного входа несут стражу четыре храмовника. Для начала мы их отвлечем вот этим.
Он показал на стрелы с красными наконечниками.
- А затем, когда им уже будет, куда приложить свои силы, мы их прихлопнем вот этим. - Он показал на оставшиеся четыре стрелы.
- А почему бы сразу не начать с последних? - Молчавшая все это время Тамира решила напомнить о своем присутствии.
- Не получится. Может, даже выстрелить не получится, - ответил за Трэта Винсент. - Храмовники тоже не зря едят свой хлеб.
- Он прав, - подтвердил Трэт. - Этим парням палец в рот не клади. Но, как говорит наш друг Серж, ближе к делу. Напротив входа есть старое двухэтажное здание. Людей оттуда не так давно выселили, но саму постройку снести еще не успели. На свою беду. Доган с напарником разместится на крыше и решит нашу проблему с охраной, затем очередь Винса, ну и за ним мы. Задача ясна.
- Да, все понятно. - Серж так и не выпустил арбалет из рук. Было видно, что ему не терпится испробовать его в деле. - Давайте уже пойдем и сделаем то, ради чего пришли.
- Мне нравится твой оптимизм, - похвалил его Трэт. Он посмотрел на остальных. - Начнем?
- Да, пора поработать, - утвердительно кивнул Шер.
Пятнадцать минут спустя их небольшой отряд, укрывшись за остатками старой кирпичной стены, наблюдал за подходом к складу. Серж с Доганом уже ушли занимать свою позицию на крыше, и теперь оставалось только ждать, когда освободится проход.
Цель находилась всего в десятке метров от них. Массивные стены без окон, несколько рядов колючей проволоки - это цветочки. Автоматизированные пулеметные гнезда по счастью, сейчас не работали, то же относилось и к прочим системам охраны, принадлежавшим старому миру. Камеры наблюдения были мертвы, мины-ловушки и ток высокого напряжения ночью не представляли никакой угрозы.
В неярком свете масляных фонарей у единственного входа дежурили четверо храмовников. Двое сидели на разостланных на земле ковриках совершенно неподвижно. Глаза закрыты. Казалось, они спят, но горе тому, кто решит проверить это на своей шкуре. Шерман знал, что представляет собой этот медитативный транс. Сейчас они могли чувствовать малейшее проявление враждебной магии, малейший всплеск чужеродных энергий, и были готовы ответить смертельной волной сильнейших заклятий. Двое других, вооруженных арбалетами и короткими мечами, просто несли стражу. В их задачу входило не допустить простого человеческого вторжения, и подготовлены они были ничуть не хуже своих товарищей.
Неожиданно Тамира толкнула в бок Винсента.
- Послушай, маг, а к чему все эти заморочки со стрелами, может, просто надо было в них шарахнуть хорошим заклинанием - и все дела.
- Ага. - В шепоте Винса сквозила издевка. - А они бы шарахнули обратно, и уверяю тебя, мало бы нам не показалось. Они готовы к любой магической атаке больше чем, к простой, ведь сейчас, если ты забыла, время Тьмы. Кроме того, пока стрела не достигнет своей цели, она просто стрела. Почувствовать ее магический потенциал очень сложно, если вообще возможно.
- Ладно, вопрос снят, - смирилась Тамира.
- Тихо. - Трэт предостерегающе поднял руку. - Кажется, началось представление.
Все повернулись к воротам, где находились храмовники. Да, там действительно творилось нечто странное. И первое, что всех смутило, это то, что все действо проходило в полнейшей тишине.
- То, что мы ни черта не слышим, так и задумывалось? - спросил Шерман.
- Естественно. Ты же не хочешь, чтоб здесь собралось полгорода? - Трэт наслаждался представлением.
А посмотреть было на что. Первые две стрелы ударили рядом с сидящими людьми. То, что метили не в них, дало долю секунды форы. А потом им уже было не до стрелков. На месте падения болтов расцветали два кроваво красных шара. Росчерки молний и волны огня тут же полились на их бока, но это только ускорило неизбежное. Через короткое время они раскрылись, исторгнув волну небольших юрких уродцев. Их казавшиеся неуклюжими тела не превышали метра в длину. Короткие кривые ноги, широкая пасть на большой приплюснутой голове, усеянная острейшими зубами. Ворги. Укус таких тварей практически всегда смертелен.
Зверье плотной стеной навалилось на охрану, совершенно завладев ее вниманием. Хотя не многие из монстров успевали подойти хотя бы на метр к храмовникам. Их сожженные в пепел и обугленные останки покрывали пространство у ворот. Протуберанцы файерболов и ветвистые росчерки молний не давали им ни малейшего шанса. И вся эта вакханалия происходила в полнейшей тишине.
Затем пришел черед стрел с зеленой меткой. Серж с Доганом не подкачали. Первыми рухнули лицом в землю маги, получив заряд зеленоватого оглушающего тумана. Через секунду и у их вооруженных товарищей подкосились колени. Стрелы сделали свое дело. Четыре неподвижных тела у запертых ворот - вот и вся охрана. Твари, только что яростно рвавшиеся в бой, замерцали и стали по одной пропадать. Шерман не мог поверить своим глазам. Площадка возле ворот, только что заваленная телами нападавших, теперь была абсолютно пуста. Ничто не указывало на то, что здесь только что развернулся бой. Исчезли даже обгоревшие тушки.
Винсент едва сдерживал смех.
- Трэт, где ты взял это чудо? Клянусь, такой иллюзии я сроду не видал, да что там я, храмовники и те купились.
- Это долгая история. Может, лучше заняться делом, у нас мало времени.
- Да, пожалуй, ты прав.
Они пересекли открытое пространство, отделявшее их от ворот. Шерман с Трэтом оттащили неподвижные тела подальше в тень, чтоб не привлекать ненужного внимания. Хотя отсутствие охраны у ворот уже может навести на размышления. Тамира собрала стрелы. Ничто не должно было указывать на нападение. А свою амнезию храмовники пусть объясняют как хотят.
Пока все были заняты делом, Винс внимательно осматривал вход в склад. Стоял, не шевелясь, то ли присматриваясь к чему-то, то ли вслушиваясь в свои ощущения. Наконец, закончив осмотр, повернулся к товарищам.
- Два охранных круга. Внешний Ситааро, его я сниму минут за десять. Внутренний сложней. Понадобится не менее получаса, но думаю, справлюсь. Кроме того, на замке ловушка. Ловушку обезврежу, замок ваша проблема.
- С замком я справлюсь. - Тамира выступила вперед.
- Ого, - удивился Шерман. - А наша дама не только хакер, но еще и вор.
- В сущности, это одно и то же, - улыбнулась девушка. - Учителя были хорошие.
- Ладно, не отвлекайте мага. - Трэт прервал их треп. - Работай, Винс.
Винсент уже чертил перед собой руну Эйваз. Знак помощи. Вслед за ловкими движениями чародея в воздухе зазмеились огненные росчерки. Перед лицом мага возник сотканный из тысяч искрящихся пылинок символ силы. Повисев секунду неподвижно, он устремился вперед, к входу в здание. Не долетев нескольких метров, вспыхнул, рассыпался, натолкнувшись на невидимое препятствие. Маленькие мерцающие искорки осыпались на землю, обволакивая незримую стену, перекрывавшую проход. Постепенно проступила полупрозрачная вязь знаков, висящих в воздухе. Первый круг Ситааро.
Маг, выставив вперед правую руку, двинулся к преграде. Левую руку держал полуопущенно, расслабленно, лишь пальцы плели странный, чарующий узор. Повинуясь их движениям, охранные знаки стали тускнеть и один за другим растворяться легкой дымкой. Как он и говорил, первый круг не занял слишком много времени. Когда последний символ растаял в ночном сумраке, Винс остановился.
- Вот теперь начнется настоящая работа, - произнес он, опускаясь на колени.
Достав из-за пазухи небольшой сверток, он положил его перед собой. Не спеша развернул. Внутри оказалась древняя книга в кожаном переплете, небольшое деревянное стило, маленькая фарфоровая чаша и несколько пузырьков с непонятным содержимым.
Собравшиеся зачарованно следили за действиями мага. Для Шермана подобные приготовления не были в диковинку, но и он каждый раз поражался знаниям и способностям друга.
Между тем Винс, не обращая ни на кого внимания, приступил к делу. Сначала он, отмерив определенное количество капель из каждой бутылочки, смешал все в чаше. Не торопясь, размешал полученный состав заранее приготовленной палочкой. Зачем-то попробовал полученную смесь на язык и, видимо, оставшись не совсем довольным результатом, добавил несколько капель из расставленных перед ним флаконов. Еще раз оценив вкус полученной субстанции, он, утвердительно кивнув, приступил к следующему этапу. Обмакивая конец стила в раствор, он ловкими движениями принялся наносить на землю какие-то понятные только ему одному символы. Постепенно перед взором компаньонов предстала странного вида пентаграмма, испещренная надписями на известном только чародею языке. Когда тщательно выписанный рисунок был закончен, пришла очередь книги.
Как только он начал читать, все непроизвольно передернули плечами. Гортанная речь чужого, забытого языка вызывала чувство неприятия и отдавалась в душах ледяным холодом. Амулет на шее Шермана отчаянно вибрировал, и это добавляло поводов для беспокойства. Что задумал его друг? Судя по тому, что он чувствовал сейчас, призывались таки силы, к которым в другое время лучше не обращаться.
Линии пентаграммы слабо засияли, откликнувшись на действия мага. Лучи света потянулись вверх, обозначая контур круга вписанного в нее. И это было только начало. То, что произошло дальше, вывело из равновесия не только Шермана.
- Черт, смотрите, там внутри что-то шевелится! - невозмутимая до этого Тамира с ужасом указывала внутрь круга.
- Молчи, - одними губами предостерег Шерман.
Трэт, осеняя себя охранным знаком, пятился назад.
Да, не каждый день становишься свидетелем призыва стихийного духа. Или можно назвать его демоном, кому как нравится.
Сущность внутри пентаграммы постепенно обретала очертания, и вид пришельца не добавил никому оптимизма. Зеленая кожа, покрытая выростами шипов, клыкастая морда, рога, огненный ненавидящий взгляд. Монстр колыхался внутри пентаграммы, не в силах побороть призывный зов мага, но особой покорности не выказывал. Впрочем, для Винсента было достаточно уже и того, что он его слушал. Указав по направлению к двери, он на том же древнем языке произнес какой-то приказ. Демон, дрогнув, пересек сдерживающие его оковы знака и устремился туда, куда ему приказывал чародей.
Второй круг защиты, видимый до этого только Винсенту, наконец проявил себя во всей красе. Полыхнуло так, что людей на некоторое время ослепило. Рев демона смешался с ревом пламени. Когда способность видеть вернулась к наблюдателям, картина открывшегося хаоса полностью поглотила их. Объятый огнем монстр яростно рвал в клочья невидимую преграду. Красные, розовые, голубые протуберанцы энергии окутывали его тело, но, будто не замечая этой вакханалии стихий, он все дальше и дальше продвигался к запертой двери склада. Кожа шла пузырями по его телу, кое-где были видны проплешины обгорелого мяса. Но демона, казалось, подобные мелочи нисколько не беспокоили. Все с тем же упорством он продвигался вперед. Наконец незримая преграда, не выдержав яростного напора, окатив последний раз непрошеного гостя волной пламени, постепенно сникла.
Винсент выкрикнул очередной приказ, и потусторонняя сущность, последний раз огласив ночной воздух ужасающим рыком, растаяла. Путь в склад был практически открыт.
- Я думал, что знаю о тебе все, - честно признался Шерман. - Но такое… За подобное можно легко угодить на костер.
Винс, вытирая пот со лба, просто ответил.
- Да ладно. За то, что мы сейчас делаем, тоже по голове не погладят. Как минимум, вышлют за Периметр без права бывать в городах, а вероятней всего, просто поставят лицом к стене.
- Ну ты и нагнал на меня страху. - Трэт все еще не мог прийти в себя. - Знал бы, чем ты будешь ломать защиту, десять раз бы подумал, идти с тобой или нет.
- Но как бы то ни было, дело практически сделано, - подала голос Тамира. - Давай, Винс, заканчивай с замком - и можешь отдыхать.
- Это совсем просто. - Винс слабо улыбнулся.
Он подошел к дверям, прижал левую руку к косяку. Склонив голову, прошептал несколько слов. Негромкий хлопок все, что за этим последовало.
- Твоя очередь, Тамира. - Винсент в изнеможении опустился на крыльцо. - Пока вы там будете возиться, я немного отдохну. Да и к тому же надо прибраться.
Девушка не заставила себя долго упрашивать. Через секунду у нее в руках появились какие-то странного вида стальные крючья и штыри. Вполне профессиональный набор отмычек. Несколько мгновений поколдовав с замком, она приглашающе махнула рукой.
- После вас, господа.
Шерман осторожно толкнул дверь, и та без скрипа растворилась. Внутри склада их встретил непроглядный мрак.
- Немного темновато, - констатировала Тамира.
- Это дело поправимое, - ответил Трэт.
Он достал небольшой масляный фонарь, зажег в нем огонь. Блики пламени заплясали по стенам, отбрасывая причудливые тени. Перед ними открылись три совершенно одинаковых коридора, идущих в разные стороны. Трэт внимательно оглядевшись по сторонам, уверенно выбрал правый коридор.
- Следуйте за мной.
- Откуда такая осведомленность, а, Трэт? - спросил Шерман.
- Чего только не делают деньги, друг мой, - улыбнулся тот.
Он зашагал по гулкому бетонному полу, неся перед собой фонарь и освещая дорогу идущим сзади. Словно какой-то мифический поводырь в негостеприимном лабиринте, заполненном монстрами, он вел их небольшую группу к заветной цели. И, как искренне надеялся Шерман, это стоило потраченных усилий.
Коридор петлял и периодически разветвлялся, но Трэт уверенно вел их небольшую команду. Создавалось такое впечатление, что он бывал здесь уже не один раз. Пару раз они проходили большие залы, заставленные разнообразными коробками и ящиками, но их проводник не обращал на них никакого внимания. Наконец он остановился возле ничем не примечательной двери.
- Это должно быть здесь.
- Надеюсь, ты прав. - Несмотря на все произошедшее, Шерман до сих пор не был окончательно уверен, что карта «Ковчега» у них в руках.
Тамира прошла в комнату. В неярком свете фонаря они увидели небольшое офисное помещение. Стол, компьютер, несколько шкафов для бумаг. Ничего лишнего, все аккуратно сложено и все на своих местах. Видимо, человек, что здесь работал, любил чистоту и порядок.
- Ну что ж, машина та, что надо, - заключила она после недолгого осмотра. - Можно приступать.
Шерман скинул тяжелую сумку с аккумуляторами. Ему уже порядком осточертело таскать эту тяжесть. Повозившись немного с проводами, они подключили питание, и конечно же ничего не произошло. Компьютер остался мертвой горой бесполезного железа.
- Давай, Шер, не подведи нас.
Голос Трэта звучал немного взволнованно. Его можно было понять: столько пройдено и затрачено усилий.
Шерман присел и постарался сосредоточиться. Одно дело - небольшие фокусы в компании друзей, другое дело - оживить мертвые источники энергии, когда власть Тьмы наиболее сильна. И не просто оживить, а еще и продержать в рабочем состоянии настолько долго, сколько понадобится Тамире для дешифровки карты. Он ушел в себя, отрешаясь от этого мира и этого места. Сосредоточившись на аккумуляторах, он мысленно вернулся к солнечному дню, в то время, когда законы природы исправно служили людям. Капля за каплей восстанавливая дневные ощущения, он словно переносил в эту маленькую убогую комнатку нормальные законы мироздания. Так прошло несколько минут. Несколько долгих томительных минут, когда даже он сам не был уверен, получится или нет, но все сомнения развеял радостный голос Тамиры:
- Есть питание. - Она вставила карту в нужный порт машины и принялась деловито отстукивать по клавишам. - Не знаю, сколько уйдет времени, чтобы взломать код, но прошу тебя, Шер, держи сколько сможешь. Такие дела быстро не делаются.
- Я постараюсь, - прошептал Шерман, пытаясь не упустить образ, сформированный в сознании. Сейчас он был далеко отсюда, в другом мире, и в то же время старался ничего не упустить из происходящего в комнате.
Шло время, убегали драгоценные минуты. Тамира колдовала над клавиатурой, временами тихо поругиваясь, Шер тихо сидел на полу, стараясь удержать тонкую нить, что связывала его с другим миром, Трэт нервно мерил шагами маленькую комнату и все чаще поглядывал на часы. Старые, добрые механические часы, одинаково ровно отмерявшие время независимо от того, ночь на дворе или день.
- Ну что там? Долго еще? - Трэт уже не скрывал своего беспокойства.
- Если не будешь меня дергать, то да, - огрызнулась девушка.
Шерман молчал. Капельки пота стекали по шее, катились по спине, он уже почти выдохся, но продолжал из последних сил держать энергию. Наконец, когда напряжение достигло предела и он уже готов был сдаться, Тамира радостно воскликнула:
- Все! Дело сделано!
- Что там? - Трэт в нетерпении впился глазами в монитор.
- Карта! «Ковчег» у нас в кармане! - Она посмотрела на Шермана и, оценив его состояние, добавила: - Еще секунду. Шер, я только скопирую файл на обычный диск.

Предыдущая страница 5 Следующая страница


Время тьмы: Обретение силы 6

Через минуту все было кончено.
- Все, Шер, отключай машину.
Шерман обессилено рухнул на пол. Слишком много сил отдал он борьбе с Тьмой.
- Ты как? - Трэт осторожно потряс его за плечо. - Идти сможешь? Надо убираться, мы и так превысили все лимиты времени.
- Смогу. Дай мне минуту - и можно уходить.
Выйдя из здания, они увидели Винсента и присоединившихся к нему обоих стрелков. Доган с Сержем, как два брата близнеца, сжимая арбалеты, следили за подходами к складу, Винс же просто нервно прохаживался, разминая руки. Заметив выходящую троицу, они было приступили с расспросами, но Трэт остановил их порыв.
- Все вопросы потом. Карта у нас, и теперь можно поработать над ней без лишней спешки. Сейчас надо убираться от греха подальше.
- Тогда уходим, - согласился Серж.
- Уходим, - кивнул Трэт.

Глава 6

- Ты ничего не соображаешь в приготовлении мяса! - Голос Годжерта гремел подобно раскатам грома. - Жаркое, приготовленное на кухне в поварской сковороде, и обжаренное на открытом огне - это совершенно две разные вещи.
- Конечно, разные, - согласился Солерайн. - Первое вполне можно есть, от второго наверняка заработаешь несварение желудка.
- Это от твоего вида можно его заработать. - Бородатый крепыш откинул обглоданную кость в кусты. - Только стоит посмотреть, как ты ешь этот великолепно зажаренный кусок марна, и уже начинаются колики. Это же не какая-нибудь крыса, маг, это настоящее мясо.
Дивс, спокойно наблюдавший за друзьями и так же спокойно поглощавший ужин, невинно заметил.
- Ну, если быть точным, то марн - это та же крыса, только несколько более крупная.
При этих словах Солерайн и так не очень налегавший на приготовленную Годжертом дичь, окончательно потерял интерес к еде. Он придвинул свою порцию к бородачу.
- Ценю твои кулинарные способности друг мой, но я уже сыт. Можешь доесть за меня этого редкого представителя отряда грызунов.
- А и доем! - выставив вперед бороду, гордо ответил Годжерт, затем, повернувшись к Дивсу, добавил: - Крыса это или не крыса - мне все равно. Главное, что эта тварь нагуляла достаточно мяса и вполне годится в пищу.
- С этим я вполне согласен, - примирительно хлопнул по плечу друга Дивс.
Они уже двое суток не ели горячего. Постоялых дворов больше не попадалось, дорога была практически пустынна. Редкие деревни, что встречались путникам, спешившим в Толрун, принимали их настороженно, если не сказать враждебно. Недолюбливали крестьяне вооруженных людей, кем бы они ни являлись. Поэтому приходилось питаться всухомятку и ночевать где придется. Больше всего от подобной жизни страдал Солерайн. Годжерт же, наоборот, считал только такую жизнь достойной для настоящего мужчины.
Все уже достаточно успокоились после непонятной и бессмысленной резни на недавнем месте ночевки. Не раз обсуждали они произошедшее, но так и не пришли к единому выводу. Были непонятны две вещи. Первое: каким образом практически у них под носом вырезали десяток человек, а они ничего не заметили. Ведь нападавшие явно пользовались магией, а их друг, не последний в Ариделе чародей, ничего не почувствовал. И второе. Зачем? Зачем кому-то понадобилось подобное? На эти вопросы ответов не было. И в конечном итоге произошедшее было принято как данность, с которой уже ничего не сделаешь.
Они расположились на большой зеленой поляне, недалеко от дороги. Судя по костровищу, черневшему в ее середине, место служило стоянкой уже не один раз. По южному краю поляны бежала небольшая речка, снабжавшая путников и их лошадей водой, с севера и востока подступал лиственный лес, на западе виднелся кусок дороги.
Поужинав, все потихоньку готовились ко сну, когда в вечерних сумерках Дивс заметил огненный всполох, за ним другой.
- Сдается мне, к нам гости, - обратился он к своим спутникам, показывая на дорогу.
Теперь уже явственно различался большой отряд закованных в броню людей, освещавших себе дорогу факелами. Их кони шли ровно, чуть ли не в ногу. Скрип кожаных ремней и лязг железа далеко разносился в сгустившейся мгле.
- На разбойников не похоже, слишком нагло прут, - заметил Годжерт, но на всякий случай подтянул к себе свой верный молот.
- С ними маг, - внес свою лепту Солерайн.
Отряд приближался. Заметив их костер, они свернули с дороги, направляясь прямо к настороженной троице. Впереди скакал офицер. Перья плюмажа, украшавшие его шлем развевались в такт прыжкам лошади. За ним около десяти вооруженных людей. И, как и говорил Солерайн, один из сопровождавших являлся магом. Серые одежды, укрывавшие того с ног до головы, не оставляли сомнений. Они остановились в нескольких метрах от импровизированного лагеря, офицер выехал вперед. Его лицо скрывало забрало, и поэтому голос прозвучал глухо, как из бочки:
- Не вы ли останавливались два дня назад на постоялом дворе «Веселый прохожий»? - Голос хриплый и грубый, как карканье ворона.
Друзья переглянулись. Врать смысла не было, и поэтому Дивс, спокойно глядя в узкую прорезь шлема офицера, туда, где должны были находиться его глаза, произнес:
- Были, и что с того?
Офицер махнул рукой. Вооруженные всадники за его спиной ощерились заряженными арбалетами.
- В таком случае я попрошу положить оружие и держать руки на виду. Особенно ты. - Он кивнул в сторону Солерайна. - Не будем делать глупостей и резких движений, и тогда никто не пострадает.
- С какой стати мы должны тебя слушать? - огрызнулся Годжерт. - Ты кто такой будешь, чтоб тут указывать? Хочешь драки? Давай, я готов.
Он демонстративно принял боевую стойку.
- Я капитан Льер. Представляю стражу города Ивадиата. Вы все еще находитесь на землях, принадлежащих городу и входящих в его юрисдикцию. - Он обнажил меч, и голос его стал жестче. - И вы обвиняетесь в убийстве хозяина упомянутого постоялого двора, а также всей его обслуги. Сложите оружие, и вас будет ждать справедливый суд, в противном случае вы умрете.
- Эй, полегче, почтенный! - Дивс постарался говорить как можно спокойнее. - На каких основаниях ты обвиняешь нас в том, чего мы не делали?
- На основании свидетельских показаний. - Льер повернулся и, обращаясь к одному из своих спутников, приказал. - Ругерт, давай сюда мальчишку.
Из-за спин стражников вывели парнишку лет четырнадцати, простоватого вида. Взлохмаченные белесые волосы, невысокого роста. Сын какого-нибудь крестьянина, судя по простой одежде.
- Канор, взгляни внимательно на этих людей, - попросил Льер. - Узнаешь ли ты кого-нибудь из них?
Мальчик обвел взглядом всю троицу. Его глаза, до этого пустые и безжизненные, вспыхнули ненавистью в неровном свете факелов.
- Это они господин капитан! - Он в ужасе прижался спиной к ближайшему стражнику. Кажется, у него началась истерика. - Они! Они! Они! Они всех убили!
Лица воинов посуровели.
- Что вы можете сказать в свое оправдание? - В голосе Льера звучал метал.
- Во-первых, кто этот бедный ребенок? - спокойно спросил Дивс. - Я вижу его в первый раз. И, во-вторых, у мальчика явно нервное расстройство, а попросту - он не совсем в себе.
- Это Канор, единственный выживший на известном вам постоялом дворе. И он узнал вас. Какие еще нужны объяснения? Будет лучше для вас, если вы добровольно сдадитесь и проследуете с нами в город. Там во всем и разберемся.
- Мы едем несколько в другую сторону, - вклинился Солерайн.
- Вы, видимо, не поняли происходящего. Это не просьба, а приказ. - Льер махнул мечом.
Годжерт, взревев, шагнул вперед. Тут же несколько болтов впились в землю перед ним.
- Еще шаг, здоровяк, и ты будешь считать дырки в своем теле, - предупредил капитан.
- Ладно, ладно! - Дивс примирительно поднял руки. - Мы сложим оружие. Годжерт, опусти, пожалуйста, молот, сейчас не стоит выяснять отношения. Я думаю, вскоре все уладится, мы невиновны. Что бы там ни творилось в голове у вашего свидетеля, я думаю, в Ивадиате найдутся люди, способные отделить правду от вымысла. А, Льер?
- Не сомневайтесь.
Годжерт с Солерайном непонимающе уставились на друга. Что-то слишком просто он сдался. Тот лишь чуть заметно кивнул. Мол, с ним все в порядке и он знает, что делает.
- Хорошо, вяжите. - Бородач откинул молот.
- Я тоже сдаюсь на вашу милость. - Солерайн выступил вперед. - Но все же надеюсь, дело до веревок не дойдет.
- Дойдет, - мрачно обнадежил Льер.
Дивс, молча пожав плечами, отстегнул меч.
Двое стражников собрали оружие. Вопросительно взглянули на своего мага.
- Чисто, - подтвердил тот. - Больше у них ничего нет.
Пленников усадили на лошадей и накрепко связали руки кожаными ремнями. Солерайну вдобавок на всякий случай вставили кляп, хотя маг из стражи и так не отходил от него ни на шаг. Через некоторое время, когда их скромный скарб так же был уложен и приторочен к седлам, отряд повернул назад. Годжерт принялся было что-то недовольно бурчать, но резкий окрик конвоиров заставил его умолкнуть.
Они двигались почти в полной темноте, освещая путь лишь неярким светом факелов. Лес зловещей стеной придвинулся к дороге, заставляя всадников теснее жаться друг к другу и ускорять шаг лошадей. Небо заволокло темными низкими тучами, грозившими сорваться дождем. Налетавший порывами ветер трепал плащи стражников, проникал под кольчуги и броню, заставлял зябко ежиться. Не только из-за начинавшей портиться погоды, но и потому, что ночь в здешних местах частенько преподносила неприятные сюрпризы.
Люди спешили укрыться за надежными стенами города, где уже никакая напасть была не страшна. Массивный камень, ров, наполненный водой, сильный и хорошо вооруженный гарнизон. Да и о городской гильдии магов не следовало забывать, хотя в последнее время мощь ее явно ослабла.
Прошло несколько часов ночной скачки. С дороги, по которой днем проезжали трое спутников, они давно свернули. Теперь отряд двигался не снижая скорости, не останавливаясь. Никто из пленников не бывал в Ивадиате, а посему местность, по которой они неслись, была им совершенно не знакома.
Руки затекли от связывающих их пут и начали болеть, но Дивс сохранял спокойствие. Годжерт считал ниже своего достоинства выказывать слабость перед лицом врага, а пленивших их стражников он, без сомнения, к таковым уже причислил. Солерайн если и хотел бы пожаловаться, то вряд ли смог бы это сделать по причине плотного тряпичного кляпа затыкавшего рот.
Вскоре и в самом деле начал накрапывать мелкий дождь. Пыль, взбиваемую копытами лошадей, прибило, и через некоторое время она превратилась в грязь. Скорость передвижения несколько снизилась, так как дорога стала скользкой от раскисшей земли. Комья грунта, выбиваемые копытами животных, разлетались в разные стороны, и спустя некоторое время всадники мало того, что вымокли, но еще и покрылись изрядной долей грязи.
Капитан Льер, не обращая внимания на разгулявшуюся непогоду, все так же уверенно вел отряд в ночной мгле.
Фоссет любил ночь. Вот уже пятнадцать лет он исправно нес службу в городской страже. И все эти долгие годы предпочитал заступать в караул ночью. Слишком суетен мир в лучах солнца, иное дело ночь. Он любил тишину и одиночество погруженного во тьму города. А тем паче когда приходилось, как сейчас, охранять дом главного судьи Дорегана.
Покой коридоров спящего жилища чиновника навевал чувство умиротворения. Чуть слышно потрескивали настенные факелы, пахло воском от медленно оплывавших свечей. Шаги гулко разносились в переплетении коридоров, будя эхо и пугая крыс. Тепло и уютно, не то что торчать в такую погоду на стене, вглядываясь в кромешный мрак, окружавший город.
Еще полчаса - и придет смена. Можно будет немного перекусить в караулке, а может быть, и пропустить стаканчик-другой эля. Хотя, конечно, подобное и не приветствовалось. Но проверки случались нечасто, поэтому можно и расслабиться, не каждый день счастливится бывать в таком дозоре. Он сладко улыбнулся, предвкушая заслуженный отдых. Да, выпить просто необходимо.
Время шло, секунды сплетались в минуты, приближая время смены. Но менять его не торопились. Не иначе спят. Фоссет помянул недобрым словом разводящего сержанта, который смог допустить такое, а заодно и молодых стражников за подобную безалаберность.
Ладно, еще десять-пятнадцать минут, и он им устроит такую побудку, что они надолго запомнят, как спать в наряде. Он представил заспанные лица сослуживцев, выпученные глаза сержанта Мореля, его давнего приятеля, и ухмыльнулся. Нет, тревоги он не испытывал. Какой дурак полезет в дом главного судьи, когда есть более легкие мишени для воровства, а уж о чем-то более серьезном он и помыслить не смел. За все время службы не нашлось ни одного смельчака, хотя бы попытавшегося ограбить этот дом. Не говоря уж о чем похуже.
Наконец ожидание наскучило, и он твердой поступью направился в караульное помещение. Служба есть служба, и нечего выставлять его дураком, который готов до утра дежурить за весь наряд.
В караулке царила полная тишина. Морель спал сидя за столом, уронив голову на руки. Наряд валялся на кроватях. Настоящая наглость.
- Стража, подъем! - что было сил заорал Фоссет. - К оружию, недотепы!
К его немалому удивлению никто не пошевелился. Тогда подойдя к сержанту, он потряс того за плечо.
- Эй, Морель! Морель, вставай! Мо…
Осекшись, он, не веря своим глазам, уставился на темное пятно возле головы сержанта. То, что он первоначально принял за тень, оказалось кровью. Перевернув вялое, неживое тело приятеля на спину, Фоссет отшатнулся назад. Горло Мореля было вспорото, что называется, от уха до уха.
Выхватив меч, он попытался позвать на помощь, даже не понимая, кого собирается звать. Но чей-то властный голос, словно удар хлыста прозвучавший из темноты, бросил:
- Молчи, солдат!
Слова, уже готовые было сорваться с языка, встали непробиваемым комом в горле. И вместо громкого крика вырвалось лишь невнятное шипение. Хуже того, руки отказались ему повиноваться, обвиснув бесполезными плетями. Он стоял, тараща в ужасе глаза, словно в больном сне, когда хочешь бежать и не можешь. Но происходящее сном не являлось.
Из темноты неслышно шагнула темная фигура.
- Успокойся, солдат. Ты не умрешь. Пока.
Голос говорившего мягкий, красивый, обволакивающий.
Фоссет поднял глаза. Прямо перед ним стоял молодой парень лет двадцати. Хорошо развитая фигура и то, как небрежно он вертел в руке небольшой кинжал с узким лезвием, говорили о прекрасной воинской подготовке. Лицо, обрамленное серебряным водопадом волос, имело мягкие почти детские черты, и только взгляд пробирал до костей. Пустой, холодный, безразличный, мертвый.
- Как тебя зовут?
- Ф… Фос… Фоссет, - смог выдавить из себя стражник.
Язык еле шевелится. Все тело одеревенело и отказывалось повиноваться хозяину.
- Хорошо, Фоссет. Где покои судьи? - незнакомец придвинулся ближе.
- На втором этаже, четвертая дверь по коридору, обитая красным бархатом, - ответил он, хотя отвечать не собирался.
- Спасибо.
Юноша обернулся и произнес, обращаясь к кому-то скрытому темнотой:
- Релона, я пойду, проведаю судью, а ты поговори с нашим новым другом.
- Иди, Верон, иди, брат, я позабочусь о нем, - ответил приятный девичий голос.
Юноша тенью скользнул мимо Фоссета, оставив того стоять столбом. Лишь глаза еще в какой-то мере повиновались ему, но когда от стены отделилась полупрозрачная сущность, Фоссет стал сомневаться и в них. Призрак приблизился почти вплотную к стражнику, обретая по мере движения объем и плотность. Пряный запах благовоний наполнил комнату. Перед изумленным взглядом Фоссета предстала почти точная копия незнакомца, но на этот раз в женском обличии. Она минуту постояла, словно рассматривая его, затем легко коснулась лба стражника ладонью.
Мир вспыхнул и завертелся перед глазами Фоссета. Словно сквозь туман он услышал голос девушки.
- А теперь расскажи мне, зачем ты убил своих друзей.
Безумная скачка закончилась на рассвете, лишь тогда, когда показались стены Ивадиата. Небольшой город, обнесенный высокой каменной стеной. Деревянный мост был опущен, открывая проход в единственные ворота, ведущие вовнутрь. За рвом, видимо, давно не следили, так как он обмелел и почти полностью зарос травой. Сказывалась либо безалаберность и леность главы гарнизона, либо то, что город давно не отражал вражеских набегов. А скорее всего, налицо были обе причины.
Они пересекли мост, проехали между двух башенок, венчавших въезд в город, и, не сбавляя темпа, понеслись по центральной улице, выходившей на площадь довольно приличных размеров. Людей навстречу попадалось не много, утро только вступало в свои права. Те же, что попадались, с любопытством взирали на связанных пленников. Особенно привлекал внимание Солерайн. Не каждый день увидишь мага в качестве заключенного, а то, что он им являлся, не вызывало сомнений. Простому преступнику не приставят к стремени чародея, да и рот затыкать без особой нужды не будут.
Выехав на площадь, Льер отпустил часть отряда. Сам же в сопровождении пленников и оставшихся стражей направился к двухэтажному зданию, сложенному из необработанного камня, одного вида которого было достаточно, чтобы понять его назначение. Почему-то, несмотря на разнообразие архитектурных стилей, встречавшихся в городах Аридела, тюрьмы всегда были одинаковы. От них несло серостью, непробиваемой мощью и безысходностью.
Уже подъезжая к воротам тюрьмы, Льер заметил группу стражников бежавших через площадь. Властно остановив одного из них, он спросил:
- Что за суета, сержант? Что-нибудь случилось?
- Беда, господин капитан, - еле переводя дух от быстрого бега, ответил сержант. - Один из караульных, охранявших дом судьи Доргана, лишившись ума, вырезал весь наряд. Всех до одного.
- А что судья? - забеспокоился Льер.
- Жив, хвала богам.
- А как зовут этого припадочного, что сотворил подобное?
- Фоссет, господин капитан.
- Я знаю его. - Льер задумчиво нахмурил брови. - Старый служака. Вот от кого бы никогда не ожидал ничего подобного.
- Я тоже, - согласился сержант.
- Можешь идти. - Капитан отпустил сержанта. - Жду подробного рапорта о произошедшем, и как можно скорей.
- Слушаюсь, господин капитан.
Льер обернулся к своим спутникам.
- Давай, Ругерт, определяй наших друзей на постой, и можешь отдыхать. Если что, я буду у себя.
- Хорошо, капитан, - отдал честь Ругерт и, уже обращаясь к остальным членам отряда, добавил: - Тащите этих подонков внутрь. Я думаю, камера магиков им вполне подойдет, учитывая их статус гостей. Мы не наказываем невиновных. У нас, как это говорится, чтят презумпцию невиновности.
Довольный проявленными познаниями в тонкостях юридической системы и знанием заковыристых терминов он подал знак страже. Без лишних разговоров пленников сдернули с лошадей, и через несколько минут тяжелые кованые засовы уже захлопнулись за их спинами. Одно хорошо, руки все же развязали и освободили рот Солерайну.
Камера, куда их поместили, представляла собой небольшое помещение с крепкими каменными стенами и низким, давящим на сознание потолком. Окон строители не предусмотрели. Соломенная подстилка на полу да видавшее виды ведро - вот и все удобства. Кроме того, как заметил Солерайн, все попытки использовать магию натыкались на мощное защитное поле. Кто-то хорошо позаботился о том, чтоб узники, владеющие колдовством, не смогли его использовать.
Когда звук шагов стражи затих, Годжерт подал голос.
- Дивс, как это понимать? Мы сдались без боя какой-то кучке деревенских дуболомов. И теперь сидим в этом каменном мешке, вместо того чтоб двигаться к Черным холмам.
- Извини, приятель, у нас не было выбора, - ответил Дивс. - Слишком неравны силы, а от мертвых, смею тебе заметить, толку не много.
- Да лучше погибнуть с оружием в руках, чем терпеть подобные унижения, - не унимался бородач.
- Он прав, Годжерт, - вступился за друга Солерайн. Язык после кляпа плохо слушался, и поэтому слова давались ему с большим трудом. - Там у нас не было ни малейшего шанса. А здесь - как знать. Может, и прорвемся.
- Без оружия-то? - засомневался Годжерт.
- Это образное выражение, друг мой, - через силу улыбнулся Солерайн. - Идти на приступ я не предлагаю. А если серьезно, Дивс, что ты думаешь обо всем произошедшем?
- Два варианта, - задумчиво отозвался воин. - Либо сын хозяина постоялого двора просто сошел с ума от пережитого, что не мудрено, если вспомнить, что там творилось. И теперь любое знакомое лицо, виденное им в ту ночь, ассоциируется у него с убийцей или, скорее, с убийцами, если учесть количество жертв. Либо нас удачно подставили. Правда, я не совсем понимаю, для чего такие сложности. Почему не напали непосредственно на нас? Зачем идти таким странным путем, тем более что талантов по части магии и бесшумного умерщвления нашим таинственным недоброжелателям не занимать.
- Есть у меня соображение по этому поводу, - поделился Солерайн стараясь поудобней устроиться на пуке соломы. - Первое: убивать нас пока не хотят, иначе не стали бы себя утруждать подобными изысками. Навалились бы, как в Солдейском лесу, и все дела. Но и к Черным холмам пускать не желают. А самый простой вариант для этого - поставить нас вне закона, что, похоже, и было проделано. Хотя разбирательства еще не было, но что-то мне подсказывает, добром оно не кончится.
В это время за дверями послышалась ругань и чьи-то отчаянные крики. Друзья замолчали, вслушиваясь в происходящее, но что-либо разобрать было тяжело, камень скрадывал звуки. Спустя несколько минут дверь камеры распахнулась и внутрь вошел один из стражников. Он поставил возле входа кувшин с водой и собирался уже уходить, когда Дивс окликнул его:
- Извини, любезный, что там за шум?
Охранник помялся секунду, но все же ответил.
- Фоссет буянит. Ночью двинулся умом и порубил весь караул. А ведь был хороший человек.
- Да сжалится над ним Савол. - Дивс очертил в воздухе священный символ.
- Лучше помолитесь, чтоб он сжалился над вами, - выходя, угрюмо буркнул стражник.

Предыдущая страница 6 Следующая страница


7 Евгений Клец

Когда дверь закрылась, Дивс повернулся к товарищам.
- Вам не кажется, что в последнее время слишком много сумасшедших вокруг?
- Ага, кажется, - отозвался Годжерт. - И двоих я постоянно вижу возле себя. Это ж надо было сдаться без боя! Теперь сидим здесь, как крысы, в ожидании «справедливого» суда.
- По-твоему, лучше было лежать у дороги утыканными стрелами? - спросил Солерайн.
- Нет, но…
- Не спорьте, друзья, - остановил Дивс спутников. - Давайте лучше подумаем, что делать дальше.

Глава 7

- Мы богаты!!! Черт, мы сказочно богаты!!! - Серж от переполнявших чувств не находил себе места.
- Я бы не спешил с подобными заявлениями. - Шерман попытался немного остудить друга. - Хотя карта, похоже, действительно подлинная.
После ночной вылазки все немного успокоились, и теперь, сидя на одной из квартир, принадлежавших Трэту, с неподдельным интересом изучали распечатку пути к местной легенде. Если верить плану, путь до «Ковчега» предстоял неблизкий, но то, что могло их там ожидать, несомненно стоило потраченных усилий.
- Я согласен с Шерманом, - поддержал Винсент товарища. - Карта картой, но еще надо до него добраться. И я не удивлюсь, если мы будем не первыми.
- Ты хочешь сказать, что там уже мог кто-нибудь побывать до нас? - Серж, казалось, совершенно не допускал подобной возможности.
- Не исключено.
- Я думаю, проверить это можно, только оказавшись на месте, - высказался Трэт.
- И мы это сделаем! - Серж был полон решимости. - Когда выступаем?
- Да хоть сейчас, - ответил Трэт.
Сюрприз за сюрпризом.
- Такие дела с наскоку не делаются, - предостерег Шерман.
- Все давно готово. У северных ворот вас ждут лошади, оружие, провиант. Так что это не шутка. Доган и Тамира поедут, естественно, с вами.
- Ох ты, даже лошади! - обрадовался Винсент. - А я уж думал, придется топать пешком.
- Какую-то часть пути, несомненно, придется пройти на своих двоих. Лошади не всеядны, и поэтому их можно будет использовать только в обжитых местах, там, где есть корм. На просторах Пустоши они будут скорее в тягость.
- Если верить карте, треть маршрута можно проделать верхом, - оценил Шерман. - А это уже немало.
- Итак, когда выступаем? - спросила Тамира.
- Я думаю, завтра, - ответил Шерман. - Надо доделать кой-какие дела в городе.
- Решено. Завтра так завтра, - согласился Трэт. - Встретимся в девять утра у северных ворот. И пусть удача сопутствует вам.
Утром у северных ворот царила обычная суета. После того как спадал покров Тьмы, к городу и из него тянулся поток людей. В основном старатели. Кто-то шел за Периметр в поисках удачи, кто-то возвращался в город с ней или без. Обожженные солнцем, обветренные лица охотников за удачей. У кого-то в глазах радость оттого, что вылазка оказалась результативной и теперь на какое-то время можно расслабиться в хорошо защищенном городе, другие просто радовались, что вернулись живыми. Те же что уходили, были уверены, что в этот раз им наверняка повезет, и своенравная фортуна наконец улыбнется и им.
Охрана Девятого бастиона, а именно он защищал северные ворота, в основном была сосредоточена на тех, кто пытался войти в город, мало обращая внимания на тех, кто хотел его покинуть.
Соблюдая договоренность, в девять утра все были на месте. Шерман, Серж, Винсент плюс Доган и Тамира со стороны Трэта. Последний встретил их у самых ворот. Как он и обещал, пять лошадей, груженных припасами, ждали их тут же.
- Ну что ж, пришла пора прощаться, - начал Трэт. - Здесь все необходимое. Бронежилеты, карабины класса «тайфун», патроны, средства связи, детекторы радиации. Полный комплект того, что может понадобиться за Периметром. Еды примерно на неделю, остальное докупите по дороге. Вам все равно сначала предстоит двигать по тракту на Дивон, там довольно много блокпостов и гостиниц при них, так что тащить лишний груз смысла нет. Когда свернете к Пустоши, лошадей можете продать, только не продешевите. Вот вроде и все.
Он оглядел собравшихся.
- Это наш шанс, это ваш шанс. Не упустите его.
- Не переживай, старина. - Шерман хлопнул Трэта по плечу. - Мои ребята если вцепились во что-нибудь, то уже не отдадут никому. Мертвая хватка.
- За Догана с Тамирой могу сказать то же самое.
- Значит, мы дойдем.
- Удачи.
Они сели на лошадей и через несколько минут уже оставили за спиной неприступную стену Периметра и укрепления Девятого бастиона. Небольшой отряд покинул город. Те, кто оказался в это время у ворот, с изумлением провожали их взглядом. Немногие могли позволить себе такую роскошь - поездки верхом.
Дорога, что вела на Дивон, когда-то представляла собой обычную автостраду. Местами еще сохранилось дорожное покрытие со следами шин ушедших в прошлое автомобилей, но его состояние оставляло желать лучшего. Время не щадило плоды цивилизации. Тут и там сквозь растрескавшийся бетон пробивалась трава, вспучивая и уродуя некогда ровную дорогу, но все же та пока еще служила людям. И передвигаться по ней было куда как удобней, чем копытить бездорожье.
Поднимающееся солнце еще не успело раскалить землю, но уже начало припекать. Воздух был как обычно сух и прозрачен. Дожди - не самое частое явление в здешних местах, хотя случалась иногда милость в виде непродолжительных осадков.
- Хорошо снова почувствовать себя на воле, а, Шер? - Голос Сержа, искаженный помехами в коммуникаторе, казался чужим.
- И не говори, - поправив пуговку наушника и отдав должное предусмотрительности Трэта, ответил Шерман. - Опять же компания подобралась вроде бы неплохая.
- Кстати, о компании, - вклинился в разговор Винсент. - Что там с Мораном?
- Я оставил ему сообщение, куда мы направились. Если поторопиться, то нагонит. Если нет, то подтянется позже в Пустоши. Картой я его, естественно, не обеспечил, но общее направление обрисовал, а так как он всегда был неплохим следопытом, то, я думаю, не потеряется.
- Что за Моран? - заинтересовалась Тамира. - Уже не в первый раз слышу это имя.
- Увидишь, - отозвался Серж. - Он должен тебе понравиться.
- С чего это ты так решил?
- Он всегда нравится женщинам, Тамира, - присоединился к трепу Доган.
Все недоуменно повернули к нему головы.
- Вы что, знакомы? - спросил Шерман.
- Встречались пару раз, - не стал заострять внимание Доган.
- Да, лишний раз убеждаюсь, насколько тесен наш мир, - вздохнул Винсент.
Они миновали то, что некогда являлось пригородом. Разрушенные дома, сгнившие остовы автомобилей по обочине дороги, покосившиеся, а где-то и упавшие опоры ЛЭП. Остатки уже чужой, довоенной жизни. Теперь человек здесь был не хозяин. Ветер да зверье, иногда в поисках добычи заходящее в руины, - вот и все обитатели этих унылых мест.
Дорога постепенно начала забирать на запад, следы человеческой деятельности, как прошлые, так и нынешние, встречались все реже. Зато напоминания о том, что они покинули Периметр, встречались почти на каждом шагу. Пару раз попадались старые, обглоданные и выбеленные солнцем останки человеческих тел, чаще костяки клыкачей и прочих обитателей Пустоши. У древней, почти полностью засыпанной песком бензоколонки встретился свежий, еще не успевший разложиться труп онарга. Воронье, облепив огромную тушу хищника, наслаждалось пиршеством, и даже пятерка лошадей, пролетевшая мимо, нисколько их не потревожила.
Около двух часов дня сделали привал. Наездники они практически все были никакие, так что успели изрядно набить и намозолить пятые точки. И все же передвигаться верхом было быстрее и к тому же безопаснее. К всеобщему удивлению, Тамира выглядела вполне бодро, словно каждый день упражнялась в верховой езде.
Перекусив, чем Трэт послал, около часа отдыхали, набираясь сил к следующему переходу. До ближайшего блокпоста оставалось километров тридцать, к вечеру надо быть под его защитой. Никто не хотел оказаться один на один с Тьмой у самого края Пустоши. По крайней мере, пока была возможность этого избежать, не следовало ее упускать. Испытать судьбу еще успеется, и не один раз.
- Доган. - Шерман решил воспользоваться паузой, чтобы поближе узнать тех, с кем свела его судьба. - Ты давно работаешь на Трэта?
- Около года.
- А до этого чем занимался?
- Разным. Как и ты, бороздил Пустошь в поисках счастья, охранял торговцев, да много что было.
- А к Трэту как попал?
- Случайно, - не стал вдаваться в подробности Доган.
- А ты, Тамира? - развернулся к девушке Шерман.
- Что я? - не поняла та.
- Как оказалась в команде нашего благодетеля?
- Это долгая история, - неожиданно смутилась Тамира. - Но если коротко, то я его обворовала, а он меня нашел. Но вместо того чтоб наехать, предложил работать на него и даже не потребовал вернуть украденного. Да и на деньги не поскупился.
- Смотри-ка, просто душка, - заметил Винсент. - Кто бы мог подумать.
- Уж точно не я, - поднял руку Серж. - Если бы пару дней назад кто спросил, что я думаю о нем, то услышал бы массу непечатных эпитетов. Хотя теперь даже и не знаю, что сказать.
- Чужая душа - потемки, - заключил Шерман. - А уж душа Трэта тем более, если она вообще у него существует.
Отдохнув, разобрали снаряжение. Трэт поработал на славу. Стандартный армейский камуфляж дополнял легкий бронежилет. Средства связи они уже оценили. Богатейший выбор холодного оружия. От десантных штык-ножей до отменной ковки мечей. Кроме того, обещанные «тайфуны» в кожаных чехлах, любовно пристегнутые к седлам. Если бы каждый раз, отправляясь за Периметр можно было себе позволить подобное…
В начале четвертого вновь двинулись. Дорога, все также петляя, уходила на запад. Сейчас только редкие дорожные столбы напоминали о том, что они еще держатся старой автострады. Остатки бетона уступили место плотно утоптанному грунту. Пыль, взбитая копытами лошадей, непроницаемым облаком висела в сухом, раскаленном воздухе. Вскоре от нее уже не было спасения, несмотря на платки, предусмотрительно надетые на лица. Они старались меняться, чтоб те, кто едет во главе отряда, могли глотнуть свежего воздуха. Съезжать с дороги дело не безопасное, поэтому впереди могло ехать не более двух человек. Но и это слабо помогало. Разговоры стихли.
Шерман вновь погрузился в мысли о том месте, куда они с таким азартом стремились. Волновало его, в первую очередь, то, что там действительно могли уцелеть люди. И в том, что они добровольно расстанутся со своим имуществом, он сильно сомневался. Впрочем, человек всегда может договориться с другим человеком, если постарается. Было бы только с кем договариваться. Тьма накатывала каждую ночь и могло статься, что уцелевшие когда-то и были, да вот выживших не осталось. Он постарался представить, каково это, жить под землей, и не смог. Без неба над головой, без смертоносных просторов Пустоши, без всего огромного мира, окружающего их, он себя не чувствовал живым. Нет, такую жизнь он бы не поменял ни на какие сокровища.
Между тем уже почти половина расстояния, отделявшего их от блокпоста, осталась позади. Равнина постепенно стала взгорбливаться невысокими холмами, и они, следуя ее изгибам, то взбирались вверх, то ныряли вниз. Все устали, хоть и понимали, что это только начало, но надеялись через пару дней привыкнуть к постоянной тряске и жесткости седел. Опыт приходит со временем.
Растительность постепенно становилась гуще и зеленее, что говорило о близком присутствии воды. Один раз, спустившись в распадок меж двух холмов, они пересекли небольшой мутный ручей. На минуту остановились напоить лошадей и обмыться самим. Вода оказалась на удивление холодной, несмотря на неутомимое солнце.
- Я начинаю думать, что пешком путешествовать намного комфортабельней, - произнес Винс, потирая мягкое место. - Не по мне это.
- Странно слышать подобные заявления от тебя. После бдений по библиотекам и архивам, и учитывая жесткость тамошней мебели, там должна уже такая мозоль натереться, что никакая лошадь не страшна, - отозвался Шерман, показав на ту часть тела, что массировал Винсент.
- Стулья не имеют привычки скакать под тобой и не норовят тебя лягнуть, когда с них слазишь, - парировал Винс.
Немного освежившись, продолжили путь. Вода придала сил, и лошади пошли резвей, да и у людей словно открылось второе дыхание. Молчание сменилось легким трепом ни о чем, просто чтобы скоротать дорогу. Тамира рассказала пару анекдотов о нелегкой жизни хакеров, Винсент провел ликбез о созданиях Пустоши, порожденных Тьмой, Серж добавил к этому несколько слов о не менее смертоносном, но более прозаическом зверье, что бродило вокруг. Развлекали друг друга, как могли, и за мирной беседой чуть не прозевали засаду.
Звук выстрела и сильный удар в бок Шерман услышал и почувствовал почти одновременно. Едва удержавшись в седле, он посмотрел туда, где должны были находиться нападавшие. Но густые колючие заросли скрывали тех из виду, лишь легкий дымок над тем местом, откуда произвели выстрел, да боль в левом боку говорили о том, что на них напали. Пока он приходил в себя, еще одна пуля просвистела возле головы, и вслед за ней густым дождем посыпались стрелы. Где-то сзади взревел Доган, послышались ответные выстрелы. И, похоже, даром они не пропали. За кустами тоже завопили, и стрельба на секунду стихла.
Шерман, оценив ситуацию, что было сил заорал, совершенно забыв о коммуникаторе:
- Ходу!!! Ходу, ребята!!!
Ввязываться в бой на открытом месте было равносильно самоубийству.
Его голос потонул в новом грохоте выстрелов и шипении стрел. К счастью, нападавшие не имели в достаточно большом количестве стволов, да к тому же старались не задеть лошадей. От того меткость их оставляла желать лучшего. Но испытывать дальше судьбу не стоило. Все как один дали лошадям под ребра, заставляя пуститься в галоп. Теперь уже никто не жаловался на боли ниже спины и прочие неудобства верховой езды. Сейчас важна была скорость и только скорость.
Видя, что добыча уходит, огонь стал плотнее, но стрелы уже долетали на излете и вреда причинить не могли, а с огнестрельным оружием у невидимых стрелков были явные проблемы. Преимущества передвижения на четырех ногах давали о себе знать: не прошло и нескольких минут, как они уже были вне пределов досягаемости. И только теперь Шерман обратил внимание на саднивший бок. Пуля прошла вскользь, срикошетив от бронежилета, но синяк будет изрядный, констатировал он.
- Кто-нибудь ранен? - обратился он к своим спутникам.
- Меня слегка зацепило, - отозвался Доган. Он на ходу прямо поверх штанов накладывал бинт. - Стрела. Надеюсь, эти ублюдки ничем их не мажут.
- Если бы мазали, ты бы с нами уже не разговаривал. - Утешил Серж.
- Кто это был? А, Шер? - Тамира все еще сжимала Расчехленный «тайфун».
- Мародеры, кто ж еще, - ответил Шерман. - Каждый зарабатывает на жизнь по-своему. Кто-то прочесывает Пустошь, кто-то отстреливает людей. А мы уж до того лакомая добыча со всем снаряжением и лошадьми в придачу, что мало кто удержится понаделать в нас дырок.
Возразить на это было нечего, оставалось только надеяться, что подобных охотников будет как можно меньше.
Вскоре стали попадаться обработанные поля, огороженные нехитрыми заборами. По дороге спешили люди. Закончив работу, они торопились укрыться за надежными стенами блокпоста. Оставаться наедине с Тьмой никто не желал.
Сам пост представлял собой довольно большое укрепление, сложенное из мощных бетонных плит, увитых по верху колючей проволокой. Единственные ворота, собранные из массивных досок и обитые поверху кусками метала, сейчас были открыты, давая возможность фермерам и просто проезжим путникам укрыться внутри. На стенах виднелись профессионально оборудованные пулеметные гнезда и росчерки охранных знаков. Скоро они засияют призрачными цветами, отмечая приход ночи, приход Тьмы.
Оплатив проезд на территорию поста и расспросив у скучающей стражи, как найти ближайшую гостиницу, они въехали внутрь. Улицы были заполнены разношерстным народом. Фермеры, прибывшие с полей, торговцы, путешествующие от поста к посту, от города к городу, и их многочисленная охрана.
Провожаемые где удивленными, а где и завистливыми взглядами, они проехали по мощенной камнем мостовой. Миновали небольшой открытый рынок, уже стихший и опустевший, казармы охраны и наконец свернули с главной улицы под сень деревьев окружавших дом с нужной им вывеской.
Гостиница оказалась практически у самых ворот, так что долго искать ее не пришлось. Трехэтажное кирпичное здание, обнесенное деревянным забором. Несмотря на обшарпанный вид снаружи, внутри оказалось все намного симпатичней. Особенно обрадовало наличие горячей воды в номерах и неплохая кухня. Денег жалеть не стали, и каждому выделили по отдельному номеру, благо наплыва постояльцев не наблюдалось. Пока счастливый хозяин давал распоряжения об ужине, все разбрелись по своим комнатам, чтоб хоть как-то привести себя в порядок.
Через полчаса Шерман с парнями уже сидел в столовой и с аппетитом уплетал великолепный ужин. Повар постарался на славу, и отмытые и распаренные компаньоны отдавали должное его мастерству.
Тамира задерживалась, что и не мудрено. Женщина она хоть где женщина. На то, на что у мужчины уйдет пять минут, женщине не хватит и часа.
- Как нога, Доган? - наконец утолив голод, спросил Шерман.
- Царапина, как я и говорил, - отмахнулся тот. - Бывало и хуже.
- Все же, может, обратишься к врачу, пока мы еще не покинули цивилизацию?
- Я сам себе врач.
- Ну смотри.
В это время Серж, сидевший лицом к лестнице, восторженно присвистнул.
- Вот это чудо! Гадкий утенок оказался лебедем!
Все повернули головы и невольно зааплодировали. Тамира не зря потратила время. Дорожный камуфляж сменило обтягивающее, сильно декольтированное платье. На ногах шелковые чулочки и туфли на шпильках. В этом месте она выглядела настоящей королевой.
- Эффектно, - констатировал Шерман. - Одно непонятно, зачем тащить с собой в Пустошь все это благолепие?
- Я и не тащила, одолжила на месте, чтобы вы не забывали по простоте душевной, что с вами женщина. Полезно иногда об этом напоминать.
- Ваша правда, - улыбнулся Винс. Он вежливо поднялся, чтобы предложить даме стул. - Присаживайтесь, леДи. Прошу извинить, что был с Вами на ты.
- Да что ты, Винс, не вгоняй меня в краску, - приторно смутилась Тамира, но было заметно, что произведенным впечатлением она осталась довольна. И только из-за этих минут стоило перетрясать гардероб хозяйки в поисках подходящего наряда. - Можешь и дальше тыкать сколько угодно, а на брудершафт мы выпьем обязательно.
- Кстати, и в самом деле пора выпить, - оживился Доган. - Официант! Еще пару бутылок вина, да получше. Нельзя же травить столь милую девушку всяким суррогатом.
Все наперебой принялись ухаживать за Тамирой, словно та и в самом деле была королевой. Веселая игра в галантность скрасила поздний ужин и немного сгладила тяготы первого дня вне города. Парни оттаяли и уже не вспоминали о том, что завтра вновь в седло и вновь в дорогу.
За разговорами просидели почти до полуночи. Вспоминали о прошлых делах, обсуждали общих знакомых, коих, как обычно, оказалось предостаточно, строили планы на будущее. Наконец, устав, помаленьку стали расходиться по номерам. Первым ушел Доган, слегка волоча ногу, видимо, рана была не так безобидна, как он говорил. За ним Винс и Серж, вяло продолжая какой-то спор. У Шермана тоже начали слипаться глаза, но Тамира не торопилась, а оставлять ее одну он не хотел. Он вполуха слушал, как она рассказывает очередную историю то ли из жизни хакеров, то ли из жизни воров. Смысл его не сильно волновал. Он просто сидел и ловил ее голос, такой светлый и молодой. Смотрел на ее порозовевшее от выпитого вина лицо, глаза, нелепую молодежную прическу, манящее декольте. Стоп!!! Он одернул себя. Так можно невесть до чего дойти. Не то чтоб он был пуританином, но сейчас стоило думать не об этом.
Он поднялся из-за стола.
- Извини, Тамира, душно здесь. Выйду на улицу, глотну свежего воздуха.
Тамира осеклась на полуслове, затем, пристально посмотрев на него, ответила.
- Это ты извини, Шер. Заболтала я тебя.
- Да ничего, просто день был тяжелый для всех нас.
- Это точно, - согласилась она.
Выйдя на улицу, Шерман вздохнул полной грудью прохладный, несущий запах дыма от множества факелов воздух. Дневная жара спала и, несмотря на то, что Тьма уже вступила в свои права, он помянул добрым словом ночь. Прозрачная даль неба сверкала россыпью звезд, легкий ветерок трепал листву на деревьях, жизнь продолжалась.
Внезапно чернота неба озарилась далекой вспышкой, затем еще одной и еще. Словно где-то далеко на северо-западе начиналась гроза. Но грома слышно не было, да и молнии обычно не имеют столь разнообразного окраса.
Он стоял, зачарованно глядя на это далекое буйство красок, и даже не заметил, как к нему с бокалом вина подошла Тамира. Она остановилась в нескольких шагах от него, запрокинув голову в ночное небо.
- Что это, Шер?
- Не знаю, - честно признался Шерман. - Я и сам первый раз такое наблюдаю. Но путь к «Ковчегу» лежит именно в ту сторону, и мне это не нравится. Мне все не нравится, если я этого не понимаю и не могу объяснить.
- А по-моему, выглядит красиво.
- Ядовитые змеи тоже бывают красивы.
- Да ну тебя, - махнула рукой Тамира. - Уж больно ты мрачен. А я таких не люблю.
Она допила вино и, развернувшись на каблучках, скрылась в здании.
Шерман тоже уже было собрался уходить, когда заметил высокого человека, укутанного темным плащом. Тот стоял, скрытый тенью деревьев, и, казалось, пристально следил за ними. Впрочем, в неярком свете факелов с уверенностью говорить об этом было невозможно. Шер сделал движение навстречу, но незнакомец в ту же секунду неслышно отпрянул назад и словно растворился в ночной мгле.
Ладно, соглядатаями их не запугать. Благодаря расторопности Трэта у них имелось преимущество в скорости, так что пусть попробуют догнать. С этими мыслями он еще раз бросил взгляд в направлении деревьев, никого, естественно, Не увидев, затем демонстративно медленно повернулся к ним спиной, входя в гостиницу. Следят там за ними или нет, выяснить время будет, а вот сон игнорировать не стоило.

Глава 8

Дивса разбудил скрип открывающейся двери. Солерайн тоже поднял голову, прикрыв глаза рукой от яркого после почти полной темноты света. В дверном проеме возникла фигура стражника, сжимающего в одной руке факел в другой меч.
- Вставайте, вас требует судья Дореган, - коротко бросил он. - И разбудите наконец этого храпуна.

Предыдущая страница 7 Следующая страница


Время тьмы: Обретение силы 8

Что и говорить, Годжерт любил поспать. И плевать ему было, постель под ним или холодный каменный пол темницы, везде он чувствовал себя достаточно комфортно.
Дивс толкнул бородача в бок, стараясь вернуть того к невеселой реальности их положения. Тот забурчал какие-то ругательства, но все же соизволил проснуться. Солерайн же между тем обратился к стражнику.
- С чего бы это судье среди ночи понадобились наши скромные персоны? Ведь сейчас же ночь?
- Не ваше собачье дело. Велено привести, а зачем, он вам сам поведает. А ты, магик, лучше вообще помалкивай.
Было видно, что служивый не настроен на разговор. А к магам у него, видимо, и вовсе было особенное отношение.
- Тебе придется надеть вот это. - Он показал Солерайну медный ошейник. - Чтоб не выкинул чего по дороге. Ну и наручные оковы твоим друзьям.
Маг покорно позволил надеть тонкий обруч себе на шею, равно как и Дивс не стал противиться наручникам. Годжерт же сдерживался, казалось, из последних сил, и если бы не предупреждающий взгляд Дивса, как пить дать проломил бы голову стражу. Но, взяв себя в руки, тоже позволил проделать над собой эту унизительную процедуру.
- Ну вот, теперь порядок, - констатировал стражник. - Топайте вперед.
Они вышли в узкий полуосвещенный коридор, по обе стороны которого шли ряды камер. В сущности, камерами их можно было назвать с большой натяжкой. Скорее небольшие ниши, отсеченные стальными решетками от основного прохода. Почти все помещения, мимо которых их вели, были пусты. Но в одном Дивс заметил человека, одетого в потрепанную форму стражника. По всей видимости, умалишенный Фоссет. Тот, прижавшись лицом к решетке, следил потухшим, мертвым взглядом за происходящим. Никогда прежде Дивсу не доводилось видеть столь безразличное выражение на лице человека.
Перехватив его взгляд, Фоссет вытянул руку сквозь прутья решетки и заорал.
- Мертвы, все были мертвы. Как я их ненавижу. Кровь, всюду кровь, и смерть. Ненавижу.
- Заткнись. - Конвоир плоской стороной меча ударил по вытянутой руке узника. - Твое время еще придет.
Они миновали клети для узников, поднялись по узкой каменной лестнице, затем прошли еще один такой же коридор, как внизу, и наконец оказались у выхода. Там к сопровождающему их стражу присоединились еще двое - такие же угрюмые охранники.
Выйдя во двор, один из конвоиров пошел вперед, освещая дорогу и указывая направление. На улице и в самом деле властвовала ночь. К счастью, дом судьи оказался недалеко от места их заключения, так что долго идти не пришлось.
Солерайн поминутно поправлял охватывающий шею обруч, словно тот сдавливал горло и мешал дышать полной грудью. Глядя на него, Дивс понимал состояние мага. Он видел уже такие украшенья. С виду ничем не примечательный кусок железа нес в себе мощную антимагическую составляющую. Она действовала на чародея любой силы по принципу зеркала, или обратного удара, если тот решит использовать атакующие чары, любое другое заклинание превращала в боевое и возвращала кастующему. Простейшая чара исцеления могла обернуться для мага разрядом молнии в самого себя или чего похуже.
Охрана у дома судьи, видимо, предупрежденная о позднем визите, беспрепятственно пропустила их внутрь. В доме расторопный слуга, не задавая лишних вопросов, проводил их в покои Дорегана.
Судья оказался человеком средних лет, весьма крупного телосложения. Он встретил их сидя в массивном кожаном кресле, что стояло подле большого, ярко пылающего камина - как говорится, просто, по-домашнему.
- Господин Дореган, арестованные доставлены согласно вашему приказу, - отрапортовал один из сопровождающих, видимо, старший по званию.
- Спасибо, сержант. - Дореган отложил большую старую книгу, которую листал перед их приходом. - Теперь я бы хотел, чтоб нас оставили наедине.
- Но, господин судья, это никак не возможно, - воспротивился старший стражник. - В целях вашей безопасности я не могу оставить вас без охраны.
- Сержант, вы что, плохо расслышали приказ? - Голос судьи не сулил ничего хорошего заартачившемуся подчиненному. - Или вы хотите занять их место?
- Но, господин судья… - начал было сконфуженный стражник.
- Вон, я сказал!!!
После этих слов конвоиры были вынуждены поспешно ретироваться за дверь. Дивс, Годжерт и Солерайн остались один на один с вершителем местного правосудия. Тот какое-то время рассматривал стоящих перед ним людей, затем, откинувшись в кресле, произнес:
- Итак, вы те самые бандиты, что вырезали ни в чем не повинных людей на известном вам постоялом дворе.
- Я бы не спешил с выводами, - осторожно заметил Дивс. - Показания сошедшего с ума от горя мальчика не повод для подобных заявлений.
- Возможно, в тех местах, откуда вы родом, это так. Но у нас свои взгляды на то, как вести следствие. Впрочем, вас привели сюда не за этим. Кое-кто хочет задать вам пару вопросов, и вы, несомненно, на них ответите.
Он улыбнулся, паскудно так улыбнулся.
Из угла комнаты, погруженной во мрак, выступили две похожие друг на друга фигуры.
Мир перед глазами Фоссета плыл и кровоточил. Прижимаясь лицом к холодной стали решетки, он силился вспомнить, каким образом оказался в этом темном и неприятном месте. В памяти остались лишь смутные воспоминания о мертвых телах, крови и внезапно пришедшей боли. И еще что-то. То, что надо было во что бы то ни стало довершить.
Он сел на пол, обхватив голову руками, пытаясь восстановить что-то ушедшее, упущенное. Мысли кружили хороводом, постоянно возвращаясь к теме крови, убийства, ненависти. Что-то осталось незавершенным. Но что? Память отказывалась работать.
Откуда-то из темноты послышались чьи-то шаги. Гулкое эхо металось в замкнутом пространстве, не находя себе выхода, ударами молота отзываясь в сознании. По мере того как звук приближался, он все больше вжимался в пол, боясь поднять глаза. Надо сидеть тихо, пронеслось в голове, и тогда его оставят в покое. Его здесь нет, нет его здесь!!!
Чувствительный удар в бок все же заставил Фоссета поднять голову. Оскаленная морда, истекавшая слюной, склонилась над ним. Уродливая, покрытая чешуей рука с огромными когтями протянула ему кувшин с какой-то вонючей темной жижей.
- Пей, - не то пролаял, не то проговорил пришелец. - А то еще не доживешь до суда.
Суд. Что-то щелкнуло в сознании. Суд, судья, судья Дореган. Внезапно его осенило. Вот то, что не давало ему покоя. Он не выполнил свой долг, он не защитил того, кого должен был охранять. По его вине случилось непоправимое. Или еще можно что-либо сделать? Он тряхнул головой, стараясь привести мысли в порядок. Надо попытаться спасти судью от этих тварей или хотя бы отомстить.
Чудовище, стоящее возле него, скалило рот, показывая огромные желтые клыки. Оно чувствовало себя в безопасности, а напрасно. Пятнадцать лет муштры не прошли для Фоссета даром. Одним неуловимым движением он, словно разжатая пружина, вскочил на ноги. В следующую секунду хруст позвонков сказал о том, что и подобные порождения зла смертны.
Отстегнув от пояса монстра меч, он направился к выходу. Его замутненное сознание ни на минуту не усомнилось в справедливости сделанного, а между тем на полу за его спиной в последних конвульсиях бился обычный тюремный охранник.
С двумя чудовищами у входа пришлось повозиться несколько дольше. Они яростно отбивались, изрыгая зловонными ртами какие-то темные проклятия. Фоссет их не слушал, молча рубил мечом, как его учили долгие годы, отражая выпады и атаки противников. Он уже знал, что они уязвимы.
Наконец одна из тварей, заревев, завалилась на бок, когда холодная сталь с хряском вошла в покрытое бурой шерстью тело. Кровь обагрила помещение, залила пол. Второе чудовище, увидев, чем оборачивается дело, выронило меч, жалобно взвизгнув, бросилось бежать. Но сумасшедший стражник был быстрее. Словно огромный нож он метнул свой клинок вдогон уже почти выскочившему из помещения существу. Метнул с такой силой, что сталь вышла у того из груди, оборвав уже готовый сорваться с губ крик о помощи. Путь на волю был свободен, и он собирался во что бы то ни стало исполнить свой долг солдата, да и просто человека. Не место подобным созданиям на белом свете, тем более в его родном городе. И если ему суждено умереть, то лучше сделать это с оружием в руках, как подобает воину, нежели умереть в темном логове захватчиков.
С этими мыслями он покинул залитую кровью тюрьму, направляясь к дому судьи.
- Как ты думаешь, сестра, кто из них? - мягким голосом спросил странный юноша, обращаясь к своей спутнице.
- Пока не могу сказать, брат мой, но скоро мы это выясним. - Она улыбнулась, и от этой улыбки три человека, стоявшие напротив, зябко поежились.
- Что за представление, Дореган? - Дивс в упор глядел на судью. - Что вам от нас надо и кто эти люди?
- Они вам сами все объяснят. И, повторяю, они не те, кому стоит отказывать в разговоре, потому как иначе…
Договорить он не успел.
- Довольно разговоров. - Юноша вскинул руку, и судья осекся на полуслове, словно проглотил кость и та встала поперек горла. Было видно, что он и не прочь бы еще что-нибудь высказать, но, повинуясь запрету незнакомца, только и мог, что беззвучно разевать рот.
- С кого начнем, Релона? - Молодой человек кивнул в сторону притихших друзей.
- Я думаю, как обычно, Верон, с мага, - оценивающе глядя на Солерайна, ответила его сестра.
И этот взгляд не сулил последнему ничего хорошего. То, что перед ним стояли не простые люди, он понял сразу, но насколько сильна эта парочка, мог только догадываться. Одними губами чародей обратился к Годжерту.
- Выручай, здоровяк, надеюсь, не разучился еще старому фокусу?
- Я уж думал, вы никогда не попросите.
Он напряг могучие мышцы, и цепи, сковывающие его запястья не выдержав, лопнули. Ему и раньше приходилось проделывать подобные вещи, правда, в основном на спор и в более мирной обстановке. Но, как бы то ни было, трюк сработал, как и планировалось.
Близнецы стояли, с удивлением взирая на представление, устроенное Годжертом. Казалось, что и они не могли поверить в случившееся, а напрасно, так как секундное замешательство могло стоить очень дорого.
- Обруч, Годжерт!!! Освободи меня от этого поганого ошейника!!!
Пока бородач выручал Солерайна, Дивс без раздумий, как, был со скованными руками, бросился на странную пару, стараясь выиграть еще немного времени для мага. Он понимал, что без него им не выжить, а пришельцы ждать не будут, пока чародей вновь обретет силу. Но те оказались быстрей, и его героический порыв ничего не дал, разве что еще несколько секунд для Годжерта. Воин пролетел между отпрянувших в стороны брата с сестрой и в последний момент, кое-как сгруппировавшись, оказался на полу.
И в этот момент мир замер. Дивс видел, как застыл в кресле судья с открытым ртом, словно рыба, выброшенная на берег, как в непонятном столбняке замерли Годжерт и Солерайн. Воздух превратился в кисель, звуки в непонятный, тягучий ор. Он даже попытался тряхнуть головой, думая, что это результат неудачного падения и что сейчас все вокруг закрутится в прежнем ритме, но ничего не случилось. Лишь возле так же застывших незнакомцев появилось слабое мерцание. Он перевернулся на бок, не спуская глаз с этого свечения.
Оно медленно сгущалось возле руки той, которую, как понял Дивс, звали Релоной, пульсировало и будто набирало силу. Наконец, когда в руках женщины появился средних размеров черный шар, он понял что видит, хотя все еще не мог поверить своим глазам. Она творила заклинание. Мощное, убойное колдовство. Но почему, во имя Савола, так медленно, почему? Этого он понять не мог, а потому сидел и смотрел, как источающий тьму сгусток энергии сорвался с пальцев чародейки и медленно поплыл в его сторону.
Дивс мог с легкостью уклониться, но делать этого не стал. Где-то в глубине сознания он понял, что может справиться и так. Спокойно принять на себя удар и ничуть не пострадать. Откуда пришла такая уверенность, он не понимал, но это было сейчас и не важно. Глядя, как приближается чужое заклинание, Дивс ощутил спокойствие, и, когда до удара оставалось не более секунды, пришло решение, как поступить.
Не мудрствуя, он перехватил чужое колдовство, ничего особенного при этом не почувствовав. Затем, словно это был обычный ком грязи, метнул обратно. И мир вновь ожил. Без переходов, без полутонов, вроде как и не было этого непонятного замирания.
Годжерт с проклятьями наконец сорвал с шеи Солерайна ненавистный ошейник, и тот, не теряя времени, пытался изобразить какое-то заклятие, судья смог захлопнуть рот, а Дивс увидеть, что же он такое сотворил.
Отбитая им атака обошлась нападавшим весьма дорого. Релона, получив в грудь свою же волшбу, была отброшена к стене. Сначала Дивс подумал, что она просто без сознания, но когда тело ее, светясь изнутри огненными шрамами, стало оплывать, отбросил эту мысль. Уже через мгновение она присутствовала в комнате только в образе легкого тумана. В сущности, теперь остался только один Верон, несмотря на все случившееся выглядевший достаточно спокойно. Более того, он даже позволил себе улыбнуться.
- Ну что ж, ты сам упростил нам задачу. Показал, так сказать, себя во всей красе. А на твоем месте, маг, я бы не стал испытывать судьбу колдовством. - Он повернулся к Солерайну. - И ты, здоровяк, тоже не дергайся.
Повелительное спокойствие его голоса, казалось, могло остановить кого угодно, но не Годжерта. Не обращая внимания на сквозившую неприкрытую угрозу, он дернулся к Верону, Солерайн тоже не послушал голоса разума, и неизвестно, чем бы все кончилось, если бы не внезапно распахнувшаяся дверь.
Стараясь не упускать из поля зрения находившихся в комнате, Верон обернулся посмотреть, что там произошло. Но сделал это медленно, слишком медленно. Ввалившееся окровавленное существо уже мало напоминало человека. Обрывки одежды, безумный взгляд, меч в потеках крови. С удивлением Дивс узнал бедолагу Фоссета.
В следующую секунду умалишенный стражник набросился на Верона, Годжерт с Солерайном тоже не заставили себя долго ждать. Бородач, не имея в руках оружия, как таран попер врукопашную, маг же метнул что-то огненное. И, уж к полной неожиданности для Дивса, даже судья Дореган не остался в стороне, правда, было не ясно, то ли он пытался защитить темного мага, то ли внести свою лепту в его уничтожение.
Фоссет все же успел достать Верона мечом, но всего один раз. Следующий удар пришелся на судью, который оказался в самой середине свалки. Тот только и успел, что невнятно что-то выкрикнуть, прежде чем упасть на пол. Левый бок и верхняя часть спины Верона полыхали белым огнем, это уже постарался Солерайн, но, тем не менее, он смог нанести голой рукой такой удар наседавшему Годжерту, что бородача отбросило на несколько метров в сторону.
- Я вас предупреждал, глупцы. - Злость так и сочилась в голосе Верона. - Вы жалкие…
Кто они такие, Дивс так и не успел услышать. Монолог черного мага прервал голос Солерайна.
- На пол!!!
Предупреждение более чем излишнее, так как Дивс все еще не поднялся с оного, а Годжерт уже валялся в стороне от схватки. Но и на том спасибо.
На этот раз громыхнуло так, что, казалось, не выдержат стены. Огненный вихрь взвился на том месте, где стоял Верон, и на мгновение, кроме рева пламени и слепящего света, ничего различить не удавалось. Когда же буйство стихии несколько успокоилось, то, кроме обугленной фигуры Фоссета да тела судьи с проломленной головой, никого на месте недавней схватки не оказалось.
- Вот же хреновина, - прохрипел Годжерт, стараясь приподняться. - Мы их уделали?
- Сомневаюсь, - ответил маг.
- Боги, что это было? - Дивс с изумлением смотрел на мага.
- Драконий огонь.
- Но как…
- Друзья, а вам не кажется, что сейчас не лучшее время справляться, что да как? - вклинился Годжерт. - Или вы думаете, что охрана в этом городе глуха и слепа? И они поверят, что к этим двум трупам мы не имеем никакого отношения? Вспомните капитана, что притащил нас в эту дыру.
- Ты прав. - Дивс наконец поднялся с пола, прихрамывая подошел к останкам Фоссета. Наклонившись, поднял меч. - Я думаю, это нам вскоре понадобится.
- Надо уходить из дома, пока еще есть такая возможность. - Солерайн решительно направился к двери.
Они спустились на первый этаж дома. Там тоже были видны следы схватки, безумная ярость стражника сделала свое дело. Несколько мертвых тел у входа, перевернутая мебель. Годжерт на ходу подхватил чью-то секиру.
- Не молот, но все же лучше полосок метала, что называют мечами, - пробурчал он.
Останавливать их пока никто не собирался, хотя откуда-то из темноты уже был слышен гул обеспокоенных голосов и отблески факелов. Представление, что они устроили в доме судьи, нашло своих зрителей.
- Куда теперь? - Вооруженный бородач обрел былую уверенность.
- Попробуем к воротам, - предложил Дивс. - Может, там еще сумеем пробиться.
- Нет, - остановил их Солерайн. - Слишком опасно. При признаках тревоги караул у ворот утраивают, так что пока мы туда доберемся, там уже будет столько солдат, что мало не покажется. А несмотря на наше клеймо жестоких убийц, лишать жизни ни в чем не повинных людей мне не хочется. Есть другой вариант.
- Тогда излагай его скорей.
- Нет времени, просто следуйте пока за мной, если смогу объясню по дороге.
Спорить было глупо, и Дивс с Годжертом покорно поспешили вслед за магом. Воины даже не стали спрашивать, куда с такой уверенностью вел их Солерайн сквозь совершенно незнакомый город. Если идет, значит, знает куда, лишь бы подальше от злополучного дома.
Они петляли по темным подворотням, временами прижимаясь к стенам, чтобы избежать встречи с очередным патрулем. Город медленно закипал, и оставаться незамеченными становилось все трудней. И все же маг, не сбавляя темпа, продвигался к какой-то намеченной им цели, и лишь когда впереди замаячила высокая, сложенная из древнего камня башня, до Дивса наконец дошло, куда они идут.
Башня магов. Сотни точно таких же строений раскиданы по всему Ариделу, но вход туда простым смертным заказан. Гильдия строго следит, чтоб внутрь допускались лишь посвященные, а к таковым ни воин, ни его бородатый друг не относились. Чего не скажешь о Солерайне.
- Чем нам может помочь башня? - на ходу спросил Дивс у мага.
- С ее помощью мы можем покинуть город, - ответил маг. - Если здешние строители возводили эту громаду по тому же проекту, что и в других городах, то из нее обязательно есть подземный ход, ведущий за пределы стен. А судя по ее виду, так оно и было, по крайней мере, внешне она ничем не отличается от тех, где мне довелось до этого бывать. Чародеи народ осторожный, и здешняя братия, надеюсь, не исключение, так что выход должен быть. Впрочем, осталось совсем немного, и мы в этом убедимся.
- А охрана? Ловушки? - пропыхтел Годжерт. - Неужели такая замечательная возможность попасть в город не охраняется?
- Охраняется, - согласился Солерайн. - Но не думаю, что людьми. С ловушками же я справлюсь.
- Надеюсь.
Они были уже возле самого подножия башни. Маг жестом попросил их остановиться, а сам подошел к стене. Размеры строения впечатляли. Любили чародеи пускать пыль в глаза, возводя даже в небольших городишках такие громады. Ее вершина терялась где-то высоко во мгле, а массивные блоки, уложенные в основание, превышали рост человека. Этакая неприступная цитадель, крепость в крепости.
Солерайн, что-то еле слышно шепча себе под нос, положил левую руку на стену. Постоял, прислушиваясь, затем, пройдя с десяток шагов вдоль основания, проделал ту же операцию в другом месте. Друзья с надеждой следили за его действиями, опасаясь, что неведомые строители все же решили сэкономить и отклонились от общего плана. Тогда утро встретит их в самом центре города, где каждый считает их убийцами, и суда уже не будет. Но обошлось.
Тихий, приглашающий окрик мага прозвучал очень скоро. Подойдя к нему, они увидели все те же огромные глыбы и ни намека на проход.
- Это здесь, - улыбнувшись, произнес Солерайн. - Сейчас я сниму сдерживающую завесу, и можно проходить. Стена иллюзорна, это не настоящий камень.
- А по мне еще как настоящий. - Годжерт осторожно стукнул лезвием секиры о стену. Глухой звон металла подтвердил, что стена и в самом деле была из камня.
- Не торопись, - остановил его эксперименты Дивс.
Солерайн, уже обеими руками упершись в стену, нараспев стал читать только одному ему известные слова древнего языка. В напряженном ожидании прошло около пяти бесконечных минут, когда наконец маг плавно отпрянул от стены и замолчал. Переведя дух, он приглашающе махнул рукой.
- Прошу входить.
- Куда? - изумился Годжерт. - Как была стена, так и осталась. Ты, случаем, не ошибся с местом?
Маг, пожав плечами, шагнул - и исчез в таком, казалось, монолитном и прочном камне. Дивс без лишних слов последовал за ним. Годжерт, на всякий случай выставив перед собой секиру и помянув недобрым словом всех магов и их матерей, шагнул вслед. Почувствовав лишь легкое дуновение ветра, он через секунду уже стоял на небольших размеров площадке в компании своих товарищей. К его удивлению, вокруг оказалось довольно светло. От стен и потолка струился мягкий, приглушенный свет. Вниз, в темноту, убегала узкая каменная лестница.
- К счастью, я оказался прав, - вытер пот чародей. - Но следует спешить, в городе тоже есть маги, и я думаю, кое-кто из них уже почувствовал мое вмешательство в охранный круг башни. Боюсь, у нас будет хвост.
- Оторвемся, - уверенно заявил Дивс. - Лишь бы только выбраться из этого каменного мешка. А так поглядим, кто кого.
- Давай, Сол, веди. - Годжерт воинственно сжал топор. - А уж я, как обычно, прикрою ваши…
- Ради всех богов, Годж!!! - взмолился Солерайн.
- Ладно, ладно. Я лишь хотел сказать «спины».
- Хорошо, идти шаг в шаг, - предупредил маг.
Он первый начал спуск, друзья, вздохнув, последовали за ним. Шли довольно долго, так как часто маг останавливался, отмечая особо опасные места, куда наступать не следовало. Коридор просто изобиловал ловушками, и если бы не их опытный провожатый, они не дошли бы и до середины пути. Пару раз подземный ход разветвлялся, но Солерайн даже на секунду не задерживался у подобных отворотов, все так же уверенно шагая в нужном направлении. Когда с потолка и по стенам туннеля зажурчала вода, Дивс понял, что, видимо, сейчас они находятся подо рвом, опоясывающим город. Значит, стены позади, еще немного - и ход должен начать постепенно подниматься.
Так и случилось. Они подошли к обычной деревянной двери с совершенно обычным амбарным замком на ней.
- Ну вот и моя магия пригодится, - выступил вперед Годжерт.
Удар секиры - и последнее препятствие осталось позади. Открыв дверь, они оказались в небольшом овраге вблизи городских стен. К счастью, высокие деревья скрывали их из виду. Снаружи дверь оказалась совершенно, неприметна, так искусно она была замаскирована. Впрочем, если случайный человек и нашел бы этот тайный проход, попробуй он повторить их путь, его ждала бы неминуемая смерть. Такого количества ловушек Дивс не встречал нигде.
- Надо отойти на достаточное расстояние от города, - сказал Солерайн. - Я думаю, вскоре они начнут прочесывать ближайшие окрестности. А мы, к сожалению, лишились лошадей.
- И денег, - напомнил Годжерт. - Если вы забыли, то все наши сбережения остались там же, где лошади и оружие.
- Главное, что живы, - заметил Дивс, пристраивая меч на спину. - А с остальным уж решим как-нибудь.
Через минуту они уже шагали прочь от столь негостеприимного города.

Глава 9

Прошло три дня, как Шерман с товарищами покинул город. Они все также двигались от одного блокпоста к другому. К счастью, без особых происшествий. За это время все уже достаточно освоились с особенностями верховой езды, и теперь, вспоминая первый день в седлах, подтрунивали друг над другом. Но Шерман понимал: скоро эта идиллия закончится, так как уже завтра предстояло сворачивать в Пустошь, и лошадей придется продавать.
В этот раз они остановились на ночлег в очередном укрепленном форпосте. Гостиницы, как в первую их ночевку, здесь не было, так что пришлось довольствоваться обычным ночлежным домом при казармах. В сущности, назвать домом то, где их поселили, язык не поворачивался. Приземистый барак, внутри деревянные полати в два ряда. Кухня та же, что и у всех, никаких тебе изысков. Чем дальше от города, тем проще и непритязательней становилась обстановка.
Шерман сидел в общей столовой и беседовал со здешним начальником гарнизона по имени Вестан. Обритый наголо пожилой офицер охотно отвечал на вопросы и делился последними новостями.
- Вот я и говорю, удобней всего лошадей продать будет именно в Светлом. Дурацкое, конечно, название для здешних мест, но люди там, как ни странно, живут, и, что самое необычное, живут неплохо. - Он отер рукой лысину. - Как они там выживают, черт их знает.
- Километров пятьдесят, значит, на север.
- Да, не больше. Они живут там уже несколько десятков лет, сколько я себя здесь помню. Иногда наведываются к нам, чтобы кой-чего прикупить или, там, обменять. Люди по большей части молчаливые и не разговорчивые, но понять их можно. Сам я у них в поселке не был ни разу, но те, кто был, утверждают, что у них даже стены охранной нет. Я думаю, без очень сильного магика тут не обошлось.
- Что ж, посмотрим.
- Да уж посмотрите, посмотрите. Но будьте все же поосторожней. Чем северней, тем больше всякой нечисти встречается в здешних местах. А уж тем более дальше, за поселком, начинается Ржавый лес. Не сразу, конечно, но обойти его будет сложно, а уж ходить туда точно не присоветую. Хотя не мне вас учить - люди, похоже, вы бывалые. Одного не пойму, зачем оно вам?
- А вот это уже наше дело, дорогой Вестан.

Предыдущая страница 8 Следующая страница


9 Евгений Клец

- Оно конечно. Не вы первые, не вы последние.
Он наполнил себе бокал вином, вопросительно поглядел на Шермана.
- Налить?
- Да, не откажусь.
Они выпили терпкого, крепленого вина. Помолчали.
- Скажи, Вестан, ты в последнее время не замечал ничего странного?
- Да как сказать, - задумчиво ответил офицер. - Что считать странным? Недавно вот человек пропал, ушел спать после караула - и больше его никто не видел. Или, вот, некоторые говорят о каких-то тенях за охранным Периметром. Как они тут могут оказаться, не потревожив знаки? Да еще всполохи эти ночные на севере.
- Это я тоже видел.
- Вот я и говорю, что ни день, то какая-нибудь напасть.
- Спасибо за беседу, Вестан. - Шерман поднялся. - Пойду к ребятам, посмотрю, как там они, завтра снова в дорогу надо хорошо отдохнуть.
- Удачи там вам.
- И тебе того же.
Парней он застал там же, где и оставил. Они заняли нижние койки и предавались отдыху. Тамире хоть и предлагали отдельное помещение, но она не пожелала для себя никаких привилегий, решив остаться вместе со всеми. Она о чем-то вполголоса вела неспешную беседу с Винсом, Доган спал, отвернувшись лицом к стене, Серж, как обычно, был занят оружием, на этот раз, правда, холодным.
- Завтра последний конный переход, - сообщил Шерман. - На север отсюда есть поселок, где, если верить словам местного старшого, можно продать лошадей. Кой-какие припасы пополним здесь, остальное доберем у тамошних жителей.
- Я только начал привыкать, - возмутился Винс. - А радости оказалось всего несколько дней.
- На своих двоих надежней, - вставил Серж, любуясь остро оточенным клинком. - Да и внимания меньше привлекать будем.
- Согласна, дружище, - поддержала Тамира. - И следы проще скрыть, когда идешь пешком.
- С этим не поспоришь.
Утром они покинули, можно сказать, последний оплот цивилизации, направившись на север. Дороги как таковой уже не было, шли по целине, ориентируясь лишь по наброскам карты, что смог предоставить Вестан. Сопоставляя ее с картой «Ковчега», и двигались помаленьку.
Местность не радовала особым разнообразием, все те же невысокие холмы, поросшие низкорослым кустарником. Кое-где, правда, торчали чахлые деревца, нисколько не менявшие общей картины. А ведь когда-то тут был роскошный лес, впрочем, если верить Вестану, он и остался, чуть дальше за поселком. Одна проблема: звался он теперь Ржавым.
Первым следы заметил Доган, остальные проехали мимо, не обратив внимания на характерные вмятины. Он остановился и, не веря своим глазам, спешился. Для верности даже потрогал землю рукой, уж не мираж ли, и только после этого включил коммуникатор.
- Шер, ребята. Вы не могли бы вернуться? Здесь кое-что весьма интересное.
Через минуту вся группа вернулась, и теперь, спешившись, с таким же изумлением рассматривали то, что нашел Доган. На иссушенной почве Пустоши красовались протекторы недавно проехавшего автомобиля. И судя по тому, что следов людей или тягловых животных не наблюдалось, прошел он своим ходом.
- А вы говорите - лошади, - присвистнул Серж.
Шерман его понимал. Сами машины не являлись редкостью, их полно осталось с довоенных времен, изрядно прогнивших, но в хороших руках вполне подлежащих восстановлению, вот только оставалась одна проблема. Горючее. Чтоб оживить это древнее чудо, требовался бензин или газ, на худой конец. Но в здешних краях ни то ни другое не добывали, не было здесь ничего. А если бы и было что-нибудь в недрах земли, то организовать полномасштабную разработку бы тоже не получилось. Слишком далеко в прошлое отбросила народ война. Слава богу, хоть кое-как наладили подачу электричества - где от ветряков, где используя гидротурбины. Да связь кое-где восстановили. Остальные чудеса достались в наследство от старых времен. По большому счету, производство было мертво, поэтому и ценилась профессия старателя. Именно они доставляли в города то, что осталось от некогда мощной техногенной цивилизации. Конечно, со временем ситуация должна поменяться, но вот только когда это будет?
- Кстати следы ведут в ту же сторону, куда движемся мы. Вам это не кажется странным? - заметил Доган.
- Меня в этом сумасшедшем мире уже мало что удивляет, - ответил Шерман.
- Эх, нам бы подобный агрегат, - позволил себе помечтать Серж.
- Да, не помешало бы.
Они еще немного постояли, разглядывая странный след, затем продолжили путь. Стой не стой, ответов дать некому, очередная загадка Пустоши, сколько их таких. Они некоторое время двигались параллельно колее, благо та шла в нужном им направлении, но через несколько часов вынуждены были оставить этот странный ориентир. След от колес стал забирать на восток, а им нужен был поселок, что находился на севере.
Ближе к вечеру, взобравшись на очередной холм, они увидели поселение. До него оставалась не больше нескольких километров, и, ободренные мыслью об отдыхе и горячей пище, они пустили лошадей в галоп.
По мере приближения становилось ясно, что Вестан с блокпоста не обманул, это был и в самом деле странный поселок. Прежде всего бросалось в глаза отсутствие какой бы то ни было охраной стены. Жить в Пустоши и обходиться без этого обязательного сооружения казалось немыслимо, но вот здешние обитатели как-то обходились, и, если верить тому, что говорили о них, уже не первый десяток лет.
По периметру селения высились шесты с насаженными на них черепами различных обитателей Пустоши, что красноречиво указывало на способность местных обитателей позаботиться о своей защите. Некоторые из представленных трофеев даже видавший виды Шерман не смог опознать. Но как удавалось местным жителям сдерживать всю эту живность, по-прежнему оставалось загадкой.
Еще большее удивление вызвал тот факт, что их, похоже, уже ждали. Небольшая группа людей встречала их у края поселка. Трое стариков и пять хмурых мужчин средних лет. Практически все вооружены огнестрельным оружием, что тоже наводило на размышления в виду его крайней дороговизны. Светлый преподносил сюрприз за сюрпризом.
Подъехав к встречающим, они остановились и Шерман, учтиво склонив голову, приветствовал собравшихся:
- Мир вам, добрые люди. Можем ли мы рассчитывать на ваше гостеприимство?
- И вам мир, путники, - приветствовал их один из стариков. - Гостям мы всегда рады, тем более что давно вас уже ожидаем, люди из большого города.
- Ожидаете нас? - удивленно переспросил Шерман.
Старик улыбнулся.
- Вас, вас. Мы умеем слушать ветер, а он всегда предупреждает нас о приходе гостей. Плохих или хороших - это уже другое дело, но то, что они будут, это так же точно, как то, что с приходом ночи приходит Тьма.
Шерман вопросительно взглянул на Винса. Но тот вместо ответа просто пожал плечами, дескать, все возможно в этом мире. Подумаешь, у дедов дар предвидения, этим мало кого удивишь. Любой мало-мальски обученный маг может сканировать будущее, правда, точность подобных прогнозов у многих оставляет желать лучшего.
Ну что ж, ждали так ждали.
- Мы бы хотели переночевать в вашем селении, прежде чем двинуться дальше. Также, если вас это заинтересует, продать лошадей, нам они в предстоящем пути будут только в тягость, а вам возможно бы пригодились.
- Лошади, без сомнения, нам не помешают, - кивнул старик. - Кстати, можете звать меня Гаррон, я здешний голова. А что касается отдыха, то для вас уже выделен отдельный дом, где вы сможете как следует отдохнуть. Следуйте за нами, мы вас проводим. А как расположитесь, прошу вас отужинать с нами.
- Спасибо за теплый прием, Гаррон, - поблагодарил Шер. - Мы, несомненно, примем ваше предложение.
- В таком случае, следуйте за нами.
Трое стариков развернулись и неспешно побрели к поселку. Процессию возглавлял Гаррон, за ним, словно его братья-близнецы, следовали два других старца, не проронивших ни слова с момента этой странной встречи. Впрочем, то же относилось к пятерым вооруженным мужикам, что сопровождали стариков. Они старались держаться тихо и неслышно, словно их и не было, хотя по тому, как они сжимали оружие и настороженно оглядывались вокруг, становилось понятно: люди бывалые.
Всадники, следуя за молчаливыми провожатыми, въехали в необычный поселок. Одна-единственная главная улица делила его на две равные части, по дюжине домов с каждой стороны. Крепкие, сложенные из хорошего леса строения. Что казалось странным, так это полное отсутствие женщин и детей. Хотя, скорее всего, они просто прятались по дворам, мало ли кого принесло в это смутное время в селение. У приезжих на лбу не написано, с добром ли прибыли или со злым умыслом. Не зря же сопровождающие со стороны напоминали не радушных хозяев, а хорошо вооруженный эскорт, этапирующий их к месту заключения. Шерман вполне понимал этих людей. Только с такими мерами предосторожности и можно было выжить, а иначе вряд ли поселок Светлый простоял бы на этом месте все эти годы.
Они остановились у большого дома в центре селения.
- Вот здесь и можете отдохнуть, - кивнул на дом Гаррон. - Через час за вами придут, чтоб проводить в общую трапезную. Там можно будет утолить голод и обсудить остальные вопросы. А пока - милости просим. Кстати, о лошадях можете не беспокоиться, их накормят и вычистят без вашего участия.
- Спасибо за гостеприимство, - еще раз поклонился Шерман.
Отдав лошадей все тем же угрюмого вида мужикам, они прошли в дом. Внутри оказалось довольно просторно и, по сравнению с местом их последнего ночлега, достаточно уютно.
- Ну и как тебе местный народец? - осведомился Шерман у Винсента.
- Народ как народ, - ответил тот. - Немного странный, конечно, но понять их можно. Жить практически отрезанными от внешнего мира, да еще в здешних местах, - это надо суметь. Что меня больше всего беспокоит, так это полное отсутствие магии. Я совершенно ее не чувствую. Хотя сейчас, конечно, и не ночь, но хоть что-то, да должно быть. Ведь выжить без защиты столько лет невозможно, а они живут. Значит, что-то есть, а я никак не могу почувствовать, где и что.
- Да ладно тебе, Винс, - успокоила Тамира. - Люди как люди, разве что немного диковатые, так это легко объяснимо местным окружением.
- А что там их старейший говорил о ветре? - спросил Доган. - Я что-то не совсем понял, как они вычислили наше прибытие.
- Ветер тут ни при чем, - ответил Винс. - Обычное предвидение. Многие практикующие магию обладают этим даром.
- Но магии ты не почувствовал, - не то спросил, не то уточнил Серж.
- Да, не почувствовал, но ночь еще не пришла, чтобы делать выводы.
- Зато я свои выводы уже сделал. Эти парни с оружием управляются так же ловко, как ты со своими магическими штучками. У меня на это дело, поверь, глаз наметан.
- А ты чего хотел? - ответил ему Шерман. - От этого умения зависит их выживание.
- Что ж они стену не поставят?
- Спроси у них сам.
- Чего гадать, живут люди и пусть живут. - Тамира уже скинула бронежилет и камуфляжную куртку. - Я надеюсь, их дара предвидения хватило на то, чтобы согреть воды, ужасно хочется помыться с дороги.
- Да, надо привести себя в порядок, ведь впереди званый ужин, - поддержал девушку Винсент.
Как и обещал Гаррон, через час за ними пришел один из стариков, сопровождавших их в поселок. К этому времени все успели помыться и слегка отдохнуть. Хороший ужин для полного счастья, несомненно, никому бы не помешал, а потому они без лишних вопросов проследовали за провожатым. Тем более разговора бы и не получилось, так как тот общался только с помощью жестов, словно был немым.
Он провел их к такому же большому дому, как и тот, где они остановились. Единственным отличием от их пристанища была внутренняя планировка, точнее, отсутствие таковой. Вместо множества комнат внутри здания оказался один общий зал с большим столом посредине. За ним чинно располагалось около двенадцати человек - видимо, местные старшие. Сам стол не ломился от еды, но назвать скудным то, что стояло, тоже язык не поворачивался. Одна из лавок, стоящая подле стола, оказалась незанятой, и приведший их дед приглашающе показал на нее рукой.
Когда они сели, Гаррон, сидящий во главе стола, прокашлявшись, произнес.
- Возблагодарим бога за эту пищу, что ниспослал нам в дар за дела наши. То, что не дал хорошим людям сбиться с пути, и то, что защищает нас все эти годы.
Все молча склонили головы, видимо, вознося молитвы.
- Ешьте, гости дорогие, - предложил компаньонам Гаррон. - Разговоры на голодный желудок не разговаривают.
- И то верно, уважаемый, - согласился Шерман.
Когда спустя некоторое время они наконец закончили с ужином, Гаррон вновь напомнил о себе.
- Теперь можно поговорить и о делах. Как я понял, вы хотите продать лошадей?
- Да, - утвердительно кивнул Шер. - И, если возможно, часть платы хотели бы взять провиантом. Сами знаете, в Пустоши легче самому стать едой, чем ее добыть.
- Ну что ж, не вижу препятствий к этому. О цене договоримся позже, я пришлю человека.
Шерман удовлетворенно кивнул. Ну вот, значит, есть еще один говорящий, а то он уже начал думать, что они все здесь глухонемые. Собравшиеся за столом так и не проронили за весь вечер ни одного слова. Но то, что слышат они прекрасно, Шерман не сомневался. Но спрашивать Гаррона о подобном поведении не стал, мало ли какие у них законы, может, обет молчания у людей или еще что. Со своим уставом нечего лезть в чужой монастырь.
- А скажи, Гаррон, как вы умудряетесь обходиться без ограждения вокруг поселка? Да и охранных знаков я тоже не заметил, - все же решился задать вопрос Винсент. Любопытство мага перебороло осторожность.
Казалось, тишина, царившая за столом, стала еще глубже. Сидящие перестали жевать и воззрились на чародея. Но Гаррон, к которому был обращен вопрос, ответил как ни в чем не бывало:
- Бог нас хранит от зла. Потому и поселок зовется Светлым.
Винсент, видя настороженность, не стал уточнять, что за бог и каким это образом он защищает местных жителей.
Стараясь замять неуместный вопрос, он попытался сменить тему:
- А как давно вы живете в здешних местах?
- Давно.
Да, особой разговорчивостью никто не отличался, даже говорливый по местным меркам Гаррон. Тот решил сам взять беседу в свои руки.
- Не часто проходят через наш поселок путники, а сами мы редко бываем даже на ближайшем блокпосте, не говоря уже о городах. Но и мы здесь чувствуем, что в мире что-то происходит. Лес, который вы называете Ржавым, месяц от месяца разрастается совершенно невероятным образом. Последнее время каждую ночь на севере происходит что-то странное, достаточно посмотреть на ночное небо. Ваше появление здесь как-то связано с этим?
- Нет, уважаемый, у нас несколько другие цели, - ответил за всех Шерман. - Но мы действительно идем на север, и если у вас есть какая-то полезная информация, то мы с благодарностью ее бы выслушали.
- Особо говорить нечего, разве что зверья разного развелось, какого раньше и не видел никто. Да лес этот опять же. Не нравится мне, как он быстро расползается по нашим землям. Не к добру это. Но господь не даст в обиду детей своих.
У Шермана так и вертелась на языке фраза, мол, на бога надейся, а сам не плошай, но высказать вслух ее он все же поостерегся. Вместо этого ограничился простой благодарностью за хороший ужин.
Хозяин вежливо склонил голову, давая понять, что принимает его слова. После чего встал из-за стола, показывая тем самым, что разговор и трапеза окончены. Шерман так и не понял, зачем их вообще приглашали, разве что посмотреть на них поближе. Разговор, если можно его таковым назвать, был ни о чем, единственная радость, что решили проблему с лошадьми.
Они вернулись обратно к себе и стали помаленьку готовиться ко сну. Винсент по-прежнему не чувствовал ни грамма магии вокруг, и это начинало его беспокоить. На всякий случай он наложил несколько охранных заклятий на двери и окна. Может, бог и берег местных от различных напастей, но он чувствовал себя намного спокойнее, когда собственноручно ставил защиту.
Как и обещал Гаррон, от него пришел человек. Почти не торгуясь, Шерман отдал лошадей. В основном взяли продовольствием, так как деньги туда, куда они шли, были не особо нужны. Конечно, та цена, которую могли предложить местные, не шла ни в какое сравнение с той, что можно было бы выручить в городе, но это уже были запланированные издержки. Если им будет сопутствовать удача, все во сто раз окупится.
Наконец уладив все дела, они смогли позволить себе заслуженный отдых. Завтра предстояло уже идти пешком, и поэтому легли довольно рано. Когда еще придется ночевать, имея крышу над головой?
- Шер!!! Шер, вставай!!! - Кто-то яростно тряс его за плечо.
Просыпаться отчаянно не хотелось, но, сделав над собой усилие, он открыл глаза. И тут же их закрыл. Яркое солнце, пробивающееся через потолок, на миг ослепило его. Он попытался убрать голову в тень, но тот, кто его разбудил, проявлял настойчивость.
- Шер, открой глаза!!! Это важно.
Поняв, что так просто от него не отстанут, он волевым усилием заставил себя проснуться и окончательно отогнать сон. Первым, что он увидел, было лицо Тамира. Эта именно она пыталась вырвать его из объятий морфея, и выглядела она как-то странно.
- Что случилось? К чему весь этот переполох? - сонным голосом спросил он.
- Да ты посмотри вокруг!!! - Широко взмахнув рукой, показала она.
Он присел и огляделся. В тот же миг стало не до сна. Того дома, в котором они ложились спать, уже не было. Точнее дом-то остался, но вот метаморфозы, что произошли с ним, не поддавались никакой логике.
Старые закопченные стены уже давно тронули следы тления, потолок местами обвалился, открыв огромные дыры, через которые свободно проникало утреннее солнце. Вместо свежего постельного белья, что стелили вечером, он обнаружил под собой какие-то полуистлевшие лохмотья. Комната была явно нежилой уже долгое время.
Пока он осматривался, проснулись другие члены отряда и теперь, в изумлении тараща глаза, смотрели по сторонам.
- У меня такое подозрение, - подал голос Серж, - что вчера мы общались с призраками.
- Нет, тут что-то другое, - ответил Винсент. - Я бы почувствовал неладное. Даю руку на отсечение, что это были нормальные люди. И дома были нормальные.
Он поднялся и, осторожно ступая по хлипкому прогнившему полу, подошел к их снаряжению, аккуратно сложенному у дверей.
- Шер, что за продукты ты вчера взял за наших лошадок?
- Да самые обычные, - отозвался Шерман. - Вяленое мясо, сыр, немного свежего хлеба, да много чего.
- Ну, стало быть, мы общались не с призраками. Все продовольствие свежее и нисколько не испорченное. Хлеб даже зачерстветь не успел.
- Надо выйти на улицу. Может, местные молчуны тоже на месте? - предложил Доган.
Надев снаряжение и, на всякий случай, расчехлив оружие, вышли на улицу. Да все тот же поселок, что они видели вчера, только постаревший на несколько десятков лет. Дома полуразрушены, дворы заросли травой. Людей тоже видно не было. Да и какие люди в таком опустошенном и заброшенном месте?
- Ты хоть что-нибудь понимаешь, Винс? - с надеждой спросил Шерман. - Ведь кто-то нам дал еду, да и лошадок прибрал. Что здесь творится, черт побери?
- Если бы я знал. - Винсент выглядел не менее удивленным, чем все остальные. - Но это точно не связано с магией.
- С чем же тогда это связано?
- Хороший вопрос. Может, спросить у старого Гаррона? Если он не состарился за одну ночь лет на пятьдесят и не белеет где-нибудь здесь костями. Я же могу лишь предположить, что здесь что-то не так со временем. Хотя могу и ошибаться. В любом случае, о таких вещах я даже не слышал. Поселок-призрак какой-то.
- А может, это все тот самый бог, который как говорил старейшина, их постоянно защищает от любых опасностей? - спросил Доган.
- Может, и так, - согласился Винсент. - После сегодняшнего я поверю во что угодно. Рационального объяснения произошедшему у меня нет.
- Может, стоит потихоньку отсюда отваливать, а? - предложил Серж. - Пока еще чего не случилось. Не нравится мне это место.
Возражений не последовало. Наспех собравшись, они покинули странное поселение, всего за одну ночь превратившееся в руины. Путь лежал на север, туда, где скрытый десятилетия находился «Ковчег».
После хорошего сна шагалось довольно споро, несмотря на немалый груз за плечами. Вскоре поселок почти скрылся из вида. Шерман вдруг остановился и, не отдавая отчета, зачем ему это понадобилось, вскинул армейский полевой бинокль к глазам, чтобы еще раз взглянуть на место недавнего ночлега. Посмотрел и, не сдержавшись, выругался.
- Черт!!! - Он протянул бинокль Винсенту. - Ты только посмотри на это!
Маг приложил глаза к окулярам.
- И в самом деле поселок-призрак.
Приближенное оптикой прибора селение вновь выглядело вполне жилым и обустроенным, словно то, что они видели всего лишь мираж. Или то, что сейчас лежало перед их глазами, было миражом? Гадать смысла не было, а проверять тем более никто не собирался. Мир менялся, и все, что не вписывалось в разумное объяснение, люди привыкли принимать как данность.

Глава 10

- Так что это было, а, Дивс? Что за фокус ты проделал с этим демоном в женском обличии? - Солерайн все никак не мог успокоиться, пораженный вдруг открывшимися способностями друга. - Это то, о чем говорил Идлейн?
- Я думаю, да.
Они сидели в глубине леса, у небольшого костра. Потратив практически весь день, чтобы оторваться от возможных преследователей, друзья наслаждались отдыхом. Единственное что омрачало жизнь, легкое чувство голода да невеселые мысли о случившимся в Ивадиате.
Дивс задумчиво шевелил веткой угли, стараясь восстановить свои чувства во время недавнего поединка. Но, как ни странно, по-прежнему ничего не ощущал. То мгновение, когда он почувствовал свой дар, о котором предупреждал оборотень, явилось для него полной неожиданностью. Да и не только для него. Все произошло само собой, словно он только и делал, что каждый день проделывал подобные трюки со временем и чужими заклятиями.
- Сол, а ты что почувствовал, кода это произошло? - спросил он мага.
- Честно говоря, я и понять ничего не успел, все случилось очень быстро. Одно могу сказать, тот шар тьмы, что бросила в тебя эта ведьма, даже я бы не смог отбить. Ты же обошелся с ним как с ничего не значащим явлением. Я поражен, Дивс.

Предыдущая страница 9 Следующая страница


Время тьмы: Обретение силы 10

- Главное, что отбились, а как - не важно, - оторвался от своего занятия Годжерт.
Он сидел, привалившись спиной к дереву, и неспешно правил камнем секиру. Блики костра отсвечивали от острого как бритва лезвия, и слабо освещали заросшее бородой лицо. Больше всего Годжерт сейчас напоминал какого-нибудь мифического разбойника, как их обычно изображают в книгах. Впрочем, таковым он в определенном смысле и являлся, по крайней мере, Солерайн в это свято верил.
- Ты тоже хорош. - Годжерт обратил свое внимание на мага. - Все притворялся слабым да немощным, а сам чуть полдома не развалил. Что это за Драконий огонь еще такой?
- Дыхание дракона, что же еще. К сожалению, больше повторить этот трюк не удастся. - Маг показал на камень, что в серебряной оправе висел у него на груди. - Оно хранилось в этом амулете, теперь это не больше чем обычное украшение.
- Жаль, - расстроено вздохнул бородач. - Нам бы подобная штука не помешала.
- Сол, а ты понял, кто были эти двое?
- В общих чертах. Они люди, или, если точнее, когда-то были ими. Сейчас же с точностью и не скажешь, что они собой представляют. Но то, что сильны они невероятно, это точно. Если бы не дар Дивса и не мой амулет, нам с ними было бы не совладать. Да и сейчас я очень сильно сомневаюсь, что нам удалось их уничтожить. Остановить на некоторое время - да, а вот чтоб отделаться окончательно…
Он замолчал, позволив друзьям самим делать выводы.
- Ну что ж, с этим мы пока ничего сделать не можем, - констатировал Дивс. - А раз так, то в первую очередь надо думать о насущном. Нам нужна еда, нужны лошади. В лесу особо этим не разживешься, поэтому надо выбираться к людям.
- Надо, - согласился Солерайн. - Но нас наверняка ищут.
- Придется рискнуть.
- А кто-нибудь знает, в какую сторону вообще двигаться? - осведомился Годжерт.
- Толрун на востоке, туда и надо направляться, - ответил маг. - Возможно, по дороге попадется какое-нибудь селение, где можно будет добыть лошадей.
- В смысле украсть? - хохотнул Годжерт.
- Можно сказать и так, я предпочитаю слово одолжить.
- Можно продать броню, - предложил Дивс.
- Нужны они крестьянам как мертвому припарка. Нам бы только добраться до Толруна, там у меня есть кой-какие знакомцы, которые бы могли ссудить нас деньгами. Но до него надо еще дойти.
- Особого выбора нет, пойдем пешком, - заключил Дивс. - Сейчас же стоит как следует выспаться. И еще, я думаю, необходимо установить дежурство.
- Я покараулю, - вызвался Годжерт. - Все одно чего-то не спится.
- Хорошо, - согласился Дивс, устраиваясь поудобней на ложе из веток. - Разбудишь позже меня. Сол, на тебе утренняя стража.
- Как скажешь, - сонно пробурчал Солерайн, кутаясь в плащ.
Их небольшой лагерь погрузился в тишину. Чуть слышно потрескивал огонь, негромко похрапывал маг. Годжерт, сжимая трофейный топор, вглядывался в обступившую их тьму.
Дивс закрыл глаза и постарался уснуть, но сделать это, несмотря на всю накопившуюся усталость, было непросто. Мысли бродили в голове, отгоняя сон, заставляя раз за разом переживать стычку в доме судьи. Одно дело, когда тебе говорят о твоей особенности, не подкрепляя это практически никакими доказательствами, другое, когда ты сам убеждаешься в этом. Да еще таким экстремальным способом. Так и пролежал с закрытыми глазами до тех пор, пока зевающий Годжерт осторожно не толкнул его в бок.
- Вставай, Дивс, твоя очередь.
Он поднялся, подбросил несколько веток в костер, пошевелил угли. Затем, обнажив меч, положил его себе на колени, привалился спиной к дереву и, полузакрыв глаза, приготовился к ночному бдению.
Лес тихо шумел, навевая неуместную теперь дремоту. Из темноты, за чертой видимости, постоянно доносились какие-то невнятные шорохи и шуршание. Дивс чутко ловил каждый звук, кто скажет, что там двигается? Может, сорванный ветром лист перекатывается по земле, а может, это звук чьих-то шагов? Принимая во внимание тот переполох, что они устроили в городе, возможную погоню даже ночь могла не остановить. Тем более что среди преследователей наверняка окажутся маги. А для них темнота не является помехой.
- Вижу, у вас возникли некоторые проблемы, человек.
Тихий голос за спиной прозвучал как раскат грома. Дивс крутанулся на месте, вспотевшими ладонями сжимая меч. В метре от него, непринужденно облокотившись о ствол соседнего дерева, стоял невысокий человек, укутанный в серый шерстяной плащ. Лицо, скрытое в тени широкого капюшона, едва различалось.
- Кто ты? Что тебе нужно?
- Скажем так, я наблюдатель, - отозвался ночной гость. - Один наш общий знакомый просил приглядывать за вами.
- Идлейн?
- Он самый.
- И как же ты нас нашел?
- Запах, человек, запах, или ты не понял, кто я? Тем более что несет от вас, после того как вы побывали в городе, за версту.
- Понятно. - Дивс поежился. А ведь и в самом деле помыться бы не мешало. - И что ты хочешь.
- Помочь. - Незнакомец бросил к ногам воина тушку дикого гуся. - Я так полагаю, в еде вы сейчас испытываете определенную нужду. Кроме того, я могу помочь вам выйти к селению, здесь не очень далеко. Правда, воровать лошадей все же не советую, у вас и так проблем уже достаточно. Попробуйте договориться миром, может, стоит отдать какие-нибудь ненужные украшения, вроде у магика кое-что имеется. Вам ведь только до Толруна добраться, у твоего приятеля там знакомые имеются.
- Подслушивать чужие разговоры - это тоже Идлейн посоветовал?
- Нет, просто слух у меня несколько лучше вашего. Так как, проводить до поселка?
- Пожалуй, не помешает.
- Тогда идите утром по моим следам, следопыты вы, надеюсь, неплохие, а мне ждать, пока вы выспитесь, не досуг.
С этими словами он развернулся и не спеша скрылся в глубине леса. Вот так, оказывается, они не одиноки в своем путешествии, но как бы то ни было, помощь оказалась своевременной.
Чтобы хоть как-то убить время и не уснуть, Дивс ощипал и выпотрошил дичь, затем, достав из костра головню, опалил остатки перьев и пуха. Через несколько минут жирная тушка уже обжаривалась у костра, источая ни с чем не сравнимый аромат. Запах жаркого оказался настолько силен, что воину даже не пришлось будить Солерайна. Тот сам проснулся и, не веря глазам, глядел на это чудо.
- Откуда это, а, Дивс?
- Да был тут один, знакомец твоего приятеля.
- Это какого?
- Идлейна, кого же еще.
- И как он здесь оказался?
- Да шел, похоже, за нами от самого Салдейского леса. На подхвате, так сказать.
- Ну что ж, хоть кто-то не против нас. Что он еще сказал?
- Сказал, что покажет дорогу к какому-то селению. Вроде здесь не далеко. Утром надо посмотреть след.
- Ладно, буди Годжа. Я думаю, он не откажется перекусить.
Втроем они быстро умяли неожиданный подарок и, насытившись, Дивс почувствовал, что уже не может бороться со сном.
- Я на боковую, - сообщил он приятелям. - Глаза совсем слипаются.
Утром, осмотрев периметр лагеря, они действительно обнаружили большие волчьи следы, уходившие на восток. Ночной гость специально ступал на мягкую почву, чтобы отпечатки были наиболее заметны. С таким ориентиром сбиться с пути было сложно, и, наскоро собравшись, они пошли по следу оборотня.
Часа через два они вышли к лесному ручью, небольшим водопадом ниспадавшим в неглубокую котловину, образуя маленькое озерцо. На земле волчьей лапой была выведена аккуратная стрела, указывающая на водоем. Вспомнив ночной разговор, Дивс оценил тонкий намек.
Утолив жажду и отмыв тюремную грязь, они продолжили путь. После освежающих водных процедур шагалось не в пример легче, словно сбросили несколько килограммов лишнего веса.
Спустя еще несколько часов стали попадаться следы человеческого вмешательства в природу. Срубленные деревья, старые костровища, натоптанные тропинки. Где-то рядом несомненно должно было быть человеческое жилье.
След волка оборвался у самого среза леса, дальше лежали возделанные поля и виднелся небольшой поселок.
- Пойдем сразу? - спросил Дивс.
- Я думаю, да, - отозвался Солерайн. - Вряд ли истории о наших мнимых злодеяниях разошлись настолько широко.
Они вышли на открытую местность и, не скрываясь, двинулись по хорошо утоптанной тропе к деревне.
У крайнего дома, в тени раскидистого дерева на скамье вкопанной в землю, сидел пожилой крестьянин. Он изумленно уставился на идущих людей. И то сказать, наверно, не каждый день из лесу выходит подобная компания.
- Здравствуй, отец, - вежливо приветствовал Дивс селянина.
- И вам того же, - подозрительно осматривая пришельцев, отвечал тот.
- Скажи, можем ли мы в вашей деревне раздобыть лошадей? Наши, к сожалению, пали, а мы спешим.
- Отчего же нельзя. - Было видно, что во внезапный мор он не поверил, что и не мудрено. Но надо же было хоть что-то говорить. - Эт вам к Сеглану надыть, через три дома от мово. Мож, с ним и договоритесь.
- Спасибо, отец.
Они прошли, как сказал старик, к большому двухэтажному дому. Было видно, что человек жил зажиточно и привык себе ни в чем не отказывать. Большие резные ворота, распахнутые настежь, открывали взору просторный двор с множеством хозяйственных построек.
Молодая девушка, кормившая кур, при их появлении чуть не выронила таз, настолько она была изумлена их появлением в проеме ворот.
- Скажи, красавица, как нам найти Сеглана? - спросил у нее Солерайн.
Вместо ответа она опрометью кинулась внутрь дома. Всполошенные куры подняли возмущенный гвалт. Маг только и смог, что пожать плечами.
Через минуту на крыльце появился дородный мужик, одетый в красную рубаху и простые полотняные штаны.
- Чево хотели? - высокомерно осведомился он.
- Имею честь видеть Сеглана, хозяина этого прекрасного дома? - осведомился Солерайн.
- Ну.
- Нам необходимы лошади.
- Ну.
- Мы заплатим.
При словах об оплате дядька немного оживился.
- Пятнадцать серебряных крон за каждую. Плюс по пятьдесят медных за сбрую.
Дивс тихо охнул. Да в любом городе за эту сумму можно купить трех лошадей и всю упряжь в придачу. Но то в городе, а здесь этот заплывший жиром крестьянин мнит из себя какого-то царька. В другое время он бы поучил его уму разуму, но сейчас пришлось сдерживаться. Годжерта так вообще пришлось придерживать за ремень, а то с его горячностью им точно придется ковылять пешком.
- К сожалению, денег у нас нет, - начал Солерайн и, видя, что хозяин разворачивается, чтобы уйти, поспешно добавил: - Но кое-что все же есть, что может вас заинтересовать.
С этими словами он снял с шеи уже использованный амулет. Он представлял собой большой рубин, вставленный в тонкой работы серебряную оправу.
- Думаю, эта вещь будет стоить дороже указанной вами суммы.
Сеглан подошел, внимательно и, как заметил Дивс, со знанием дела осмотрел драгоценность. Пошевелил губами, видимо, что-то подсчитывая, и наконец вынес вердикт:
- Хорошо, я возьму эту вещь. Пакох!!! - крикнул он в глубину двора. - Где тебя носит, дармоед?
Тут же словно из-под земли перед хозяином вырос молодой парень лет чуть больше двадцати.
- Отдашь этим господам Красавку, Рыжего и Молчуна. Упряжь тоже отдашь.
- Как скажете, хозяин.
Дивс тихонько кашлянул, стараясь привлечь к себе внимание.
- Ну что еще? - повернулся к нему Сеглан.
- Не помешало бы еще еды какой-нибудь на пару дней.
- По миру вы меня пустите, люди прохожие. Ну да ладно, как не помочь нуждающимся. - Он вновь обратился к своему помощнику. - Проводишь их на кухню, пусть возьмут чего ни есть в дорогу.
Дивс удовлетворенно кивнул - хоть что-то стрясти с этого скряги. Ведь в камнях он разбирался достаточно, для того чтобы понять истинную стоимость рубина. За него можно было купить не то что трех лошадей, а полдома этого местного богатея.
Когда они наконец вновь обрели лошадей и пополнили запасы пищи, встал вопрос, куда ехать. Так как своим появлением они вызвали неподдельный интерес селян, вокруг их скромных персон собралась практически вся деревня. Люди наблюдали за их сборами на почтительном отдалении, не мешая, но все же немного напрягая своим вниманием.
Дивс, выбрав в толпе зевак, как ему показалось наиболее серьезное лицо, подъехав, спросил:
- Скажи, уважаемый, как нам побыстрей попасть в Толрун?
- Известно как, по тракту. Сейчас двигаете из деревни аккурат на юг, дорога там добрая. И по ней, не сворачивая, стало быть, до самого тракта, а там уж по нему и до Талруна как-нить доберетесь.
В это время мальчонка, крутившийся у стремени Дивса и с восхищением поглядывавший на его доспехи и меч, пискнул:
- А есть более короткая дорога, дяденька, два дня - и вы в городе.
- Цыть, малек! - прикрикнул на него селянин.
- Ну-ка погоди ругаться, - остановил мужика Дивс.
Затем нагнулся, подхватил пацана и аккуратно посадил впереди себя на седло.
- Что там за короткая дорога, выкладывай.
- На восток, через Мертвые болота. Там можно проехать по старым гатям.
Дивс обратил взгляд на селянина, объяснявшего ему про тракт.
- А ты что про эту возможность не сказал?
- Так Мертвые же болота. У нас той дорогой уже сколько лет не пользуются, худая слава о тех местах в народе ходит. Зачем же я буду предлагать такой путь, если можно безопасно по тракту проехать?
- Спасибо за помощь.
Ссадив мальца, он вернулся к друзьям и в общих чертах обрисовал ситуацию.
- На тракт нам путь заказан. - Солерайн задумчиво трепал край плаща. - Там нас в первую очередь и будут искать. Причем наверняка все постоялые дворы до самого Толруна уже имеют наши описания. Так что особого выбора у нас нет.
- А что ты думаешь о недоброй славе болот, одно название чего стоит? - спросил Дивс.
- Салдейский лес тоже был не подарок, но мы же живы.
- И то верно.
- Да чхал я на их худую славу, - высказался Годжерт. - Лучше уж иметь дело со всякой нечистью, чем с сумасшедшими убийцами на хвосте. Что за жизнь пошла, где мы ни появимся, всех режут, а кого не режут, тот мозги теряет. С выродками разными проще, у них на мордах написана вся их гнусная сущность, не то что у людей.
- Решено, поедем через болото.
Сопровождаемые пристальными взглядами местных жителей, они покинули поселок. Дорога, по которой друзья двинулись на восток, и в самом деле выглядела неважно. Практически полностью заросшая травой колея была едва различима. Они не торопили коней - что толку спешить, если уже начинало вечереть, а в темноте на любом болоте делать нечего.
Лес плотной стеной придвинулся к всадникам, и казалось, даже в его шуме было что-то предупреждающее. Старые деревья, обросшие мхом и лишайником, подобно призрачным стражам высились по сторонам.
Вскоре под копытами лошадей начала хлюпать вода. Гниловатый запах сырости предупредил о близости болота. Появился мелкий гнус, не столько кусающий, сколько раздражающий своей назойливостью. Мелкие насекомые так и норовили залезть в глаза, нос, уши. Они плотным кольцом окружили всадников и их лошадей.
- Все, - не выдержал Дивс. - Пора выбирать место посуше и делать привал. Может, хоть дым костра немного разгонит эту нечисть.
- Сол, а может, немного магии, для тебя не будет слишком сложным разогнать эту мошкару, - предложил Годжерт.
- Извини, друг, но лишний раз использовать силу из-за такой мелочи я не буду. Не забывай, что за нами охотятся, и в том числе маги, так что придется немного потерпеть.
- Вот там будет остановиться в самый раз, - показал Дивс на небольшое возвышение чуть в стороне от тропы.
Относительно сухой бугор с несколькими одиноко стоящими деревьями действительно как нельзя лучше подходил для лагеря. Тем более что легкий ветер, тянущий с болота, не встречал здесь сопротивления растительности и хоть немного сдувал насекомых.
Очередной день их путешествия подходил к концу. Назавтра предстояло проверить дурную славу местных болот, если, конечно, старая гать еще сохранилась. По этой дороге давно никто не ездил, тем более не чинил переправу, так что могло оказаться, они напрасно потратят свое время. Но, с другой стороны, если пройти удастся, до Толруна уже будет рукой подать, а там уже легко будет затеряться среди множества таких же искателей приключений.
Ночь прошла на удивление спокойно. Даже вездесущий гнус угомонился с наступлением темноты. Утром друзья встали вполне свежими и отдохнувшими, чтобы продолжить путь. Наскоро позавтракав, они оседлали лошадей и вновь выехали на вчерашнюю тропу. Предстоял переход через Мертвые болота, и, несмотря ни на что, они были к этому готовы.
Гать оказалась на месте. Благодаря неизвестным строителям, не пожалевшим хорошего леса, она пребывала во вполне сносном состоянии. Даже не пришлось спешиваться. Настил хорошо держал всадников, да и ширина проложенной по болоту дороги позволяла двигаться вполне свободно.
Болото жило своей повседневной жизнью, ничем не оправдывая своего мрачного названия. Многоголосый хор лягушек оглашал окрестности могучим пением, стрекотали какие-то неизвестные всадникам насекомые, перекликалась разная дичь. Вновь появились мелкие кровососущие, и это, пожалуй, было единственным неудобством их путешествия.
Временами болотная вода вспучивалась у самой дороги, исторгая зловонный газ, и тогда всадники невольно прибавляли шагу, чтоб скорее оказаться как можно дальше от таких испарений.
- Не пойму, что они так боятся этого места, - оглядывая окрестности, заметил Дивс. - Болото как болото, ничего примечательного.

Предыдущая страница 10 Следующая страница


11 Евгений Клец

- Кто его знает, друг мой, может, что раньше и было здесь. Люди просто так говорить не будут. Как известно, дыма без огня не бывает, поэтому я бы порекомендовал внимательнее смотреть по сторонам, - ответил Солерайн.
- А что тут может быть, кроме мошкары да пиявок? - отмахнулся Годжерт.
И в самом деле, при свете дня всякие опасения уходили на второй план. Глухой стук подков по тяжелым, неоструганым бревнам настила и мирное посапывание лошадей успокаивали. Если какая нечисть и водилась здесь, лошади должны были первыми почувствовать неладное. Но они оставались спокойны, и если немного и нервничали, так только оттого, что мошка доставала их не меньше, чем и людей.
- Годжерт, а что за знакомцы у тебя в Толруне? - спросил Дивс.
- Да как сказать, - замялся бородач. - Вы что-нибудь слышали о братстве Белой Воды?
- Полурелигиозное-полувоенное сообщество, - начал Солерайн. - Основано лет сто пятьдесят назад, когда морхейские пираты наводнили прибрежные воды моря Ветров. Грабили они всех без разбору и даже не гнушались топить корабли, являющиеся собственностью церкви Очищающего Пламени. А им в ту пору принадлежало процентов семьдесят всех каботажных судов. Тогда-то и было создано братство. Хотя официально оно относилось к церкви и, по идее, в его рядах должны были быть исключительно адепты данной концессии, на практике все выглядело несколько по-другому. В сущности, братство Белой Воды являло собой сборище наемников всех мастей, лишь номинально относящихся к церкви, а если точнее, то храмовники просто оплачивали их труд. А занимались они в первую очередь охраной кораблей и просто уничтожением пиратов. Деньги платили неплохие, плюс призовое золото, так что желающих нашлось немало, и вскоре судоходство стало вполне безопасным. Братство же так и осталось боевым кулаком церкви - так, на всякий случай. Во многих прибрежных городах есть его представительства.
- Ого, а ты знаток истории, - искренне удивился Дивс.
Солерайн отвесил церемонный поклон. Затем глянул на Годжерта.
- Так и что у нас там с этими храмовниками?
- Ну, это. Гхм, - прокашлялся Годжерт. - Я как бы числюсь у них. Правда, давно уже не брал никаких заданий.
- А разве братьям не нужно каждый день молиться, соблюдать посты и совершать подвиги в честь церкви?
- Да тьфу на тебя, какие еще молитвы. Просто одно время, находясь на мели, ничего другого не оставалось, как прибиться к этим ребятам. И скажу тебе, Сол, что в основном парни оказались такие же простые рубаки, как я, не обремененные религиозными познаниями. Хотя встречались и фанатики, но где их нет? И платили там действительно неплохо.
- Что ж ты с ними не работал и дальше? - поинтересовался Дивс.
- Слишком я люблю свободу, чтоб позволять долго над собой командовать. Да и потом не тебе ли потребовалась моя помощь в Валдейе? Но знакомые парни остались, и, насколько я слышал, некоторые из них, сейчас находятся в Толруне.
- Это нам на руку.
- Всегда рад помочь.
Чем дальше они забирались в болото, тем уже становилась гать. Видимо, доставлять тяжелые бревна так далеко в глубь трясины тем, кто строил переезд, было уже в тягость, и они решили ограничиться минимальной шириной дороги. Сейчас она не превышала пары метров, и поэтому приходилось двигаться гуськом. Первым на рыжем жеребце ехал Дивс, за ним на гнедой лошадке Солерайн и замыкал процессию на мышастом мерине Годжерт.
Заросли тростника и другого разнотравья вплотную приблизились к осклизлым бревнам гати. Отростки каких-то побегов местами полностью скрывали дерево, и тогда всадники ехали по зеленому ковру из живых и мертвых растений. Ноги лошадей путались и вязли в этом переплетении, и скорость движения, и без того небольшая, замедлилась окончательно. Кое-где ехавшему впереди Дивсу приходилось спешиваться, чтобы прорубиться через очередное травяное препятствие, временами достигавшее его пояса.
Расчищая очередной навал на дороге, он и заметил в переплетении зеленых побегов вкрапления каких-то белесых отростков. Они тянулись во все стороны, от тропы уходя куда-то в глубь болот. Некоторые не превышали в толщину нити, другие были чуть не с палец. Разрубленные мечом, они источали клейкую, вонючую массу.
- Что это еще за мерзость, а, Сол? - показывая на истекающие белесой жижей волокна, спросил Дивс. - Видел где-нибудь такое?
Маг, спешившись, подошел к воину. Внимательно осмотрел странные жгуты, навалы травы и наконец повернулся к Дивсу.
- Что-то явно органическое - все, что могу сказать. Кроме того, смею обратить твое внимание на эти заторы из травы.
- А что с ними?
- А то, что взялась она тут не сама по себе. Кто-то притащил ее за собой, когда пересекал гать.
- Знаете, что мне напоминают эти белые ниточки? - внезапно подал голос Годжерт.
- Что? - В два голоса откликнулись его друзья.
- Только вы не смейтесь. Мне почему-то все это напоминает паутину, только разостланную на земле.
Маг с воином переглянулись.
- А ведь он прав, - признал Солерайн.
- Но если он прав, то тогда…
- Надо убираться отсюда, и как можно скорей!!!
Но сделать этого они не успели.
Из плотной стены тростника вывалилось покрытое грязной шерстью и водорослями большое бочкообразное тело. По бокам огромной пасти жадно извивались длинные щупальца, тут же метнувшиеся за добычей. Двигалась тварь стремительно и целенаправленно.
Дивс взмахнул мечом, и одно из щупалец, сотрясаясь в конвульсиях, упало к его ногам, подбежавший Годжерт успел отсечь другое. Монстр, взревев от боли, попытался броситься на коня Солерайна, но огненный шар, ударивший точно в раскрытую пасть, заставил его с визгом откатиться назад. Следующий заряд магии довершил дело, обугленная туша зверя успокоилась окончательно.
- И это все? - Годжерт плюнул в сторону мертвой туши. - Тоже мне, гроза болот.
- Как-то все слишком просто, - заметил Дивс.
- Не просто, - вскакивая в седло, утешил его Солерайн. - Взгляни на это.
Он показал рукой в сторону от гати. С двух сторон к ним, вздымая волной тростник, что-то неумолимо приближалось. Разглядеть нападавших было невозможно, но если они напоминали своего павшего собрата, то медлить было нельзя.
- Похоже, их там десятки, если не сотни, - оценил Дивс. - Давай, Сол, жги эту дрянь на дороге, нам понадобится вся возможная скорость передвижения.
Два раза просить мага не пришлось. Пламя волной покатилось по навалам травы, выжигая огненный проход. От растений и нитей странной живой паутины оставался лишь пепел. Настил тлел и дымился. Но лошади без колебаний пошли сквозь огненный ад, что устроил на дороге маг, видимо, предпочитая сгореть, чем стать добычей странных тварей. Ими даже не было нужды управлять, они сами неслись вперед, подобно демоническим скакунам выбивая горящие угли из бревенчатого настила.
Позади первые монстры уже выбрались на дорогу, и теперь, оглашая воздух утробными звуками, неслись вслед всадникам. Их мощные мускулистые тела оканчивались шестью суставчатыми конечностями, позволявшими развивать скорость не хуже лошадей. От основания широких челюстей тянулись длинные жгуты щупалец. Еще те уродцы.
- Сол, - прокричал Годжерт. - Похоже, нас догоняют. У тебя, случаем, нет чего-нибудь типа давешнего Драконьего огня.
- Нет, - коротко огрызнулся маг.
Сейчас все его внимание занимала тропа, а силы таяли с каждой минутой. И хоть сейчас большие завалы попадались все реже, он не мог позволить себе отвлечься на преследователей.
- Нам хана, - констатировал Годжерт.
И словно подтверждая его слова, мир покачнулся. Ударило так, что скакавший замыкающим здоровяк чуть не вылетел из седла. Треск и грохот ломаемых бревен слился воедино. Он оглянулся и, несмотря на все свое мужество, побледнел.
Что-то огромное поднималось из глубины болота. Что это - разглядывать времени не было, но толстенные бревна гати оно расшвыряло, словно это были соломинки. Визжащая свора прыснула в разные стороны, мгновенно потеряв интерес к всадникам. Теперь тварей заботила только собственная шкура. Но уйти удавалось далеко не всем. Тут и там они уходили под воду, подхваченные чем-то снизу, и, судя по всему, участь их была незавидна.
- Похоже, своим фейерверком ты кого-то разбудил, - не останавливаясь, крикнул Дивс магу.
- Хочешь остановиться и посмотреть, кого?
- Ну уж нет.
Они уносились от места, где одно чудище пожирало других, все дальше и дальше. Лошади неслись без всяких понуканий, не меньше людей желая покинуть это проклятое место.
Наконец вдали показались первые деревья, указывающие на то, что твердая земля не за горами. Гать закончилась, и вскоре копыта животных застучали по плотной почве. Друзья остановили взмыленных животных и обессиленно попадали на траву. Такой скачки уже давно не случалось.
Дивс, приподнявшись на локтях, смотрел в ту сторону, откуда они только что приехали, и думал о том странном везении, что им сопутствует наряду с постоянными неприятностями. Случайность ли это? Что гадать - главное, что они живы.
- Завтра будем в Толруне, - заметил Солерайн.
- Дай-то бог.

Глава 11

На второй день после того, как маленький отряд покинул поселок-призрак, погода стала резко ухудшаться. Сильный западный ветер поднял тучи пыли, так что даже дышать становилось невмоготу. Мелкий песок был всюду. Он скрипел на зубах, забивался в нос и уши, в складки одежды, постоянно присутствовал в пище. Хуже того - небо заволоклось серыми дождевыми тучами, а так как дожди в Пустоши были особые, радости это никому не доставило.
Шерман долго стоял и смотрел на небо. Наконец, приняв решение, обратился к остальным.
- Надо разбивать лагерь.
- Ты думаешь, польет? - спросил Серж.
- Судя по всему, да. Надо найти место повыше, чтоб нас не залило.
- Эй, Шер, - вмешалась Тамира. - На карте «Ковчега» эти места уже обозначены, точнее, то, чем они были до войны. Если верить ей, то через пять километров будет старая заправочная база. Может, стоит дойти до нее - как знать, может, что из строений сохранилось. Я думаю, пару часов в запасе у нас есть?
- Хорошая мысль. Времени должно хватить.
Бросая тревожные взгляды на стремительно темнеющее небо, они продолжили путь. Ветер завывал, трепал одежду и стремился сбить с ног. Небо наливалось свинцом и грозило вот-вот пролиться дождем, но они упорно шли вперед. Время, казалось, остановилось, по ощущениям они двигались уже более двух часов, и Шерман начал опасаться, что они могли пройти мимо базы либо вообще от нее уже ничего не осталось. Еще полчаса, решил он, и необходимо будет остановиться, чтобы разбить лагерь. Неизвестно, что скрывается в этих темнеющих над головой тучах. Обычные дожди с обычной водой в Пустоши случались редко. От мрачных мыслей его отвлек голос Догана:
- Шер, взгляни на северо-восток, по-моему, там что-то виднеется.
Шерман достал бинокль и взглянул в указанном направлении. Сквозь завесу пыли явственно различались поеденные ржавчиной массивные баки цистерн и полуразвалившиеся остатки приземистых строений.
- Это то, что нам нужно. Поспешим, ребята.
С нависшего над головой неба начали срываться первые капли. Сверкнула молния.
Они ускорили шаг, почти перейдя на бег. Руины медленно приближались, и теперь уже можно было разглядеть среди полностью разрушенных корпусов пару уцелевших зданий. По крайней мере, стены и крыша по-прежнему были на месте.
- Сюда, - показал Шерман на ближайшее строение.
Не теряя времени, они нырнули в выбитый дверной проем, и сделали это весьма вовремя, так как на улице начался настоящий ливень. То, что пролилось на землю, водой явно не являлось. Вода в лужах пузырилась и шла паром, словно на землю лили кипяток.
- Уф, успели, - едва переводя дыхание, высказалась за всех Тамира. - Никогда прежде не видела такого дождя. Хотя много слышала.
- Да, еще одна странность Пустоши. Всего пару сотен километров южнее ты никогда не встретишь этого явления, а здесь - вот, пожалуйста. - Серж махнул рукой на улицу, где капли влаги, попадая на металл перил, шкворчали как масло на сковороде.
- А как же тут выживает разнообразное зверье?
- Некоторые имеют убежища и пережидают, подобно нам, а некоторые настолько приспособились, что для них такая погода даже в радость. Что-то типа горячего душа, Уничтожает клещей и тонизирует.
На улице стихия разыгралась не на шутку. Мутные потоки текли по земле, образуя огромные дымящиеся лужи. Молнии били одна за другой, освещая призрачным светом остатки строений. Временами громыхал гром, словно неподалеку работала артиллерия. В воздухе висел тяжелый запах от поднимающихся с земли испарений.
- Надолго эта свистопляска? - поинтересовалась Тамира.
- Не думаю, - успокоил девушку Винсент. - Обычно такие явления кратковременны, не пройдет и часа, как все успокоится.
И он, как всегда, оказался прав. Вскоре дождь стал помаленьку стихать, вспышки атмосферного электричества тоже пошли на убыль. Мрачные тучи уносило дальше на восток, и небо начало обретать свою естественную голубизну.
- Скоро солнце все высушит, и о недавней непогоде останутся одни воспоминания, - заметил Доган. - Так что имеет смысл немного подождать, чтоб зря не месить грязь. Тем более мне дороги мои ботинки.
- Хорошо, - согласился Шерман. - Пока можно немного осмотреться на месте, может, что ценное тут еще осталось.
- Да что тут может остаться, кроме песка и ржавчины, - отмахнулся Серж.
Он присел в проеме двери, достал из заплечного чехла «тайфун» и занялся чисткой оружия от песка.
- Чем бродить бесцельно вокруг, лучше займитесь оружием, - посоветовал он друзьям.
- И то верно, - поддержал его Доган.
- А я пойду осмотрюсь, - заявила Тамира.
- Иди, иди. Только далеко не отходи и не отключай коммуникатор, - разрешил Шерман.
- Винс, пойдешь со мной?
- Я, пожалуй, останусь, займусь едой. Небольшой перекус нам не повредит.
Тамира вышла из здания и, осторожно обходя еще дымящиеся лужи, побрела по улице, с интересом осматриваясь по сторонам. Так далеко в Пустошь ей заходить еще не доводилось, и все вокруг казалось новым и впечатляющим.
Местные руины ничем не отличались от точно таких же в городе. Единственное, что могло привлечь к ним внимание, так это возможность какой-нибудь находки, относящейся к довоенному периоду. В городских развалинах, кроме битого камня да пыли, искать было нечего.
Гравий вперемешку с грязью тихо скрипел под подошвами высоких армейских ботинок, когда она шла по когда-то широкой дороге, ведущей от разрушенных строений к огромным цистернам из-под горючего, стоящим неподалеку. Мертвые провалы окон, казалось, наблюдали за невесть как попавшим в эти места человеком, и из-за странного чувства беспокойства она старалась не подходить близко к строениям. Но и посреди улицы высматривать нечего. Немного поразмышляв, она решила пройтись до поеденных ржавчиной баков - может, там попадется что поинтересней.
Уверенным шагом Тамира направилась к четырем темным резервуарам, словно вросшим в землю у края разрушенного поселка. Колючая проволока, некогда окружавшая хранилище по периметру, сейчас вся практически сгнила. Лишь кое-где на покосившихся столбах оставались небольшие обрывки, так что подойти ближе не составило проблем.
Она приблизилась к ближайшей цистерне, положила руку на изъеденный коррозией металл. Когда-то здесь хранилась кровь старого мира, что питала множество механизмов по всему свету.
Тамира в который раз попыталась представить, теперь уже почти мифический, этот довоенный мир. Где законы природы были изучены, описаны и разложены по полочкам. Где люди, ложась спать, не ставили охранных кругов, где не жгли на площадях чернокнижников впустивших в души Тьму, где даже не было самих понятий Пустошь и Тьма. Ей бы наверно могло понравиться жить в таком мире, пронизанном высокими технологиями. А может, и нет. Но побывать там действительно было бы неплохо.
Она стукнула рукой по глухо зазвеневшей стенке бака и решила уже было возвращаться к парням, когда краем глаза уловила мимолетное движение чуть в стороне от себя. Мгновенно развернувшись, она выхватила из заплечного чехла «тайфун». «Черт, замечталась, как девчонка», - ругнула она себя. Ведь сколько раз говорили ей, что Пустошь не прощает неосторожности.
Водя перед собой стволом автомата, она старалась разглядеть то, что мельком попало в поле ее зрения, но, кроме песка, чахлых кустов да остатков железных конструкций, ничего не замечала. Может, померещилось?
Осторожно ступая, чтоб ненароком не запнуться, она стала медленно отходить к зданиям. То место где, как, ей показалось, что-то двигалось, она старалась постоянно держать в поле зрения. И эта сосредоточенность едва не стоила ей жизни.
У нее за спиной кто-то коротко взрыкнул, и огромное серое тело пронеслось в воздухе. Лишь каким-то неведомым шестым чувством она успела уловить этот порыв и броситься в сторону. Перекатившись через голову и толком не успев понять, что же это было, вдавила гашетку «тайфуна». Короткая очередь вспорола воздух, и из добычи девушка превратилась в охотника.
Здоровенная серая зверюга, отдаленно напоминающая собаку, готовилась ко второму прыжку. Пасть животного украшали две пары острейших клыков, глаза горели неприкрытой ненавистью. По телу, вдоль поджарых боков, шли костяные выросты, словно на монстра надели доспех. Острые шипы на хребте и на кончике хвоста завершали общее зловещее впечатление.
Тамире понадобилась доля секунды, чтобы идентифицировать зверя. Клыкач. Слишком много она о них слышала, хотя видеть вживую до этого не доводилось. Но давать вторую попытку она ему не собиралась. «Тайфун» еще раз дернулся в ее руках, и свинцовый дождь хлестнул прямо в оскаленную морду монстра.
- Тамира!!! Тамира!!! Что за стрельба? - Пуговка коммутатора в ее ухе разрывалась от голоса Шермана. - Тамира, ответь!!!
- Клыкач, - коротко бросила она.
- Мы уже идем, ты где? Отходи назад.
- Я у цистерн, двигаюсь к вам.
Она легко поднялась и бегом бросилась к домам.
- Поглядывай за спину, - предостерег голос Сержа. - Клыкачи обычно охотятся стаями.
Но предупреждение оказалось излишним, так как леденящий кровь вой уже несся от огромных баков хранилища. Она на бегу оглянулась, чтобы оценить ситуацию, и увиденное заставило екнуть сердце и, насколько это было возможно, ускорить бег.
Серая масса тел подобно реке выливалась из проеденных ржавчиной дыр в баках. Начиналась совсем другая охота. Охота на человека.
Вскоре впереди показались парни, все как один спешившие на помощь. Раздались выстрелы, вслед за которыми девушка услышала предсмертный скулеж за своей спиной. Оглядываться она уже не решалась, лишь прохрипела в коммутатор:
- Шер, их там как мух на падали.
- Уже видим, - сквозь грохот стрельбы голос Шермана был едва различим. - Отходим к зданию, здесь они возьмут нас в кольцо - и тогда все, конец.
Огрызаясь короткими вспышками очередей, они начали отходить к каменному убежищу.
- Экономней с патронами, парни.
В дом ввалились, яростно поливая пространство убийственным свинцом. Свора, рыча и завывая, попыталась последовать за ними.
- Доган, Серж, держите вход, - крикнул Шерман. - Тамира, Винс, попытайтесь забаррикадировать окна. Если твари ворвутся, нам долго не продержаться.
Девушка и маг без его наставлений стаскивали различный хлам к окнам, стараясь как можно плотней блокировать возможные точки прорыва. В ход шло все, от остатков мебели до обломков бетона.
Видя, что здесь его помощь не нужна, Шерман решил вернуться к дверям. По дороге взгляд его упал на большой железный стол, изрядно поеденный ржавчиной, но еще вполне крепкий, чтобы его использовать. Он попробовал его приподнять и понял, что один не справится.
- Серж, нужна твоя помощь. Доган, продержишься один?
- Продержусь, но недолго.
Через минуту Серж был возле него, и, несмотря на отчаянное положение, в глазах друга плясали искры веселья. Хотя чего уж тут веселиться?
- Отличная кутерьма, а, Шер?
- Хоть куда. Хватаем эту чертову железяку - и ко входу, - кивнул он на находку.
Вдвоем им удалось оторвать массивный кусок железа и, обливаясь потом, дотащить его до дверей. Доган отстреливал клыкачей у самого порога, и, опоздай они хоть на минуту, зверье уже проникло бы внутрь.
Перевернув стол вертикально и использовав металлическую столешницу вместо двери, им удалось закрыть проход. И сделали они это весьма вовремя. Тут же с другой стороны об нее ударилось чье-то разъяренное тело.
- Надо чем-нибудь придавить, а то выбьют, сволочи, в два счета, - заметил Серж.
- Винс, что у вас? - прижимаясь спиной к сотрясающемуся листу железа, поинтересовался Шерман.
- Все законопатили. Нам повезло, что эти недоумки не стали искать обходных путей. Правда, похоже, и нам теперь деваться некуда.
- Еще не вечер, - успокоил Шер скорее себя, чем друга. - Доган, там вроде перегородка совсем на ладан дышит. - Он показал на кирпичный простенок между комнатой и коридором. Штукатурка на нем практически полностью осыпалась, открыв взгляду многочисленные трещины в кладке. - Если как следует пошевелить, стена не выдержит, а нам бы не помешал камень подпереть дверь.
Между тем удары с той стороны становились все настойчивее, словно твари почувствовали: еще чуть-чуть - и добыча ускользнет.

Предыдущая страница 11 Следующая страница


Время тьмы: Обретение силы 12

Доган, вооружившись обрезком трубы, подобранным тут же, возле дверей, яростно атаковал стену, и после нескольких мощнейших ударов та не выдержала. С грохотом и пылью она рассыпалась на большие куски кладки.
- Давай их сюда, - махнул Шерман.
Подоспевший Винс с девушкой дружно принялись за дело. Втроем они довольно быстро перетаскали остатки простенка ко входу, надежно привалив камнями импровизированную дверь.
- Теперь и тараном просто так не пробьешь, - осмотрев завал, констатировал Серж. - Только что дальше делать будем? Замуровали, получается, сами себя.
- Откуда их здесь столько? - Тамира в изнеможении опустилась на пол.
- Я думаю, они, как и мы пережидали непогоду, - предположил Винсент. - А Серж поднял очень хороший вопрос, что нам теперь делать? Насколько я знаю это зверье, просто так они не уйдут, будут кружить рядом и выжидать, тем более что пищи у них теперь навалом, стольких мы положили.
- Есть варианты?
- Есть. Надо дождаться ночи и попробовать унять их магией, вот только боюсь, меня на такую свору может не хватить.
- Не густо, - покачал головой Шерман. - Да и огнем мы тебя поддержать не сможем. Все, что останется - махать железом. Может, кто-нибудь еще что предложит.
Ребята молчали.
- А может, они уйдут? - с надеждой в голосе спросила Тамира.
- Уйдут они не раньше, чем сожрут все трупы, которыми мы завалили половину поселка, да и после этого еще подождут нас, так сказать, на десерт, - развеял Доган ее надежды.
- Значит, вопрос закрыт, - сделал выбор Шерман. - Отдыхаем и ждем ночи. Постараемся уйти неслышно, насколько это будет возможно. Силу Винса я знаю, да и вы сами были свидетелями его незаурядных способностей в городе. Все наши «тайфуны» ни в какое сравнение не идут с тем, что он может, так что все у нас получится. Надо ждать прихода Тьмы.
- Ты мне льстишь, Шер, - заметил маг. - Лично я не настолько уверен в своих силах.
- Зато я уверен, так что постарайся нас не подвести.
Они расселись прямо на полу и занялись проверкой оружия. Винс отошел в дальний угол и вроде как занялся медитацией, а может, просто отдыхал с закрытыми глазами. Сил потребуется немало, Шерман это прекрасно понимал, и несмотря на уверенный тон, каким он уверял ребят в возможностях мага, у самого в душе оставалась заноза сомнения. Клыкачей действительно было слишком много.
Завывания за стеной постепенно стихли, сменившись утробным чавканьем и глухим ворчанием. Стая, не сумев добраться до людей, принялась за своих менее удачливых собратьев.
Сидя под надежной защитой, друзья молча слушали, как где-то там, на улице, хрустели размалываемые мощными челюстями кости, приглушенно звучали шаги и пофыркивали хищники, тихо скулили и перерыкивались. Клыкачи уходить не собирались, как и предсказывал Доган.
Прошло около двух часов после жаркой стычки, и все помаленьку успокоились. Даже наскоро перекусили. Все понимали, что ночь может выдаться тяжелой, и старались, насколько возможно, набраться сил. Нужно было не просто уйти, а как можно дальше оторваться от стаи, ведь нюх у зверья был отменный, и упование компаньонов сводились только к необычным умениям Винсента. Все же клыкачи, хоть и представляли собой существенную угрозу, не являлись порождениями Тьмы, с которой маг был «ты», а посему надежды на ночь возлагались особые.
- Давненько я не попадал в подобный переплет, - нарушил тишину Серж. Он полюбовался на короткий, до блеска отполированный меч в своих руках. - Но ведь никто и не обещал, что путь к «Ковчегу» будет прост. А то, что мы дойдем, лично у меня сомнений не вызывает, и никакое тупое зверье меня не остановит.
- Да ты оптимист, - буркнул Доган. Он тоже корпел над своим клинком, в который раз проверяя остроту лезвия. - Я бы поостерегся пока делать бравурные заявления.
- Это он от страха, сам себя успокаивает, - невесело улыбнулся Шерман.
- Мне бояться нечего, отбоялся я давно свое, - обиделся Серж. - Чем жути нагонять, лучше бы подумали о том, что с нами девушка.
Тамира подняла на него взгляд.
- Спасибо, Серж, я уже не маленькая чтобы меня успокаивать. Сама понимаю, что к чему.
Вновь повисла неловкая тишина. Винсент по-прежнему находился, казалось, в легком забытьи, остальные с еще большим усердием принялись за оружие. Минуты шли за минутами, приближая приход Тьмы.
Внезапно Серж толкнул начавшего дремать Шермана в плечо.
- Шер, ты ничего не слышал?
Шерман, очнувшись, тупо мотнул головой, тыльной стороной руки отер глаза, после чего непонимающе уставился на друга.
- Ты о чем?
Серж сидел, чуть наклонив голову, явно к чему-то внимательно прислушиваясь.
- Вот опять, неужели не слышишь?
Шерман напряг слух. Шепот ветра, шаги и возня клыкачей, чей-то отдаленный рык. Стоп! Он вскинул голову и, не веря себе, посмотрел на Сержа.
- Черт!!! Это же…
- Правильно, двигатель. Когда ты последний раз слышал в Пустоши работающий двигатель?
- Честно говоря, никогда. - Он вскочил в возбуждении, и начал расталкивать друзей. - Тамира, Доган, Винс!!! Слушайте!!!
Звук приближался. Сейчас уже явственно различался шум мощного мотора. Что бы это ни было, оно двигалось к их убежищу. Все сидели, затаив дыхание, стараясь не упустить этот такой неуместный здесь звук, и в то же время такой обнадеживающий.
- Может, это та машина, следы которой мы недавно видели? - предположила Тамира.
- Наверняка, - кивнул Шерман. - Не думаю, что их тут сотни разъезжают.
Он поправил пуговку коммуникатора.
- Черт, какие-то помехи в эфире, у вас как?
- Да, что-то трещит, - согласился Доган. - И уже довольно давно. Статика, наверное.
Между тем мотор уже ревел прямо за стеной. И не только мотор. Частый, дробный звук буквально разорвал воздух, вслед за которым они услышали рев и скулеж умирающих клыкачей.
- Будь я проклят, если это не «оса», - определил Доган.
- Она, родимая! - подтвердил Серж.
Уж он бы ни за что не перепутал работающую «осу» ни с чем другим. Да и тяжело ошибиться, когда возле тебя работает этот крупнокалиберный пулемет.
- По-моему, пора присоединиться к веселью, а, Шер? - Серж выжидательно посмотрел на друга.
- Выходим, - согласился он.
Быстро, но без лишней спешки они разобрали недавний завал и, сжимая наготове «тайфуны», выскочили на улицу.
Прямо напротив входа стоял небольшой армейский грузовик, любовно переделанный в бронемашину. Кабина, скаты, борта были обшиты мощными листами железа, над крышей, как и говорил Доган, торчало дуло «осы», что сейчас сеяло смерть в рядах стаи. Стрелка видно не было, наверное, управление пулеметом осуществлялось из кабины.
Впрочем, толком рассмотреть машину они не успели, задние двери броневика радушно распахнулись, явно намекая, что болтаться на свежем воздухе верх глупости. Не сговариваясь, все кинулись внутрь. Когда створки так же быстро закрылись, Шерман услышал странно знакомый голос.
- Что, без меня и шагу по Пустоши сделать не можете, чтоб не вляпаться в какую-нибудь историю?
Водитель отпустил на минуту гашетку пулемета и, сияя шикарной улыбкой, повернулся к ним. Худое загорелое лицо, волосы коротко стрижены, в глазах будто черти пляшут.
- Шер, неужели не рад?
У Шермана екнуло сердце. Кого угодно мог ожидать он в этом глухом месте, но только не этого парня что, сейчас улыбаясь смотрел на него. Хотя в глубине души был уверен, что тот их нагонит.
- Моран!!! Моран, чертяка!!! - Эмоции захлестнули его с головой. - Откуда ты? Откуда это славное чудо техники?
Он протиснулся к водителю и крепко обнял его.
- Ладно, ладно. Я тоже рад тебя видеть, но сейчас не лучшее время для вопросов, - отстранился Моран, но по его лицу было видно, что он остался доволен произведенным эффектом. - Расскажу все по дороге, сейчас надо оторваться от ваших соседей.
Он кивнул на обшитые решетками стекла. Разметанная «осой» стая вновь сбивалась в кучу, словно намеревалась штурмовать грузовик.
- Давай, Серж, бери гашетку, это твоя вотчина. - Моран услужливо освободил место стрелка, и не прошло и нескольких секунд, как пулемет заработал с прежней силой.
Машина же, крутанувшись на месте и подняв тучи пыли, рванулась на север.
К вечеру, окончательно оторвавшись от стаи, они остановились у пересохшего русла небольшого ручья. Метрах в пятистах восточней темнели ряды деревьев. Ржавый лес.
Лагерь разбивать не стали, машина сама по себе являлась надежным убежищем, так зачем лишняя трата сил. Правда, в преддверии ночи Винсент нанес несколько охранных знаков на обшарпанные борта автомобиля, что, учитывая близость проклятого леса, было не лишним.
Когда все немного остыли и успокоились после неожиданной встречи и еще более неожиданного спасения, Шерман приступил с расспросами к Морану.
- Рассказывай.
- Да рассказывать особо нечего, - скромно начал Мо-Ран. - Месяца три назад мы с Корсом набрели на старую военную базу восточнее Сияющих гор. Ты помнишь Корса, а, Шер?
- Помню, не отвлекайся.
- Так вот. Делать там уже было нечего, кто-то успел основательно пошерстить до нас, и мы уже собирались двигать дальше, когда совершенно случайно наткнулись на богатство. Небольшой оползень оголил часть склона, обнажив наглухо законсервированные цистерны с топливом. Отличным дизельным топливом. И скажу, его там столько, что хватит не на один год.
- Фантастика! - покачал головой Шерман. - Если бы не этот аппарат. - Он постучал рукой по крылу машины. - Не поверил бы, что такое в наше время еще возможно.
Моран улыбнулся.
- Как видишь, возможно. - Он ласково посмотрел на машину. - А техника что надо. Собрать ее стоило определенных усилий, но оно того стоило.
- А нас как нашел? Извини, не успел пожать тебе руку, - протянул пятерню Доган.
- Рад тебя видеть, - пожал ее Моран. - А нашел просто. После возвращения в город получил послание Шермана, что он оставил на Семнадцатом бастионе. Немного туманное, надо сказать, послание, но направление было обозначено достаточно четко. А зная, что вы пойдете по старой трассе, просто решил срезать угол, да немного не рассчитал скорость и слегка вас опередил.
- Мы видели следы твоего автомобиля возле одного странного поселка, - заметила Тамира.
- Не встречал никаких поселков, одни руины. - Он протянул руку девушке. - Моран, а ты, красавица, как я понимаю, Тамира?
- Кажется, моего имени никто не произносил. - Она подозрительно посмотрела на него, но руку пожала, крепко, по-мужски.
- Да я ваши переговоры сегодня целый день слушаю. - Моран хлопнул по старенькому радио-сканеру установленному в машине. - Все слышал, а вот связаться с вами никак не мог, помехи какие-то. Собственно, по нему на вас и вышел.
- А я все на статику грешил, - вспомнил Доган постоянный треск в коммуникаторе.
- Может, и она, - согласился Моран. - Тут по ночам какие-то странные грозы последнее время происходят.
- Да видели, - кивнул Серж. - Молодец, что вовремя подоспел.
- Я всегда вовремя. - Он толкнул Шермана в плечо. - Рассказывай, что там без меня делить надумали?
- Так ты еще не в курсе? - удивился Винсент.
- Будешь тут в курсе, когда наш дорогой Шер столько тумана нагнал в своем послании.
Сидящие переглянулись.
- Ну тогда у нас тоже для тебя сюрприз. - Шерман сделал театральную паузу. - Мы идем к «Ковчегу».
- Шутишь? - улыбнулся Моран.
- Да какие уж тут шутки.
Моран оглядел серьезные лица присутствовавших. Никто не улыбался, значит, сказанное и в самом деле являлось правдой.
- Не буду спрашивать, откуда у вас такая уверенность, если идете, значит, информация проверена и перепроверена. Я знаю Шермана, просто так в погоню за миражом он не пойдет. - Он замолчал, посмотрел на недалекий лес. - Но хочу, чтоб вы знали. Я всегда считал, что он существует. Хотите - верьте, хотите - нет.
- Не ты один так считал. Винс тоже многие годы собирал о нем информацию.
- Так это ты нарыл? - Моран с восхищением воззрился на мага.
- Не успел, - грустно качнул головой Винсент. - Но это длинная история, расскажем как-нибудь позже.
В это время послышался недалекий раскат грома. Кажется, над лесом начиналась гроза, странная гроза. На совершенно ясном небе среди россыпи звезд замелькали разноцветные росчерки молний. Они то били куда-то в лес, то просто ветвисто стелились на полнебосвода. Изредка гремел гром, но ни дождя, ни каких других осадков заметно не было. Да и откуда им взяться, если и туч-то не было. Но зрелище завораживало своей неземной красотой.
- Что это, Винс?
Вместо ответа маг просто пожал плечами. Для него это зрелище оставалось такой же загадкой, как и для остальных спутников.
Шерман некоторое время наблюдал за происходящим в бинокль. Сущность увиденного оставалась для него непонятна, но не отдать должного этому буйству красок он не мог. Взглянул и на странный лес. Мощные деревья, словно в воде, утопали в тумане, что плескался у их подножия. Сгустившаяся темнота не позволяла разглядеть что-либо более подробно, да и что рассмотришь сквозь густой туман? Вздохнув, он опустил бинокль.
Парни и Тамира обсуждали дела, делились новостями, вспоминали недавнюю стычку с клыкачами, и только Винс сидел молча, будто вслушиваясь в себя. Хорошо зная мага, Шерман понимал, что такая отрешенность ничего хорошего не сулила, он и сам ощущал смутное беспокойство, причину которого пока уловить не мог. Может, виной тому странная гроза, а может, близость Ржавого леса, или просто накопившаяся усталость давала о себе знать. Как бы то ни было, в затянувшемся разговоре участия он уже не принимал. Под неутихающий гул голосов он прикрыл глаза и даже не заметил, как скатился в сон.

Глава 12

Согбенная фигура женщины склонилась над небольшим каменным столиком. Перед ней на ажурной серебряной подставке в виде лапы чудовища располагался большой хрустальный шар. Несколько свечей в высоких медных канделябрах отбрасывали причудливые тени на ее старое, морщинистое лицо, придавая ему несколько зловещее выражение. Холодный немигающий взгляд не отрывался от клубящейся туманом сферы.
- Где же ты, волк? - ни к кому не обращаясь, прошептала она. - Где?
Женщина распростерла руку над шаром и что-то тихо, скороговоркой зашептала себе под нос. Туман внутри стекла всколыхнулся и пошел волнами. Шар слабо засветился, словно внутри него вставало маленькое солнце. Этот поначалу неяркий свет усиливался, и постепенно молочная мгла стала рассеиваться, открывая картину другого мира.
Она увидела небольшой разрушенный поселок, чужие дома с выбитыми окнами и давно сорванными дверями. Вся центральная улица была завалена останками каких-то животных, погибших явно не своей смертью. Там был бой или бойня.
Поводив рукой над светящейся сферой, она несколько сдвинула изображение, пока не увидело то, что искала. Высокий худой человек, затянутый в черный кожаный доспех, с Развевающимся на ветру плащом цвета воронова крыла, словно потусторонний вестник смерти, шагал по улице, аккуратно переступая через растерзанные тела зверей. Его нисколько не заботило присутствие живых тварей, да и они старались не попадаться ему на пути, внутренним чутьем понимая, что эта добыча им не по зубам.
- Идлейн, - выдохнула она.
Человек остановился и повернул лицо в ее сторону. Она знала, что он не мог ее видеть, но тот каким-то шестым чувством определил, куда обратить взгляд.
- Приветствую тебя, Избранная. - Его губы даже не шевельнулись.
- Здравствуй, волк. В последнее время и вправду становится тяжело пробиться на другую сторону. Как там наш друг, осознал он свой дар, или, возможно, ему нужна помощь?
Идлейн улыбнулся.
- Пока нет, Избранная, не осознал. А что касается помощи. - Он помедлил. - Я думаю, не стоит торопить события. Темный город поставит все на свои места. И если он действительно тот, кто нам нужен, то ждать осталось недолго. Если же мы ошиблись, то есть еще один. Правда, в одиночку он вряд ли справится, хоть и силен невероятно. Так что будем надеяться, что ты не ошиблась. Как, кстати, дела у второго?
- Пока идет, хоть силы хаоса и не дремлют.
Идлейн удовлетворенно кивнул. Наклонился, поднял с земли камешек, подбросил на руке. Было видно, что что-то вертится у него на языке, но высказаться он не решается. Она прервала его мучения.
- Говори, волк. Ты что-то хочешь спросить?
- Скажи, Избранная, почему никто, кроме нас, не хочет видеть, что мир умирает. Я понимаю здешних людей, они еще довольно далеки от понимания сущности магии, многообразия миров и слепой беспощадности хаотического начала. Они научились пользоваться энергиями, но до понимания их им еще далеко, поэтому они и слепы. Но Аридел, Избранная? Мы живем с этим тысячелетия, и неужели никто не видит, что мир катится в бездну? Где гильдия магов? Они первые должны бить тревогу, почему они бездействуют?
- Они не бездействуют Идлейн, но, к сожалению, Делают не то, что надо. Они отказываются понимать причину происходящего, не видя того, что вижу я. А помощь или совет принимать от таких, как мы, им не позволяет дурацкая гордость. Но прогресс есть, ты же смог достучаться до одного из них, и это уже хорошо. Со временем они поймут суть происходящего, но боюсь, что слишком поздно. Поэтому будем надеяться только на свои силы.
- Ты права, Избранная, будем надеяться.
Она убрала руку от сферы, и та начала вновь наполняться белым туманом. Изображение потускнело, и та внутренняя связь, что была между ними, начала слабеть.
- Прощай, волк. Не теряй человека из виду, он очень важен.
- Не сомневайся, Избранная, ты же знаешь, у меня мертвая хватка.
- Знаю, Идлейн, - улыбнулась она.
Толрун представлял собой довольно большой портовый город. Стоял он, правда, не на берегу моря Ветров, а немного выше по полноводной реке Сален. Глубина русла позволяла кораблям подниматься до самого города, а последний был защищен от частых штормов, свирепствовавших на побережье.
Город вытянулся вдоль правого берега реки, расползся вширь. Помимо основного порта, где бросали якоря большие суда, пришедшие из самых дальних мест, множество мелких пристаней тут и там выходили на реку. Между ними сновали небольшие лодочки рыбаков, речных торговцев. Встречались и вовсе плавучие хижины. Крики чаек, разноголосый говор, запах рыбы и свежего ветра постоянно витали над этим местом.
Лишь центр города был обнесен высокой белокаменной стеной. За ее неприступными рубежами скрывался замок лорда Мэтерсена, правителя города, банки, склады с продовольствием, казармы гарнизона и дома наиболее зажиточных горожан.
Остальная часть Толруна являла собой вразнобой выпоенные дома в переплетении узких улочек. Дома совершенно разного достатка, от невзрачных лачуг рыбаков и портового рабочего люда у реки до вполне комфортабельных особняков ближе к стене. Последних было уже изрядно, и вскоре ожидалось возведение второго кольца укреплений, чтобы отделить хозяев жизни от простой черни.
На левом берегу реки, вдали от неугомонной суеты порта, располагались различные храмы, посвященные как множеству местных, так и экзотических богов. Украшенные разноцветными флажками барки день и ночь сновали между двумя берегами.
Дальше, за вычурными силуэтами храмов, высились Становые горы. Их покрытые снежными шапками вершины гордо вздымались в небо, являя собой естественную защиту от возможных посягательств с востока, а возможность такого вторжения не стоило недооценивать. Именно в той стороне лежала печально известная Мирана, там ежедневно происходили стычки с новыми порождениями хаоса, и именно туда спешили три друга.
Они стояли у входа в небольшую таверну и с интересом разглядывали листок бумаги, прикрепленный ко входу.
- А мы становимся знамениты, - вдоволь насмотревшись на розыскной лист, заметил Годжерт. Он осторожно оторвал объявление и, аккуратно сложив, спрятал за пазуху. - Сохраню на память.
Теперь он был одет в обычную кожаную куртку, подпоясанную широким ремнем. На ногах простые полотняные штаны, заправленные в сапоги с широкими отворотами. На плечах видавший виды плащ. Из старого полного доспеха не осталось ничего, кроме кольчуги, поддетой под куртку, зато кошелек, что висел у него на груди, имел определенный вес, да и внимание горожан он почти не привлекал. Подумаешь, еще один бродяга с какого-нибудь корабля.
Дивс и Солерайн, стоящие рядом с бородачом, выглядели почти так же, как он. Оба одеты в легкие кожаные доспехи, с той лишь разницей, что одеяние мага имело более презентабельный вид. Солерайн и здесь смог выделиться серебряными пряжками и украшенным вышивкой плащом.
- Ну? - Годжерт посмотрел на друзей. - Так и будем топтаться у входа, или зайдем перекусить и заодно обсудим наши дела?

Предыдущая страница 12 Следующая страница


13 Евгений Клец

- А ты не боишься, что нас могут опознать и сдать страже? - спросил Солерайн. - В этой бумажке нас довольно точно описали, да и награда весьма солидная. Не лучше ли как можно скорей отправиться через реку к твоим друзьям из братства?
- Сол, ты становишься мнительным, - успокоил Дивс друга. - Сколько человек за последние полчаса обратили на нас внимание? Это во-первых. Во-вторых, тут, кроме нас, хватает головорезов. Посмотри: кроме объявления о нашем розыске здесь еще с десяток таких же, ну и, в-третьих, сомневаюсь, что хотя бы четверть посетителей этого заведения умеет читать.
- Да ты, несомненно, прав, мне уже за каждым углом мерещится опасность.
Через несколько минут они сидели за столом в пропахшем рыбой, табаком и несвежим элем зале таверны. Есть, кроме Годжерта, никому не хотелось, и потому Дивс с Солерайном ограничились кружкой местного пойла. Здоровяк же возжелал жареной рыбы и вареных креветок. Когда заказ был доставлен и разносчик удалился, Дивс коротко подбил итог:
- Ну что ж, друзья, до Толруна мы добрались. Здесь нам следует определиться, как пойдем дальше. Пути, как известно два. Первый по реке, он и удобней и безопасней в плане возможного нападения, хоть и несколько длинней. Но, учитывая уверенность местной стражи в нашей причастности к недавним событиям, искать на реке нас будут в первую очередь. Второй путь через горы. Сейчас перевалы открыты, и пройти можно, хоть и не легко. Конечно, возможно, ждать нас будут и там, но в горах будет больше места для маневра. Поэтому я предлагаю горы. - Он глянул на приятелей. - Слушаю ваши предложения.
- По правде сказать, мне все равно, - отозвался Годжерт. - Но хотелось бы уже закончить с этим делом поскорее. Поэтому я за более короткий путь.
- Ты, Сол? - Дивс посмотрел на друга.
- Я бы предпочел добираться до Самада с комфортом по реке, но ты же знаешь, путешествия по воде вредят моему здоровью. Укачивает меня. Так что свежий горный воздух будет гораздо приятней моему организму, - улыбнулся маг.
- Значит, идем через горы. Но для начала надо пересечь реку и встретиться с друзьями Годжа, помощь нам потребуется любая, а путь через перевалы - это не легкая прогулка по летнему лесу.
- Дивс, легких прогулок никто не ждет. Ты лучше вспомни, когда в последнее время получалось прожить хоть день спокойно? - Солерайн задумчиво крутил кружку. - Над миром нависла смертельная опасность, а никто, кроме Древних, не желает ее замечать. По пятам идет странная пара близнецов, накрепко вцепившихся загривок. А теперь даже обычная стража почтет за честь вздернуть нас без суда и следствия как жестоких убийц.
При упоминании стражи Годжерт невольно потрогал рукоять новенького молота, выглядывающую из-за плеча.
- За этих недотеп я бы несильно переживал, - выдал он, вытирая руки о плащ. - Подумаешь, стража.
- Дело не в страже, друг мой. Нас пытаются обложить, как диких зверей, и, боюсь, куда бы мы ни двинулись, в покое не оставят. Легко не будет не только из-за тяжелого пути через горы. Попомни мои слова, нам еще предстоит встретиться кой с чем пострашнее непогоды.
- Мы знали, на что идем и куда идем.
- Да ладно вам жути наводить. - Годжерт отодвинул от себя опустевшие тарелки. - Все, я поел и теперь готов хоть через горы, хоть к Аргейзу на рога. Так куда идем, родные?
- Для начала - к твоим друзьям, - улыбнулся Дивс.
- Ну, тогда топайте за мной.
Забрав с коновязи Молчуна, Красавку и Рыжего они последовали за Годжертом, а чтобы не привлекать внимания, коней повели в поводу.
Годж петлял по лабиринту улиц, ориентируясь только по одному ему известным приметам, и вскоре друзья совершенно запутались, где они находятся. Но их провожатый, не сбавляя темпа, двигался вперед, словно корабль, разбивающий волны, грудью прокладывая путь сквозь пеструю толпу.
Вскоре они увидели реку. Годжерт вывел их на узкую улочку, идущую вдоль берега. С одной стороны чуть не друг на друга лепились ветхие хижины, с другой, той, что была ближе к воде, тянулась вереница каких-то грязных сараев. Назвать как-то по-другому подобное убожество язык не поворачивался.
- Куда мы идем? - поинтересовался Дивс.
- Есть тут один старикан. Я ему доверяю. Переправит без лишних вопросов, только деньги давай.
- А ты уверен, что он еще жив? По-моему, в таких местах люди долго не живут, - заметил Солерайн.
- Уверен. Он еще нас всех переживет, - заверил воин.
Дом знакомого Годжерта оказался приземистым двухэтажным строением без окон, прилепившимся почти к самому срезу воды. Передняя его часть, что выходила к реке, покоилась на массивных деревянных сваях, плавно переходя в небольшую пристань. Широкая плоскодонная барка лениво покачивалась на волнах, и даже беглого взгляда на нее было достаточно, чтобы отказаться даже от мысли о переправе, настолько она казалась утлой.
Не лучше выглядело и само строение. Потемневшие от времени доски кое-где изрядно прогнили, в щелях гулял ветер. Массивные ворота первого этажа были наглухо закрыты, и, судя по всему, не открывали их уже довольно давно. На второй, по всей видимости жилой, этаж вела узкая деревянная лестница со скрипучими ступенями и расшатанными перилами. Ветхость и запустение царили вокруг, и если бы не слабый дымок из печной трубы, никто бы и не подумал, что дом обитаем.
- Годж, ты уверен, что мы попали по адресу? - с сомнением спросил Дивс. - Судя по виду этого места, хозяину самому требуется помощь.
- Не верь глазам своим, - подмигнул другу Годжерт.
Затем ловко поднялся по ступеням и замолотил в дверь.
Долгое время никто с той стороны не отзывался и, кроме грохота кулаков, ничего слышно не было. Див всерьез начал опасаться, как бы бородач не вышиб дверь - уж больно он разошелся.
Наконец старческий, дребезжащий голос обозначил присутствие хозяина.
- Кого там еще принесло? Убирайтесь вон, пока не пустил в ход гарпун.
- Бург, замшелый ты краб, разве так встречают друзей?
- Что-то не припомню таких. Все мои друзья кто на дне моря, а кто на берегу червей кормит. Предупреждаю: у меня амулет стражи, и если и дальше будете…
- Я сейчас дверь вышибу, кальмар ты сушеный!!! - взревел Годжерт и занес руку для сокрушительного удара, но осуществить намерение не успел. Дверь распахнулась, явив взору друзей невысокого, жилистого старика. Его наголо обритая голова была испещрена вязью татуировок, а нижнюю часть лица скрывала окладистая седая борода. Умные, чуть запавшие глаза в упор смотрели на воина.
- Вот теперь узнаю старину Годжа! - Он расплылся в улыбке, обнажив крепкие желтые зубы. - Давненько тебя видно не было. Заходи.
Мельком глянул на Дивса и Солерайна.
- Твои друзья?
Годжерт утвердительно кивнул.
- Ну что ж, друг моего друга, мой друг. Лошадей можете оставить у пристани, никуда они не денутся. И поднимайтесь в дом, нечего на улице народу глаза мозолить.
Внутри комната Бурга разительно отличалась от общего вида дома снаружи. Пол устилали толстые шкуры каких-то экзотических животных, на стенах старые морские карты соседствовали с засушенными представителями морской фауны. Аккуратно застеленная кровать в дальнем углу, подле нее стол, заваленный книгами, удобное кожаное кресло.
Несколько масляных фонарей буквально заливали светом комнату, отчего она казалась больше, чем есть на самом деле. На небольшой печи кипел старый закопченный чайник. Запах пряных трав витал в воздухе.
- Садитесь, гости. - Бург кивнул на большой стол, стоящий посреди комнаты. - Может, чайку?
- Нет, спасибо.
- Ну а я плесну себе. - Он ловко наполнил большую кружку ароматным напитком, затем, сняв с полки бутыль из толстого зеленого стекла, откупорил ее. Пару глотков из бутыли влил в себя, остальное в чай. - Итак, с чем пожаловал, Годж?
- Нам надо на ту сторону.
- И только?
- Нет. Еще хотелось бы знать, кто из братства сейчас на месте. Нам понадобится кой-какая помощь.
- Помощь, помощь. - Бург с задумчивым видом отхлебнул из кружки. - Слышал, у вас большие неприятности, резня какая-то?
- Подстава, - хмуро буркнул Годжерт.
- Тебе верю. - Бург осмотрел всю троицу. - На ту сторону я вас переправлю, с этим проблем не будет. Из братства сейчас на месте Коерс и твоя любимая Вереса. С ней, боюсь, у тебя могут возникнуть трудности, ведь, кажется, кто-то обещал жениться.
Дивс и Солерайн, округлив глаза, уставились на друга. Маг, притворно схватившись за сердце, выдавил.
- Годж, ты нас пугаешь.
Годжерт, покраснев до корней волос, со злостью опустил огромный кулак на стол.
- Во-первых, я был пьян, во-вторых, это была шутка.
Бург хитро прищурился.
- Странно, но Вереса отнеслась к этому вполне серьезно.
Годжерт только скрипнул зубами.
Дивс утешающее похлопал друга по плечу.
- Ничего, по сравнению с остальными нашими проблемами эта выеденного яйца не стоит.
- Ты не знаешь Вересу.
- Все же попробуй ее решить, без помощи нам не обойтись.
Бург допил свой ароматный напиток и вернул разговор в более позитивное русло.
- Так когда господа желают попасть на тот берег? Или уже не желают?
- Как можно скорей, - ответил Солерайн. - Только извините меня, уважаемый, то корыто, что пришвартовано снаружи, вызывает определенные сомнения в этой возможности.
- Во-первых, «Бегущий» не корыто, - обиделся за посудину Бург. - А во-вторых, кто вам сказал, что понадобится его использовать?
Он поднялся, снял с крюка один из фонарей. Затем, подойдя к выходящей на реку стене, раздвинул несколько досок, посигналил кому-то снаружи.
- Через полчаса можно будет грузиться. Платы я с вас не возьму, но капитану барки придется заплатить. - Он посмотрел на скисшего Годжерта. - И поберегите там этого громилу.
Как и говорил Бург, не прошло и полчаса, как к пристани подошла вполне вместительная барка. Небольшая команда, состоявшая из четырех человек, суетилась на палубе. Невысокий плотный человек, по всей видимости капитан, хриплым голосом отдавал приказы. Матросы ловко закрепили швартовы и кинули широкий трап.
Бург поднялся на палубу, о чем-то вполголоса переговорил с капитаном, после чего вернулся к друзьям.
- Можете грузиться, - обратился он к ожидающей на берегу троице. - Капитана зовут Редз, славный, но не очень разговорчивый парень. Переправа обойдется вам в пять серебряных крон, дороговато конечно, зато никто не будет задавать лишних вопросов. Надеюсь, вы располагаете этой суммой?
Дивс утвердительно кивнул.
- Вот и славно. - Бург как смог обнял могучие плечи Годжерта. - Рад был тебя повидать, малыш, жаль, что не долго. Береги себя, и передавай привет Вересе от меня.
Солерайну показалось, что при упоминании этого имени бородач застонал.
В несколько минут они погрузились на борт, и судно отошло. Вместе с лошадьми на палубе стало немного тесно, но путешествие обещало быть недолгим, так что пришлось с этим смириться.
Свежий ветер легко наполнил паруса, и берег, а вместе с ним и машущий им Бург стали помаленьку отдалятся. Они, стоя на корме, тоже помахали старику в ответ. Он что-то прокричал, но разобрать слов за плеском волн было уже невозможно, и последнее напутствие Бурга унес гулена-ветер.
Река в этом месте достигала нескольких лиг в ширину, и дальний берег почти не просматривался. Небольшая волна слегка покачивала барку, навевая чувство покоя. Неугомонные чайки кружили над водой, оглашая воздух пронзительными криками, негромко поскрипывали снасти, да иногда хлопал потерявший ветер парус.
- Я уже начинаю жалеть, что мы не выбрали путь по реке, - вдыхая свежий ветер, мечтательно произнес Солерайн.
- Вопрос решен. - Дивс отрешенно смотрел на воду. - Уверяю тебя, выбери мы реку - и скоро жалеть пришлось бы о другом.
- Да я понимаю, - вздохнул Сол и, чтоб сменить тему, обратил внимание на Годжа. - Годжерт, ты не перестаешь меня удивлять. За последнее время столько нового узнал о тебе. Может, расскажешь, кто такая эта Вереса?
Бородач поежился.
- Наемница с Вайкадских островов, - наконец нехотя ответил он. - Вбила себе в голову, что я аккурат подхожу ей на роль мужа, уж не знаю почему.
- А что не подходишь?
Годжерт искоса глянул на мага. Тот, почувствовав, что в этом не стоит перегибать палку, поспешил сгладить неловкость.
- Извини, Годж. Хочу тебя спросить, каким образом в братстве оказалась женщина? Насколько я помню, изначально оно позиционировалось как сугубо мужской коллектив.
- Каким, каким. Умеет меч в руках держать, вот и оказалась. Уже лет как пятьдесят принимают всех желающих. Будь ты мужчина, женщина, да хоть Мулейский оргот. Лишь бы приносил пользу мечом, головой или еще как.
- А кто такой Коерс? - спросил Дивс.
- Такой же рубака, как я. Когда видел его последний раз, он занимал должность десятника. Парень шустрый и пробивной, к тому же с головой. Впрочем, сами увидите.
Незаметно за разговором приблизился левый, густо заросший лесом берег. Словно острова в океане зеленеющих крон высились храмовые постройки. Разнообразие стилей и архитектуры только подчеркивало красоту и величественность каждого в отдельности. Дивс насчитал не менее полудюжины строений. Одни тянулись в небесную высь тонкими шпилями ажурных башенок, другие каменной массой прижимались к земле, поражая размерами и мощью.
Даже сейчас, в самый обычный день, множество людей толпилось на берегу возле крошечных лавочек, торгующих предметами культа, или небольшими группами внимали откровениям разномастных проповедников. Еще больше людей, облаченных кто в глухие рясы, кто в цветастые одежды, неспешно прогуливалось под сенью святынь. Жизнь кипела, а уж что здесь творится по праздникам - и представить было трудно.
Этим всегда и славился Толрун: многонациональностью и непреходящей веротерпимостью. Насколько мог вспомнить Дивс, распрей на религиозной почве тут отродясь не случалось, хотя вероисповедания подчас являли собой полную противоположность. Возможно, этому способствовало то, что город имел со всего этого благолепия неплохие деньги, частично оседавшие в карманах знати, частично идущие на развитие порта, частично уходящие в казну правителя Аридела - короля Териона. Немалая часть средств тратилась, как ни странно, на поддержание доминирующего культа Савола, и жрецы последнего находили в этом дополнительное признание могущества древнего божества.
Никто не обратил особого внимания на еще одно причалившее судно. Дивс отсчитал молчаливому капитану положенную сумму, и, ведя в поводу лошадей, друзья сошли на берег. Годжерт вновь взял на себя функцию проводника, и, последовав за ним, они вскоре миновали основные храмовые постройки, углубившись в густой лес. Лошади не спеша перебирали ногами, наслаждаясь твердой почвой, а не качающимся настилом палубы.
- Я думал, твои друзья находятся при храме Очищающего Пламени. - Солерайн глянул на приятеля.
- Богу богово, - отозвался Годжерт. - У них несколько другие функции. Зачем лишний раз смущать молящихся оружием?
- А чем сейчас занимается братия, если не секрет? - спросил Дивс.
- Разным, - уклончиво ответил Годжерт. - В наше время даже в спокойном Толруне бывает нужна грубая сила. Но смею тебя заверить, лишнего они себе не позволяют, иначе я и не примкнул бы к ним, осыпь меня хоть с ног до головы золотом.
- Знаю, знаю, - примирительно улыбнулся Дивс.
- Вот мы и на месте, - сообщил Годжерт, когда они приблизились к довольно высокому склону, покрытому зарослями кустарника. В одном месте, правда, выступал кусок крепкой гранитной скалы, увитой плющом, у основания которой из того же гранита было сложено небольшое здание с узкими бойницами вместо окон. Кладка настолько искусно переходила в природный монолит скалы, что с первого взгляда невозможно было отличить дело рук человека от творчества природы.
- Основные помещения выбиты внутри скалы, - пояснил Годжерт. - Так что не судите по внешнему виду.
Оставив лошадей у длинной коновязи возле массивных деревянных ворот, они приблизились ко входу. Небольшая калитка, обшитая металлическими полосами, была наглухо закрыта, но в ответ на стук Годжерта с той стороны послышались торопливые шаги. В откинувшемся смотровом оконце показалось хмурое лицо.
- Кто такие, чего надо?
- Мне нужен Коерс. - Годжерт выступил вперед. - Он здесь?
- Господин Коерс отдыхает, какое у вас к нему дело?
- О, уже господин, - заметил воин своим друзьям. Затем вновь обратил внимание на человека за оконцем. - Скажи, что его спрашивает Годжерт.
Окошко захлопнулось, и троица осталась наедине с запертой дверью, в ожидании явления местного начальства. Дивс искренне надеялся, что после повышения в должности приятелю Годжерта не отшибло память.
Ждать пришлось недолго, на той стороне послышался лязг открываемых запоров, и ворота распахнулись. Высокий худощавый человек в одних кожаных штанах, заправленных в высокие сапоги, радушно раскинул руки навстречу воину.
- Годж, рад тебя видеть. Как хорошо, что ты появился, а то мне здесь и выпить по-человечески не с кем. Эти слабаки валятся с одной бутылки.
Они обнялись, похлопывая друг друга по спинам.
- И я рад тебя видеть, Коерс. Смотрю, ты уже господин.
- Время идет.
Годжерт повернулся к друзьям.
- Позволь представить тебе моих спутников. Это, Дивс, я тебе, помнится, о нем рассказывал, один из лучших воинов из тех, кого я знаю, и, кроме того, мой самый близкий друг. Это Солерайн, представитель гильдии магов, и, смею заметить, не из последних.
- Коерс, - пожал обоим руки воин. - Временно управляю здешним хозяйством.
- Э, а почему временно? - насторожился Годжерт.
- Прамс в отлучке, я его замещаю.
- Жив еще старейший, стало быть, - кивнул Годжерт. - Но оно и к лучшему, что его нет на месте. Человек он неплохой, но больно въедливый. Коерс нам, возможно, потребуется помощь братства, надеюсь, ты не откажешь старому другу?
Местный начальник внимательно посмотрел на всю троицу.
- Чем смогу - помогу. Смотря о какой помощи ты просишь. Я, как ты понимаешь, тоже не всесилен. Впрочем, что это мы о делах да на пороге. - Он приглашающе взмахнул рукой. - Прошу в нашу скромную обитель, там все и обсудим.

* * *

- Занятная история. - Коерс только и смог, что изумленно покачать головой, когда Годжерт закончил краткое изложение их приключений. - А дело и в самом деле настолько серьезно?
- Серьезней некуда, - подтвердил Солерайн.
- И чем же я могу вам помочь?
- Во-первых, нам понадобится продовольствие и кой-какая амуниция.
- С этим проблем не будет, - заверил Коерс.
- Кроме того, хоть сейчас и лето, Становые горы дилетантства не простят. А мы, честно сказать, не особо сильны в преодолении подобных преград, я это к тому, что, возможно, у братства найдется проводник через перевалы?
- Поискать, конечно, можно, но приказать я не смогу, так как это не входит в интересы братства.
- Коерс, мир умирает, а ты про интересы. - Годжерт покачал головой.
- Что ты от меня хочешь, я человек небольшой, но была бы возможность, я сам бы провел вас.
- Хорошо. - Дивс посмотрел на Коерса. - Покажешь проводника, а мы сами поговорим с ним.
- Договорились. Что еще?

Предыдущая страница 13 Следующая страница


Время тьмы: Обретение силы 14

- Я бы хотел написать письмо Молагану, главе магической гильдии Толруна. Как ты понимаешь, в силу определенных обстоятельств сам я доставить его не смогу, и поэтому был бы очень признателен, если бы кто-нибудь из твоих людей этим занялся, - обратился к Коерсу Солерайн.
- Это будет легко устроить.
- Ты думаешь, маги нам поверят? - спросил Дивс друга.
- Не знаю, но предупредить о грозящей беде я обязан, а там уж пусть сами делают выводы.
- Еще просьбы?
- Да, пожалуй, это все, - начал Дивс. - Разве что…
Закончить он не успел. Дверь в покои Коерса с грохотом раскрылась, и перед друзьями предстала высокая молодая женщина атлетических пропорций. Темные волосы заплетены в тугую косу, высокий лоб, карие манящие глаза. На ней красовалась короткая посеребренная кольчужная рубаха, опоясанная широким кожаным ремнем, на котором висел внушительный широкий меч. На ногах изящные полуботинки на шнуровке, переходящие в узкие кожаные штаны, неплохо подчеркивающие ее стройные формы.
- Так, и кто же это тут у нас наконец соизволил появиться? - Она легким шагом направилась к вжавшемуся Годжерту. - Неужели Годж?
- Вереса… - предостерегающе начал Коерс.
- Помолчи, Коерс, я хочу поприветствовать старого друга.
Она подошла и легко, почти без замаха врезала бородачу в челюсть. Тот даже и не подумал защищаться. Дивс с Солерайном молча переглянулись, а что еще им оставалось делать?
- Вереса!!!
- Что, нагулялся милый друг? - не обращая внимания на командира, продолжила она. - И как только у тебя наглости хватило явиться сюда.
- Я… Эм… Ум… - попытался выдавить что-то из себя Годжерт.
Видя, что ситуация обостряется, Солерайн поспешил на помощь другу.
- На вашем месте, уважаемая, я был бы более снисходителен по отношению к моему другу, - начал он.
Она вскинула на него взгляд пылающих глаз.
- А ты кто такой будешь?
- Меня зовут Солерайн, я маг и друг этого оболтуса. И смею вас заверить, что зря вы так яритесь, так как не проходило и дня, чтоб старина Годж не вспоминал вас и свое невыполненное обещание. Собственно, одна из причин того, что мы здесь, в этом и заключается. Мой славный друг просто не мог не заехать повидать вас.
- Это правда? - Она пристально уставилась на бородача. - И что значит «повидать», опять куда-то собрался?
- П… Правда, - выдавил из себя Годжерт, с благодарностью взглянув на мага. - Но мы здесь, к сожалению, и в самом деле ненадолго.
- Мы держим путь через горы в Самад и дальше на восток до Черных холмов, - подал голос Дивс.
- Далековато собрались. - Вереса уже говорила спокойно, словно и не было недавней вспышки ярости, или, что, скорее всего, как подозревал Дивс, она была мастерски сыграна. - Если не секрет, что вам там понадобилось?
Солерайн вздохнул и, как мог короче, поведал ей их историю. Она слушала не перебивая, лишь временами бросая взгляд на притихшего Годжерта. И с каждым новым словом мага этот взгляд становился все теплее. Наблюдая за ней, Дивс поймал себя на мысли, что бородач ей и в самом деле не безразличен. Когда Солерайн закончил, Вереса подошла к Годжерту и, к удивлению последнего, поцеловала его в заросшую темной бородой щеку.
- Извини, Годж. Если бы я знала раньше причину твоего ухода, возможно, так бы не злилась, но ты ведь ушел не попрощавшись.
Она повернулась к Дивсу и Солерайну.
- Насколько я понимаю, вам нужен проводник через Становые горы.
- Да, нужен.
- Значит, я вас и провожу.
Годжерт дико завращал глазами, давая понять, насколько «рад» он этому предложению. Дивс попробовал ему помочь.
- Нам действительно необходим проводник, но путь опасен, и мы не можем подвергать тебя ненужному риску.
- Послушай, воин, - жестко начала Вереса. - Видишь этот меч у меня на поясе? Уверяю тебя, он здесь не для красоты, я вполне могу, если надо, о себе позаботиться. Кроме того, через перевалы я уже ходила, и не единожды, так что лучшего проводника вам не найти. Скажи, Коерс, что молчишь, как рыба?
- Она права. Из всех возможных кандидатур это самая лучшая.
- Ну и, наконец, будет кому приглядеть за вашим другом. - Она потрепала Годжерта по коротко стриженой голове. - Ведь ты же будешь рад моему присутствию?
- Да, - только и смог прохрипеть воин.
- Хорошо, - сдался Дивс. - Переведешь нас через горы, а уж дальше мы сами.
- Переведу, а там и посмотрим, - упрямо заключила Вереса. Последнее слово осталось за ней.
- Я рад, что все так удачно решилось. - Коерс и в самом деле выглядел довольным, и не столько из-за того, что смог помочь друзьям, а потому как наконец справил строптивую девицу куда подальше. По крайней мере, так показалось Дивсу.

Глава 13

- Мне кажется, вчера он был намного дальше. - Шерман в задумчивости смотрел на край Ржавого леса. Стена деревьев сейчас находилась не более чем в двухстах метрах от места их ночлега.
- Ты прав, - подтвердил Винсент. - Лес действительно стал ближе.
- Никогда не слышал, чтоб деревья могли передвигаться, - заметил Доган, выглядывая из броневика. Он сладко потянулся, зевнул, широко раскрыв рот, потер заспанные глаза. - Что тут за цирк?
- Если бы знать.
Они еще какое-то время наблюдали за странным лесом, но тот оставался недвижим. Легкий ветерок колыхал туман у подножия могучих стволов, но был не в силах разогнать его полностью. Несмотря на приличное расстояние, от деревьев явственно тянуло промозглой сыростью и застарелой плесенью. Впрочем, эти ощущения могли быть и игрой воображения, так как странное беспокойство, что охватило Шермана накануне никак не проходило, тем более что и маг, казалось, ощущал нечто подобное.
- Что гадать, - махнул рукой Доган. - Пойду лучше будить ребят.
Просыпались тяжело. Сказывался тяжелый вчерашний День и то, что спать легли поздно. Но Шерман никого не торопил. Не каждый же день срываться с места ни свет, ни заря, тем более сейчас, когда они были на колесах, упущенное время можно было легко наверстать днем.
После всех чудес, что преподносила им Пустошь, необычное движение леса не вызвало особого удивления. Посмотрели, поудивлялись, пожали плечами и забыли. Более насущные проблемы волновали умы, а лес, если держаться от него на расстоянии, никого не пугал.
Несмотря на ранее утро, солнце уже начало изрядно припекать, и наскоро позавтракав в тени машины, они устроили небольшой военный совет. Шерман расстелил на земле распечатку карты «Ковчега» и, водя по ней пальцем, делал короткие комментарии.
- Мы примерно здесь. «Ковчег» здесь. Если идти пешком получится около четырех дней, но благодаря этому зверю, - он похлопал по крылу машины, - можем быть завтра на месте, если ничего не случится непредвиденного и если не будем сегодня слишком долго здесь загорать.
- Скоро начнутся предгорья, а у нас не вертолет, может уйти гораздо больше времени, - заметил Моран.
- Все лучше, чем на своих двоих. - Серж как всегда источал оптимизм.
- Боюсь, что машину все же придется оставить на подходах к «Ковчегу», и, как это ни грустно, дорогой Серж, идти пешком, - покачала головой Тамира.
- Почему?
- Потому что на машине мы сможем двигаться только днем, а периметр «Ковчега» хорошо защищен, и хотя прошло много лет с тех пор, когда были возведены системы обороны, мне бы не хотелось взлететь на воздух, подорвавшись на какой-нибудь старой мине. Кроме того, мы не знаем, населено убежище людьми или нет. Если выжившие имеются, то светиться нам пока без надобности, кто его знает, как они воспримут такой визит. Я предпочитаю для начала подойти тихо и внимательно осмотреться на месте.
- Тамира права, - согласился с ее доводами Шерман. - Нечего сразу лезть на рожон. Машину предлагаю оставить на подходах к убежищу, а также пару человек приглядывать за ней. Всем идти к «Ковчегу» не обязательно, кто-то должен будет обеспечить надежное прикрытие на случай экстренного отхода.
- И кто же эти счастливчики? - спросил Доган. - Лично я не имею никакого желания сторожить эту кучу железа.
- Так как мы не знаем, где расположены системы обороны «Ковчега», идти придется ночью, когда они будут в нерабочем состоянии, поэтому Винсент идет без вариантов, никто, кроме него, не сможет обеспечить безопасность группы на период Тьмы. Далее, нам понадобится человек, отлично разбирающийся в компьютерах. Значит, Тамира тоже пойдет к «Ковчегу». Естественно, пойду я, ну а кто будет - четвертым решать вам.
- Может, кинем жребий? - предложил Серж. - Не думаю, что кто-то добровольно останется.
- Мысль неплохая, - поддержал его Моран. - Но прежде нужно добраться до места, а там и решим, кому повезет.
Через минуту, отчаянно рыча мотором, машина катила на север, оставляя за собой огромный шлейф пыли. Путешествовать на этом раритетном экземпляре довоенной эпохи многим довелось впервые, а потому впечатлений накопилась масса. Что не могло не радовать, так это скорость, с которой они пожирали километр за километром, в минус же подобной быстроте шла жестокая тряска. О мягких сиденьях внутри броневика Моран не позаботился, поэтому пришлось довольствоваться простыми деревянными скамьями. Дополнительным неудобством являлся тяжелый запах соляры, что источали несколько бочек, крепившихся стальными обручами к бортам машины, но и с этим они скоро смирились.
Между тем солнце жарило немилосердно, и Догану пришлось открыть большой люк, вделанный в крышу автомобиля. Облегчения в виде теплого ветерка это принесло чуть, зато пыли набилось изрядно. Вскоре серый налет покрывал всех с ног до головы, но люди терпели, ведь в любом деле есть свои плюсы и минусы.
Равнина постепенно начала подниматься, а мелкая, невзрачная растительность уступать место пока небольшим, но уже вполне нормальным деревьям. Здесь природа была более благоприятна человеку, по крайней мере с виду, а объяснялось подобное весьма просто. Под толстым слоем почвы находилась вода. Кое-где она родниками выходила на поверхность, образуя вокруг себя зеленые оазисы. Только вот освежиться в этих местах не всегда представлялось возможным, так как в большинстве случаев фонила она безбожно. Не то что купание, но даже само пребывание поблизости от таких мест было чревато тяжелыми формами лучевой болезни, как бы мирно они и ни выглядели бы на первый взгляд.
Хотя встречались и исключения из правил. Именно на такое место они и наткнулись где-то после полудня. Сначала Шерман, осматривая на ходу окрестности, заметил на северо-западе узкую зеленую полоску растительности, и так как им было практически по пути, Моран без лишних слов направил грузовик к далекому лесу.
Сенсоры ручных счетчиков радиации скромно помалкивали, когда они осторожно подъезжали к тенистой зеленой стене. После однообразной серости Пустоши глаза просто упивались этим сочным, живым цветом.
Смешанный лес, состоявший как из лиственных, так и вечнозеленых хвойных пород деревьев, манил прохладой. Небольшой ручей вытекал из-под массивной, поросшей бурым мхом скалы, скатывался, весело журча, метров сто по склону и образовывал внизу прозрачное, глубокое озеро.
Сминая густую высокую траву, они, аккуратно маневрируя меж могучих стволов, подъехали к самому берегу.
- Как у нас с радиацией? - еще раз на всякий случай спросил Шерман.
- Тишина, - бодро отрапортовал Серж. - Сейчас возьму пробу воды на экспресс анализ, и если все будет чисто - можно принимать ванны.
- Да, помыться бы не помешало, - отряхивая с себя пыль, заметила Тамира. - Столько дней уже нормально не умывалась.
- Хорошая грязь сама отвалится, - улыбнулся Моран.
- Вот можешь и жить по этому принципу, а я уж как-нибудь по старинке буду обходиться водой.
От берега вернулся Серж с небольшим пузырьком воды. Достав из своего ранца коробку реактивов, принялся колдовать над ней, поминутно сверяясь с тест-таблицей. Через пару минут удовлетворенно хмыкнул и громогласно вынес вердикт.
- Объявляю пляжный сезон открытым. Вода настолько чистая, что ее можно даже пить, так что желающие могут наслаждаться купанием.
Народ долго уговаривать не пришлось.
Вода была холодной, если не сказать ледяной - видимо, кроме ручья, впадающего в озеро, со дна оно питалось ключами. Бодрила она неимоверно, особенно после душной, раскаленной кабины.
Вслед за парнями Тамира, нисколько не стесняясь их любопытных взглядов, разделась и тоже полезла в воду. Несколько минут они словно дети дурачились, брызгая друг в друга водой, и, только навеселившись вволю, принялись мыться более основательно. Дно почти от самого берега резко уходило вглубь, так что далеко никто старался не заходить. Так и плескались в полутора метрах от пологого глинистого берега.
Вскоре холодная вода взяла свое, и мало помалу парни потянулись на берег, лишь Тамира продолжала бултыхаться как ни в чем не бывало. Как оказалось, она была не только большим специалистом по взлому компьютерных программ, но и неплохим пловцом. Ловко перебирая руками, она направилась к центру озера, пофыркивая от удовольствия - ни дать ни взять русалка.
- Тамира, далеко не заплывай, мало ли что здесь может водиться, - попробовал урезонить девушку Шерман.
Та обернулась и помахала ему рукой, все, дескать, в порядке, знаю что делаю.
Шерман мысленно ругнулся на ее безалаберность, но вслух так ничего и не сказал, только покачал досадливо головой.
- Да пусть порезвится девица, - хлопнул друга по плечу Моран. - Когда еще выпадет такая передышка.
- Сам же знаешь, насколько обманчиво может быть здешнее спокойствие, мало нам клыкачей?
Между тем Тамира пересекла озеро и вылезла из воды на противоположном берегу. Шерман видел, как она смешно прыгала, выгоняя из ушей воду, а затем устроилась на траве, подставив тонкое, гибкое тело палящим лучам солнца.
От приятного созерцания его отвлек голос Догана:
- Может, здесь и заночуем? Место неплохое.
Шерман отрицательно мотнул головой.
- Нет, надо двигать дальше.
- Мое дело предложить, - пожал плечами Доган.
Закрыв глаза, Шерман какое-то время наслаждался покоем. «Хорошее место, - подумал он, - мало таких осталось в этом сумасшедшем мире». Ветер шумел в кронах деревьев, тихо плескалась волна у берега. Полное умиротворение, такое, что даже не верилось в близость Пустоши, Ржавого леса и Тьму каждую ночь, наваливавшуюся на мир. Так бы и лежал целый день, но из этого полусонного состояния его вывел напряженный голос Догана:
- Шер, Тамира пропала!
Вскинув взгляд на противоположный берег, Шерман не смог сдержать ругательства.
- Черт, да что она себе позволяет?!
Девушки нигде не было видно, словно и не сидела она несколько минут назад, нежась на солнце.
- Тамира!!! - заорал Шерман. - Тамира, чтоб тебя!!!
Парни как один вскочили, заметив исчезновение девушки. Серж даже успел сигануть в воду, намереваясь плыть на ту сторону, но делать этого не пришлось. Она сама появилась на берегу, ловко прыгнула в воду и быстрыми гребками поплыла к их стоянке. Стоило ей выйти на берег, как Шерман зло напустился на нее:
- Ты понимаешь, что творишь?! Здесь тебе не городской парк. Какого черта полезла одна в лес?
- Не ори, Шер, полезла по надобности, но не в этом дело. Я там кое-что нашла, вам полезно будет взглянуть.
- Что там еще?
- Поехали, сами увидите.
Они наскоро погрузились в машину и, следуя изгибам озера, поехали в долгий объезд. Лес стоял плотной стеной, и Морану приходилось показывать чудеса вождения, чтобы протиснуть броневик между стволами деревьев.
Наконец грузовик достиг того места, где успела побывать девушка.
- Ну и? - Шерман вопросительно взглянул на нее, когда все вышли из машины.
- А ты осмотрись внимательней вокруг, - предложила она.
Шерман повертел головой, но ничего необычного не заметил. Лес, вода, поросший травой берег.
- Не томи, что ты тут нашла?
- Во-первых, это. - Она показала пальцем на воду. И только теперь все смогли разглядеть остатки небольшой деревянной лодки, притопленной у берега. - Когда-то тут жили люди.
- Ну и что? Здесь они везде жили. До войны эти места хоть и не являлись центром цивилизации, все же от недостатка населения не страдали.
- Начну с того, что здесь жили уже после войны, а главное - кто. Пойдемте за мной, здесь буквально несколько метров. - Она и в самом деле отошла совсем недалеко от берега. - Вот, полюбопытствуйте.
У раскидистой сосны, прислонившись спиной к могучему стволу, полусидел скелет человека, одетый в истлевший комбинезон.
- Превосходный экземпляр мужчины, - оценил Винсент. - Так сказать, в полном расцвете сил. Умер явно не своей смертью.
Он присел на корточки возле останков.
- Так. Правая рука была оторвана еще при жизни, именно оторвана, а не отрезана или откушена. Здесь мы видим повреждение височной кости. Короче, если бы ему милосердно не проломили голову, он бы умер от болевого шока и большой потери крови.
- Очень интересно, - протянул Серж. - Еще один неудачник, и стоило из-за этого нас сюда тащить.
- Да вы что? Ослепли все, или как? - Она ткнула пальцем в темно-синюю ткань комбинезона, точнее туда, где к нему была пришита небольшая кожаная нашивка. - Это вам ничего не напоминает?
На подпорченной временем коже был глубоко выдавлен силуэт летящего голубя, точно такой же, как на флэшке Стаха. Сомнений, откуда пришел этот человек, не оставалось.
- Он с «Ковчега».
- Похоже на то. - Шерман тоже присел рядом с телом. - Ну и глазастая же ты! Я честно признаться не обратил на эту деталь никакого внимания.
- Убежище рядом. - Серж не скрывал радости. - А этот бедолага - знак того, что мы на верном пути.
- Этот бедолага - знак того, что нам следует быть осторожней, - охладил его пыл Винсент. - Если человек покинул хорошо укрепленный подземный город, значит, на то были веские причины. Просто так от добра не уходят.
- Значит, как и предлагала Тамира, пойдем тихо, чтоб лишний раз не отсвечивать. Видимо, и в тамошнем раю не все гладко, если люди разбегаются, - задумчиво произнес Моран. - Мне, конечно, не впервой находить останки людей, так уж устроен наш мир, что не знаешь, где тебя старуха с косой настигнет, и потому не всегда я отдавал им должное почтение. Но этот парень из легендарного «Ковчега», так что, я думаю, мы не потеряем много времени, если предадим его земле.
Собравшиеся молча согласились, и через полчаса аккуратный земляной холм, обложенный камнем, указывал на место последнего приюта погибшего человека.
- Пора, - нарушил молчание Шерман. - Путь не близкий.
Отъезжая, Моран дал долгий прощальный сигнал, вспугнув небольшую стаю птиц. Затем вдавил педаль газа, и машина вновь рванула к далекому горизонту, за которым лежал подземный город.
А местность становилась все более гористой. Тут и там серыми исполинами высились скалы, густо у подножия поросшие лесом. Не столь зеленым, как в оазисе, но все же вполне нормальным. Впрочем, Ржавый лес тоже никуда не делся, его языки проглядывали то здесь, то там, ясно выделяясь на общем фоне. Он то приближался, то отдалялся, но никогда не пропадал полностью.
К вечеру, изрядно измотанные постоянной тряской, они наконец остановились на ночлег. Место выбрали у крутой скалы, загнав машину под естественный козырек, нависавший на высоте нескольких десятков метров, словно под навес.
Пока Моран разводил огонь, чтобы угостить всех горячим ужином, Винсент обошел лагерь и нанес дополнительную защиту. Беспокойство мага все усиливалось, и он, доверяя своим чувствам, решил перестраховаться. Когда он закончил, к нему подошел Шерман.
- Ты тоже что-то чувствуешь? - спросил он мага.
- Да. Только не могу объяснить что. Словно какой-то запашок витает в воздухе, и мне не нравится, как это пахнет.
- И у меня те же ощущения. Но не стоит пока этим напрягать ребят, может, просто сказывается усталость.
- Хорошо, если так, но расслабляться не будем.

Предыдущая страница 14 Следующая страница


15 Евгений Клец

Впрочем, несмотря на все их опасения, ночь прошла спокойно, без каких бы то ни было происшествий. Даже постоянная в последнее время гроза, бушевавшая над Ржавым лесом, этой ночью отсутствовала. Все встали бодрыми и вполне отдохнувшими, чтобы продолжить путь.
Винсент на всякий случай обошел периметр лагеря, проверяя охранные знаки, начертанные с вечера, но они остались нетронутыми. И когда уже было, собрался возвращаться к машине, увидел этот след. Отпечаток лапы огромного волка. Он осторожно осмотрелся вокруг, но ничего кроме одного единственного следа не увидел. Зверь подходил к лагерю совсем близко, но магический круг пересечь не пытался, словно почувствовал исходящую от него опасность.
Вернувшись к машине, он не стал никому говорить о своей находке: подумаешь, волк, в Пустоши встречаются создания и похуже, - но для себя все же решил впредь быть повнимательней.
И вновь их ждал душный грузовик, тряска, пыль и раскаленное солнце. Двигались теперь гораздо медленнее, чем накануне, так как часто приходилось делать незапланированные объезды навалов камней либо не в меру разросшихся деревьев. Собственно, Пустошь, с ее выжженными просторами, осталась позади, сменившись лесными массивами, обволакивающими скальные выросты. Броневик ревел как дикий зверь, минуя очередное препятствие, и временами казалось, что мотор не выдержит, но, к счастью, все обходилось. Бездорожье давалось с трудом.
Часа через четыре подобной езды им наконец посчастливилось. Русло почти пересохшей реки, извиваясь по узкому ущелью, вело как раз в нужную сторону, и, вырулив на середину быстрого, но неглубокого потока, машина пошла гораздо быстрее. Вода едва доходила грузовику до середины колес, зато от нее веяло приятной прохладой, да и надоевшая всем пыль совершенно отсутствовала. Галечное дно речушки являло собой идеальную для этих мест автостраду, так что, можно сказать, передвигались с комфортом.
Шерман постоянно сверялся с картой, стараясь определить их местоположение и выяснить насколько далеко они от «Ковчега». К сожалению, местность с тех пор успела измениться, и лишь немногие старые ориентиры, нанесенные на план, сохранились.
Впрочем, то, что они уже близко, вскоре стало ясно и без карты. Первым заметил странные бело-желтые навалы Серж, сидевший рядом с Мораном впереди. Они перекрывали реку, лежали по берегу и на склонах ущелья, словно остатки не-стаявшего льда.
- Моран, притормози, - попросил он приятеля. - Что-то не нравится мне эта картина.
- Что там у вас? - Шерман протиснулся вперед.
Серж молча кивнул за окно.
Шерман высунулся из люка, поводил биноклем, рассматривая неожиданную находку.
- Кости. Много костей, - наконец сообщил он. - Надо бы рассмотреть поближе, прежде чем ехать дальше.
- Я пойду, - вызвался Серж. - Я это первый заметил, мне и идти.
- Не возражаю, - кивнул Шерман. - Только будь поаккуратней.
- Что там, Шер? - подал голос Винсент.
- Сейчас увидите.
Моран выгнал машину на пологий берег и заглушил мотор. Пока Серж готовился к выходу, надевая бронежилет и проверяя оружие, остальные по очереди смотрели в бинокль на это пиршество смерти.
- Я как-то читала про подобные кладбища животных, вот только видеть ни разу не доводилось, - отняв окуляры от глаз, произнесла Тамира.
- А я встречал уже такое в Пустоши и возле Сияющих гор, - заметил Винсент. - Вот только что-то мне подсказывает, что здешний могильник ничего общего с теми не имеет.
- Ты это о чем? - насторожился Шерман.
- Мне кажется, эти погибли не своей смертью, хотя могу и ошибаться.
- Все, я готов, - между тем сообщил Серж.
- Подожди, - остановил друга Шерман. - Винс, объяснись внятней.
- Просто предчувствие.
- Ладно, давай, Серж, только очень осторожно.
Перехватив поудобней «тайфун», Серж бодро зашагал к нагромождению костей. Страха не было, одно любопытство, но, тем не менее, когда до останков осталось метров с пятьдесят, он пошел гораздо осторожней. Сейчас уже можно было разглядеть здоровенные костяки онаргов, лежащие вперемешку с более мелкими скелетами клыкачей, воргов и прочих обитателей здешних мест. Некоторые и вовсе не поддавались классификации.
Осторожно ступая, он приблизился к невидимой линии, за которой уже властвовала смерть. Внимательно осмотрелся вокруг, но ничего подозрительного не обнаружил. Скалы, трава, ручей - все выглядело вполне заурядно, если не считать мрачного кладбища, раскинувшегося перед ним. На всякий случай снял показания радиоактивности: фон немного превышен, но ничего сверхъестественного.
- Серж, что у тебя? - раздался голос Шермана в коммуникаторе.
- Пока ничего, - ответил он. - Хотя…
Наклонившись, он внимательно осмотрел землю, затем достал нож и слегка ее разрыл.
- Ты знаешь, Шер, мне кажется, Винсент был прав.
- Не томи, Серж.
- Тут вся земля буквально вспахана пулями. Крупнокалиберные авиационные пулеметы, если я не ошибаюсь.
- Ясно, возвращайся.
- Сейчас только проверю одну вещь.
- Серж, не делай глупостей, возвращайся назад.
Пропустив мимо ушей последний приказ Шермана, Серж глубоко вздохнул и сделал несколько шагов вперед. Кости захрустели под армейскими ботинками, и в ту же секунду он услышал то, что и ожидал: надсадный свист раскручивающихся стволов. Не теряя ни секунды, он ловко откатился за большой валун, низко пригнув голову. К его удивлению грохота выстрелов и шелеста пуль не последовало. Пролежав с минуту, он осторожно выглянул из-за камня. Свист работающего пулемета не прекращался ни на секунду. Он поводил глазами, стараясь разглядеть источник звука, и наконец заметил хорошо замаскированную турель, затем еще одну. Стволы бешено вращались, но стрелять, по-видимому, было уже нечем.
Серж, уже не опасаясь, поднялся в полный рост.
- Здесь повсюду автоматические турели, - сообщил он Шерману. - Все в рабочем состоянии, в том смысле, что энергия подведена, вот только боезапас они давно уже свой расстреляли, и никто не позаботился о его замене.
- Экспериментатор хренов. - Шерман, казалось, злился. - Какого рожна ты попер вперед, когда я ясно выразился, чтоб возвращался. А если бы они были заряжены? Жить надоело?
- Да ладно, все же обошлось, - просто ответил Серж.
Когда они вновь собрались возле машины, Шерман раскрыл карту.
- Почти приехали, до цели не больше пяти километров, и, если я не ошибаюсь, мы как раз у первых рубежей обороны «Ковчега». Судьбу испытывать не будем, пойдем ночью, машину оставим здесь. Так что давайте определяйтесь, кто останется с броневиком, а кто пойдет с нами.
Моран, Серж и Доган переглянулись.
- Будем тянуть жребий, или кто добровольно вызовется в сторожа? - спросил Серж.
- Будем тянуть.
Серж наклонился, сорвал несколько сухих травинок.
- Итак, кто вытянет короткую, тот пойдет с группой. Те же, кому достанутся длинные останутся здесь загорать возле машины.
Первым тянул Доган, и, к его немалому разочарованию, вытянул длинную соломинку.
- Как всегда, не везет, - огорчился он.
Серж, улыбнувшись, протянул руку Морану.
- Давай, твоя очередь, хотя на твоем месте я бы вызвался добровольно в сторожа, машина-то твоя.
- Ничего, не пропадет. - Моран потянул жребий. - Короткая.
Улыбка слетела с лица Сержа, он разжал руку, чтобы еще раз удостовериться, что его не обманули. На ладони лежала длинная соломинка.
- Ты уж хорошенько следи за ней, - наставительным тоном заметил Моран. - Вернусь, проверю.
- Да иди ты. - Серж был явно расстроен.
- Итак, игры, ребята, кончились, - подвел итог Шерман. - Выходим сегодня ночью.
Остаток дня провели за обычными в таких случаях приготовлениями. Чистили оружие, укладывали амуницию. На приунывших Догана с Сержем старались не глядеть, словно в том, что они остаются, была их вина. Винсент раздал всем небольшие серебряные медальоны со странной гравировкой.
- Они действуют как обычный маячок, - объяснил он. - В случае чего, я всегда смогу определить местонахождение каждого из вас. Вещица простая, но надежная, и лишней, мне думается, не будет.
Наконец опустилась долгожданная ночь. Ясное небо радовало россыпью звезд и светом яркой полной луны, так что видимость была вполне приличной. Впрочем, Винсент предпочел бы более пасмурную погоду, так как в темноте он видел не хуже кошки, чего, правда, не скажешь об остальных. Он поводил рукой, и на его ладони засветился небольшой шарик света. Полюбовавшись на него, маг сжал кулак, и маленькое колдовское творение пропало.
- Пришло время Тьмы. - Он посмотрел на друзей. - Пора.
Они по очереди обняли остающихся Догана с Сержем и, не оглядываясь, зашагали в ночь.

Глава 14

- Не пойму, куда столько теплых вещей, если на дворе лето, - бурчал себе под нос Годжерт, пакуя поклажу. - Мы что, на зимовку едем?
- Сразу видно, милый, ты никогда не бывал в горах. - Вереса ласково посмотрела на него. - Это здесь, внизу, лето, а как взберешься на перевал, еще пожалеешь, что мало взял. Скажу тебе по секрету, горы не любят людей.
- Судя по последним событиям, нас не любят не только горы, - невесело усмехнулся Солерайн.
Он, сидя за невысоким столом, дописывал письмо к главе магической гильдии Толруна. Маги не глупы и, может статься, осознают наконец, куда катится этот мир, и, вместо того чтоб отсиживаться по своим башням, помогут. По крайней мере, попытаться стоило.
Дивс, справившись со своей долей вещей, сидел рядом, правя и без того острый меч. Ловко орудуя точильным камнем, он вполуха слушал разговор товарищей, но большей частью был погружен в собственные мысли. Несмотря на все уверения Идлейна в своей уникальности, он по-прежнему сомневался, сможет ли в одиночку помочь целому миру. И хотя недавнее происшествие в Ивадиате показало, что отчасти оборотень был прав, все же червячок сомнения грыз его душу. Могущественные маги Аридела, перед которыми он был ничто, сидели сложа руки, словно ничего не происходило и возможно они правы. Может, суетиться нет смысла и все как-нибудь само успокоится. Хотя вряд ли. Он вспомнил спокойные глаза Идлейна, уверенность Солерайна. Не успокоится. Если никто не хочет видеть опасность, которая не торопясь пожирает их мир, то пусть себе и дальше тешатся своими заблуждениями. Он пойдет хоть до Черных холмов, хоть дальше пусть даже будет один.
- О чем задумался, Дивс? - Маг поднял на него глаза, на время оторвавшись от письма.
Голос Солерайна вернул его к реальности. «Почему один?» - подумал он. Вот же его друзья. Вот Солерайн, который заварил эту кашу и свято верил в его предназначение, вот простоватый Годжерт, плевавший на все кончины мира вместе взятые и просто бывший рядом, потому что считал его своим другом. Нет, он не один. Пусть все обитатели Аридела ополчатся на них, но, пока они вместе, не стоит отчаиваться. Они дойдут и сделают все для того, чтоб исправить роковую ошибку магов у далекой Урзы. Дойдут обязательно. Он улыбнулся другу.
- О чем еще думать, как не о нашем рискованном предприятии.
- Все у нас получится, - уверенно заявил маг. - Точнее, у тебя.
- Мне бы твою уверенность.
Дверь в их маленькую комнату открылась, и вошел Коерс. Он, внимательно осмотрев приготовления, обратился к Дивсу.
- Я вижу, вы уже почти упаковались. Может, еще будут какие-то пожелания?
- Нет, спасибо и на этом. - Дивс отложил клинок. - Теперь всего более чем достаточно. Честно говоря, я рассчитывал на гораздо меньшее, а с такими запасами, - он кивнул на объемные кожаные тюки, - можно и на край света двигать.
- Я рад, что смог вам помочь.
Солерайн запечатал горячим сургучом письмо и протянул его Коерсу.
- Вот письмо к Молагану. Буду очень признателен, если возьмете на себя труд его доставить.
- Оно сегодня же будет у него, - заверил Коерс. - Когда думаете отправляться?
- Сегодня, что тянуть, - ответил Дивс.
Годжерт посмотрел на него, на мага, на Вересу и, немного помявшись, произнес.
- Слышь, Коерс, только перед тем как мы уедем, устрой хороший обед, а то когда еще сможем нормально поесть. Да и на сытый желудок ехать гораздо веселей.
Коерс ухмыльнулся.
- Уже распорядился, так что, как закончите с вещами, можете спускаться к столу.
Он повернулся и твердой походкой вышел из комнаты.
- Кому что, а тебе только брюхо набить, - обратился Солерайн к Годжерту.
- Не всем же быть такими, как ты, - худосочными, - вступилась за бородача Вереса. - Если человек любит поесть, в этом ничего зазорного нет.
- Кто бы спорил, но мы завтракали всего полтора часа назад, - заметил Солерайн.
- Да что там было есть на том завтраке, еды на один зуб, - буркнул Годжерт.
- Не спорьте, друзья, - примирительно произнес Дивс. - Годжерт прав, нечего отправляться в путь на пустой желудок. Лично я не откажусь от стакана хорошего вина и доброго куска жареного мяса.
- И куда в вас лезет, - пожал плечами Солерайн. - Хотя стакан вина действительно не повредит.
Они спустились в трапезную, где радушный Коерс и в самом деле постарался на славу. Стол просто ломился от различных яств, причем все выглядело настолько аппетитно, что даже несговорчивый Солерайн почувствовал, как у него непроизвольно выделяется слюна.
- Вот это я понимаю, уважил друга. - Годжерт радостно бухнулся за стол. - Коерс, я твой должник.
- Не стоит благодарностей, дружище. - Хозяин сделал приглашающий жест рукой. - Присаживайтесь, господа, это самое малое, что я могу для вас сделать. Если то, о чем вы мне рассказали, правда, у вас будет тяжелый путь.
Он достал из-за пазухи запечатанный конверт.
- Вот, - протянул он письмо Дивсу. - Когда доберетесь до Самада, отдадите это Нурану, он глава тамошнего отделения братства. Сам храм Очищающего Пламени в Самаде уже давно не функционирует, и церковных служб не ведется, но братство по-прежнему держит там людей. При храме вы его и найдете. Я не стал описывать вашу историю, а лишь попросил вам помочь, не задавая лишних вопросов.
- Спасибо, Коерс, - поблагодарил Дивс, пряча письмо.
Дальнейший обед прошел в полном молчании, каждый думал о своем. Дивс, как обычно, погрузился в размышления о своем странном даре, Годжерт прикидывал, как отделаться от назойливой Вересы, которая так резко взялась за него, словно они уже успели пожениться. Солерайн размышлял о том, как отнесутся маги к его письму, несмотря ни на что он надеялся, что они проявят хоть толику здравого смысла и сделают надлежащие выводы, о чем же думала Вереса, было и так понятно, достаточно проследить взгляды, что она бросала на Годжа.
Наконец даже Годжерт устал есть и, отдуваясь, откинулся на спинку стула.
- Ну вот, теперь можно и в путь.
- Смотри, растрясет, заработаешь себе несварение желудка, - предостерег Солерайн.
- Он у меня луженый, - признался Годжерт.
- Ага, вместе с глоткой, - хмыкнул маг. - Впрочем, ты прав, пора выдвигаться.
Дивс еще раз горячо поблагодарил Коерса, и, покинув слегка опустевший стол, они пошли седлать и грузить лошадей.
Не прошло и получаса, как все было готово. Коерс сам вышел проводить их к воротам и пожелать в который раз удачи. Дивс, прощаясь поймал себя на мысли, что давно он не чувствовал себя так хорошо, как во владениях временного главы братства Белой воды. Все-таки в мире оставались хорошие люди, и только ради этого уже стоило пройти свой путь до конца.
Они крепко обнялись с Коерсом, словно были знакомы не первый год, и маленький отряд не спеша выехал за ворота.
Вереса на правах проводника сразу же пристроилась в голову колоны, следом ехали Дивс с Солерайном, а замыкающим, как всегда, выступал Годжерт. Сейчас он был даже рад этому, так как влюбленная воительница находилась на достаточном расстоянии, чтобы чувствовать себя спокойно.
Тропа почти сразу стала круто забирать вверх, петляя меж каменистых выступов и стволов деревьев. Отдохнувшие лошади, несмотря на изрядный груз, навьюченный на их бедные спины, шли легко, и вскоре убежище братства осталось далеко позади.
- Как много нам потребуется времени, чтобы пересечь горы? - задал вопрос Дивс, обращаясь к Вересе.
- Это будет зависеть от погоды, может уйти неделя, а может, и двух не хватит, - ответила она.
- А непогода часто случается?
- Бывает, - неопределенно ответила наемница.
Они выехали из леса и теперь двигались по не очень крутому склону долины. Внизу, в зарослях кустарника, проблескивал ручей, петляя подобно змее и искрясь на солнце. Вокруг росло множество цветов самых невероятных окрасок, так что поначалу у путников даже зарябило в глазах.
- Красота какая, - вздохнув полной грудью, изрек маг.
- Да, горы красивы, - согласилась Вереса. - Но и опасны.
Тропка стала настолько узкой, что Дивсу, ехавшему следом за воительницей, стоило больших усилий поспевать за ней. Опасаясь, что Рыжий наступит мимо тропы, он поминутно дергал удила, стараясь заставить того идти прямо. Оглянувшись и увидев его мучения, Вереса произнесла, обращаясь не только к нему, но и к остальным всадникам:
- Ребята, не мучайте лошадей. Они не глупее вас и сами найдут, куда надежней поставить копыто. Можете отпустить поводья и наслаждаться процессом.
Дивс еще раз глянул вниз, на обширные заросли кустов и нагромождения камней, но совету все же внял, хоть и с большой опаской. Его спутники поступили так же.
К их немалому удивлению, почувствовав свободу лошади и в самом деле пошли быстрее, и теперь от ехавшей впереди всадницы уже не отставали. Поначалу Дивс еще опасался какого-нибудь подвоха и держал руку на удилах, но время шло, Рыжий ходко семенил по тропе, не делая никаких суицидальных поползновений, и вскоре воин успокоился.
- Сегодня заночуем в брошенном поселке, он стоит примерно на полпути к первому перевалу, - сообщила Вереса. - Завтра поднимемся к Карнорским озерам, там есть старый охотничий домик. Так как сезон охоты уже позади он должен быть пустым.
- Первый перевал, - повторил Солерайн. - А сколько их всего, осмелюсь тебя спросить?
- Два. После первого опять спустимся в долину. Но там задерживаться не стоит.
- Почему? - не унимался маг.
- Потому что ее называют долиной Черепов.
- Звучит мрачновато.
- И не только звучит. Это старое название сохранилось еще с тех пор, когда там стоял храм Аргейза. Адепты темного бога любили приносить человеческие жертвы во время своих служб, и делали это с таким рвением, что некоторое время горы вообще считались непроходимыми. Мало кто оставался в живых, если решался на подобное путешествие. В конце концов Миттелю, бывшему в ту пору правителем Аридела эта вакханалия смерти изрядно надоела, и он тонко намекнул на это своим вассалам из славного города Толруна. Те собрали большой отряд лихих наемников, благо в желающих не было отбоя, так как земля полнилась слухами о баснословных богатствах, накопленных в храме, и в один прекрасный день устроили большую резню. Аргейз, несомненно, остался доволен тем днем, так как количество жертв исчислялось сотнями.
- Занятная история, - отозвался Солерайн. - Никогда об этом не слышал. Но все же остается вопрос, почему там не стоит задерживаться?
- У темных богов всегда найдется немало поклонников, и даже разрушенный храм божества является для них святым местом. Так что иногда там появляются паломники с вполне определенными целями.
Вскоре долина кончилась, и тропа снова, нырнув в густой лес, пошла в гору. Ехали молча, наслаждаясь покоем и тишиной леса, но и не забывали о возможных преследователях. Настороженность, казалось, уже въелась в кровь. Чуть где хрустнет ветка или вспорхнет испуганная птица, а руки уже сами тянутся к оружию.

Предыдущая страница 15 Следующая страница


Время тьмы: Обретение силы 16

Через некоторое время Вереса остановила свою серую лошадь у маленького, весело журчащего родничка.
- Сделаем небольшой привал, - сказала она. - Пусть животные отдохнут.
- А мы что, хуже животных? - проворчал Годжерт. - Нам тоже отдых полагается.
- Конечно, дорогой. - Она ласково улыбнулась ему. - Только для начала напои лошадей.
Годжерт скорбно вздохнул, но подчинился. Достав из тюка складное кожаное ведро, он направился к роднику за водой. Наполнив его до краев, немного отпил, а остальное вылил себе на голову.
- Эх, хорошо! - сообщил он спутникам.
- Смотри, голову застудишь, - забеспокоилась Вереса.
- Там нечего застуживать, кроме ветра, который в ней гуляет, - чуть слышно произнес Солерайн.
Но воительница услышала и кинула недобрый взгляд на мага.
- Шучу я, - улыбнулся Сол. - Такого светлого ума еще поискать.
Годжерт же тем временем вновь наполнил ведро водой и потащился поить лошадей.
Дивс, не теряя времени даром, расстелил на траве плащ и выложил на него нехитрую снедь: хлеб, сыр, немного зелени. Сильно есть после щедрот Коерса не хотелось, но так как времени прошло изрядно, перекусить все же стоило. Годжерт наскоро закончив с лошадьми, не преминул присоединиться к нему: он мог есть и пить хоть сутки напролет, в любых ситуациях являя зверский аппетит. Солерайн тоже сел за компанию, но есть ничего не стал, лишь пригубил немного воды. Вереса осталась ухаживать за своей серой лошадкой.
- Присоединяйся, - позвал ее Дивс.
Она отрицательно мотнула головой.
- Спасибо, но я стараюсь много не есть, боюсь потерять форму, - пояснила она свой отказ. - Не хочу стать неповоротливой толстухой.
Посмотрев на ее атлетическую поджарую фигуру, Дивс улыбнулся.
- Мне кажется, тебе это не грозит.
- Конечно, не грозит, если не буду каждый час набивать желудок.
Она взяла оставленное Годжертом ведро, видимо, решив, что тот недостаточно напоил лошадей, и пошла к роднику. Не дойдя нескольких шагов до него, наклонилась и некоторое время что-то внимательно рассматривала на влажной земле. Затем, забыв про воду, со встревоженным видом вернулась к друзьям.
Те сразу заметили ее обеспокоенность.
- Что-нибудь случилось? - задал вопрос Солерайн.
- Пока нет, - ответила она, внимательно глядя по сторонам и не отпуская оголовок меча. - Но может. Сворачивайте трапезу, мы уходим.
- Может, объяснишь толком, к чему такая спешка? - Дивс тоже начал оглядываться вокруг.
Вместо ответа она поманила их к роднику. Там, на влажной от влаги почве, явственно проступали следы, очень похожие на человеческие, но все же не настолько, чтоб впасть в заблуждение.
- Морхары, - коротко бросила она. - Обычно они живут выше у ледника и не доставляют особых хлопот, но иногда спускаются в предгорья. И такие визиты часто заканчиваются кровью и смертью. Так что чем быстрее мы отсюда уберемся, тем будет лучше.
Собрались быстро, настороженно посматривая по сторонам. Но плотная стена леса оставалась спокойной, да и следы, оставленные у родника, были не первой свежести. Судя по их виду, прошло не менее суток с тех пор как здесь были пришельцы с гор, и это давало основания полагать, что морхары ушли достаточно далеко.
На всем протяжении пути Вереса не скрывала своей озабоченности и поминутно окидывала взглядом окрестности, не снимая руки с оголовка меча. Воины прониклись ее настроением, а Годжерт вообще достал молот и положил его перед собой поперек седла.
- А кто такие эти морхары? - решил прервать затянувшееся молчание Дивс.
Вереса посмотрела на него словно на маленького ребенка.
- Живешь в Ариделе и не знаешь, кто они такие? Шутишь?
- Нет, не шучу, - почему-то смутился Дивс. - Просто бывать в здешних местах мне не доводилось.
- Морхары - жалкая пародия на человека, - просветил всезнающий Солерайн. - Как предполагают некоторые, неудачная попытка какого-то магического эксперимента. Сильны, жестоки, но при этом не отличаются большим умом. Хотя коварны, так что разума им вполне хватит, чтобы устроить засаду или напасть на спящих.
- Волосатые кривоногие ублюдки. Вот кто они такие, - дополнил Годжерт. - Человеческого в них уже давно ничего не осталось, да я сомневаюсь, что и было. И эксперименты магиков тут ни при чем, так как эта нечисть живет тут уже испокон веков. Просто ошибка природы.
- Их происхождение меня мало волнует, - заметила Вереса. - Природа, там, виновата или колдовские чары безумных заклинателей - мне все едино. Главное, что они есть, и с этим придется считаться. На ночь будем выставлять охрану, да и сейчас я бы посоветовала не отвлекаться разговорами, а лучше посматривать кругом.
Внемля совету воительницы, они замолчали. Так, в напряженной тишине, и доехали до поселка, о котором упоминала Вереса. Правда, три дома и хозяйственные постройки назвать таковым язык не поворачивался. Дома выглядели вполне жилыми, даже кой-где явственно просматривались следы недавнего ремонта.
- Постоянно тут никто не живет, - объяснила Вереса. - Но путники, такие, как мы, часто останавливаются здесь и стараются содержать дома в нормальном состоянии.
- А где те, кто его построил, просто взяли и ушли? - спросил любопытный Солерайн.
Вереса пожала плечами.
- Говорят, просто пропали, все в один день. Ни следов борьбы, ни крови - ничего, говорящего о нападении, не было. Напротив, люди, пришедшие сюда, рассказывали, что на столах даже осталась стоять неубранная посуда с остатками пищи, в печах горел огонь, да и вещи остались нетронуты. Но найти никого так и не удалось. Двенадцать человек как в воду канули. Темная, в общем, история.
- А ты что об этом думаешь? - спросил Дивс. - Куда они могли деться?
- Кто ж его знает. Не думала как-то об этом. Ну, пропали и пропали, в этих горах еще и не такое случалось. - Она остановила свою лошадь у крайнего дома, ловко соскочила с седла. - Вот здесь и заночуем.
Они остановились, расседлали и протерли нашагавшихся за день лошадей. Как и на дневном привале, Вереса с ласковой улыбкой озадачила Годжерта обеспечением питья и сена животным. К счастью для последнего, колодец находился недалеко, а в сарае кто-то сердобольно оставил запас травы, так что много времени у него на это не ушло. Дивс вызвался было помочь другу, но тот из природного упрямства отказался.
Сама Вереса, пока Годжерт суетился с лошадьми, взяла на себя приготовление ужина. Солерайн устроившись рядом с ней, завалил ее вопросами о горах, на которые она охотно отвечала, успевая при этом готовить еду. Дивс, чтобы хоть как-то себя занять, достал меч и, устроившись на невысоком крылечке, занялся его заточкой, хотя тот в ней и не нуждался. Через некоторое время подошел Годжерт и устроился с ним рядом. Он немного помялся, на всякий случай оглянулся на кухню, где Вереса весело щебетала с магом, и, видя, что она занята, чтобы обращать на него внимание, чуть не полушепотом произнес:
- Знаешь, Дивс, скажу тебе по секрету, что всю свою жизнь я никогда ничего не боялся. Ни зверья, ни магии, ни даже самой смерти. - Он вновь оглянулся. - Но вот ее, стыдно даже в этом признаться, я боюсь.
- Что так? - Воин отложил в сторону острый как бритва клинок. - Мне кажется, на людоеда она не похожа.
- Да не в этом дело, - досадливо махнул рукой Годжерт. - Просто рядом с ней я чувствую себя сопливым глупым мальчишкой. С другими женщинами такого ни разу со мной не случалось.
- Может, это любовь? - улыбнулся воин.
Годжерт вскинул черную бороду.
- Да ты что, какая, к Аргейзу, любовь. - Он потряс головой. - Нет, конечно, нет.
Последние слова он произнес таким тоном, словно уговаривал сам себя. Потом вновь глянул на Вересу и, смягчившись лицом, заметил.
- Хотя нельзя не признать, что она на самом деле хороша - и как женщина, и как воин.
- Мне кажется, ты тоже ей не безразличен.
- Конечно, - грустно пробурчал Годжерт. - Над кем ей здесь, кроме меня, издеваться.
- Эй, воины! - Вереса неслышно появилась за их спинами. - Хватит лясы точить, ужин готов.
Когда они закончили с едой, Дивс с уважением посмотрел на девушку.
- Не знаю, как ты управляешься с мечом, но готовишь, надо признать, превосходно. - Он кинул хитрый взгляд на Годжерта. - Цени это, дружище.
Тот только что-то промычал в ответ.
За окнами начало смеркаться, и друзья стали готовиться ко сну. Седла заменили им подушки, а теплые шерстяные плащи - одеяла. Но перед тем как лечь спать, по настоятельному совету Вересы распределили дежурства на ночь. Первым выпало бодрствовать Дивсу, за ним Солерайну, Годжерту и, несмотря на протесты всей троицы, Вересе, поблажек она для себя никаких не хотела.
Дивс, устроившись поудобней у стены и положив клинок на колени, весь обратился в слух - ночь стояла темная, и надеяться на глаза не приходилось. Его спутники, немного поворочавшись, заснули, и теперь только их ровное дыхание да храп Годжерта разносились по комнате.
Минуты сменялись минутами, а воин, все так же отрешенно всматриваясь в темноту, караулил сон своих друзей.
За окнами шумел ветер, качая ветви одинокого, деревца посаженного у дома, где-то под полом скреблась мышь. Из сарайчика, где они оставили на ночь лошадей, временами долетало негромкие всхрапы и пофыркивание.
Он смотрел во тьму и думал о том, почему именно он, почему из тысяч людей боги выбрали его, чтоб вложить странный дар? Почему не Годжерта, не Солерайна? Да, почему они не выбрали мага, раз уж с неразумного колдовства все и началось? Он воин, его дело рубить мечом и бороться с осязаемым противником, а не латать дыры мироздания. Странно устроен мир, этот медленно умирающий мир.
Рядом заворочался и приподнялся Солерайн. Потер заспанные глаза и шепотом обратился к Дивсу:
- Ложись спать, дружище, пришла моя очередь.
Воин не стал спорить, так как знал, что у мага просто нереальная способность чувствовать время. Он мог настроить себя вставать в любой час и никогда с этим не ошибался. Тоже своего рода дар, не считая, конечно, магических способностей.
Дивс поплотнее закутался в плащ и вскоре уснул, оставив Солерайна коротать ночь в одиночестве.
Маг взмахнул рукой, и светящийся шарик, не больше монеты, повис перед ним в воздухе. Света от него было чуть, но разглядеть комнату не составляло труда, да и спокойнее как-то становилось от его мягкого мерцания.
Посидев с полчаса, он не выдержал и, приподнявшись, легко толкнул в бок Годжерта. Тот засопел, забормотал что-то во сне, но храпеть перестал. Теперь почти полная тишина повисла в доме, такая, что и сам Солерайн начал дремать.
Он уже почти был готов сдаться сну, когда услышал негромкое шуршание в дальнем углу. Тряхнув головой, чтобы разогнать сон, он прислушался. Шуршание повторилось. Мановением руки он послал шарик света туда, откуда неслись звуки, не сомневаясь, что, скорее всего вспугнет мышь, но то, что попало в круг света, явилось для него полной неожиданностью.
Доски пола были аккуратно раздвинуты, и из лаза по пояс торчала коренастая волосатая страхолюдина. Глаза пришельца в неярком свете казались двумя раскаленными углями, источавшими злобу и ненависть. Уродливое покрытое шерстью лицо, узкий покатый лоб, массивная нижняя челюсть с ярко выраженными клыками и непропорционально длинные, узловатые руки, сжимавшие грубо отесанную деревянную дубину. Вот все, что он успел разглядеть за секунду. В следующее мгновение монстр взревел и, легко толкнувшись рукой, впрыгнул в комнату. За ним вылез еще один, и еще, и еще. Впрочем, вести подсчеты было некогда. Солерайн ударил огненным сгустком в ближайшего, и пока тот, визжа от боли, катался по полу, закричал:
- К оружию!!! Просыпайтесь!!!
Впрочем, предупреждение оказалось излишним. Рычание, визг и бросаемые магом заклинания быстро привели в чувства спящих, и, обнажив оружие, они сходу врубились в ряды нападавших. Пошла свистопляска. Солерайн, к своему ужасу, заметил, что его магия слабо действует на этих уродцев. Заряд огня, что он бросил в первого из них, обычного человека превратил бы в обугленный кусок мяса, чего не скажешь об этом криволапом создании. Сбив огонь, он вновь поднялся и, хотя на теле явственно различались ожоги, вновь бросился в атаку. Добить окончательно эту обезумевшую бестию удалось только с третьего раза.
Рядом рубились Дивс и Вереса. Воин, прижавшись спиной к стене, аккуратно отражал атаки и с неумолимой методичностью наносил ответные удары, которые всякий раз попадали в цель. Девушка же вдохновенно крутила клинком и, словно танцуя, быстро перемещалась в узком пространстве комнаты. И там, где она проносилась, оставались изрубленные и окровавленные тела. Годжерт оставался верен себе: ревел ругательства и, словно заведенный, опускал на головы и морды тяжелый боевой молот.
Кровь, вопли, вспышки огня и запах горелого мяса наполнили комнату. Бой не ослабевал ни на секунду, заставляя друзей целиком сосредоточиться на схватке, а потому они не сразу услышали храп и призывное ржание лошадей.
- Дивс. - Маг обеспокоено повернулся к другу. - Кажется, они добрались до наших лошадок.
Мгновенно оценив ситуацию, тот прокричал.
- Все на улицу, живо!!! Годжерт, придержи этих, а то нам придется оставшийся путь идти пешком.
- С удовольствием, - прохрипел бородач, и с удвоенной силой завертел молотом.
К животным поспели как раз вовремя. Те и сами, видать, поняли, что ничего хорошего их в руках пришельцев не ждет, и оттого отчаянно лягались и предостерегающе скалили зубы. Пятеро коротконогих уродцев безуспешно старались приблизиться к лошадям, но, увидев вооруженных людей, оставили эти попытки. Воинственно размахивая тяжелыми дубинами, они кинулись им навстречу. Солерайн уже не скупился на мощные заклинания, и двое из нападавших тут же рухнули дымящимися тушками, так и не успев добежать до друзей. Те же, что успели, вскоре об этом и пожалели. Одному Дивс ловко отсек руку, сжимавшую оружие, тот взвыл от боли, но все же попытался перехватить дубину здоровой рукой и продолжить атаку, но вошедший с хряском в ключицу меч лишил его этой возможности. О другом позаботилась Вереса. Она ловким, порхающим движением ушла из-под удара, и когда монстр по инерции пролетел рядом с ней, дважды вонзила клинок тому в позвоночник. Он упал и подниматься уже не пытался. Пятый оказался гораздо умнее своих собратьев, он попросту развернулся и бросился прочь от дома, впрочем, преследовать его никто не собирался.
На крыльцо, покачиваясь от усталости, вышел Годжерт, видимо, даже его силы были не беспредельны.
- Все, - устало опускаясь на ступени, выдохнул он. - Дом чист. Правда, несколько ублюдков все же сбежало.
- Ничего, - успокоила его Вереса. - После таких потерь они не скоро оправятся.
- Что это за твари? - спросил Дивс.
- Те самые, о которых тебе и слышать не приходилось. Морхары, - ответила Вереса.
Солерайн нерадостно посмотрел на Дивса.
- Как ты думаешь, чего здесь больше, случайности или нашего везения влипать в ситуации.
- Я думаю, и того и другого. - Он повернулся к Вересе. - Скажи, как часто последнее время случались нападения морхаров?
- Давненько уже не было. Я же говорю, что обычно они не решаются спускаться так низко в предгорья. Могу предположить, что суровая зима и, как следствие, нехватка еды заставили их пойти на такой шаг.
- Хорошо, если так, - вздохнул Дивс.
- Эй, приятель. - Годжерт посмотрел на воина. - Ведь не думаешь же ты, что наше появление здесь и нападение этих ублюдков - звенья одной цепи.
- Я не исключаю эту возможность, - признался Дивс. - Хотя лучше бы мне ошибиться.
- Не будь мнительным, друг мой. - Солерайн положил руку на плечо Дивса. - Я уверен, это чистая случайность.
- Дай-то бог.
Вереса оттерла от крови меч и спрятала его в ножны, затем обратилась к друзьям.
- Спать кто-нибудь еще хочет? До утра далеко.
- Ты сможешь после этого уснуть? - взглянул на нее удивленно Солерайн.
- Конечно. Только придется сменить дом, а то в нашем стало грязновато. Да надо будет не забыть утром убрать эту падаль куда подальше, негоже оставлять после себя подобное свинство.
- Ну, тогда можете идти спать, - кивнул Солерайн. - Мне же, похоже, до утра не уснуть, так что я постерегу.
- Эй, Сол, - возразил Годжерт. - Мне кажется, третья смена была за мной.
- Да какая разница? Все равно я не усну.
- Ничего не знаю, - заупрямился бородач. - Хочешь, спи, а хочешь, не спи, но караулить буду я.
- Но… - вновь начал Солерайн.
- Не спорь, Сол, Годжерт прав, - остановил его Дивс. - Отдых нам всем понадобится, ведь никто не знает, что ждет впереди.
Они, наскоро перетащив пожитки, вновь улеглись спать. Лошадей в этот раз привязали как можно ближе ко входу, чтобы можно было их видеть, так как остаться без них никому не хотелось. Годжерт занял место в дверном проеме, чтобы не упускать из виду ни спящих товарищей, ни только-только успокоившихся животных. Сжимая шероховатую рукоять, боевого молота, он напряженно всматривался в темноту, стараясь не упустить малейшего шороха, хватит с них и одной стычки за ночь. Но морхары возвращаться не собирались, видимо, им тоже хватило на сегодня, а посему остаток ночи прошел спокойно. Ближе к утру его сменила Вереса, и вскоре могучий храп вновь разнеся в предрассветной тишине.
Разбудил спящую троицу аромат свежеприготовленной пищи. Вереса времени даром не теряла, и горячие лепешки с тонко нарезанным вяленым мясом пришлись как нельзя кстати, а уж чай из сбора лесных трав и вовсе был воспринят как чудо. Они с аппетитом навалились на еду, и вскоре от завтрака остались одни воспоминания. Потом пили горячий чай, не спеша, смакуя каждый глоток, и заодно обсуждали текущие дела.
- Надо будет, как закончим с завтраком, заняться уборкой, - напомнила Вереса. - Негоже оставлять эту падаль гнить рядом с человеческим жильем.
- Куда их девать-то? Не хоронить же, в самом деле? - Солерайну явно не хотелось лишний раз пачкать руки.
- Оттащим к лесу, - предложил Дивс. - Звери и черви быстро сделают остальное.
- Вот вы с Годжем этим и займитесь, - нашелся маг. - А я помогу Вересе собрать вещи.
- Я и одна справлюсь. - Девушка хлопнула мага по плечу. - Ты лучше приберись в доме, а то развели там кровищу.
- Хорошая мысль, - поддержал Вересу Дивс, хитро глянув на Солерайна. - Так и сделаем.
Маг понял, что выпросил себе еще более грязную работу, и, что самое обидное, теперь от нее не отвертеться. Он тяжко вздохнул, давая понять, как «рад» этому назначению, но вслух противиться не стал.
Через час с грязной работой было закончено. О ночном бое напоминала только куча мертвых тел у дальнего среза леса, да темные пятна на полу в доме, где кровь успела впитаться в дерево. Пока они возились с телами, Вереса успела упаковать вещи и оседлать лошадей, так что к их приходу все уже было готово к очередному переходу.
- Пора в дорогу, к вечеру мы должны быть у Карнорских озер, а путь до них неблизкий. - Она взлетела в седло своей серой лошадки. - Мне не хочется ночевать под звездным небом, когда есть возможность провести ее под крышей.
- С этим нельзя не согласиться. - Маг тоже не любил ночевки на свежем воздухе, хотя в последнее время выбирать особо не приходилось.
Лучи солнца еще не успели прибить клочья утреннего тумана, когда маленький отряд покинул поселок. Их путь вновь лежал вверх, туда, где у самых облаков лежали два высокогорных озера, питаемых ледником.

Глава 15

- Винс, ты не мог бы немного подсветить, а то в этой проклятой темноте можно все ноги переломать. - Тамире осточертело почти на ощупь следовать за быстро идущим чародеем.
- Извините, друзья. - Винсент остановился и сотворил небольшой светящийся шарик. Он, выпорхнув из его ладоней, пристроился над левым плечом мага, разгоняя ночной мрак. - Постоянно забываю, что не все видят так же хорошо в темноте, как я.
- Да ничего, - успокоила его Тамира. - Ты, главное, не забывай о Тьме, об остальном мы уж как-нибудь сами позаботимся.
Они отошли от места, где оставили броневик уже примерно на километр. Пока все было спокойно, если не считать постоянных напоминаний о защитных кольцах что обороняли «Ковчег». Как раз сейчас их путь проходил по старому минному полю, на что явственно указывали многочисленные воронки от взрывов и белеющие тут и там кости. Пару раз под ногами путников срабатывали мины-лягушки. Механика работала в любое время, и небольшие, похожие на консервные банки, цилиндры выкидывало из-под земли, когда кто-нибудь наступал на мину. Но сейчас причинить вреда они никому не могли, ибо с приходом Тьмы вся их смертоносная начинка ничего не стоила. Это утром, когда встанет солнце, они станут вновь опасны, а сейчас практически никто не обращал на них внимания, разве что вздрагивал от неожиданности - и только.
Сейчас, когда появился источник света, идти стало гораздо легче. Они даже прибавили шагу, насколько это было возможно. Близость «Ковчега» притягивала.
- Как ты думаешь, Шер, там еще живут люди? - спросил друга Моран.
- Надеюсь, что нет, - ответил тот. - В противном случае нас могут ждать определенные сложности.
- А нам действительно обязательно проникать внутрь? - подала голос Тамира. - Может, достаточно просто убедиться, что убежище существует, да и назад. Думаю, Трэт удовлетворится и этим, все остальное его проблемы.
- Трэт-то, может, и удовлетворится, а я нет. - Ответил шагавший рядом с девушкой Моран. - Быть рядом и не посмотреть, что там внутри, это не по мне. А ты как думаешь, Шер?
- Да придется лезть в этот осколок рая, иначе Трэт просто не поверит, что мы здесь были, - высказался Шерман. - Понадобятся более убедительные доказательства, чем наши слова.
Их разговор прервал предупреждающий голос Винса:
- Тихо!
Он присел и погасил светящийся шарик. Мир вновь погрузилось во тьму.

Предыдущая страница 16 Следующая страница


17 Евгений Клец

- Что случилось, Винс? - шепотом спросил Шерман.
- Просто прислушайтесь.
Они напрягли слух, и вскоре услышали еле различимый звук шагов в траве. Кто-то, медленно волоча ноги, словно находясь при смерти, шел им навстречу, но разглядеть что-либо не представлялось возможным.
Винсенту ночь была не помеха, и поэтому он смог хорошо разглядеть одетую в отрепья фигуру. Остатки комбинезона почти не закрывали тело, выставляя наружу почерневшую от времени кожу там, где она сохранилась, и пожелтевшие кости, где ее не было. Безволосый череп смотрел на мир пустыми глазницами, так как глаза начисто отсутствовали, впрочем так же, как и нос, темные провалы - все, что осталось от них. Но это не мешало существу целенаправленно двигаться в их сторону, вяло перебирая ногами.
- Мертвяк, - сообщил Винсент о своих наблюдениях Друзьям. - Кто-то здесь не брезгует некромантией.
- Что будем делать?
- Я мог бы его угомонить магией, - тихо сказал Винсент. - Но, учитывая, что поблизости может находиться его хозяин, рисковать не хочу. Придется вам самим потихоньку управиться.
- Ничего, справимся, - заверил его Моран. - Ты только, когда эта тварь приблизится, посвети немного, если это, конечно, возможно.
- Хорошо, - согласился маг. - Такое заклинание уже с нескольких метров не почувствуешь, это же не боевое колдовство.
- Вот и отлично. - Моран, отложив в сторону бесполезный в данный момент «тайфун», осторожно извлек из ножен, укрепленных за спиной, широкий клинок.
Шерман последовал его примеру и, видя, что Тамира тоже потянулась за оружием, перехватил ее руку.
- Не суетись, Тами, мы сами вполне управимся. Лучше присмотри за Винсом.
Она странно посмотрела на него, но подчинилась, встав рядом с магом.
- Надо же, «Тами», - чуть слышно повторила она и улыбнулась.
Между тем шорох шагов становился все ближе. Теперь и обделенные даром мага друзья могли разглядеть бредущую в ночи фигуру. Иногда она останавливалась, вертела головой, словно принюхиваясь, затем вновь продолжала движение.
- Винс. - Шерман обернулся к магу. - Сделаешь иллюминацию по моей команде.
Он поудобнее перехватил меч, покосился на Морана, чтобы убедиться, что тот готов и, мысленно досчитав до десяти, коротко бросил:
- Давай, Винс.
Шарик света еще не успел взлететь вверх, как парни кинулись в атаку. Они почти синхронно с двух сторон навалились на мертвяка. Шерман, сделав выпад, попытался поразить создание в живот, Моран же рубанул по шее. К их удивлению, казавшаяся такой тонкой кожа по прочности не уступила хорошему дереву. Клинок Шермана лишь на несколько сантиметров погрузился в мертвое тело, не принеся тому сколько-нибудь заметных повреждений, а удар Морана так и вовсе не достиг цели, мертвяк играючи отбил его рукой. Причем сделал это с такой силой, что тот чуть не лишился меча.
Они озадаченно переглянулись, задачка завалить эту прогнившую кучу мяса оказалась не из простых, но и отступать никто не собирался. Мечи замелькали с удвоенной силой, удар следовал за ударом. Сейчас они походили на двух дровосеков пытающихся тупыми топорами повалить огромное дерево. Мертвяк яростно отмахивался, так и норовя достать ссохшимися кулаками хоть кого-то из них, но, памятуя силу его ударов, они старались не подставляться, продолжая врубаться в оживленное чей-то злой магией тело.
- Шер!!! Рубите ему к чертям руки!!! - не выдержал Винс, наблюдавший за схваткой. - Без них он не так опасен.
- Как же, порубишь такого, - прохрипел уже достаточно запыхавшийся Шерман.
- Я помогу, - рванулась было Тамира, но маг поймал ее за край куртки.
- Не лезь, они сами справятся. Твое время еще придет.
И все же усилия друзей даром не пропали, вскоре от левой руки мертвяка осталась одна култышка, которой он все так же воинственно размахивал, да и правая рука уже была вся изрублена.
- Давай, Моран, еще немного - и мы упокоим его навсегда, - подбодрил Шерман товарища. - Немного осталось.
- Без проблем, - выдохнул тот, нанося очередной удар.
Еще несколько усилий - и вторая рука была отделена от тела. Отсеченные конечности продолжали шевелиться, словно жили своей отдельной жизнью. Лишившись основного оружия, мертвяк отчаянно скалил пожелтевшие зубы и даже пытался пинаться ногами, хотя это выходило у него слабовато. Процесс умерщвления пошел гораздо веселее, и вскоре на землю полетел отсеченный череп. Несмотря на понесенные потери, монстр все еще оставался на ногах, хотя опасности уже практически не представлял никакой.
Дело шло к завершению, когда Винсент вновь подал голос:
- Шер, не хочу тебя расстраивать, но, кажется у нас опять гости. - Он вгляделся во тьму. - И на этот раз их целая компания.
Шерман, только закончивший с никак не желающим умирать покойником, тяжело дышал, не лучше выглядел и Моран.
- Черт, с компанией нам не справиться, - признался он. - Уж больно они толстокожи.
- Может, пока не поздно, вернемся назад? - предложила Тамира.
Моран упрямо покачал головой.
- Я не уйду.
- Попытаемся пройти днем, - продолжала уговаривать Тамира.
- Днем мы сюда вряд ли дойдем, не думаю, что вся защита «Ковчега» выведена из строя, - заметил Шерман. - Я так полагаю, пришла твоя очередь, Винс, чего уж теперь скрываться, все равно по-тихому не получилось.
Винсент выступил вперед. Он ясно видел четыре медленно бредущие фигуры, одетые в те же оборванные комбинезоны. Да, наверняка не такую судьбу представляли себе и своим детям те, кто укрылся в «Ковчеге», но Тьма не пощадила никого, и даже бронированные двери и бетонные перекрытия не остановили этот кошмар.
Он вскинул руки в направлении мертвой процессии и нараспев начал читать заклинание. Чужие незнакомые звуки древнего и такого же мертвого языка сплетались в слова и зловеще разносились в ночном сумраке. Амулет на шее Шермана дернулся и обдал хозяина волной жара, начиналось представление. На всякий случай они с Мораном заняли позицию по бокам от мага, чтобы, если что, прийти на помощь, хотя, если учитывать абсолютное нежелание мертвецов умирать, толку от их клинков было не много. Тамира скромно держалась за спиной Винсента и уже не пыталась хвататься за меч, понимая, что теперь все зависит только от мага.
Винс, чуть склонив голову и полузакрыв глаза, сосредоточенно плел колдовскую сеть. Повинуясь движениям его рук, земля у ног бредущих мертвяков стала вспучиваться и исторгать на поверхность гибкие, но необычайно прочные стебли. Они, змеясь по поверхности, рванулись к ближайшей фигуре, ловко захлестнув ноги. Мертвяк, споткнувшись, наклонил голову, словно хотел рассмотреть пустыми глазницами неожиданное препятствие, между тем корни все плотней, оплетали его ступни. Он недовольно замычал и дернул конечностью, пытаясь освободиться. Частично ему это удалось, но тут же новые побеги сменили оборванные ростки, окончательно стреножив идущего покойника. Вскоре стремительно расползающаяся живая растительность уже с ног до головы опутывала существо, и только дрожь гибких побегов говорила о том, что монстр пытается сопротивляться. Трех его неупокоеных товарищей постигла та же участь. Обвитые с ног до головы лианоподобными растениями они слабо шевелили руками и ногами не в силах стряхнуть эти живые оковы.
Шерман завороженно следил за происходящим. В действиях Винса его всегда поражало разнообразие колдовских приемов и неординарный подход. Вот и сейчас вместо банального огненного шара, одного из самых простейших, тот применил совершенно новое для него заклинание. Шерман подозревал, что Винсу просто нравилось экспериментировать с различными школами магии, и если ему не изменяла память, то сейчас использовались силы природы.
Между тем, обездвижив мертвяков, Винс сменил ритм и тон голоса, слова зазвучали тверже, повелительней. Жгуты ростков вздрогнули, вняв приказу чародея, и напряглись, а уходящие в землю отростки начали медленно укорачиваться, расползаясь в разные стороны. Вскоре четыре дергающихся тела оказались прижаты к самой поверхности земли, а их распростертые руки и ноги, накрепко связанные растениями с ужасающей мощью растягивались прочь друг от друга. Последствия таких действий мага не замедлили сказаться. Очень скоро друзья услышали звук рвущихся сухожилий и в неярком свете магического шара увидели, как конечности одна за другой отрываются от судорожно бьющихся на земле тел. Их в буквальном смысле рвало на части.
Когда казалось, все опасности позади и нашествию мертвяков пришел конец, на стоящих людей упала тьма. Но за секунду до этого Шерман ощутил, как амулет, полыхнув жаром, буквально вплавился ему в грудь - и мир замер. Он видел, как над головами его друзей сгущается черная субстанция и ниспадает темными обсидиановыми нитями. Не понимая, Шер смотрел, как, вздрогнув от их прикосновения, медленно набок заваливается Тамира, как Моран лицом вниз падает на землю, как, словно в больном сне, что-то тягуче медленно пытается кричать Винсент. И только когда на него самого сверху медленно опустилась эта пелена, пришло понимание, что, увлекшись представлением Винсента, они прозевали тщательно подготовленную атаку на них самих. Он сделал шаг в сторону и чужеродная субстанция, не причинив ему никакого вреда, упала к его ногам, и тут же мир ожил.
Тамира и Моран, не шевелясь, лежали на земле. Винсент был окутан темным ореолом, но еще сопротивлялся, мерцающее свечение, исходившее от его рук, отталкивало липкую тьму, но было видно, что силы мага на исходе. Шерман, не раздумывая, выхватил меч и рванулся к другу, но добежать ему было не суждено. Что-то тяжелое ударило по голове, и мир, закружившись, начал меркнуть. Последнее, что он увидел, как наконец, исчерпав все силы, медленно оседает на колени Винсент, а потом пришло забытье.
Когда небольшой отряд скрылся в ночи, Серж и Доган грустно посмотрели друг на друга.
- Да, не так я себе представлял прибытие к «Ковчегу». - Серж сел на землю и задумчиво уставился в ту сторону, куда ушли его товарищи. - Всего-то пять километров, а я должен торчать здесь, охраняя эту кучу прогнившего металлолома.
- Положим, не одному тебе так повезло. - Доган опустился рядом с ним. - Что будем делать?
- А что делать? Ждать. - Серж посмотрел на компаньона. - Или есть какие-нибудь другие предложения?
Доган только покачал головой. Что тут предложишь? Сидеть и ждать - вот и все, что им оставалось, даже связью они не могли сейчас воспользоваться, когда мир лежал под властью Тьмы. Утром, конечно, можно будет попытаться выйти на связь, но то только утром.
- Пойду разведу костер, - обратился он к Сержу. - Все равно сейчас не усну, да и легкий ужин не помешает.
Тот просто кивнул в ответ. Он по-прежнему смотрел в темноту, туда, где находился такой близкий и такой недоступный для них «Ковчег». С одной стороны, ему было обидно, что пришлось остаться, с другой же, он понимал, что Шерман прав, и машину бросать без охраны нельзя. Да и всегда легче, если знаешь, что за спиной остались верные друзья, готовые в любую минуту прийти на помощь. Хотя… Серж невесело усмехнулся своим мыслям. Какую помощь они могут оказать, сидя здесь и не зная, что там у них творится, тем более когда Тьма так сильна? Были бы у него знания Винсента - дело другое, но в отличие от своего ученого друга он больше времени проводил, копаясь со старой техникой или образцами оружия, чем штудируя древние книги. «Все! - он посмотрел на слабо мерцающий охранный круг, что оставил, уходя, Винсент вокруг их стоянки. - Как вернусь в город, займусь изучением магии, хотя бы азы знать надо». Он поднялся и подошел к Догану, уже успевшему запалить небольшой костерок.
- Как ты думаешь, они дошли?
- Не знаю, времени прошло не так много, - ответил Доган. - Да не мучься ты, никуда они не денутся. Парни тертые, и к тому же Винсент свое дело знает, так что проблем не будет. Утром выйдем на связь и все выясним.
- Сколько еще до того утра…
Видя настроение Сержа, Доган достал из своего ранца небольшую металлическую фляжку.
- Предлагаю немного выпить. За то, чтоб им сопутствовала удача в пути. - Он встряхнул баклажку, и та весело забулькала в ответ. - Из самого города тащу, отличный, я тебе доложу, коньяк. Еще довоенный. Хотел достать, когда придем к «Ковчегу», но раз не судьба там побывать, можно и здесь отметить.
- А давай, - легко согласился Серж. Настроение было самое то, чтоб пропустить стаканчик-другой.
Он достал пару стаканов. Эстетствовать никто не собирался, и поэтому на разостланной Доганом вместо скатерти тряпке кроме горького шоколада из армейского пайка присутствовала резаная копченая колбаса, сыр и открытая упаковка галет. Перекусить, как заметил Доган, действительно стоило.
Они наполнили стаканы.
- За ребят, - просто сказал Доган.
- Да будет легкой их дорога, - поддержал Серж.
Они выпили. Доган не обманул, коньяк и в самом деле был превосходный. Он мягко ожег горло и, разнося по телу приятное тепло, легко лег в желудке. Закусив шоколадом, Серж задал давно интересовавший его вопрос:
- Доган, если не секрет, почему ты работаешь на Трэта? Не очень-то ты похож на его громил.
Доган помолчал, видимо, раздумывая, отвечать или нет, потом все же ответил.
- Особого секрета нет. Я ему задолжал приличную сумму денег и теперь просто ее отрабатываю.
- На что занимал?
- Да не занимал я у него ничего, - отмахнулся Доган. - Как уже однажды говорил, одно время мне довелось подрабатывать в охране купеческих караванов, что регулярно ходят от Дивона к городам на побережье Пыльного моря и к Сияющим горам. В том числе и на Бэдмонт. Тогда-то мне и «повезло» прибиться к купцам, идущим в наш славный город. К несчастью, я не предполагал, что они окажутся жуткими скрягами и будут экономить на охране. Когда пришло время выходить, оказалось, что только пять человек, включая меня, умеют сносно обращаться с оружием, спорить же со старшим каравана, ни разу не ходившим на Бэдмонт, было бесполезно. Тот вбил себе в голову, что наемники по большей части сами выдумывают небылицы о грозящих в дороге опасностях, чтобы как можно больше вздуть цену. В итоге пришлось рискнуть, так как контракт уже был подписан.
- Неужели еще встречаются такие люди, не понимающие, в какое время живут?
- Встречаются, - кивнул Доган. - Дураков хватало во все времена. Так вот, я не буду рассказывать все наши злоключения по дороге, скажу лишь, что их было немало, но со своей задачей охраны мы, как ни странно, справлялись. Я уже было начал тешить себя мыслью, что так и дойдем, как говорится, «на дурака», до самого Бэдмонта, но, по-видимому, сглазил.
Доган невесело усмехнулся.
- Может, еще по стаканчику? - предложил он, - а то что-то в горле пересохло.
- Не откажусь. - Серж протянул свой стакан. - За что выпьем?
- За дружбу, - предложил тот. - Честно скажу, нравится мне ваша веселая компания.
- Давай.
Они опрокинули по второй, слегка закусили, и Доган продолжил свой рассказ.
- Вот я и говорю, наверняка сглазил, хотя, если посмотреть с другой стороны, что-то подобное и должно было случиться. Странно только, что мы протянули так долго. В двух днях пути от города мы нарвались на хорошо организованную засаду. Били нас как на стрельбище, с двух сторон, и итог той бойни оказался плачевен. Трое купцов и двое наших ребят из охраны были убиты, плюс мы потеряли больше половины груза вместе с лошадьми. Я до сих пор не могу понять, как нам вообще удалось уйти, настолько было все плохо. Конец был прост. Когда мы наконец добрались до города, старший каравана обвинил нас в недостаточной компетенции. Дескать, это из-за нашего разгильдяйства и наплевательского отношения к исполняемым обязанностям они попали в засаду. Даже намекал, сволочь, что мы можем быть заодно с нападавшими.
- Вот же гнида, - посочувствовал Серж. - Давить надо таких еще во младенчестве.
- Согласен, - кивнул Доган. - Так вот. За нас троих плотно взялись местные власти, и вскоре я узнал, кому принадлежал этот чертов караван.
- Трэту?
- Ему самому. Короче, ума у них хватило не вешать на нас сговор с мародерами, но все же убытки, понесенные Трэтом, обязали возместить. Единственное, что меня порадовало во всей этой истории, что и выжившим торговцам досталась своя доля взносов, чтобы впредь были не так прижимисты, а старшему каравана так вообще присудили процентов тридцать. Ты бы видел, как он убивался. - Доган мстительно ухмыльнулся. - Так что отчасти справедливость восторжествовала, но и тех денег, что повесили на меня, взять было негде, тут-то Трэт и предложил поработать на него, пока не отработаю долг.
- И много еще осталось?
- Если наше предприятие удастся, то мы будем квиты.
- Тогда у меня есть тост. - Серж потянулся к фляжке. - Подставляй посуду.
Они вновь наполнили стаканы.
- За удачу, - поднял свой Серж.
- За удачу, - согласился Доган.
В это время со стороны охранного круга послышалось негромкое покашливание. Парни изумленно вскинули глаза. У самого края сияющих рун стоял высокий человек, затянутый в черный кожаный доспех. Его глаза слабо светились в темноте, придавая лицу дьявольское выражение.
Не сговариваясь, они схватились за оружие. В руке Сержа появился меч, Доган сжимал арбалет.
- Извините, что нарушил ваши полуночные посиделки. - Незнакомец словно не замечал оружия в руках друзей. - Но у меня к вам серьезный разговор.
- Кто ты и что тебе надо? - Серж поднялся с земли, и только сейчас почувствовал, что коньяк был хорош не только на вкус. Его слегка качнуло.
- Откуда ты тут взялся? С «Ковчега»? - Доган предупреждающе вскинул арбалет. - Отвечай.
- Меня зовут Идлейн. - Ночной гость слегка поклонился. - И я не с «Ковчега», но разговор пойдет именно о нем.
- Подходи, поговорим, - не опуская арбалет, предложил Доган.
- Спасибо за приглашение, но мне и здесь хорошо.
- Это не человек, - заметил Серж Догану. - Смотри, он не хочет пересекать охранный круг.
- Я и сам догадался.
- Да не человек, - просто согласился Идлейн. - Но выслушать вам меня все равно придется, ибо разговор пойдет о ваших друзьях.
- Эт ты про кого? - спросил Серж, надеясь, что речь пойдет не о ребятах, ушедших к «Ковчегу».
Но незнакомец разрушил его иллюзии.
- О тех, с кем вы приехали сюда.
- Что с ними? Если что-то случилось и ты в этом замешан - пеняй на себя. - Голос Догана звучал зло и напряженно. - Уж будь уверен, с такого расстояния я не промахнусь.
- Для начала, чтобы пресечь дурацкие угрозы, скажу вам, что я на вашей стороне.
- Ага, конечно, - не поверил Серж.
Идлейн вздохнул. Как объяснить этим темным людям, что он не врет?
- Выкладывай, зачем пришел. - Серж начал терять терпение.
- Вашим друзьям угрожает опасность, я пришел вас предупредить.
- Что с ними? - одновременно вскинулись они.
- Они попали в «Ковчег», только немного не тем способом, каким планировали. Проще говоря, их захватили. Я пытался помочь, но не успел.
- Я тебе не верю. - Доган мотнул головой.
- Это правда, - спокойно сказал Идлейн.
Они некоторое время молча смотрели друг другу в глаза, но ночной гость оставался спокоен. Он все так же спокойно стоял у края охранного круга в нелепом средневековом одеянии.
- Я хочу им помочь, - произнес он.
- А тебе-то что за корысть с этого? - спросил Серж.
- Это длинная история, и я ее еще расскажу, когда придет время. - Идлейн скрестил руки на груди. - Сейчас для вас должно быть достаточно уже того, что я желаю, чтобы они остались живы, не меньше вашего.
- И чем же ты сможешь помочь?
- Я могу провести вас к одному из тайных входов в убежище - правда, не сейчас.
- А когда?
- Днем.
- Спятил? Днем мы не пройдем. - Серж не верил в такую возможность. - Ты хоть знаешь, какая там система обороны?
- Знаю, но я проведу. Обещаю. - Голос Идлейна звучал уверенно. - Правда, оказавшись внутри, вам придется действовать самостоятельно.
- Не переживай, мы сумеем за себя постоять.
- Еще одно, - продолжил незнакомец. - Ночью там становится опасно, очень опасно. Убежище попало в дурные руки того, кто принял Тьму в свое сердце, так что в это время там лучше вести себя как можно тише. Это на тот случай если вы пробудете там слишком долго. Сейчас я вас покину, так что времени подготовиться у вас будет достаточно, используйте его со смыслом. Вернусь утром.
Он развернулся и уже было шагнул в ночь, но, видимо, что-то вспомнив, вновь глянул на друзей.
- Чуть не забыл. - Он улыбнулся, и они заметили сверкнувшие в свете костра тонкие с ярко выраженными клыками совершенно нечеловеческие зубы. - Выглядеть я буду немного иначе, так что не удивляйтесь.
- Это как? - спросил Доган.
- Вот так, - ответил Идлейн, и его фигура скрылась за темной непроницаемой пеленой. Когда же она спала, перед друзьями стоял огромный черный волк, все так же скалящий зубы.
- Черт! - вырвалось у Сержа.
Волк развернулся и неспешно скрылся в ночи.
- Никогда не доводилось встречать оборотней, - признался Доган. - Тем более разговаривать.
Он потрясенно смотрел вслед волку.

Предыдущая страница 17 Следующая страница


Время тьмы: Обретение силы 18

- Мне тоже, - подал голос Серж. - Что делать-то будем?
- Готовиться и ждать утра, - ответил Доган. - Утром попробуем выйти на связь с ребятами, но что-то мне подсказывает, что он не лгал.
- Тяжело это признавать, но и мне показалось, что он говорил правду, - задумчиво произнес Серж. - Хоть и не всю.
Тамира открыла глаза и попыталась оглядеться вокруг, но увидеть что бы то ни было не представлялось возможным, так как место, где она находилась, было погружено в непроницаемый мрак. Последнее, что она помнила так это мертвяков на подходах к «Ковчегу» и Винсента, творящего заклинание.
Она пошевелилась и попыталась поднять руку, чтобы хоть на ощупь понять, где она находится, но, к своему удивлению, осознала, что руки крепко связаны. Час от часу не легче. Она приподнялась на твердом ложе и тихо позвала.
- Шерман, Винс, Моран. Ребята, вы здесь?
В ответ не донеслось ни звука, лишь звенящая, давящая на сознание тишина. Кажется, вляпались. В голове носились самые нерадостные мысли. Кто ее пленил, зачем, что с ней собираются делать и, главное, живы ли парни. Ответов не было ни одного. Единственное, в чем она была уверена почти на все сто процентов, так это то, что сейчас она находилась в пресловутом «Ковчеге». Без сознания она пробыла не так долго, чтоб оказаться где-то в другом месте.
«Хорошо, - сказала она себе. - Я жива, и это уже неплохо. Сейчас главное - успокоиться и подумать, что делать дальше». Для начала она попробовала пошевелить кистями, проверяя на прочность путы, стягивающие запястья. Завязано оказалось на совесть. Ну что ж, значит, придется действовать по-другому. Она зло улыбнулась, у нее тоже найдется пара сюрпризов.
Из одежды ей оставили только армейскую майку и штаны, все остальное, включая ботинки, было снято. Ничего ей уже достаточно и того, что оставили. Она опустила руки и нащупала вшитое в пояс штанов старое бритвенное лезвие. Осторожно подвигав его, она распорола шов и, аккуратно зацепив пальцами, извлекла его наружу. Вот, половина дела уже и сделана. Затем, поднеся лезвие ко рту, стараясь не поранить губы и зажав его зубами, принялась за путы на руках. Через пару минут мучений руки были свободны. Ну что ж, первую победу над неизвестным противником она уже одержала, к тому же в ловких руках и лезвие бритвы может оказаться грозным оружием.
Она осторожно встала и попыталась определиться, где находится. Лежак, на котором она очнулась, был жестким и гладким на ощупь и, судя по всему, сделан из пластика, тем же материалом оказался обшит кусок стены, к которому он крепился. Девушка поводила руками, стараясь определить высоту потолка, но тот был гораздо выше, чем она могла дотянуться. Ладно, с этим подождет. Она двинулась вдоль стены и, не пройдя и нескольких шагов, уперлась в угол, еще пару шагов в сторону - и нащупала второй. Тесноватая ей досталась комнатка, ну да ничего, Тамира сделала очередной осторожный шаг. Правая нога уперлась в какое-то препятствие на полу. Она поводила руками и улыбнулась, узнав знакомые очертания. Скрытый темнотой комнаты на полу оказался укреплен самый необходимый предмет личной гигиены: унитаз. Рядом с ним на стене крепилась раковина. Какой бы то ни было запах отсутствовал напрочь, и это давало основание полагать, что сантехникой давно не пользовались. Она покрутила краны, но безрезультатно, вода отсутствовала. Ладно, и на том спасибо.
Продолжив исследования, она вскоре добрела до запертой двери. Проведя рукой вдоль косяка, нащупала замок. От сердца немного отлегло. Она опасалась, что в таком месте могут стоять какие-нибудь сложные системы, но оказалось, дверь запиралась на обычный механический запор язычкового типа. С такими вещами она давно была на «ты», вот только инструментов сейчас не было под рукой, но Тамира не сомневалась: что-нибудь обязательно придумает, не такие орешки раскалывали.
Внезапно за дверью послышались гулкие шаги. Судя по звуку, два человека или нечеловека. Кто его знает, кто ее сюда притащил. После встречи с мертвяками можно было ожидать чего угодно. Но бодрая поступь с той стороны мало походила на шаркающую походку недавних противников. К тому же вскоре она услышала голос. Вполне человеческий, не обделенный эмоциями.
- …проблемы на четырнадцатом уровне. Пирс говорит, опять люди Дитера, - долетел до нее обрывок разговора. - Никак, сволочь, не угомонится.
- Ничего, найдется на него управа. - Хриплый простуженный голос. - Мастер такие вещи не прощает. Чем больше таких придурков, тем больше будет хромого мяса.
- Это точно, - хохотнул первый. - Слышал, сегодня наверху кого-то взяли?
- Да, была заварушка. Первый раз видел, чтоб Мастер так нервничал. Пришлые люди потрепали наших дохляков, и, между прочим, был среди них весьма сильный чародей.
- Вот это подарок.
- Только и он быстро спекся. Противостоять Мастеру не сможет никто.
- Кто бы спорил, разве что тупоголовый Дитер и его прихвостни.
- Ага. Только скажу тебе по секрету. - Хриплый как мог понизил голос, и Тамире стоило больших трудов разобрать, что он говорит. - Был там с ними один странный парень, которому волшба Мастера как слону дробина. Все попадали, от его чародейства даже их мага пригнуло, а этот не только не пострадал, а еще и мечом махать удумал.
- И что?
- Что, что. Гарвет засадил ему из лука в башку оглушающей стрелой, только тогда и угомонился.
- Чудеса.
Голоса стали помаленьку отдаляться, и, как ни напрягала слух Тамира, что-либо разобрать, кроме того, что уже услышала, ей не удалось. Вскоре затихли и шаги, и ее тесное узилище вновь погрузилось в тишину.
Она сидела возле двери и пыталась осмыслить услышанное. Во-первых, как она поняла из разговора, уйти не удалось никому и парни несомненно где-то здесь, возможно, даже за ближайшей стеной. Во-вторых, в самом «Ковчеге» не все гладко, есть какие-то силы под предводительством некоего Дитера, которым здешние порядки не по нраву, а враг моего врага мой друг, как гласит народная мудрость. И в-третьих, это, без сомнения, тот, кого они называли Мастер. Судя по всему, маг весьма огромной силы, если даже Винсент не смог с ним справиться. Хотя и этой мощи не хватило, чтоб вырубить кого-то из ребят. Только кого из двоих? Впрочем, какая разница. Не магией, так грубой силой, но эти ублюдки справились. Ничего, оставаться в этом склепе она долго не собиралась, надо только поискать подходящие инструменты или то, что сможет их заменить.
- Шерман! Шерман, очнись!
Моран мягко тряс его за плечо. Голос друга звучал глухо, словно в уши набили вату, и еще зверски болела голова. Над левой бровью боль была наиболее сильна, кажется, туда ему что-то прилетело. Он потянулся рукой, чтоб проверить, что там у него, и с удивлением обнаружил, что руки крепко связаны в запястьях. Тем не менее, дотянувшись до лба, он обнаружил шишку не детских размеров и глубокую рваную рану со следами запекшийся крови. Да, здорово его шибануло.
- Шерман! Шер, ты как? - не унимался Моран. - Скажи что-нибудь.
Шер открыл глаза, чтобы посмотреть на друга, но кроме кромешной темноты ничего не увидел.
- Мне кажется, я ослеп, - тихо выдавил он из себя.
Моран испустил вздох облегчения.
- Уф, живой. Ну и перепугал ты меня. Ты не ослеп, просто здесь темно, как в желудке у дьявола.
- Где это «здесь»? - мысли Шермана все еще путались.
- Судя по всему, мы все же попали в «Ковчег», - хмыкнул Моран. - Правда, не своим ходом.
При упоминании «Ковчега» сознание стало проясняться, и он вспомнил бой с мертвяком на подходах к убежищу, колдовство Винсента и странную темную пелену, обрушившуюся на них. В том числе вспомнил и как замер мир, когда это случилось, но осмыслить свои ощущения решил позже. Сейчас его больше волновало другое.
- Где Винс и Тамира?
- Не знаю, - ответил Моран. - Когда я очнулся, рядом был только ты. Никак не могу вспомнить, чем и когда меня вырубили.
- Темной волшбой, - сказал Шерман и попытался приподняться, но голова отозвалась просто адской болью, и он оставил эту попытку. - Нас попросту отвлекли этими ходячими трупами, а потом прихлопнули как мух.
- Откуда ты это знаешь? - удивленно спросил Моран.
- Видел, - просто ответил Шерман.
- И когда это ты успел? По мне так все произошло мгновенно, так что я и глазом моргнуть не успел, - признался Моран.
- Я и сам не вполне понимаю, как это произошло, - честно ответил Шер. - Но только там наверху случилось что-то весьма странное. Хотя мне это и не помогло.
Он вновь потрогал шишку на лбу.
- Ну и что мы теперь будем делать? - Голос Морана звучал немного подавленно. - Надо как-то выбираться из этого проклятого места.
- Как? - переспросил Шерман. - Ходить сквозь стены я еще не научился.
Они замолчали. Каждый думал о том положении, в котором они оказались, и пытался найти достойный выход, да только в голову ничего не шло, особенно Шерману по причине жуткой головной боли. Все, чего ему сейчас хотелось, это закрыть глаза и так и лежать, предоставив событиям развиваться своим чередом. Но Моран был более настойчив.
- Я вот тут подумал, что раз нас оставили в живых, значит, мы им для чего-то нужны, - высказался он. - Рано или поздно сюда кто-нибудь придет, и мы этим можем попытаться воспользоваться. Неожиданность - вот наш шанс. Я не думаю, что захватившие нас будут ожидать какого-то сопротивления, а мы можем устроить им хороший сюрприз, а, Шер?
- Мысль хорошая, после этого нас точно прибьют и сделают таких же мертвяков, что мы видели совсем недавно.
- Так ты что предлагаешь, просто сидеть и ничего не делать?
- Пока да. Надо подождать первого шага от них, а потом уже делать выводы. Геройски погибнуть мы успеем в любой момент. Пойми, Моран, прежде чем предпринимать какие-то действия, надо хоть немного осмотреться на месте, иначе…
Что бы произошло иначе, Моран так и не узнал, так как раздался звук открываемого замка. Шерман тут же умолк. Они, не сговариваясь, повернули головы на этот звук, ожидая увидеть все, что угодно, хоть самого черта на пороге их камеры.
Дверь отворилась без скрипа, и в их маленькую комнату проник луч света. Он исходил от фонаря, что держал в руках вошедший, за его спиной смутно виднелась вторая фигура. Человек, а это был именно человек, а не какой-нибудь монстр, чего вполне можно было ожидать после встречи с мертвяками, шагнул внутрь их маленькой камеры. Второй сопровождающий остался за дверью.
Вошедший был одет в темно-синий комбинезон, и помимо фонаря держал в руках ружье, заряженное стальной стрелой. Шерман знал подобные системы, они применялись для подводной охоты и с нескольких метров запросто прошибали двухдюймовую доску. Свет, бьющий из коридора и фонаря, что сжимал в руках вошедший, разлился по их маленькой комнате, и Шерман рассмотрел два пластиковых лежака, наглухо прикрепленных к полу, глухие стены без окон, лампу дневного освещения на потолке, сейчас естественно не работающие, и в углу умывальник с белым санфаянсовым другом для отправления естественных нужд. Вот и вся обстановка.
Вошедший человек поводил в воздухе фонарем и внимательно осмотрел сначала Морана, затем Шермана. Его одутловатое бледное лицо с темными запавшими глазами, кроме брезгливости, не вызывало никаких чувств, хотя почему возникло такое ощущение, тяжело было сказать. Чем-то он напомнил Шерману мокриц, таких же белесых и противных.
Между тем пришелец, видимо, окончательно определившись, ткнул ружьем в сторону Шера.
- Ты. - Голос под стать внешности, пустой и невыразительный. - Пойдешь с нами. Мастер хочет на тебя посмотреть.
Шерман позволил себе маленькую наглость.
- Кто такой этот Мастер и какого черта ему от меня надо? - Несмотря на сильную головную боль, он сел на лежаке. - И где мои друзья? Девушка и парень.
Вместо ответа вошедший коротко дернул оружием, что держал в руках. Удар тяжелого приклада пришелся точно в челюсть, в голове опять зазвенело, и Шер чуть не потерял сознание. Дернувшемуся на помощь Морану пришлось гораздо хуже. Второй человек, стоящий за дверями, без колебаний разрядил свое оружие, и если бы не природная ловкость друга, дело могло закончиться весьма плачевно. Но и так выпущенная стрела все же сделала свое дело, вырвав изрядный кусок мяса из ноги Морана. Тот, ругнувшись, упал на пол.
- Меньше разговоров. - Бледнолицый тюремщик направил дуло своего ружья в глаз Шерману. - Сказано идти, значит, иди.
Осознав, что спорить бесполезно, Шерман с трудом поднялся на ноги. В голове звенело и слегка подташнивало, не иначе заработал сотрясение, понял он. Но спорить уже не хотел и не столько боялся за себя, сколько за импульсивного Друга. Шерман взглянул на него и одними глазами спросил: «Как ты?» Тот уже отполз к стене и, немного морщась, зажимал рану на ноге. Перехватив взгляд друга, коротко кивнул, дескать, в порядке, переживу как-нибудь.
В спину бесцеремонно толкнули.
- Пошевеливайся, нечего здесь топтаться.
Шерман еще раз оглянулся на приятеля и в знак солидарности сжал кулак. Мы еще покажем этим ублюдкам, дай только срок, после чего, понукаемый конвоиром, шагнул за порог. Дверь так же неслышно закрылась, и Моран остался один на один со своей раной и целым ворохом проблем.

Глава 16

- Вот и добрались. - Вереса показала рукой на большое озеро, наполненное прозрачной водой. - Где-то здесь должен быть плот для переправы на ту сторону.
Они остановились на берегу большого высокогорного озера. Со всех сторон его окружали горные пики, некоторые из них были покрыты снежными шапками. На востоке виднелся обширный ледник, который, по-видимому, и питал водой озеро. Она была настолько чистой и прозрачной, что на дне можно было разглядеть каждый камешек, несмотря на изрядную глубину водоема.
От озера тянуло холодом, и Солерайн зябко поежился.
- Плот? Мы что, будем переправляться по воде? - Ему явно такая перспектива пришлась не по нраву.
Вереса пожала плечами.
- Если хочешь, можно потратить еще один день, чтобы объехать озеро по берегу.
- В таком случае, уж лучше плот, - сдался Сол. - Ты, кстати, говорила об озерах, а я так вижу только одно.
- Есть второе, но оно несколько ниже, так что отсюда ты его не увидишь. - Она посмотрела на остальных спутников. - Ну что, будем ночевать здесь или, может быть, поищем плот и начнем переправу?
- Я за ночлег под крышей, - согласился Дивс. - А ты как, Годж?
Здоровяк просто махнул рукой, давая понять, что ему абсолютно все равно, где спать.
- Надо посмотреть вон за тем мысом, - показала Вереса. - Обычно плот оставляют там.
- А если кто-нибудь уже переправился на ту сторону? - спросил Солерайн. - Каким образом он вернет плот обратно?
- Для этого есть лодка. Когда переправимся, надо будет отогнать его обратно и вернуться на лодке, - объяснила Вереса.
Обогнув длинный кривой мыс, заросший низкорослым кустарником, они увидели неглубокий полукруглый залив и большой плот, связанный из массивных бревен лениво покачивающийся на волнах у каменистого берега. Два толстых каната шли от него к берегу и крепились к двум тяжелым валунам, видимо, за тем, чтобы плот не унесло невзначай ветром.
Дивс, оценив это сооружение, с сомнением покачал головой.
- Мне кажется, всех четверых, да еще и с лошадьми, он не выдержит.
- Переправимся за два раза. - Вереса посмотрела на небо. - Время до ночи у нас пока есть, и если будем меньше молоть языками, а больше заниматься делом, то вполне можем успеть.
Первыми погрузили серую лошадку и строптивого рыжего жеребца, принадлежавших Вересе с Дивсом. Их привязали к невысокому деревянному ограждению на носу плота. На корму сложили мешки со снаряжением и провизией. Плот слегка просел, но неплохо держался на воде.
- Сол, тебе придется побыть здесь с остальными лошадьми и грузом, - обратился Дивс к магу и, видя, что тот без энтузиазма принял его предложение, добавил. - Хотя, если у тебя есть желание поработать шестом, я могу тебя заменить.
- Нет-нет, - поспешил согласиться Солерайн. - Можешь на меня положиться, я присмотрю здесь за всем.
- Вот и славно, - кивнул Дивс.
Он ловко залез на плот и, вооружившись длинным шестом, присоединился к Годжерту, стоявшему на корме. Изо всех сил они навалились на толстые длинные жерди, и плавучая платформа сначала медленно, а затем все быстрей отчалила от берега. Вереса стоя на носу и, успокоительно поглаживая лошадей, показывала направление.
- Сначала правьте вон на тот пик. - Она ткнула рукой на северо-восток, туда, где высилась одинокая вершина. - Когда дойдем до середины озера повернем вон туда. - Она чуть переместила руку в сторону. - Охотничий домик где-то там.
- И к чему такие кругаля? - недовольно забурчал Годжерт. - Почему просто не править напрямик?
- Можешь и напрямик. - Она улыбнулась Годжерту. - Если тебе больше нравится грести этими палками, что должна заметить, весьма неудобно. Здесь идет каменистая коса почти до самой середины озера, и поэтому глубина не высока, а толкаться от дна намного удобнее, чем использовать эти дрова в качестве весел. Не правда ли, дорогой?
В ответ Годжерт только сильней навалился на шест. Они с Дивсом синхронно толкали неповоротливый плот и уже не пытались вести разговоры, и так было чем заняться. Достигнув середины водоема, они, повинуясь приказу Вересы, повернули на восток и, еще спустя несколько десятков минут, благополучно пристали к берегу.
Здесь была построена небольшая пристань, к которой и в самом деле оказалась привязана маленькая, рассчитанная максимум на двух человек, долбленая лодка. За деревьями виднелся силуэт почерневшего от времени дома.
- Я останусь здесь, - сказала Вереса, когда они разгрузили плот. - Распакую поклажу и приготовлю ужин. Надеюсь, с пути не собьетесь без меня?
- Не переживай, мы быстро управимся, - заверил ее Дивс.
Они с Годжертом вновь взялись за шесты, и опустевший плот споро заскользил по воде.
Вереса пошла к дому, ведя в поводу груженых лошадей. Низенькое строение с одним единственным закопченным окном, затянутым куском полупрозрачной пленки явно животного происхождения, сиротливо ютилось среди высоких стволов хвойных великанов. Дверь предусмотрительно была поджата массивным бревном, чтобы не дать диким зверям пробраться внутрь. И ей стоило больших усилий оттащить его в сторону.
В одной единственной комнате располагались двухъярусные деревянные лежанки, маленький стол у входа и сложенная из природного камня печь - вот и все внутреннее убранство. Она перетащила поклажу в дом и аккуратно сложила ее в углу, у дверей. Затем зажгла печь, благо с дровами проблем не было, и поставила кипятиться воду. Тем временем расседлала и накормила лошадей. Затем вернулась к приготовлению ужина. Так вот, суетясь по хозяйству, и не заметила, как начало темнеть. Между тем со двора послышалось бодрое ржание лошадей и голоса ее спутников.
- Плот перегоним назад завтра утром, - говорил Дивс. - Не думаю, что кто-то на ночь глядя задумает переправляться, да и нам будет спокойнее.
- Мудрое решение, - согласился Солерайн, расседлывая свою лошадь. - Может, хоть одну ночь в этих горах проведем по-человечески.
- И поедим, - заметил Годжерт. - Как говорит мой нос, Вереса времени зря не теряла.
Девушка вышла им навстречу.
- Заносите пожитки в дом и добро пожаловать к столу.
- Ну как в такую не влюбиться, а, Годжерт? - Дивс толкнул бородача в бок.
Тот покраснел и, не сказав ни слова, вошел в дом, Вереса же, посмотрев на Дивса, улыбнулась.
- Заходите уж, хватит болтать.
Ночь прошла, как никогда, спокойно. Утром хорошо отдохнувшие Дивс с Годжертом, привязав к парому лодку, погнали его на ту сторону. Солерайн остался в вдвоем с Вересой собирать вещи и готовиться к предстоящему пути через Карнорский перевал.
- Отсюда тропа пойдет круто вверх, - объясняла Вереса, привязывая их пожитки к седлам лошадей. - Поэтому придется идти пешком, верхом уже не получится. Заберемся на гребень, можно будет немного отдохнуть, если, конечно, погода позволит.
- А что погода? Вон как солнышко сияет. - Солерайн показал на почти безоблачное небо.
- Погода в горах обманчива. Сейчас солнце, а через час снег или дождь с ветром. Так что не обольщайся.
- Это летом-то снег? - не поверил маг.
- Иногда бывает и летом, - пожала плечами девушка.
За разговорами и делами время пролетело незаметно, и вскоре вернулись парни с той стороны озера. Перегон пустого плота много сил и времени не отнял, а переправа на лодке и вовсе показалась легкой прогулкой.
- Ну что, двинемся помаленьку? - спросила Вереса.
- Дай хоть пару минут отдышаться, - притворно возмутился Годжерт.
- Заберемся на перевал - отдышишься, - ободрила его она. - Нам желательно до темноты миновать гребень и хоть немного спуститься на ту сторону. Ночевать на самом перевале не лучший вариант, ибо даже в хорошую погоду там постоянно дует северо-западный ветер, несущий холод с ледника Руга. А уж если погода испортится…
- Но, как я понял, и в долине Черепов ночевать не стоит, - заметил маг. - И что же нам остается выбрать?
- Ночевать будем на склоне. Когда перевалим через Карнор и немного спустимся вниз, гора защитит нас от ветра, и проклятая долина будет на достаточном расстоянии. Ее пересечем днем. - Она дернула повод своей лошадки. - Так что давайте не будем терять время.
Как и говорила их проводница, тропа почти от самого домика круто пошла вверх. Она то вела прямо в гору, то начинала петлять широкими зигзагами среди камней, но неизменно стремилась к вершине. Чем выше они поднимались, тем скуднее становилась растительность. Сначала пропали деревья, уступив место низенькому кустарнику, затем исчез и он. Лишь мох да редкие пучки травы среди камней еще кое-как радовали глаза.
Идти становилось все труднее, и спутником приходилось чуть ли не волоком тянуть лошадей. Копыта и ноги скользили на покрытых лишайником камнях, готовых в любую секунду сорваться вниз и увлечь за собой неосторожного ходока. Вдобавок ко всему, по мере продвижения вперед становилось все холоднее, словно, поднимаясь выше, они уходили из лета в осень и далее, в зиму. И поэтому, когда показалась белая полоса снега, они даже не удивились. Тот неглубоким слоем покрывал склон горы и терялся где-то в вышине, там, где лежало седло перевала. Снежное покрывало начиналось резко, без каких бы то ни было полутонов, словно именно здесь снеговая туча прошла своим краем. Тропа резко упиралась в белую пелену, и проследить ее дальнейший путь не представлялось возможным. Вот они еще шли по твердой каменистой почве, а через два шага уже ничего нет, кроме снега.
- И куда же теперь идти? - Дивс смотрел то на Вересу, то на заваленный снегом склон.
- Вверх, - коротко бросила она и шагнула вперед, нога по щиколотку провалилась в сугроб, еще через пару шагов снег уже доходил ей почти до колена. Она повернулась к друзьям: - Смелее, здесь часто такое бывает.
Друзья последовали за ней. Теперь приходилось идти еще осторожнее, так как предательские камни были укрыты от их глаз, и очередной шаг делали только после того, как тщательно прощупывали подошвой склон горы. В остальном снег практически не мешал, так как был свежий и еще не слежавшийся, похожий на рассыпчатый сахар. Движения ног он почти не сковывал, хотя после получаса подобной ходьбы сапоги стали потихоньку промокать, а высушиться было негде. Да и усталость давала о себе знать.
- Долго еще ползти нам на эту проклятую гору? - спросил Солерайн. - У меня такое ощущение, что мы бредем уже несколько суток.
- Пару часов, не больше, - обрадовала Вереса.
Она шла так же легко, как и в самом начале подъема, не выказывая ни малейших признаков усталости, иное дело ее спутники.
- Надо делать привал. - Маг тяжело дышал. - Иначе оставшиеся два часа вам придется нести меня на руках.
Дивс с Годжертом гордо промолчали, не желая показаться слабыми в ее присутствии, но вид имели довольно утомленный. Она оценивающе посмотрела на компаньонов и, подумав, вынесла вердикт:
- Хорошо, но не более пятнадцати минут.
- Что так мало? - Солерайн был явно недоволен столь небольшим отдыхом.
- Нельзя сбиваться с ритма, иначе потом будет еще труднее, и к тому же надо поберечь промокшие ноги. Сидение в снегу никому здоровья не прибавит. На той стороне гребня лес подходит почти к самому верху, так что чем быстрее мы там окажемся, тем лучше. Костер, горячая еда, и путь вниз быстро придадут вам сил.

Предыдущая страница 18 Следующая страница


19 Евгений Клец

- А ты разве не устала? - спросил Дивс, опускаясь на расстеленный плащ.
- Не особо, - улыбнулась Вереса. - Умение ходить по горам у меня в крови.
- Слушай, Сол, ты маг или не маг? - Годжерт тоже присел рядом с Дивсом. - Неужели с твоими-то способностями мы не сможем просушить ноги и немного согреться?
- Извини, Годж, я в основном изучал боевые аспекты, и боюсь, что моих познаний в стихии огня хватит только на то, чтобы поджарить нас скопом, но уж никак не на просушку сапог.
- И какая от него польза? - Годжерт повернулся к Дивсу. - Если даже в таком простом деле помочь не может.
Пятнадцать минут пролетели как одна секунда. Казалось, не успели они присесть, как Вереса бодро поднялась на ноги и скомандовала окончание привала. Как ни хотелось, а пришлось вставать и вновь продолжать путь вверх.
Когда до вершины перевала осталось ходу не более получаса, погода начала резко портиться. Небо заволокли серые свинцовые тучи, словно и не светило несколько часов назад солнце и внизу у подножия гор не властвовало лето. Пронизывающий ветер пробирал до костей, и даже толстые шерстяные плащи не могли полностью от него защитить.
Годжерт, вспомнив свои возмущения по поводу обилия теплых вещей взятых в дорогу, сейчас с благодарностью поглядывал на Вересу. Если бы не ее настойчивость, сейчас бы пришлось очень туго.
Между тем с неба посыпала мелкая ледяная крупа, перемежаясь каплями холодного дождя. Сильный ветер осыпал этой мерзостью путников, сек лицо. Под ногами образовалась слякотная скользкая каша, что совершенно замедлило и без того нелегкий подъем. Они шли, тянули скользящих на обледенелых камнях лошадей, не жалели бранных слов, чтобы хоть как-то подбодрить друг друга. Иногда кто-нибудь, не удержавшись, падал в мокрый снег. Теперь мокрыми были не только их сапоги, всей одежде не помешала бы сушка. Холодный ветер быстро превращал промокшую ткань в лед, тем самым только усиливая холод, но они упорно шли вверх, хотя, казалось, подъему не будет ни конца, ни края. Наконец, подобно чудесному посланию богов, прозвучал голос Вересы.
- Перевал. - Она остановилась, осматривая открывшуюся картину, левой рукой защищаясь от яростных порывов ветра. - Вон у той скалы можно передохнуть.
Седло перевала представляло собой более-менее ровную площадку довольно приличных размеров, покрытую крупными кусками скал. Они походили на старые обломанные зубы какого-то мифического великана, добавляя уныния в и без того нерадостную картину. Между ними, словно их младшие, братья ютились рукотворные пирамидки, сложенные из небольших камней. Некоторые из них едва возвышались над землей, другие не уступали в росте человеку.
Снега на вершине перевала не было, зато напитавшаяся сырости земля липла к сапогам, превращаясь в грязь, и делала и без того уставшие ноги просто неподъемными. Кое-как переставляя облепленные этим месивом сапоги, они, следуя указаниям своей проводницы, укрылись от ветра и мерзкой непрекращающейся измороси за массивным плечом одинокой скалы.
- Дальше будет легче, - обнадежила их Вереса. - Недолго нам мерзнуть осталось.
- Скорей бы уж. - Солерайн чуть не с головой закутался в плащ. - Обещаю, как только выдастся свободное время, заняться более прозаическими заклинаниями, согревающими тело и добавляющими выносливости или хотя бы изменяющими погоду.
- Я прослежу, чтоб ты не забыл о своем обете. - Годжерт толкнул мага в бок. - Может, шарахнешь каким-нить огненным шаром по ближайшей скале, чтоб нам хоть у остатков твоего боевого чародейства погреться?
- А что, это мысль! - оживился Солерайн.
- Не надо шаров, - остановила его Вереса. - Незачем понапрасну тратить силы и обращать на себя внимание, тем более когда до долины Черепов рукой подать. И так через пару часов согреемся у обычного костра.
Маг сник и вновь закутался в плащ. Спорить с Вересой было бесполезно - без сомнения, она лучше знала местные опасности, а потому оставалось только ждать, когда вся эта морока останется позади.
Дивс, все это время молча слушавший их разговор, тоже решил задать вопрос девушке:
- Что это за странные сооружения? - Он показал на многочисленные пирамидки, стоящие тут и там среди нагромождения скал.
- Обращения к духам гор, чтоб даровали легкую дорогу.
- Объясни подробней, - заинтересовался Дивс.
- Обычно берут кусочек бумаги, дерева, камня - да чего угодно - и пишут на нем свою просьбу к стихийным духам этих мест.
- А если человек неграмотный? - Годжерт тоже решил поддержать разговор.
Она, улыбнувшись, посмотрела на него.
- Милый, это ты не про себя, часом?
Годжерт нахмурился и обиженно засопел.
- Если моя речь порой бывает немного грубовата, то это не значит, что грамоте меня не учили.
- Шучу я, Годж, шучу. - Она ласково погладила его по плечу. - Если человек не умеет писать, то просьбу попросту наговаривают. Затем предмет кладут на землю. Вместе с ним кладется жертвенная еда и питье, и сверху этого импровизированного алтаря сооружается пирамида из камней. Причем чем угощение обильней и пирамида выше, тем больше шансов, что духи откликнуться на просьбу.
- Судя по тому, какой погодой нас встречают местные хозяева, подобные каменные обращения нам надо было устраивать еще с предгорий, - заметил Солерайн. - Не верю я в эту ерунду.
- Ты маг и не веришь в стихийных духов? - изумился Дивс.
- В духов верю, а вот в то, что навалы камней и чьи-то просьбы их заинтересуют, - не очень.
- Дыма без огня не бывает, - напомнила старую мудрость Вереса. - Хотя я согласна с Солом, незачем ворочать булыжники, чтоб привлечь внимание невидимых повелителей стихий, разве что если кто-то захочет согреться, таская тяжести. Будет достаточно просто оказать им знак уважения в виде небольшой жертвы.
Она подошла к своей лошадке и достала из седельной сумки большую флягу с крепким вином обшитую кожей, и плотно увязанный сверток с остатками завтрака. Пошарила глазами в поисках подходящего места и, углядев большой плоский камень у основания скалы, за которой они нашли убежище, удовлетворенно кивнула.
- Вот это подойдет.
Развернув сверток, она выложила немного съестного на камень и сверху обильно полила все это вином. Затем, склонив голову, прошептала какие-то слова, видимо, излагая свою просьбу, и, легко поднявшись, вернулась к друзьям.
- Думаю, духам это должно понравиться, - сказала она, делая большой глоток из фляжки. - Да и нам не повредит глоток-другой вкупе с нехитрой закуской.
- Определенно не повредит, - оживился Годжерт. - А то у меня все внутренности оледенели от этого холода.
Они пустили флягу по кругу, и вскоре то ли несговорчивые духи гор услышали обращение Вересы, то ли вино Коерса возымело свое действие, но друзья немного отогрелись и повеселели. Вереса поднялась, плотнее запахнулась в плащ.
- Вот теперь можно идти дальше. - Она приглашающее поглядела на друзей. - Скоро отдохнем по-настоящему.
Затем перевела угрожающий взгляд на Годжерта, который слишком долго не мог расстаться с драгоценной флягой.
- А ты прекрати напиваться, или это вино будет последним в твоей жизни.
Годж поспешно протянул ей баклажку.
- Да я буквально несколько глотков выпил, хотя если разобраться… - начал было он, но Дивс тихо шепнул ему на ухо.
- Не спорь, Годж, не буди лихо.
Вереса сверлила бородача яростным взглядом.
- В чем ты хотел разобраться?
- Ни в чем, милая, - пошел на попятную Годжерт. - Нам и в самом деле пора в путь.
Девушка с победным видом развернулась и пошла к своей лошади, Годж же только удрученно покачал головой.
- Ну что мне с ней делать, Дивс? - Он посмотрел на друга.
- Я думаю, жениться, как когда-то обещал, - улыбнулся тот.
Годжерт раздраженно тряхнул бородой.
- Вам бы все только шутки шутить, а мне-то не до смеха.
- Не переживай, дружище. - Голос Дивса стал более серьезен. - Она ведь и в самом деле за тебя переживает. Просто старается за маской грозной наемницы скрыть свои истинные нежные чувства к тебе.
- Ты так думаешь? - с сомнением в голосе спросил Годжерт.
- Уверен в этом.
- Вы там долго еще будете беседовать? - долетел до них голос воительницы. - Или понравилось торчать на этом холоде?
- Уже идем, - одновременно ответили они и, взяв под уздцы своих лошадей, двинулись вслед за своим грозным проводником.

* * *

Как и обещала Вереса, через полтора часа они уже грелись у большого, жаркого костра. Гребень перевала, на который они с таким трудом взобрались, сейчас защищал их от холодного ветра, хотя дождь еще немного накрапывал. Но в сравнении с тем, что творилось наверху, это был сущий пустяк.
Они расположились на большом скальном выступе, что нависал над долиной поклонников Аргейза. Отсюда с высоты птичьего полета она лежала как на ладони, во всей своей первозданной красе. Густо поросшая зеленым лесом, она так и манила к себе, но, памятуя рассказы Вересы, они решили не рисковать. Ночь можно провести и здесь, благо погода немного угомонилась.
Языки пламени весело плясали в костре, от промокшей одежды валил пар. По наставлению девушки, огонь огородили плащами, как ширмой. Во-первых, так они быстрее сохли, во-вторых, снизу, из долины, разглядеть костер было бы довольно затруднительно, что, если учесть дурную славу последней, было не лишним.
Пока они обсыхали и наскоро ужинали, начало смеркаться. Дождь кончился, и небо постепенно очистилось от туч. Длинные тени легли на землю, предвещая скорый закат солнца. В вышине появилось бледное око луны и высветились первые звезды. Измученные тяжелым днем, они начали помаленьку устраиваться спать, распределив ночные дежурства. Нападение морхаров заставляло серьезно относиться к вопросам безопасности.
Уже закутавшись в плащ и готовый вот-вот свалиться в сон, Солерайн все же решил задать вопрос, мучивший его сегодня весь день, пока они штурмовали гору:
- Вереса, а что там второй перевал? Такой же высокий и неприветливый? - Было видно, что ему хватило сегодняшнего перехода на несколько лет вперед.
- Успокойся, Сол, на втором будет легче, - утешила она мага. - Нам бы только долину проскочить без ненужных встреч.
- По мне так лучше десяток сумасшедших приспешников Аргейза, чем вновь ползти по этим ужасным склонам.
- Не стоит поминать к ночи имя Темного. - Вереса пошевелила палкой костер. - Тем более здесь, где остатки его храма. И вообще, ты спать собираешься? Смотри, через пару часов разбужу - не плачь тогда, что не выспался.
Маг вздохнул, немного поворочался, устраиваясь поудобней, и вскоре затих, провалившись в сон.
Вереса, которой сегодня первой выпало дежурить, задумчиво сидела у начавшего угасать костра, временами помешивая угли или подкидывая ветку-другую, не давая ему окончательно умереть. Сколько раз она пересекала эти неприветливые горы, и каждый раз, подходя к долине Черепов, на душе становилось неспокойно. Слишком много зла и крови впитала в себя здешняя земля, слишком много смертей она видела.
Развалины храма Аргейза лежали значительно южнее, чем вела пробегавшая через долину тропа, и бывать там ей не приходилось. Да если бы и выпала такая возможность, вряд ли она бы ею воспользовалась. Мертвые руины постоянно напоминали ей родной дом, разрушенный набегом вирнгов. Ей тогда не исполнилось и девяти лет, когда с моря пришла беда. Два крутобоких корабля украшенных фигурами драконов пристали рано утром, еще до восхода солнца, к их мирной рыбацкой деревушке. И началась резня.
Тогда она в первый раз увидела вирнгов, морских охотников за удачей. Им не нужны были деньги и ценности, которых отродясь не было в скромном прибрежном поселке. Они охотились куда как за более ценой добычей, за людьми. Молодые здоровые мужчины и женщины хорошо ценились в северных портах Мискура, тех же, кто не подходил под эти требования, безжалостно уничтожали. Тогда ей и еще нескольким счастливчикам удалось избежать верной гибели, укрывшись в лесу. Они сидели, прижимаясь к друг другу, дрожа от страха, пока не утихли последние крики из догорающего поселка. Утром, придя на пепелище, она поняла, что лишилась матери и дома, и, осознав это, твердо для себя решила отомстить. И боги судьбы услышали ее клятву.
На следующий день после нападения пришел боевой ригант Хэрта, владетеля Вайкандских островов. Суровые воины, высадившиеся на берег, уже ничем не могли помочь погибшему поселку, но, улучив момент, она подошла к одному из них с просьбой взять с собой. И, видимо, что-то было в ее глазах такое, что сердце воина не выдержало, и вскоре она уже была юнгой на риганте. В перерывах между мелкими поручениями и рутинной работой, состоявшей из мытья палубы, чистки кастрюль и прочей хозяйственной чепухи, она постигала у бывалых воинов искусство боя. Сначала с обыкновенным деревянным мечом, а затем и со смертоносным стальным клинком.
В шестнадцать лет она первый раз окропила меч кровью врагов, сдержав клятву, данную у сгоревшего дома. После долгой, изнуряющей погони они взяли на абордаж переполненный рабами корабль, очередную добычу вирнгов. Словно из детства на нее глядели красные глаза дракона вставшего на дыбы, что украшал нос вражеского корабля, изнеможенные лица невольников, перекошенные злобой рожи пиратов. Но теперь у нее был меч в руках, и годы изматывающих тренировок. Она одной из первых впрыгнула на палубу этой плавучей тюрьмы и без сожаления пустила вход искусство убивать. Даже видавшие виды воины Хэрта были поражены ее яростью и жаждой крови, что уж говорить о простых морских бродягах, промышлявших работорговлей. Немало их полегло в тот день от ее клинка.
А потом пришла пустота. То, что долгие годы горело в ее груди, нашло себе выход, и она поняла, что больше не хочет никому мстить, гоняясь по бескрайним просторам моря Ветров за очередным кораблем вирнгов, но вместе с этим пришло осознание того, что, кроме как рубиться мечом, она ничего не умеет. Тяжелая доля воина стала ее уделом, и меч - единственным помощником. Так вскоре она и оказалась в славном городе Толруне и братстве Белой воды, где с самого момента его существования ценились умелые клинки.
Да, что-то сегодня потянуло ее на воспоминания. Она, вздохнув очередной раз, пошевелила почти прогоревшие угли и еще раз кинула взгляд на долину, скрытую тьмой.
Сердце предательски екнуло.
Далеко внизу, там, где должны были лежать развалины храма, трепыхался одинокий язык пламени, словно сам Аргейз огненным взглядом озирал свои бывшие владения. Костер. В другое время и в другом месте она, возможно, и обрадовалась бы этому признаку человека, но только не в долине Черепов. Тем более что костер горел в стороне от тропы, как раз там, куда мало кто пошел бы по своей воле. Поэтому мысль о том, что это такие же путники, как они, пришлось отмести сразу.
Она еще некоторое время следила за пламенем далекого костра, решая, говорить о нем друзьям или нет. Наконец решила, что поднимать тревогу раньше времени не стоит, тем более огонь, мигнув несколько раз, погас, будто его и не было. Она еще долго сидела, всматриваясь в ночной мрак, стараясь хоть что-нибудь разглядеть внизу, но долина не подавала больше никаких признаков жизни. И вскоре ей самой уже стало казаться, что пламя, привидевшиеся ей в ночи, не более чем плод разыгравшегося воображения или следствие усталости, накопившейся за день. Ведь, несмотря на то, что держалась она бодро, дневной переход не прошел и для нее даром.
«В любом случае, надо будет держаться поосторожней, - подумала она. - Привиделось, там, или нет». Она посмотрела на небо, прикидывая, сколько прошло времени и не пора ли будить Солерайна, затем для успокоения нервов погладила рукоять верного меча и плотней запахнувшись в плащ, серой тенью притихла у догорающего костра, настороженно всматриваясь во тьму.
Путь в долину был быстр и даже приятен, вниз шагалось не в пример легче, чем вверх. Они вышли с рассветом, надеясь пересечь ее за день и заночевать на противоположном склоне, подальше от возможных неприятностей. Вереса об увиденном ночью помалкивала, не желая вносить ненужную нервозность и портить друзьям настроение.
Тропа, петляя, осторожно сбегала вниз, и вскоре они смогли сесть на лошадей, не боясь свернуть себе и им шею. После снежных заносов Карнорского перевала местная зелень леса казалась настоящим чудом. Несмотря на то, что к утру небо вновь заволокло низкими серыми облаками, совершенно скрыв солнце, было довольно тепло. Они сняли тяжелые плащи и с наслаждением ловили легкий ласковый ветер. Если бы не дурная слава здешних мест, то никто не отказался бы провести здесь день-другой. Но Вереса была непреклонна.
- Отдыхать будем, когда пересечем горы. Перевал Деба после Карнора покажется вам сущим пустяком, - обещала она. - Во-первых, он гораздо ниже, и к тому же склоны, ведущие к нему, более пологи, так что даже с седел слезать не придется.
- А погода? - после снежных заносов вчерашнего дня Дивс стал относиться более внимательно к таким вещам.
- А это во-вторых. Ветра там тоже случаются и дождь не редкость, но снега в это время года мне видеть не доводилось, - ответила девушка.
- И на том спасибо.
К полудню они закончили спуск и въехали в зеленеющую долину. Тропа расширилась, и Вереса пошла на рысях, не давая им насладиться красотами здешней природы. Стараясь не отставать от девушки, друзья подстегивали лошадей, стараясь держать заданный ею темп. О разговорах на такой скорости не могло быть и речи, только и поглядывай, чтоб не вылететь из седла. Кроме шума ветра и пения одиноких птиц ничто не беспокоило путников, и казалось, что девушка волнуется напрасно. Что бы ни творилось в этих прекрасных местах раньше, теперь уже безвозвратно ушло, оставив после себя лишь неблагозвучное название. Но Вереса летела вперед, не поддаваясь чарам природы, она помнила отблеск ночного костра и не хотела испытывать судьбу.
Примерно через час езды забеспокоился Солерайн. Он резко осадил коня и завертел головой, словно что-то высматривая. Настороженные друзья остановили бег своих лошадей, и даже Вереса, пролетевшая на изрядное расстояние вперед, вынуждена была вернуться.
- Что случилось, маг? - Она нетерпеливо гарцевала на своей серой лошадке. - Лишние остановки нам ни к чему.
Дивс с Годжертом тоже обеспокоено смотрели на чародея.
- Я что-то почувствовал. - Он вытер лицо рукой. - Словно отголосок чужой магии.
- В этих местах случалось столько темного колдовства, что каждый камень или дерево может содержать в себе эти мрачные следы. - Вереса старалась говорить спокойно, но в сознании тут же всплыл ночной огонь. - Не будем задерживаться.
- Мне показалось, то, что я почувствовал, имеет более свежую составляющую.
- А поконкретней, Сол? - Дивс смотрел на друга. - Нам это чем-нибудь грозит?
- Не знаю, - честно ответил маг. - Непосредственной угрозы я не уловил, но все равно мне это не по нраву.
- А мне все эти горы не по нраву, - буркнул Годжерт.
- Гаданиями мы ничего не добьемся. - Вереса махнула рукой. - Чем быстрее покинем это место, тем будет лучше.
- Хорошо, - согласился Дивс. - Но, Сол, все же посматривай в оба. Нам и так проблем хватает.
- Я постараюсь, - заверил Солерайн.
Они, пришпорив лошадей, продолжили путь. Привалов делать воительница явно не собиралась, и друзьям ничего не оставалось, как молча подчиниться. Будет время отдохнуть.
Вскоре им стали попадаться первые редкие полосы тумана. Он, словно дым, расстилался сначала по земле, но по мере их продвижения становился гуще и начал подниматься ввысь, скрывая окружающие предметы. Вереса не припоминала ничего подобного в этих местах, тем более днем, и поэтому, снизив скорость, пустила лошадь почти шагом.
- Главное - держитесь тропы, - обратилась она к спутникам. - Туман там, не туман, но она выведет куда надо.
Сол тоже выглядел обеспокоено. Как и говорила девушка, следы темного колдовства встречались здесь на каждом шагу, и тяжело было отличить, какое из них было более позднее по времени.
- Не нравится мне эта дымка, - поежился маг. - Так и кажется, что кто-нибудь воспользуется этим, чтоб устроить засаду.
Туман окончательно окреп, и теперь всадники с трудом видели даже друг друга.
- Да какая засада в таком молоке, - сплюнул Годжерт. - Я руку-то свою вижу с трудом.
- Вот и я о том же, друг мой.
- Главное, что тропу видно, - успокоил мага Дивс. - Не собьемся с пути.
Вереса вела их маленький отряд, внимательно следя за изгибами дороги. Только бы не сбиться, не заплутать. Но слегка заросшая травой тропа проглядывалась хорошо, и казалось, ее опасения беспочвенны.
Время шло, дорога, все так же петляя, стелилась под копыта лошадей, а белесая мгла не спадая висела в воздухе, и даже ветерок, что по-прежнему тянул со спины, не в силах был ее разогнать. Смутное беспокойство не покидало девушку, но с чем оно связано, она не могла ответить даже себе. И лишь когда под ногами лошадей вместо земли показался обработанный людьми камень, она все поняла. Вместо противоположного склона долины обманчивая дорога вывела их туда, куда она меньше всего хотела попасть. Спутники тоже заметили перемены и озадаченно остановились.
- Где мы, Вереса? - спросил Дивс, глядя на нее.
Девушка молчала, кусая губы. В голове бился один единственный вопрос: «Как такое могло произойти? Как?». Но гадай не гадай, а тропа, по которой она хаживала десяток раз, в этот раз отклонилась от извечного маршрута. Она, собравшись с силами, уже готова была ответить, но ее опередил маг:
- Мне кажется, я знаю, где мы, - начал Солерайн. - Мы находимся…
- Возле древнего храма Аргейза, - докончила Вереса.
- Но как такое могло случиться, мы же не съезжали с тропы, и вроде она даже не ответвлялась? - изумленно спросил Годжерт.
- Без магии не обошлось. - Солерайн грустно покачал головой. - Моя вина, я должен был почувствовать, что нас специально ведут.
- Но кто и зачем? - Дивс выглядел озадаченным.
- Я думаю, сейчас мы это выясним. - Годжерт достал тяжелый молот. - У нас гости.
Он показал рукой на приближающиеся вооруженные фигуры. Впереди процессии шел седой старик, облаченный в черные одежды, отделанные серебряными вставками. За ним около двадцати воинов, одетых в серебристые доспехи. Лица их были укрыты за мрачными масками в виде человеческих черепов. Несмотря на свой грозный вид, нападать они, пока не собирались, остановившись в нескольких десятках метров от их группы.
Старик, подняв вверх руки, показал, что не вооружен, затем осторожно стал приближаться к друзьям. Они, обнажив оружие, следили за каждым его движением, но тот не выказывал признаков враждебности. Подойдя почти вплотную к ним, он внимательно осмотрел их лица и после небольшого раздумья почтительно поклонился Дивсу:
- Рад тебя приветствовать в этом святом для нас месте, Несущий Пепел.

Глава 17

Двое конвоиров Шермана вели его по длинным запутанным коридорам убежища. Он, как мог, старался запомнить дорогу, но вскоре оставил это занятие. Голова шумела, и сосредоточиться не получалось, к тому же все коридоры походили друг на друга, отличаясь только маркировками на стенах. Покрытие последних излучало приглушенный зеленоватый свет, словно неведомые строители не пожалели фосфора на их изготовление. Вкупе с фонарями тюремщиков, освещения вполне хватало, чтобы ориентироваться в темноте. По потолку шли лампы дневного света, сейчас, естественно, не работавшие, но днем, как подозревал Шерман, вспоминая пулеметы на периметре, должны были функционировать. Энергии у них явно было в избытке, иначе давно бы отключили неиспользуемые системы охраны. По дороге несколько раз попадались такие же сдвоенные патрули, вооруженные пружинными ружьями. Один раз встретился мертвяк, медленно бредущий по своим делам. Сопровождающие охранники не удостоили того ни малейшим вниманием, было видно, что живые трупы для них - привычное явление.
Наконец они вышли в большой просторный холл и остановились у массивной двустворчатой двери, возле которой дежурили два дородных стража. Их серые комбинезоны украшали алые нашивки в виде головы разъяренного вепря. «Не иначе - местная элита, - подумал Шерман, - и кого же они тут охраняют?»
- Пленник с поверхности, - доложил бледный одному из охранников. - Мастер приказал доставить незамедлительно, как очнется.
- Хорошо, можете идти. - Отпустил тот его сопровождающих, затем обратил внимание на Шера. - Сейчас ты предстанешь перед Мастером, постарайся не делать глупостей и резких движений.
Он открыл дверь и вместо приглашения бесцеремонно толкнул его в спину.
- Пленник, о котором вы спрашивали, доставлен, Мастер. - Он коротко поклонился и шагнул на шаг назад, заняв позицию за спиной Шермана.
Помещение, куда его привели, было залито мягким солнечным светом, истекавшим из маленьких стеклянных сфер, укрепленных по периметру зала. В центре его за большим деревянным лакированным столом в просторном кожаном кресле сидел человек лет сорока пяти, одетый в военный камуфляж. Широкое умное лицо, тонкие волевые губы, коротко стриженные волосы. Всем своим видом он напоминал кадрового военного, а может, и действительно им являлся, хотя на куртке не было видно никаких знаков отличия. Его холодные серые глаза внимательно смотрели на Шермана. Когда он заговорил, в голосе его послышалась сталь и привычка повелевать.
- Как твое имя?

Предыдущая страница 19 Следующая страница


Время тьмы: Обретение силы 20

- Можешь звать меня Шерман, - просто ответил он и тут же получил чувствительный удар в печень от стоявшего за спиной охранника.
- Обращайся почтительно на вы и не забывай добавлять «Мастер», - зашипел тот ему на ухо. - Понял, сволочь?
- Понял, - прохрипел Шерман.
- Итак, еще раз, как твое имя? - повторил сидящий за столом, было видно, что это представление доставляет ему истинное удовольствие.
- Мое имя Шерман, - повторил он и, не дожидаясь, пока охранник повторит свой удар, со всей силы откинул голову назад.
Хруст чужого носа и рев боли - это все, что он успел услышать, теряя сознание. Спасительное забытье. Но долго наслаждаться им ему не дали. Кто-то безжалостно окатил его холодной водой, приводя в чувство, и он нехотя открыл глаза. Все тот же кабинет, и рожа охранника, склонившаяся над ним, та же, только нос припух и наверняка скоро появятся синяки под глазами.
- Знакомые все лица, - выдавил он.
- Подними его, - прозвучал властный голос.
Повинуясь приказу, страж поднял Шермана на ноги, хотя по его лицу было видно, что с большим удовольствием он переломал бы ему ребра.
- Мне нравится твоя смелость. - Сидящий за столом чуть растянул губы, изображая улыбку. - Значит, Шерман.
Он вновь внимательно оглядел его с ног до головы.
- Ты маг?
- Нет.
- Странно. - Мастер задумчиво побарабанил пальцами по столу, затем без предупреждения вскинул руку.
Ветвистый заряд энергии брызнул из его распростертой ладони и понеся к Шерману. И вновь мир замер. Шерман удивленно смотрел, как сияющая полоса медленно, словно в замедленной съемке, движется к нему. Понимая, что ничего хорошего это ему не сулит, он сделал шаг в сторону, и тут же мир ожил.
Из-за спины раздался полный боли крик стража, заряд колдовства пришелся ему точно в грудь, и теперь он корчился на полу, сотрясаемый конвульсиями. Чародей за столом рассмеялся, довольный проведенным опытом.
- А ты странный человек, Шерман, и опасный. - Он несколько раз дернул шнур, висящий возле стола. Где-то за стеной зазвонил колокольчик.
В ту же секунду двери отворились, и пятеро вооруженных стражей ввалились в помещение. Бросив взгляд на своего товарища, лежащего на полу, они тут же вскинули ружья, направив их на Шермана, который все еще силился понять, что произошло и, главное, как это у него вышло.
- Держите его под прицелом, - распорядился хозяин. - При малейшем движении - стрелять, но запомните: он нужен мне живым.
- Что тебе надо? - Шер зло посмотрел на человека за столом.
- Ты несешь в себе странный дар, и он может мне пригодиться.
- Вряд ли.
- Это почему?
- Потому что помогать тебе у меня нет желания.
Мастер вновь улыбнулся одними губами.
- От твоих желаний здесь мало что зависит. Ведь ты же любишь своих друзей.
Шерман вскинул голову и посмотрел в серые стальные глаза Мастера.
- Где они и что с ними?
- Пойдем, - приглашающее махнул рукой тот.
Он поднялся из-за стола и подошел к дальней стене, что-то мягко надавил на ней. Потайная панель бесшумно скользнула в сторону, открыв еще один проход. Один из стражей чувствительно толкнул его в бок дулом ружья, и Шерману ничего не оставалось делать, как принять приглашение.
Комната, куда он вошел, оказалась небольшой магической лабораторией. Разнообразные ряды банок, реторт, выпаривателей и концентраторов. У ближней стены большой шкаф, заполненный книгами. Металлический стол, заваленный какими-то камнями, корешками и прочей непонятной ему ерундой. Но все это он увидел мельком, не слишком вдаваясь в детали. Первое, что привлекло его внимание и заставило тяжело забиться сердце это большая пентаграмма, начерченная на полу, и внутри нее распростерто тело человека.
- Винс, - выдохнул Шерман. - Что ты с ним сделал?
- Пока ничего. Просто немного обезопасил себя. - Он подошел к пентаграмме и присел перед ней на корточки. - Твой друг очень сильный маг, поэтому пришлось принять кой-какие меры.
Он вытянул руку и потряс мага за плечо. Тот пошевелился, застонал и нехотя открыл глаза. Выглядел он при этом не самым лучшим образом. Под левым глазом наплывал большой синяк, скула с правой стороны тоже припухла. Судя по всему, его били, и били не жалея.
- Винс! - Шерман шагнул к другу, но тычок дулом в спину заставил его остановиться на полпути.
- Ну как, маг, не надумал помочь мне? - Он смотрел сверху вниз на Винса. - С твоими способностями и с умениями твоего друга это будет несложно.
- Пошел ты…
Мастер без замаха сильно ударил Винса в лицо. Из лопнувшей губы мага потекла кровь. Рванувшийся к другу Шерман тут же был прижат к полу дюжими охранниками.
Мужчина поднялся и пристально посмотрел на друзей.
- Какая несговорчивая парочка, - вытирая от крови руку, заметил он. - Но вы зря испытываете мое терпение.
- Чего тебе надо? - поднял на него глаза Шерман.
- Уже более конструктивный разговор. - Он подошел к столу, выдвинул стул с высокой спинкой и, по-хозяйски развалившись на нем, продолжил: - Есть у меня одна проблема по имени Дитер. Так, мелочь, но кровь портит. Мне надо, чтоб вы с ним разобрались, и тогда никто не пострадает и не умрет.
- А самому, что, слабо? - Шерман явно нарывался на грубость. - Не по зубам орешек?
Мужчина рванулся к нему и прижал ногой голову к полу.
- Ты, червяк, не знаешь, кому дерзишь. Прихлопнуть этого клопа я могу и один, но в данном случае мне хочется, чтоб поработали вы.
- Значит, перехочется, - прошептал Шерман.
- Ладно, посмотрим, как вы заговорите, когда с вашей подружки я начну по кускам снимать кожу. - Он, взглянув на одного из стражей, коротко бросил. - Приведите девушку.
В это время мертвые до того лампы дневного освещения, пару раз моргнув, залили комнату электрическим светом. Следом послышался равномерный гул вентиляторов, работающих где-то под потолком. Потянуло свежим воздухом. Шерман понял, что настало утро. Где-то наверху взошло солнце, и Тьма отступила до следующей ночи. Он с трудом приподнялся и сел на полу.
- Только попробуй ей что-нибудь сделать, - произнес он угрозу, рискуя получить очередной удар.
- Не сомневайся. - В голосе Мастера звучали злобные нотки. - Сделаю и заставлю вас на это смотреть, пока не поумнеете.
Прошло около десяти минут. Вернулся посланный за Тамирой охранник, как ни странно, один. Он с опаской подошел к хозяину и вполголоса что-то тихо ему доложил. Тот изменился в лице и, не сдержавшись, заорал:
- Идиоты! Как это могло произойти? - Он схватил стража за грудки так, что даже затрещал комбинезон. - Найти!!! Найти немедленно!!!
- Что, какие-то проблемы, Мастер? - Шерман с ухмылкой смотрел на него. - Кажется, с девушкой вышла накладка, а?
- Заткнись, слизняк. Вашу подружку найдут, и очень скоро.
- Не сомневаюсь, - ехидно заметил Шер, даже болезненные тычки и пинки охраны не могли его заставить промолчать. Тамира бежала, и от этого известия на душе стало легче. Хоть какой-то светлый луч в этом богом проклятом месте.
- Убрать, обоих. В разные камеры. - Мужчина повернулся к стражам. - И головой мне за них отвечаете.
«Идиоты, - думала Тамира, осторожно скользя по коридору. - Они бы еще ключи положили в камеру или вообще дверь могли не запирать». Разобраться с несложным замком получилось достаточно легко. Вынутая из смывного бачка стальная шпилька идеально подошла на роль отмычки.
Выбравшись из камеры, она первым делом простучала соседние помещения в поисках друзей, но те оказались пусты. В неровном свете фосфоресцирующих стен она огляделась, соображая, куда пойти, и наконец, положившись на свою интуицию, двинулась вправо. Пустынный туннель временами разветвлялся, но она, выбрав одно направление, старалась его и придерживаться. Временами попадались остекленные комнаты с разнообразной аппаратурой, потухшими мониторами и другой техникой. Все выглядело вполне ухоженным, значит, кто-то регулярно следит здесь за порядком и работает. Сейчас, правда, толку от этого богатства было ноль.
Если верить местным легендам, «Ковчег» был рассчитан на одновременное проживание нескольких тысяч людей, но, бредя сейчас по пустынным коридорам убежища, она начала сомневаться в их истине. Хотя это вполне мог оказаться какой-нибудь технический этаж, и здесь никого и не должно было быть. Косвенно на это указывали трубы различного диаметра, змеящиеся по стенам и потолку, хотя, может, здесь везде так, кто его знает. Чего ей сейчас не хватало, так это подробного плана убежища, но она предполагала, где он может находиться.
Без сомнения, все компьютеры подобного сооружения должны быть сведены в общую сеть, а если это так, то достаточно будет одного терминала чтобы перетрясти всю местную базу данных, а в наличии таковой она не сомневалась. Если удастся до нее добраться, то можно будет разжиться не только планом убежища, но и кодами доступа к дверям, расположением защитных систем - да мало ли чем еще. Надо только дождаться когда спадет Тьма и вернутся нормальные законы физики.
Словно в ответ на ее мысли, мертвые лампы, укрепленные на стенах, сначала слабо замерцали, а затем загорелись в полную силу. Коридор залил яркий дневной свет, и хотя она была рада этому проявлению нового дня, все же непроизвольно поежилась. Теперь она чувствовала себя у всех на виду, а если учесть что в подобном месте могли найтись камеры слежения, то так оно и было. Все же и у Тьмы есть свои преимущества.
Как бы то ни было, пора действовать, без плана можно бродить по этим коридорам целую жизнь. Она припомнила, где в последний раз ей попадались компьютеры, и поспешила в том направлении.
Небольшая комната с большим окном, мимо которой она недавно проходила, была заставлена какой-то непонятной аппаратурой, вдаваться в назначение которой у нее не было ни желания, ни времени. Все, что ее интересовало, так это любой мало-мальски рабочий компьютер, и такой к ее радости нашелся. Она осмотрела заднюю стенку системника и с удовлетворением заметила оптоволоконный кабель, уходящий от него по стене. Как она и предполагала, сеть внутри «Ковчега» существовала, а значит, можно приниматься за знакомую работу.
К ее немалому удивлению, вся информация лежала практически в открытом виде, немного, правда, пришлось повозиться с кодами доступа в некоторые особо важные помещения, такие как арсенал и склады продовольствия, но в остальном она ожидала гораздо худшего. Распечатав полученные данные, она решила, что пора и честь знать.
Выйдя из комнаты, она сверилась с планом. Если верить ему, сейчас она находилась на третьем уровне, и он действительно являлся техническим. Убежище напоминало по своему строению слоеный пирог. Первый уровень, ближайший к поверхности, был карантинный. Там, по замыслу строителей, должны были располагаться те, кто выходил и работал вне «Ковчега», затем шла зона охраны. Под ней располагался технический этаж, на котором она сейчас находилась. Еще ниже два офисных этажа, предназначавшихся для управления и координации жизни. Далее жилые уровни и, наконец, в самом низу производственные области и ядерный источник энергии, питающий все сооружение. Всего более двадцати уровней, включая эксплуатационные этажи, располагавшиеся между основными зонами.
«Надо вернуться, - подумала Тамира, изучив план этажа. - Не могли они меня поместить далеко от ребят, видимо, просто я пошла не в ту сторону. Может, хоть кого-то еще удастся вытащить». Она развернулась и легко зашагала назад. По счастью, камер наблюдения на этом уровне почти не было, а из тех, что стояли, половина уже не функционировала, поэтому особо опасаться было нечего, разве что встречных патрулей. Она не сомневалась, что ее ищут, но страха перед ними не испытывала. Сейчас день, а значит, все равны. Никакая магическая чертовщина ей не грозила, а уж обойти электронику было раз плюнуть. Да и от патрулей всегда можно найти убежище, благо коридор изобиловал ответвлениями, комнатами, и техническими люками. Пару раз она слышала топот бегущих ног и возбужденные голоса, но всегда вовремя успевала скрыться. За свою недолгую жизнь ей не раз приходилось играть в прятки с хорошо обученной охраной, а местные на такую явно не тянули.
Тем сильнее было ее удивление, когда, миновав очередной поворот, она остановилась, прислушиваясь, и вдруг почувствовала чью-то руку у себя на плече. Человек подкрался совершенно незаметно, и если бы не тяжесть чужой ладони, она бы и не поняла, что за ней кто-то шел. Прежде чем она успела что-либо предпринять, тихий голос успокаивающе прошептал ей на ухо:
- Я друг. - Рука соскользнула с плеча. - Извини, не хотела тебя пугать.
Тамира медленно обернулась и увидела перед собой худенькую девушку лет двадцати. Та попыталась улыбнуться, демонстрируя мирные намерения.
- Люси, - представилась она. - Если хочешь помочь своим друзьям, следуй за мной, все вопросы потом.
Первое, что увидел Серж, открыв утром глаза, был большой черный волк, сидящий рядом с остатками догоревшего костра. Он скалил зубы и как будто улыбался ему.
- Уже тут как тут, а? - мрачно осведомился он у грозного зверя, затем толкнул спящего Догана. - Вставай, проводник пришел.
Доган приподнялся, посмотрел на лохматого гостя.
- Стало быть, пора. - Он поднялся, размял затекшие от сна руки и ноги. - Десять минут, волк, и мы в твоем распоряжении.
Зверь склонил голову в знак понимания и согласия.
Доган с Сержем по-быстрому ополоснулись, на скорую руку позавтракали, распаковав армейский паек, и стали собираться в дорогу. Благо, все, что могло понадобиться, подготовили еще с вечера. У каждого стандартную камуфляжную форму дополняли тяжелые армейские боты, легкий бронежилет, разгрузка с удвоенным боезапасом и гранатами нескольких типов, коммуникатор связи. Из оружия незаменимые «тайфуны», по два мощных пистолета типа «рэптор», ну и, конечно, верные клинки и арбалеты с запасом болтов. Вооружились, как говорится, до зубов. Кроме того, в ранцы сложили еду, воду, медикаменты и кой-какие вещи - мало ли что могло пригодиться.
Волк, вывалив язык, смотрел на их сборы, затянувшиеся куда как дольше обещанных десяти минут, но не делал попыток сдвинуться с места и как-то поторопить друзей. Видимо, тоже понимал, что в таком деле торопиться не стоит.
Наконец, полностью экипировавшись и надев ранцы, они повернулись к оборотню.
- Веди, волчара. - Доган поправил лямки ранца. - Только смотри, без шуток.
Идлейн в обличии зверя мягко поднялся на лапы и, легкой походкой, не спеша, потрусил на север. Они шли вслед за ним.
Волк вел людей странными зигзагами, забирая то в одну, то в другую сторону. Временами он ложился и полз, тогда и они, прижавшись к земле, следовали за ним. Солнце начало припекать, и в своем облачении они просто обливались потом, но терпели. Любая мелочь, что сейчас они тащили на себе, могла помочь друзьям, попавшим в беду.
Примерно на половине пути до «Ковчега» зверь повернул на запад. На недоуменные взгляды друзей он только коротко рыкнул и махнул лохматой головой. Ничего не оставалось делать, как подчиниться. В конце концов, раз ведет, значит, знает куда. Они прошли еще с полкилометра, когда Идлейн наконец остановился между двух невысоких скал и, понюхав воздух, подошел к покрытому мелкой каменной крошкой участку на земле. Они молча стояли, ожидая, что будет дальше. Волк призывно посмотрел на них и поскреб лапой землю.
- Мне кажется, он хочет сказать, что нам надо немного разрыть эти камни, - предположил Серж.
Волк оскалился и кивнул, затем для верности еще раз поскреб указанное место. Доган достал меч и, используя его в качестве лопаты, принялся откидывать грунт. Серж не замедлил присоединиться к нему. Откопав сантиметров сорок, они наткнулись на проржавевшую мелкую металлическую решетку. Она была закрыта изнутри, но днем такие мелочи для них не являлись проблемой.
- Давай-ка в сторону, - обратился Доган к Идлейну. - Ты свое дело сделал, остальное предоставь нам.
Волк безропотно отбежал на приличное расстояние, но совсем не ушел. Сел, внимательно наблюдая за происходящим.
Серж снял с разгрузки пару гранат, аккуратно положил их на решетку и для надежности прижал камнями. Затем, достав из кармана ранца бечевку, привязал ее к кольцу одной из них. После этого кивнул Догану, показав на ближайшую скалу, где через секунду оба и оказались, прижимаясь спиной к надежному камню.
- Ну что, откупорим этот ящик Пандоры? - спросил Серж друга.
- Давай.
От грохота взрыва слегка заложило уши. По скале ударили каменные крошки и осколки гранат. Даже невозмутимого оборотня прижало к земле, он уже не скалился.
- Есть проход, - отрапортовал Доган, первым подойдя к месту взрыва. - Маловат, правда.
- Ничего, пролезем, - оценив ширину лаза, решил Серж. Он повернулся к волку и махнул тому рукой. - Прощай, лохматый, может, еще встретимся.
Волк склонил голову, но остался сидеть, где сидел.
Первым полез Серж, стараясь не зацепиться за острые края метала. За ним, подав ранец, начал втискиваться Доган. Миновав первое препятствие, они, подсвечивая себе фонариками, осмотрелись.
- Похоже на воздуховод, - предположил Доган. - И если это так, то максимум, до чего мы сможем добраться, так это до системы фильтрации.
- Возможно, ты и прав. - Серж попробовал приподняться, и это у него вполне получилось. - Хотя не припомню, чтоб вентиляционные шахты делали в рост человека, да еще и оборудовали освещением.
Он посветил фонарем на остатки плафона.
- Мне кажется, здесь что-то другое. Может, какой-нибудь запасной выход, на случай непредвиденных обстоятельств?
- Что гадать, дойдем до конца - выясним.
Серж кивнул и, освещая себе дорогу, осторожно двинулся вперед. Доган, стараясь ступать шаг в шаг, последовал за ним.
- Я вот что думаю, - нарушил тишину Доган. - Как мы будем искать ребят в этом чертовом убежище. Кто его знает, где они находятся. Есть какие-нибудь светлые мысли?
- Есть, - ответил Серж. - Спросим у кого-нибудь.
- Тоже вариант, - усмехнувшись, согласился Доган.
Туннель, по которому они двигались, шел под небольшим уклоном. Кое-где он освещался одинокими лампами, но большей частью был погружен в темноту. Стараясь особо не шуметь, они осторожно углублялись в недра «Ковчега». Вскоре им встретилось первое ответвление, ведущее вертикально вниз. Если бы не фонарик, то Серж, идущий первым, имел все шансы загреметь в зияющую пустоту. Посветив, он заметил стальные скобы вместо ступеней, такие же ржавые, как и сама труба, к которой они крепились.
- Куда? - осведомился Серж. - Вниз или дальше до упора?
- Давай дальше, - предложил Доган. - Спуститься глубже всегда успеем.
Они продолжили путь. Примерно через каждые сто метров стали попадаться вертикальные шахты, но, выбрав одно направление, они уже не останавливались. Минут через сорок их терпение оказалось вознаграждено стальной дверью, перегородившей проход. Серж подергал ручку, но безрезультатно, дверь оказалась запертой.
- Что будем делать? - Серж присел на корточки перед неожиданным препятствием. - Опять взрывать?
- Слишком опасно.
- Тогда как быть?
- Пойдем назад. Попробуем один из вертикальных стволов, может, там повезет больше.
- Пока мы тут ходим, там с ребятами черт знает что может случиться. - Серж с досады стукнул кулаком по ржавой обшивке двери.
- Тем более надо поспешить.
Они повернули назад и, достигнув первого вертикального спуска, остановились.
- Думаю, вдвоем лезть в эту дыру нет надобности. - Серж посмотрел на напарника. - Я по-быстрому посмотрю, что там, и вернусь.
- Как знаешь. - Доган пожал плечами. - Только будь на связи.
Серж, светя себе фонариком, осторожно стал спускаться вниз и вскоре пропал из виду. Доган, опустившись на пол, напряженно ждал, чем кончиться эта вылазка. Минут пять, когда он уже собирался вызвать Сержа по радио, он заметил отблеск фонаря, двигающегося наверх.
- Почему молчал, говорил же, держи связь, - высказал ему Доган, подавая руку.
- Я не молчал, только там, кроме помех, ни черта слышно не было.
- Что-нибудь нашел?
- Ага, проход, - улыбнулся Серж. - Видимо, когда-то это место основательно заливало водой. Внизу тоже дверь, но в таком жалком состоянии, что ее даже взрывать не придется. Коррозия метала сегодня на нашей стороне.
Они спустились в темный лаз колодца и вскоре оказались в небольшом помещении. На полу лежали изрядные наносы грязи, а в воздухе витал отвратительный запах затхлой воды. У стены стоял шкаф с сорванными дверями, в нем аккуратно был уложен испорченный водой костюм химзащиты. Второй шкаф лежал на полу дверями вниз.
- Да, похоже, ты был прав. - Доган внимательно осматривал находку. - Это действительно выход на экстренный случай. Впрочем, мы здесь не за этим, что там с дверью?
Серж махнул фонарем в направлении ближней от себя стены.
- Вот, полюбуйся.
В ярком свете Доган увидел насквозь проржавевшую дверь. От когда-то крепкого металла остались одни дыры, и, как говорил Серж, взрывать тут было уже нечего. Обнажив меч, он попробовал металл на прочность, и тот, осыпавшись, легко поддался. Не прошло и пяти минут, как он добрался до запорного механизма, который, благодаря своей толщине, сохранился несколько лучше. Расшевелив его острием меча, он толкнул плечом дверь, и та нехотя, со скрипом поддалась.
Судя по виду, помещение, куда они попали, являлось когда-то жилым модулем, о чем говорили сохранившиеся предметы некогда роскошной меблировки. Правда, сейчас от былого великолепия не осталось и следа. Стены, отделанные некогда светлым пластиком, потемнели от времени и не только. В некоторых местах встречались опаленные огнем места и следы от пуль. Остатки мебели, покрытые толстым наростом пыли, осколки стекла, обрывки какого-то тряпья были в беспорядке разбросаны по полу. У прохода в следующую комнату белели чьи-то останки. Видимо, тот, кто жил в этой комнате, выдержал жестокий бой, и случилось это достаточно давно.
- Несладко пришлось тому, кто жил здесь. - Доган осторожно поворошил ногой выбеленные человеческие кости.
- От войны не убежишь, - философски заметил Серж. - А уж от Тьмы тем более.
Они миновали маленький тамбур и вышли в широкий коридор, освещенный мягким приглушенным светом. Все вокруг было пустынно и мертво. Тишина стояла непроницаемая, ни шороха, ни скрипа - ничего. Даже собственных шагов не было слышно, звук скрадывал толстый слой пыли на полу.

Предыдущая страница 20 Следующая страница


21 Евгений Клец

- Куда теперь? - Доган вопросительно посмотрел на Сержа.
- Я думаю, надо попробовать подняться выше, - пожал он плечами. - Где-то же должны оставаться люди.
- Ладно, пойдем, поищем лестницу или лифт.
- Лифтами я бы пользоваться не стал, не исключено, что они охраняются.
- Значит, лестницу.
Примерно с полчаса они блуждали по разветвлениям Коридоров, пока наконец не наткнулись на лестницу, ведущую наверх. Дверь, выходящая на лестничный пролет, была сорвана с петель и искорежена мощным взрывом. В пыли на полу были видны россыпи гильз. Доган в очередной раз покачал головой. Вот тебе и «Ковчег», надежное убежище и надежда человечества.
Кроме старых следов боя, на ступенях оказались и более свежие признаки человеческого присутствия, а именно отпечатки подошв армейских ботинок. Некоторые уходили вверх, некоторые вели вниз, и, судя по их количеству, лестницей пользовались довольно часто. Они, переглянувшись, вскинули «тайфуны» наизготовку и осторожно зашагали на верхний ярус.
Миновав несколько пролетов, Доган, шедший первым, остановился и предостерегающе поднял руку.
- Голоса.
Серж прислушался и вскоре уловил отдаленные звуки человеческой речи. Кто-то спускался им навстречу. Они огляделись, укрыться на лестнице было негде, оставалось либо уходить ниже, либо встретить на месте.
- Арбалеты, - напомнил Серж. - Стреляем так, чтоб не попортить шкуру.
Боевую позицию заняли по всем правилам. Серж чуть впереди, за спиной Доган на подхвате. «Тайфуны» под рукой, но это так, на всякий случай, сильно шуметь они не собирались. Голоса между тем приближались.
- Да не могла она сюда пойти, - жаловался один другому. - Вон даже следов свежих не видать.
- Она могла спуститься в другом месте, - ответил хриплый голос. - В любом случае надо проверить.
- Ага, допроверяемся. Нарвемся на ублюдков Дитера, и что тогда?
- Не каркай.
Они вывернули на лестничную площадку и оказались как на ладони у двух стрелков, засевших ниже. Двое мужчин, одетых в серые комбинезоны и вооруженных старыми автоматами. От неожиданности они впали в секундный ступор, и этого вполне хватило, чтоб спустить курки арбалетов. Одному стрела чиркнула по голове, оторвав половину уха, и он, взвизгнув, повалился на пол, забыв про оружие, другому прошила насквозь ногу.
Не прошло минуты, как парни скрутили незадачливых патрульных. Они так и не успели прийти в себя, настолько быстро все произошло. Когда мужики были упакованы, Доган опустился на ступеньку, наставив дуло «тайфуна» им в лица.
- Вот теперь можно и поговорить.
Тот, кому оторвало ухо, прижавшись спиной к стене, загнанными глазами смотрел на друзей.
- Вы люди Дитера?
- А тебе это так важно знать? - вопросом на вопрос ответил Серж. - На твоем месте я больше бы беспокоился за свою никчемную голову и открывал рот только тогда, когда тебя о чем-то спросят.
- Конечно, конечно! - закивал безухий.
Второй человек, которому стрела пробила ногу, в разговоре участия не принимал. Сидел с побледневшим лицом и только иногда скрипел зубами, сдерживая боль. Серж понял, что пока толку от него немного, парень явно находился в болевом шоке, и поэтому повернулся к менее пострадавшему патрульному.
- Как твое имя?
- Огерт.
- Кого вы здесь искали?
Огерт замешкал с ответом, но Серж поспешил его подбодрить.
- Если будешь долго думать, отстрелю второе ухо, - пообещал он. - Затем голову.
Угроза подействовала.
- Девушку, - поспешил признаться безухий.
- Какую.
- С поверхности. Захватили сегодня ночью, но ей удалось бежать.
Парни переглянулись.
- Похоже, Тамира. - Серж поглядел на Догана. - Как думаешь?
- Кто, кроме нее, - согласился тот. - Если кто и мог ускользнуть, так только она, по части взлома замков и компьютеров она настоящий ас.
- Где остальные?
- Кто остальные? - не понял тот.
- Пленники с поверхности, девушка была не одна.
В это время очухался товарищ безухого, со стрелой в ноге.
- Молчи, Огерт, - прохрипел он, превозмогая боль. - Мастер спустит с тебя шкуру, или еще чего хуже.
Видя, что Огерт вновь замешкался, решая, как быть, Серж еще немного нажал.
- Не знаю, кто такой этот ваш Мастер, но если ты последуешь совету своего друга, то до гнева хозяина можешь и не дожить. Еще раз спрашиваю, где остальные, и пока тебе есть еще, чем слышать, советую отвечать.
В знак того, что не шутит, он поднял арбалет.
- Не знаю. - Дернувшись к стене, словно хотел пройти через нее, завыл Огерт. - Честно не знаю. Вроде бы двоих он держит где-то возле себя. Мага и еще одного. Но где конкретно, мне неизвестно.
- А где третий парень? Должен быть еще один, - напомнил о своем присутствии Доган.
- Где-то на первом уровне, в карантинном модуле.
- Проводить сможешь?
- Да, конечно, но я не знаю где он конкретно находится.
- Идиот, - прохрипел второй раненый. - Ты подписал себе смертный приговор.
Серж подошел к нему и, присев на корточки, без сожаления крутанул стрелу, застрявшую в ноге. Тот взвыл не своим голосом.
- Ты, видимо, у нас слишком умный. - Серж смотрел ему прямо в глаза. - Может, ты знаешь, где находятся наши друзья?
- Даже если бы и знал, то не сказал, - прохрипел тот в ответ. - Есть вещи пострашнее смерти.
- Герой, значит, - констатировал Серж. - Надо его куда-то деть?
- Может, пристрелить? - вполне серьезно спросил Доган.
- Да пусть живет. - Он посмотрел на расхрабрившегося стража. - Идти сможешь - будешь жить.
- Смогу, - выдавил тот.
Серж повернулся к Огерту.
- Веди, куда знаешь, только без глупостей.
Тот закивал и, поминутно оглядываясь, словно боялся выстрела в спину, быстро зашагал наверх. Доган немного придержал его пыл.
- Не спеши, а то твой дружок не поспевает.
Тому и в самом деле ступени давались с большим трудом, но памятуя о том, что для него движение - это жизнь, терпел. У первой же двери, ведущей на очередной уровень, Серж остановился.
- Что здесь находится? - спросил он у Огерта.
- Технический этаж.
- Годится.
Они прошли немного по пустому коридору пока не нашли небольшую комнату.
- То, что нужно. - Оглядев тесное пространство, заставленное какими-то ящиками, Серж толкнул раненного в ногу стража в дальний угол. - Посидишь здесь, подумаешь о жизни.
- Да тут, может, сто лет никто не появится! - заорал тот.
- Это твои проблемы. - Серж улыбнулся. - Ты же у нас герой. Впрочем, если хочешь, мы можем пришибить тебя сразу, чтоб не мучился.
- Сволочи!!!
- Вопрос закрыт.
Серж захлопнул дверь. Поискал взглядом, чем бы придавить, но Доган уже подумал за него. Обломок трубы, найденный понятливым другом, пришелся как раз кстати в качестве распорки.
- Теперь просто так не выберется, - заключил Серж, оглядев содеянное, затем повернулся к Огерту: - Это правда, что люди здесь бывают редко?
- Нет. Последнее время эксплутационный уровень обходят по крайней мере один раз в день. Мастер опасается людей Дитера, а здесь много важных коммуникаций. Конечно, они тоже не идиоты рубить сук, на котором сидят, но береженого, как говорится, бог бережет.
- Сегодня был обход?
- Да.
- Следующий когда?
- Завтра. - Огерт не понимал, куда тот клонит.
- Ну, стало быть, у нас есть почти сутки, пока найдут этого придурка. - Серж постучал по двери. - Счастливых снов приятель.
- И все-таки надо было его пристрелить, - не то шутя, не то всерьез высказался Доган.
Они вновь вернулись на лестницу и продолжили подъем. Шли довольно долго, все выше и выше. Временами попадались ответвления, но Огерт не останавливался. Наконец, достигнув нужных дверей, он повернулся к друзьям.
- Ваш друг где-то на этом уровне, это все, что я знаю.
- А где посты охраны, караульное помещение, просто жилые модули? Где люди?
- Есть пара постов, здесь недалеко. Люди живут ниже, мы уже прошли те уровни. Здесь в основном обитают мертвяки.
- Кто? - не понял Доган.
- Мертвые. Но сейчас они не опасны. Первый рубеж обороны и одновременно любимое творение Мастера.
- Ладно, с этим будем разбираться потом. Где посты? Показать сможешь? И заодно как незаметней к ним подойти.
- Незаметно не получится. Слишком много на этаже камер слежения. - Огерт немного замялся, но, очевидно вспомнив про угрозы Сержа, продолжил: - Но можно перехватить стражу во время очередного обхода, где-нибудь вне зоны их видимости. Патрули обычно ходят двойками каждые два часа. Сколько сейчас времени?
Серж посмотрел на часы.
- Десять минут третьего.
- Опоздали, придется ждать.
Серж посмотрел на Догана.
- Что будем делать?
- Действовать, - пожал тот плечами.

Глава 18

После странного приветствия старика в воздухе повисла мертвая тишина. Все недоуменно смотрели то на Дивса, то на седого представителя культа Аргейза. То, что он им являлся, не вызывало никаких сомнений, кто еще другой мог оказаться в этом проклятом месте? Да и его свита выглядела более чем красноречиво.
- Как ты меня назвал? - переспросил Дивс.
- Несущий Пепел, - ответил старик. - Или, может, для тебя будет приятней звучать Длань Тьмы?
- Не слишком ли много эпитетов для простого воина? - попытался улыбнуться Дивс. - Ты меня ни с кем не путаешь?
- Дед, а ты не рехнулся, случаем, от темных ритуалов? - Годжерт, помахивая молотом, смотрел на него сверху вниз. - Говорят, такое случается.
- Я прощаю ему эту дерзость, - не глядя на бородача, произнес старик, - так как он один из твоих спутников, но и мое терпение не безгранично.
Вереса положила руку на плечо Годжерта.
- Помолчи, дорогой, - чуть слышно шепнула она. - Творится что-то странное, и надо для начала разобраться, куда этот старый пень клонит.
- Пусть тебя не удивляет подобное обращение, - между тем продолжал старик, все так же обращаясь к Дивсу и напрочь игнорируя его спутников. - Я молил владыку Тьмы, и он даровал мне видение. Да и пророчества не лгут. Ты тот, кто есть, даже если сейчас этого и не понимаешь.
Дивс повернулся к Солерайну.
- Ты понимаешь, о чем он?
- Смутно, - признался маг.
- Ты соберешь для властителя такую богатую жатву смерти, что наши скромные труды ничто по сравнению с этим. И повинуясь его недвусмысленному приказу, мы хотели бы преподнести в дар одно из древних сокровищ нашего храма.
- Только подарков от темных богов мне еще не хватало, - тихо прошептал Дивс.
- Можете спешиться, я провожу вас до тайного места.
- А что за подарок? - с подозрением в голосе спросил Солерайн.
- Увидите.
Они слезли с лошадей и последовали за странным пророком. Воины в страшных масках, окружив их плотным полукругом, словно призрачные тени, двинулись следом. Колдовской туман, который привел их к развалинам храма, помаленьку таял, и по мере того как он исчезал, открывался вид на некогда величественное сооружение.
От храма остались одни стены, да и те местами были разрушены. Массивные колонны повалены на мощенную камнем площадь у входа в темную святыню. Мрачные статуи Аргейза изображавшие его в различных ипостасях тоже подверглись разрушению и надругательству. Тут и там лежали их фрагменты, в виде рук, голов, рогов, клыков и прочих частей, присущих темным богам. Крыша храма обрушилась, завалив все внутренние помещения и входы - все, кроме одного. Хотя, возможно, он был расчищен несколько позже адептами мрачного культа.
Старик уверенно вел их через нагромождение камней, и вскоре они стояли возле того единственного открытого прохода.
- Дальше мы пойдем вдвоем, - обернулся он к спутникам Дивса. - Ваше присутствие в храме нежелательно.
- Эй, почтенный. - Дивс глянул на провожатого. - Я бы не хотел разлучаться с друзьями.

- Это необходимое условие, - стоял на своем старик. - О них хорошо позаботятся, не беспокойся.
- Может, все-таки скажешь, что за дар ты хочешь преподнести? - вновь спросил Солерайн. Не нравилась ему вся эта история, и люди вокруг тоже не нравились.
- Ты излишне любопытен, маг. - Культист повернул голову к Солу. - Но я отвечу тебе. Здесь, в этих священных руинах, укрыт меч Эрхара, прозванный «Ветер Смерти», ибо в умелых руках был быстр как ветер и не менее смертоносен.
Друзья ошеломленно переглянулись. Кто бы предполагал, что в этой скромной долине укрыто такое сокровище. Легендарный клинок Эрхара, потерянный сотни лет назад, когда погиб его носитель при битве у Даскана. Не одну сотню человек он отправил за грань жизни, при этом наделяя хозяина нечеловеческой силой и проворством. Правда, это свойство меча не помогло Эрхару в той далекой битве, слишком не равны оказались силы, но перед тем как умереть он успел собрать такой урожай смерти, что победители в конечном счете оказались побежденными. Слишком большую цену они заплатили за смерть одного единственного человека. Тогда клинок и пропал, оставив после себя только легенды и сказания. И вот сейчас перед ними стоит полусумасшедший старик и утверждает что Ветер Смерти лежит в этих руинах. Трудно в это было поверить.
Солерайн покачал головой.
- Все это мне напоминает сыр в мышеловке.
- Если бы мы хотели вашей смерти, то вы никогда не добрались бы до храма, - ответил старик.
- Это спорный вопрос, - глядя исподлобья, тихо произнес Годжерт.
- Хорошо, старик, веди. - Дивс выступил вперед, он тоже слышал про меч. - Я рискну.
- Иного ответа и не ожидал от тебя, Несущий Пепел.
- Знаешь, что? - Дивс остановился у самого порога.
- Что?
- Не называй меня этими прозвищами, чтоб ты там обо мне ни думал. - Он посмотрел в глаза проводнику. - Меня зовут Дивс, просто Дивс.
- Я запомню это имя.

Предыдущая страница 21 Следующая страница


Время тьмы: Обретение силы 22

Они прошли в развалины храма. Спутники Дивса остались снаружи в сопровождении мрачных воинов, впрочем не выказывающих особой враждебности. По крайней мере пока.
Старик провел его в дальний конец зала, мимо опрокинутой алтарной плиты - огромного черного камня, казалось, и сейчас источавшего боль и страданья. Тяжело было даже представить, сколько жизней оборвалось на его блестящей поверхности. Дивс осторожно, стараясь не прикасаться, миновал алтарь. Старик, глядя на него, улыбнулся одними губами, но ничего не сказал.
Наконец они подошли к ничем не примечательной стене в глубине когда-то большого зала. Сейчас вместо каменных сводов над ними высилась бескрайняя ширь небес, хоть немного скрадывающая мрачные мысли.
- Это здесь.
Старик подошел к стене и нажал на один из каменных выступов. Повинуясь его действиям, тяжелая каменная панель, закрывавшая секретный проход, скользнула в сторону. Механизм, несмотря на древность, работал исправно, словно им пользовались каждый день.
- Входи, воин по имени Дивс. - Провожатый приглашающее взмахнул рукой.
Дивс посмотрел на него, надеясь услышать еще какие-нибудь разъяснения, но тот молча ждал, когда он шагнет в темный провал хода. И воин сделал этот шаг.
В ту же секунду каменная плита так же легко скользнула на место, и он остался один в давящей темноте. Его проводник остался по ту сторону стены. Развернувшись, Дивс попытался отодвинуть тяжелую дверь, но это было то же самое, что двигать гору.
Из-за стены послышался голос старика.
- Забыл тебя предупредить, воин. - Сейчас, как показалось Дивсу, у него был противный каркающий голос. - Прежде чем завладеть клинком, тебе придется пройти испытание. Но для Несущего Пепел оно не составит труда.
- А если ты ошибся и я не тот, кем ты меня называешь? - спросил Дивс, хотя и без того прекрасно знал ответ.
- Тогда ты умрешь.
- А мои друзья?
- Они тоже умрут, - закаркал старик. - Так что постарайся оправдать мои видения.
Дивс, выругавшись, плюнул на пол. Значит, все-таки сыр в мышеловке. Хорошо, посмотрим, кто будет смеяться последним.
Он осмотрелся. Первоначальный непроницаемый мрак по мере того как глаза начинали адаптироваться, отступал. К тому же через специальные щели, сделанные в камне, в помещение проникал рассеянный солнечный свет. Не все так плохо, как могло быть.
Возле входа он разглядел кучу новых факелов и рядом с ними кремний и трут. Оставалось только умилиться заботливости хозяев, но сейчас, кроме всепоглощающей злости к старику в черном, он ничего не испытывал. Если суждено выбраться из этого склепа, он вправит ему мозги.
Факел вспыхнул от первой же искры, и по каменным стенам заплясали отсветы пламени. Место оказалось началом длинного каменного коридора, терявшегося во мраке. Посветив вокруг и не обнаружив ничего интересного, кроме плотно пригнанного друг к другу камня, он осторожно двинулся вперед, стараясь внимательно смотреть на пол и стены. Слишком хорошо он знал подобные места. Любой неверный шаг мог привести в действие какую-нибудь скрытую ловушку, а в том, что таковые здесь имелись, можно было не сомневаться.
И вскоре этому нашлось первое подтверждение. Истлевшие останки человека, облаченные в старый проржавевший доспех, лежали прямо посреди прохода. Дивс остановился и постарался как можно тщательнее осмотреть тело настолько, насколько это было возможно с такого расстояния. Иногда характер повреждений может многое сказать о механизме ловушки. И осмотр действительно дал положительный результат. Судя по тому, что доспехи незадачливого искателя приключений были смяты, а кости и череп раздроблены, можно было предположить, что здесь сработала нажимная ловушка. Что-нибудь типа опускающегося потолка или сдвигающихся стен. Он вгляделся внимательней и заметил едва видные борозды, шедшие по полу. Значит, стены. Теперь осталось разобраться, каким образом механизм приводится в действие. Где-то должна была находиться скрытая плита, активировавшая эту западню.
Но как Дивс ни присматривался, ничего подозрительного обнаружить так и не смог. Тот, кто создавал ловушки, был мастером своего дела. Он постоял несколько минут, размышляя, что делать дальше. Идти наобум - верное самоубийство, достаточно посмотреть на красноречивые останки на полу. Можно, конечно, попытаться перепрыгнуть опасный участок, но поди тут узнай, где его границы. Но должен же быть какой-то выход. Он еще раз взглянул на искореженные доспехи, и тут его осенило. Зачем идти самому?
Дивс достал меч, снял ремень с ножен, которым тот крепился к спине. Затем, привязав ремень к ножнам, получил нечто вроде импровизированной «кошки». Присев на корточки осторожно сделал первый бросок, стараясь зацепить измятую кирасу, в любой момент ожидая движения стен. Меч попал туда, куда он и метил, но не совсем удачно. Дивс подтянул его к себе за ремень и повторил бросок. На этот раз крестовина оружия зацепилась за шейный ворот доспеха. Воин осторожно стал тянуть добычу. Вместе с броней двигалась часть искалеченной грудины и правый наплечник несчастного с остатками руки. Дивса ничего кроме тяжелого доспеха не интересовало. Заполучив нагрудник, он освободил его от лишних деталей, таких как останки его прежнего хозяина. Затем завязал ремень на кирасе, прикинул ее на вес и остался доволен проделанными манипуляциями. Теперь осталось дело за малым. Активировать ловушку и, пока она будет возвращаться в боевое положение, проскочить.
Он прикинул, где может находиться камень, приводящий в действие механизм, и бросил на то место измятую кирасу. Металл с лязгом ударился о камень, но ничего не произошло. Дивс попробовал еще раз - с прежним успехом. Выбрал другое место, чуть изменив дальность, и на этот раз сработало.
Все произошло настолько быстро, что даже не верилось. Две стены молниеносно двинулись друг на друга, и, находись в это время кто-нибудь между ними, последствия бы оказались плачевны. Последовал страшный удар, и они начали не спеша расходиться. Не теряя ни секунды, Дивс бросился в открывшийся проход и, прежде чем стены вновь встали на свое место, оказался на безопасном расстоянии. Подтянув расплющенный чуть не в лепешку доспех, он осторожно двинулся дальше.
Теперь шел медленно, осматривая каждый камень под ногами, судьба больше может и не предоставить такой явной подсказки, как у предыдущей ловушки. Особо подозрительные места проверял опробованным способом - кидал измятую кирасу - и, если ничего не происходило, шел дальше. Надо заметить, приспособление работало. Еще дважды он обнаруживал скрытые ловушки. Один раз это оказались стальные шипы, выскальзывающие из пола, в другой - опрокидывающаяся куда-то вниз платформа.
Наконец он добрался до большого зала с постаментом прямоугольной формы точно по середине. Он был выточен из цельного куска гранита и исчерчен древними письменами. На двух крючьях, вделанных в его грань, возлежал легендарный меч. Несмотря на долгие годы, что прошли с момента его исчезновения, он выглядел как новый. Блестящую сталь клинка покрывала завораживающей красоты гравировка в виде двух переплетенных драконов. Прямая крестовина без каких бы то ни было украшений и тяжелая рукоять, которая так и просилась в руку. Но Дивс не стал спешить, все выглядело слишком просто, подозрительно просто.
Он остановился в нескольких метрах от возвышения, на котором был укреплен меч, и задумался. О каком испытании говорил темный пророк? Уж точно не о ловушках встреченных в коридоре. Любой мало-мальски обученный вор прошел бы их без труда и потратил бы на это значительно меньше времени. Так в чем же смысл испытания? Это должно быть что-то такое, что смог бы выдержать только он. Но что? Он бросил очередной взгляд на манящий меч Эрхара. А если…
Он небрежно швырнул к основанию постамента то, что осталось от добытого недавно доспеха. Не пролетев и половины пути, тот вспыхнул в воздухе, объятый волной пламени, и пропал. На каменный пол не упало даже капли расплавленного металла. Дивс усмехнулся, ну конечно! Магия!!! Как он сразу не сообразил. Вот и настала пора проверить, насколько был прав Идлейн, утверждая, что у него есть тот особый дар, чтобы спасти мир или разрушить его, как вещал местный глас Аргейза. Если они правы, он выживет, если нет…
Дивс сделал шаг к мечу, затем еще один, и ощутил то же странное чувство, что и в доме судьи. Волна пламени с ревом всколыхнула воздух, но прежде, чем она успела достигнуть его, мир замер. Но теперь он был готов к этому, и даже ждал. Стоя в нескольких метрах от «Ветра Смерти», он видел, как огненная стена, только что без остатка переварившая кусок брони, неспешно движется ему навстречу. Не было ни чувства страха, ни былого удивления, только четкое понимание того, что сейчас он может сделать с этим магическим всплеском все, что захочет. Он мог его погасить, или отшвырнуть обратно, как когда-то поступил с колдовством той странной женщины в доме у Дорегана. Мог. Но не сделал ни того, ни другого. Вместо этого шагнул в огонь, широко разведя руки, и пламя, разорванное на две половины, скользнуло в стороны. Огненный ад пронеся в нескольких сантиметрах от него, опалив стены за спиной. Земля дрогнула. Жар был настолько силен, что, не выдержав температуры, камни потекли, плавясь, словно воск на солнце. Не обращая внимания на деяния рук своих, Дивс шагнул к мечу, и рукоять Ветра мягко легла в руку, словно этого и ждала все долгие годы.
- Что-то слишком долго они не возвращаются. - Годжерт топтался на месте, явно не зная, чем себя занять. - Не нравится мне это.
- Не одному тебе, - заверил его Солерайн. - Служители темного бога - не те люди, которым стоит доверять.
Вооруженные воины все так же стояли, окружив их плотным полукольцом. Не поймешь, то ли почетная охрана, то ли недремлющая стража. Выражение их лиц нельзя было разобрать под мрачными масками-черепами, и от этого становилось еще тоскливей.
- Сол, - Вереса как можно тише обратилась к магу, стараясь, чтоб ее слова не долетели до молчаливых воинов, - что имел в виду этот сумасшедший старик, называя Дивса Несущим Пепел и Дланью Тьмы?
- Ты когда-нибудь слышала о Темной Книге Арна? - переспросил тот девушку.
- Не приходилось, - честно призналась воительница.
- Не мудрено, - грустно улыбнулся Солерайн. - Не многим доводилось ее читать.
- И что там, в той книге?
- Пророчества о конце света, - ответил маг. - Мрачные описания смерти нашего мира. Несущим Пепел в ней называют того, кто приблизит это безрадостное время.
- Но причем тут Дивс?
- Конечно, ни при чем, - заверил ее маг, но в голосе уже не было прежней уверенности. - Это просто бредни выжившего из ума старика, ничего более.
Он задумчиво замолчал. Дивса Солерайн знал достаточно давно, чтобы не сомневаться в нем. Не раз они были на грани смерти, и маг знал, что на него он может положиться как на самого себя. Недаром он не без гордости называл воина своим другом. Он глубоко ценил в нем открытость и честность, умение понимать и готовность в любое время прийти на помощь, даже если бы его жизни угрожала опасность. Именно во многом благодаря всем этим качествам они и оказались сейчас у руин темного храма. Дивс, не задумываясь, ухватился за ту слабую возможность спасти мир, что, по мнению истинного представителя Древней крови Идлейна, у него была. Он готов был спасти мир даже если бы ценой тому была смерть, в этом маг не сомневался.
И вот теперь этот служитель Аргейза, вспомнивший Древнюю книгу. Хуже того, он несомненно узнал Дивса, значит, и в самом деле какая-то часть правды в его словах была. И впервые с тех самых пор, как он узнал от оборотня о грозящей миру беде, в душе Солерайна зашевелился червячок сомнения. А правы ли они, самонадеянно взяв на себя эту неподъемную ношу - спасать весь белый свет? Может, и в самом деле они только приблизят неизбежное своим неловким вмешательством? И не поэтому ли главы магических гильдий не спешат им помочь? Тяжелые вопросы, на которые у него пока не было ясного ответа. И все же… Оборотню он верил больше, чем этому прорицателю Тьмы.
В этот момент земля содрогнулась, словно в глубине шевельнулся огромный змей. Некоторые из воинов, окружавших их маленький отряд, не удержавшись на ногах, повалились на землю. Со стен посыпались камни, едва не попав в стоящих возле них друзей. Лошади захрипели, забили копытами.
- Что происходит? - закричала Вереса, обращаясь к магу и одновременно пытаясь успокоить испуганную лошадь.
- Похоже на землетрясение, - неуверенно предположил Годжерт. - Мне уже приходилось с подобным сталкиваться.
- Нет, землетрясение здесь ни при чем, - ответил маг.
- А что тогда?
Солерайн ответил не сразу. Он, закрыв глаза, стоял, словно к чему-то прислушиваясь. Напряженный, сосредоточенный, отрешенный.
Вереса видела, как бьется вена, вздувшаяся на его виске, как капельки пота сбегают по лицу, как плотно сжаты побелевшие губы. Сейчас маг был не с ними, и она поняла, что отвлекать его не стоит.
Наконец Солерайн глубоко вздохнул и открыл глаза. Несколько секунд ему потребовалось, чтобы осознать, где он, и прийти в себя, затем, взглянув на друзей, он произнес.
- Мне кажется, Дивс нашел свой дар. - Он вытер пот с раскрасневшегося лица. - Причем в самом широком смысле этого слова.
- Нашел меч? - переспросил Годжерт.
- Не только.
- Э, вечно ты темнишь, - сплюнул здоровяк. - Нет чтоб объяснить по-человечески, что да как. Вместо этого я постоянно слышу от тебя сплошные недомолвки да туманные намеки. Скажи, Сол, все маги такие, или ты один у нас весь такой особенный?
- Полегче, Годж. - Вереса встала на защиту мага.
- Да ничего, - махнул рукой Солерайн. - Старина Годжерт не так глуп, как хочет казаться. Просто желание побрюзжать у него в крови. Я прав, дружище?
- Не более, чем твое желание нагнать туману, - парировал бородач.
В это время из развалин храма выкатился седой почитатель Аргейза. Его черная мантия была в пыли, один рукав оторван. Под левым глазом начинал наливаться огромный синяк.
Вслед за ним, подобно ангелу смерти, шествовал Дивс, сжимая в руках карающий меч. Его голос гремел, подобно грому, будя эхо в древних руинах.
- Значит, говоришь, с памятью у тебя плохо? - зло ревел он. - Забыл, стало быть, предупредить, а? Я тебе сейчас живо мозги на место вправлю, пень ты замшелый. И в объятиях Аргейза ты окажешься гораздо раньше, чем думаешь.
Видя столь непочтительное отношение к своему жрецу, мрачные воины ощетинились мечами. Годжерт с Вересой тоже не остались в долгу. Солерайн вскинул руки, готовя магическую атаку. Но возможное кровопролитие не допустил повелительный голос старика:
- Остановитесь!!! - закричал он, обращаясь к своим людям. - Гнев Несущего Пепел оправдан, не нам судить его действия. Он истинно тот, о ком говорят пророчества. Длань Тьмы, правая рука Аргейза.
- Меня зовут Дивс!!! - громыхнул воин.
- Что есть имя? - поднял на него глаза коленопреклоненный пророк. - Только слово. Суть же состоит в делах наших, хочешь ты того или нет.
Дивс остановился возле жреца, долго смотрел на него, как будто раздумывая, что дальше с ним делать. Воины храма, повинуясь движению руки своего повелителя, тоже опустились на колени. Даже его друзья, с которыми столько пройдено и испытано, казалось, смотрели на него с опаской.
Дивс тяжко вздохнул, убрал легендарный меч в ножны за спину, затем повернулся к своим спутникам.
- Что вы так на меня смотрите? Тоже думаете, что я погублю мир?
Годжерт первый шагнул ему навстречу, дружески хлопнув по плечу.
- Не знай я тебя столько лет, подумал бы, что уже приходит конец света, - хохотнул он как ни в чем не бывало. - Столько жути нагнал своим появлением. Я всегда с тобой, пусть хоть весь мир катится Аргейзу в пасть.
- Ну а я от дорогого Годжа ни на шаг. - Вереса ласково посмотрела на воина. - У него еще осталось одно не выполненное обещание. Да, милый?
Годжерт начал зеленеть.
- Без тебя она меня съест, - шепнул он Дивсу. - Я просто не доживу до конца мира.
- Спасибо, друзья. - Дивс обнял бородача. Затем посмотрел на Солерайна. - А ты что молчишь, Сол?
- А что тут говорить, - улыбнулся маг. - У нас впереди еще длинный путь, никто же не говорил, что спасать мир будет легко.
Он посмотрел на стоящих на коленях людей.
- Не пора ли нам потихоньку отсюда уезжать, пока эти фанатики не разуверились в твоей избранности?
Дивс молча кивнул головой. Хватит с него темных пророчеств и откровений.
Они взлетели в седла и вслед за Вересой повернули лошадей в сторону перевала Деба. Проезжая мимо старика, Дивс бросил на него последний взгляд, и тот, как будто почувствовав его, поднял голову.
- Прощай, Не…
Дивс потянулся за «Ветром Смерти».
- Прощай, воин по имени Дивс, - поспешил поправить себя жрец.
Мрачно усмехнувшись, Дивс дал коню шпор, и вскоре развалины храма и группа поклонников Аргейза остались далеко позади.

* * *

Вечером того же дня они расположились на восточном склоне перевала Деба. Вереса легко нашла тропу, потерянную днем, и без всяких происшествий они миновали долину. После дневных волнений отдых оказался как нельзя кстати, к тому же с самого утра у них маковой росинки во рту не было. Несмотря на то, что преследовать их никто не собирался и опасаться было вроде как нечего, Вереса не захотела останавливаться. Она гнала их небольшой отряд прочь от этого мрачного места, невзирая ни на какие уговоры и мольбы Годжерта, для которого и несколько часов без пищи были настоящей пыткой. Тем радостней оказалась для него та минута, когда воительница осадила свою лошадь и объявила привал.
Годжерт, не дожидаясь, когда поспеет горячая еда, навалился на вяленое мясо с сыром, словно не ел целый месяц. На укоризненные взгляды Вересы он только пожимал плечами и еще сильнее начинал работать челюстями.
- Годж, такими темпами нам и на несколько дней провизии не хватит, - смеясь, заметил ему Дивс. - У тебя не живот, а бездонная пропасть.
- Что я могу сделать? - жуя отвечал тот. - Таким уж меня мать родила. Люблю поесть.
- Истинно говорю вам, врут пророчества, - мрачным голосом провещал Солерайн. - Вот он - истинный губитель мира, жующий призрак голодной смерти.
Годжерт покосился на мага.
- Пока живется, надо жить. Боги нам дали еду, вино и жен… - начал было он, но, покосившись на Вересу, продолжил, несколько переиначив последнюю строчку: - И прочие радости, чтобы мы могли ими наслаждаться в любой удобный момент.
Высказав свою жизненную позицию, Годжерт стряхнул с бороды крошки и вполне культурно вытер руки краем плаща. Затем обратил взгляд на Дивса.
- Может, покажешь клинок? Интересно взглянуть, из-за чего весь сыр-бор.
Дивс легко вынул меч из ножен и протянул его другу. Тот осторожно принял его в руки, провел ладонью по блестящему лезвию, проверил пальцем остроту заточки.
- Хорош, - наконец признал он. - Вот только приписываемых ему чудесных свойств не чувствуется. Может, тебя надули?
- Наверно, ты невнимательно слушал легенды. Для того, чтоб они проявились, клинку нужна кровь. Судя по тому, как он был защищен, это подлинник.
- Дивс прав, я и отсюда чувствую его мрачную ауру, - заверил Годжерта маг. - Меч, без сомнения, настоящий.
- Вам видней.
Годжерт вернул Ветер Смерти и зачем-то еще раз вытер руки, словно покрывавшая его некогда кровь до сих пор могла остаться на безупречно отшлифованной поверхности меча. Дивс улыбнулся на это невольное движение друга.
- Что-нибудь не так, Годж?
- Не люблю я эти заколдованные вещи, - признался тот. - Человек должен наделять оружие силой, а не наоборот. Вот, например, мой молот в неумелых руках просто неповоротливый кусок железа. Но если за дело берется профессионал, он превращается в грозное оружие. А так что выходит? Любой сопляк, заимев подобную цацку, сразу становится героем? А, Дивс?
- Надеюсь, ты не считаешь меня таким сопляком? - хмыкнул воин.
- Конечно, нет, и ты это прекрасно понял. - Годжерт смотрел на друга. - Но все же ты не ответил на мой вопрос.
- Отчасти ты прав, - признался Дивс. - Но только отчасти. Если бы меч Эрхара попал бы к необученному человеку, то он действительно мог наделить его силой и ловкостью, недоступной другим людям, но умения обращаться с клинком не дал бы ему никогда. Все это приходит с годами тренировок и жестоких схваток. Так что такой человек скорее бы поранился сам, чем навредил кому-нибудь. Обученному же воину это не грозит.
- Все равно есть в этом что-то неправильное - не сдавался Годжерт.
Солерайн, погруженный в свои мысли, лишь краем уха слушал спор друзей. Слишком много всего сегодня свалилось на их плечи, чтобы предаваться беседам ни о чем. Из головы не шло темное пророчество, и в который раз он взвешивал все за и против. Ошибиться в таком вопросе они не имели права, и до сегодняшнего дня он не сомневался в своих действиях. А вот теперь… Эх, был бы рядом Идлейн, чтобы можно было с ним обсудить возникшие сомнения.
Он вздохнул, протянул руку, чтобы взять мех с водой, но так и не успел этого сделать. В глазах потемнело и слегка закружилась голова. Их небольшой лагерь, спорящие друзья, жаркий костер и колдующая возле него Вереса - исчезли. Вместо этого он увидел себя стоящим в большой круглой комнате, освещенной множеством свечей. Под ногами исчерченный магической вязью рун каменный пол. Чуть впереди пять кресел с сидящими в них людьми, одетыми в цветастые мантии. Они все были немолоды, трое носили длинные окладистые бороды. Взгляд, которым старцы одарили Солерайна, не предвещал ничего хорошего.
Впрочем, испуга маг не испытал. Он сразу понял, где он, более того, кой-кого из собравшихся он довольно хорошо знал. Единственное, чего Солерайн не понимал, почему они так долго с этим тянули.
- Приветствую тебя, Солерайн. - Высокий старик с гладко выбритым лицом поднялся ему навстречу. - Извини, что пришлось таким образом тебя дергать. Надеюсь, ты сейчас ничем важным не занят и твое тело находится в безопасности?
- Да, за ним есть кому приглядеть, Молаган, - ответил Сол, узнав главу магической гильдии Толруна.
- Это хорошо, у нас будет серьезный разговор.
- Я весь внимание.
- Начнем с того, что я получил твое письмо. - Молаган неспешно ходил взад-вперед, словно меряя шагами пространство перед собой. - С одной стороны оно меня удивило, с другой весьма насторожило.
Он остановился и посмотрел на Сола своими черными, как ночь, глазами.
- Ты знаешь этих людей, что сидят перед тобой?
- Только двоих, - признался маг. Он почтительно поклонился каждому из них. - Приветствую тебя, Итес, и тебя, Регшир. Приятно осознавать, что моя скромная персона привлекла ваше внимание.
- Ты прекрасно понимаешь, что ты находишься здесь по единственной причине, - проскрипел Регшир, глава магической гильдии Балира, столицы Валдейи. - И причина эта не столько ты, сколько твой странный друг.
- Подожди, Регшир, - остановил его Молаган. - Мы еще успеем это обсудить.
Он вновь повернулся к Солу.
- Позволь тебе так же представить Сатера и Тиурина, глав гильдий Авента и Олгиса соответственно. Надеюсь, ты о них слышал.
- Конечно. - Солерайн вежливо склонил голову.
- Ну что ж, раз с приветствиями закончено, можно переходить к главному, из-за чего мы тебя сюда, собственно, и пригласили. Итак, как я уже говорил ранее, я получил твое письмо, и кой с какими пунктами его нельзя не согласиться. Мир действительно умирает, и поверь, мы это видим не хуже тебя. Но процесс этот достаточно долгий, поэтому мы и не торопимся, стараясь не усугублять ситуацию. Сначала надо изучить это явление, а затем уже принимать меры.
- Пока вы будете изучать, может статься, что спасать уже окажется нечего, - заметил Солерайн.
- А ты, юноша, уже, значит, все понял. - Длиннобородый Сатер поднял на него взгляд. - То, над чем бьются сотни человек, для тебя не является загадкой. И уверенность эта, как я понимаю, держится только на основании слов какого-то оборотня.
- Во-первых, Идлейн не простой оборотень, - выдержал его взгляд Солерайн. - Он один из Древних и глава рода Оран. Зачем ему вводить меня в заблуждение, если и над его жизнью нависла угроза, и, может, даже в большей степени, чем над всеми нами?
- Ладно, оставим оборотня в покое, - вмешался Итес. - В конце концов, рассказанное им не является ложью. Действительно, опасность для нашего мира движется с Черных холмов, и виной тому самонадеянность погибших там магов. Другое дело, насколько он прав, утверждая, что твой друг, обладающий, как ты утверждаешь, определенным даром, сможет в одиночку остановить эту опасность?
- И не думал ли ты, - подхватил Регшир, - что своими действиями он может только усугубить ситуацию? Что, если его непрофессиональное вмешательство только ускорит конец света?
- Думал, - честно признался Солерайн. - Но я верю Идлейну, и уверяю вас, что способности Дивса действительно феноменальные. Поэтому я готов пойти на риск.
- Ты не в карты играешь, мальчик. - Молчавший до этого Тиурин решил присоединиться к беседе. - Риск был бы оправдан в том случае, если бы речь шла только о ваших жизнях. Но мы говорим о мире, о тысячах людей, судьбами которых вы готовы распоряжаться. Не слишком ли много на себя берете?
- Ну так помогите нам, - не выдержал Солерайн. - А если не хотите помогать, можете попробовать остановить. Только заверяю вас, я пойду до конца, чего бы это ни стоило.
- Не сомневайся, давно бы остановили, если бы знали, где вы находитесь, - зло бросил Регшир. - Только сильно не обольщайся, мы знаем конечный пункт вашего пути.
- Подожди, Регшир, - прервал его Молаган. - Говори только за себя.

Предыдущая страница 22 Следующая страница


23 Евгений Клец

Он подошел к Солерайну и несколько долгих минут смотрел на него, прежде чем продолжить.
- Возможно, ты прав. - Было видно, что эти слова дались Молагану с большим трудом. - И твой друг действительно тот, кто способен спасти этот мир. Но ведь остается вероятность и противоположного. Согласен?
- Может быть.
- Сол, насколько ты уверен в своем друге?
- Как в себе.
- А он тебе доверяет?
- Думаю, да. - Солерайн посмотрел в глаза собеседнику. - Не пойму, Молаган, куда ты клонишь?

Глава магической гильдии Толруна прокашлялся, словно в горле у него застрял ком, и наконец ответил:
- Мы не будем чинить вам препятствий на пути, - начал он. - Более того, в Самаде даже можете рассчитывать на поддержку магической гильдии. Но. Все это будет возможно только в том случае, если ты пообещаешь мне одну вещь.
- Какую? - насторожился Солерайн.
- Если ты увидишь, что своими действиями твой друг наносит больше вреда, нежели пользы, ты должен будешь его остановить.
- Вы предлагаете мне предательство?
- Нет. Мы только хотим, чтобы он не оказался тем, о ком говорят древние пророчества.

- Книга Арна?
- Вот видишь, ты сам понимаешь это не хуже нас. - Молаган попытался улыбнуться. - Тем более убивать друга тебе никто не предлагает. Просто остановить, если его дара не хватит, чтоб справиться с проклятием Мираны, и не допустить смерти нашего мира.
Солерайн невесело усмехнулся.
- В хорошее же положение вы меня ставите. - Он оглядел присутствующих, напряженно ждавших его ответа. Затем, приняв решение, продолжил: - Я не отвечу вам ни да, ни нет. Времени до Черных холмов достаточно, там и посмотрим. Это все, что пока я могу вам сказать.
- Что ж, даже такой ответ меня устраивает. - Молаган оглядел собравшихся магов. - Какое будет ваше мнение?
- Мое мнение я уже высказал, - поднялся Регшир. - Это авантюра чистой воды, и ни к чему хорошему она не приведет.
- Древние тоже имеют своих прорицателей, - задумчиво произнес Итес. - И, возможно, их пророчества более точны, нежели те, которыми располагаем мы. В одном наш юный коллега бесспорно прав. Время до Черных холмов у него еще есть, чтобы взвесить все за и против и принять решение. Ведь может статься, что это действительно наш шанс.
- Благодарю за поддержку, - поблагодарил Солерайн старого мага.
- Мы тоже не против дать время на размышление, - ответил Сатер за себя и Тиурина. - Но помни, если ты все же откажешься, то этим поставишь себя в положение вне закона. Поверь, гильдия найдет способ вас остановить.
- Ваше право, - пожал плечами Солерайн.
- Не обижайся, Сол, - вновь заговорил Молаган. - Просто нам нужны гарантии, что твой друг не наломает там дров. Помни, речь идет о жизни тысяч, если не миллионов людей.
- Я буду иметь это в виду.
- В таком случае, до встречи. - Молаган склонил голову. - Надеюсь, ты примешь верное решение.
- До встречи, - поклонился собравшимся Солерайн.
Зал, в котором он стоял, стал терять очертания, и вскоре вновь опустилась тьма. Затем пришло знакомое головокружение, вслед за которым он услышал взволнованные голоса друзей. Сознание после стремительного перехода еще плохо воспринимало происходящее, и поэтому, даже открыв глаза, он все еще пребывал в определенной прострации.
- Сол!!! Сол, что с тобой? - Годжерт тряс его за плечи, стараясь привести в чувство. - Тебе плохо?
Рядом с озабоченными лицами находились Дивс и Вереса. Увидев, что он открыл глаза, они облегченно вздохнули.
- Ну и напугал ты нас, маг, - призналась девушка. - Ты не заболел, часом?
- Все в порядке, друзья. - Солерайн постепенно приходил в себя. - Просто сегодня был тяжелый день, видимо, немного переутомился.
- Ты уверен, что все хорошо? - Дивс пристально смотрел на него. - Мы можем задержаться здесь на денек. Отлежишься, придешь в себя.
- Нет-нет, - запротестовал маг. - Со мной действительно все в порядке. Ночи отдыха мне будет достаточно.
- Как знаешь, - сдался Дивс. - Только смотри, если почувствуешь себя плохо - дай знать. Нечего себя доводить до обморочного состояния.
- Обещаю, - улыбнулся Солерайн.

Глава 19

Шерман уже несколько часов сидел на жестком пластиковом лежаке, перебирая в голове возможные варианты спасения. Но пока ничего толкового придумать не мог. Комната, куда его поместили, была точной копией той, где содержали их с Мораном. Тот же минимум удобств и та же теснота.
Винсента как он успел заметить, поместили в соседнее с ним помещение, но как он ни пытался достучаться до мага, тот не отвечал. Даже пробовал звать его через маленькое вентиляционное отверстие, что соединяло их камеры, но безрезультатно. После нескольких десятков минут бесплодных попыток он на время прекратил их, решив вернуться к этому позже. Молчание друга его сильно беспокоило, впрочем так же, как и неведение о судьбе Морана и Тамиры. Впрочем, известие о побеге девушки хоть немного сглаживало его волнение. Несмотря на обещание Мастера о скорой ее поимке, у него были причины сомневаться в этих заверениях. Судя по всему, опыта Тамире в подобных вещах было не занимать, так что хоть за кого-то из их команды он мог быть относительно спокоен.
Не менее чем беспокойство за друзей, его волновало и собственное состояние. Те чудеса, что выкидывал он с вражеской магией, не шли у него из головы. Раньше такого за собой он не замечал, хотя, если честно признать, и с магическими атаками практически никогда не сталкивался. Все, что выделяло его среди старателей и прочих охотников за удачей, был его небольшой дар противостоять Тьме. Но пользовался он им крайне редко, так как сил на это уходило очень много, а эффект был довольно слабым, и поэтому лишь самые близкие друзья знали об этом. То же, что произошло с ним ночью у входа в «Ковчег» и позже, в покоях у здешнего хозяина, являло собой нечто новое и совершенно для него непонятное. Если суждено выбраться из этой ловушки, куда они сами себя загнали, надо будет непременно обсудить это с Винсентом. Кому, как не магу, знать, что с ним творится.
Словно откликаясь на его мысли, от стены, разделявшей их с магом камеры, донеся негромкий стук. Шерман вскочил и, дотянувшись до вентиляционного отверстия, позвал.
- Винс! Как ты, дружище?
- Могло быть и хуже, - донесся до него слабый голос друга.
- По крайней мере, мы живы.
- Слабое утешение, - ответил маг.
Затем Шерман услышал сдавленный кашель друга и еле слышное ругательство.
- Ты точно в порядке?
- Да, если не считать того, что эта сволочь, похоже, сломала мне ребро.
- Он за это ответит, - зло заверил он мага. - Не знаю, как, но я найду способ поквитаться.
- Это будет тяжело сделать в нашем нынешнем положении, - отозвался Винс. - Тем более следует учитывать и тот факт, что как маг он довольно силен, я уже не говорю о людях и мертвяках, служащих ему. У нас же нет ничего. Ни оружия, ни моей магии.
- Придет ночь, и ты вновь обретешь силы.
- Думаю, что ночь я опять проведу внутри защитного круга, где вся моя магия будет нейтрализована.
- Так что же делать?
- Хороший вопрос.
Они замолчали. Каждый обдумывал создавшуюся ситуацию, стараясь найти то единственно верное решение, которое позволит обрести свободу. Но даже народная мудрость, гласившая, что одна голова хорошо, а две лучше, здесь слабо помогала.
Неожиданно Винсент вновь подал голос:
- Скажи, Шер, а ты пробовал пользоваться своим даром днем?
- В смысле? - Голос друга выдернул его из глубокой задумчивости.
- Ну ты же можешь ненадолго противостоять Тьме, как это было на складе конфиската.
- Могу.
- А ты не пробовал тот же фокус, только днем. Возможно, у тебя получится, принцип должен быть тот же.
- Честно говоря, никогда не пытался этого сделать, - признался Шерман.
- Может, стоит попробовать? - Винсент уже загорелся своей идеей. - Если у тебя получится, то я смогу воспользоваться магией, и мы уже не будем так беззащитны.
- Идея неплохая, - согласился Шерман. - Если, конечно, из этого хоть что-нибудь выйдет.
- Но попытаться-то стоит. Если, конечно, у тебя нет других предложений.
- Я попробую. - В голосе Шермана звучали нотки сомнения.
Он опустился на лежак и закрыл глаза. Первое, с чего он начинал, проделывая эту операцию ночью, - вызов образа дня. Надо было просто заставить себя поверить, что в небе светит солнце и мир живет по нормальным, рациональным законам физики, и тогда Тьма отступала. Значит, теперь предстояло сделать все с точностью до наоборот.
Он представил себе глухую ночь, когда умирало все, чем жил их мир на протяжении сотен лет. Когда начинали действовать совершенно другие, еще недавно казавшиеся нереальными законы. Когда простые слова превращались в мощнейшие заклинания. Когда обычные люди, ничем не отличавшиеся днем от других, могли творить такие вещи, что не снились и богам. Когда приходило время Тьмы. Время магии, чародейства и колдовства. Демоны, оборотни, призраки и прочие сущности не являлись чем-то из ряда вон выходящим в это жестокое время. Так же, как люди, практикующие древнюю магию. Кто-то страшился этих часов безумия, а кто-то только в это время по-настоящему и жил.
Увлекшись погружением в другую реальность, он не сразу услышал чуть различимый звук искрящей электропроводки. Открыв глаза, с удивлением поднял голову к потолку, где располагалась лампа дневного света. Сейчас она то разгоралась, то вовсе гасла, на миг погружая помещение в темноту, словно где-то происходили перебои с подачей электричества. Но едва он отвлекся от своих мыслей о Тьме, как лампа вновь засияла ровным мягким светом.
- Молодец, Шер, - долетел до него голос мага. - У тебя получается. Только не останавливайся.
- Сейчас попробую еще раз, - почувствовав уверенность, заверил Шерман друга. - Дай мне секунду.
Он вновь закрыл глаза и погрузился в иррациональный мир Тьмы. На этот раз все получилось гораздо быстрее.
Мониторы слежения слабо светились, показывая совершенно пустые коридоры карантинного модуля. Еще одна тоскливая смена, ничем не отличающаяся от предыдущих. Здесь никогда ничего не случалось, и даже неугомонный Дитер не поднимался так высоко. Ему хватало проблем и на нижних уровнях.
Легран зевнул так, что хрустнула челюсть, затем покосился на своих напарников. Кагер и Хенлан самозабвенно играли в карты. Ставки были невысоки, но азарту игроков это нисколько не мешало. Хоть какое-то занятие, все лучше, чем таращиться в никому не нужные экраны. Но правила есть правила, тем более после того, как ночью с поверхности доставили пленников.
Он откинулся в кресле, и в очередной раз пощелкал клавиатурой, переключаясь с одной камеры на другую. Ничего. Взглянув на часы, тяжко вздохнул, до конца дежурства еще целая вечность. Сейчас бы стаканчик-другой винца или чего покрепче, чтобы время шло быстрей, но строгие правила категорически запрещали алкоголь.
Легран поднялся и уныло поплелся к кофеварке. Кофеин, конечно, не спирт, но за неимением лучшего сойдет и он.
- Хорошая мысль, приятель, - поддержал его начинание Кагер. - Завари побольше.
- Сами, что ли, без рук? - раздраженно заметил Легран. - Я вам не нянька.
- Что такой злой? - улыбнулся Хенлан, тасуя колоду. - Не с той ноги встал?
- Наверно, перебрал вчера, - предположил Кагер. - А опохмелиться с утра не дали.
Легран промолчал, хотя замечание Кагера точно попало в цель. Вчера он действительно перестарался с этим делом. Но развивать эту тему не хотелось, поэтому он просто пожал плечами, налил в кружку кофе и вновь сел за мониторы. Окинув их привычным взглядом, настороженно замер. Одна из камер вместо четкой картинки коридора выдавала сплошные полосы.
- Эй, парни, - обратился он к патрульным. - Кажется, одна из камер сдохла.
- И что с того? - лениво ответил Кагер. - Напиши заявку в службу техподдержки, заменят.
- А может, для начала вам сходить проверить, что там случилось?
- Да ладно, что там может случиться? - отмахнулся Хенлан. - Первый раз, что ли?
Легран не стал настаивать. Действительно, такое уже случалось, просто камера выработала свой ресурс, что в этом такого?
Но не прошло и минуты, как, мигнув, заполосила другая, за ней третья.
- Эй, - Легран взволнованно повернулся к парням, - бросайте вашу игру. Там что-то происходит. У меня уже третья камера вырубилась.
Патрульные подошли и тоже уставились в экран.
- Действительно странно, - согласился Хенлан. - Неужели Дитер настолько обнаглел?
- Значит, сделаем так. - Кагер стал серьезен. - Мы пойдем проверим, что там происходит, а ты сообщи об этом на второй пост и оповести парней снизу. Тревогу поднимать пока рано, но что-то не нравится мне все это.
- Хорошо, - согласился Легран.
Он снял трубку телефона, подержал ее возле уха и осторожно положил обратно.
- Телефон не работает, - сдавленным голосом сообщил он.
Парни переглянулись.
- Не поверю, что это случайность. - Кагер смотрел на напарников. - Но идти все равно придется. Надо спуститься вниз за подкреплением.
- Я пойду с вами. - Легран поднялся со стула.
- Нет, ты останешься здесь. - Кагер был неумолим. - Мы не можем оставить пост без охраны. Так что просто запри дверь и жди нашего возвращения. Оружие у тебя есть.
- А если… - Легран замялся, не в силах вымолвить то, что вертелось на языке.
- Что «если»?
- Если вы не вернетесь, - все же прошептал он.
- Тогда можешь застрелиться.
Не оценив остроту их черного юмора, он замолчал. Пусть идут, может, скорее кто-нибудь свернет им шеи. Герои долбанные.
Парни, подхватив из пирамиды автоматы, вышли в коридор. Он какое-то время следил за ними, пока те не оказались в зоне неработающих камер. После этого осталось только ждать и надеяться, что ничего особенного не случилось и кто-нибудь вскоре придет развеять его опасения.
- Что там, Серж? - нетерпеливо спросил Доган у напарника.
- Пока никого.
Они сидели, укрывшись за поворотом одного из множества коридоров, ожидая подхода патруля. А то, что они захотят посмотреть, что это у них происходит с камерами и со связью, друзья не сомневались. Огерт с перевязанным ухом сидел рядом. Большого смысла таскать его с собой уже не было, но подходящего места, чтоб оставить, пока тоже не попадалось. Тем более что и сам он не сильно рвался на свободу, видимо, его товарищ был прав, говоря про гнев некоего Мастера.
- Надеюсь, ты грамотно поставил растяжку?
- За кого ты меня принимаешь? - обиделся Серж. - Не первый день на белом свете живу. Зацепят как миленькие.
- Может, надо было вместо газовой гранаты осколочную ставить? - не унимался Доган. - Чтоб уж наверняка. Вдруг они в противогазах разгуливают.
- Ага, в скафандрах. - Серж оглянулся на напарника. - Хватит уже сомневаться. Все будет как надо, спекутся в два счета, и, главное, по-тихому. Зачем нам лишний шум?
- А надолго их вырубит?
- Достаточно, чтоб разнести, если понадобится, тут все к чертям.
Серж вновь осторожно высунулся из-за угла. Вгляделся в пустынный коридор, и предупреждающе поднял руку.
- Тихо. Кажется, идут.
Доган затаил дыхание и весь обратился в слух. Через некоторое время он и впрямь услышал осторожные, крадущиеся шаги, доносящиеся из темного коридора. Несколько ламп пришлось выбить, чтобы скрыть и так почти невидимую нить растяжки.
- Еще немного, - тихо прошептал Серж. - Есть!!!
Они услышали негромкий хлопок и шипение вырывающегося газового облака. Затем звук падающих человеческих тел.
- Ну вот, а ты переживал, - повернулся Серж к напарнику, затем бросил взгляд на часы. - Ждем десять минут, и можно переходить ко второй фазе операции.
Люси долго вела Тамиру запутанными переходами убежища, и, насколько могла судить девушка, их путь лежал на нижние уровни. С вопросами она пока не спешила, будет еще время поговорить, тем более на ходу, глядя в спину провожатой, это было сделать как-то не с руки.
То, что Люси не принадлежала к людям, пленившим их, стало понятно ей почти сразу. Она старалась избегать освещенных коридоров, большей частью пользуясь узкими коридорами техобслуживания и скрытыми от посторонних глаз лестницами. Было заметно, что в этом хитросплетении ходов она чувствовала себя как рыба в воде. Видимо, дорога была давно нахожена и изучена.
Несколько раз им попадались вооруженные, угрюмые люди, возникавшие из темных ниш и коридоров, словно бесплотные призраки. Узнав Люси, они, ни слова не говоря, отступали назад, уступая им дорогу.
Наконец, миновав очередную стальную дверь, они оказались в хорошо освещенном просторном помещении с высоким потолком. Едва переступив порог, Тамира завороженно замерла. Все видимое пространство заполняла цветущая зелень. Деревья, какие-то кустарники, трава, даже цветы - все присутствовало здесь. Это казалось невероятным здесь, глубоко под землей, в окружении стали и бетона, но тем не менее являлось правдой. Она с удовольствием вдохнула полной грудью. Свежий воздух, наполненный запахами растений, вызывал легкое головокружение.
- Это оранжерея, - пояснила Люси. - Единственная сохранившаяся.
- Даже наверху такое нечасто увидишь, - призналась Тамира. Она решила воспользоваться небольшой остановкой, чтоб по возможности расставить все точки над «и». - Куда ты меня ведешь?
- Туда, где ты сможешь получить помощь.
- А конкретней?
- Не все в убежище служат Вексу и его прихвостням. Есть люди, которым его власть не по нраву. - Люси вздохнула. - К сожалению, их не так много, как хотелось бы.
- Кто такой Векс?
- Тот, кто пленил вас. Тот, кто узурпировал власть, пользуясь своей темной силой. Тот, кого называют Мастером. - Она презрительно скривила губы. - Даже говорить о нем нет желания. Но, к счастью, нашлись те, кто не пошел у него на поводу. Один из них - Дитер, к которому мы сейчас и идем.
- И чем он сможет мне помочь?
- Я думаю, он расскажет об этом сам. - Она махнула рукой. - Пойдем, здесь недалеко осталось.

Предыдущая страница 23 Следующая страница


Время тьмы: Обретение силы 24

Они шли по аккуратной дорожке, посыпанной мелким гравием, петляющей меж трав и деревьев. Мягкий свет, падающий сверху, создавал почти полную иллюзию того, что идут они не где-то глубоко под землей, а по настоящему лесу в одном из городских парков. Люси несколько раз бросала взгляд на часы и, заметив это, Тамира решилась на вопрос.
- Мы что, опаздываем?
- Нет, - улыбнулась девушка. - Просто не хочется попасть под дождь.
- Дождь? - удивилась Тамира.
- Ненастоящий, конечно. В четко определенное время включаются системы орошения, так что если мы не поторопимся, то очень даже можем промокнуть.
И в самом деле, едва они достигли больших остекленных дверей ведущих из этого чудесного сада, откуда-то с верху полилась вода. Когда двери мягко закрылись у них за спиной, Тамира остановилась и приложила руку к толстому стеклу. С той стороны по нему сбегали капельки влаги, и ей вдруг нестерпимо захотелось оказаться там, пусть под искусственным, но так похожим на настоящий, дождем.
Люси нетерпеливо потянула ее за руку.
- Пойдем, нас ждут.
Они прошли длинным коридором и, вновь оставив за собой застеленную дверь, оказались в большом двухъярусном зале.
- Вот здесь мы и живем, - сказала Люси.
По периметру всего зала располагались входы в жилые модули. Их было довольно много, но Тамира сомневалась, чтобы хотя бы половина из них была населена. Как она успела понять, последователей Дитера было значительно меньше, чем их врагов. Широкая винтовая лестница вела на второй ярус, куда и повела ее Люси. Несколько человек, оказавшихся на их пути с удивлением глядели им в след. Было заметно, что новые лица промелькивают здесь нечасто.
Они подошли к одной из одинаковых дверей, и Люси без стука прошла внутрь. Тамира, прежде чем входить, огляделась, но никакой охраны вроде как полагающейся вождю сопротивления не заметила. Видимо, он сам мог за себя постоять, либо те, кто его охранял, действовали настолько скрытно, что даже ее опытный взгляд не смог их углядеть.
Внутри все оказалось по-спартански просто. Комната была практически пуста, если не считать четырех кожаных кресел в центре да истоптанного и давно потерявшего свой изначальный цвет ковра на полу.
- Присаживайся. - Люси показала на одно из старых кресел. - Сейчас он подойдет.
Она уже было двинулась к одной из внутренних дверей, но вдруг остановилась.
- Извини, во всей этой кутерьме забыла спросить, как тебя зовут.
- Тамира, - представилась девушка.
- Жди здесь, Тамира, я скоро вернусь.
С этими словами она вышла. Тамира осторожно осмотрелась, пытаясь обнаружить какие-нибудь скрытые камеры или еще какие предметы шпионажа, что вполне могли оказаться в комнате, но ничего не углядела. Ладно, подождем. Она откинулась на спинку кресла и с наслаждением закрыла глаза. Небольшой отдых, определенно, не повредит после всех сегодняшних треволнений.
Только сейчас расслабившись, она поняла, насколько устала. Практически бессонная ночь, побег, шатание по запутанным коридорам базы окончательно вымотали ее, и стоило закрыть глаза, как организм, почувствовав свободу, потребовал сна. Она уже готова была соскользнуть в сладкие объятия дремоты, когда услышала шум открываемой двери.
К ее немалому удивлению, вошедший мужчина оказался довольно молод, на вид не больше тридцати. Честно сказать она ожидала увидеть кого-то более солидного, и умудренного опытом. Хотя, может, его знаний жизни хватит на двоих таких, как она, молод, не значит глуп. К тому же даже на беглый взгляд становилось понятно, что судьба его не из легких. Правая половина лица у него была обезображена старым ожогом, а глаз, смотревший холодно и равнодушно, был явно искусственным. В отличие от многих встречавшихся ей по дороге людей он был одет не в комбинезон, а в армейские штаны и серую майку без рукавов открывавшую мускулистые руки. Подойдя ближе, он протянул ей руку.
- Дитер.
- Тамира. - Она ответила на его крепкое рукопожатие.
Он сел в кресло напротив нее, закинув ногу на ногу, и около минуты с любопытством рассматривал. Девушка легко выдержала его взгляд, несмотря на то, что на ней самой ничего, кроме штанов и майки, не было.
- Как тебе наш дом? - наконец издалека начал он.
- Ничего, так себе, комнатка, уютная.
Он улыбнулся.
- Я не об этом.
- А о чем?
- Как тебе убежище?
- Здоровенное, мрачное и неуютное, - честно призналась она. - Единственное, что встретила здесь хорошего, так это вашу оранжерею. О том же, как встречают здесь гостей, я вообще лучше промолчу. Одни мертвяки чего стоят.
- Когда живешь здесь всю жизнь, оно не кажется таким уж плохим, - заверил ее Дитер. - А вот что касается мертвых игрушек Векса, здесь ты попала в самую точку. Мы видели, как вас взяли, но ночью отбить кого-либо не представлялось возможным. Векс силен в это время, и даже я, хоть и обладаю кое-какими познаниями в магии, на его фоне ничего не значу.
- Это понятно, - кивнула Тамира. - В противном случае вы бы не сидели внизу, а давно перебрались поближе к солнцу. Я права?
- Да. - Дитер согласно кивнул. - Поэтому ваше появление здесь - наш шанс обрести наконец свободу и кое с кем рассчитаться.
- Чем помогут вам четыре человека?
- Многим. Во-первых, среди вас есть сильнейший маг. - Дитер встал с кресла и заходил по комнате. - Если бы не мертвяки, которыми он был занят, еще неизвестно, справился бы Векс с ним или нет. А во-вторых, один из вашей четверки и вовсе уникален. Сам не являясь магом, он отбивал чужое колдовство, как ребенок отбивает детский мячик.
- Это кто такой? - Тамира, не веря, смотрела на Дитера. - Что-то я не припомню такого кудесника в нашей команде.
- И тем не менее он был.
Тамира задумалась, кто из двоих мог оказаться тем человеком, о котором говорил Дитер. Либо Моран, либо Шерман. У Шермана был его странный дар, и она об этом прекрасно помнила еще с тех времен, когда они взламывали флэш-карту Мартина, но чтобы он творил чудеса с магией, об этом она не слышала. Морана так вообще плохо успела узнать, он был для нее настоящей темной лошадкой. Так что, в принципе, любой из них мог быть причастен к тем чудесам, о которых говорил ее собеседник. В любом случае, вытаскивать надо всех.
- Хорошо, допустим, все, так как ты говоришь, и что дальше?
- Дальше мы поможем тебе освободить твоих друзей, а они, возможно, помогут нам положить конец власти Векса.
- За всех я ручаться не могу, - заметила Тамира, - но сама с удовольствием бы вам помогла.
- Надеюсь, твои друзья согласятся с тобой. А пока… - Он нажал скрытую в подлокотнике кресла кнопку, вошла Люси. - Можешь немного отдохнуть. Когда все будет готово, тебя позовут. В этом деле торопиться нельзя, но и медлить не стоит.
Тамира кивнула, давая понять, что полностью разделяет его мнение. Затем послушно встала и последовала за вошедшей девушкой. Они спустились на нижний ярус, и, пройдя вдоль стены, Люси остановилась у одной из множества дверей.
- Вот здесь ты найдешь все, что нужно. - Она улыбнулась. - Кровать, еда, душ. В шкафу возле кровати армейское обмундирование. Размера твоего я не знаю, поэтому выбирала на глаз, но, думаю, подойдет. Если что будет нужно, там же у кровати спикерфон, дежурный оператор передаст твою просьбу. Вроде пока все, отдыхай.
- Спасибо, - искренне поблагодарила Тамира.
Люси кивнула и зашагала по коридору, оставив ее одну.

* * *

Легран, положив автомат на колени, не отрывал взгляда от мониторов. Творилось что-то очень странное. Ушедшие парни до сих пор не вернулись, а из камер слежения сейчас работала едва ли половина. Он оказался в буквальном смысле слова отрезанным от мира. Камеры не работали, телефон молчал, а выйти и посмотреть, что же там такое творится, мешал страх.
Внезапно Легран услышал громкий стук в дверь. Вздрогнув, как от выстрела, он бросил взгляд на монитор, надеясь увидеть, кто это пожаловал, но камеры были мертвы. Подхватив автомат, он осторожно, по стенке, приблизился к двери. Стук повторился.
- Кого черт принес? - выдавил он из себя, чувствуя, как бешено колотится сердце.
- Легран, это я, Огерт, - донеслось с той стороны. - Проклятые отморозки Дитера добрались и сюда. Открой дверь, я ранен.
Легран слегка перевел дух. Огерта он знал, хоть и не очень близко, так как тот в основном патрулировал нижние уровни.
- А где Кагер и Хенлан?
- Там разбираются с этими ублюдками, - ответил Огерт. - Открой, говорю, дверь - я ранен.
- Сейчас.
Легран осторожно приник к окошку глазка. Да, это действительно был Огерт с обмотанной вокруг головы окровавленной тряпкой. Хоть какое-то знакомое лицо. Он открыл замок и распахнул дверь.
К его немалому удивлению на пороге кроме Огерта оказались двое незнакомых парней, экипированных так, словно давняя война никогда не кончалась. Поняв, что его обманули, он в отчаянии попытался вскинуть автомат, но тяжелый приклад «тайфуна», ударивший его в челюсть, пресек эту попытку. Перед глазами вспыхнули разноцветные искры, и сознание померкло.
Очнулся он оттого, что кто-то поливал его холодной водой. Чудовищно болела челюсть, а сквозь звон в ушах долетали чьи-то глухие голоса.
- Ты его, часом, не зашиб, а, Доган?
- Выкарабкается, не переживай.
- Да я не особо и переживаю, только что-то он долго не очухивается.
- Может, его чем прижечь или сломать что-нибудь? Говорят, болевой шок быстро приводит в чувство.
- Ты ему и так, похоже, челюсть сломал, как он теперь говорить-то будет.
Чья-то железная рука схватила его за челюсть, и от этого прикосновения Легран взвыл и открыл глаза.
- Не, цела жевалка. - Здоровенный детина с рассеченным шрамом лицом смотрел на него сверху вниз. Увидев, что он открыл глаза, задорно ухмыльнулся. - Очухался, Серж, наш малыш.
Он ловко подхватил Леграна под руки и, приподняв, посадил спиной к стене. Затем зачем-то поводил ладонью руки перед глазами.
- Как самочувствие? Понимаешь меня? Нет?
Легран мотнул головой и попытался что-то сказать, но вместо связанных слов получилось невнятное мычание.
- Понимает, но сказать ничего не может, - констатировал второй парень, которого звали Сержем.
Он сидел верхом на одном из стульев, сложив руки на спинке, и внимательно следил за действиями друга.
- Если не заговорит, то он нам не к чему, - продолжил он. - Можешь пускать его в расход.
- Как скажешь, - с готовностью откликнулся здоровяк.
Легран вжавшись спиной в стену, попробовал еще раз открыть рот.
- Нэ надо в рсход. - Слова давались ему с трудом. - Я самагу грить.
- О, гляди-ка ты, оживает, - заулыбался Серж. - В тебе, Доган, погиб отличный доктор.
Доган поднял со стола стакан и вопросительно посмотрел на Леграна.
- Может, кофе?
Тот согласно кивнул.
- Давай пей, приходи в себя, а потом мы с тобой немного прогуляемся.
- Куа?
- Здесь где-то недалеко сидит наш друг, - терпеливо объяснил Доган. - Нам кажется, что он уже сыт по горло вашим гостеприимством, так что придется тебе нас к нему проводить. Ты же не против?
Легран согласно закивал головой.
- Вот и отлично, я знал, что ты меня не подведешь. - Доган ласково улыбнулся. - А то придется поступить как с теми двумя.
Он кивнул куда-то в угол. Легран проследил за его взглядом и обомлел. Там лежали тела Кагера и Хенлана, без каких бы то ни было признаков жизни. Он вновь перевел взгляд на Догана и попытался выдавить из себя, что он согласен. Но от волнения опять ничего, кроме невнятного мычания, не вышло. Но парень понял его и без слов.
- Не переживай, я понял, что ты согласен. Поэтому никто тебя убивать не собирается.
Подождав несколько минут, пока Легран придет в себя, Доган ласково похлопал его по плечу.
- Пора, парень, и так уже засиделись.
Легран послушно поднялся и шагнул к дверям. Следом двинулся Огерт.
- А ты куда? - Серж вопросительно посмотрел на него. - Свое дело ты уже сделал, так что можешь оставаться.
- Мне теперь некуда идти, - признался он. - После того, что я совершил, меня не простят. В лучшем случае убьют и забудут, в худшем мне и после смерти не будет покоя. Превратят в мертвяка, и буду бродить по этим проклятым коридорам еще черт знает сколько лет.
- А нам ты на кой?
Огерт молчал. Серж с другом переглянулись.
- Что с ним будем делать?
- Да пусть пока остается, - махнул рукой Доган. - Может, потом что придумаем. Сейчас не об этом надо думать.
- Ладно, - согласился Серж. - Оставайся.
Огерт заулыбался, словно только что ему отменили смертный приговор, а может, так оно и было.
Они вышли из комнаты наблюдения, ведомые подавленным Леграном, в отличие от Огерта все еще ощущавшим темное присутствие смерти у себя за спиной. Картина неподвижных тел, оставшихся лежать в маленькой комнате, до сих пор стояла у него перед глазами, а в разгоряченном сознании уже виделся и его хладный труп на полу одного из коридоров.
Глядя на него, Серж не мог скрыть улыбки. Если бы только этот бедолага знал, насколько его напарникам сейчас лучше, чем ему. Для них все приключение закончилось глубоким, здоровым сном. Они не испытывали страха, боли, душевных терзаний, в отличие от Леграна, что еле волоча ноги шествовал впереди. Он словно вел их не к камере друга, а на уготовленный ему эшафот, и Серж не спешил развеять его переживания.
Минут через десять они достигли нужного места. Легран остановился и дрожащими руками открыл стальную дверь, ведущую в тесную комнатку. Оттолкнув его плечом, Доган первым шагнул за порог и едва успел пригнуться. Тяжелая раковина просвистела у него над головой и с грохотом разбилась о стену.
- Черт!!! - заорал он. - Моран, стой!!! Так-то ты встречаешь старых друзей.
Моран, уже занесший кулак, остановился и удивленно захлопал глазами. Казалось, появись сейчас перед ним призрак, он и то меньше бы был обескуражен, настолько появление друга озадачило его.
- Доган? Это ты?
- Нет, твои галлюцинации. - Доган позволил себе выпрямиться. - Ты чуть не пришиб меня.
Они обнялись, словно не виделись лет сто.
- Честно говоря, я ожидал других гостей.
- А пришли мы. - В комнату вошел Серж. - Ну и вид у тебя, дружище, что, не сладко пришлось?
- Да, местные не особо любезничали.
Он стоял, обнаженный по пояс, босиком, в штанах перепачканных кровью.
- Значит, теперь ты сможешь воздать им по заслугам. - Серж передал ему один из автоматов охранников. - Где остальные парни?
- Понятия не имею, - ответил Моран. - А почему только парни?
- Тамира бежала.
- Молодец девчонка, - ухмыльнулся Моран. - А это кто с вами?
- Местные, - не стал вдаваться в подробности Доган. Он повернулся к Леграну. - Ты знаешь, где могут держать других ребят?
- Да. Двумя уровнями ниже. - Челюсть отошла, и теперь слова получались более связанными. - Я могу показать.
- Много там охраны? - Серж повернулся к Леграну.
- Много, - кивнул тот.
- Обойти их как-то можно?
- Нет.
- Тем хуже для них, - констатировал Моран, сжимая автомат.

Глава 20

Переход через перевал Деба и впрямь показался друзьям легкой прогулкой по сравнению с Карнором. Погода им благоприятствовала, ниспослав вместо дождя и снега яркое солнце, и даже неугомонный ветер, встретивший их на вершине не мог испортить настроения. Конечно, если бы им пришлось пересекать горы впервые через перевал Деба, то и он показался бы не таким легким, но теперь им было с чем сравнивать.
Как и предсказывала Вереса, с лошадей слезать практически не пришлось, лишь некоторые участки они преодолевали пешком, в остальное же время наслаждались неспешной верховой ездой. Тропа уже не лезла круто вверх, а аккуратно стелилась по склону горы замысловатым серпантином.
За день они успели миновать седло перевала и к вечеру остановились на ночлег уже с другой стороны Становых гор. С верха открывался изумительный вид на лежавший внизу лес, уходящий вдаль, на восток. Там, скрытый за горизонтом, стоял Самад, последний крупный город перед Черными холмами, дальше только река Урза и то, что осталось от Мираны.
Они сидели в сгущавшихся сумерках уставшие, но довольные, что горы наконец остались за спиной. Все кроме Вересы, участвовали в таком переходе впервые, хотя сейчас, когда уже не надо было лезть вверх, мрачные мысли, адресованные неприступным вершинам, уходили на второй план, оставляя в памяти только странное желание вернуться.
- Честно вам признаюсь, - задумчиво говорил Годжерт, глядя на расстилающуюся внизу красоту. - Я на эти камни зла не держу. Это как поединок, причем поединок честный. Горы бросили вызов. Лед, снег, ветер и камень были на их стороне, но мы, приняв этот вызов, вышли победителями.
- Да ты становишься поэтом, - заулыбался Солерайн. - Подержи тебя еще с месяцок на вершине Карнора, и ты бы у нас стихами заговорил, а, Годж?
- Скорей бы уж волком завыл, - поддержал друга Дивс.
- Особенно если его при этом не кормить, - внесла свою лепту Вереса.
- А! - досадливо махнул рукой бородач. - Вам бы только зубы скалить.

Предыдущая страница 24 Следующая страница


25 Евгений Клец

- Не сердись, дорогой, - поспешила успокоить его Вереса. - Ты абсолютно прав. Более того, бывают люди идущие в горы не потому, что им надо куда-то пройти, а именно за тем, чтобы испытать себя, проверить характер.
- Неужели такие встречаются?
- Да, и я даже знавала такого.
- И что, проверил он себя?
- Да, замерз на леднике.
Они помолчали, словно одновременно решили почтить память тех, кто не вернулся с гор. Лавины, пропасти, лютая стужа, кровожадные морхары - малая часть того, что могло поджидать человека среди этих заснеженных пиков, но даже и этого оказывалось достаточно, чтобы многие никогда больше не спустились вниз.
- Как долго нам добираться до Самада? - наконец нарушил молчание Дивс, обратившись к Вересе.
Он воспринимал ее как полноправного члена отряда, и уже не заводил разговор об ее уходе. Переход через перевалы основательно сплотил их маленький отряд, и теперь, покинь их Вереса, образовалась бы определенная пустота. Да и то, что она добровольно взяла на себя роль повара, тоже имело значение. Даже Годжерт, хоть иногда и бурчал себе что-то под нос, уже не просил Дивса отправить ее восвояси, да он бы и не отпустил девушку одну обратно через перевалы. Хотя слабо себе представлял, как смог бы это сделать, надумай она вернуться. Характер у той был под стать стали ее меча.
- Думаю, за два дня управимся.
На следующий день они спустились к подножию гор. Узкая тропинка, по которой они ехали, начала расширяться, и вскоре превратилась в вполне приличную дорогу, ведущую на восток. Лес, через который проходила дорога, не был таким густым как на западных склонах Становых гор. Большие и маленькие осколки перемежались открытыми пространствами травы, разросшейся густо и высоко. Временами попадались ответвления от главной дороги, ведущие куда-то в стороны.
- Здесь довольно много деревень, - пояснила Вереса. - Места сами видите какие. Хочешь - землю паши, хочешь - живность разную разводи. Тем более что восточнее Самада такого уже не встретишь. Много людей перебралось сюда недавно, все дальше уходя на запад от проклятия Черных холмов. Кому охота жить в постоянном страхе за себя и своих детей.
- Чем бегать, лучше бы брали оружие и сражались, - высказал мысль Годжерт.
- Не всем суждено быть воинами, - вступилась за них Вереса. - Если люди перестанут растить хлеб, выращивать скот, заниматься ремеслами, а все как один начнут махать мечами, что ты будешь, есть, пить, носить?
- Я и не предлагаю всем становиться бойцами. - Годжерт выпятил бороду, что служило явным признаком взыгравшего упрямства. - Но если на твою землю приходит враг, то нужно бороться, невзирая на то, крестьянин ты или нет.
- Согласен с тобой, Годж. - Дивс решил тоже поддержать разговор. - Но только если речь идет о таких врагах, с которыми под силу бороться простому человеку. То же, что выплевывает погибшая Мирана на просторы Черных холмов, таковым никак не назовешь. Там и обученные воины при поддержке магов не всегда справляются, а ты хочешь, чтоб простые землепашцы смогли что-то сделать.
- Может, ты и прав, - сдался Годжерт.
Они миновали очередное широкое поле, густо заросшее диким разнотравьем, и въехали в большой лесной массив. Погода стояла по-настоящему летняя. На небе ярко светило солнце, лишь иногда скрываясь за небольшими пушистыми облаками, а легкий ветерок нес с гор прохладу, не давая воздуху раскалиться. В густых кронах деревьев перекрикивались какие-то невидимые птицы, шуршала в подлеске вспугнутая мелкая живность. Дорога была пряма и приятна… Пока они не выехали на небольшую прогалину, по бокам густо заросшую ветвистым кустарником.
Сначала раздался громкий крик, похожий на птичий, а затем с двух сторон ударили стрелы. Одновременно с этим начали валиться деревья, перекрывая дорогу впереди и отрезая путь к отступлению сзади.
Спасла их лишь выработанная годами реакция и умение быстро ориентироваться в обстановке. Хотя нападавшие и добились определенных успехов. Одна из стрел, царапнув ногу мага, вонзилась в бок его лошади, еще две в ее шею. Всхрапнув, она взвилась на дыбы, и Солерайн полетел на землю, перекувырнулся через голову и едва успел отскочить в сторону от падающего на него бьющегося в агонии животного. Две стрелы ударили в Дивса, но тот отделался лишь синяками, благодаря плотной кольчуге двойного плетения, поддетой под легкий кожаный доспех. Вереса каким-то чудом вообще оказалась не задетой. Но хуже всего пришлось Годжерту, кто-то не пожалел на него тяжелого арбалетного болта, и тот, ударив его в плечо, пробил защитную вязь кольчуги, застряв под правой ключицей.
Всего мгновение понадобилось сидящим в засаде, чтобы перезарядить луки и арбалеты, но этого мгновения друзьям хватило, чтобы подготовить отпор. Солерайн, стоя на коленях возле бьющейся в конвульсиях лошади, успел выкрикнуть короткое заклятье и воздел над головой руки, словно призывая обрушиться небо. Но небо осталось на месте, вместо этого грянул второй залп, но ни одна стрела не долетела до цели, просто сгорев в воздухе.
- Я поставил щит, - выдохнул Солерайн. - Но надолго меня не хватит. Два-три залпа - это все, что я смогу удержать.
Друзьям дважды повторять не пришлось. Дивс, выхватив Ветер Смерти врубился в густой кустарник, и тут же легендарный клинок нашел свою первую жертву, стоящего на коленях арбалетчика уже готового спустить курок. Он рубанул наотмашь, почти не метясь, и попал. Древняя сталь обагрилась кровью. Тут же пришло чувство спокойной уверенности и необычайной силы. Он знал, что теперь сможет отбить даже летящую стрелу или разрубить пополам полного латника, если понадобится. Он ухмыльнулся, поудобней перехватил клинок и принялся за смертельную работу.
Пока Дивс расчищал одну сторону дороги, Годжерт, зажав молот в левой руке, занялся противоположной. Вереса, поняв, что Дивсу с таким клинком в руках вряд ли потребуется помощь, поспешила за Годжертом. Они влетели в заросли подобно двум разъяренным зверям, жаждущим крови.
Здесь, в густом подлеске и прямом контакте, луки нападавших были практически бесполезны, поэтому им пришлось вытащить мечи. На долю бородача, и девушки досталось человек пять крепких парней, умевших достаточно неплохо обращаться с оружием.
Один из напавших, широкоплечий воин, облаченный в чешуйчатую кольчугу, оскалившись, произнес:
- Заставляете себя ждать, господа хорошие. Плохо это.
- Что, так торопишься на тот свет? - Годжерт махнул молотом и едва не разнес ему череп, сталь просвистела в каких-то сантиметрах от головы бойца. - Я тебе это устрою.
Правая рука Годжерта была залита кровью и плохо ему повиновалась, но и с одной левой он являл грозного противника. Вместе с болтливым воином еще двое взяли его в тесный полукруг, и стало уже не до разговоров, закружился смертельный хоровод. Бойцы ловко наскакивали, крутили мечами, норовя зайти с правой, поврежденной стороны, и так же аккуратно уходили из-под сокрушительных ударов тяжелого молота. Но игра шла на равных, несмотря на преимущество нападавших в численности.
Вересе досталось двое воинов, причем один из них управлялся сразу с двумя мечами. Сталь звенела о сталь, но пока девушка держалась. Она быстро скользила из стороны в сторону, отражая атаки и делая стремительные выпады. Противники сходились, со звоном скрещивали клинки, сыпля искры, и вновь расходились. Они кружились в смертельном танце, ожидая, когда кто-нибудь сделает ошибку. И наконец Вересе представился случай. Воин с двумя мечами в очередной раз совершил стремительную атаку, которую она хоть и не без труда, но парировала, при этом, сделав вид, что слегка замешкалась, открывая правый бок, чем и не преминул воспользоваться второй нападавший. Он сделал выпад, но ожидавшая этого движения девушка скользящим движением ушла в бок, а когда боец по инерции провалился вперед, рубанула мечом, метя тому в подмышку. Острая сталь шутя вспорола легкий доспех и обагрилась кровью. Не останавливаясь, вынося клинок из замаха, она увела лезвие вниз и обрушила мощнейший удар тому в ногу. Воин сделал еще несколько неуверенных шагов и, не издав ни звука, завалился лицом в траву.
- Шансы уравниваются, а? - зло улыбнулась она парню с двумя короткими мечами в руках. - Ты следующий.
Он ухмыльнулся ей в ответ, но ничего не ответил.
Пока Вереса разбиралась со своими противниками, Годжерт тоже не терял времени даром. Один из бойцов недооценил ту скорость и легкость, с которой здоровяк крутил молот. Теперь, оглашая стонами округу, с раздробленной челюстью, он катался по земле, потеряв к поединку всякий интерес. Но двое его товарищей не оставляли попыток, пытаясь навязать бородачу свой ритм боя, и постепенно это стало у них получаться. Рана Годжерта давала о себе знать, и все могло кончиться не в его пользу, если бы не появился Солерайн.
Голубоватая переливающаяся сфера с ревом пронеслась рядом с Годжертом и окутала одного из его противников. Видимых повреждений она ему не нанесла, но остановиться заставила. Не прошло и нескольких секунд, как глаза его остекленели и, выронив меч, он осел на землю. Теперь все расклады были в пользу друзей.
Их противники, оценив обстановку, тем не менее не дрогнули. Прижавшись спина к спине, они ощетинились мечами. Теперь их осталось только двое против троих, а если учесть что Солерайн являл собой далеко не последнего мага, то шансов на победу уже не оставалось.
- Предлагаю вам сдаться, - вытирая пот, обратилась к ним Вереса. - Бой проигран, умейте это признать.
- Пока я жив, бой не может быть проигран, - сплюнул широкоплечий.
- Только жить тебе осталось немного, - бросил Годжерт. Правая рука у него весела плетью, бок был залит кровью. Он стоял, тяжело опираясь на молот, и, судя по всему, держался только на злости, что сейчас его переполняла.
- Это мы еще посмотрим.
В это время появился Дивс. Он шел, тяжело ступая, весь забрызганный чужой кровью, сжимая в руках ненасытный клинок. И что-то в его виде было такое, что даже давно знавшие воина друзья зябко поежились. Он остановился возле них, посмотрел на двоих оставшихся в строю бойцов и тихо произнес:
- Говорю один раз, и больше повторять не буду. - Голос звучал холодно, без эмоций. - Либо вы сейчас складываете оружие и тогда возможно остаетесь в живых, либо…
Он стряхнул с кончика клинка капельки крови, рубиновой россыпью упавшие к его ногам.
- У вас несколько секунд.
- А какие гарантии?
- Никаких. Время почти вышло.
Широкоплечий посмотрел на своего товарища и, видимо, прочтя в его глазах одобрение, швырнул меч в сторону. Следом, жалобно звякнув, упали еще два меча его партнера.
Дивс наклонился, сорвал пучок травы и аккуратно протер клинок Эрхара, затем убрал его в ножны за спину, и воздух словно потеплел. То гнетущее впечатление, что произвел Дивс своим появлением, ослабло, теперь это был просто уставший воин. Он оглядел друзей и, заметив окровавленного Годжерта, спросил:
- Как ты?
- Ничего, переживу. - Здоровяк присел на землю. - Лучше узнай, что это за вояки на нашу голову.
- Кто вы? - обратился он к двум уцелевшим бойцам.
- Охотники за головами, - усмехнувшись, ответил широкоплечий. - Хенг, покажи господам лицензию, а заодно и ту сумму, что за них обещают.
Его напарник достал из-за пазухи мятые листы и бросил их к ногам друзей.
- Вы вне закона, - продолжал, как будто издеваясь, их противник. - А после сегодняшнего дня, я думаю, сумму увеличат еще на порядок.
Дивс наклонившись, поднял листы. Развернув несколько минут, рассматривал их содержимое, затем так же молча передал их стоящему рядом Солерайну. Тот, изучив бумаги, поморщился, словно от зубной боли, и протянул их дальше, Вересе.
- Этого стоило ожидать, - произнес маг. Один из листов оказался и вправду лицензией на поимку людей оказавшихся вне закона, второй - их детальное описание и обещанная награда. - Хотя я думал, что произойдет подобное не так скоро.
- Меня мучает другой вопрос. - Дивс стоял, задумчиво скрестив на груди руки и не отрывая взгляда от двух пленных. - Откуда вы узнали, что мы пойдем этой дорогой, и именно в это время?
- Нас любезно предупредили.
- Кто?
- Имен я не спрашивал, - хмыкнул широкоплечий. - Но выглядели как близнецы. Этакая сладкая парочка. Брат и сестра, от одного вида которых начинает мутить.
Дивс с магом переглянулись.
- Никак старые знакомые объявились, а, Сол?
- Похоже на то, - согласно кивнул он. - Знать бы еще, кто они такие.
- Честно сказать я надеялся, что все наши проблемы с этими близняшками остались на той стороне гор, - признался Годжерт. - А они уже тут успели нагадить. Только чего-то в этот раз сами не решились показать свои бледные рожи.
- Доберемся до Самада, я попробую узнать, кем они являются, - заверил друзей Солерайн.
- Это кто тебе такую справку предоставит?
- Маги.
Друзья воззрились с удивлением на мага.
- С какого перепугу они будут нам помогать?
- Будут, - не стал вдаваться в подробности Солерайн.
- Э… - Годжерт покачал головой. - Вот снова туман и недомолвки.
- Объясню позже, - пообещал маг. - Лучше давайте решать, что делать с этими двумя.
- Прибить, - предложил Годжерт.
- Давай, начинай. - Дивс повернулся к нему.
- Почему я?
- Потому что предложил.
Годжерт посмотрел на двух воинов, стоящих напротив него, и, смутившись, повернулся к Дивсу.
- Нет, не могу. Убить в бою - это одно, а резать безоружных - это совсем другое.
- Рад, что ты это понимаешь. - Он посмотрел на пленных. - Вы можете быть свободны.
Воины недоверчиво переглянулись, не веря в подобную щедрость.
- Но, - продолжил Дивс, - для начала я бы хотел, чтоб вы собрали и сломали все ваше оружие, на лошадей тоже можете не рассчитывать. И помогите раненым. Это все.
Дивс повернулся к Солерайну.
- Проследи, пожалуйста, чтоб они сделали так, как я сказал.
- Прослежу, - кивнул маг. - Но сомневаюсь, что даже отсутствие оружия и лошадей помешает им вновь сесть нам на хвост. Наверняка у таких парней найдутся друзья, падкие на награду, что обещают за наши головы.
- Есть предложения лучше?
Маг отрицательно покачал толовой.
- Не они, так другие, - пояснил свое решение Дивс. - Раз уж здесь появилась эта парочка, добра не жди.
Отправив мага присматривать за воинами, Дивс подошел к Годжерту.
- Как себя чувствуешь?
- Нормально, - как можно бодрей ответил тот. - Одной дыркой больше, всего-то делов.
- Ладно, показывай, что там у тебя.
Он присел возле бородача и осмотрел рану. Затем повернулся к стоящей рядом Вересе.
- Помоги мне.
Они вдвоем осторожно сняли с воина доспех, стараясь не шевелить стальной болт, торчащий из его тела. Пока они с этим возились, вернулся Солерайн.
- Все лошадей собрали, как наших, так и этих горе охотников. - Он показал на небольшой табун, стоящий чуть в стороне. - Оружие тоже все уничтожили. Что дальше?
- Пусть убираются куда подальше, пока я не передумал.
- Хорошо. - Маг коротко кивнул. - Я прослежу, чтоб они не очень задерживались.
Дивс не ответил, он полностью был занят Годжертом.
- Придется тебя старина немного потерпеть, - обратился он, после осмотра раны, к другу. Затем, повернувшись к Вересе, попросил. - Зажги трут, надо будет прижечь кровь, как только я выну стрелу.
Дивс поднял с земли кусок ветки, обмотал ее краем плаща Годжерта и сунул эту конструкцию под нос раненому.
- Прикуси, сейчас будет больно.
Затем обнажил широкий охотничий нож и, не дав другу опомниться, быстрым движениями сделал глубокий надрез в том месте, куда вошел стальной болт, а затем одним рывком вытащил его наружу. Годжерт дернулся и едва не перекусил ветку, что сжимал в зубах, из раны хлынула кровь.
- Вереса, огня!!! - протянул Дивс руку к девушке.
Она, не мешкая, подала ему зажженный трут.
- Еще немного боли, дружище, - ободрил друга Дивс и прислонил к ране огонь.
Запахло паленым мясом, но Годжерт, несмотря ни на что, терпел и оставался в сознании. Только крепко сжатые зубы да обильный пот, что выступил у него на лбу, указывали на то, как несладко ему сейчас приходится.
- Все. - Дивс выглядел так, словно это ему вытаскивали стрелу. - Теперь надо перевязать поплотнее и молиться, чтоб зажило.
Он похлопал Годжерта по плечу.
- Оставляю тебя Вересе. Кто еще, как не она, позаботится о тебе.
Вновь подошел Солерайн. Посмотрел на Годжерта, на Вересу, ловко перевязывающую его, и, видя, что тут его помощь уже не нужна, обратился к Дивсу.
- Хотелось бы знать, как мы поступим с той прорвой лошадей, что досталась нам в качестве трофея?
- Отгоним подальше и отпустим, что с ними еще делать. Ты, я надеюсь, уже присмотрел себе лошадку?
- Конечно.
Через час они вновь пустились в путь. Годжерт держался молодцом, но Вереса все равно взяла не слишком резвый темп, опасаясь за его рану. Дивс тоже периодически посматривал на друга. Не то чтоб рана была настолько серьезной, но крови Годжерт потерял изрядно.
Отъехав на достаточное расстояние от места схватки, они ненадолго остановились. Разнуздав и расседлав лишних лошадей, они пустили их на все четыре стороны.
- Гуляйте, - напутствовала их Вереса. - Вашим бывшим хозяевам вы уже не понадобитесь, так, может, попадетесь какому крестьянину.
Без табуна двигаться стало намного легче. Вскоре лес стал редеть, а открытые участки увеличиваться. На севере показалась далекая гладь реки.
- Сижен, - пояснила Вереса. - Левый рукав Салена. Водный путь до Самада. Кстати после города она протекает через Черные холмы и впадает в Урзу, так что можно будет воспользоваться рекой. В городе наверняка найдется достаточно большая лодка, тем более плыть по течению.
- Посмотрим, - уклончиво ответил Дивс.
По-честному, лошади его устраивали гораздо больше. Как ни крути, а на земле у них гораздо больше возможности для маневра, чем на воде, хотя приходилось признать, что у противников то же преимущество.
На ночлег встали гораздо раньше, чем планировали, чтобы дать отдохнуть раненому Годжерту. Он пытался протестовать, но Вереса его быстро успокоила. Если бы не она, вряд ли они смогли бы его уговорить остановиться. Упрямства в бородаче было не меньше, чем мужества. А уж когда он узнал, что его освобождают от ночного караула, чуть не случился маленький скандал, и только девушка смогла его немного охолонить, да и то с большим трудом.
Когда все наконец было утрясено и улажено, Дивс обратился к магу:
- Рассказывай, что там за помощь от магов надеешься ты получить в Самаде.
- Молаган получил мое письмо, что я оставлял Коерсу, - объяснил Солерайн, не вдаваясь в подробности. - Недавно он сумел установить со мной связь и обещал определенную поддержку.
- Неужели маги с нами? - Дивс не мог поверить в услышанное. - Чем ты его убедил?
Сол пожал плечами.
- И среди магов есть дальновидные люди.
Ему не хотелось врать другу, но и рассказать, на каких условиях он получил обещание в помощи, тоже не мог.
На следующий день они уже были на подходах к Самаду. Городу-крепости. Его высокая зубчатая стена и массивные защитные башни просматривались издалека. Лес окончательно остался позади, и теперь ничего, кроме моря высокой травы, не закрывало вида. Омываемый ее зеленым, колышущимся на ветру морем, Самад стоял, словно скала в бурлящем потоке, надежный и неприступный.
Они двигались не так быстро, как хотелось, из-за того, что Годжерта начало слегка лихорадить. Он старался не показывать виду, но Дивс знал, что тот держится на одном упрямстве.
- Держись, дружище, - попытался он подбодрить его. - Скоро мы сдадим тебя знающим костоправам, они тебя вмиг на ноги поставят.
- Нужны они мне, - сквозь зубы сцедил Годж. - Пару дней отдыха без тряски в седле - все, что мне надо.

Предыдущая страница 25 Следующая страница


Время тьмы: Обретение силы 26

- Будет тебе отдых, дорогой, - пообещала Вереса. Причем сделала это таким голосом, что Годжерт, и так весь мокрый от пота, вспотел еще больше. - Знаю я одно место, тебе понравится.
Между тем стены города медленно надвигались на четырех друзей. Вблизи они оказались еще неприступней, чем виделось издали. Камень, из которого они были сложены, кой-где превышал рост обычного человека, а уж сколько весили такие глыбы, и вовсе представить было трудно. В широком рве, что окружал стены, плескалась темная вода реки Сижен. Она как способствовала фортификации города, так и давала его людям питьевую воду во время возможной осады. Подвесной мост, ведущий в одни-единственные ворота, был сейчас опущен, а массивная решетка поднята. Возле нее виднелись фигуры стражников.
- Как ты думаешь, - спросил Дивс мага, - наши розыскные листки успели добраться до местной стражи?
- Вряд ли, - ответил маг. - Как я понял, нашим двум знакомым близнецам мы нужны без посредников. Одно дело - дать информацию охотникам за головами и получить товар с рук на руки, другое - дать ту же информацию городской страже. Поди потом доставай нас опять из тюрьмы, если до таковой еще дойдет. Могут ведь и сразу отправить к палачу. Так что, я думаю, опасаться не стоит.
- Скоро мы узнаем, насколько ты прав. - Дивс смотрел на стражников, охранявших проход. - В любом случае, долго задерживаться мы тут не будем.
Они прогремели по бревенчатому настилу моста и остановились возле группы стражей. Один из них, наверное старший, шагнул навстречу.
- Кто такие? - лениво осведомился он, оглядев всех с ног до головы.
По тому, как он держался, Дивс понял, что маг оказался прав, здесь их еще не искали. У него просто камень с сердца упал. Стараясь говорить как можно спокойнее, он, глядя в глаза стража, произнес:
- Мы следуем к Нурану, главе братства Белой Воды.
Стражник кивнул, видимо, это имя было ему знакомо.
- Платите пошлину, и милости просим.
Несколько звонких монет перекочевали из рук в руки, и они проехали в город.
Внутри внешней стены на небольшом отдалении высилась еще одна, внутренняя, стена. Не такая большая, как снаружи, но от этого не менее неприступная.
Вереса посмотрела на Дивса.
- Куда?
- К храму Очищающего Пламени, - ответил он. - Надеюсь, среди членов братства найдется знающий лекарь?
- Конечно.
- Тогда веди.
- Храм за второй стеной, - пояснила Вереса, направляя свою лошадку к еще одним воротам.
Они миновали их без всяких проблем и, повернув на север, поехали через город. Глядя на шагающих мимо горожан, Дивс отметил, как мало встречается людей без оружия. Даже у некоторых детей на поясе висели ножи, что уж говорить о взрослых. Специфика приграничного города давала о себе знать, и поэтому мало кто обращал внимания на еще четверых вооруженных всадников, мерно двигающихся по улице.
Храм Очищающего Пламени представлял собой величественное здание, сложенное из светлых блоков песчаника. Украшенные причудливой резьбой стены с огромными мозаичными окнами казалось, выглядели чересчур помпезно, но от этого не менее прекрасно. Тем более в окружении приземистых каменных строений, больше похожих на маленькие крепости. Огромные, в два, а то и три человеческих роста, ворота вели в эту обитель братства, и Дивс невольно пожалел, что храмовые службы давно не ведутся. Интересно было бы взглянуть на обряды, что некогда проводились здесь.
Вереса остановила лошадь у широкого крыльца, ведущего к дверям храма, коновязи предусмотрено не было, и поэтому девушка, повернувшись к Дивсу, коротко бросила:
- Ждите здесь.
Она быстро взлетела по лестнице, ведущей к воротам, и, легко открыв массивные створки, скрылась внутри. Друзьям осталось только ожидать ее возвращения да глазеть по сторонам. Только Годжерт сидел, прикрыв глаза, совершенно отрешенный от всего происходившего вокруг. Казалось, он просто дремлет в седле. Но Дивс видел, как друг судорожно сжимает луку седла здоровой рукой, и понимал каких усилий стоит ему держаться. Наклонившись к Солерайну, он, понизив голос, задал уже давно мучивший его вопрос:
- Как ты думаешь, стрела могла быть отравлена? Очень уж мне не нравится состояние Годжа.
- Трудно сказать, - ответил маг. - Но, я думаю, в таком, месте как Самад, людей, знающих, как лечить боевые ранения, найдется немало, тем более в братстве. Кроме того, как только устроимся, я планирую посетить местную гильдию магов, а у них уж точно есть целители. Не переживай, Дивс, они быстро поставят его на ноги.
На пороге храма появилась Вереса в сопровождении высокого, бритого наголо молодого мужчины. Его благородный профиль, достойный денежной чеканки, портил красный рубец, шедший от уголка левого глаза вниз, к скуле. От этого шрама веко у него было чуть прищурено, что придавало лицу немного хитроватое выражение. Облачен он был в отливающие позолотой пластинчатые доспехи, а из-за правого плеча виднелась рукоять длинного меча.
Они спустились к поджидавшим возле входа друзьям, и девушка представила своего спутника:
- Это Арли, заместитель Нурана. Он покажет, где можно оставить лошадей, и проводит к нему.
Воин вежливо поклонился.
- Всегда рады приветствовать в нашем городе друзей братства. - Он посмотрел на еле державшегося в седле Годжерта. - Вижу, путь ваш был не из легких, поэтому не буду докучать расспросами. Прошу следовать за мной.
Он повернулся к ним спиной и быстро зашагал в обход храма. Задняя часть здания была обнесена невысокой стеной, за которой, видимо, находились хозяйственные и жилые постройки. Туда и лежал их путь.
Миновав невысокую каменную арку, они оказались на просторном дворе с тыльной стороны святилища. Впрочем, здесь уже практически ничто не напоминало о том, что эта часть двора как-то связана с величественной божественностью храма. У дальней от них стены была устроена тренировочная площадка для воинов. Большие деревянные мишени для лучников, иссеченные стрелами, и соломенные чучела на шестах, не оставляли сомнений, что за братия тут преобладает. Да и сейчас несколько воинов отрабатывали навыки обращения с мечами, яростно рубя друг друга под одобрительные возгласы праздных зевак.
- Лошадей можете оставить тут, - Арли показал на длинное деревянное строение. - О них позаботятся.
Следуя его указаниям, они спешились. Причем Годжерта пришлось буквально стаскивать с лошади, настолько он ослаб, но, несмотря на это, отринул попытку Арли его поддержать. Вытащив, свой верный молот, он, словно на костыль, оперся на него и, обведя друзей мутными глазами, высказал:
- Не надо со мной нянчиться, как с маленьким, я вполне могу сам передвигаться.
- Не сердись, Годж, - попытался сбить его пыл Дивс. - Это всего лишь дружеская поддержка.
- Я сам, - упрямо ответил здоровяк.
Дивс пожал плечами. Если Годжерт уперся, то переубедить его не сможет никто. Разве что Вересе это иногда удавалось, но сейчас даже она только вздохнула, разведя руки.
Оставив лошадей на конюшне, они прошли в двухэтажный каменный дом стоящий неподалеку. Миновав большой зал, по всей видимости служивший трапезной, Арли провел их через узкий, освещенный свечами коридор к массивной деревянной двери. Годжерт, несмотря на угрюмое сопение Вересы и протесты друзей, сам доковылял до комнаты, но, едва войдя туда, покачнулся и выронил молот, служивший ему опорой. Если бы не девушка, вовремя подставившая свое плечо, он точно бы растянулся на полу. Дивс подоспел с другой стороны и, стараясь не беспокоить рану, они довели бородача до кровати.
- Потерпи, Годж, - осторожно снимая доспех с друга, увещевал Дивс. - Сейчас придет лекарь, и будет легче.
Вереса опустилась на колени возле кровати и, ничего не говоря, просто смотрела на воина. В глазах девушки стояли слезы, казалось, это ее мучила рана, а не друга.
Годжерт молчал. Все силы, что у него были, он истратил на то, чтобы добраться до комнаты. Теперь только тяжелое дыхание и периодически вздымавшаяся могучая грудь указывали на то, что он еще жив.
Наконец, когда Дивс уже начал терять терпение появилась среднего возраста женщина. В простом домотканом платье, с темным платком на плечах, она выглядела обычной крестьянкой, и только властный взгляд указывал на то, что она привыкла отдавать приказания, не терпящие возражений. Что почти сразу же и подтвердилось. Мельком глянув на друзей, она показала рукой на дверь.
- Сейчас будет лучше, если вы оставите меня одну.
Тон, каким это было сказано, не предполагал никаких возражений и, скрепя сердце, они вынуждены были повиноваться. Оказавшись в коридоре, Арли показал на противоположную дверь.
- Можете пока располагаться тут. - Он толкнул дверь, открывая проход в комнату. - Рейза хорошая целительница, хотя и немного строгая. Не переживайте о друге, она и не таких вытаскивала.
Когда друзья вошли в комнату, он добавил:
- Я распорядился принести вам немного поесть, все-таки дорога есть дорога. Кроме того, желающим будет предоставлена горячая ванна, - как только вода согреется, вас пригласят. Пока отдыхайте, а я предупрежу Нурана о вашем визите.
- Спасибо, Арли, - поблагодарил Дивс воина.
- Не за что, - слегка поклонившись, ответил он. - Закон гостеприимства чтят в Самаде так же, как и в других местах Аридела.
Пока они разбирали вещи и обустраивались, пришел посыльный сообщить, что вода согрета. После долгой дороги грех было упускать возможность помыться, и друзья с радостью приняли приглашение.
Вернувшись к себе в комнату, они обнаружили там ожидавшую их Рейзу, уже закончившую осмотр Годжерта, а также, как и обещал Арли, накрытый стол с едой. Несмотря на то, что с самого утра они практически ничего не ели и аппетит нагуляли зверский, на заставленный яствами стол никто даже и не взглянул. Прежде всего всех волновало состояние Годжерта.
Но Рейза никому не дала раскрыть рта, сразу взяв инициативу в свои руки.
- Предваряя ваши расспросы, скажу главное. - Она оглядела замерших друзей. - Ваш спутник будет жить. Но, несмотря на его отменное здоровье, встанет не скоро. Я удивлена как он вообще смог так долго бороться, иные не выдерживают и нескольких часов.
- Яд? - не смог удержать вопрос Дивс.
- К сожалению, да, - кивнула она. - Задержись вы хотя бы на день, даже я не смогла бы ему помочь. К счастью, вы успели вовремя.
Друзья, немного успокоившись, опустились на стулья, повисла невеселая тишина. Наконец Дивс решился задать повисший в воздухе вопрос:
- Сколько потребуется времени, чтобы поставить его на ноги?
- Месяц. - Рейза поправила сползший с плеч платок. - На меньшее не надеюсь, даже учитывая его выносливость.
Дивс сокрушенно покачал головой.
- У нас нет столько времени.
Вереса и маг молчали. Они понимали, что при данных обстоятельствах, когда все кому не лень решили устроить на них охоту, оставаться так долго на одном месте они не могут. Но и оставлять друга не хотелось, хотя по-другому, похоже, никак не получалось.
Дивс словно читал их мысли. Он посмотрел на девушку.
- Тебе придется остаться с Годжем. Дальше мы поедем одни с Солом.
Она покорно опустила голову, спорить было бесполезно, таким тоном это было сказано. Да и, несмотря на то, что за время их путешествия она порядком привязалась к друзьям, бросить Годжерта было выше ее сил.
Рейза, видя состояние друзей, поднялась и направилась к дверям.
- Я зайду вечером, - произнесла она, остановившись в дверях. - Друга пока не беспокойте, пусть отдохнет.
Они согласно кивнули.
- Одна радость, - грустно заметил Солерайн. - Он будет жить. Но мне в дороге будет не хватать его непосредственности.
- Может, это и к лучшему, что он остается. - Дивс с задумчивым видом смотрел куда-то в стену, словно пытался разглядеть будущее, уготованное им. - Кто знает, что нас ждет впереди? Я бы вообще предпочел двигаться дальше в одиночку.
- Я не останусь, - встрепенулся маг. - Вместе начали эту затею, вместе и закончим.
- Иного ответа я не ожидал, - признался Дивс. - Поэтому и не предлагаю тебе остаться.
Вереса, смирившись с тем, что ее дорога на этом окончена, решила вернуть друзей в более позитивное русло, напомнив им, что не помешало бы все-таки поесть.
- Раз все решили, может, отдадим должное гостеприимству братства? - Она показала на стол. - Еда стынет.
- И в самом деле, - поддержал ее Дивс. - Надо ценить редкие моменты отдыха.
Возражений не последовало.
Спустя час, когда с едой было закончено, Солерайн стал куда-то собираться. На вопросительный взгляд Дивса он пояснил:
- Прогуляюсь до здешних коллег. Кое-кто обещал мне помощь.
- Нас еще ждет встреча с Нураном.
- Передай ему мое почтение, - улыбнулся маг. - Но сейчас для меня важнее выяснить, кто эти двое близнецов. Очень мне не нравится их внезапное появление.
Дивс согласно кивнул. В конце концов, присутствие Солерайна действительно было не обязательно на встрече с главой братства, а сведения, которыми могла располагать гильдия магов, будут весьма кстати.

Глава 21

Векс сидел у себя в кабинете, за любимым дубовым столом, задумчиво теребя лист открытой книги, лежащей перед ним. Он уже давно утратил нить повествования древнего автора, описывающего ужасающие ритуалы одного из канувших в лету племен. Сейчас все мысли были сосредоточены на событиях последних двух дней, а точнее на пленниках, что ниспослала ему судьба. Он не сомневался, что это был особый дар лично ему, лишний раз подтверждавший его уникальность как человека, которому благоволили сами боги.
Отодвинув книгу в сторону, он встал из-за стола, прошелся по комнате, приводя мысли в порядок. Да, несомненно, с магом придется повозиться, но если суметь подчинить его своей воле, то с такой поддержкой уже никто не сможет противостоять ему. А то, что рано или поздно строптивый чародей сломается, он нисколько не сомневался, ведь это было одним из самых любимых его развлечений в этой крысиной норе - превращать человека ни во что, в послушную его воле вещь. Как только это произойдет, он сможет обогатить свою и без того чудовищную мощь новыми оккультными знаниями, обретя наконец подобающую ему силу. И тогда уже не будет надобности отсиживаться под землей, а придет пора явить себя миру и заодно заявить права на него.
Он улыбнулся своим мыслям, представив шок внешних городов, когда он появится там как безраздельный правитель и основатель новой империи. А уж если удастся понять и использовать несговорчивого друга мага… Страшно даже подумать, какие широчайшие возможности откроются перед ним.
Не в силах стоять от нахлынувших сладостных видений он вновь опустился в кресло. Надо переходить от планов к делу. Векс потянулся к звонку вызова охраны и в задумчивости остановил руку. Осталось решить для себя самую малость: с кого начать? С мага или с его друга? И тот и другой выглядели весьма перспективными жертвами, разве что маг казался несколько послабее. Да, пожалуй, следует начать с него, решил он и с силой вдавил кнопку звонка. Дверь немедленно распахнулась, и на пороге появился один из охранников.
- Да, Мастер!
- Доставьте ко мне мага, - коротко распорядился он.
Охранник козырнул и закрыл за собой дверь.
Векс еще некоторое время смотрел на то место где только что стоял страж. Да, вот так и должно быть. Четкая дисциплина и полное повиновение, и пусть для этого приходилось держать небольшую армию зомби, как напоминание недовольным и инакомыслящим, что ждет их в случае каких бы то ни было сомнений в его правоте. Пока эти людишки его боятся, они будут подчиняться любой его прихоти. Страх - великий помощник в такого рода делах.
Конечно, совсем уж перегибать палку он не собирался и давал людям ублажать свои мелкие, никчемные потребности - в разумных пределах. Алкоголь, секс, все что угодно в суровых здешних условиях не возбранялось. Но при этом никакой свободы слова, мысли и прочей демократической ерунды. Те, кто ослушивался, тут же пополняли его армию мертвяков, те же, кто жил по заведенным им раз и навсегда законам, могли и далее наслаждаться радостями местного быта. Очень простые правила.
Векс с удовольствием потянулся, похрустел костяшками пальцев, предвкушая скорую «беседу» с пленным магом и, откинувшись на спинку кресла, стал терпеливо ждать, когда приведут жертву.
Шерман полностью растворился во Тьме. Он пропустил ее через себя. Он купался в ней. Он излучал Тьму. Он управлял ею.
Та первая робкая попытка, когда ему едва удалось пригасить лампы, сейчас вызывала только улыбку. Но она дала ему почувствовать свои силы. Сначала это был слабенький ручеек энергии, который он едва поддерживал, боясь потерять ускользающие импульсы. Затем ручеек превратился в ручей, и вместе с его напором пришла уверенность в своих силах и понимание того, что это не предел. И тогда он решил посмотреть, а есть ли он, тот предел, дав возможность Тьме показать всю свою мощь.
Для него это выглядело как прорыв плотины. Мощная волна чужой энергии захлестнула его с головой, и в первые несколько секунд он даже засомневался, сможет ли удержать такую силу. Но сомнения оказались напрасны. Ему удалось не только обуздать накатывающие волны, но и подчинить их себе. Причем с каждой минутой, проведенной в ощущении времени Тьмы, управлять ее потоками становилось все легче. Да и не была так называемая «Тьма», тьмой в буквальном смысле этого слова. Он видел перед собой искрящиеся протуберанцы энергий различных расцветок, и словно купался в них.
Увлекшись этим занятием, он не сразу услышал радостный голос друга.
- Молодчина, Шер!!! - кричал Винсент. - Держись, мне понадобится немного времени.
Шерман усмехнулся. Да, он сможет держать эту мощь, сколь угодно долго, хоть до скончания мира. Сейчас он жалел только об одном, почему раньше не попробовал сделать что-нибудь подобное, почему постоянно сдерживал себя?
Из-за стены послышался глухой грохот, словно кто-то взорвал гранату. Через маленькое вентиляционное окно потянул запах гари. Винсент тоже времени зря не терял. Шерман услышал, как по коридору затопали торопливые шаги, затем еще несколько раз громыхнуло. Кто-то истошно заорал, но крик длился недолго, оборвавшись так же внезапно, как и начался.
С той стороны двери послышалось.
- Шер, отойди, по возможности, в сторону, я открою дверь.
Шерман отодвинулся в дальний угол и прижался к стене, и, как вскоре выяснилось, не зря. Шарахнуло так, что у него заложило уши. Дверь, сорванная с места ужасающей силы ударом, повисла на одной петле. В проходе показался потрепанный маг.
- Как ты, Шер? - Он встревожено смотрел на друга.
- Я в полном порядке, - улыбнулся он. Затем, показав на покореженную дверь, добавил. - Это ты называешь «открыть»?
- Как смог. - Винсент продолжал смотреть на друга. - Не знаю, как тебе это удается, но если бы я доподлинно не знал, что наверху день, готов был отдать руку на отсечение, что сейчас самое что ни на есть время Тьмы. Ты точно хорошо себя чувствуешь?
- Лучше не бывает, - заверил его Шерман. - Настолько хорошо, что не прочь прогуляться и повидать нашего общего знакомого по имени Мастер. Я обеспечу тебя энергией настолько, насколько это будет нужно, а ты уж постарайся показать, что не зря пропадал в библиотеках, изучая, древние гримуары.
Винсент мрачно улыбнулся.
- Хороший план. Мне тоже найдется что ему сказать.
Они покинули камеру и двинулись по коридору в направлении покоев Мастера. Правда, долго оставаться в одиночестве им не дали. Не успели они пройти и пары метров, как появилась группа вооруженных автоматами людей. Шесть человек.
Увидев друзей, они одновременно вскинули стволы.
- На пол!!! - заорал один из них. - Лицом вниз, руки держать на виду!!!
- Как скажете, - зло ухмыльнулся Винсент.
Он выбросил вперед правую руку, с которой сорвался сгусток пламени, одновременно с этим поднял левую ладонь, словно защищаясь от солнца. Огонь с ревом пролетел короткое расстояние, отделявшее их от охранников, и один из автоматчиков, истошно вопя, заметался по коридору, пылая как факел. Двое его напарников постарались сбить с него огонь, остальные, не раздумывая, вдавили курки, и грохот автоматов наполнил коридор.
Пули, выбивая искры, защелкали о стены, но ни одна не долетела до двух друзей. Они меняли траекторию полета, словно Шерман и маг стояли за глухой перегородкой изготовленной из бронированного стекла. Пока они опустошали магазины, Винсент успел еще раз ответить шаром огня. Еще один человек забился в пламени, остальные даже не попытались ему помочь. Видя, что стрельба не принесла никакой ощутимой пользы, они, не сговариваясь, развернулись и бросились прочь от этой странной парочки.
Друзья двинулись дальше. Не считая двух обгоревших тел, распростертых на полу коридора, больше ничто не закрывало им дорогу. После такого отпора в открытую нападать уже никто не решался. Иногда издалека их еще пытались обстреливать, но стоило Винсу вскинуть руку, как смельчаки поспешно ретировались. Вскоре прекратились и эти робкие попытки сопротивления, видимо, весть о магическом беспределе разнеслась очень быстро.
- Кажется, мы разворошили этот муравейник, а, Шер?
- Да, - согласился друг. - Но меня сейчас больше волнует всего один человек.
- Мастер?
- Мастер.
- Тамира!!! Тамира, проснись!!!
Кто-то яростно тряс девушку за плечо, пытаясь вырвать из объятий морфея. Просыпаться жуть как не хотелось, и она из последних сил старалась уцепиться за ускользающие сновидения. Но трясти ее не переставали, и пришлось открывать глаза.
Первое, что она увидела, это было взволнованное лицо Люси.
- Вставай. - Она подала ей одежду. - Тебя срочно хочет видеть Дитер.
- Что за спешка? - спросила она девушку, надевая новенькую униформу, заботливо подобранную для нее Люси. - Пожар, что ли?
- Хуже, - серьезно ответила та. - Наверху творится нечто странное.
- Что там может твориться?
- Это тебе Дитер расскажет.
- Умыться-то хотя бы можно?
- У тебя минута, - согласилась ее новая знакомая.

Предыдущая страница 26 Следующая страница


27 Евгений Клец

Дитер ожидал их в той же комнате, где они разговаривали раньше. Правда, сейчас он выглядел крайне взволнованным и буквально не находил себе места. Тамира посмотрев на его метания, недоуменно спросила:
- Может, кто-нибудь мне объяснит, что стряслось?
Дитер остановился и пристально посмотрел ей в глаза.
- Наверху кто-то применяет магию.
Он следил за ее реакцией, но девушка просто пожала плечами.
- И что? - Тамира не понимала, что Дитер хотел этим сказать. - Я так долго спала, что успела настать ночь?
- Ты спала всего пару часов, - выдохнул он. - На улице сейчас день и светит солнце.
До Тамиры дошло. Она так же обескуражено посмотрела на Дитера.
- Но ведь это невозможно.
- Я тоже так думал до сегодняшнего дня, - признался он. - Но, похоже, мы все ошибались.
- Как же такое может быть, а? Ты ничего не путаешь?
Услышанное с трудом укладывалось в голове. Сколько она себя помнила, только с приходом Тьмы оживала магия и колдовство, днем мир оставался вне ее досягаемости. И вдруг выясняется, что и этот, казалось, незыблемый принцип рушится.
- Насчет того, как такое возможно, мне ответить тебе нечего, - пожал плечами Дитер. - Но зато я, кажется, знаю, кто за этим стоит.
- Кто?
- Твои друзья.
Тамира с сомнением покачала головой.
- Как-то не верится. В магии достаточно хорошо разбирается только Винсент, но что-то он не выказывал подобных умений во время нашего пути сюда. Хотя бывали моменты, когда такие способности оказались бы весьма кстати.
- Но факт остается фактом, - поставил точку Дитер. - Я и мои люди намерены подняться и помочь твоему другу, кем бы он ни являлся. Сейчас Векс наиболее уязвим, так как без магии он ничто. Ты с нами?
- Спрашиваешь.
- Отлично! - Дитер остался доволен ее ответом. - Сейчас соберутся ребята, и можно будет выдвигаться.
Он повернулся к молча стоявшей Люси.
- Проследи, чтобы все собрались у пятого эскалатора, я подойду через пару минут.
Девушка кивнула и быстро покинула комнату. Как только она вышла, Тамира обратилась к Дитеру:
- Можно один вопрос?
- Давай.
- Сколько у тебя людей?
- Двадцать семь человек. - Дитер криво ухмыльнулся. - На Векса должно хватить, если без магии.
- А на его людей?
- Если уничтожить Векса, то половина его бойцов оставит сопротивление, так как повинуются ему исключительно из страха превратиться в ходячую мертвечину или еще что похуже.
- А бывает и хуже?
- Бывает, - хмуро обронил Дитер.
- Хорошо, - сдалась Тамира. - Но откуда такая уверенность в его людях?
- Мы не только тупо отсиживаемся здесь внизу, но ведем и кой-какую работу наверху, - заверил ее Дитер. - Впрочем, заговорились мы с тобой, пора идти.
Он встряхнул плечами, поправляя бронежилет, передернул затвор на автомате, досылая патрон в патронник, и шагнул к двери.
- Эй! - остановила его порыв Тамира. - А мне, что, оружия не полагается?
- Выберешь, что понравится, у эскалатора. Чего-чего, а этого добра у нас навалом.
Они вышли из комнаты и быстро зашагали туда, откуда долетал приглушенный гул множества голосов. Пока шли, Тамира решила задать давно мучивший ее вопрос.
- Скажи, Дитер, почему я не видела ни одного человека в преклонном возрасте? Никто не доживает до старости?
Дитер хитро глянул на нее и улыбнулся.
- Доживает. Но стариков ты действительно не увидишь.
- Прячете? - с иронией спросила она.
- Нет. - Дитер посмотрел ей в глаза. - Это не объяснишь на ходу, слишком все сложно.
Тамира пожала плечами, дескать, не хочешь отвечать и не надо. Заметив это движение, ее спутник озадачил девушку встречным вопросом:
- Как ты думаешь, сколько мне лет?
Несмотря на столь странный вопрос, Тамира не задумываясь ответила:
- Около тридцати.
- На самом деле мне уже за шестьдесят, - серьезно ответил Дитер.
Девушка аж шаг замедлила от такого заявления. Она всмотрелась в его обезображенное ожогом лицо, стараясь понять, шутит он или нет. Но Дитер оставался абсолютно серьезен.
- Я же предупреждал, что с наскоку такое не объяснишь. Останемся живы - расскажу.
Тамира пристально посмотрела на него, но все же решила расспросы оставить до более спокойной поры, если она, конечно, будет. Хотя определенное любопытство он в ней и расшевелил. Но Дитер больше не делал попыток что-либо объяснить подробней, да и захоти он это сделать, времени бы не хватило, так как они уже приблизились к группе возбужденно переговаривающихся вооруженных людей.
Увидев Дитера, они разразились приветственными криками, воинственно потрясая автоматами. Судя по всему, этого дня они ждали уже давно.
Он коротко кивнул собравшимся и без паузы сразу перешел к делу.
- Наверху идет бой. - Он оглядел своих людей. - Бой неравный. Мы давно готовились к этому моменту и, возможно, сейчас единственный шанс прижать Вексу хвост, тем более что сейчас он лишен своей зловещей силы, а на нашей стороне будет сильнейший маг.
- Но ведь сейчас день, - напомнил кто-то из толпы.
- День, - согласился Дитер. - Но это не мешает магу, пришедшему с поверхности, творить заклинания.
- Но как… - начал тот же голос.
- Не знаю, - отрезал Дитер. - Знаю одно: нам это, бесспорно, на руку, так что времени терять не стоит.
- А если и Векс сможет использовать сейчас силу? - засомневался еще чей-то голос.
Дитер на секунду умолк, обдумывая эту возможность, наконец что-то прикинув, продолжил:
- Даже если это так, ему будет не до нас, так как первое, с чем ему придется бороться, это с колдовством мага с поверхности. В другой раз такого может и не случиться.
Он помолчал, прежде чем докончить начатое.
- Может быть, это наш единственный шанс.
Люди, обступившие Дитера, умолкли, обдумывая сказанное и будто набираясь решимости.
- Чем дольше мы тут стоим, тем меньше у нас времени сдвинуть чашу весов в нашу сторону, - нарушил он тишину.
Затем, перехватив поудобней автомат, шагнул на ржавые ступени эскалатора, ведущего наверх, в угольную тьму неизвестности. Его люди заспешили следом. Тамира тоже не заставила себя долго упрашивать. Чуть не бегом она устремилась за всеми. Пока Дитер вдохновлял людей на бой, она успела разжиться короткоствольным штурмовым автоматом и теперь просто рвалась в бой. Мотивации ей вполне хватало и без напутственных речей.
Не успели они пройти и нескольких десятков метров, как воздух вспорол натужный ревун тревоги. Люди из группы Дитера аж головы пригнули от неожиданности, настолько пронзительным и нереальным показался этот звук.
Дитер, развернувшись вполоборота, бросил:
- Векс трубит общий сбор, видать, сильно его прижали. А раз так, то нам остается только дожать!!!
Бойцы за его спиной издали одобрительный гул. Тамира промолчала, только крепче сжала рукоять автомата.

* * *

Доган, Серж и Моран, ведомые все тем же Огертом, двигались к нижним уровням. Леграна за ненадобностью заперли в камере. Моран сильно хромал, но был полон решимости поквитаться кое с кем из местных, но тех к немалому удивлению их проводника, и след простыл. После того как они миновали два брошенных поста, Огерт обнародовал свои сомнения.
- Ничего не понимаю, - признался он. - Первый раз такое вижу, чтобы кто-то осмеливался самовольно оставлять свои места. За такие дела по голове не погладят.
Едва он успел произнести эти слова, как взревел сигнал тревоги. Пустые коридоры базы наполнились рвущим душу звуком.
Огерт с позеленевшим от страха лицом силился что-то сказать, но за несмолкающим воем разобрать что-либо было совершенно невозможно.
- Не по нашу ли душу колокола? - проорал Доган, обращаясь к своим товарищам.
- Вряд ли, - ответил Серж. - Слишком много чести.
- Разберемся, как спустимся, - замял Моран.
Они ускорили темп движения и даже не сразу поняли, что идут уже без своего провожатого. Тот так и остался стоять на том месте, где его настиг звук ревуна, словно жук, приколотый булавкой к гладкой стене коридора. Доган повернул было назад, готовясь придать ему бодрости, но Моран остановил порыв товарища.
- Черт с ним, Дог! - прокричал он на ухо другу. - Что-то мне подсказывает, что и без проводника у нас вскоре будет достаточно ориентиров, чтобы не заблудиться.
И оказался прав.
Достигнув очередного яруса, они, не сговариваясь, переглянулись. В воздухе висел плотный запах пороховой гари, и не надо быть семи пядей во лбу, чтобы связать это с терзающей слух сиреной. Кроме того, пол под ногами устилали стреляные гильзы, а на стенах виднелись выщерблины от пуль. Кое-где на стенах встречались мазки сажи.
- Кто-то нас явно опережает, - заметил Моран. - Как бы не остаться без своего куска пирога.
Он подошел к одной из опаленных стен.
- Огнеметом здесь, что ли, орудовали?
- Может быть, - кивнул Доган. - А может, и нет.
- Ты о чем?
- Да вот мелькнула шальная мысль…
Внезапно он осекся, неожиданно умолкшая сирена оборвала его на полуслове.
- Продолжай, - ткнул его в бок Серж.
- Может, это работа Винса?
Моран прижал руку к темному пятну.
- Еще горячее, - доложил он. - Что бы здесь ни творилось, происходило это совсем недавно.
Серж бросил взгляд на часы и отрицательно мотнул головой.
- Точно не Винс, на дворе день.
- Значит, местные, - сдался Доган.
Откуда-то из глубины коридора донеслись одинокие выстрелы, правда, тут же умолкшие. Друзья переглянулись и, не сговариваясь, полубегом, насколько позволяло ранение Морана, устремились в ту сторону.
Несмотря на явные следы боя, мертвых тел было не видно, лишь несколько раз встречались следы свежей крови и брошенное оружие. Редкие открытые комнаты оказывались абсолютно пусты, словно покидали их в безумной спешке.
- Да что, черт возьми, здесь творится? - не выдержал Серж. - Вы что-нибудь понимаете?
Его друзья только пожали плечами, происходящее на базе и для них оставалось неразрешимой загадкой. Особого сопротивления им никто оказывать не собирался, и они беспрепятственно следовали полутемным изгибам коридора, пока не достигли перекрестка.
- Куда теперь? - Серж оглядел почти одинаковые ответвления, разбегающиеся в разные стороны.
- Думаю, картина везде одинаковая, так что хоть куда, - буркнул Доган. - Надо было все же не бросать Огерта.
- Да тьфу на твоего Огерта, - махнул рукой Моран. - Сейчас изловим кого-нибудь из местных, и будет нам проводник.
- Как же, поймаешь их, - хмыкнул Серж. - Мы многих встретили в последнее время? Разбежалась вся местная гвардия, и напугались они вовсе не наших пушек.
- Тихо! - Доган поднял руку.
Воцарилась тишина, в которой явственно различался топот ботинок, долетавший из левого от них коридора.
- На ловца и зверь бежит! - оживился Моран.
Они заняли огневые позиции за отворотами туннеля, готовые встретить приближающихся людей. Зона обстрела была небольшая, так как коридор, откуда доносился шум шагов, метров через тридцать от них сворачивал в сторону.
- Сразу не стреляем, - предупредил Моран. - Пусть все высыпят на открытое пространство, а то лови их потом опять в этой норе.
- А ты не забывай, что нам могут понадобится живые, - напомнил ему Доган.
В это время из-за поворота выскочил человек, облаченный в армейский комбинезон с автоматом наперевес, за ним еще несколько таких же парней, и среди них к общему удивлению друзей виднелась стройная девичья фигура.
Доган опустил автомат и шагнул ей навстречу.
- Тами!!! Живая!!!
Люди в камуфляже застыли на месте, ощетинившись стволами, но, увидев, что их спутница, издав радостный писк, бросилась к незнакомцу, тут же их опустили.
- Доган!!!
Тут уж и Серж с Мораном, покинув убежище, рванули к ней навстречу. Увидев еще знакомые лица, Тамира совсем потеряла голову от счастья. Они обнимались, словно не виделись целую вечность.
Понимая, что дело может затянуться, человек с которым пришла Тамира, сдержанно кашлянул, привлекая к себе внимание. Девушка, опомнившись, выскользнула из крепких объятий друзей и повернулась к своему спутнику.
- Извини Дитер, - произнесла Тамира, радостно улыбаясь. - Кое-кого из этой троицы я уж и не думала увидеть живым.
- Я рад, что твои опасения не оправдались, - произнес Дитер. - Может, теперь представишь своих друзей?
- Охотно, - встрепенулась Тамира. - Это Моран, Серж, Доган.
Парни по очереди кивнули.
- Это Дитер, - повернувшись к ним, закончила Тамира. - Он, если можно так выразиться, здешний руководитель сопротивления.
- Слишком громкий эпитет, - остановил ее Дитер. - Просто наши убеждения несколько не совпадали с жизненной позицией Векса, и мы нашли в себе смелость встать на противоположную сторону. Хотя, честно сказать, шансов долго продержаться у нас было немного. До сегодняшнего дня.
Моран опустившийся на пол, чтобы лишний раз не трудить раненную ногу, глядя на Дитера снизу вверх, задал вопрос:
- А что особенного в сегодняшнем дне? То, что вся гвардия Мастера сошла с ума? Массовая попойка, переросшая в выяснение отношений? Наркотики? Что, черт возьми, у вас здесь происходит?
- И кто такой Векс? - вставил реплику Доган.
- Векс - это тот человек, что называет себя Мастер, - охотно отозвался Дитер. - А вот что касается остального, вам видней.
- О чем это он? - Серж вопросительно поглядел на Тамиру.
- Дитер считает: все, что здесь творится, это работа Винсента, - ответила девушка. - Вроде как он использует магию.
- Днем? - три удивленных голоса слились в один.
Тамира пожала плечами.

Предыдущая страница 27 Следующая страница


Время тьмы: Обретение силы 28

- Я ему верю. Кто еще мог такое устроить и так напугать охрану, что она не оказала практически никакого сопротивления?
Моран изумленно покачал головой.
- Дела…
- Хорошо, с этим разберемся позже, - махнул рукой Доган. - Вы куда направлялись?
- К Вексу, - ответила Тамира.
- Ваши друзья, я думаю, также идут к нему, - заметил Дитер.
- Так какого черта мы тут застряли, - вскинулся Серж. - Вперед. Доган прав, время разобраться во всем еще будет.
- В самом деле, - согласился Моран. - Очень уж хочется посмотреть, как это Винс докатился до такой жизни. И если ваш Векс не научился тем же трюкам, то я ему не завидую.
- Вряд ли, - покачал головой Дитер. - В противном случае мы бы здесь так мило не беседовали.
Первый звоночек тревоги Векс почувствовал, когда посланный за магом охранник так и не вернулся. Он, пока еще в легком раздражении вызвал через селектор пост у дверей, напомнил приказ и, не слушая лепета стража, отключился.
Надо будет узнать у старшего смены, кто сегодня был на дежурстве. И наказать нерасторопных подчиненных, отметил он для себя.
Вскоре в душе шевельнулось чувство тревоги. Совсем робкое и неясное, но все же… Если бы не звериное чутье на неприятности, он бы не смог так высоко подняться в этом бетоном гробу, вкопанном в землю. Были и здесь соперники, не обделенные силой и честолюбием, были, да все вышли. Выжил только он. Поэтому даже малейший намек на опасность не следовало игнорировать.
Он вновь тронул кнопку вызова.
Тут же на пороге появился охранник, и его бледный и растерянный вид не ускользнул от глаз Векса.
- Где маг? - спросил он, не отрывая тяжелого взгляда от лица стража.
- Виноват, Мастер, - промямлил охранник. - Не хотелось вас беспокоить, так как ситуация в целом под контролем…
- Где маг?! - теряя терпение, заорал Векс.
- Он временно на свободе, Мастер, - сдался охранник. - Но лучшие люди уже посланы, так что не стоит беспокоиться…
Векс чуть не одним прыжком пересек расстояние, отделяющее его от подчиненного, и со всей силы ударил его в лицо. Алая кровь веером брызнула из разбитых губ стража, пачкая одежду, пол, стену.
- Идиоты!!! - Векс уже не сдерживал себя. - Как это случилось?! Почему не доложили?!
Удары сыпались на охранника один за другим.
- Отвечать!!!
- Он применил магию.
Уже поднятая для удара рука так и замерла в воздухе, словно натолкнулась на невидимую стену.
- Что?!
- Он применил магию, - чуть слышно повторил охранник.
Векс, ошарашенный сообщением, опустил кулаки. Все что угодно ожидал он услышать, но такое… Мысли хороводом закружили в голове одна мрачней другой. Ему не понадобилось много времени, чтобы оценить ситуацию. Всякие нелепости, вроде того, что кто-то из охраны спятил и понес бред, он отбросил сразу. Шутить тоже никто бы не рискнул, так что оставалось одно: сказанное - правда. А раз так необходимо как можно быстрей, собрав все силы в единый кулак, обезвредить странного чародея. Пока не началась паника. Больше страха перед возможным наказанием может быть страх перед неведомой силой, подвластной пришлому с верха магу.
- Общая тревога!!! Поднять всех, кто есть. - И, немного помолчав, добавил: - Чародей мне нужен живым.
Уже через несколько секунд рев сирены бушевал в коридорах базы, призывая бросать все и брать в руки оружие. Вся подземная империя Векса поднималась только для одной цели - остановить вчерашнего пленника. Но колосс оказался на глиняных ногах, хотя сам хозяин понял это слишком поздно.

* * *

Винсент чувствовал себя богом, ни больше, ни меньше. Энергии, что питал его Шерман, неотступной тенью следовавший за ним, хватило бы и на десятерых, не то что для него одного. Разрозненные очаги сопротивления встречались все реже, тем же, что попадались на пути, хватало нескольких мощных зарядов огня, чтобы понять всю бессмысленность потуг остановить их продвижение.
Шермана с головой затянул омут переживаний и новых для него чувств. Он совершенно не следил за тем, куда они идут, всецело положившись на интуицию и память мага. Взяв для себя в качестве ориентира спину друга, он автоматически переставлял ноги, сам полностью поглощенный переливавшейся через него энергией. Какая-то поразительная эйфория завладела всем его сознанием, и происходящее вокруг воспринималось скорее как сон, нежели явь. Только однажды он едва не упустил этот упоительный источник, на секунду отвлекшись на взревевшую сирену, но тут же овладел собой и вновь погрузился в переливающийся океан силы. Наконец к нему пришло понимание, что только сейчас и здесь он по-настоящему обрел свой дар, и для этого стоило проделать весь тот путь, что остался позади.
Винсент оставался более прагматичен. Ни разу не сбившись, ни разу не свернув не туда, он уверенно шел к своей цели, словно где-то внутри его головы работал компас, четко сориентированный на убежище Мастера. Шел, будто отматывая назад время, когда его в полубессознательном состоянии волокли по этим коридорам. Словно нес в своих руках карающий меч. Впрочем, так оно и было.
После того как сработал сигнал тревоги, сопротивление в некоторых местах вновь возросло. Видимо, подтянулись свежие силы, еще не до конца разобравшиеся в ситуации и не понимающие, с чем им придется столкнуться. Но Винсент быстро вернул все на круги своя. Несколько предупредительных зарядов в пол или стены, и затем, если еще оставались настолько глупые или храбрые охранники, - бил точно в цель. Без пощады, без сомнений и сожаления, не жалея сил. Не он начал эту войну.
Наконец впереди замаячила знакомая дверь. Если бы сейчас у Винсента спросили, как он нашел сюда дорогу, он точно не смог бы ответить. Нашел и все. Словно ненависть к истязавшему его человеку явилась проводником.
Как бы то ни было, они пришли.
- Полагаю, это лишнее.
Винсент швырнул сгусток энергии в пульт на столе дежурного охранника, и сирена резко оборвалась. Наступила мертвая, нереальная, звенящая тишина. Словно воздух загустел и превратился в плотную вату.
Он помотал головой и, чтобы хоть как-то отойти от этого наваждения, обратился к другу.
- Все, Шер, мы пришли!
Голос прозвучал хрипло и несколько громче обычного, но, несмотря на это, Шерман не ответил. Винсент развернулся, посмотрел на полузакрытые глаза друга, тронул его за плечо.
- Шер? Ты меня слышишь?
Веки друга дернулись, и он открыл глаза, а на лице появилось осмысленное выражение. Он словно выходил из глубокого транса, в который вогнал сам себя. Бьющие через него потоки энергий отпускать не хотелось, но, преодолев себя, Шерман сделал это. Мир вновь стал таким, каким ему и полагалось быть днем. Без всяких оговорок.
Они стояли у двери, еще недавно пленники, теперь же почти победители, а там за тонкой перегородкой их ждал человек, называющий себя Мастер. То, что он там, Винсент чувствовал и без всякой магии. Он ждал их, слишком гордый, чтобы отступить, один, без своей армии живых и мертвых солдат. Почти побежденный, но все еще на что-то надеющийся человек.
- Давай закончим с этим, - тихо произнес Шерман.
Винсент, не отвечая, толкнул створку двери.
Он оказался прав. Мастер встретил их стоя посреди кабинета, надменно скрестив руки на груди. Оружия при нем видно не было, а то только сейчас маг сообразил, что уже не владеет силой, и, окажись их противник вооружен, они бы сильно рисковали.
- Кажется, я несколько недооценил тебя, маг. - Векс говорил спокойно, словно и не был совсем недавно взбешен, словно уже смирился с поражением. - Что ж, урок мне на будущее.
- Ты уверен, что оно у тебя будет? - спросил Винсент. - И, к слову, ты недооценил не только меня.
Векс перевел взгляд на молча стоявшего Шермана.
- Тоже приложил к этому руку, а? Чувствовал я, что что-то в тебе не так, чувствовал, но оставил в живых. Как видно, зря.
- Да, с этим ты несколько погорячился, - без улыбки произнес Шерман.
- И что теперь? - Векс обвел взглядом двоих друзей. - Вы убьете меня?
Они переглянулись. Задай несколько минут назад кто-нибудь им подобный вопрос, они не раздумывая ответили бы утвердительно, но сейчас… Этот еще совсем недавно могущественный в своем замкнутом мирке человек сейчас ничего, кроме омерзения и чувства брезгливости, у них не вызывал, и потому Винсент ответил за двоих:
- Нам твоя жизнь ни к чему. Пусть твою судьбу решат те, кто прожил с тобой здесь все эти долгие годы. Может, они вновь захотят тебя видеть у власти, а может, нет. В любом случае это будет их выбор.
- Ай какие мы добрые, - зло заулыбался Векс. - Не хотим ручки марать, значит? Этакий народный суд устроить решили? К чему эти кривляния? Вы же сами прекрасно понимаете, что любой из этих сволочей с радостью перегрызет мне горло, как только почувствует, что ему за это ничего не будет!
- Я сейчас заплачу, - мрачно произнес Шерман. - Пришло время собирать камни, Мастер, или как там тебя.
В это время из глубины коридора послышались возбужденные голоса. На лице Векса на секунду мелькнул луч надежды, но тут же угас, едва он увидел тех, кто спешил присоединиться к двоим друзьям. Только сейчас он полностью осознал свой проигрыш, понял, что пощады не будет, так же как и снисхождения. А вместе с пониманием пришла ненависть.
Обернувшись на шум, Шерман уже вновь готов был погрузиться в объятия чужих энергий, чтобы дать силу Винсенту отразить возможное нападение, но, увидев, кто к ним приближается, неожиданно для себя разразился радостным криком.
Впереди процессии к ним спешила Тамира, бок о бок с ней непонятно как оказавшиеся здесь Серж с Доганом, а чуть отстав, хромал Моран в сопровождении вооруженных людей. Друзья. Сердце защемило от радости, и он уже сделал шаг к ним навстречу, когда Векс нанес свой предательский удар.
Воспользовавшись тем, что друзья отвлеклись, он вскинул правую руку, и узкое жало скрытого в рукаве кинжала метнулось к Шерману. Оно вошло ему в спину с глухим стуком, и тот, уже сделавший шаг в сторону друзей, как будто споткнулся о воздух, удивленно оглянулся и, не в силах больше стоять, рухнул на пол.
- Будь ты проклят!!! Будьте вы все прокляты!!! - заорал Векс. - Ненавижу, нена…
Договорить он не успел. Кулак Винсента вбил остальные проклятия ему обратно в глотку. Спустя несколько секунд подоспели остальные. Пока Тамира пыталась привести в чувство Шермана, они чуть не на части рвали Векса. Даже когда тот упал и перестал подавать признаки жизни, они продолжали его остервенело бить. Казалось, прошла уже целая вечность, хотя на самом деле все длилось считанные минуты.
Остановил их голос Тамиры:
- Ребята, бросьте эту падаль, Шер жив!!!
Они остановились. Запыхавшиеся, забрызганные кровью, стояли, постепенно приходя в себя.
- Гнида! - Серж в последний раз пнул окровавленное тело.
Шерман все так же лежал лицом вниз, а из его спины торчала полированная рукоять кинжала, украшенная причудливой резьбой. Он с трудом, но дышал.
Винсент, присев на корточки возле друга, пытался оказать ему первую помощь. И сначала он попытался извлечь из раны кинжал, но едва он потянулся к рукояти, властный голос остановил его:
- Я бы на твоем месте не спешил, маг!
Все как один повернули головы по направлению к говорившему. Их взглядам предстал странно одетый худощавый человек, кутающийся в темный плащ. Никто не видел, когда он появился здесь, будто сам вестник смерти спустился с небес. Лишь двоим из собравшихся он был знаком.
- Ты уже здесь, волк, - не то спросил, не то констатировал Доган.
- Да, - отозвался тот. - И, к сожалению, похоже, опоздал.
Сопровождаемый оторопевшими взглядами людей, он подошел к лежавшему на полу Шерману. Достав из-под плаща платок, осторожно вынул с помощью него кинжал и брезгливо отбросил в сторону. Затем обернулся к молчавшим людям.
- Кто разбирается в медицине? Надо срочно остановить кровь. - И, показав на кинжал, добавил. - Не вздумайте к нему прикасаться, если хотите жить.
Несколько человек бросились к телу. Присоединившегося было к ним Винсента Идлейн мягко поймал за рукав.
- Не спеши, маг. - И, проигнорировав злой взгляд Винса, продолжил. - Поверь, я не меньше твоего хочу, чтобы этот человек выжил, но сейчас не наше с тобой время. Придет ночь, и мы внесем свою лепту, а сейчас я бы хотел тебе кое-что рассказать. О том, что обрел здесь твой друг, и о том, что ему, я надеюсь, предстоит совершить.
Он увлек мага в сторону.
- Ему помогут, - проследил он за взглядом Винса. - Нам же с тобой предстоит долгий разговор.
Как будто зачарованный его властным голосом, Винсент позволил увести себя от суетящихся вокруг Шермана друзей, успев лишь подумать, почему он подчиняется этому незнакомцу? Почему его никто не остановил? Почему не поставил на место? Почему Доган назвал его… волком!?
Он взглянул в его совершенно нечеловеческие глаза. Незнакомец улыбнулся, показав ровные, белые зубы и, как будто читая его мысли, ответил:
- Потому что от того, что сейчас происходит здесь, как бы странно и нелепо это ни звучало, зависит судьба двух миров.

Глава 22

Магическая башня Самада ничем не отличалась от прочих, разбросанных по просторам Аридела. Та же крупная каменная кладка, те же круглые обводы без намека на окна, то же стремление ввысь, к солнцу и богам.
Солерайн был в Самаде впервые и со здешними магами знаком не был, но, ступая сейчас на широкое каменное крыльцо, не сомневался в том, что в помощи ему не откажут. Тем более после ночного совета в башне Толруна, хотя то, что произошло там, советом назвать язык не поворачивался. Все больше походило на ультиматум, что выдвинули ему главы гильдий крупнейших городов. Ну да как бы то ни было, помощь ему была обещана. Пока. Так что не воспользоваться такой возможностью было бы просто глупо.
Он поднялся по широкой лестнице, ведущей к массивным железным воротам, и уже было протянул руку, чтобы постучать, как дверь сама распахнулась ему навстречу. За ней никого не оказалось, лишь маленький, искрящийся светом шарик покачивался в воздухе на уровне его груди. Восприняв это как приглашение, Солерайн шагнул внутрь и тут же шарик приветливо вспыхнул и неспешно поплыл по воздуху, приглашая следовать за собой.
Он улыбнулся этой маленькой демонстрации магии и послушно пошел за необычным проводником. Миновав широкий холл, ярко освещенный большими свечами, стоявшими на высоких медных канделябрах, они повернули направо и вскоре оказались на узкой спиральной лестнице уходящей наверх. Взглянув на ступени, круто убегающие к вершине башни, Солерайн тяжко вздохнул. И кто, интересно, придумал эту дурацкую моду располагать рабочий кабинет непременно на самом пике башни? Чем плох нижний ярус? Лично ему было абсолютно все равно, где заниматься чародейским искусством, может быть, поэтому он и выбрал свободный образ жизни, не привязывая себя к конкретным местам. Пусть даже звались они «места силы».
Следуя за своим светящимся проводником, Сол миновал несколько площадок и, наконец, остановился возле крепкой деревянной двери. Шарик мигнул и растворился в воздухе. В сущности, ему не нужен был поводырь, чтоб попасть сюда, так как внутреннее устройство башен тоже мало отличалось друг от друга, но он оценил этот маленький жест вежливости.
Дверь открыл сам хозяин. Невысокий, плотно сбитый мужчина средних лет. Ни своим видом, ни одеждой он не походил на классического мага, тем более главу городской гильдии. Гладко выбритый, коротко стриженный на военный лад, он походил на человека, больше привыкшего обращаться с оружием, чем с тонкими структурами магических энергий. И если бы не глаза, выдававшие недюжинный ум, Солерайн бы решил, что попал не к тому человеку. Тем более что и одет он был как простой горожанин, без особых изысков, подобающих столь высокому положению.
- Проходи, Солерайн, - приветливо взмахнул он рукой. - Я ждал твоего визита. Хотя мы и не знакомы, слышать о тебе уже доводилось даже в здешних глухих местах. Главы гильдий уже оповестили меня о твоем прибытии и просили оказать все возможное содействие. Меня зовут Лэрат, и я полностью к твоим услугам, можешь не стесняться.
Прежде чем начать разговор, Сол не спеша огляделся по сторонам. Внутреннее убранство кабинета оказалось под стать хозяину. Потемневшие от времени гобелены на стенах с изображением кровавых схваток, неплохая коллекция оружия. На рабочем столе, среди вороха бумаг проглядывали какие-то чертежи и прекрасно выполненные географические карты. Ни дать ни взять - стол военачальника, занятого подготовкой к боевым действиям. Лишь как небольшое напоминание о том, что он действительно попал по адресу, маленький столик в дальнем углу, чуть прикрытый цветастой ширмой. На нем покоилось несколько древних гримуаров, переплетенных потрескавшейся от времени кожей, и, судя по обилию закладок в книгах, пользовались ими довольно часто. Здесь же на нескольких настенных полках были аккуратно расставлены пузырьки и реторты, наполненные какими-то растворами, банки с порошками и прочий малопонятный непосвященному арсенал.
Присев на любезно предложенный хозяином стул, Солерайн постарался собраться с мыслями. В первую очередь его интересовало, насколько Лэрат осведомлен об их предприятии? Как много решились поведать ему маги, обеспокоенные древними пророчествами, и на чьей он стороне?
Заметив замешательство гостя, Лэрат начал разговор первым:
- Мне известна цель вашего путешествия, так что можешь говорить прямо о своих проблемах. Хотя я и не вполне разделяю вашу уверенность в благоприятном исходе дела, но и не очень склонен доверять пророчествам Арна. Да, мир погибает, но не так быстро как кто-то хочет это представить. А один человек, пусть даже наделенный божественным даром, не сможет остановить этот процесс или, напротив, усугубить.
- Спасибо за откровенность, - кивнул Солерайн. - Какой же тебе видится выход?
- Что начато магами, то и закончено должно быть ими. Вина за то, что сейчас происходит, лежит на нас, и, как я думаю, объединив усилия, мы бы могли изменить ситуацию. Жаль только, не все это еще понимают.
- Бесспорно, в твоих словах есть доля истины, - согласился Солерайн. - Если бы большинство магов думали так же, как ты, остановить угасание мира было бы гораздо проще. Но, тем не менее, я считал и продолжаю считать дар моего друга ключевым. Хотя помощь будет хороша в любом случае.
- Тогда оставим наши опасения на потом, время нас рано или поздно рассудит. Ты же, как я понимаю, пришел сюда не обсуждать мое мнение. Если есть вопросы - задавай.
- Что ты думаешь о Миране и исходящей оттуда опасности? - немного издалека начал Солерайн. - Спрашиваю как мага и человека, живущего в непосредственной близости от Черных холмов.
Лэрат тяжело вздохнул.
- Это действительно пятно скверны на просторах Аридела. И то, что именно оно несет в себе опасность для нашего мира, уже ни для кого не секрет, по крайней мере в среде магов. Единственное, с чем я не согласен, так это с выводами об источнике этой опасности.
- Объясни, - заинтересовался Солерайн.
- Охотно. - Лэрат присел в кресло напротив мага. - Принято считать, что, использовав некогда силу в той давней войне, когда исчезла Мирана, наши с тобой неразумные коллеги пробили тонкую оболочку нашего мира. В эту брешь сейчас и проникает энергия первозданного хаоса. Именно его нарастающее присутствие в конечном итоге ведет к его разрушению и гибели.
- А это не так?
- Думаю, нет. Хотя с тем, что ткань мира повреждена, я спорить не буду.
- С чем же мы имеем дело?
- Хороший вопрос, - улыбнулся Лэрат. - Но ответа на него у меня нет. Здесь мы столкнулись с чем-то настолько чуждым людям, что немудрено приписать происходящие явления чему угодно. Например, тому же хаосу. На самом деле за всем, что происходит на территории Мираны и что оттуда выплескивается на нашу землю, стоят вполне осмысленные действия, хотя и неподвластные порой людской логике. Взять тот же Мглистый лес.
- А что с ним?
- Тебе приходилось хоть раз его видеть?
- Нет, - честно признался маг. - Только слышал о нем очень много.
- С виду это обычные деревья, покрытые бурой листвой, которая не опадает круглый год, хотя горе тому, кого обманет их внешний вид. Я думаю, если бы за их образованием стоял хаос, то вряд ли они бы выглядели столь одинаково. Порядок и хаос вещи несовместимые.
- А что если мы видим только то, что позволяет видеть наше сознание? Вдруг то, что мы зовем лесом, таковым не является, и мы сами придумали этот образ? Ведь людей, побывавших в нем и вернувшихся назад, не так много, если вообще есть.
Лэрат удивленно посмотрел на мага.
- Хм… О такой возможности я как-то не подумал, - признал он. - А ведь, возможно, в этом что-то есть.
Он погрузился в размышления. Похоже, предположение Солерайна пошатнуло четкую концепцию, что тот выстроил для себя по отношению к сгинувшей Миране и всему, что с ней связано.
- Лэрат, - прервал его думы маг, - ты никогда не слышал о странной парочке, по виду брат и сестра, называют себя Верон и Релона? Слишком уж часто они оказывались у нас на пути сюда.
- Конечно, слышал, - очнулся Лэрат. - Мы здесь тоже с ними сталкивались. Они представители королевского рода Мираны и мертвы с тех пор, как она была уничтожена. По крайней мере, как люди.
- То, что они уже не принадлежат к роду человеческому, я понял и сам, - отозвался Солерайн. - Меня больше волнует вопрос: кем или чем они являются сейчас?
Лэрат усмехнулся.
- Мы возвращаемся к тому, с чего начали. Что представляет собой Мглистый лес? Мирана в теперешнем ее виде? Сами близнецы? Этого не знает никто, одни предположения.
- И каковы они по части этой парочки?
- Они не люди, это факт. Возможно, та сила, что скрывается за Черными холмами, просто, как ты недавно сам выразился, использует их образы. Почему именно их, я не берусь сказать.
- Странно, - произнес Солерайн. - Выглядят и мыслят они вполне нормально, по крайней мере внешне. Совсем не похоже, что близнецы являются носителями чужого разума и воли. Слишком уж по человечески, что ли, они себя вели.
- Они пытались вас убить?
- И да и нет. Они все время действовали какими-то странными обходными маневрами. Думаю, сначала они только искали носителя дара, причем нужен он им был живым. Зачем - это другой вопрос. Мы тоже воспринимались сначала как возможные кандидаты на эту роль, но затем, когда все прояснилось, лишь как досадная помеха.
- Значит, теперь они осведомлены, кто из вас обладает особыми способностями?
- Да, и уже довольно давно, - признался Солерайн. - Мы пытались их уничтожить, но сделать это оказалось неимоверно трудно. Даже Драконий огонь не смог помочь.
- Возможно, пока существует Мирана, сделать это вообще нереально.
- Почему?
- Потому что их уже пытались убить, и не раз. Но они возвращаются вновь, возрождаясь где-то в глубине Мглистого леса. Их смерть всегда лишь небольшая передышка для победителя.

Предыдущая страница 28 Следующая страница


29 Евгений Клец

Солерайн вздохнул.
- Да, никто не говорил, что будет легко.
- Ничего, судя по всему, твой друг вполне может с ними справиться. Со своей стороны могу предложить кой-какие полезные вещицы, которые могут вам понадобиться в пути.
Лэрат встал и, подойдя к ширме, отодвинул ее в сторону. Кроме того, что уже видел Солерайн, за ней оказалась дверь, ведущая в глубину башни.
- Продолжим разговор в моей лаборатории, - пригласил он. - Мне найдется что вам предложить, кроме напутственных слов.
- С радостью приму любую помощь, - с благодарностью отозвался маг.
Во всем облике Нурана угадывался старый рубака. Стальной оценивающий взгляд, мягкие кошачьи движения, ощущение скрытой силы, исходящие от него, выдавали человека, много повидавшего в жизни. Левая его рука, лишенная кисти, покоилась на подлокотнике кресла, в правой он держал письмо Коерса. Читая его, он изредка посматривал на сидевших напротив Дивса с Вересой умным, пронзительным взглядом.
Наконец, отложив листок в сторону, он обратил свое узкое лицо, обрамленное темными с проседью волосами к Дивсу.
- Не буду скрывать, вы возбудили мое любопытство. Нечасто кто-то по собственной воле отправляется к Черным холмам.
Он сделал паузу, словно давая время на возможные объяснения, но Дивс и Вереса молчали.
- Ладно, - махнул он культей. - Коерс не станет просить просто так. Раз едете, значит, на то есть веская причина. Что я могу для вас сделать?
Дивс вежливо склонил голову.
- Спасибо, что не отказываете в помощи. Какой бы она ни была, мы примем ее с благодарностью. Итак, первое, о чем хочу попросить, так это позаботиться о нашем друге. Он был опасно ранен и не сможет продолжать путь, поэтому хотелось бы, чтобы ему обеспечили достойный уход.
Нуран кивнул.
- Насколько я осведомлен, ваш друг является членом нашего братства, а мы своих людей в беде не бросаем. Ручаюсь вам, что будет сделано все возможное, чтобы он как можно скорее встал на ноги.
- Если это возможно, Вереса останется с ним, - продолжил Дивс.
Девушка с тоской посмотрела на него, но ничего не сказала.
- Это ее право, ведь она тоже принадлежит к братству. Наш дом - ее дом.
- Спасибо, Нуран, - поблагодарил Дивс.
- За это и благодарить не стоит, - отмахнулся тот. - Я слышал, с вами был маг. С ним все в порядке?
- Да, хвала богам, - ответил Дивс. - У него возникло дело к главе магической гильдии, и поэтому он не смог прийти.
- Рад, что все хорошо. Насколько я понимаю, дальнейший путь вы намеренны продолжить вдвоем?
- К сожалению, да.
- И как скоро намеренны отправляться?
- Завтра. По некоторым причинам мы не можем долго злоупотреблять вашим гостеприимством.
- Может, дать вам воинов? Хотя бы до дальних застав?
- Благодарю за предложение, но сейчас привлекать лишнее внимание нам тоже ни к чему.
- Хорошо, - сдался Нуран. - Но я все же распоряжусь выдать вам охранные грамоты для наших патрулей. Слишком много различного отрепья шатается вокруг, а так вам всегда окажут, если понадобится, поддержку. Хотя лихие люди, надо признать, не самое страшное, что встречается у нас здесь. Гораздо большие беды приносит нечисть, отрыгиваемая Мглистым лесом. Хорошо еще, что река пока хоть как-то сдерживает его.
- Мы справимся.
- Надеюсь. Если понадобится провиант либо оружие, обращайтесь к Арли, моему помощнику. Я распоряжусь, чтоб вам ни в чем не отказывали. Думаю, это все, что смогу для вас сделать.
- Этого более чем достаточно.
После визита к Нурану они попытались зайти к Годжерту, но были изгнаны строгой Рейзой. Она, словно преданный телохранитель оберегала его покой, и Дивсу с девушкой ничего не оставалось, кроме как вернуться в свою комнату. Вереса совсем сникла и замкнулась в себе.
Видя ее состояние, Дивс попытался расшевелить воительницу рассказами о былых приключениях, хотя и у самого на душе было пасмурно. Вереса слушала вполуха, невпопад кивала, и Дивс, поняв всю тщетность своих попыток, наконец замолчал. Чтобы хоть как-то отвлечься, он достал широкий боевой нож и принялся править и без того острое лезвие. Вереса же помаявшись, завалилась на кровать и занялась созерцанием потолка.
Так их и застал вернувшийся Солерайн.
- Что такие мрачные? - с порога осведомился он.
- А с чего веселиться? - отозвалась Вереса.
- Ну хотя бы с того, что Годжерт пришел в себя, - улыбнулся маг и, видя, как девушка буквально слетела с постели, поспешил ее остановить. - Тише, тише. Рейза все равно к нему не пустит, так что не торопись.
- Да кто она такая останавливать меня! - вспылила Вереса.
- Она та, кто спасает ему жизнь, - остудил ее маг. - Кризис еще не миновал, так что лучше все же ее послушать. Годжерту же на пользу.
- Да чем я могу ему повредить? - не сдавалась она.
- Я думаю, лишние волнения ему сейчас ни к чему, - вмешался Дивс, не отрываясь от своего занятия. - А Годжерт и здоровый, чуть сознание не терял от общения с тобой.
- Ты на что это намекаешь? - грозно насупилась Вереса.
- Только на то, - успел вмешаться Солерайн, - что ты далеко ему не безразлична. А учитывая непомерную гордыню нашего друга, он вряд ли пожелает выказать перед тобой свою слабость. Начнет хорохориться, а это, как ты сама понимаешь, ему сейчас совсем не нужно.
После этих слов девушка немного успокоилась, но все же, бросив подозрительный взгляд на Дивса, переспросила:
- Ты это и имел в виду?
- А что же еще? - невозмутимо отозвался воин. - Старина Годжерт влюблен в тебя, как прожженный пьяница в кружку эля. Так что, когда мы уедем, ты уж постарайся не разочаровать его.
- Кстати, - осведомился маг. - Когда будем выдвигаться?
- Я думаю, завтра с утра, - ответил Дивс. - Сегодня еще переговорю с Арли на предмет снаряжения и припасов, и можно будет отправляться. А как у тебя прошла встреча? Удалось что-нибудь выяснить?
- Немного, - признался Солерайн. - У Лэрата, главы местной гильдии магов, немного свое видение происходящих здесь событий, несколько расходящееся с общепринятым. Надо признать, что доля истины в его мнении есть, хотя и не бесспорная.
- А если конкретнее?
- Он думает, что влияние хаоса несколько преувеличено, если вообще существует.
- А что же тогда рвется в наш мир?
Маг пожал плечами.
- Некая неизвестная, неподвластная нашей логике сила, преследующая какие-то свои интересы. Впрочем, так это или нет, мы с тобой скоро выясним на месте.
- Что по близнецам?
- Как я и предполагал, убить их невозможно, по крайней мере пока существует Мглистый лес и проклятие Мираны. Можно лишь остановить ненадолго, так что, я думаю, мы еще с ними встретимся. Судя по всему, им нужен ты, точнее тот дар, что скрыт в тебе, и они не желают, чтоб ты донес его до Мираны.
- Мне кажется, этого многие не хотят, - усмехнулся Дивс. - И все это из-за каких-то глупых пророчеств. Но ведь давно было доказано, что любое предсказание не есть непреложная истина, и во многом все зависит от его толкования.
- Не переживай из-за этого. Твой дар лишь инструмент, - ответил маг. - И зная тебя, я не опасаюсь за судьбу мира, так как верю, что ты не используешь его во зло. Другие же могут сомневаться, сколько им будет угодно.
Сказав это, он вспомнил совет магов и непреклонность Регшира. Вспомнил и его угрозы.
- Спасибо за поддержку, Сол, - с чувством поблагодарил Дивс, поднимаясь и убирая нож в ножны. - Пойду, пожалуй, найду Арли, поговорю насчет завтрашнего отъезда.
- А я пока займусь нашей поклажей. - Маг повернулся к Вересе. - Поможешь мне?
- С удовольствием, - отозвалась девушка.
Остаток дня прошел в приготовлениях к дальнему пути. Дивс, заручившись поддержкой Арли и передав свои пожелания, вскоре вернулся, доверив тому заботу о лошадях и провианте. Солерайн с Вересой упаковали поклажу, не заметив за всеми заботами, как наступил вечер.
Ужин прошел почти в полном молчании, говорить никому не хотелось. Все, что можно, было уже обсуждено, и теперь оставалось только дождаться утра. Дивсу с Солерайном вновь предстояла нелегкая дорога в неизвестность, а Вересе забота о здоровье Годжерта.
Так же молча они разбрелись по постелям и, несмотря на переживания и лезущие в голову мысли, вскоре уснули. Усталость, как ни крути, взяла свое. Солерайн спал спокойно практически без всяких сновидений. Вересе снился Годжерт, причем в роли законного мужа, а вот Дивсу…
Он сидел у небольшого, почти полностью догоревшего костра на берегу тихой, спокойной реки. Близился рассвет, и водную гладь, как и противоположный берег, скрывала стена плотного тумана. Воин зябко ежился, стараясь плотнее закутаться в плащ, чтобы уберечься от промозглой сырости, которой тянуло от воды.
Внезапно со стороны реки послышались чьи-то неспешные шаги. Хруст гальки далеко разносился в гулкой предрассветной тишине, внося диссонанс в тихий плеск волн и мягкий шелест ветра. Звук казался чужим, совершенно не уместным в это тихое время и нереальным.
Почувствовав беспокойство, Дивс обнажил клинок Эрхара и, положив его на колени, стал ждать нежданного визитера, пока скрытого дымкой тумана. Холодная сталь тускло мерцала в его руках, придавая уверенность и спокойствие.
Он сидел, напряженно всматриваясь в туман, и по мере приближения шагов волнение его усиливалось. Весь боевой опыт предупреждал о скрытой угрозе, таящейся в этом звуке. Когда показалось, что вот-вот этот некто появится у костра, шаги вдруг стихли. Словно подошедшему совершенно не мешала белесая пелена, висящая в воздухе, и теперь он, остановившись в нескольких метрах от места, где сидел Дивс, изучал его, оставаясь вне поля видимости.
- Может, все же подойдешь к костру? - не вставая с места, предложил воин, еще крепче сжав рукоять клинка.
Он не был уверен, что приглашение подействует, но и сидеть молча не собирался. К его удивлению туман всколыхнулся и из него вышел высокий, широкоплечий человек. Высокие сапоги, наглухо запахнутый плащ, темная полумаска, скрывающая нижнюю часть лица, - все, что успел разглядеть воин, пока не встретился взглядом с незнакомцем. На него в упор смотрели два абсолютно черных, без намека на белки глаза. Словно провалы в иную, мрачную реальность. Почувствовав, как мороз побежал по коже, воин опустил взгляд.
- Кто ты? - прохрипел он.
- У меня много имен, - ответил пришедший. - Какие-то тебе ни о чем не скажут, какие-то наоборот. Не в имени суть.
- А в делах наших, - продолжил Дивс. - Чего ты хочешь?
Незнакомец вместо ответа кивнул на клинок, что покоился в руках воина.
- Хороший меч, не правда ли?
Из-за пелены тумана, громко хлопая крыльями, вылетела большая черная птица и, издав хриплый крик, примостилась на плече гостя. Он ласково погладил ее по голове и вновь обратил свои мертвые глаза на Дивса.
- Только герой достойный легенд вправе носить его. Или пророчеств.
- Что тебе надо? - мрачно повторил Дивс.
- Ничего, - прозвучало из-под полумаски. - Просто хотелось поближе посмотреть на того, кто уничтожит мир.
- Ты ошибся, я не тот, кто тебе нужен.
- Я никогда не ошибаюсь, - парировал тот. - Только боги могут создавать и восстанавливать миры. Удел человека их разрушать. Ты не бог, выводы делай сам.
- Кое-кто считает иначе. Раз человек подобен богу, он может все.
- Это заблуждение.
- Ты слишком уверен в своей правоте.
- Не более, чем ты в своей. Но я желаю тебе удачи, ибо мне это на руку.
Он дернул плечом, и не успел воин опомниться, как птица, еще секунду назад сидевшая на плече собеседника, оказалась у его лица Дивса. Острая боль резанула с левой стороны шеи, и, быстро приложив туда руку, воин почувствовал, как сквозь пальцы сочится кровь.
- Это тебе как напоминание о нашей встрече, - услышал он голос. - Береги меч и постарайся дойти, ибо мир, так или иначе, обречен.
Затем накатила тьма.
Утром Дивса разбудили приглушенные голоса друзей. Открыв глаза, он увидел Вересу, собирающую на стол нехитрую снедь, и Солерайна, в последний раз проверяющего покажу. Сладко потянувшись, он сел на кровати. Вереса, заметив, что он проснулся, приветливо улыбнулась.
- Доброго утра.
- Доброго, - ответил он, протирая глаза.
- Вон там принесли свежую воду, - показала она на столик у дверей. - Можешь умыться.
- Спасибо, - поблагодарил Дивс.
Он, легко поднявшись, подошел к кувшину, стоящему на столе, взял его в руки и огляделся в поисках таза для слива воды.
- Под столом, - подсказала девушка.
- Что б я без тебя делал? - глянул на нее Дивс. - Может, тогда уж проявишь заботу до конца и польешь мне?
- С удовольствием.
Она, взяв из его рук кувшин, принялась лить воду, а он, подставляя ладони и пофыркивая от удовольствия умываться. Холодная вода буквально заряжала энергией и бодрила тело.
Внезапно Вереса остановилась.
- Что это у тебя? - Она легко дотронулась до его шеи, чуть ниже левого уха.
Дивс протянул руку и почувствовал чуть припухшие края недавней раны. Тут же словно что-то щелкнуло в его сознании, и он вспомнил сегодняшний свой сон в мельчайших деталях. Выпрямившись и не отпуская руки от шеи, он обратился к Вересе.
- Есть зеркало?
- Конечно.
Она развязала небольшой кошель на поясе, протянула ему маленькое зеркальце. Дивс взял его и, повернув так, чтоб можно было видеть шею, убрал руку. Увиденное заставило его вздрогнуть. Прямо под левой мочкой красовался глубокий отпечаток птичьей лапы и запекшаяся в нем кровь.
- Что вы там копаетесь? - донесся из-за стола голос мага. - До вечера намерены плескаться?
Дивс посмотрел на Вересу.
- Не говори ему ничего.
Он застегнул плотней ворот сорочки и расправил волосы, скрывая странную метку. Мало у них головной боли, так еще и это.
Вереса недоуменно пожала плечами, но расспрашивать не стала, словно забыв об этом маленьком происшествии.
Позавтракав, Дивс с магом собрали поклажу, последний раз оглядели комнату, проверив, что ничего не забыли, после чего вышли в коридор. Вереса с грустным видом последовала за ними. За то недолгое время, что они были вместе, она успела основательно привязаться к друзьям, и теперь ее сердце разрывалось между ними и Годжертом.
В коридоре они нос к носу столкнулись с Арли, спешившим сообщить о том, что лошади уже готовы и выступать можно хоть сейчас. Сердечно поблагодарив расторопного помощника Нурана, они завернули в комнату Годжерта. Рейза была при нем, но в этот раз не стала противиться их визиту.
Годж лежал, по самую голову укрытый одеялом, выставив наружу лишь косматую бороду да бледное осунувшееся лицо. Глаза его были закрыты, но дышал он свободно и ровно.
Дивс шепотом обратился к целительнице:
- Солерайн вчера сказал, что он приходил в себя.
- Да, - кивнула она. - Он очень живуч. Я вновь дала ему трав, и теперь он спит. Это сейчас для него лучшее лекарство, в сочетании, конечно, с моими отварами.
- Спасибо тебе за заботу, добрая женщина, - склонил голову Солерайн.
- Это мой долг, - просто ответила она.
Они стояли, глядя на друга, и едва сдерживали рвущиеся наружу чувства. Столько пройти вместе - и вот…
- Прощай, Годж, - наконец произнес Дивс. - Может, еще доведется свидеться, а может, и нет. Знай одно, ты был моим самым близким другом, и мне будет тебя не хватать.
- Мне тоже, - как эхо, повторил маг.
По лицу Вересы текли слезы, и даже строгая Рейза украдкой краем платка утирала слезы. Дивс и сам, если бы мог, не сдерживал слез, настолько тяжело было оставлять друга. Тяжело, но необходимо.
Он тронул мага за плечо, и они торопливо вышли из комнаты, словно боясь передумать уезжать. Вереса скользнула следом.
- Я провожу вас, - предложила она. - До ворот.
Лошади, полностью оседланные и взнузданные, стояли возле крыльца. Рядом с ними их ожидал Арли. Он передал им охранные грамоты, выписанные Нураном, крепко пожал обоим руки и, пожелав удачи в пути, удалился, сославшись на неотложные дела.
Привязав поклажу, они тронулись в путь. Не спеша ведя в поводу лошадей, они дошли до городских ворот. Вереса за это время успела осушить слезы, а друзья - настроиться на долгую дорогу.
- Будем прощаться, - повернулся Дивс к девушке, когда они пересекли подъемный мост.
Вереса, дав волю чувствам, бросилась ему на шею.
- Пусть дорога ваша будет легкой, а в конце пути ожидает удача.
- Спасибо. - Дивс разомкнул ее объятия. - Береги Годжерта.

Предыдущая страница 29 Следующая страница


Время тьмы: Обретение силы 30

Солерайн так же сердечно обнял девушку, после чего друзья вскочили в седла и, не оборачиваясь, пустили коней на восток, а Вереса так и стояла у моста, пока их фигуры не исчезли вдали.
Отъехав совсем недалеко от города, Дивс внезапно остановил коня. Солерайн ехавший с ним бок о бок, также натянул удила и встревожено повернулся к другу.
- Что-нибудь не так?
Дивс сидел, задумчиво глядя на горизонт, на восходящее солнце, медленно встающее из-за холмов. Черных холмов.
- Дивс?
Воин мотнул головой, словно отгоняя невеселые мысли.
- Просто вспомнил нашу встречу с Идлейном в Салдейском лесу и сказанные тогда им слова.
- Какие?
- Тогда он сказал, что Черные холмы - это только начало основного пути. И вот мы здесь, но с нами уже нет Годжа.
Маг положил руку на плечо друга.
- Ничего. Что бы ни случилось, мы пройдем этот путь до конца. Вместе.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 28)


Евгений Клец

Время тьмы: Обретение силы

Цикл: "Время тьмы " - 1

 Читать книгу

Аннотация

Этот мир расколот надвое.Пока светит солнце, он – апокалиптические развалины пережившей катастрофу цивилизации, из последних сил пытающейся заново овладеть остатками утраченных технологий…Но когда наступает ночь, меняется все.Отключается электричество. Перестает действовать огнестрельное оружие. Воцаряется власть магии и волшебства…Так было.Но теперь сила магии убивает с каждым часом, с каждой минутой.Мир Дневной вторгается в мир Ночной, нарушая Закон великого Равновесия.Кто предотвратит грядущую катастрофу?Человек, способный даже в Ночном мире заставить работать технологии Дня?Человек, обладающий даром управления магии Ночи в Дневном мире?Или тот единственный, кто способен с равным успехом действовать и днем, и ночью?..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel