Евгений Клец - Время Тьмы. Источник скверны.

1 Евгений Клец

«…истинно говорю вам, вечен Свет, как и вечна Тьма, обратная сторона его. И смерть есть лишь обновление и движение вперед - сиречь жизнь».
Неизвестный толкователь Арна.

Глава 1

Матерый, старый клыкач, шел на сладкий и такой манящий запах свежего мяса. Густая, тягучая слюна, стекая из пасти, падала на землю, оставалась мутными каплями на листве кустарника и чахлой траве, отмечая его путь. Осторожно пробираясь сквозь заросли, он старался не тревожить шипастыми выростами брони подлесок, хотя и не чувствовал чужого присутствия. Выработанная долгими годами привычка быть всегда на стороже, давала о себе знать. Именно она позволила ему не только выжить, но и дожить до преклонных лет на суровых просторах Пустоши, тогда как другие, менее осторожные сородичи уже давно лежали мертвыми, белея обгоревшими на солнце костями.
Иногда он останавливался, втягивал носом воздух, чтобы не потерять направление, а затем, вновь мягко ступая лапами, продолжал движение. В прежние времена, идя на запах крови, он не потратил бы и доли секунды на подобную остановку, так как чувствовал его за многие сотни метров, тем более, если тому способствовал ветер. Но сейчас все изменилось. Нос утратил чувствительность, глаза остроту, а тело гибкость. Некогда, будучи вожаком стаи, он наводил ужас на молодых самцов своей грозной мощью, и многие из них носили следы его зубов, если конечно выживали после схватки. Теперь все это было в прошлом. Возраст брал свое, и вот уже он вынужден был покинуть сородичей, чтобы не стать их добычей. Старые, слабые и больные жили не долго, и умирали, как правило, не своей смертью. Он сам придерживался этих правил, поэтому, когда почувствовал что, сдает, без сожаления ушел из стаи. Ушел гордо, никем не побежденный, и вот уже почти год охотился один. Но добыча давалась не легко, и все чаще и чаще его уделом становилась падаль. Вот и сейчас клыкач не ел уже несколько дней и чувствовал, что начинает терять последние силы. Он безуспешно рыскал по окрестностям в поисках, хоть какой ни будь пищи, когда почувствовал такой знакомо-манящий запах крови. Рядом было мясо.
Миновав кустарник, он остановился у широкой прогалины, не спеша выходить на открытое место. Торопиться не стоило. Еще раз, втянув воздух, он внезапно почувствовал легкий укол тревоги. Пахло железом и человеком. Запаха метала, он не боялся, здесь на каждом шагу попадались ржавеющие остатки непонятных для него конструкций, а вот запах живого человека, это совсем другое… за долгие годы жизни он научился уважать этих двуногих созданий.
Напряженно всматриваясь, зверь стоял, с трудом сдерживая себя, так как запах крови перебивал почти все. Желудок сводили спазмы голода, тем более, что он мог уже видеть кусок огромной ноги онарга лежащий в траве. Но железо и человек очень опасное сочетание.
Прошло, наверное, не менее десяти минут, прежде чем клыкач решился. Голод гнал его вперед, тем более что самих людей видно не было. Прижавшись к земле, он осторожно пополз к заветной цели, стараясь ни на секунду не упускать из виду источающий нежный аромат кусок мяса. Шаг за шагом, все ближе и ближе подбирался он к еде. Когда же до нее осталось не более нескольких метров, зверь вдруг увидел яркую красную точку, метнувшеюся к нему. Она казалась абсолютно не опасной, но каким-то шестым чувством клыкач понял, это конец. Взвившись в воздух, он одним прыжком оказался возле добычи и успел сомкнуть на ней челюсти, прежде чем услышал грохот пулемета и почувствовал, как тело рвут крупнокалиберные пули. Кровь онарга смешалась с его собственной кровью, сознание начало угасать и темнеть, но он лишь сильнее сжал зубы. Это была его добыча, и это была его последняя охота.
Невдалеке от места разыгравшейся драмы Серж отвел от глаз мощный армейский бинокль.
- А? Что я тебе говорил? - повернулся он к сидящему рядом Морану. - Триста метров, абсолютная зона смерти! Умели же делать оружие наши предки. Это тебе не какие-то там файерболы.
- Кто бы спорил, - лениво отозвался Моран. - Лучше скажи, когда закончишь со своими экспериментами. Пора бы уже выдвигаться. Винсент конечно голова в вопросах магии, но мне все же больно видеть Шера в растительном состоянии.
- Да ты прав, - Серж спрыгнул с борта броневика. Ласково погладил покрытый песчаным камуфляжем, нагретый солнцем метал. - Какая машина, а? Да с такой техникой и к черту в зубы не страшно.
- Так, когда выезжаем? - напомнил Моран.
- В принципе все готово, - ответил Серж. - Оружейные системы в полном порядке, движок ты сам смотрел, продовольствия на два таких перехода, топлива тоже достаточно…
- Значит завтра, - констатировал Моран.
- Можно и завтра, только еще бы…
- Что?
- Хочу попросить Винсента поколдовать над магической защитой. Все-таки путь дальний, мало ли что.
Моран улыбнулся.
- А кто только что пренебрежительно отзывался о магах? Не ты ли?
- Не помню такого.
- Ладно, мысль хорошая. Поговори с Винсом, думаю, дня ему хватит.
- Да я бы уже давно это сделал, - признался Серж. - Но после разговора с волком, он что-то сам не свой. Может, ты с ним побеседуешь?
- Хорошо, - легко согласился Моран. - Пожалуй, сейчас этим и займусь.
Он поднялся и неспешно направился к входу в убежище. Еще три дня назад он был здесь пленником, а теперь стал почетным гостем. Вот такие метаморфозы за столь короткое время.
Охранник, один из людей Дитера, приветливо поднял руку, когда он прошел мимо в прохладные туннели "Ковчега". После того как многочисленная армия мертвяков Векса вместе со своим хозяином отправилась, наконец, в крематорий, дышать здесь стало гораздо легче. А может, просто так казалось. В любом случае ему было гораздо уютней под открытым небом, нежели здесь, в этой бетонной могиле. Именно поэтому он и настоял на своей кандидатуре, для поездки за противоядием для Шермана. Сидеть в этих угрюмых стенах он не собирался.
Добравшись до лифтов Моран заметил Тамиру, отчаянно ругающуюся с одним из охранников. Она яростно наседала на почти двух метрового детину, пытаясь пробиться к скоростному лифту, ведущему в медицинский модуль.
- Да мне плевать, что там сказал Дитер! - втолковывала она стражу. - Я ему не подчиняюсь, а Шерман мой друг. И ты не имеешь права не пускать к нему! Лучше отойди в сторону и не зли меня.
- Это распоряжение не только Дитера, но и вашего мага.
- Винсент мне тоже не начальник! - упрямо напирала девушка. - Отойди, говорю тебе!
Страж, мужественно прижавшись спиной к дверям, держал оборону. Увидев идущего к ним Морана, умоляюще посмотрел на него. Было заметно, что перепалка с Тамирой ему уже порядком осточертела.
Моран тяжко вздохнул, притворно закатил глаза, показывая охраннику, что он вполне понимает его мучения, но сделать вряд ли что сможет. Если девушка что-то вбила себе в голову, это всерьез и надолго. Сколько времени Шерман пребывал в медотсеке, столько пыталась к нему пробиться Тамира, несмотря на строжайший запрет. Запрет касающийся абсолютно всех кроме Винсента. Да и тот посещал его только один раз в ночь, чтобы поддержать заклинание наложенное Идлейном. Слишком шатко было состояние Шермана. Настолько, что даже сам маг не вполне понимал, за счет чего тот держится, хотя и догадывался. После такой дозы яда, сдобренной предсмертным проклятием, никто выжить не мог. Но его друг жил, во многом благодаря своим странным способностям, да искусству Идлейна. Так что во избежание лишних проблем было решено никого к нему не допускать. Все восприняли это с пониманием, кроме настырной Тамиры. Она считала, что присутствие друзей ничего кроме пользы принести не может.
Моран неслышно подошел к девушке и положив руку на ее плечо невинно поинтересовался.
- Что за шум, а драки нету?
Тамира нервно дернулась, сбрасывая его ладонь.
- Скоро будет вам драка, - пообещала она.
- Тамми, да не злись ты так, - попробовал урезонить ее Моран. - Если бы у Винсента не было веской причины не пускать к Шерману, он бы не стал так на этом настаивать.
- Начальник выискался.
- Ну, положим не начальник, а единственный среди нас маг, способный в настоящее время помочь Шеру. Если бы не его умение, да помощь нашего нового знакомого Идлейна, мы бы могли его давно потерять. Ты же сама слышала, что говорил Доган об этом кинжале, а тут еще и проклятие. Так что смени, пожалуйста, гнев на милость.
Тамира насупившись, замолчала. Да кинжал. Чертов кинжал и чертов Векс со своей темной магией. Все правильно нечего сейчас лезть к Шерману, но и оставаться в стороне было тоже выше ее сил. С одной стороны она понимала, что Винсент делает все возможное для ее друга, и она вряд ли чем-то сможет помочь, но с другой стороны сидеть и ничего не делать она тоже не могла. Простое ожидание было не в ее характере.
- Может тебе поехать с нами, - видя ее мучения, предложил Моран. - Места хватит, да и лишний человек нам пригодится, дорога неблизкая.
Тамира отрицательно покачала головой. Она уже думала над этим, но уезжать далеко от Шермана не хотелось. Что-то тянуло ее к нему, и тем острее она это почувствовала, когда их разлучили.
- Спасибо за предложение Моран, - отозвалась она. - Но я, пожалуй, останусь. Вдруг Винсенту понадобиться какая помощь.
- Да у него здесь помощников хоть пруд пруди. После того, что они с Шерманом сделали, только попроси.
- Нет, я уже приняла решение.
- Ну, дело хозяйское, - сдался Моран. - Кстати где Винсент? Ты его случайно не видела?
- Не видела, - ответила она. - Хотя где ему еще быть как не в местной библиотеке, или в кабинете Векса. Небось, опять зарылся по уши в свои книги. Ты же его знаешь.
- Знаю, - согласился Моран. - Пожалуй, стоит начать с кабинета.

***

Прошло уже три дня после разговора с Идлейном, а Винсент все никак не мог прийти в себя от услышанного. Не каждый день тебе сообщают, что мир на грани катастрофы, тем более странно было узнать об этом из уст не человека.
Он сидел в кабинете бывшего повелителя "Ковчега" бездумно перебирая бумаги. Сосредоточиться никак не удавалось, так как из головы не выходило все то, что ему сообщил оборотень. Это ж надо, за один вечер целых два раза перевернуть все его представление об окружающем мире. Сначала Шерман со своим странным даром, затем Идлейн с его пугающими откровениями. С ума сойти можно.
Маг откинулся на спинку кресла и, закрыв глаза, в который раз прокрутил в голове недавние события…
Они стояли чуть в стороне от суетящихся над Шерманом людей. Маг только что чувствовавший себя полубогом и странный незнакомец появившийся неизвестно откуда.
- Кто ты? - спросил Винсент, стараясь не смотреть ему в глаза.
Почему-то от этого взгляда ему становилось не по себе, несмотря на присутствие рядом друзей. Во всем облике того, кто стоял напротив, чувствовалась огромная сила и власть. Она не подавляла, но внушала уважение.
- Можешь звать меня Идлейн.
- Очень приятно, - вежливо отозвался маг. Грубить он поостерегся. - Но меня интересует не имя.
- Если говорить об истинной сущности, то я оборотень, - улыбнулся он, обнажая острые белые зубы. - Но в данном случае это не важно, ибо поговорить я хотел с тобой не о себе, а о твоем друге.
- Он умирает, - с горечью произнес Винс.
- Он не умрет, - уверенно заявил Идлейн. - Если мы все сделаем правильно. Именно за этим я здесь. К сожалению, я несколько опоздал, но все еще можно исправить.
Винсент, наконец, отважился посмотреть в глаза оборотня.
- Какое дело, такому как ты, до моего друга? - подозрительно поинтересовался он.
- Вот именно об этом и пойдет разговор.
- Мне кажется, сейчас не совсем удобное время вести разговоры, - Винсент покосился в сторону распростертого на полу Шермана. Внезапно он почувствовал, что ничего хорошего не услышит.
- Нет, это придется сделать здесь и сейчас, - Идлейн был настойчив. - У меня мало времени. Да и не только у меня.
- Хорошо, - сдался маг. - Я тебя слушаю.
Оборотень удовлетворенно кивнул. Немного постоял молча, будто решая с чего начать и, наконец, обратил свои странные глаза на мага.
- Скажи Винсент, что ты думаешь, о том, как сейчас устроен ваш мир? Ведь ты хорошо знаешь, что до последней войны все было совсем по-другому. Откуда взялось то, что вы называете Тьмой? Что представляет собой Ржавый лес, или откуда у тебя твои способности к магии? Ведь тебя как человека просвещенного это должно было интересовать.
Винсент удивленный таким странным началом задумчиво произнес:
- Это слишком сложный вопрос, и теорий на этот счет существует великое множество.
- Меня не интересуют теории, - махнул рукой Идлейн. - Я спрашиваю твое мнение.
- Хорошо. Вот тебе мое мнение, - выдохнул маг. - Я думаю, что массированные термоядерные удары, обрушившиеся на землю, во время последней войны каким-то образом повредили целостность нашего мира, и он соприкоснулся с некими параллельными плоскостями. Хотя ты вряд ли понимаешь, о чем я говорю.
- Я понимаю, что вы тоже применили какое-то оружие чудовищной мощи, и этого мне достаточно, - усмехнулся Идлейн. - Ты веришь во множественность миров?
- Я знаю, что они существуют, - уверенно кивнул маг. - В конце концов, я сам не раз вызывал сущности, не принадлежащие этому миру.
- Хорошо, ибо я тоже здесь всего лишь гость. А что по поводу Тьмы?
- Видимо тоже влияние этого разрыва. Более конкретно сказать тяжело. Мы просто приняли новые законы как данность, и теперь учимся жить по новым правилам. Если бы вдруг завтра появилась возможность летать или дышать под водой, человечество бы и этим воспользовалось. Причем сначала начало бы использовать все те плюсы, что дают новые возможности и только потом разбираться, почему так происходит. Сейчас мы находимся именно на первой стадии. Просто используем. Выяснять, что да почему будем после.
- Хорошенький подход, - оскалился волк. - А ты не думал, что этого "после" может и не быть.
- Это почему?
- Потому, что некому будет объяснять нежданно свалившиеся на голову чудеса. Человечество исчезнет как вид.
- Очередной конец света, - махнул рукой маг. - Сколько их было на протяжении тысяч лет, что люди живут в этом мире? Каждый десяток лет находиться очередной пророк, объявляющий о том, что это случиться в ближайший понедельник. Должно произойти нечто большее, чем ядерная война, чтобы нас не стало. Если ты, конечно, понимаешь, о чем я говорю. А уж о такой мелочи как приход в наш мир магии и некоторых проблемах с техникой и электричеством по ночам, я вообще умолчу.
- Ты действительно веришь, в то о чем говоришь? - оборотень в упор смотрел на Винсента, словно стараясь заглянуть тому в душу.
Маг поежился. Да, он не верил в это. Он знал, что человечество последние несколько десятков лет находиться на грани выживания. И что достаточно небольшого толчка, чтобы все то, что с таким трудом поднято после войны вновь обратилось в прах. Знал, но боялся признаться в этом даже себе.
- Я скажу тебе, что такое Тьма, - будто чеканя слова, и не сводя с него глаз, продолжил Идлейн. - То, что вы называете этим, словом - кровь моего мира. Вы бездумно пользуетесь этой силой, а тем временем мой мир умирает.
- Честно сказать, - смело перебил Винсент собеседника. - По большей части приход Тьмы доставляет нам больше неприятностей, чем какой-то пользы. Мы просто приспосабливаемся под меняющийся мир. Хотя мне как магу уже тяжело было бы жить без этой силы. И потом не наша вина, что так случилось.
- Да, это наша общая проблема, - он поморщился, словно надкусил, кислую ягоду. - Всему виной люди. Что у вас, что у нас. Но не об этом речь. Дело в том, что ваш мир тоже катиться к концу.
- Что-то я этого не замечал, - признался Винсент.
Идлейн усмехнулся.
- Не ты один. Люди слишком беспечны, чтоб заметить надвигающуюся опасность. Когда же она свалиться им прямо на голову будет уже слишком поздно что-либо предпринимать. На ваше счастье мне, и многим другим существам, что живут за счет той силы, что вы называете Тьмой, не безразлична судьба мира. Мы сейчас в одной лодке, поэтому и бороться нам предстоит вместе.
- С чем или с кем ты собираешься бороться? - Винсент все еще не понимал, куда клонит оборотень.
- С третьей силой.
- Час от часу не легче. Что еще за третья сила?
- Это то, что рано или поздно убьет оба наших мира. Если конечно ничего не предпринимать.
- Объясни.
- Видишь ли, наши миры, несмотря на то, что были разделены, имеют много общего. У нас тоже живут представители твоей расы, хотя находятся они на более ранней ступени развития, чем ваша цивилизация. И откровенно говоря, меня последнее чрезвычайно радует, ибо у нас еще сохранились зеленые леса, чистые моря и воздух. В отличие от вашего мира.
- Излагай по делу, - Винсенту уже начали надоедать намеки на ограниченность его расы. Своими словами оборотень всколыхнул в душе обиду за все человечество, хотя в чем-то он, несомненно, был прав.
- Я и излагаю, - сверкнул он ровным оскалом зубов. - Так вот. В вашем мире тоже испокон веков существовали источники магической силы, хоть и не такие мощные как у нас. И были люди, практиковавшие искусство магии еще до того как разразилась ваша последняя война. Иначе откуда бы вы черпали знания, когда грани миров, были стерты и сила нашего мира хлынула в ваш? Ведь ты сам наверняка учился по старым книгам?
- Да, - согласился Винсент. - А ты я смотрю, много знаешь для оборотня.
- Я не просто оборотень, если тебе это интересно, - ответил Идлейн. - Но об этом потом, если у нас еще будет время пообщаться. Сейчас бы мне хотелось перейти к главному. Наши миры похожи. И то, что случилось, убить их в принципе не могло. Да они бы изменились, но всегда можно приспособиться к новым условиям жизни. Вы это называете принципом сообщающихся сосудов. Рано или поздно силы бы уравновесились, и жизнь бы продолжилась.
- Так что же этому мешает? Та самая третья сила?
- Да, - кивнул оборотень. - К сожалению, брешь, пробитая вашими военными и нашими магами, коснулась не только наших двух миров, но и чего-то еще.
- Чего?
- Хороший вопрос, - грустно заметил Идлейн. - К сожалению даже у меня нет точного ответа на твой вопрос. Первоначально мы считали, что это первозданный хаос, из которого когда-то возникли все миры, но в свете некоторых последних событий представление несколько изменилось. Возможно это еще один мир, другой мир, где нам нет места. И он крадет силы наших миров, как пиявка, присосавшись к ним. Хуже того, оттуда тоже сочиться нечто, то, что в частности вы называете Ржавым лесом. И это растет, пожирая все больше и больше земли, меняя ее, порождая чудовищ.
- Это действительно так опасно? - спросил Винсент, вспомнив могучие стволы, утопающие в вечном тумане.
- А ты много знаешь людей, кто смог вернуться, попав в него? - вопросом на вопрос ответил Идлейн.
- Ни одного, - признался маг. - И все же не преувеличиваешь ли ты опасность? Ведь как бы то ни было это просто лес, и ничего более.
- А ты в этом уверен? Возможно, ты видишь то, чего нет на самом деле. Ты думал над этим?
Нет, - честно ответил Винсент. - А тебе приходилось там бывать?
Идлейн кивнул.
- Только самым краем. Дело в том, что переход между нашими мирами лежит именно там. Но глубоко я не забирался, хотя догадываюсь где источник этой поросли.
- Где?
- Там где когда-то было прекрасное королевство Мирана. Впрочем, тебе это не о чем не скажет.
Винсент помолчал, обдумывая услышанное. Затем задал главный вопрос, что мучил его сейчас:
- А какое отношение ко всем этим вещам имеет мой друг. Ведь ты наверняка не из простого альтруизма оказался здесь?
- Конечно, - легко согласился Идлейн. - Твой друг ключ к спасению обоих наших миров.
- Это из-за его дара? - догадался Винсент.
- Да, - кивнул оборотень. - Только он может дойти туда, куда не ты ни я не попадем, как бы ни старались. К источнику всех проблем, к источнику скверны, что проникает в наш мир. И возможно ему удастся решить эту проблему.
- Каким образом?
- Он сможет исправить то, что было сделано вашими неразумными предками. Во всяком случае, я искренне на это надеюсь.
- А если у него не получиться?
Идлейн грустно усмехнулся.
- Ты сам знаешь ответ.
Винсент замолчал. Что тут можно было сказать? Веселое положение.
Оборотень тоже молчал. Он сказал все, что считал нужным, и теперь ждал, пока маг переварит услышанное.
Наконец Винсент очнулся.
- Но, кажется, у нас образовалась большая проблема, - он вновь посмотрел в сторону распростертого на полу тела друга. - Ты уверен, что он останется жив?
- Да. Хотя вытащить его будет нелегко.
- Что нужно делать?
- Для начала я локализую яд. Но для этого мне придется дождаться ночи, ибо в отличие от твоего друга я не могу черпать силу, когда хочу. К сожалению, вылечить его не в моих силах, противоядие у меня нет. Хотя и этот вопрос решаем. Поговори с Доганом, он должен кое-что знать о том оружии, которым был ранен Шерман.
- Откуда ты это знаешь?
- У меня свои методы получения информации.

1 Следующая страница


Время Тьмы. Источник скверны. 2

- Хорошо, что дальше.
- Так вот я наложу заклинание, которое не даст яду убить твоего друга, тебе останется лишь поддерживать его. Но это, к сожалению не главная проблема. Более всего меня волнует предсмертное проклятие. Не тебе объяснять, что это такое.
Винсент просто кивнул. Он знал, что это такое.
- Местный хозяин практиковал некромантию, - продолжил Идлейн. - Поэтому его познания о смерти и посмертии были достаточно велики, чтобы наложить такое заклятие которое просто так не снимешь. Я могу чувствовать, что случилось с твоим другом, но сразу помочь не смогу.
- И что с ним?
- Если объяснять просто, его душа отделена от тела и сейчас оно не более чем пустая оболочка. Хоть и живет. У Некроманта было время попрактиковаться в создании зомби, так что здесь твоему другу не повезло. Тело будет медленно умирать, превращаясь в мумию, и ничего с этим сделать нельзя, пока его дух пленен в одном из тонких измерений.
- Так что же делать?
- Надо его освободить, - просто ответил Идлейн. И предвосхищая реплику Винсента, добавил. - Я сам займусь этим. Ваша задача найти противоядие, и просто ждать меня. Пока мы не поставим Шермана на ноги, сделать ничего будет нельзя.
- Хорошо, я поговорю с Доганом. Что ни будь еще?
- Пока все, - Идлейн повернулся в сторону Шермана. - Пойдем, поможем ему.
После того как Идлейн наложил сдерживающие яд заклинание, Шерман стал выглядеть значительно лучше. Дыхание его выровнялось, с лица исчезла гримаса боли, но в сознание он так и не пришел. Друзья перенесли его в медицинский модуль, где было больше возможностей осуществлять за ним уход.
Оборотень, сделав свое дело долго задерживаться, не стал. Забрав проклятый кинжал, он покинул убежище. Уходя еще раз, напомнил магу об их разговоре и пообещал сделать все возможное, чтобы снять с Шермана эту напасть.
Как только суета немного улеглась, Винсент, вспомнив слова Идлейна, отвел Догана в сторону.
- Мне кажется, ты должен что-то знать о том кинжале, что унес с собой Идлейн.
Доган удивленно уставился на мага.
- С чего ты решил, что именно я могу об этом что-то знать?
- Можешь называть это интуицией.
Доган подозрительно посмотрел на мага, но отпираться не стал.
- Да пару раз мне приходилась с такими сталкиваться, правда, те не были расписаны всякими грязными письменами.
- И?
- Что "и"? Все что я знаю, это то, что полное название такой игрушки: - специальный нож типа "Вепрь", и комплектовались ими отряды боевых пловцов, естественно еще до войны. В ручку вставлялась капсула с сильным ядом.
- А противоядие? Было противоядие.
- Вроде да. В индивидуальной аптечке. Но их я ни разу не видел, и не знаю, сохранилась ли хоть одна до наших дней. А если и сохранилась, то подействует ли сыворотка.
- Но яд то действует до сих пор.
- С этим не поспоришь, - согласился Доган. - Могу только предположить, у кого это можно найти.
Винсент с надеждой поднял на него глаза.
- Говори.
- У того, кто занимается скупкой и продажей вещей довоенной эпохи. Например…
- У Трэта!!! - опередил его маг.
- Да. А если у него не найдется такой вещицы, но у нас будет, чем его заинтересовать, он добудет противоядие гораздо раньше нас. Связи у Трэта налажены неплохо.
- И чем интересно мы его заинтересуем?
- Ты забыл, где мы находимся?
Да пресловутый "Ковчег". Несбыточная мечта всех старателей, кто хоть раз уходил в поисках добычи на Пустошь. Только здесь тоже было большое "но".
- А ты не забыл, - парировал Винсент. - Что у всего этого есть хозяева?
- Нет, - улыбнулся Доган. - Просто надо поговорить с Дитером. Он вроде парень неплохой, глядишь, и поделится, чем ни будь. Все-таки мы тоже сделали немало, для того чтобы помочь им обрести свободу. Впрочем, есть еще одна возможность, более простая.
- Слушаю тебя.
- Если у Векса был нож, то может быть, где-нибудь было и противоядие?
- Да. Это тоже стоит проверить.
Следующий день был потрачен на поиски вакцины, но, к сожалению, результаты не порадовали. Если у Векса она и была, то спрятал он ее весьма надежно. Настроение у всех было не важное, и даже люди Дитера, пребывавшие в состоянии эйфории после обретения свободы смущенно отводили глаза в сторону. Словно это на них лежала вина за то, что случилось.
Наконец когда стало окончательно ясно, что поиски ни к чему не приведут, Винсент дал команду их прекратить. Как-то так само собой получилось, что после всех событий произошедших с ними он с молчаливого согласия всех участников команды взял на себя роль лидера. Они собрались в кабинете Векса, чтобы обсудить план дальнейших действий. Вся группа за исключением бедняги Шермана. "Ковчег" представлял Дитер.
Винсент в общих чертах обрисовал ситуацию. О грозящей миру катастрофе он естественно упоминать не стал, нечего забивать голову ребятам еще и этой проблемой. Может когда ни будь позже… когда Шерман встанет на ноги. Впрочем, и без его рассказа все прекрасно понимали, что срочно необходимо противоядие, да и проклятье Векса никто со счетов не сбрасывал, хотя с этим они, к сожалению, ничего пока сделать не могли.
- Мы думаем, - наконец подвел итог Винсент, взглянув на Догана. - Что вакцина есть у Трэта. По крайней мере, он может знать, где ее достать, если она вообще существует.
- Этот все может, - кивнул Моран. - Только за просто так, он ничего делать не будет. Ты же его знаешь.
- Да, придется, что ни будь ему дать взамен, иначе этот барыга и не почешется. - Согласился Винсент.
Тамира взглянула на Морана.
- Как насчет твоей находки у Сияющих гор? Склад ГСМ это весомый аргумент.
Моран опустил голову.
- К сожалению, нашел я его не один, и полностью прав распоряжаться не имею. А если Трэту дать место его расположения, то он вцепиться мертвой хваткой и никому его уже не отдаст. Мне плевать на все топливо мира ради Шера, но есть и другие заинтересованные люди, которые могут не понять. Хотя если другого выхода не будет, я готов показать, где находиться это место. И гори, оно все синим пламенем.
- Возможно, мы бы могли, что ни будь предложить? - вмешался в разговор Дитер.
- Честно говоря, мы очень на это надеялись, - признался Винсент.
- Тогда у меня есть деловое предложение.
- Слушаем тебя.
- Сейчас, когда мы, наконец, обрели свободу, встает закономерный вопрос, что с ней делать, - Несколько издалека начал Дитер. - Либо отсиживаться и дальше в убежище, отгородившись от всего мира, либо устанавливать с ним контакт. Это конечно не означает, что мы покинем "Ковчег". Это наш дом, и уходить отсюда, пока, во всяком случае, я считаю нецелесообразным. Но и полная изоляция это тоже тупиковый путь, тем более что нас осталось не так много чтобы поддерживать все системы жизнеобеспечения на должном уровне. Выход же я вижу в торговле, или натуральном обмене с внешним миром.
- И чем вы собираетесь торговать? - поинтересовался Серж. - А то я бы сам с удовольствием приобрел, что ни будь из вашего арсенала.
- Все что тебе понравиться ты можешь взять и так, - улыбнулся Дитер. - Но я все же хотел закончить свою мысль. Итак, что же мы можем предложить такого, чтобы с нами захотели вести торговлю? Добраться от ваших городов сюда достаточно непросто, и нужен веский аргумент, чтобы отправить торговый караван.
- А он есть? - спросил Винсент.
Вместо ответа Дитер посмотрел на Тамиру.
- Помнишь, ты спрашивала, сколько мне лет?
- Да, - кивнула девушка. - Ты тогда сказал, что тебе далеко за шестьдесят. Я приняла это за шутку.
- Я не шутил, - серьезно глядя на нее, ответил Дитер.
- Для своего возраста ты неплохо сохранился! - присвистнул Серж.
- Об этом и пойдет речь, - продолжил Дитер. - Вам не показалось странным, почему Векс терпел нас так долго? С его то мощью и армией мертвяков?
- Сказать по правде я думал над этим, - ответил Моран. - И почему?
Дитер расстегнул один из карманов комбинезона и, достав из него небольшую коробочку, положил ее на стол перед друзьями.
- Вот ответ на твой вопрос.
- Что это? - с любопытством, глядя на нее, спросила Тамира.
- Мы называем это - "эликсир вечной молодости", - ответил Дитер. - Название не совсем верное, но общую суть отражает. О вечности конечно речь не идет, но замедлить процесс старения в разы он вполне может. Мой вид тому прямое доказательство. Собственно поэтому Векс и давал нам жить, так как только нам была известна формула препарата.
- Это бомба,- тихо заметил Доган. - За такую вещь Трэт сделает все что угодно.
- И каким образом творятся эти чудеса? - Тамира осторожно взяла в руки контейнер с эликсиром.
- То, что ты держишь в руках, является автоматическим инъектором. Сам препарат находиться внутри, - охотно объяснил Дитер. - Действует это следующим образом.
Он взял из рук Тамиры прибор.
- Курс длиться примерно десять дней, точная продолжительность зависит от физиологических особенностей организма. Аппарат крепиться на животе и прямо через кожу делает полный анализ состояния вашего здоровья. Встроенный микропроцессор обрабатывает полученную информацию, на основе чего и начинается ввод препарата. Для каждого отдельного человека доза строго индивидуальна, поэтому без прибора не обойтись. Через десять дней, или около того он снимается, через год процедура повторяется. Вот собственно и все. Эффект начинает проявляться уже через несколько дней. Желающие могут проверить на себе.
Он вновь положил инъектор на стол перед пораженными друзьями.
- Я готов отправить небольшую партию, - закончил Дитер. - Думаю, это принесет обоюдную пользу всем нам.
- Так и сделаем, - ответил за всех маг.
- Кроме того, у нас есть несколько бронемашин, - Дитер хитро посмотрел на Сержа. - Все в довольно неплохом состоянии, так что можете взять одну из них. Топливо и боекомплект прилагаются.
- Спасибо, - искренне поблагодарил его Винсент. - Это даже больше того, на что мы рассчитывали.
- Разве что, кое-кто обещал дать полный доступ к арсеналу, - ухмыльнулся Серж.
- Он в твоем распоряжении, - улыбнулся в ответ Дитер.

***

Звук открываемых дверей заставил Винсента очнуться от нахлынувших воспоминаний. На пороге стоял Моран.
- Привет, - приветствовал он мага. - Все лопатишь бумаги Мастера?
- И это тоже, - кивнул Винсент. - Заходи, садись.
Моран опустился в одно из кресел напротив стола.
- С чем пришел?
- Все готово к отъезду. В принципе уже завтра можно выдвигаться, - сообщил он другу.
- Это хорошо, - порадовался Винс. - Времени у нас не так много. Я сдерживаю распространение яда, но полностью локализовать его не могу.
- Я понимаю.
- Вы хорошо все проверили? Всего в достатке?
- Все нормально не переживай, - успокоил его Моран. - Единственное чего не хватает так это магической защиты на броневик. Тебя рядом с нами не будет, а Пустошь и Тьма сам знаешь какое сочетание.
- Я думал над этим, и кое-что уже подготовил, - Винсент поднялся из-за стола. - Без защиты я вас не оставлю.
Он подошел к одному из шкафов стоящих у стены и достал довольно объемную сумку. Что находилось в ней, можно было только догадываться. У Векса была довольно приличная магическая лаборатория и библиотека, так что недостатка в средствах для своей работы Винсент не испытывал. Для Морана правда до сих пор оставалось загадкой, откуда здесь, в "Ковчеге", могли появиться магические книги? Все-таки военный объект. Впрочем, сейчас было не до разгадывания подобных ребусов.
Взяв все необходимое, маг повернулся к Морану.
- Пойдем, посмотрим, что можно сделать.

Глава 2

Свет одинокой свечи едва разгонял мрак, притаившийся в небольшой, изыскано обставленной комнате. Но для того чтобы видеть, не всегда нужен был свет. Кто-кто, а сидящая в высоком кресле старая женщина это отлично знала.
Избранная, Всевидящая. Слова не отражающие суть ее бытия.
Да когда-то давно она была избрана, избранна против своей воли, служить той силе, что вдохнули в нее боги. Особого выбора у нее не было, ибо высшие силы не интересуют желания смертных. Пусть и руководствуются они благими намерениями. И Всевидящей она, к сожалению тоже не была, ибо нельзя объять необъятное как не старайся.
Она тяжело вздохнула, подняла руку, машинально поправляя перехваченные в пучок седые волосы.
Стоящий у дверей страж, одетый в кожаный доспех украшенный серебреными набойками уловив это движение, поднял взгляд на свою хозяйку готовый выполнить малейшее ее желание. Но, видя, что никакого продолжения не последовало, вновь расслабленно привалился к косяку. Хотя горе тому, кто примет его расслабленную позу за чистую монету. Две рукоятки мечей выглядывающих из-за его плеч знающему человеку сказали бы многое. Например, то, что их обладатель является мастером клинкового боя, о чем недвусмысленно предупреждала узкая алая лента, венчавшая оголовье каждой из них.
Между тем женщина в кресле закрыла глаза и, казалось, задремала. Дрожащее пламя свечи отбрасывало неровные тени на ее когда-то красивое, а сейчас изборожденное морщинами лицо. Время не щадит никого. Даже таких как она. Скоро придет, срок уходить, освобождая дорогу молодой преемнице. Но до того как это произойдет надо закончить начатое, ибо если на этот раз она ошиблась, то продолжать ее дело уже будет некому.
Внезапно почувствовав что-то, она открыла глаза, обратив взгляд к столу стоящему напротив кресла. На нем слабо мерцал магический шар. Кто-то звал ее, и звал издалека. Она потянулась к этому неяркому свечению, вливая в него свои силы, заставляя расти и усиливаться. Скоро туман, наполнявший шар начал рассеиваться, открыв ее взгляду лицо вызывающего.
- Идлейн, - улыбнулась она. - Рада тебя видеть, волк.
- Приветствую тебя Избранная, - ответил тот. - К тебе тяжело стало пробиться.
- Я знаю, - в голосе женщины звучала неприкрытая грусть. - Мир уже не тот, что прежде. Впрочем, что мне тебе объяснять очевидное. Как там у тебя дела?
- Новости есть, но они могут тебе не понравиться.
Тень тревоги пробежала по лицу женщины.
- Говори все как есть.
- Прежде всего, спешу тебя успокоить, человек жив и он принял свой дар.
- Так в чем же дело?
- Говоря жив, я имею в виду, что он еще не умер, - Идлейн развел руки. - Я немного не успел. Хотя все еще можно исправить.
- Что с ним?
- Во-первых, он отравлен, - начал Идлейн покаянную исповедь. - Но мне удалось более-менее локализовать яд. Об остальном должны позаботиться его друзья. По крайней мере быстро это его не убьет. Есть гораздо более неприятная проблема.
Он достал из складок плаща, в который был облачен завернутый в мягкую кожу предмет. Затем, осторожно развернув его, он положил перед собой на траву нож Векса.
- Вот посмотри на это.
Избранная повела рукой фокусируя изображение в шаре на кинжал. Его узкое лезвие матово светилось в полумраке все покрытое вязью символов силы. И не важно, что она не поняла ни слова из написанного, ей это было не нужно. Важно было то, что она почувствовала.
- Он проклят, - заключила она.
- Да. А владелец его мертв. Но перед тем как отойти в мир иной успел всадить этот кусок железа в спину Шермана. Так зовут носителя дара, - пояснил Идлейн. - В общем теперь он медленно умирает, и если не найти способ снять проклятие в конце концов умрет.
- Это не должно произойти, - она повернулась к стражу, и тихо, но властно приказала. - Эган подай мой посох.
Боец мягкой, кошачьей походкой скользнул к стене, где на специальных держателях был укреплен резной деревянный посох и, взяв его, молча протянул женщине. Та, положив его к себе на колени что-то сосредоточенно начала нашептывать. По мере того как произносились слова, поверхность посоха начала светиться золотистым сиянием, а кинжал лежавший перед Идлейном начал потихоньку вибрировать, словно отзываясь на далекий голос Избранной.
Видя это, оборотень на всякий случай отодвинулся подальше, ибо понял, что задумала его собеседница. Сейчас она читала заклинание перемещения, а Идлейну вовсе не улыбалось пожертвовать какой либо частью своего тела, если Избранной не удастся точно его направить.
Между тем проклятый клинок Векса, слабо сияя тем же золотистым светом, что и посох женщины, уже висел в воздухе примерно в полуметре от земли. Спустя некоторое время свечение стало принимать форму шара в центре, которого и покачивался кинжал. По его лезвию пробегали языки пламени, словно темное проклятие, заключенное в оружии пыталось сопротивляться чужому воздействию. Но слишком велика была та сила, что сейчас направляла Избранная. Наконец, когда свечение сферы достигло своего максимума, раздался легкий хлопок, и пространство вокруг Идлейна вновь погрузилось во тьму. Перемещение закончилось.
Женщина отложила в сторону посох и более внимательно осмотрела нож лежащий теперь перед ней на столе. Да она не ошиблась. Письмена, покрывавшие его поверхность, были чужими и незнакомыми, но сила, исходившая от них, узнавалась сразу. Магия мертвых.
- Не знала, что они так далеко шагнули в изучении некромантии, - сообщила она Идлейну. - За такое-то короткое время.
- Люди быстро учатся, - ответил оборотень. - Тем более если есть хорошие учителя.
Она поняла смысл его последней фразы.
- Ты думаешь это кто-то из нашего мира?
- Возможно, - уклончиво ответил Идлейн.
- Ладно, что теперь об этом, - махнула рукой Избранная. - Я сама займусь проклятием. А тебе следует отправляться к Черным холмам. Твои знакомые весьма преуспели в своем продвижении к Миране, и скоро им понадобиться любая возможная помощь.
- Я сделаю, как ты хочешь, - склонил голову Идлейн. - Но кто тогда присмотрит за другим носителем дара? Я не смогу опекать их обоих.

Предыдущая страница 2 Следующая страница


3 Евгений Клец

- Иди волк, я позабочусь и об этом, - успокоила она его. - Да будет легкой твоя дорога.

***

Черные холмы казалось никак, не оправдывали свое мрачное название. Пестрое травяное море постоянно колыхал легкий ветерок, словно играя с высокими стеблями. Временами его стремительный полет останавливали редкие рощи деревьев, и тогда он обиженно шумел в их кронах. В воздухе висел непрекращающийся гул мелких насекомых, аккомпанируя шороху ветра.
Все это вместе взятое создавало обманчивую картину умиротворенности, но едущие через это великолепие двое всадников вполне осознавали, где они находятся. Стоило приглядеться повнимательней и обстановка резко менялась. Вот хрустнула под копытами выбеленная временем чья-то кость, вот показалась вытоптанная прогалина, где следы лошадей соседствовали с отпечатками когтистых лап, не иначе место недавней схватки. Встречались брошенные, заросшие бурьяном деревеньки, свежие могильные курганы, и просто кучи падали еще не расклеванные птицами. Такие места они просто объезжали стороной, и не только из-за смрадного запаха. Кроме пернатых имелись и другие любители полакомиться мертвечиной.
Иногда приходило чувство чужого, злого взгляда. Кони испуганно храпели, чувствуя притаившуюся в высокой траве опасность, а рука непроизвольно тянулась к клинку. Впрочем, вооружен мечом был только один из всадников. Второй предпочитал обходиться магией.
- Интересно как там Годж? - нарушил молчание маг. - Если честно мне не хватает его болтовни.
- По крайней мере, он в безопасности, - откликнулся воин. - И к тому же не один.
Солерайн вспомнил грозную воительницу, и улыбка тронула его губы.
- Вереса конечно милая девушка, вот только Годжерт никогда не чувствовал себя в безопасности рядом с ней.
- Ничего, - заметил Дивс. - Стрелы любви еще никого не убили.
- Похоже, наш друг думает иначе.
Воин вспомнил, сколько страху наводила на бородача одно присутствие рядом девушки и тоже не смог сдержать улыбку. Из могучего бойца он превращался в незнающего как себя вести ребенка, но упорно старался скрыть свои чувства за маской грубости и безразличия. Хотя удавалось это ему весьма слабо. Тем интересней было бы на него посмотреть, когда он начнет выздоравливать, и осознает что находиться полностью в руках Вересы. То, что она не даст ему спуску, Дивс не сомневался.
Прошло два дня с тех пор как они покинули Самад, оставив там раненого Годжерта и влюбленную в него девушку. Два беспокойных дня один на один с Черными холмами. Особых происшествий по счастью пока не происходило, но само ожидание опасности выматывало гораздо больше чем добрая сеча. Пару раз им попадались дозорные разъезды, но полученная охранная грамота быстро успокаивала ратников. Каждый раз, узнав, куда они едут, те только изумленно качали головами. В то время как остатки местного населения уходили с насиженных, мест все ближе прижимаясь к Становым горам, они, наоборот, вопреки всем законам логики лезли к Аргейзу на рога. Впрочем, лишних вопросов никто не задавал. Каждый, волен сам, выбирать свою судьбу.
Неожиданно Дивс остановил коня и, приподнявшись в стременах, всмотрелся в даль.
- Что там? - спросил Солерайн, так же пытаясь разглядеть то, что привлекло внимание друга.
- Мне кажется это лошадь, - сообщил Дивс. - Одна, без седока. Надо бы подъехать поближе.
- Тьфу ты. Эка невидаль - лошадь.
Дивс промолчал. Вместо ответа он всадил коню шпоры, заставляя того перейти на галоп, и магу ничего не оставалось делать, как последовать за ним.
Это действительно оказалась лошадь. Светлой масти с вкраплениями темных пятен. Ее голова была низко опушена, а узда, волочась по земле, так и норовила запутаться в ногах. То как она шла, пошатываясь из стороны в сторону, сразу не понравилось Солерайну. Опасения перешли в тревогу, когда оказалось что темные пятна на шкуре вовсе не естественного происхождения. Это была кровь. Свежая, еще не успевшая высохнуть кровь. Последние сомнения относительно отсутствия седока развеяла грубо сделанная стрела, торчащая из бедра животного.
- По крайней мере, это дело рук разумного существа, - заметил Солерайн, указывая на стрелу.
- Это-то мне и не нравиться, - процедил Дивс, спускаясь с коня.
Он осторожно, стараясь не делать резких движений, подошел к раненому животному. Взял узду. Лошадь словно ища защиты, ткнулась ему мордой в плечо. В ее карих глазах застыла немая мольба и боль.
- Сол, помоги, - обратился Дивс к магу.
Солерайн спустился и взял из рук друга поводья, а тот тем временем не переставая поглаживать дрожащее тело животного, подошел к стреле, ушедшей почти по самое оперение в ногу.
- Держи крепче, - предупредил он друга.
Лошадь пронзительно заржала и едва не сбила мага с ног, когда воин резким движением выдернул стрелу. Кровь мутным потоком хлынула из открытой раны и, Дивс поднял глаза на мага. Тот только покачал головой.
- У нас, что здесь ветеринарная лечебница на выезде?
- Сделай это для меня.
Спорить было бесполезно, зная, как воин относится к лошадям. И хотя Солерайн и не хотел лишний раз использовать магию, тем более в этих гиблых местах, но не уступить другу просто не мог. Он передал поводья обратно и, произнеся быстрым речитативом, короткое заклинание приложил ладонь к ране. Тут же запахло паленой шерстью, а измученное животное, взбрыкнув, едва не завалилось на мага, устояв на ногах лишь в самый последний момент. Тем не менее, дело было сделано и, кровь остановилась.
Затем Дивс сняв узду и седло, нежно похлопал бедолагу по холке.
- Гуляй родная, - ласково шепнул он ей в ухо. - Может и выживешь. По крайней мере, если что случиться умрешь свободной.
- Дивс, я сейчас зарыдаю от умиления.
- Помолчи Сол, - отмахнулся от него воин. - Лучше скажи, что ты можешь сказать об этой стреле.
С этими словами он протянул другу нежданный трофей.
- А что он ней можно сказать? - пожал плечами маг. - Стрела как стрела.
Дивс покачал головой.
- Не скажи. Начнем с оперенья. Видишь характерные белые полосы? Это перо Ахаса, встретить которого можно только на побережье моря Ветров. Далее, обрати внимание на сам наконечник.
Маг внимательней присмотрелся к стреле.
- Похоже на кость.
Дивс кивнул.
- Ты прав. Это спиной шип рыбы-иглы. Догадайся, где она обитает?
- Море Ветров?
- Вот именно, - Дивс сломав стрелу, отшвырнул ее остатки в сторону. - И я скажу тебе более. Точно такими пользуются ороги или как их еще называют "люди прилива", банды отрепья, что шатаются по побережью, грабя и убивая. Но происходит это на сотни лиг южней.
- Возможно твои ороги, просто решили попытать счастья в глубине материка? - заметил Солерайн, сам, не особо веря в эту возможность.
Дивс только фыркнул.
- Кто кроме нас с тобой по своей воле сюда поедет? Даже самадская стража дальше нескольких дней пути, от города не отходит. Грабить тут тоже уже почти некого, так как кто мог уже давно ушел на запад, подальше от этих проклятых мест. Если бы им понадобилось больше добычи, то всегда можно спустится южнее к Мискуру. Там торговые маршруты, богатые поселки, и не бедные люди. Но они пришли сюда. Так что делай выводы.
- Не думаешь же, ты, что они здесь по наши души?
- Думаю, - нахмурившись, ответил воин. - После наших последних злоключений, я теперь и гром в небе буду принимать на свой счет.
Солерайн вздохнул. А ведь Дивс вполне мог оказаться прав. Какого спрашивается рожна разбойничьей братии эти обескровленные земли. Насколько он знал людей подобного сорта, их всегда отличал крайний прагматизм. Рисковать своей шкурой просто так никто из них бы не стал. Значит если эти "люди прилива" ушли так далеко от привычных мест, на то была весьма веская причина.
Маг с подозрением оглядел горизонт, но ничего кроме зеленого, колышущегося моря разнотравья не увидел. Черные холмы дышали покоем.
- Надо бы нам на ночь найти более безопасное место, чем чисто поле, - заметил Дивс.
- Может быть, наткнемся на какой брошенный поселок? - Солерайн вспомнил заросшие травой деревни, что уже попадались им по пути. - За стенами я тоже буду чувствовать себя гораздо спокойней.
- А не пора ли дать знать Идлейну что мы достигли границы? - вспомнил Дивс о подарке оборотня.
Маленькая серебристая капсула была зашита у него в холщевый мешочек, надетый на шею, как напоминание о той далекой встрече в Салдейском лесу.
- Подождем, пока доберемся до берегов Урзы, - ответил маг. - Ему будет легче нас отыскать, если мы будем находиться на одном месте.
- Тогда в путь.
Дивс глянул на чистое, безоблачное небо. Солнце уже давно перевалило за полдень и через несколько часов необходимо будет остановиться на ночлег. А в свете последних открытий это действительно лучше бы было сделать в более защищенном месте.
На их счастье некогда эти места были довольно плотно заселены, и потому подходящего убежища долго искать не пришлось. Не прошло и полутора часов, как они выехали к нескольким еще довольно крепким домам. Некогда высокий забор, окружавший постройки, был в нескольких местах проломлен и завален на землю. Ворота при въезде так же были сорваны с петель, причем выбили их с такой силой, что массивные железные петли, на которых они некогда висели, искорежило и перекрутило так, словно их изготовили из тонкой проволоки. Двор густо зарос высокой травой, доходящей временами по грудь. Но, несмотря на все эти разрушения пара домов, выглядела довольно сносно. По крайней мере, с первого взгляда.
Они выбрали сложенный из массивных бревен сруб, с виду вполне еще годящийся для жилья. Правда одна из стен была опалена огнем но, судя по всему, пожар вовремя сбили и большого ущерба, он нанести не сумел.
В самом доме так же все было перевернуто верх дном, но запах тления, что присущ брошенным жилищам начисто отсутствовал. В немалой степени тому способствовали выбитые окна, позволявшие ветру беспрепятственно вентилировать помещение, а так же терпкий дух травы, разросшейся вокруг.
- Пойдет, - решил Дивс, похлопав рукой по обтесанным стенам, словно проверяя их на крепость. - Простоит еще лет сто.
- Да прежний хозяин видимо потратил немало сил и средств, чтобы построить здесь такое, - согласился Солерайн. - Бревна видать издалека возил.
- Значит, помолимся за его душу.
- Ты думаешь, он мертв?
- Нет, я думаю, он с великого перепоя здесь все разнес и ушел, куда глаза глядят, - Съязвил воин. - Дома брали штурмом, это и слепому должно быть видно.
- Я не слепой, - обиделся маг. - Просто допускаю гипотетическую возможность того, что хозяин остался жив.
- Эх, Годжерта на тебя нет, - вздохнул Дивс, вспомнив как "любил" его бородатый друг заумные словечки мага. - Возможно, ты прав, но мы здесь не затем чтобы выяснять судьбу прежних хозяев. Давай располагаться.
Они выбрали одну из комнат выходившую пустыми окнами во двор, где остались лошади, так чтобы те были, если что на виду. Потерять животных Дивсу совершенно не хотелось, но и в дом их с собой не потащишь. К тому же он надеялся на их чуткость, как на дополнительный рубеж обороны.
Завалив остатками мебели, дверь в комнату, друзья оставили возможным агрессорам единственный способ проникнуть в помещение - выбитое окно. Способ неудобный и опасный, так как Солерайн поставил на него мощную магическую ловушку. Впрочем, не смотря на все это, спать все же решили по очереди. Черные холмы не прощали беспечности.
Первым нести дежурство выпало Солерайну, и он поудобней устроившись напротив окна, приготовился коротать положенные часы. Дивс положив клинок Эрхара поближе к изголовью, растянулся на постеленном прямо, на пол плаще. Не прошло и нескольких минут, как негромкое похрапывание друга сообщило магу, что тот уснул. Солерайн окинул его завистливым взглядом, ибо тоже был сейчас не против поспать. День в седле вымотает кого угодно но, памятуя о том, где они находятся, он только тяжко вздохнул, переводя внимание на светлеющий в накативших сумерках прямоугольник окна. Если поддаться своим желаниям в этом месте, то можно уже и не проснуться.
Ночь вступала в свои права. Свет луны мягко сочился в их комнату, играя с пылинками, висящими в воздухе. Под полом шуршала какая-то мелкая ночная живность, а на дворе тихо фыркали лошади, недовольные тем, что на них после ухода вновь надели, седела.
В такие моменты абсолютно не верилось в то, что что-то угрожает их миру. Что где-то ползет по земле мерзкая поросль, именуемая Мглистым лесом, порождая доселе не виданных монстров. Что язва некогда бывшая прекрасной Мираной, находиться совсем рядом, буквально в нескольких днях пути, отгороженная лишь водами Урзы. Все менялось, и перемены, к сожалению, были не в лучшую сторону.
Маг плотнее закутался в плащ, спасаясь от ночной прохлады, и тут случилось то, чего он давно ожидал и боялся одновременно. Боялся не за себя, а за друга. Пришло время выбора.
Комната, где он сидел, внезапно исчезла, и после секундной тьмы застлавшей глаза маг обнаружил себя совершенно в другом месте. Не любил он, когда его вот так бесцеремонно дергали, но сопротивляться не стал. При желании Солерайн мог в любую секунду разорвать связь, только какой в этом прок? Для себя он уже все решил и не собирался уходить от разговора. Тем более оставалась вероятность того, что маги все же соблаговолят их поддержать.
На этот раз он оказался не в хорошо знакомом зале совета, магической гильдии Толруна, как того можно было ожидать. Маленькая, аскетично обставленная комната открылась его взору, и вместо глав гильдий крупнейших городов одинокая фигура Регшира. То, что его вызвал архимаг Балира, уже само по себе было плохо, учитывая его позицию при последнем разговоре, а уж то, что он был при этом один, словно парламентер готовящийся зачитать ультиматум и того хуже.
- Итак, - начал архимаг без всяких предисловий. - Мы сдержали слово, и не чинили вам никаких препятствий на пути к Черным холмам. Теперь пришло твое время определяться.
- Я думаю, ты уже знаешь ответ, - Солерайн тоже опустил фазу приветствия. - Я пойду с Дивсом до конца, и более того буду по мере сил помогать любым его действиям.
- Надеюсь, ты хорошо подумал?
- У меня было достаточно времени.
- В таком случае, как уполномоченный Совета должен довести до тебя следующее, - заявил Регшир. - Мы считаем вашу миссию ошибочной и несвоевременной. Исходя из этого, вам предлагается незамедлительно повернуть назад, оставив решение этого вопроса более компетентным людям. В противном случае совет оставляет за собой право остановить вас силой.
- Вы объявляете нам войну?
- Если вы будете вести себя так же неразумно, то да, - криво усмехнулся маг. - Мы не вправе рисковать тысячами жизней, проверяя гипотезу какого-то получеловека.
- Идлейн не человек, даже на половину. Он просто другой, - заметил маг. - Хотя в определенные моменты его человечности хватило бы не на одного представителя нашей расы. Это, во-первых. Во-вторых, его мнению я доверяю гораздо больше, нежели вашим компетентным исследователям. И, в-третьих, ты уже слышал мой ответ.
- Значит, вы ставите себя вне закона.
- Пусть будет так, - согласился Солерайн. - Я только одного не могу понять Регшир. Ты действительно заботишься о людях, или осознанно играешь на руку тому, что разрушает наш мир?
Лицо архимага побагровело от гнева.
- Мальчишка!!! - взревел он. - Сопляк-недоучка!!! Ты смеешь меня в чем-то подозревать? Меня, главу великой гильдии Балира?
- Смею, - жестко ответил Солерайн. - Прежде всего, в глупости и самодовольстве. И видимо, нам не о чем больше разговаривать. Можешь передать Молагану и остальным главам гильдий, что я был о них лучшего мнения. Прощай.
Уже разрывая связь, он успел заметить, как Регшир брызгая слюной, что-то кричал ему вслед. Не иначе как слова благодарности за то, что Солерайн открыл глаза, на богатый внутренний мир архимага.
Вновь оказавшись в темной комнате, он первым делом осмотрелся вокруг, проверяя все ли в порядке. Хотя и знал, что отсутствовал всего несколько минут. Таковы свойства ментальной связи. Во время общения вне тела, время текло совершенно по-другому.
В комнате ничего не изменилось. Все так же тихо сопел Дивс, за окном позвякивали упряжью кони, да ветер шелестел травой.
Но шутки закончились. Не смотря на бодрый тон при общении с Регширом, Солерайн вовсе не испытывал заблуждений насчет высказанной угрозы. Объединенная мощь магических гильдий это достаточно серьезно. Он с грустью подумал, что теперь им прибавиться одной заботой больше. И хуже всего было то, что угроза эта исходит от его же братьев по магическому искусству. Как бы Солерайн хотел, чтобы они оказались на его стороне но, к сожалению, совет решил иначе. Теперь придется опасаться не только того, что ждало их впереди, но и постоянно оглядываться назад, ожидая удара в спину.
Он досадливо поморщился. И почему они не хотят понять и поверить? Почему? Ладно бы это был только Регшир, начинающий впадать в старческий маразм архимаг Балира. Тот дальше своего носа ничего не желал замечать, и единственное что его волновало так это занимаемая им высокая должность при гильдии. Но другие? Они-то должны были понять, что скрыто за откровениями Идлейна. Ведь невозможно не заметить изменения, происходящие в мире. Что стоит за их бездействием? Боязнь еще больше навредить или призрачная надежда, на то, что все само собой утрясется? Впрочем, зная некоторых из архимагов лично, Солерайн не очень верил в такой подход. Он не сомневался, они все осознают, но видимо рассчитывают, что время еще есть, чтобы подготовиться более основательно. Идлейн же, утверждал обратное. Хотя чего уж теперь терзать себя подобными мыслями, если выбор сделан. Скоро им предстоит узнать кто прав больше.

***

Организм Годжерта отчаянно боролся с разлитой по телу отравой. Он то ненадолго приходил в себя, то вновь проваливался в забытье. Травы Рейзы делали свое дело но, к сожалению не так быстро как хотелось бы Вересе. Она буквально не отходила от воина, и Рейза не без оснований начала опасаться, как бы вскоре не пришлось лечить еще и девушку. На все уговоры поберечь себя та отвечала только угрюмым молчанием, и даже непреклонный характер целительницы не мог помочь сломить упрямство воительницы. Здесь как говориться нашла коса на камень.
Вот и сейчас потратив добрых пол часа на уговоры, Рейза так ничего и не добилась. Вереса согласно кивала, выслушивая ее доводы, но покинуть Годжерта на отрез отказывалась. Наконец исчерпав все свое красноречие, целительница махнула на нее рукой. Пусть все идет, как идет.
Оставив девушку с раненым, она отправилась к себе в покои. Сегодня предстояло еще многое сделать, и у нее не было времени на препирательства с влюбленной воительницей. В конце концов, чувство Вересы само по себе неплохое лекарство.
По дороге она зашла в кладовую, где аккуратно развешанные на бечевках сушились разнообразные травы и коренья. Сейчас в канун полнолуния было лучшее время для приготовления целебных отваров. И не только для любимого Вересы. К сожалению чуть ли не ежедневно в Самад прибывали раненые стражники, сдерживающие нечисть, ползущую из-за Урзы.
Собрав в плетеную корзину необходимые ингредиенты, Рейза двинулась дальше. Она миновала гостиную, в которой воздух всегда был насыщен разнообразными, иногда немного резковатыми запахами, так как лаборатория, где она готовила свои зелья, находилась сразу за стеной. Тем, кто бывал у нее, не всегда нравилось такое соседство, она же за многие годы работы настолько привыкла к этому, что уже ничего не замечала.
Поставив на огонь большой котел, она принялась аккуратно раскладывать принесенные травы. Прежде чем вода закипит, необходимо было основательно подготовиться, ибо составляющие отвара опускались в строгой очередности, с определенными временными интервалами. Для того чтобы не ошибиться рядом с очагом была установлена средней величины вращающаяся клепсидра. Впрочем, сварить зелье, было всего пол дела. Некоторые рецепты требовали, дополнительной дестиляции, настоя или фильтрации. Целое искусство, которое она постигала смолоду.
Пока она разбиралась с травами, вода в котле пошла мелкими пузырьками, готовая вот-вот закипеть. Самое время сделать наговор, ибо не только травами были сильны ее лекарства. Рейза придвинулась поближе к очагу, и уже собиралась приступить к таинству, как услышала у себя за спиной негромкое гудение.
Обернувшись, она увидела стремительно увеличивающуюся в размерах светящуюся полосу. Словно кто-то резал сам воздух магическим мечом. Впрочем, в некотором роде так оно и было. Ей понадобилось не больше секунды, чтобы понять происходящее. Открывался магический портал.
Она потянулась к спрятанному под одеждой кинжалу. Не владея навыками боевой магии, Рейза как любой житель пограничья без оружия не ходила, и довольно неплохо им владела. Сейчас вглядываясь в расширяющийся зев портала, она, заняв боевую стойку, готовилась отразить нападение. И не беда что ей давно за сорок, внешность бывает обманчива. Свое искусство владения оружием она не раз доказывала, во время вылазок за травами. Именно вылазок, так как сбором приходилось заниматься, постоянно оглядываясь по сторонам ожидая внезапного нападения. А иногда и защищаться. Бывалые рубаки только изумленно таращили глаза, когда видели, как она ловко управляется с кинжалом. Действительно откуда им было знать, что в свое время она брала уроки мастерства у самого Лэдира Хромого, когда их столкнула судьба у Пестрых порогов. Но то отдельная история.
Между тем лента расширилась и приняла форму овала. Портал почти сформировался. Его плоскую, перламутровую поверхность подергивала легкая рябь, словно она состояла из воды обуваемой едва уловимым ветерком. Гудение усилилось и, отвечая на этот гул, по глади портала пошли более крупные волны.
"Сейчас" - поняла Рейза. Она пригнулась готовая ринуться в бой, и встретить любого кто бы ни появился с той стороны. О том, что это может быть друг, она даже и не подумала. Так уж устроены жители пограничья, не привыкшие к хорошему. И, похоже, она не ошиблась.
Первым в комнату из вибрирующего овала мягким кошачьим движением скользнул человек, ловко сжимавший в обеих руках великолепные гэсторские мечи. Женщина, не дав ему опомниться, предприняла стремительную атаку, стараясь использовать преимущество внезапности, хотя сразу поняла, что обречена на поражение. Как бы ловко она не владела кинжалом, противостоять мастеру клинков не могла, а то, что появившийся из ниоткуда человек им является, Рейза отметила сразу.
Застать врасплох его не получилось, но вопреки ожиданиям драться воин и не собирался. Ловко парировав несколько выпадов целительницы, он сместился назад, не спеша переходить в атаку. Удивиться этому она так и не успела, так как услышала голос зовущий ее по имени. Такой знакомый и родной голос.
- Рейза, прошу тебя, не порань моего стража. Я просила пропустить меня вперед, но разве такого убедишь.
Еще не вполне веря своим ушам она медленно повернулась к говорившей. О воине Рейза уже не думала, хоть и отметила звук убираемых в ножны мечей.
- Элайна?! Это ты?
- Я девочка, я, - ответила старая женщина, стоящая перед изумленной Рейзой. - Давно не называли меня по имени. - Она улыбнулась. Немногим доводилось видеть эту улыбку. - Убери кинжал, он тебе сейчас не понадобиться.
Целительница безропотно положила оружие на ближайший столик, не отрывая при этом глаз от нежданной гостьи. Столько лет прошло после их последней встречи, а она почти не изменилась. Все тоже покрытое морщинами лицо, оттеняющее по-молодому пронзительный взгляд, седые волосы, убранные в пучок, гордая осанка, властный голос. Элайна, Избранная, Всевидящая. Она совсем не изменилась, а для Рейзы прошла почти вся жизнь.
Целительница низко поклонилась гостье. И спохватившись, двинула к ней одно из кресел стоящих в комнате.
- Приветствую тебя наставница, и разреши предложить тебе сесть.
- Это было бы кстати, - кивнула Избранная. - В моем возрасте трудно долго оставаться на ногах.
Тяжело опираясь на посох, она опустилась в подставленное хозяйкой кресло. С наслаждением вытянула ноги. Страж, о котором Рейза уже успела забыть, тихим движением переместился ей за спину, и замер полускрытый тенями.
Между тем Элайна не спешила начинать разговор. Она с интересом рассматривала лабораторию Рейзы, видимо что-то подмечая для себя, а та словно маленькая девочка стояла напротив, не зная, что делать. Заметив ее смущение, бывшая наставница, тихо предложила:
- Мне помниться ты великолепно готовила иритовый чай. Не растеряла еще былое умение?
Рейза всплеснув руками, бросилась к очагу готовить напиток. Если бы Дивс или Солерайн могли ее сейчас видеть, они были бы крайне поражены произошедшими с ней переменами. Вся строгость и непреклонность целительницы слетела как ненужная шелуха. Она, ставившая одним веским словом на место любого бывалого война, сейчас сама пребывала в определенной растерянности, словно время неожиданно повернуло вспять, и она вновь маленькая ученица представленная пред ясные очи Элайны. Впрочем, видеть сейчас их не мог никто, разве что страж Избранной но, судя по его отрешенному виду, происходящее в комнате его мало интересовало.
Наконец чай был готов. Рейза поставила поднос перед гостьей и, сама уже немного успокоившись, села напротив.
- Я вижу у тебя много работы, - начала Элайна, отдав должное напитку. - Черные холмы не дают скучать?
- Да, - грустно кивнула Рейза. - Практически каждый день поступают раненые. Страже Самада с каждым днем все тяжелей сдерживать проклятие Мираны, а наши силы, к сожалению не беспредельны. Когда-то рубеж проходил по берегу Урзы, сейчас же эта территория для нас окончательно потерянна. Невидимая граница движется на запад, все ближе подбираясь к городу. Мне тяжело даже думать о том, что произойдет, когда она достигнет Самада. Но, судя по всему, все идет к этому.
- И что же никто не оказывает вам помощь?
- Оказывает, - Рейза вздохнула. - Идет продовольствие и оружие из Толруна, ибо они понимают, если падет Самад, между ними и Черными холмами останутся только горы, а они нечисть не остановят. Помогает братство Белой воды. Из Мискура кое-что подбрасывают. Только это все капля в море. Мы боремся с последствиями, а не с самой болезнью. И пока так будет продолжаться нам не победить.
- Ну что ж, хорошо, что ты это понимаешь, - Элайна устроилась поудобней в кресле. - Хотя дело не только в Самаде. Все гораздо сложней, и именно поэтому я здесь.
Рейза сложив руки на коленях, молча слушала. Что-то подсказывало ей, что разговор будет долгим.
Действительно, ее бывшая наставница начала издалека. Она поведала изумленной ученице о том, что по ее мнению случилось с Мираной, о том, куда исчезает магия, о Мглистом лесе и той опасности, что исходит из-за Урзы. Рейза сосредоточено внимала ее словам, и по мере этого грустного повествования, лицо женщины становилось все мрачней и мрачней. Боги! Как хрупок, оказывается их мир, если горстке заблудших магов, удалось сотворить с ним такое.
- Неужели ничего нельзя сделать? - не выдержала целительница. - Элайна?
- Можно, - успокаивающе улыбнулась, Избранная. - Пока еще можно. Но ты слишком торопишься девочка, я еще не закончила свой рассказ.
Рейза смущенно опустила глаза. Для нее она все еще была маленькая девочка.

Предыдущая страница 3 Следующая страница


Время Тьмы. Источник скверны. 4

- То, что сделано одним человеком, может быть исправлено другим. Природа не терпит грубого вмешательства в ее законы, и на любое действие всегда находиться противодействие, - она протянула руку и взяла ладонь Рейзы. - Есть два носителя особого дара, способные остановить распространение этой чумы. И одного из них ты знаешь, он останавливался здесь несколько дней назад.
Не так много гостей бывает в Самаде, и целительница сразу определила, о ком говорит Избранная.
- Неужели это тот молодой маг? - в голосе звучало удивление. - Кажется, его зовут Солерайн. Здесь остался его раненый друг и ухаживающая за ним девушка.
- Это не маг, - улыбнулась Элайна. - Типичная ошибка всех людей считать, что если возникли проблемы магического свойства, то помочь могут только маги. Иногда случается иначе. Тот о ком я говорила обычный воин, маг лишь сопровождает его.
- Значит воин…
Рейза вспомнила спокойного, ничем особо не примечательного бойца, на роль эпического героя никак не тянувшего. Таких как он сотни в Самаде, но что они могут предложить кроме своих мечей и жизней?
Видя ее сомнения Избранная продолжила:
- Я понимаю в это трудно поверить, но он действительно ключ ко всем нашим проблемам.
Элайна погладила свой посох, ощутив пальцами его витиеватую резьбу, словно старалась набраться у него сил. То, что ей предстояло предложить, могло не понравиться целительнице.
- Но я здесь вовсе не из-за него, - она сделала паузу, глотнула уже остывший чай. - Есть еще один носитель дара. Он не менее важен, чем тот, что был здесь. К сожалению, с ним случилась беда.
- Что с ним?
Избранная повернулась к своему стражу.
- Эган, будь добр.
Воин протянул ей небольшой сверток. Та развернула его и, осторожно сдвинув чашки, положила перед Рейзой проклятый кинжал Векса.
- Посмотри на это.
Целительница, внимательно осмотрев оружие, вынесла свой вердикт:
- Странный нож. Я хорошо разбираюсь в коротких клинках, но такого никогда видеть не приходилось. И эти надписи. Совершенно незнакомый язык. Но чувства они вызывают однозначные. Смерть, боль, отчаяние, - она вытерла вспотевший лоб. - Кинжал, несомненно, проклят, и я не завидую тому, кому предназначается это проклятие.
Внезапно в ее глазах вспыхнуло понимание.
- Тот, второй, был им ранен?
- Да, - подтвердила Избранная. - Его душа пленена в мире Теней. Ты знаешь, чем это может для него кончиться.
Рейза кивнула.
- Но ему можно помочь. И более того, это в твоих силах.
Целительница с сомнением посмотрела на свою наставницу.
- Не понимаю тебя.
- Нужен, кто ни будь кровно заинтересованный помочь носителю дара и к тому же находящийся в пограничном состоянии, то есть между жизнью и смертью. Причем сделать это добровольно.
Рейза начала понимать, куда клонит ее гостья.
- О ком ты говоришь?
- О друге Дивса, кажется, его зовут Годжерт.
- Мне эта мысль не нравиться, - честно высказала свое мнение Рейза. - Не затем я его выхаживала, чтобы опять отдать смерти, или что еще хуже, его может постигнуть та же участь что и твоего носителя дара. Нет, мне это определенно не по сердцу, - она сама удивилась своей решимости: - перечить самой Избранной. Но лучше сразу сказать правду в лицо, чем потом корить себя за малодушие. Рейза выдержала испытующий взгляд своей наставницы и добавила. - К тому же сомневаюсь, что Вереса позволит с ним, что-либо сделать.
- Признаться иного ответа я и не ожидала, - ответила Элайна. - Но ты упустила одну вещь. Я сказала, что он должен это сделать добровольно.
Рейза молчала.
- Спасая этого человека, он тем самым окажет помощь своему другу, так как они часть одного целого, - продолжала она убеждать целительницу. - Ибо если один из носителей дара умрет, вероятность того, что другой справиться сокращается в два раза. Подумай об этом.
- Но как Годжерт сможет там найти проклятую душу, это все равно, что искать иголку в стоге сена.
- Ты забыла о кинжале, - напомнила гостья. - Он укажет путь.
- Но Вереса, - Рейза продолжала искать причины отказаться.
- Я поговорю с ней… и с Годжертом.

Глава 3

Они покинули убежище с рассветом, едва Тьма ослабила свою хватку. Серж занял свое излюбленное место - поближе к оружию. Вращая стволом крупнокалиберного пулемета с системой лазерного наведения, он с удовольствием рассматривал окрестности через мощную оптику прицела. Когда держишь руку на гашетке такого оружия, мир кажется маленьким, тихим и безопасным. На душе было спокойно и радостно. Наконец-то снова в дорогу, а то бетонная мрачность "Ковчега" уже начинала действовать ему на нервы. То, что они добудут противоядие для Шермана, он не сомневался. За то чудо что предложил Дитер, Трэт землю носом вспашет, лишь бы добиться эксклюзивного права торговли.
Доган уверенно вел броневик на юго-восток. Они решили не возвращаться прежним путем, а попробовать слегка срезать угол, рассчитывая сэкономить время. Морану устроившемуся рядом с водительским креслом досталась роль штурмана. Карты, правда, были еще довоенные, но других в убежище не держали. Конечно, местность сильно изменилась, но они надеялись, что какие-то ориентиры все же остались.
Хрустя каменным крошевом, машина довольно бодро шла по полному бездорожью. Скорость была не очень большая, да и дорогу прямой не назовешь, но все лучше, чем тащиться пешком. Несколько раз приходилось делать большие круги объезжая мрачную стену Ржавого леса. Близко приближаться к нему не хотелось, не смотря на приличный арсенал, захваченный в дорогу.
- Километров через восемьдесят должны выехать к озеру Герда, - сообщил Моран, разглядывая карту. - Правда не думаю, что там осталась вода, но нам это только на руку. По его дну будет ехать гораздо удобней, да и тянется оно в нужную нам сторону.
- К вечеру доберемся, - прикинул Доган, обруливая очередной завал. Броневик ощутимо тряхнуло, несмотря на усиленные рессоры. - Может быть.
- Эх, дороги… - протянул Серж. - А ведь должна же здесь была остаться дорога. Ведь строительство велось не маленькое, и грузы как-то доставляли, - он потрепал Морана за плечо. - Там у тебя ничего не значиться?
- Какие дороги, - отмахнулся он от Сержа. - Грузы доставлялись вертолетами. Так и быстрей, и удобней, и проще сохранить секретность. Ты лучше держись крепче, да посматривай вокруг.
- Жаль, - вполне серьезно огорчился Серж. - Неслись бы сейчас с ветерком, пара дней и мы на месте.
- Размечтался, - Доган резко крутанул руль вправо.
Машину качнуло, и Серж едва не врезался головой в бронированную обшивку. Он с подозрением глянул на Догана, не специально ли тот выполнил подобный манер, но тот выглядел абсолютно серьезно, весь поглощенный дорогой.
- Ты еще об авиации вспомни, - подкинул идею Моран. - По воздуху хватило бы и пары часов.
- Хорошо бы было, - мечтательно вздохнул Серж. - Только где ее взять. Да и вести вертолет совсем не то же самое что вести машину. Ума надо побольше.
- Ты на что это там намекаешь, - притворно возмутился Доган. - Сейчас сам сядешь рулить, покажешь свое мастерство.
Моран улыбнулся замолчавшему Сержу. Он прекрасно знал, что водить машину тот так и не научился. Автомобиль в новом мире был слишком большой редкостью. А уж топливо к нему и вовсе на вес золота.
Между тем, натужно рыча мотором, бронемашина упорно пожирала километры. Ближе к полудню присмотрев неплохое место у нескольких разлапистых елей, они сделали остановку. Приятно было выйти, размять ноги, подышать воздухом. Скоро идиллия закончиться. На пустоши такого не увидишь, только песок, чахлый кустарник, да очаги радиации. Серж, попадая в такие места, часто задавался вопросом, зачем было поднимать старые, искалеченные войной города на их прежнем месте? Как напоминание о собственной глупости? Просто в силу привычки? Ведь Пустошь еще не весь мир. Вопросы без ответов, ибо не он стоял у истоков поднимавшегося из пепла ядерной войны человечества.
Наскоро перекусив, они продолжили путь и, как и предполагал Доган, к вечеру достигли высохшей котловины озера.
Звук тормозов разбудил начавших дремать друзей. Не смотря на постоянную тряску и качку, удобные, амортизирующие кресла располагали ко сну. Моран разлепил глаза и посмотрел сквозь массивное пуленепробиваемое стекло.
- Где мы?
Доган лишь ухмыльнулся.
- Ты же у нас штурман.
Он открыл дверь и спрыгнул на землю.
Вид вокруг открывался просто грандиозный. Машина стояла на краю крутого скалистого обрыва, внизу лежало плоское дно озера Герда окаймленное горными пиками, за которые опускался кроваво-красный диск солнца. Легкий, приятный ветерок трепал волосы. Пахло бензином и травой.
На юге виднелись проплешины вездесущего Ржавого леса, озаряемые вспышками странной сухой грозы. Молнии есть, но ни дождя, ни хотя бы грома за этими грозами не замечалось. Странно, непонятно, но тоже красиво.
Вслед за Доганом, из броневика вылез заспанный Серж. Осмотрев окрестности, и не оценив, величия природы он, глядя на далекое дно озера, задал резонный вопрос:
- Каток, конечно, ровный, только как мы туда спустимся?
- Если верить карте, - откликнулся Моран. - То южнее берега будут гораздо положе.
Доган мрачно посмотрел на юг.
- Карте я верю, вот только туда мне почему-то не очень хочется.
Серж проследил за его взглядом, затем полез в машину и вернулся назад вооруженный биноклем. Несколько минут внимательно разглядывал далекие заросли и разноцветную феерию над ними.
- Я думаю проехать можно, - заключил он, закончив осмотр. - Там лес еще не сформировался в сплошную стену. Так, небольшие перелески, проскочить нам вполне по силам. Моран, ты что думаешь?
- Варианта всего два. Либо рискнуть и ехать на юг, либо поворачивать назад. Лично я готов рискнуть.
Доган взял у Сержа бинокль и, тоже долго всматривался в него, как бы прикидывая возможный путь. Затем, протянув прибор обратно, поставил точку в этом вопросе:
- Завтра с утра попробуем. Но если что-либо пойдет не так, я немедленно поворачиваю назад. Рискуя собой, я не задумываясь, поехал бы и к дьяволу в преисподнюю, но у нас несколько другая цель. Надо привезти противоядие, поэтому особо напирать все же не стоит.
- Согласен, - кивнул Моран.
Между тем солнце скрылось за кромкой гор. Еще на пол неба горел закат, а в их мир уже пришло время Тьмы. Нанесенные на броневик защитные знаки замерцали таинственным светом.
Серж провел рукой по броне, и вслед за его ладонью потянулись искрящиеся всполохи. Странно было осознавать, что вот это и есть вся защита на предстоящую ночь. Хотя нет, оставалось еще холодное оружие. Как последняя надежда.
- Вы парни как хотите, а я спать, - заявил Моран скрываясь в десантном отсеке, сейчас переоборудованном под грузовой. Он все еще слегка хромал, после ранения полученного в "Ковчеге", несмотря на все чудеса тамошней медицины. - И вам советую заняться тем же. Завтра будет трудный день.
- Можно подумать у нас были легкие, - процедил Доган, раскатывая спальник прямо на разложенном кресле водителя.
Серж похлопал хищное дуло пулемета.
- До завтра, приятель. Счастливых снов.
Он готов был смириться с любой напастью, что приходила вместе с Тьмой. Но вот то, что при этом его любимое оружие превращалось в груду никому ненужного железа, простить не мог. Хотя кого интересовало его мнение? Мир давно сошел с ума, и все что ему оставалось, тихо чертыхаться да ждать рассвета.
Они пришли ночью.
Громыхнуло так, словно у борта машины кто-то взорвал связку динамита. Догана скинуло на пол, и он больно приложился плечом об рычаги управления. Из недр броневика донеслись проклятия Морана. Серж открыл глаза и успел заметить как огненный, визжащий клубок откатывается прочь.
Машину окружала полупрозрачная сфера, переливаясь нереальным светом в обступившей их темноте. У самой ее границе мелькали неясные тени.
- Что там? - взволновано, спросил Моран, выбираясь к ним.
- Гости, - ответил Серж, с тоской посмотрев на место стрелка. Эх, дать бы сейчас пару очередей…
Доган наконец справившись со спальником, тоже посмотрел сквозь броню стекла.
В это время еще одна тварь метнулась к машине. За долю секунды до того как сработала защита, наложенная Винсентом они успели разглядеть вытянутую клыкастую морду, и пустой, ничего не выражающий взгляд фасеточных глаз. Толи зверь, толи насекомое. Вновь прогремел взрыв, и нападающее существо, окутанное пламенем, с воем прянуло в сторону.
- Надеюсь, она выдержит, - прошептал Серж, глядя на мерцающий щит, окружающий броневик.
- Не дрейфь, - Моран успокаивающе похлопал друга по плечу. - Винс хорошо знает свое дело.
Доган промолчал. Что тут было говорить? Сейчас, без мага они были совершенно бессильны, что-либо сделать. Оставалось только ждать и надеяться на компетентность Винсента.
Твари, больше не пытались прорвать магическую сферу. Но и отступать не собирались, словно понимали, что сидящие внутри этого железного короба люди ничего не могут им сделать. А может и правда понимали? Насколько они разумны? По крайней мере, оставить попытки прямого нападения ума им хватило.
Взяв броневик в плотное кольцо, они кружили на самой границе видимости, словно выжидая чего-то.
- Кто ни будь, встречался с такими? - спросил Доган. - Что за зверье?
Молчание друзей было достаточно красноречивым ответом.
Так прошло минут двадцать. Люди напряженно вглядывались во Тьму, ожидая дальнейшего развития событий. То, что оно последует, не сомневался никто.
Первым изменение в поведении пришельцев заметил Моран.
- Мне кажется, нас решили чем-то порадовать, - сообщил он.
Из темноты послышались странные скрежещущие звуки.
- Аррк, аррк, аррк… - кто-то невидимый завел заунывную песнь.
- Что еще за концерт? - Серж, попытался разглядеть источник звуков, воспользовавшись биноклем. - Ни черта не видно, - наконец сообщил он. - Единственное что могу сказать наш солист раза в два побольше этих будет.
- Арррк, аррррк, арррк… - скрежетало из Тьмы.
- Мне кажется это не солист, а дирижер, - тихо произнес Доган.
Действительно, повинуясь этому аррканью, твари перестали хаотично метаться вокруг броневика, и постепенно начали образовывать полукольцо, плотно прижимаясь к друг другу. Их паучьи глаза, отражая свечение щита, мрачно поблескивали из темноты.
- Мне это не нравится, - заметил Серж, наблюдая эти странные эволюции.
- Не одному тебе, - заверил его Моран.
В это время командующий этим нереальным парадом коротко хрюкнул, словно отдавая приказ:
- Орг арк!
И повинуясь ему, твари взвыли. Все разом.
- Черт! - успел заорать Моран, хватаясь за голову.
Пришла невыносимая боль, словно внутри черепной коробки разорвалась граната. Захлестнутый этой терзающей мозг силой, Моран медленно сползал на пол броневика. Рядом с ним что-то нечленораздельно вопили Серж, с Доганом. В глазах плавали темные круги, из ушей и носа потекли теплые струйки крови. Казалось, этот ад никогда не прекратится, но к счастью здесь он ошибся.
Все закончилось так же внезапно, как и началось. Боль отступила и, Моран обнаружил себя лежащим на дне бронемашины. Рядом с ним тихонько постанывал Серж, на водительском кресле скорчился Доган.
Снаружи вновь завелся обладатель скрежещущего голоса, видимо готовя новую атаку.
- Аррк, аррк, аррк… - хрипел он, отсчитывая секунды до следующей экзекуции.
- Что это было? - Серж, приходя в себя, тряс головой.
- Похоже на акустический удар, - предположил Доган. - А может и, нет.
Он утер рукавом кровь с лица.
- Сейчас сил наберутся и опять шарахнут.
- Надо что-то делать, - Серж посмотрел на стоящих плотной стеной тварей. - Иначе к утру, мы просто сойдем с ума. Если доживем.
- Придется вырубать "дирижера". Без него сдается мне, они не опасны. По крайней мере, пока мы сидим за щитом, - Доган приложив бинокль к глазам, старался разглядеть их мучителя.
- Чем? - огрызнулся Серж. - Этим?
Он достал из-под сиденья тускло блеснувший короткий меч.
- Если понадобиться то да, - Доган отложил бинокль. - Есть другие предложения?
- Есть, - ответил Моран, ныряя в грузовой отсек. - Тут Винсент кое-что оста…
Договорить он не успел. Твари вновь взвыли, и вспышка боли заставила его умолкнуть на полуслове. Когда сознание прояснилось, он услышал хрип Сержа.
- Уши… зажимать пробовал. Не помогло…
- Моран, - позвал Доган. - Ты как?
- Сейчас, - пробормотал он в ответ, чувствуя на языке металлический привкус крови.
Раскидав в сторону вещи, он отрыл ящик с дарами от Винсента. То, что он искал, стояло в специальных ячейках, плотно завернутое в мягкую ткань. Пять небольших пузырьков с желеобразным содержимым, темно-синего цвета.
Взяв три из них он протиснулся обратно в кабину.
- Вот, - осторожно протянул он друзьям склянки. - Если верить Винсу действуют не хуже ручных гранат.
- Все равно придется выходить за щит, - ответил Доган, глядя на магические бомбы. - Эта тварь слишком далеко.
- Дымовые гранаты, - прохрипел Серж.

Предыдущая страница 4 Следующая страница


5 Евгений Клец

- Что гранаты? - не понял Моран.
- Система отстрела дымовых гранат, работает на сжатом воздухе, - объяснил Серж. - Там сплошная механика. При отсутствии электричества, можно осуществить отстрел вручную. Правда, точность еще та…
- Ну, ты уж постарайся, - подбодрил друга Доган. - А то сейчас опять ударят.
Уговаривать Сержа было ни к чему. Через секунду он уже вытаскивал кассету гранат из пускового устройства. На их место ушел один из магических пузырьков. Покрутив ручки настройки, он нажал на рычаг сброса.
С глухим чавком, импровизированная граната ушла в темноту. Говоря о мощности своего творения, Винсент сильно скромничал. Взметнув в воздух камни и оказавшиеся поблизости деревья, ухнул мощнейший взрыв. Языки пламени с треском и шипением рванулись в разные стороны, пожирая все, что попадалось на пути. Это не был обычный огонь, скорее что-то более похожее на напалм.
- Мать моя, - выдохнул Доган. - И мы с этой хреновиной целый день тряслись по кочкам?
- Не переживай, - Моран протянул ему сургучовый кругляшек. - Пока не сломана печать, опасаться нечего, тем более днем.
Между тем плотный строй тварей сломался, и они вновь беспорядочно заметались у края защитной сферы. К сожалению ненадолго.
- Арррк, арррк, аррррк… - вновь донеслось из темноты.
- Не попал, - сухо констатировал Моран.
- Сам вижу, - отмахнулся от него Серж, заряжая второй флакон.
Он слегка подправил прицел.
Банг! Вторая склянка с коктейлем Винсента ушла к цели. На этот раз более удачно.
В ослепительной вспышке очередного взрыва друзья заметили бледную тушу "дирижера". Что-то бесформенное, с огромным количеством выростов, толи ног, толи щупалец. В следующее мгновение волна пламени захлестнула это чудо.
Твари взвыли, но уже вразнобой. Больше координировать их действия было некому. Несколько особо обезумевших созданий ринулись к броневику. Яркие вспышки, грохот и бесформенные, бьющиеся в агонии тела. Вот и все чего они добились. Остальные бесновались за пределами действия защиты, не рискуя подходить ближе. А чуть дальше, корчась в языках магического пламени, подыхал их предводитель. Видимо часть боли, испытываемая им передалась и этим зубастым уродцам, иначе как было объяснить их бешенство?
- Все что я, когда либо говорил плохого о магах, беру обратно, - заявил Серж, в изнеможении опускаясь на сидение. - Если бы не Винс, нам хана.
- Поддерживаю, - кивнул Доган.
Они, не отрываясь, смотрели на происходящее за окном. Помаленьку вакханалия, творящаяся у броневика стала затихать. Главная тварь, наконец, окончательно успокоилась, перестав подавать признаки жизни. Пламя все так же жадно пожирало ее обугленное тело, временами брызгая огненными протуберанцами.
Оставшиеся в живых зверюги поменьше, постепенно стали отходить во тьму, и вскоре только тлеющие останки тех, кому не повезло в сегодняшней охоте напоминали о том, что здесь что-то произошло.
- Кому пожелать спокойной ночи? - нарушил тишину Моран.
- Им, - махнул за окно Серж.
Утром, едва встало солнце, они вышли осмотреть место бойни. Но от ночных гостей мало что осталось. Обгоревшие, скрюченные останки. Свежий с вечера воздух теперь напитался смрадом горелого мяса, а от былой красоты места не осталось и следа.
- Да, теперь на пикник сюда уже не приедешь, - заметил Доган.
- Не очень то и хотелось, - угрюмо откликнулся Моран. - Давайте-ка собираться, пока еще, какая ни будь мерзость, не привалила.
Серж, предусмотрительно вооруженный "тайфуном", сплюнул на одну из обгоревших тушек.
- Пусть идут. Сейчас у нас есть чем их встретить.
Он вновь был в своей тарелке. Оружие в руках обрело силу, а всякие магические заморочки, ушли вместе с Тьмой.
- Ладно, по коням, - на правах водителя скомандовал Доган.
Через час они уже подъезжали к первым островкам Ржавого леса. Словно пятна лишая они выделялись на фоне нормальных деревьев. Было странно наблюдать, как их рыже-коричневая листва оставалась, абсолютно недвижима, несмотря на довольно свежий ветер. Впрочем, разогнать полосу тумана у их подножья он тоже не мог.
Доган осторожно лавировал между перелесками, стараясь не приближаться к мрачным проплешинам ближе, чем на сто метров. В принципе места для маневра было достаточно, и вчерашние волнения насчет опасности проезда начали затихать. Серж с интересом рассматривал огромные стволы, стараясь, хоть что ни будь разобрать за чертой тумана. Конечно, он не в первый раз оказывался так близко к этой аномалии, но всякий раз наблюдая за плотной стеной деревьев, ловил себя на мысли, что напрасно эту поросль назвали Ржавым лесом. Самое подходящее название было бы Мертвый. Он возникал ниоткуда, и с фатальной неумолимостью расширял свои границы. Кто пробовал исследовать его глубины, уже никогда не возвращался в мир живых, словно там за чертой колышущегося тумана была дорога в преисподнюю. И действительно многие утверждали, что видели, как из-под его вечно неподвижных крон выходят твари не от мира сего, источающие злобу ко всему живому. Сегодняшние ночные знакомцы явно из их числа.
Из раздумий его вывел голос Морана:
- Ребята не хочу вас пугать, но мне кажется у нас проблемы. Посмотрите назад.
Не успел Моран произнести свою речь, а Серж уже разворачивал пулеметную башню.
- Ничего не вижу.
Доган тоже глянув в зеркало заднего вида, недоуменно уставился на друга.
- Лес, - Моран вздохнул. - Не сочтите меня ненормальным, но, по-моему, он двигается.
Серж недоверчиво покачал головой.
- Последствия ночи?
Доган остановил машину и, откинув люк на крыше, высунулся по пояс. Поводил биноклем.
- А ведь Моран прав, - он передал прибор Сержу. - Посмотри на наши следы.
Тот, хмыкнув, посмотрел в окуляры. Спустя несколько секунд улыбка медленно сползла с его лица.
Колея оставленная их бронемашиной явственно просматривалась метров на пятьсот, а затем упиралась в стену Ржавого леса. Выходило так, что они проехали сквозь него но, оставаясь в твердом уме и, трезвой памяти Серж понимал, что такого быть не могло. Значит, сдвинулись сами деревья.
Холодок пробежал по его спине, а в голове сразу возник образ мышеловки. Очень неприятная ассоциация. Спустившись к товарищам, он озвучил общее мнение:
- Не знаю, что там твориться, но я чувствовал бы себя намного спокойней, оказавшись как можно дальше от этого места.
- Пристегнитесь, - посоветовал Доган, вжимая педаль газа почти в пол.
Броневик, взревев мощным мотором, рванул вперед, только комья земли взметнулись из-под колес. Несмотря на довольно приличный вес, скорость машина набирала буквально за несколько секунд, и вскоре уподобившись дикому онаргу резала море разнотравья. Через открытый верхний люк доносился дурманящий травяной дух, сквозь толстые пуленепробиваемые стекла весело светило солнце, в небе кучерявились мелкие облака. Почти идиллическая картинка, если не считать того, где они находились.
Серж поминутно оглядывался назад, стараясь вовремя заметить очередную аномальную подвижку, но как оказалось, смотреть надо было не туда. Миновав несколько километров, Доган внезапно резко остановил машину. Серж, оторвавшись от видоискателя, повернулся к нему.
- Не лучшее время для остановок.
- Посмотри вперед, - перебил его друг. - Моран, ты видишь то же что и я?
- К сожалению.
Серж протиснулся между ними и всмотрелся в указанном направлении. На расстоянии примерно трехсот метров от них находились две небольших рощицы Ржавого леса, а широкая прогалина между ними медленно, но неумолимо заполнялась стеной белого как молоко тумана. Словно деревья тянули призрачные руки друг к другу, правда, руки эти были в добрых пятьдесят метров высотой.
Сверкнула розовая молния, за ней зазмеилась еще одна, ярко красного цвета, потом еще, и еще. И это практически при ясном небе. Разряды с неистовством били куда-то в недра туманной стены, а та с каждым ударом, выбрасывала очередной белесый язык, постепенно скрадывая свободное пространство между мрачными деревьями в двух рощах.
- Что это? - Серж как завороженный следил за этим буйством красок.
- Не знаю, - глухо отозвался Моран. - Но у меня такое чувство, точно нам намеренно отрезают путь.
Серж повернул голову к другу.
- Но ведь это только лес, пусть даже и необычный, - он словно старался убедить сам себя. - Ведь ты не думаешь, что он может мыслить или иметь насчет нас какие-то планы?
- Я слышал, есть растения, которые охотятся на мелкую живность, так почему бы этому уродству, не замышлять нечто подобное, - заметил Доган. - У меня нет желания проверять это на себе.
Он выкрутил руль вправо, и броневик, набирая скорость, понесся к пока еще свободному пространству между другими рощами. Они проскочили несколько перелесков, прежде чем на пути вновь встала полоса тумана, и не одна. Там и тут в небе ярились вспышки молний, а свободного места для безопасного проезда оставалось все меньше.
Доган стиснув зубы, процедил товарищам:
- Держитесь крепче. Сейчас начнется веселье.
Спокойная поездка превратилась в безумный слалом, между одинокими рощами Ржавого леса и источаемого им тумана. Мотор ревел на предельных оборотах, а броневик, повинуясь рукам Догана, бросало из одной стороны в другую. Вскоре они буквально скользили вдоль туманной кромки, стараясь найти очередную свободную щель, чтобы продолжить путь. Туман разрастался и заполнял собой все пространство, а там где он спадал, вместо нормальных деревьев и травы вставал недвижимый Ржавый лес. Места для маневра почти не осталось.
- Может из пулемета попробовать рубануть? - неуверенно предложил Серж. Чувствовалось, что он сам слабо верил, что это поможет.
- Попробуй если делать нечего, - зло откликнулся Доган, высматривая очередную лазейку.
- И попробую, - огрызнулся Серж. - Лучше чем сидеть и ждать неизвестно чего.
- Хорош ругаться парни, - охладил их Моран, затем повернулся к Догану. - Давай выбирайся к озеру.
- У тебя в запасе есть крылья?
- По моим прикидкам там должно быть уже не так высоко. В любом случае я готов рискнуть. Здесь нам явно ничего не светит.
Грохот работающего пулемета ударил по ушам. Серж все же решил исполнить свою угрозу. Крупнокалиберные пули ушли в ближайшую, туманную стену, и первые секунды, как и ожидалось, ничего не произошло. Но затем, к немалому удивлению друзей, да и самого стрелка, она дрогнула и начала расползаться, открывая проход, словно изрыгаемые пулеметом куски свинца нашли свою жертву, так заботливо укрытую бледным колыхающимся покровом, и она медленно стала отползать назад.
- Не останавливайся Серж! - Доган вклинил машину в неожиданно открывшийся проход.
- И куда катиться этот мир? - задумчиво произнес Моран, отрешенно наблюдая как лазерный целеуказатель пулемета, мечется по белым, дрожащим стенам тумана, а вслед за ним создавая легкие завихрения, куда-то вглубь всей этой массы уходят пули. - Ползающий лес, туман, шарахающийся от пуль…
- Ты сильно этим расстроен? - покосился на него Доган.
- Не отвлекайся.
Минут через десять под несмолкающий рокот пулемета они выбрались к краю обрывистого берега озера Герда. Здесь и впрямь стало заметно ниже, но не настолько, чтобы можно было безопасно спуститься. Там, откуда они только что выехали, туман вновь занял свое место. Теперь это была плотная стена без малейших прорех и разрывов.
Образовав полукольцо, он под сверкание молниевых разрядов, неумолимо приближался к машине.
- Ребят, пол боекомплекта извел, - доложил Серж. - Скоро стрелять будет нечем.
- Что будем делать штурман? - Доган вопросительно глянул на Морана.
- А у нас есть какой-то выбор? - вопросом на вопрос ответил тот.
- Нет, - покачал головой Доган, крепче сжимая руки на руле.
- Вы о чем парни? - Серж обеспокоено смотрел на обоих.
- Держись крепче, - коротко бросил Доган. - И если можешь, молись.
- Доган… - начал, было, Серж, но его окрик потонул в реве мотора.
Броневик рванулся к отвесному краю и раненой птицей полетел вниз.

***

Винсент открыл глаза и посмотрел на часы. Старые добрые механические часы, которым не важно, что там снаружи день или ночь. Все-таки есть хоть что-то неизменное и в нынешнем сумасшедшем мире. Час ночи.
Центральное освещение уже не работало, но зеленоватое свечение, исходящее от стен вполне позволяло ориентироваться в пространстве. Хоть что-то полезное осталось после Векса.
Не торопясь, одевшись, и собрав необходимые вещи, Винсент вышел в коридор. Пришла пора посетить Шермана. За день заклятие, наложенное Идлейном, ослабевало, несмотря на дар друга, и ему приходилось каждую ночь приводить все в порядок. Сейчас только этим он и мог помочь Шеру. И это было самое сложное в нынешнем положении. С гораздо большим удовольствием он бы отправился с парнями в Бэдмонт, или взялся помогать оборотню, лишь бы не сидеть в этой подземной норе, понимая что, в сущности, от него ничего не зависит. Да он поддерживает жизнь в теле Шермана, но если не привезут противоядие, или Идлейн не справится с проклятием, он все равно умрет. Даже хуже. Как маг Винсент знал, что есть вещи гораздо неприятней смерти.
Миновав пост охраны, маг приветливо поднял руку, помахав сонным стражам. Вот еще одна проблема. Векса не стало, но остались его люди те, кто смог выжить. Когда встал вопрос что же с ними делать, Дитер внес простое предложение. Кто захочет жить нормальной жизнью с бывшими противниками пусть остается, остальным же будет выдано продовольствие и оружие и они навсегда покинут "Ковчег". К немалому удивлению мага тех, кто решил уйти, оказалось не так много. Основная часть решила остаться, вполне отдавая себе, отчет как к ним будут относиться. Не все люди Дитера подошли с пониманием к его идее, предлагая более радикальные меры, но тот был, не умолим. Теперь две некогда враждующие группировки пытались налаживать совместную жизнь, хотя подозрительность и осторожность друг к другу, несомненно, сохранялась. Именно поэтому Дитер оставил в ключевых точках посты охраны, хотя основное противостояние было уже позади.
Уже подходя к лестнице, ведущей в медицинский отсек Винсент внезапно ощутил смутное беспокойство. Он остановился и внимательно осмотрелся по сторонам, прислушался к своим чувствам. Визуально вроде бы ничего не изменилось. Стены, пол, потолок, широкие двери, ведущие на лестничный пролет, зеленоватый, призрачный свет. Все как обычно, и в то же время что-то было не так, а вот что он не мог сообразить. Где-то на уровне подсознания тренькнул колокольчик тревоги и затих, предоставив магу самому принимать дальнейшие решения.
По опыту Винсент знал, что шутить с такими вещами не стоило, тем более в таком месте как "Ковчег". Слишком долго Векс практиковал здесь черные ритуалы, и кроме освещения после него могло остаться нечто куда менее безопасное. Хотя Винсент и осмотрел все, что смог после его смерти, полной уверенности, что он, что-либо не пропустил, не было. Слишком велико было убежище, чтобы успеть за те несколько дней и, ночей что у него были изучить каждый уголок. Впрочем подходы к медицинскому отсеку он обследовал очень тщательно, и тогда ничего не вызвало у него особых подозрений. И тем странней было внезапно нахлынувшее чувство тревоги.
Он закрыл глаза, скрестил пальцы рук особым знаком Рикон, и прошептал формулу заклинания. Одного из самых простых, но действенных - определить магию.
Отзываясь на произнесенные слова силы, воздух вокруг него тихо загудел и, открыв глаза, он вновь внимательно огляделся. Окружающее пространство изменилось. Теперь он мог видеть следы чужого колдовства. На фоне стен проступили слабо мерцающие, словно парящие в воздухе символы, обеспечивающие освещение убежища с приходом Тьмы. Тут и там, словно лоскуты искрящегося тумана виднелись следы некогда произнесенных заклятий, не успевших окончательно исчезнуть, несмотря на то, что произносивший их уже стал пеплом. Для того чтобы рассеялись признаки магического влияния необходимо время, возможно даже не один месяц, в зависимости от того к каким силам обращался заклинатель.
Винсент молча разглядывал открывшуюся картину, стараясь отделить зерна от плевел.
К счастью, а может, и нет, но каждый маг имел свой особый, неповторимый стиль при общении с силой. Векс не являлся исключением. Он успел основательно изгадить темной магией все пространство "Ковчега", но Винсента уже интересовало не это. Определить, что ни одно из произнесенных некогда Вексом заклинаний угрозы не представляет, особого труда не составило, гораздо серьезней, было другое. Он почувствовал чужое присутствие.
Нет, это не было что-то явно враждебное, но тем не менее. Почти не заметная, ускользающая, словно едва уловимый запах, прерывистая линия чужого воздействия на реальность выходила из соседнего коридора и терялась за дверями, ведущими на лестничный пролет. Винсент мог поклясться, что еще вчера этого здесь не было.
Первое желание было немедленно броситься к медицинскому модулю, но маг постарался сдержать себя. Помещение, где лежал Шерман находилось под мощнейшей защитой. Все свои знания в магических практиках он вложил в это дело, и если бы кто-то и сумел прорваться через наложенные им заклятья, то остаться в этом случае незамеченным уж точно бы не смог. По крайней мере, Винсент на это очень надеялся.
Определить сущность воздействия большого труда не составило. Такой след мог оставить тот же мертвяк, коих было предостаточно в этих туннелях пока Векс был жив, либо любое иное созданное или поддерживаемое с помощью магии существо. Жаль только определить какое именно не представлялось возможным. Впрочем, сам факт присутствия неизвестной силы внушал беспокойство, и с ним стоило считаться.
Прежде чем продолжить путь, маг, выдохнув слово силы, рассеял предыдущее заклинание. Все, что было нужно, он уже увидел, и незачем теперь тратить силы понапрасну. Потом, прикоснувшись к амулету, висящему на шее, он очертил пальцем несколько знаков, активируя вложенные в него возможности. Тот, отвечая на легкие прикосновения, засветился тусклым голубым светом, и тут же окружающий мир наполнился разнообразными красками и звуками.
Он мог видеть мельчайшие трещинки на бетонной поверхности пола, слышать шорох песка и насекомых, чувствовать самые тончайшие запахи. Восприятие органов чувств многократно усиленное амулетом обострилось до предела. Потом конечно придет расплата в виде головной боли и общей слабости, но сейчас Винсент чувствовал себя сверхчеловеком.
Вот теперь можно было идти к Шерману, не опасаясь быть застигнутым врасплох.
Но едва он открыл дверь и ступил на лестницу, как из того же коридора, по которому он совсем недавно сюда пришел, послышались легкие, торопливые шаги. Маг вздохнул. Он не мог видеть идущего, но в нынешнем его состоянии это было и не нужно.
Прикрыв за собой дверь, он прислонился спиной к стене и замер в ожидании. Через пару минут одна из створок осторожно приоткрылась и, тонкий девичий силуэт выскользнул на лестницу.
- Не спиться Тами? - Винсент отделился от стены.
Девушка, вздрогнув, повернулась к нему. Мимолетный испуг в ее глазах сменился гневом, едва она разглядела кто перед ней.
- Вздумал меня пугать? А?
- Пусть лучше я напугаю тебя, чем кто ни будь другой, - серьезно заметил маг. - Далеко собралась?
- К тебе, - призналась Тамира. - Винс нам нужно поговорить. Серьезно поговорить.
- Прямо сейчас?
- Да!
- Хорошо я тебя слушаю. Надеюсь, это не займет много времени? Ты ведь понимаешь, куда я иду.
- Понимаю, - кивнула та. - И именно об этом и хочу поговорить. Все заняты делом кроме меня. Ребята отправились к Трэту, ты ухаживаешь за Шерманом, даже наш новый знакомый Идлейн и тот не остался в стороне. Одна я сижу здесь совершенно без пользы.
- Тебе предлагали поехать в Бэдмонт, - напомнил Винсент.
- И я отказалась, - она посмотрела магу в глаза. - Винс, ты должен пустить меня к Шеру. Да я знаю, что ничем помочь ни ему, ни тебе не смогу, но мне нужно быть рядом. Я… - девушка запнулась, словно раздумывая продолжать или нет начатое. Маг молчал, давая возможность ей самой решить, что говорить, а что нет. Наконец Тамира чуть понизив голос, призналась. - Понимаешь Винс, у меня последние дни какое-то дурное предчувствие. Я не маг и не провидица, но это как запах дымка в воздухе. Огня еще нет, но уже где-то тлеет.
Винсент более внимательно посмотрел на Тамиру. Заяви она ему это днем, до того как он увидел призрачный след оставленный неизвестной сущностью, он бы только посмеялся над страхами девушки. Теперь же все представало совершенно в ином свете. Наверное, это называется чувствовать сердцем.
- Хорошо, - согласился Винсент. - Можешь бывать у Шера, когда захочешь.
Тамира уже было открывшая рот, что бы выдать новую порцию доводов в свою пользу, только и смогла, что выдохнуть воздух. Было заметно, что она настроилась на долгие уговоры, принимая во внимание прежнее отношение мага к ее просьбам, и потому не ожидала, что тот так неожиданно быстро сдастся.

- Только у меня будет одно условие.
- Какое? - подозрительно прищурилась девушка.
- Бери с собой оружие.
Тамира вновь изумленно уставилась на мага.
- Что ни будь, случилось? Ты тоже что-то почувствовал? Винс?
- Пока ничего определенного, - уклончиво отозвался маг. Незачем было раньше времени поднимать тревогу. - Но как ты выразилась, дымок определенно есть.
- Да если надо я половину местного арсенала перетяну в медотсек, - заверила она его.
- Половину не надо. Незачем зря пугать местных. Если ситуация как-то изменится я сам поговорю с Дитером. Теперь довольна?
- Да! Спасибо Винс!
- Не за что, - улыбнулся маг. - По правде, говоря, я бы уже давно позволил тебе бывать у Шермана, но тогда я бы не смог отказать и остальным. А это уже был бы явный перебор. Теперь же, когда мы с тобой остались вдвоем…
- Втроем.
- Ну да. В общем, теперь я думаю, ничего страшного не будет, если красивая девушка поухаживает за раненым другом. А теперь мне пора, я и так потерял много времени.
- А я могу сейчас пойти с тобой?
- Думаю это лишнее, - произнес маг и, видя, как потускнели глаза девушки, добавил. - Заклинание слишком сложное, мне будет необходима максимальная сосредоточенность, так что твое присутствие боюсь, будет меня отвлекать. Надеюсь, ты меня понимаешь?
- Понимаю, - кивнула Тамира.
- Спасибо, - он слегка пожал руку девушки. - Мне пора.

Предыдущая страница 5 Следующая страница


Время Тьмы. Источник скверны. 6

Он повернулся к ней спиной и легко зашагал вниз по ступеням. Уже отойдя достаточно далеко, сумел уловить обостренным слухом, приглушенный шепот Тамиры:
- Значит, пока займемся арсеналом.
Улыбка тронула губы Винсента. Да, настырности девушке было не занимать.
Как он и ожидал защита, наложенная на медотсек, осталась нетронутой. Либо таинственного гостя не интересовало, что находиться за этими дверями, либо тот пока только присматривался. Скорей второе. То, что пришелец был здесь, Винсент теперь ощущал и без магии. Едва различимый запах приятно щекотал его ноздри, словно пришелец пользовался дорогим парфюмом. И если бы не четкое осознание магической сущности происходящего, Винс готов был поклясться, что здесь побывала женщина, настолько изысканным оказался витающий в воздухе аромат. Мертвяки Векса определенно отпадали. Запах от них, конечно, тоже оставался, вот только такой что желудок судорогой сводило от позывов к рвоте.
Маг постоял, раздумывая кому из сущностей, не принадлежавших этой реальности, мог соответствовать подобный запах. Разве что суккубам и инкубам? Этим непревзойденным демонам соблазна и похоти. Но на кой черт им мог понадобиться полумертвый Шерман он предположить затруднялся. То, что неизвестная гость оказался здесь не случайно, Винсент не сомневался, вот только целей визита пока понять не мог. Впрочем, чего гадать? Еще один дополнительный повод быть настороже, и только. Сейчас необходимо было заняться другом, об остальном можно подумать после.

Глава 4

С первыми лучами солнца друзья уже были на ногах. Наскоро позавтракали, собрали вещи. Во дворе лошади призывным ржанием звали в дорогу.
Настроение у Дивса было приподнятое. Несмотря на все те ужасы, что рассказывали о Черных холмах, им пока сопутствовала удача, и в этом он видел хорошее предзнаменование.
Солерайн хоть и старался казаться бодрым не смог скрыть обуревающее его душу беспокойство. Честно сказать такого удара под дых от своих собратьев по ремеслу он не ожидал. Всю дорогу от гор, где состоялся первый разговор с главами магических гильдий, он надеялся, что они пересмотрят свое мнение в их пользу, что возобладает здравый смысл. К сожалению как выяснилось, надеялся зря. Теперь никаких переговоров. Еще ночью, сразу после разговора с Регширом он наглухо заблокировал любую возможность связаться с ним ментально. Они сделали свой выбор, а он готов был бросить вызов даже объединенному совету гильдий, лишь бы не предавать друга.
- Ты что не выспался? - заметил его состояние Дивс. - Может, сон плохой приснился?
Солерайн притянув мешок с поклажей к седлу своего коня, повернулся к другу. Наверное, пришло время рассказать о решении магов, как бы тяжело это не было сделать. Скрывать происходящее уже не имело смысла, и даже более того, становилось опасно. Предупрежден, значит вооружен.
- Я должен тебе кое-что рассказать. И, к сожалению новости не самые лучшие. Пойдем, присядем.
Они расположились на видавшем виды крылечке и, Солерайн собравшись с духом, рассказал Дивсу все. И о первом разговоре с магами, когда они ночевали на перевале Деба, и об их предложении относительно его персоны и о сегодняшнем ультиматуме Регшира.
Молча, выслушав друга, Дивс неожиданно улыбнулся.
- Честно говоря, я и раньше не слишком рассчитывал на твоих собратьев, так что их решение меня не удивляет, - он положил руку на плечо мага. - А тебе спасибо. Спасибо что ты не побоялся подобной конфронтации и остался на моей стороне. Наверно это было не легко сделать?
- Шутишь? Я втянул тебя в это дело, и кому как не мне идти с тобой до конца?
- Спасибо Сол, - с чувством произнес воин. - Получиться у нас задуманное или нет, хочу, чтоб ты знал. Я благодарен судьбе за то, что она свела нас вместе.
Солерайн смущенно поднялся.
- Чего уж там, - махнул он рукой. - Давай выдвигаться, наш путь еще далек от завершения.
И вновь кони чуть не грудью врубались в густую траву, прокладывая дорогу на восток. Всякое присутствие человека утратилось полностью, уступив место буйству природы. Вольное море степи, ясное небо над головой и ни малейшего намека на опасность. Словно и не топтали они сейчас землю Черных холмов.
Солерайн подставив лицо свежему ветру, наслаждался свободой. Душевной свободой. Выговорившись и отбросив, прочь мучавшие его сомнения, он почувствовал себя намного легче. Тем более, когда вокруг царила такая красота.
В душе Дивса же напротив зашевелился червячок подозрения. Слишком уж спокойным оказалось их путешествие по этим напитанным злом местам. Все что радовало с утра, сейчас начало вызывать легкое раздражение. Не то что бы он желал битвы, но если верить сведениям, почерпнутым в Самаде, местная стража ни дня не проводила без столкновений с порождениями Мираны, их же словно завороженных опасность обходила стороной. Словно кто-то пытался успокоить их чувства, заманивая в неведомую ловушку.
Наконец не выдержав, он решил поделиться своими сомнениями с другом:
- Сол, тебе не кажется странным, что мы уже несколько дней в пути, а до сих пор ничего не случилось? Где все те твари, о которых я слышал, чуть ли не с детства, где проклятье Мираны?
- Соскучился по крови?
- Не в этом дело. Просто мне не нравиться когда что-то идет не так как должно. Когда в логове пауков, они отсутствуют, я начинаю нервничать. Во всем должна быть логика.
- Ну, тогда представь, что они просто все сдохли от недоедания, - весело ухмыльнулся Солерайн. - Не дождались твоей жирной тушки на обед.
- Ага, - мрачно поддержал Дивс. - Или их сожрала более гнусная тварь, чем они сами, и теперь притаившись, следит за новой жертвой.
- Дивс, ты слишком мнительный, - Солерайн оставил шутливый тон. - Я думаю, что пока нам дают беспрепятственно двигаться к намеченной цели этим надо пользоваться. Пусть даже сами темные боги способствуют тому, сдерживая своих тварей.
При упоминании темных богов Дивс непроизвольно дотронулся до левой стороны шеи. Там скрытый жестким воротом доспеха красовался отпечаток лапы темной птицы увиденной им во сне, накануне отъезда из Самада. Рана до сих пор слабо кровоточила, не желая заживать. А может, такова была воля его ночного собеседника оставившего эту память о себе. Желание Аргейза. Темнейшего из темных. Может это и в самом деле его молитвами им до сих пор сопутствует удача? Думать так было тяжело. Ибо если принять подобное предположение, тогда придется согласиться с тем, что он и есть тот самый человек, о котором говориться в книге пророчеств Арна. Несущий Пепел, Длань Тьмы. В это верить уже совсем не хотелось. Потому что вместе с такими мыслями приходили сомнения, в правильности сделанного выбора. А как опытный воин Дивс знал там, где начинаются сомнения, заканчивается победа.
- Возможно, ты прав, - нехотя согласился он с магом.
Тем временем кони вынесли их на вершину очередного невысокого холма, и открывшийся вид заставил всадников натянуть удила.
Вдали у горизонта сверкнула серебряная лента реки, а за ней полоса плотного тумана, плавно переходящего в небо.
- Урза, - тихо произнес Солерайн. - Последний рубеж.
Дивс молчал. Что тут можно было сказать. Столько сил потрачено, столько крови пролито, для того чтобы оказаться на этом месте. Казалось только ленивый не пытался их остановить. Но они дошли. Хотя и не все.
- Хотел бы я знать, что ждет нас за ней, - всматриваясь вдаль, продолжил маг.
- Скоро у нас появиться такая возможность, - заверил его Дивс. - Поедем, надо найти место для лагеря, и дать знать Идлейну что мы на месте.
Пришпорив коней, друзья продолжили путь.
По мере приближения к водам Урзы, трава становилась все реже, словно сама земля была отравлена туманным дыханием Мираны, и уже не могла поддерживать жизнь. Исчезли вездесущие насекомые. Мелкая живность совсем недавно так и прыскавшая из-под копыт лошадей теперь тоже не показывала носа. Даже само солнце словно потускнело.
Солерайн зябко повел плечами.
- Мрачновато тут.
- Ты ожидал иного?
- Конечно, нет, - ответил маг. - Но все равно не приятно. Словно давит что-то.
Дивс хмыкнул.
- Тогда представь, что ты почувствуешь там.
Он махнул в направлении противоположного берега.
На той стороне сквозь дымку тумана просматривались мощные стволы Мглистого леса. Кора и листва деревьев имела красно-коричневый оттенок запекшейся крови. Вид достаточно неприветливый.
Они некоторое время молча рассматривали открывшуюся картину, стараясь разглядеть, что ни будь еще кроме тумана и этих с позволения сказать деревьев, но безрезультатно. Стена леса оставалась, безжизненна, мрачна и недвижима. Лишь легкий плеск волн нарушал тягостную тишину.
- Остановимся здесь? - Солерайн вопросительно посмотрел на друга.
- Можно и здесь, - ответил воин. - Но я бы предпочел найти место поуютней, если конечно таковое здесь вообще имеется. К тому же нам понадобиться топливо для костра, а здесь я что-то ничего подходящего не вижу.
- Хорошо, - маг согласно кивнул головой. - Проедем немного вдоль берега, может действительно, найдем, что ни будь лучше. В какую сторону?
- Какая разница, - пожал плечами Дивс. - Давай на Север.
Они развернули коней, направляясь против течения реки.
Часа через два наткнулись на старую, практически полностью разрушенную сторожевую башню. Печальное напоминание о том, где в свое время проходила граница. В сущности, от некогда крепкой каменной постройки осталась лишь одна стена, и та наполовину осыпавшаяся. Деревянные перекрытия сгнили и обрушились вниз, образовав в центре укрепления завал из бревен, камней и остатков черепицы. Все это густо заросло травой, словно жившие здесь люди отдали часть своей жизненной силы этой проклятой земле. Зеленое пятно растительности странно смотрелось на фоне всеобщего запустения, точно бросая вызов скрытой за рекой скверне.
- Как тебе это место? - Дивс вопросительно посмотрел на друга.
- Пойдет, - ответил Солерайн, осматривая руины. - Что ни будь более подходящее, нам вряд ли встретится.
Он спрыгнул на землю, словно вступая во владение разрушенным аванпостом, затем повернулся к воину.
- Теперь я думаю пора дать знать Идлейну что мы на месте.
Дивс молча извлек холщевый мешочек, в котором бережно хранилась капсула, подаренная оборотнем в Салдейском лесу. Серебристый овал не больше бобового зерна. Хрупкая оболочка легко поддалась сильным пальцам воина, освободив облако мелкой светящейся пыли. Она брызнула в разные стороны и уже через секунду растаяла без следа.
- И это все?
- А ты что хотел? Громы небесные? - улыбнулся маг. - Истинная магия не всегда напоминает ярмарочные представления.
Они разбили небольшой лагерь у подножия сохранившейся стены. Обустраивались основательно, так как никто не знал, сколько придется ждать Идлейна. Может день, а может и неделю. За заботами не заметили, как пролетел день. Уставшее солнце уже почти закатилось за Черные холмы, когда они, наконец, позволили себе отдохнуть.
Устроившись у костерка, разведенного из остатков деревянных конструкций башни, друзья поужинали, а затем, заварив душистый травяной чай, молча наблюдали как ночь, вступает в свои права, думая каждый о своем.
Неожиданно Солерайн почувствовал едва заметное прикосновение чужого сознания. Кто-то пытался пробиться сквозь ментальный щит выставленный им накануне. Не иначе собратья по ремеслу. Но он уже сказал все что хотел, и больше тратить время на пустые разговоры не собирался. Тем более выслушивать угрозы.
Отставив в сторону чашку с ароматным напитком, он, закрыв глаза, сосредоточился на поддержании защиты. Судя по тому, с каким упорством повторялись попытки выйти с ним на контакт, в этот раз Регшир был явно не один. Солерайн лишь саркастически улыбнулся. Напрасные старания, оградить свое сознание от домогательств извне ему вполне по зубам, пусть даже весь Совет объединит свои усилия. Вскоре, видимо осознав всю тщетность своих действий, маги ослабили ментальный напор. Но из осторожности Солерайн продолжал держать щит, не желая быть застигнутым врасплох. Из этого внутреннего противостояния его вывел голос Дивса:
- Ты видел это Сол?
- Что? - маг открыл глаза.
- Вот опять, - Дивс заворожено смотрел куда-то в сторону противоположного берега. - Словно гроза начинается.
Солерайн с тревогой проследил за его взглядом, и вскоре тоже увидел то, о чем говорил друг. Высоко над Мглистым лесом сверкнул одинокий фиолетовый разряд молнии, через несколько секунд полыхнул второй, на этот раз оранжевого цвета. Вспышки следовали одна за другой, набирая интенсивность. Каждый раз они становились все больше и ветвистей, меняя при этом цвета, не жалея красок и полутонов. И все это в полной тишине, если не считать мерного плеска волн реки и тихого пофыркивания лошадей. Бледное око взошедшей луны удивлено взирало с ясного, усыпанного звездами небосвода, на эту феерию.
- Что это Сол?
- Не знаю, - честно признался маг.
Между тем разряды впивались в едва различимые в темноте кроны Мглистого леса, все ближе и ближе подбираясь к кромке воды. Своим неистовством они подняли пелену тумана, и вскоре уже ничего нельзя было разглядеть кроме непроницаемой белесой стены на том берегу реки, да творящийся над ней вакханалии.
А потом эта дымка, дрогнув, двинулась к их берегу.
- Дождались, - процедил Дивс, поднимаясь с земли и освобождая из ножен "Ветер Смерти" Солерайн тоже вскочив на ноги, метнулся к седельной сумке. Там в одном из карманов лежали дары Лэрата, главы магической гильдии Самада. Торопясь, выбрал несколько свитков, один сразу отложил в сторону, остальные засунул за голенище сапога. Не стоило тратить собственные силы, если можно воспользоваться чужой помощью.
Дивс отступив к разрушенной стене, напряженно следил за тем, как полоса тумана быстро пересекает реку, неумолимо приближаясь к их лагерю. Присоединившийся к нему маг развернул отложенный пергамент.
Полились слова силы, освобождая скрытую мощь древних знаков. По мере чтения они вспыхивали и пропадали, плетя вокруг двух друзей полупрозрачный, искрящийся щит. Дивс оценив старания мага, тихо спросил:
- На сколько его хватит?
- Не знаю. Смотря с чем, нам придется столкнуться.
Между тем туман пересек реку и, прокатившись по берегу, накрыл с головой стоящих в ожидании людей. Солерайн даже задержал воздух в легких, словно готовясь к долгому нырку.
Атака последовала почти сразу, как только облако тумана сомкнулось вокруг друзей, но не совсем та, что они могли ожидать. Любая самая наимерзейшая тварь не удивила бы Дивса, но то, что произошло, заставило его замереть в полном недоумении.
С тихим шелестом откуда-то из-за пределов видимости на выставленный Солерайном щит обрушился град стрел. Они вязли в этом сверкающем коконе, останавливаясь в воздухе на расстоянии вытянутой руки, висели несколько секунд и, вспыхнув, опадали черным пеплом на землю. Но и этих мгновений оказалось достаточно, чтобы определить, кому принадлежали стрелы, так как не прошло и двух дней с того момента, когда они видели одну из таких. Костяной наконечник и характерные белые полосы на оперении не оставляли сомнений.
- Ороги? - не веря своим глазам, спросил Солерайн.
- Стрелы, точно их, - подтвердил Дивс. - Вот только кто стреляет? Ты видишь, хоть что ни будь в этом молоке?
- Нет, - признался Солерайн.
- И я нет. А они видят.
Стрелы продолжали сыпаться нескончаемым потоком, но совладать с защитой Лэрата не получалось.
- Много у нас еще времени? - спросил Дивс мага.
Тот только усмехнулся.
- Если они не придумают ничего более существенного, мы с тобой состариться успеем.
Вскоре скрытые туманом стрелки и сами поняли тщетность попыток пробить щит. Град стрел прекратился. С минуту ничего не происходило, а затем Дивс почувствовал жжение в области шеи. Знак темного Бога запульсировал болью, словно предупреждая о чем-то. Стараясь не обращать на него внимания, воин лишь сильнее сжал меч.
Едва он успел это сделать, как откуда-то из-за пределов видимости в искрящуюся сферу щита ударила черная молния. Таинственные агрессоры решили больше не церемониться, но и воин был готов к чему-то подобному. Едва хищные щупальца разрядов коснулись сферы Лэрата, как мир в очередной раз замер.
На этот раз произошедшее не стало для Дивса неожиданностью. Более того, он сам, рефлекторно пожелал того, и как ни странно все получилось. Пограничное состояние, когда само время превращается в густой кисель, пришло вполне осознанно. Он видел, как протуберанцы тьмы медленно расползаются по поверхности магического щита, чувствовал их мощь и неумолимую ярость. И еще он понял, что защитная сфера не выдержит этого натиска. Чужое колдовство сомнет не только ее, но и их с Солерайном если не предпринять никаких действий.
Шагнув вперед, Дивс вытянул левую руку и прикоснулся к сияющей стене защиты, по которой темными трещинами расползалась чужая волшба. Ладонь обожгло холодом, словно он дотронулся до огромной глыбы льда. Тот час, разряды потянулись к его кисти, точнее к тому месту на защитном барьере, где она находилась. Казалось сейчас, они обладают собственным сознанием, а не направляются кем-то, из-за плотной стены тумана. Но Дивс находясь во власти своего дара, отчетливо видел темную фигуру поддерживающею заклинание. Он стиснул зубы, плотнее прижал руку и открыл себя чужой силе.
Поток хлынул через его тело, как вышедшая из берегов река в половодье, норовя сломить волю, опустошить сознание и наигравшись вдоволь уничтожить. Окажись кто другой на его месте, так, несомненно бы, и произошло. Но за Дивсом стоял его дар. Или проклятие. Смотря как на это посмотреть.
Он сумел выстоять, выдержать, не поддаться, а потом когда бушующая сила заполнила его без остатка взять над ней верх. Все получилось само собой, как будто он ежедневно проделывал подобные трюки. А потом когда темное волшебство послушно покорилось ему Дивс, тихонько погасил его. Так вода заливает огонь, или ветер задувает свечу. Без особых усилий, легко и естественно. И только сделав это, понял что натворил.
Увлекшись борьбой с чужим заклятием, он сам не заметил, как вместе с ним рассеял и окружавший их с Солерайном щит. В это время реальность оправившись от творимого над ней насилия, вернула остановившееся время под свой контроль.
Дивс увидел, как Сол не ожидавший такого поворота событий поспешно разворачивает очередной свиток, а из молочной пелены неестественно быстро появляются вооруженные люди. Осознав, что маг не успевает произнести новое заклятие, воин выступил вперед, заслоняя его собой. Шутки с магией кончились. Пришло время "Ветра Смерти". Легендарный клинок Эрхара изголодался по крови.
Это действительно были ороги. "Люди прилива" переставшие быть людьми. Дивсу не понадобилось много времени, чтобы определить данный факт.
Воины двигались с нечеловеческой быстротой и проворством, действуя синхронно и слаженно, чего никогда не замечалось за этими парнями. Для разномастной разбойничьей братии с далекого побережья моря Ветров, они оказались слишком умелыми. Но не это было главное. В конце концов, при должном старании и из полных обалдуев можно сделать хороших солдат. В глаза бросалось другое. Их лица. Ничего не выражающие, абсолютно отрешенные, с пустыми потухшими глазами. И еще, все происходило при полной тишине. Ни криков, ни ругани, ничего. Так люди себя не ведут. Окончательно все сомнения развеял Солерайн, наконец осиливший свиток.
Ураган острых стальных осколков со злобным свистом пронесся мимо Дивса, врубившись в первые ряды атакующих. Метал, рвал тела, насквозь прошивал доспехи, валил на землю но, несмотря на все свои усилия так и не остановил нападающих. Они казалось, даже не заметили обрушившееся на них заклинание. Все с теми же каменными выражениями на лицах, ороги продолжали движение. Лишь несколько существ, назвать их людьми язык не поворачивался, остались лежать на земле. Да и то, только потому, что лишились ног. Вместо крови из ран сочилось что-то похожее на густое желе. Разглядеть что-то более основательно времени не осталось, так как пришлось вступить в бой.
Дивс опустил клинок на голову первому приблизившемуся воину, но тот ловко уйдя в сторону, сумел избежать удара. Впрочем, это ненадолго продлило ему жизнь. Солерайн наконец решил воспользоваться собственными силами, и у самого плеча Дивса пронеся огненный шар превратив чрезмерно ловкого орога в пылающий факел.
А дальше завертелось. Солерайн бросал сгустки пламени, а Дивс едва успевал парировать сыпавшиеся со всех сторон удары. Несмотря на яростное сопротивление, их вскоре взяли в плотное полукольцо, и постепенно оттеснили к стене башни. На удивление никто из друзей пока не получил ни царапины, хотя возможность у нападающих несомненно была это сделать, но по какой-то причине они не спешили ей воспользоваться.
"Ветер Смерти" пел свою зловещую песню, отсекая конечности, вспарывая податливые тела. Жижа, что вместо крови наполняла тела орогов брызгала в разные стороны, и вскоре Дивс с ног до головы оказался уделанный этой гадостью. Солерайн скрытый широкой спиной воина, тоже не терял времени даром, о чем свидетельствовали многочисленные дымящиеся останки, опаленные магическим огнем. Но силы были явно не равны. Впрочем, сдаваться никто не собирался.
Когда напор нелюдей достиг, казалось своего апогея, яростная рубка внезапно прекратилась. Как по команде. На несколько секунд. Ороги опустили оружие, и не успели Дивс с Солерайном сообразить, что собственно происходит, как те, разинув в едином порыве рты, исторгли из себя зловонный выдох.
Зеленоватое облако окутало друзей, и Дивс вдохнув этой гадости, почувствовал, как земля уходит из-под ног. В глазах поплыли разноцветные круги, а тело словно налилось свинцовой тяжестью. Крепче сжав меч, воин рухнул на колени, чувствуя, как силы покидают его. Сквозь звон в ушах доносился голос Солерайна, на пределе сил выкрикивающего слова силы и еще чей-то смех. Издевательский смех уверенного в окончательной победе человека. Дивс разлепил отяжелевшие веки и с неимоверным усилием поднял голову. Напряг ускользающее сознание, и на секунду справившись с мутью плавающей перед глазами, увидел идущего к ним, смеющегося человека. Его лицо было смутно знакомо, словно они где-то уже встречались. Но где?
Воин, опершись о меч, попытался приподняться. Желание вбить этот неуместный смех обратно в глотку противнику переполнило Дивса. Но тело, несмотря на все усилия, отказывалось повиноваться. Между тем человек подошел почти вплотную.
- Не надо сопротивляться, - мягко произнес он. - А то будет еще хуже.
Голос тоже был знакомый. Где он мог его слышать? Где?
И тут память, наконец, сдалась. Дивс вспомнил дом судьи Дорегана, и двоих странных близнецов. Сейчас один из них стоял перед ним.
- Достали все-таки, - выдавил он, а потом не в силах больше противостоять навалившейся слабости рухнул на землю.
Последнее что Дивс услышал, теряя сознание, был надрывный голос Солерайна. Маг все еще продолжал бороться.

***

Вереса угрюмо взирала на проклятый кинжал Векса. То, что рассказала Элайна, с трудом укладывалось в голове. Конечно, она и до этого знала о Миране, видела изменения, происходящие в мире, чувствовала, что друзья Годжерта что-то не договаривают о своей мисси. Это было. Но как оказалось, она и представления не имела насколько все серьезно.
Когда утром Рейза сказала, что с ней хочет поговорить ее бывшая наставница, девушка даже обрадовалась. Одна целительница хорошо, а две гораздо лучше. Если бы она знала, во что выльется эта беседа.
Проводив Вересу в свои покои и представив ее Элайне, Рейза поспешно покинула их, сославшись на неотложные дела. На самом деле ей просто не хотелось присутствовать при этом разговоре, хотя она и приняла решение помочь наставнице. Тяжелое для себя решение.
Элайна понимая чувства ученицы, не стала настаивать на ее присутствии. Так уж повелось, что всю тяжелую работу ей приходилось делать самой. Она приветливо улыбнулась воительнице и приглашающее указала на кресло напротив себя.
- Присаживайся девочка, - произнесла Элайна, но тут же заметив, как нахмурила брови Вереса, поправила себя. - Извини меня Вереса, я не хотела тебя обидеть. Конечно, ты давно выросла из детского возраста, но для меня все равно слишком молода. Так что не сердись на старую женщину.
- Я и не сержусь, - примирительно ответила девушка, с интересом рассматривая наставницу Рейзы.
То что перед ней не простая целительница не вызывало сомнений. Властная осанка и взгляд, привыкшего повелевать человека, робость Рейзы и, наконец, мастер клинков в качестве телохранителя. Она была явно больше того, чем хотела казаться.
Между тем, не обращая внимания на изучающий взгляд девушки, Элайна продолжила:
- Я бы хотела поговорить с тобой о твоем раненом друге.
- О Годжерте? - заинтересовалась Вереса. - Вы можете ему помочь?
- Могу, - подтвердила она. - Но сначала я бы хотела, чтобы он помог мне… нам.
- Вы смеетесь надо мной? О какой помощи с его стороны может идти речь?
- Вот об этом и пойдет разговор.
Около часа ушло у Элайны на то чтобы рассказать девушке все. Ну, или почти все. О проклятии Мираны, умирающем мире, даре, несущем надежду и многом другом. Вереса внимательно слушала, иногда задавала короткие вопросы, и по мере того как продвигалось повествования старой женщины, лицо девушки мрачнело все больше. Когда же речь пошла о проклятом клинке Векса и она осознала какая роль во всем этом уготована Годжерту, не выдержав, спросила.
- Но ведь то, что вы предлагаете, может убить его. У него вообще есть шансы?
- Конечно, есть, иначе, зачем бы я все это тебе рассказывала?
- Почему именно Годж? Он ведь не единственный кто может попасть в мир Теней. В Самад чуть не ежедневно привозят раненых, и есть куда как более безнадежные.
Элайна вздохнула.

Предыдущая страница 6 Следующая страница


7 Евгений Клец

- Понимаешь Вереса, тут в первую очередь важна мотивация. Надо чтобы он сам захотел нам помочь, ибо заставить его это сделать никто не в силах.
- И какова его мотивация?
- Спасая, того человека, из другого мира он тем самым поможет своим друзьям. - Просто ответила она.
Вереса замолчала что-то обдумывая. Элайна не торопила ее.
- Но если второй носитель дара принадлежит другой реальности, как он может оказаться в мире Теней? - наконец озвучила свои сомнения воительница.
- Очень просто, - она явно ждала этого вопроса. - Мир Теней един для всех. Никто не живет вечно, даже Боги, поэтому рано или поздно все оказываются там, к какой бы реальности они до этого не принадлежали. Но это не посмертный мир. Это только порог. Владения смерти лежат гораздо дальше, если можно так выразиться, и туда уже нет дороги живым. Хотя находились смельчаки, которые пытались оспаривать и этот постулат.
- А я могу заменить Годжерта? - Вереса посмотрела в глаза собеседнице. - Думаю это не сложно - поставить человека на грань жизни и смерти. Если Рейза так хорошо разбирается в противоядиях, то наверняка знает и яды.
- Я отвечу тебе - "нет". И тому есть несколько причин.
- Например? - не сдавалась воительница.
Элайна положила на стол перед девушкой проклятый клинок.
- Например, этот нож. Чары на него наложил мужчина, отдав часть своей темной энергии. Женщине она попросту не доступна. Годжерт сможет использовать его в мире Теней как путеводную нить, так как сокрытое в нем проклятие и человек, пораженный им теперь связаны. Ты не сможешь.
После такого ответа девушке только и осталось, что со злостью уставиться на нож. Кажется, ее вновь хотели оставить вне игры. Хотя последнее никак не входило в планы Вересы. После секундного раздумья она попыталась зайти с другой стороны.
- Хорошо, - кивнула воительница. - Я не смогу заменить Годжерта. Но сопровождать его мне вполне по силам.
- Ты сама не знаешь, о чем просишь… - начала было Элайна.
- Знаю, - прервала ее девушка. - Более того, знаю, что сделать так будет не очень сложно. Для вас, - и как бы оправдывая свое упрямство, добавила. - Я не собираюсь оставаться в стороне.
- А если я откажусь?
- Тогда к Годжерту вы подойдете, только минуя мой труп, - тихо, но твердо произнесла воительница.
Элайна хотела что-то возразить но, посмотрев в лицо Вересы, неожиданно подумала что, быть может, она и права. Поддержка Годжерту не повредит, тем более для этого совершенно не обязательно умирать.
- Раз вопрос стоит так, я пойду тебе на встречу, - произнесла Избранная и, видя как блеснули глаза девушки, поспешила ее немного успокоить. - Но погружать тебя полностью в этот пограничный мир не буду, и Рейзе запрещу.
- Тогда какой во всем этом прок? - нотки обиды зазвучали в голосе девушки.
- Сначала выслушай до конца, - одернула ее Элайна. - У тебя еще будет время высказать возражения.
Вереса упрямо поджала губы, всем своим видом показывая, что не пойдет ни на какие компромиссы.
- Видишь ли, Вереса. Мир Теней един, но не однороден, - попыталась объяснить Элйна. - Те, кто попадает на край смерти не по своей воле, а в результате ранения или тяжелой болезни, оказывается совсем не в том же самом месте, куда попадают стремящиеся добровольно покинуть жизнь. У самоубийц свой путь, и лучше тебе никогда не знать его.
- При чем здесь это?
- Притом, что ты предлагаешь поставить тебя на грань жизни, используя наши с Рейзой умения. Это суть самоубийство, хотя и не своими руками. Согласись мы на это, ты все равно не попадешь к своему другу.
- А если я отправлюсь в патруль со стражей Самада, и получу ранение в бою? - ради интереса спросила Вереса.
- Это ничего не изменит. Годжерт получил стрелу в схватке, это так, но умирать не собирался, и поэтому его путь в мир Теней был один, - терпеливо объясняла старая женщина. - Ты тоже можешь нарваться на стрелу, но так как желание получить ее у тебя будет преднамеренное, то и попадешь ты в соответствующее место. И поверь, ничего хорошего тебя там не ждет.
- Ладно, - сдалась девушка. - И что в таком случае вы можете мне предложить?
- Миссию посредника.
- Это как?
- Введенная в особое состояние ты сможешь общаться со своим другом, доносить его голос до нашего мира, давать советы…
- И все? - казалось, воительница несколько разочарованна.
- Иногда добрый совет лучше десятка мечей, - улыбнулась Элайна. - Тем более что в том мире и от сотни клинков не будет никакого проку. Ну, убедила я тебя?
- Да, - кивнула Вереса. - Только как вы все это собираетесь довести до Годжерта? По большей части он находиться в забытье, а если и приходит ненадолго в сознание, то не думаю, что сможет понять чего от него хотят.
- Мы не будем ждать, когда он очнется.
Спустя час, они были у постели Годжерта.
Он лежал, откинув одеяло. Могучая грудь вздымалась и опадала, в такт неровному дыханию. Кожа была бледна и покрыта капельками пота. Всклокоченная черная борода оттеняла посеревшее лицо. Правое плечо туго облегала свежая повязка, сквозь которую уже начало пробиваться пятно крови. Такой большой и беспомощный, что у Вересы от жалости сжалось сердце, и на секунду она засомневалась в правильности сделанного выбора. Но только на секунду.
Рейза аккуратно расставляла на столе какие-то пузырьки с отварами, Элайна завладев вниманием девушки, вполголоса давала последние инструкции, временами бросая короткие взгляды на раненого. Предстоял еще один разговор. Необычный разговор в необычном месте.
Наконец Рейза закончила приготовления, и вопросительно посмотрела на свою наставницу. Та повернулась к своему стражу и тихо попросила:
- Эган, будь добр помоги с креслами.
Боец все это время отрешенно подпиравший стену, на минуту ожил, и придвинул к кровати два массивных кресла.
Элайна присев на одно из них, на другое жестом пригласила Вересу. Рейза осталась на ногах.
- Начинать? - спросила она Избранную, словно надеясь, что та в последний момент передумает.
- Да.
Рейза взяла глубокую керамическую пиалу и что-то тихо нашептывая, протерла ее пучком сухой травы. Затем, откупорив несколько сосудов с зельями, слила их содержимое в чашу, тщательно перемешала и склонилась над Годжертом. Разжав губы, заставила его выпить полученную смесь, следя за тем, чтобы он не поперхнулся.
Когда пиала опустела, целительница, вытерла раненому губы, коротко благословила, а затем обратила свой взор к Вересе.
- Теперь твоя очередь. Ты готова?
- Готова, - девушка отбросила последние сомнения.
Она смотрела на Годжерта, пока Рейза смешивала новый коктейль из различных настоев и отваров.
После выпитого напитка лицо воина разгладилось. Боль покинула его, а дыхание стало более ровным. Казалось, он спит глубоким, спокойным сном. Жаль только что может статься этот сон продлиться гораздо дольше, чем они предполагают. Если конечно он согласиться участвовать в этой затее. Впрочем, зная Годжерта, Вереса была уверена, что тот не откажется. Как бы не хотелось ей обратного.
Она, конечно, не желала зла тому неизвестному парню, пораженному проклятием, и уж тем более Дивсу с Солерайном. Только они все были далеко, а Годжерт здесь. И даже то, что от его действия или бездействия в какой-то мере зависело само будущее их мира тоже отходило на второй план. Ибо хотя она и поверила Элайне, окончательно осознать всю глобальность этого откровения еще не смогла. Да и сможет ли когда-нибудь?
Между тем Рейза закончила со всеми приготовлениями. Она протянула Вересе чашу.
- Пей.
Девушка еще раз взглянула на Годжерта, а потом в два глотка осушила пиалу до дна. Зелье начало действовать практически мгновенно, и Рейза едва успела подхватить падающую чашу из рук девушки. В то время как она сама, закрыв глаза, откинулась на спинку кресла. Ее путь начался.
Целительница, поставив чашу на стол, вопросительно повернулась к Элайне. Та, поймав ее взгляд, покачала головой.
- Благодарю тебя Рейза, но мне твоя помощь не понадобиться, - она крепче сжала свой резной посох. - Приготовь пока чаю. Думаю, нам не повредит, что ни будь тонизирующее после возвращения.
- Уже заваривается, - показала она на накрытый плотным полотенцем столик в углу.
- Извини, - улыбнулась Элайна. - Мы так давно не виделись. Никак не привыкну что ты уже взрослая женщина, а я давно не твоя наставница.
- Учиться никогда не поздно, тем более у такой как ты, Элайна. Так что не переживай на счет этого, - Рейза легко прикоснулась к ее руке. - Тебе пора.
- Да ты права, - Элайна обеими руками обхватила посох, готовясь прочесть заклинание. Но перед тем как зазвучали слова силы, она вновь обратила свой взор на бывшую ученицу, и тихо промолвила. - Как тяжело нести все на своих плечах, как нелегко быть тем, кто я есть. Я устала Рейза.
Пораженная этим откровением целительница не нашлась что ответить. Лишь молча комкала подол платья, низко опустив голову. Боги несправедливы. У всех был выбор, кем стать в этой жизни. Праведниками, негодяями, борцами за справедливость или грязными убийцами, жить по законам совести или законам сильнейшего. Жить, так как хочется, ибо выбор был у всех. Кроме нее. За Элайну решили другие.
И Рейза почему-то почувствовала легкий укол вины, словно и она внесла свой вклад в это решение. А может так, оно и было. Удел Избранной нести свой крест, отдавая всю себя служению многочисленным обитателям их огромного мира. Служению и поддержанию равновесия. Простые люди, маги, Истинные - носители древней крови, в любом их обличье, живущие за счет магии разумные сущности, и многие другие обращались к ней за помощью и советом. А она никому не отказывала. Не имела права отказать… такова была цена…
Тем временем ее наставница уже успела подавить секундную слабость, и вновь обрела вид уверенной и властной женщины. Она гордо выпрямилась в кресле, опустила посох и нараспев начала читать заклинание.
Особых визуальных эффектов Рейза не заметила, лишь почувствовала, как слегка дрогнул воздух, точно по комнате потянул небольшой сквозняк. Зато мощь силы, что сейчас пропускала через себя Элайна, она ощутила сразу. Да и не мудрено. В отличие от Годжерта и Вересы погруженных в мир Теней с помощью отваров, и не способных вернуться оттуда самостоятельно, Элайна полностью владела ситуацией. Она уходила все глубже и глубже, но насколько Рейза понимала происходящее, в любую секунду могла вернуться обратно. Правда, вскоре способностей целительницы стало недоставать, чтобы полностью отследить творимое ее наставницей, и Рейзе не оставалось ничего иного, как сосредоточить внимание на воине с девушкой. Элайна с любой ситуацией сможет справиться сама, а им, возможно, понадобиться ее помощь.

Глава 5

В это трудно было поверить, но под казавшейся такой твердой и надежной поверхностью дна, высохшего озера Герда, оказалась вода. Точнее вязкая жижа, состоявшая из грязи, влаги и бывших обитателей водоема. Видимо когда-то здесь был глубокий омут, не успевший до конца пересохнуть.
На счастье троих друзей.
Многотонная машина, пробив верхний слой засохшей глины, по самые борта ушла в эту амортизирующую, источающую нестерпимое зловоние массу. Она словно подушка приняла на себя основной удар рухнувшего с довольно приличной высоты броневика, сохранив жизнь его пассажирам.
Удар был сильным, но не настолько, чтобы потерять сознание. Тем не менее, несколько минут они сидели в полной тишине, приходя в себя. Кажется, смерть вновь прошла стороной.
Первым дар речи обрел Серж, несмотря на то, что ему при падении пришлось хуже всех. Нос был разбит, а на левой скуле начинал наливаться синевой огромный кровоподтек.
- Парни, - изрек он, осторожно пробуя рукой все ли зубы на месте. - Хочу сказать как друг. Вы полные придурки.
Его друзья переглянулись и, не сговариваясь, разразились неудержимым хохотом. Смех, такой неуместный при данных обстоятельствах гнул их пополам, выдавливал из глаз слезы, а из души недавнее напряжение.
Серж, придерживая рукой, челюсть заорал на них:
- Вы что ржете? Что ржете, я вас спрашиваю?
Ответом ему был новый взрыв смеха.
В конце концов, он сам не выдержав, прыснул в кулак, а через секунду уже не сдерживая себя, хохотал вместе со всеми.
Но приступ веселья длился недолго. Всплеск эмоций иссяк так же внезапно, как и начался. Моран утер с глаз слезы и произнес, ни к кому не обращаясь:
- Славно полетали.
- Надо взглянуть, что там у нас снаружи, - настраиваясь на серьезный лад, заметил Доган.
Открыв люк, он выбрался на борт броневика. Друзья последовали за ним.
Серж оценивающе посмотрев на обрыв, с которого они не так давно свалились, констатировал:
- Успели как раз вовремя.
Парни подняли головы.
Ржавый лес стоял у самого края обрывистого берега, подернутый туманом, молчаливый и мрачный. Странная гроза, бушевавшая над ним, успокоилась, и теперь он выглядел вполне мирно, по крайней мере, в том смысле, что не пытался двинуться за ними дальше. Сейчас казалось, лес был здесь всегда, настолько основательно смотрелись могучие деревья. И если бы не сегодняшняя сумасшедшая гонка, никто бы не усомнился в данном факте.
- И кстати, если смотреть снизу высота не такая уж и большая, - добавил Серж.
- Что ж ты тогда орал? - толкнул его в плечо Моран.
- Ну, тогда я еще не был внизу.
Доган тем временем осторожно спустился на покрывавшую дно озера корку засохшего грунта. Она с легкостью выдержала вес человека.
Обойдя вокруг броневика, он вернулся к сидящим на броне друзьям.
- Что у нас плохого? - поинтересовался у него Серж.
- Особых повреждений не видно, - вынес вердикт Доган. - Даже мотор не заглох. Хотя сели плотно, так что придется изрядно потрудиться, чтобы вылезти из этой ямы.
- А это реально? - морща нос от затхлого запаха гнили исходящей от жижи, в которой увяз броневик, спросил Моран.
- У нас две мощные лебедки. Должны выползти, - уверенным тоном произнес Доган. - Жаль только прицепиться не к чему.
- Ничего, вкрутим колышки, - хмыкнул Серж.
"Колышки" оказались полутораметровыми металлическими столбами с винтовой резьбой на одном конце, и с отверстием для троса на другой. Весил каждый пуда два, а в грунт вкручивался с помощью ломов и кожаных ремней, приспособленных наподобие постромков. В целом вся конструкция напоминала гигантский штопор, который надо было вгонять в землю как минимум на две трети.
После нескольких неудачных попыток, им удалось найти боле менее твердый участок почвы. Еще около часа ушло на установку кольев. Вкрутить эти шурупы переростки оказалось не так просто, но опять ночевать по соседству с Ржавым лесом никто не хотел, поэтому работали из последних сил.
Наконец закончив эту неблагодарную работу, Серж с Мораном закрепили троса и, отойдя на безопасное расстояние, попадали на землю.
- Теперь я понимаю, как чувствуют себя тягловые лошади, - пожаловался Серж другу. - Бедные животные.
- Только бы трос выдержал, - прошептал Моран, наблюдая как Доган, скрывается в люке броневика.
- Что ты там бормочешь? - переспросил Серж.
- Я говорю, молись, чтобы трос выдержал и, машина вылезла из этой грязи. Иначе тебе предстоит узнать, как чувствуют себя вьючные лошади.
Доган включил лебедки и те с негромким урчанием принялись выбирать стальные троса. Но спасшая их грязь не спешила отпускать добычу. Напряжение усиливалось, а броневик по-прежнему мертво сидел в яме, не желая двигаться с места.
Моран затаив дыхание, гадал, что не выдержит первым. Трос, с таким трудом ввинченные в землю колья или моторы лебедок? На их счастье не выдержала грязь.
С громким чавком броневик сдвинулся с места. Сначала на считанные сантиметры, потом все больше и больше набирая скорость, он стал выползать из жижи.
Натужно свистели лебедки, звенела сталь тросов, ревел мощный мотор машины. В том месте, где совсем недавно был броневик, хлюпала и вздымалась огромными газовыми пузырями алчная грязь, не желая расставаться с плененной техникой. Но в этот раз магия человека, под названием технология оказалась сильней природы.
Через несколько минут их бронемашина, стояла на твердом месте готовая вновь отправиться в путь. Вид она, правда, после неожиданного купания имела не презентабельный, но кого сейчас это волновало? Главное что перспектива идти пешком осталась позади Перед тем как двинуть дальше Моран вновь сверился с картой. Что-то пометил на ней карандашом, потом, протянув ее Догану, объяснил:
- План такой. Вот примерно до этой точки проедем дном озера. Там свернем на юг. За день проскочим Пустошь, и выйдем к дороге на Дивон, - он переместил карандаш. - Вот здесь должен уже находиться один из действующих блокпостов. Но соваться туда с нашей техникой нет смысла, как и на саму дорогу. Незачем привлекать лишнее внимание.
- Да, это только добавит проблем, - согласился Доган.
- Значит, придется двигаться по бездорожью в некотором отдалении от караванных путей, - Моран показал на жирную точку возле самого Бэдмонта. - Наша конечная цель.
- Что там? - спросил Серж.
- Если мне не изменяет память ничего, кроме мощнейшей радиоактивной зоны. Так называемый Лабиринт Кейра, - ответил Доган.
- А на кой оно нам?
- Там действительно сильно светит. Но источники радиации локальны, и между ними есть относительно безопасный проход. Я смогу провести по ориентирам, - пояснил Моран. - А в самом центре зоны, вообще чисто. Оставим машину там, прежде чем идти в город. Это идеальный схрон.
Он провел короткую линию на карте и нарисовал еще одну точку.
- Здесь Бэдмонт. Если следовать от края зоны по прямой, то получается не больше пятидесяти километров. Выйдем в аккурат к пятому Бастиону.
Возражений не последовало.
За оставшийся кусок дня успели отмахать еще несколько десятков километров, стараясь насколько возможно увеличить разрыв между собой и Ржавым лесом. Наконец когда странные деревья остались позади, Доган позволил себе заглушить мотор и сделать остановку для ночевки.
Из предосторожности решили заночевать вдали от берега. Во-первых, обзор был хороший, а во-вторых, никто не знал, как далеко им удалось оторваться от странного движущегося леса, тем более на севере вновь начали сверкать одиночные цветные молнии. А что они с собой несут, все хорошо знали.
От ночного дежурства отказались. Если защита Винсента не выдержит, то у них и так будет не много шансов остаться в живых. Зачем тогда напрасно напрягаться?
Но ночь прошла на удивление спокойно. Никто не пытался взять штурмом броневик, не жаждал их смерти и, не тревожил магическую защиту. Последний раз такое было разве что в "Ковчеге". Поэтому утром друзья позволили себе несколько лишних часов сна, справедливо полагая, что смогут наверстать упущенное время. Высохшее дно озера способствовало неплохой скорости.
В путь двинулись около десяти часов утра. К берегу старались не приближаться. Не из страха перед неизвестной живностью или Ржавым лесом, а исключительно потому, что так меньше приходилось петлять. Береговая линия часто уходила в сторону, обозначая уже несуществующие заливы, пересохшие русла небольших речушек, или выступающие скальные образования. Следуй они ее изгибам, путь увеличился бы как минимум вдвое.
Часа через четыре пришлось слегка снизить скорость, так как гладкое дно, неожиданно оказалось испещрено длинными полосами вспучившейся земли. Словно вздувшиеся вены они разбегались в разные стороны, пересекались друг с другом, неожиданно пропадали и так же неожиданно появлялись.
- Что это? - заинтриговано, спросил Серж.
- Черт его знает, - честно признался Доган. - Первый раз такое вижу.
Он сбавил скорость и осторожно пересек одну из этих полос, опасаясь, что под взбухшей землей окажется пустота. Броневик немного тряхнуло и только.
Моран повернувшись к Сержу, попросил:
- Сядь за пулемет.
- Что-то знакомое?
- Просто предчувствие.
- С каких это пор ты стал провидцем? - удивился Серж, но послушно занял место стрелка.

Предыдущая страница 7 Следующая страница


Время Тьмы. Источник скверны. 8

- Если тебе известно то, что неизвестно нам, лучше скажи сразу. Не люблю неопределенность, - попробовал надавить Доган.
- Да не знаю я что это, - мотнул головой Моран. - Только…
Он замолчал.
- Давай уж договаривай, - подбодрил его Серж.
- Года два назад, видел что-то похожее у Сияющих гор. На Желтых озерах. Правда, валы там были поменьше.
- И что с того? - объезжая очередное препятствие поинтересовался Доган.
- Говорят там под поверхностью водиться какая-то гадость, очень охочая до свежей крови, - ответил Серж. - Сам в тех местах не бывал, поэтому за достоверность информации не отвечаю, но слухи идут. А дыма, как известно без огня не бывает.
- Будем надеяться, слухи сильно преувеличены.
Тем не менее, вняв предупреждению, Доган старался лишний раз не пересекать попадающиеся на пути земляные валы. Хотя иной раз просто не было другого пути.
Время шло, солнце постепенно клонилось к горизонту, но ничего необычного не происходило. Серж устав выцеливать непонятно кого, откровенно дремал у пулемета. Морана тоже начало помаленьку укачивать.
- Если тут когда и было что живое, сейчас оно точно мертво, - голос Догана вывел его из полусонного состояния. - Для того чтобы жить, надо что ни будь есть. А что здесь можно съесть кроме земли?
- Мало ли, - зевнул Моран. - Друг друга, например.
В это время на далеком берегу показались остатки каких-то строений. Осмотрев их в бинокль, и в очередной раз, сверившись с картой, Моран удовлетворенно хмыкнул:
- Отлично. Такими темпами, максимум три дня и, мы на месте. Завтра должны выйти к Пустоши.
Он посмотрел на вечернее небо.
- Думаю пора вставать на прикол.
- Может, стоит выбраться на берег?
- Решай сам, - махнул рукой Моран. - Хотя не уверен, что там будет намного безопасней.
Подумав, Доган согласился с доводами друга. Опять же предыдущая ночь прошла спокойно, и резонно решив, что от добра, добра не ищут, он остановил броневик, где пришлось.
Ночью его разбудило чье-то тоскливое завывание. Он протер заспанные глаза, посмотрел по сторонам. Судя по тому, что отсек освещался тусклым магическим светом, до утра было далеко.
В это время вой повторился.
Доган всмотрелся во тьму, но разобрать ничего не смог.
- Онарг, - голос, раздавшийся за спиной, заставил его вздрогнуть от неожиданности. - Судя по всему, раненый.
Он обернулся и увидел сидящего за креслом Сержа.
- Вопрос кем? - Моран тоже не спал.
Действительно кто мог навредить трехметровому чудовищу, у которого кроме человека не было по настоящему серьезных врагов? Не каждая пуля могла пробить его плотную шкуру, а от мощной черепной кости отскакивали даже бронебойные заряды.
В это время в темноте наметилось какое-то движение. Слабо светящаяся, пунктирная линия появилась, словно ниоткуда и, увеличивая скорость, двинулась к тому месту где, судя по звуку, находился онарг. Разобрать что-то еще кроме этих бледных огоньков не позволяла тьма царившая вокруг. Но то, что свечение принадлежит живому существу не вызывало сомнений.
Минуту спустя появилась еще одна цепочка странных огней, двигающаяся к той же точке. Приблизившись, друг к другу, они принялись кружить на месте, словно обтекая какое-то препятствие, находящееся в центре.
Вновь раздался вой онарга, но теперь уже вместе с болью в голосе зверя слышался вызов.
Внезапно сильный удар потряс броневик. Машина накренилась и едва не перевернулась. Парни похватались кто за что мог.
- Что за черт!? - зло бросил Доган.
- Смотрите! - Серж вытянул руку, показывал за стекло.
Прямо из-под днища выползало нечто, что с такой легкостью едва не опрокинуло машину. Громадная глянцево - черная спина неизвестного хищника примерно на пол метра выступала из земли, отражая рассеянный лунный свет. По обеим сторонам видимой части тела шли светящиеся пятна, хорошо заметные даже в той темноте, что сейчас царила за бортом.
Вспарывая землю, словно горячий нож масло, чудовище устремилось на голос онарга, быстро набирая скорость. На броневик оно не обратило ни малейшего внимания, даже когда с опозданием сработавший щит Винсента окатил его спину волной пламени. Не причинив видимых повреждений магический огонь опал на землю, спекая ее в камень.
- Эта тварь вообще уязвима? - пробормотал Серж, наблюдая за удаляющимся темным горбом.
Друзья молчали, заворожено следя, как цепочка огней присоединяется к двум таким же, кружащихся, теперь в этом не было сомнений, вокруг раненого и разъяренного онарга.
Судя по всему, зверь не привыкший чувствовать себя жертвой яростно отбивался, но что он мог сделать с тремя противниками? Такими противниками? Вскоре могучий рык оборвался, принеся с собой мертвую тишину. Все было кончено.
На месте схватки беспорядочно метались огни, отмечая присутствие тварей. Они извивались, переплетались друг с другом, расползались в стороны. Судя по всему, охота удалась и, теперь пиршество было в самом разгаре.
- Надеюсь, железо в их меню не входит, - тихо произнес Моран.
Еще с пол часа они наблюдали за мелькающими в отдалении пятнами света, пока те не успокоившись, стали гаснуть. Насытившись, твари, вновь уходили в глубину земли.
После увиденного сон уже не шел.
Молча сидели, прислушиваясь к каждому шороху с наружи, ожидая атаки. Но ночь больше не преподносила сюрпризов.
Так и встретили рассвет.
Едва первые лучи солнца возвестили о том, что ушло время Тьмы, Доган завел мотор и погнал броневик подальше от этого гиблого места.
Часа через два, когда отвалы земли, выдававшие присутствие ночных тварей остались позади, сделали небольшую остановку. Наскоро перекусили, долили в баки горючего и вновь продолжили путь. Оставаться долго на одном месте желания не было.
Между тем погода начала портиться. Поднявшийся ветер взвивал облака пыли, шуршал песком по бронированной обшивке. Видимость заметно ухудшилась. Красный диск солнца едва просматривался сквозь парившую в воздухе взвесь.
Доган щелкнув тумблером, включил радар. На экране монитора высветилась тонкая полоска берега и гладкое, без препятствий дно озера.
- Хороший прибор, - похвалил он довоенных конструкторов. - Без него пришлось бы останавливаться. В такой кутерьме не мудрено и налететь, на что ни будь.
- Лишь бы на нас ничего не налетело, - Серж все еще находился под впечатлением от ночного происшествия.
За бортом уже бушевала настоящая песчаная буря. Иногда порывы ветра были настолько сильными, что сидящие за толстой броней люди могли чувствовать, как вздрагивает многотонная машина, принимая эти удары на себя.
Разыгравшаяся непогода недвусмысленно указывала на то, что они были недалеко от Пустоши, где нередко происходили подобные шторма. Настоящий бич всех старателей. Это если можно так выразиться было ее естественным дыханием.
Огромное, некогда плотно заселенное пространство превратилось в выжженную, мертвую пустыню, когда по земле прокатилась последняя война. Но, уничтожив жизнь, она не смогла до конца уничтожить ее плоды. Созданные человечеством предметы оказались долговечней своих создателей. За ними и шла теперь охота.
Старатели прочесывали Пустошь вдоль и поперек в поисках довоенных технологий. Не важно каких. Покупалось и продавалось все. Начиная от информации сохранившейся в книгах и заканчивая военной техникой. Бэдмонт к которому они стремились, был центром этой торговли. Огороженный высокой, неприступной стеной с двадцатью мощными башнями, он стоял в самом центре Пустоши, являя собой не то громадную свалку, не то, хранилище древних знаний.
- Приятно почувствовать себя почти дома, - вздохнул Серж. - Я так соскучился по своей уютной берлоге, холодному пиву и прекрасному полу.
- Ага, а также по комендантскому часу, Храмовникам и глухим стенам Периметра, - напомнил Моран. - Мы не отдыхать едем.
- Вечно ты все опошлишь.
Еще через час Доган свернул к берегу.
Натужно взревев, броневик взлетел на песчаный взгорок, оставляя позади себя котловину озера Герда вместе с ее странными обитателями.
Ветер к этому времени слегка поутих, но видимость по-прежнему оставляла желать лучшего. Доган остановил машину, посмотрел на мерцающий радар. Потом повернулся к товарищам.
- Пустошь, господа.

***

Библиотека "Ковчега" поражала своими размерами и количеством самых разнообразных книг собранных в ней. Здесь было все, начиная от малюсеньких детских книжиц и заканчивая огромными научными фолиантами. И это не считая литературы хранившейся в электронном виде. Казалось, неизвестные строители этого места попытались собрать весь багаж знаний накопленный человечеством.
Когда Винсент впервые увидел эти закрома информации, он едва не лишился дара речи. По сравнению с ней, книгохранилище Бэдмонта, считавшееся одним из крупнейших на обжитых территориях, не выдерживало никакой конкуренции.
Вся литература была тщательно каталогизирована, описана, внесена в компьютер и расставлена по полочкам. На поиск нужной книги уходили считанные минуты, даже если компьютерная база данных была не доступна. Как это случалось ночью, с приходом Тьмы.
Конечно, создатели библиотеки не предполагали такой возможности, перенося на пластиковые карточки информацию из компьютера. Максимум что они могли допускать так это незначительные перебои с электроэнергией. Кто же знал, что последствия войны окажутся совсем не такими как предсказывали многочисленные ученые мужи…
Впрочем, Винсент не нуждался ни в электронном, ни в каком другом каталоге. Ему нравилось копаться в книжных развалах на удачу, вдыхать запах старой бумаги, прикасаться к пожелтевшим страницам.
Каждый день, отоспавшись после ночных ритуалов у постели Шермана, он приходил сюда, чтобы погрузиться в этот чарующий мир древних знаний. Или просто подумать в тишине, так как кроме него редко кто захаживал в это место.
Сейчас расположившись в удобном кожаном кресле, укрепленном на вращающейся подставке, он полуприкрыв глаза обдумывал ночную находку. Странный след оставленный неизвестной сущностью не шел из головы. И хотя ничего не случилось, само чужое присутствие наводило на нехорошие мысли. Тем более если учесть где заканчивался след. Точнее где он его потерял.
Выйдя от Шермана, он уже не смог найти потревоживших реальность магических эманаций, и если бы не едва уловимый аромат, можно было подумать, что ему вообще все пригрезилось. Но запашок то был!
Надо будет переговорить с Дитером по поводу дежурства у медицинского модуля, решил он. Снабдить людей парой тройкой сигнальных амулетов, зачаровать оружие. Да и самому не грех хотя бы несколько ночей провести у друга. Что бы там не бродило во тьме оно обязательно вернется. Не верил Винсет в случайности, тем более, когда дело касалось Шермана.
Отложив на стол древнюю рукопись, которую так и не начал читать он, поднявшись, направился к выходу. Не стоило откладывать дело в долгий ящик.
Минуя стеллажи, заставленные книгами, его взгляд случайно упал на большую подборку детских сказок. Сказок, что в их мире стали реальностью. Еще одна тайна "Ковчега" о которой он так и не спросил Дитера.
Почему в убежище не было детей?
Люди Дитера, да и он сам были рождены в "Ковчеге", и являли собой второе поколение выживших. Все они и мужчины и женщины были в прекрасной форме благодаря эликсиру, и вполне могли иметь потомство. Вот только ни одного ребенка маг здесь так и не увидел. А может, это была плата за продленную молодость? Какой ни будь побочный эффект их чудесного коктейля?
Надо будет прояснить этот вопрос. Если дело действительно в эликсире, у Дитера могут возникнуть проблемы с предполагаемой торговлей.
В это время пискнул наушник коммуникатора.
- Винсент, здравствуй. Это Дитер, - маг улыбнулся. На ловца и зверь бежит. - Мы не могли бы встретиться?
- Ты где?
- На первом посту у входа.
- Сейчас буду.
Дитера он нашел в комнате мониторинга. Он задумчиво разглядывал один из экранов показывающий изображение с многочисленных внешних камер слежения. Услышав шаги за спиной, обернулся.
- Что-то случилось? - спросил, подходя, к нему Винсент.
- Пока нет. Но может, - он кивнул на монитор. - Посмотри сам. У нас кажется гость.
В груди у мага екнуло. Не ужели материализовался ночной визитер? В это конечно слабо верилось, так как сейчас снаружи был день, а он явно уловил магическую сущность пришельца. Солнце и магия не совместимы, непреложная истина их мира. Если конечно не вспоминать о Шермане.
Картинка на экране была мелковата, и не позволяла разглядеть все подробности, но достаточно четкая, для того чтобы определить, сидящий у периметра пришелец не являлся порождением магии. По крайней мере, с первого взгляда.
Он расположился на камне возле одной из разряженных турелей и наблюдал, как бешено, вращаются спаренные стволы пулеметов.
С виду обычный человек, облаченный в серый плащ. Капюшон был откинут, но из-за низкого разрешения монитора черты лица разобрать было не возможно. Разве что угадывалась обритая наголо голова. На коленях пришелец держал длинный черный посох.
- Давно он так сидит?
- Уже минут двадцать, - Дитер ткнул пальцем в пулемет на экране. - Ему повезло, что у нас не нашлось времени перезарядить все турели. Иначе от парня бы остались одни клочья. Я намеренно не выключаю энергию, чтобы его не спугнуть. Вон как уставился на наши пушки, точно первый раз видит.
- Возможно в первый, - задумчиво произнес Винсент. - Надо бы выйти поговорить. Что-то подсказывает мне, что он здесь не случайно.
Дитер кивнул и, повернувшись к одному из охранников, приказал:
- Макс, проводишь.
Парень, поправив автомат, шагнул к Винсенту, но тот остановил его порыв.
- Я пойду один. Если бы у нашего гостя были дурные намерения, он бы не стал пол часа высиживать на виду у всех.
- Но он же не знает, что за ним наблюдают. Камеры хорошо скрыты.
- А может, знает?
Дитер вновь глянул на экран, и спорить не стал.
У самого выхода из "Ковчега" Винсента ждало еще одно препятствие в виде Тамиры. Увидев девушку, он встал как вкопанный, настолько поразил его ее внешний вид.
Посмотреть действительно было на что.
На ней был надет армейский камуфляж и высокие ботинки на толстенной подошве. Широкий ремень перетягивал тонкую талию. Пестрые волосы скрывала бандана цвета хаки. Гардероб по последней военной моде. Но не это смутило Винсента.
На правом бедре девушки была пристегнута кобура с пистолетом. Еще одна выглядывала из-под мышки. На левой голени красовались ножны, из которых торчала рукоять десантного штык-ножа. Карманы надетой поверх легкого бронежилета разгрузки топорщились от запасных магазинов и, наконец, всю картину довершал короткоствольный "тайфун".
- Тами, ты с кем воевать собралась? - изумленно выдохнул он.
- Люси сказала, что камеры наружки засекли кого-то у периметра. Вот я и подумала, что неплохо бы взглянуть, кого там принесло, - девушка гордо вздернула подбородок. - Кроме того, ты сам советовал обзавестись оружием.
- Советовал, - простонал он. - Но не в таком же количестве.
Арсенал "Ковчега" явно подвергся серьезнейшей зачистке. Винсента бы не удивило, если бы он узнал что кроме легкого вооружения, оттуда пропали и несколько единиц тяжелого. Какие ни будь пулеметы-гранатометы. С таким то рвением.
- Никогда не знаешь, что может пригодиться, - глубокомысленно парировала Тамира. Потом добавила. - Насколько я понимаю, ты идешь посмотреть, кто там к нам заявился?
- Да.
- И как всегда один? И помощь тебе не нужна? - в голосе зазвучали нотки легкого ехидства.
"Ну вот, опять начинается", - устало подумал Винсент. - "Ломала бы лучше компьютерные программы, чем в войну играть". Но вслух сказал:
- Хочешь пойти со мной - пойдем, - он приглашающее показал рукой на выход. - Только держись, пожалуйста, на расстоянии. С таким вооружением можно испугать кого угодно. Или спровоцировать на какие либо действия.
- Не переживай, - поправляя сползающий с плеча "тайфун" откликнулась девушка. - Я просто буду твоей тенью. Маленькой и не заметной.
- Очень на это надеюсь, - чуть слышно пробурчал маг, покидая убежище.
Незнакомец сидел на том же самом месте, не меняя позы, не шевелясь. Дитер наконец вырубил питание турели и она мягко ушла под землю, став обычным холмиком земли покрытым чахлой травой. Пришелец, казалось этого и, не заметил. Он просто ждал.
Винсент шагнул из-за густого кустарника и приветственно поднял руки, показывая, что не вооружен. Краем глаза заметил, как в отдалении мелькнул камуфляж Тамиры. Девушка действительно решила стать его тенью.
Незнакомец, заметив его, отложил свой странного вида посох и поднялся ему на встречу. Так же показал пустые руки.
- Ты… Винсент? - то ли вопросительно, то ли утвердительно произнес незнакомец.
- Возможно. Только по-моему мы не встречались. Или я не прав? - маг внимательно оглядел собеседника.
Сейчас, когда их разделяло всего несколько метров уже не оставалось сомнений что перед ним человек. Невысокий, широкоплечий, плотно сложенный. Узкое лицо, высокий лоб, карие, умные глаза. На гладко выбритой голове виднелись какие-то странного вида татуировки.
- Я задал вопрос, - повторил Винсент.
- У нас есть… общий знакомый… Идлейн, - говорил он правильно, без какого бы то ни было акцента и все же магу показалось, что нужные слова тому приходилось подбирать. - Я пришел помочь.
- Сначала объясни, с чего ты решил, что Винсент это именно я?
- Мне тебя… достаточно хорошо описали.
- Кто? Идлейн?
- Можно сказать и так, - незнакомец медленно сунул руку под плащ, показывая, что не собирается доставать оружие и, извлек наружу небольшой полупрозрачный камень очень похожий на кусочек горного хрусталя. - У меня есть послание… но сейчас оно не сработает. В вашем мире совершенно нет магии. Мне говорили об этом… но я честно сказать не очень верил.
- Это сейчас нет. С наступлением ночи будет, хоть отбавляй, - заверил его Винсент. - Как твое имя и о какой помощи ты говоришь?
- Меня зовут Хоран… я здесь, чтобы помочь приглядеть за твоим другом…как специалист.
- Это о какой специализации идет речь? - насторожился Винсент.
- О некромантии.
Наушник коммуникатора прошелестел голосом Дитера:
- Винс, я все слышал. И мне этот тип не нравиться. Хватит с нас Векса с его экспериментами.

Предыдущая страница 8 Следующая страница


9 Евгений Клец

Хоран молча ждал, что скажет маг.
Винсент же не торопился с продолжением разговора.
Некромантия наряду с другими темными знаниями была повсеместно под запретом. В том же Бэдмонте за это можно было легко попасть сначала к Храмовникам, а потом и на костер, если обвинение подтвердиться.
Но честно сказать, желающие поиграть с огнем находились постоянно. То, что они творили, Винсенту приходилось видеть воочию, и ничего кроме отвращения эти практики не вызывали. Впрочем, далеко за примером ходить не надо. Достаточно вспомнить "Ковчег" во времена Векса.
Живя в городе он не испытывал особой любви к представителям новой церкви, навязывающим свою религиозную доктрину всем и каждому. Смесь старого христианства, язычества, и еще невесть чего. Но по отношению к любителям черных ритуалов, использующих человеческие тела в качестве инструмента, был абсолютно солидарен с Храмовниками. Таких надо давить в зародыше.
И вот теперь перед ним стоит некромант. Человек из другого мира, постигавший тайны смерти и посмертия. Каким образом он это делал, Винсенту даже думать не хотелось. Но он предлагал помощь. И по чести сказать, его знания действительно могли пригодиться. Если он говорил правду.
- Откуда я знаю, что ты еще больше не навредишь своими действиями? - он посмотрел в глаза некроманту.
Хоран пожал плечами.
- Сейчас доказать это я вряд ли смогу, - он подбросил на руке кристалл. - Но может это послание убедит тебя, что я не враг. От себя могу лишь сказать, что мне не по душе происходящее в моем мире. Сейчас не время делить людей или нелюдей на плохих и хороших. Мы все в одинаково незавидном положении. Когда горит лес, даже лютые звери не думают об охоте. Они думают о том, чтобы выжить.
Винсент отметил для себя, что речь пришельца выровнялась, словно рухнул какой-то внутренний барьер. Теперь он уже не искал слова, а говорил легко и свободно. И то, что он произнес, определенно имело смысл.
Решение пришло быстро.
- Мы примем любую помощь. Но доверять я тебе до конца не могу. Не обессудь. Придется принять кое-какие меры безопасности.
Хоран ухмыльнулся.
- А конкретней.
- Объясню позже. Если тебя не устроит мое предложение, сможешь уйти.
- Я не затем сюда добирался, чтобы уходить, - улыбка слетела с его лица.
- Тогда пойдем.
Вновь ожил коммуникатор. Дитер решил высказать свое мнение:
- Извини меня Винс, но я бы гнал этого любителя трупов в шею. Советую тебе не распространяться перед ребятами о его специализации. Многие могут не понять.
- Я учту это, - тихо ответил маг. - Все под мою ответственность.
Хоран недоуменно посмотрел на Винсента. О радио он явно ничего не слышал.
- Мысли в слух, - успокоил его маг и направился к входу в "Ковчег".
Хоран подобрав свой посох, последовал за ним.
Не успели они пройти и нескольких десятков метров, как на тропу вышла Тамира. Она демонстративно освободила путь, пропуская их вперед. Винсент только тяжело вздохнул, проходя мимо девушки. Ну что с ней было делать?
Хоран с любопытством оглядел Тамиру и ее амуницию, и ничего не сказав, шагнул мимо, хотя было заметно, что он прекрасно понял назначение навешанных на девушку предметов.
Так они и прошли в "Ковчег". Впереди пара магов антагонистов, и в двух шагах сзади от них Тамира увешанная оружием. Встретил их угрюмый Дитер. Его единственный глаз холодно смотрел на пришельца.
- Это Дитер, он здесь главный, - представил Винсент.
- Хоран, - чуть поклонившись, приветствовал его маг.
Дитер смерил его взглядом.
- Хочу сразу пояснить ситуацию, - начал он. - Не скажу, что рад видеть у себя дома человека твоей специализации, - последнее слово прозвучало с явной издевкой. - Поэтому не жди теплого приема. У нас тут до недавнего времени были определенные проблемы с одним безумным некромантом, поэтому твое появление вряд ли обрадует кого-либо из моих людей. Совет первый. Не стоит распространяться о роде своей деятельности. Далее. Я буду вынужден ограничить твое передвижение в убежище, и поэтому не пытайся заходить в те места, которые для тебя не предназначены. Это второй совет. И третье. Если у меня появиться хоть малейший повод усомниться в твоей лояльности - ты умрешь.
Хоран выслушал эту речь со спокойным лицом.
Он стоял, опираясь на свой темный посох, невозмутимый и расслабленный. Словно и не смертью ему тут грозили.
Винсент, наблюдавший за ним, отдал должное мужество пришельца. Находясь в чужом, незнакомом мире, встречая явно не дружественный прием, Хоран не терял выдержки и самообладания.
- Благодарю тебя за откровенность, - чуть склонил голову некромант. - Но не думаю, что мое присутствие, доставит вам какие-то неприятности. Повторяю, я здесь только для того чтобы помочь.
- Искренне на это надеюсь, - Дитер перевел взгляд на Винсента. - Как устроишь своего гостя, зайди, пожалуйста, ко мне.
- Хорошо, - кивнул ему маг. Затем тронул Хорана за локоть. - Прежде чем устраиваться надо закончить наш разговор. Пойдем.
Через пятнадцать минут они уже были в кабинете Векса, с недавних пор ставшим рабочей комнатой Винсента. Хоран воспринимал все происходящее вокруг него без всякого удивления. Ни лифт, ни электрическое освещение, ни даже мерцавший экран монитора на столе рядом с Винсентом не смогли его вывести из равновесия.
Он сел в предложенное магом кресло и без долгих предисловий задал ключевой вопрос:
- Итак, что я должен сделать, чтобы ты смог мне доверять?
Винсент сел напротив. То, что он собирался предложить этому человеку, пришедшему оказать помощь, лично ему самому точно бы не понравилось. Но другого выхода обезопасить друга, себя и, наконец, убежище он не видел. Днем, конечно, никаких проблем бы с ним не возникло. Днем Хоран был просто человек, хоть и обремененный черными знаниями. Только что с них толку, когда применить нельзя? Иное дело ночь. Время Тьмы. Кто его знает, какой силой обладал этот с виду ко всему равнодушный человек.
Винсент открыл стол и извлек из него узкий серебряный браслет. Протянул его Хорану.
- Носить вот эту вещь.
Тот осторожно взял браслет, с минуту покрутил его в руках и положил обратно на стол.
- Что это? Извини но в настоящий момент я не чувствую вокруг магии, так что потрудись объяснить на словах.
- Если в двух словах это устройство магического контроля. Пока ты его носишь, я буду знать во благо или во вред направлены твои действия. Кроме того, в любой момент с помощью этой вещи тебя можно отсечь от источника силы. И еще. Без меня ты его не снимешь.
- По сути, рабство.
- Нет. Ты в любой момент можешь отказаться и уйти. Тогда я без вопросов избавлю тебя от его присутствия.
- Я так понимаю, что силы браслета завязаны на тебе. Но если гипотетически допустить что с тобой что-либо случиться, как тогда я от него отделаюсь?
- Тогда тебе ничто не помешает его снять самому. Только постарайся, чтобы не ты стал причиной угрозы моей жизни. Иначе браслет снимет, кто ни будь другой. С твоего трупа.
Хоран ухмыльнулся.
- Вы всегда так любезно встречаете гостей.
- Это просто мера предосторожности. Я не знаю можно ли тебе доверять. Пока.
- Ну что ж. Скажу честно, мне с самого начала не очень хотелось всем этим заниматься. Но я не смог отказать той, кто меня попросил. Слишком многим я был ей обязан. И поэтому я принимаю твое предложение.
- Это смелый шаг с твоей стороны. Не знаю, смог бы я сам пойти на такое окажись на твоем месте, - честно признался маг. - Кстати днем это не больше чем обыкновенная безделушка. Как тебе наверно уже известно, сила приходит в наш мир только с наступлением ночи.
- Да меня предупреждали об этом.
Винсент взглянул на часы.
- Через два часа придет Время Тьмы. Тогда можно будет сходить к Шерману. Хочу услышать твое мнение о его состоянии.
- Конечно, - кивнул Хоран. Он достал кристалл. - Ты не забыл о послании?
- Нет. Но сейчас мы все равно ничего с ним сделать не сможем. Надо ждать ночи. Можешь пока отдохнуть. Я провожу тебя в свободный жилой модуль.
Хоран поднялся, взял со стола браслет и одел его на левое запястье. Затем поднял руку, словно любуясь новым украшением.
- Ничего. Со вкусом сделана вещица.
Винсент покачал головой. Самообладания некроманту было не занимать. Хотя если подумать с чем тот постоянно имел дело, напугать его было весьма проблематично.

Глава 6

Он издалека почувствовал смрадный запах разложения и пролитой крови, а потому уже не торопился. Что бы там ни случилось, он вновь опоздал.
Взошедшая луна едва освещала окрестности своим бледным, призрачным светом. Но он больше полагался на обоняние чем на зрение. Все-таки звериного в нем было гораздо больше, нежели человеческого.
Мягко ступая широкими лапами, большой черный волк бежал вдоль проклятой реки, неспешно несущей свои воды к морю Ветров. Он не обращал внимания на противоположный берег скрытый тьмой, хотя и чувствовал исходящую оттуда опасность.
Мглистый лес подождет.
Вскоре попалось первое тело. Волк остановился, повел носом принюхиваясь. Вонь ударила в ноздри и заставила его несколько раз чихнуть. Назвать телом эту осклизлую, гниющую массу было большим преувеличением. И все же когда-то лежащая перед ним груда ошметков являлась человеком. К счастью не тем человеком, которого он искал.
Осторожно обогнув останки, зверь продолжил путь.
Вскоре разлагающиеся кучи плоти стали попадаться на каждом шагу. От некоторых ощутимо несло гарью. На всякий случай волк обошел их все, каждый раз опасаясь учуять знакомый запах. Его не было. Точнее был, но к мертвым телам не относился.
Возле разрушенной башни тел стало заметно больше. Видимо здесь развернулось основное противостояние. Он остановился, внимательно рассматривая место недавней схватки. Но зрение мало, что сказало ему, разве только то, что обороняющиеся люди были прижаты к полуразрушенной стене и, судя по обилию мертвецов, яростно сопротивлялись. Здесь же лежали трупы двух растерзанных лошадей, еще совсем свежие. Их рвали на части уже после основных событий, и последнее было плохим признаком.
Волк потянул носом. Запахи могли сказать гораздо больше, чем зрение, даже, несмотря на то, что висящий в воздухе смрад разложения перебивал почти все. И, тем не менее, присутствие своих знакомых он не спутал бы ни с чем другим. Солерайн и Дивс были здесь. Как и еще кто-то с весьма специфическим ароматом. Вроде как человек, а вроде и нет. Не правильный запах. Чужой.
Обойдя несколько раз по кругу место схватки, он определил что воина, по всей видимости, унесли к реке. След был отчетлив. А вот куда девался маг, он сказать не мог. И с этим предстояло разобраться более детально.
Волк вновь подошел к развалинам башни и присев на задние лапы, низко опустил лобастую голову. Тьма вокруг него сделалась еще непроглядней и гуще. Черный полог, всколыхнувшись, рванулся вверх, пока не скрыл его из виду. А через секунду опал, открыв сидящего в задумчивости на земле человека. Если можно его было так назвать.
Идлейн поднялся. Все доступное ему в образе зверя он сделал. Теперь стоило посмотреть, что можно выжать из своего второго обличья, более восприимчивого к магии.
Как он и ожидал, пространство вокруг оказалось переполнено остатками силы. Идлейн почувствовал знакомые защитные и атакующие заклинания. Слишком мощные чтобы даже такой маг как Солерайн смог их сотворить в одиночку. Видимо тот пользовался заранее заготовленными свитками.
Он подошел к стене, повел руками. Ладони отозвались теплотой. Вот и ответ, куда делся маг. Сложнейшее заклинание перемещения. Определенно не обошлось без предмета силы. Враз портал не откроешь, тем более, когда энергия их мира уже не та, что раньше.
Идлейн встряхнул кистями рук. По крайней мере, один из друзей сумел вырваться из ловушки. Но, к сожалению только один.
Следы чужой силы шли к реке, и в том же направлении унесли вона. Он посмотрел на темнеющую невдалеке воду. Где-то там их надежда на спасение и возрождение заключенная в бренном человеческом теле. Пока живом. Он это чувствовал.
С минуту Идлейн вглядывался в противоположный берег. Желтые волчьи глаза позволяли без проблем рассмотреть мощные стволы Мглистого леса стоящего у самой кромки воды и полосу плотного тумана у их подножья.
Солерайн позаботиться о себе сам. Гораздо важнее сейчас узнать, что случилось с Дивсом. И постараться ему помочь. Ибо он должен дойти, и исполнить свое предназначение. Другого варианта нет.
Он шагнул к берегу и, волна тьмы вновь окутала его с головой, а еще через секунду мощное волчье тело с глухим плеском бросилось в воду.

***

Солерайн лежал на покрытой острыми осколками камней земле. Их твердые грани врезались в тело но он не чувствовал боли, хотя по его лицу текли слезы. Зажатый в правом кулаке маленький золоченый идол ехидно скалил клыки.
Почему?! Почему он не использовал этот дар Лэрата раньше?! Зачем тянул до последнего?! Зачем?!
Он со злостью отбросил опустошенный предмет в сторону.
Это его вина, что он не смог вытащить друга. Только его и ничья больше. Надо было сразу, после того, как был выставлен щит, открывать портал. И к Аргейзу лошадей, снаряжение и все остальное. Надо было уходить. Тогда бы сейчас они были вместе, в безопасности. Но он промедлил. И возможно эта нерасторопность стоила жизни Дивсу.
Да он продержался гораздо дольше друга, только потому, что не успел вдохнуть зеленую гадость исторгнутую орогами. Реакции на это хватило. Легкий поток воздуха рассеял странную взвесь. Это спасло его, но не Дивса. Он видел как друг, вдохнув эту пыль, тяжело опустил меч, и не смог ему помочь. Потому что его самого прижало к земле словно букашку. Чужой, незнакомой магией. В глазах поплыли темные круги, дыхание перехватило, точно ему сжали стальной рукой горло. Маг понял, что еще немного, и он потеряет сознание, и тогда точно конец всему.
А потом он услышал смех. Издевательский смех победителя. И как ни странно это придало ему сил. Не надолго, но все же…
Осознав, что в запасе осталось не больше минуты времени, Солерайн решил использовать последнюю возможность. Открыть портал.
Фигурка забытого бога, хранимая в поясном кошеле, позволяла это сделать практически мгновенно. Все что ему оставалось, это освободить заключенную в ней силу. Всего несколько слов. Пара коротких фраз. Только когда тебе передавили дыхание, хрип издать и то подвиг не то, что произнести связанное предложение…
Но у него получилось. Не смотря на чудовищное давление чужой магии, он сумел найти в себе силы активировать предмет.
А вот забрать с собой Дивса ему просто не позволили.
Сквозь звон в ушах, он слышал, как кто-то разговаривает с воином. Слов разобрать не получалось, но голос показался смутно знакомым. Впрочем, тогда ему было не до того.
Едва в воздухе замерцал провал портала, Солерайн подался к другу, но выступивший из окружающего их тумана человек небрежно повел рукой и смахнул его в сторону, как будто отогнал надоедливую муху. Не в силах противостоять этому натиску он сделал несколько неверных шагов назад и, теряя сознание, неуклюже завалился прямо в мерцающий зев портала.
Очнулся он с первыми лучами солнца, лежа на холодных и острых камнях. Живой и практически невредимый, если не считать легкой тошноты и головной боли, что случается при переходах. Но память работала превосходно.
Он вспомнил человека появляющегося из тумана, оседающего Дивса, и свою неуклюжую попытку вытащить друга. Напрасную попытку.
Вместе с осознанием произошедшего пришла душевная боль. Он чувствовал себя так, словно предал Дивса. Предал своим бездействием. И возможно это послужило причиной его смерти. А вместе с ней и крушением надежд на возрождение их умирающего мира.
Маг застонал. Слезы бессилия покатились по его запыленным щекам.
Лучше бы ему остаться лежать там, у разрушенного аванпоста, со вспоротым горлом. Лучше бы его изрешетили стрелы "людей прилива". Стоило проделывать весь тот длинный и опасный путь, чтобы у самого порога потерпеть такую неудачу. Да что там! Катастрофу!!! Как он теперь сможет жить с этим? И долго ли ему осталось жить? Сколько еще простоит их мир? Сколько осталось времени до того как проклятье Мираны поглотит все и вся? Если Дивс мертв то… мысль оборвалась.
Солерайн сел, вытер соленые капли влаги на лице.
А с чего он решил, что друг мертв? Он вспомнил недавний бой во всех подробностях и осознал то, чего не смог понять в горячке сражения. Их не хотели убивать! Навалившиеся ороги даже никого не ранили, хотя имели массу возможностей для этого. Их с самого начала хотели взять живыми!
Солерайн осекся…
Нет, не их! Дивса!!! А если это так - то он жив!!!
Надежда всколыхнулась в его душе, придав сил. Игра не закончена! Он когда-то обещал другу, что они пойдут вместе до конца. Теперь пришло время выполнять обещанное. Пусть даже ему для этого придется перевернуть весь Аридел вместе с призрачным Мглистым лесом.
Маг поднялся на ноги и оглядел окрестности. Перемещение не должно было забросить его слишком далеко от места последней стоянки. Десяток другой лиг. Максимум сотня.
Так и оказалось. Чахлая трава, каменистая, выветренная почва под ногами. Несомненно, Черные холмы. Причем где-то совсем недалеко от Мираны. Правда, в этом месте с выходами скальных пород. Когда-то в незапамятные времена эти обкатанные взгорки, покрытые землей, были могучими горами. Но время и эрозия сделали свое дело, превратив некогда неприступные вершины практически ни во что.
Судя по всему его, занесло несколько северней того места, где они с Дивсом приняли бой. Здесь наряду с каменистым основанием Черных холмов ощущался довольно резкий перепад высот. Чего не скажешь о южной их части. Там холмы постепенно становились положе и, наконец, плавно переходили в равнину у побережья моря Ветров.
Значит, оставалось выйти к Урзе затем по ее берегу спуститься до места их стоянки и там, на месте решить как поступить дальше. Определиться со сторонами света было проще простого. Солнце лишь недавно взошло, а значит, его путь должен лежать именно в ту сторону.
Его не смущало то, что из всего оружия при нем остался лишь небольшой кинжал, едва ли способный кого-то остановить. И то, что не было еды, его тоже не волновало. Он маг! Как-нибудь справиться. Сейчас главное было не терять времени, а насущные проблемы решаться по мере необходимости. В этом он не сомневался.
Идти было легко. Ободренный своими умозаключениями он не чувствовал усталости. Намечая себе, ориентир за ориентиром упорно шел на восток. Практически без остановок.
Лишь однажды позволил себе ненадолго отвлечься, заметив небольшого серого зверька. По виду явного хищника. На кого он здесь охотился, осталось загадкой, так как камень, пущенный мановением руки Солерайна, размозжил ему голову.
Критически осмотрев добычу, маг прицепил зверя на пояс. Особо выбирать не приходилось, а мясо есть мясо. Сейчас есть не хотелось, но к вечеру необходимо будет подкрепиться. Даже через - "не могу".
Он вспомнил Годжерта. Вот кто бы съел все что угодно. С его-то зверским аппетитом. Представив лицо друга, заросшее густой черной бородой маг улыбнулся. Как ему не хватало его вечного ворчания. За кажущейся простотой, скрывался не дюжий ум и рассудительность. Если конечно Годжерт не пил. С пьяна тот мог наворотить дел, хотя для того чтобы залить его бездонную глотку необходимо было потратить просто титанические усилия. И, тем не менее, более надежного товарища представить себе было сложно. В бою тот был неотразим в любом состоянии. И Солерайн знал, что всегда может положиться на него как на себя самого. Но он выбыл из их компании первым.
Маг вздохнул. Воспоминания разбередили и так не успокоенную душу. Оставалось утешать себя только тем что, по крайней мере, Годжерт в безопасности, под надежным присмотром Рейзы и Вересы.
Иное дело Дивс.
Зачем он мог понадобиться этим уродцам живым? И кто тот человек, что сломил его сопротивление одним движением руки? Определенно он использовал магию, но какую-то не правильную. По крайней мере, в понимании Солерайна. Рассмотреть его, к сожалению, не удалось, так как в то время он был занят открытием портала, а потом все внимание сосредоточил на Дивсе. Но вот этот смех… и этот голос…
Впрочем, что гадать? Кто бы это ни был, ничего хорошего ждать не приходилось. Таким способом в гости не зовут.
Солерайн взобрался на очередной холм и остановился. Впереди показалась лента реки. Пришло чувство того, что все это с ним уже было, что все опять повторяется. Вот она Урза, последний так и не пройденный рубеж. Только тогда их было двое…
Нужно идти.
Он отбросил невеселые мысли и свернул на юго-восток, срезая путь. Примерно через час добрался до кромки берега. Мутные воды реки равнодушно проносились мимо, на противоположной стороне висел густой туман.
Сделав короткую остановку, он умылся и как смог привел себя в порядок. Вода оказалась холодной и освежающей, что было не удивительно. Разрезая Становые горы, она вбирала в себя тающие ледники.
До вечера он одолел еще лиг двадцать. Река практически не петляла и, поэтому лишние круги нарезать не пришлось. Ноги гудели от усталости и требовали более основательного отдыха, а желудок пищи. И все же маг продолжал идти до тех пор, пока не опустились сумерки. Если бы хватило сил, он шел бы и ночью, но их уже не было. Переход его основательно вымотал.
К счастью, бредя вдоль берега, ему удалось подобрать несколько обточенных водой веток, и развести небольшой костер. Его хватило лишь на то чтобы изжарить неумело разделанную дневную добычу.
Потом он, давясь от отвращения, съел недожаренное мясо и, завернувшись в плащ, попытался уснуть. Но сделать это оказалось не так просто.
От реки несло сыростью и холодом, и даже оставшийся при нем плащ не в силах был сохранить тепло. К тому же спать практически на голой земле оказалось не удобно. Постоянно что-то мешало и врезалось в бока, как не повернись. Использовать магию Солерайн поостерегся. Кто его знает, что может таиться в обступившей его темноте?
Наконец, промучившись около часа, он нашел более-менее приемлемую позу и впал в забытье. Сном это полудремотное состояние назвать было тяжело, но все ж хоть какой-то отдых. Лишь под утро ему удалось окончательно отключиться, погрузившись в мир сновидений.
Он стоял на краю крутого обрыва и смотрел на плещущиеся внизу хлопья тумана. Вся долина была залита им, словно неведомая молочная река вышла из берегов. Тут и там из клубящейся массы торчали огромные пирамидальные образования, состоявшие из переплетенных серых жил. Живых жил. Периодически они начинали шевелиться, переползать с места на место, тянуться друг к другу. Иногда срываясь, эти похожие на гигантских червей выросты падали вниз, колыхая туманное море, чтобы уже через минуту вновь присоединиться к общей массе.
Подняв взгляд, маг посмотрел на небо, но вместо привычных облаков или бескрайней синевы залитой солнечным светом увидел однотонную розоватую взвесь, заполнившую все обозримое пространство. От края до края горизонта. Незнакомая, отталкивающая картина.
А потом он услышал тихий голос. Без сомнения принадлежавший Молагану, главе магической гильдии Толруна.

Предыдущая страница 9 Следующая страница


Время Тьмы. Источник скверны. 10

- Здравствуй Солерайн. Надеюсь, ты меня слышишь.
Маг стремительно обернулся, но позади себя никого не обнаружил. Лишь тот же печальный вид, куда ни кинь взгляд.
- То, что ты видишь возможное будущее нашего мира, - между тем продолжил Молаган. - Мира, где не найдется места никому из ныне в нем живущих. Это то, что ты и твои друзья пытаетесь остановить. Это то, что многие не хотят замечать.
- Молаган? - позвал Солерайн.
Никак не отреагировав на его восклицание призрачный голос, продолжил свое повествование:
- У нас было время подумать и все взвесить, тем более, что появились определенные доказательства вашей правоты. Ведь мы тоже занимались, как ты знаешь, этой проблемой. В итоге совет большинством голосов принял решение оказать вам посильную помощь, - плавная речь на секунду прервалась. - К сожалению принято это было не единогласно.
Солерайн опустил голову и обхватил руками плечи. Он уже понял, что вопросы задавать бессмысленно, так как это была простая передача заранее подготовленного послания. Впрочем, маг и без этого догадывался, что услышит дальше.
- Регшир, - Прошептал он, и словно вторя ему, голос Молагана продолжил.
- Регшир был категорически против. Он демонстративно покинул заседание, заявив, что оставляет за собой право к противодействию, - Солерайну показалось, что в голосе говорившего зазвучали нотки легкого раздражения. - Этот болван решил пойти против объединенного совета гильдий. Впрочем, не о нем речь. После совета мы пытались связаться с тобой, но все попытки наталкивались на глухой щит с твоей стороны.
Солерайн усмехнулся. Болван не болван, а ума Регширу хватило ввести его в заблуждение, и вынудить поставить ментальный щит. Оставался, конечно, вопрос, зачем он это сделал, ведь правда все равно рано или поздно выплыла бы наружу.
- После этого было принято решение отправить тебе это сообщение. Надеюсь, ты его получишь, и снимешь щит, чтобы мы могли все обсудить, - продолжал Молаган. - Попытки связаться с тобой будут проходить ежедневно по полудню. Поверь нам и не отказывайся от помощи Сол.
Голос затих, а вместе с ним поплыло окружающее его чужое пространство, сжимаясь в черную точку.
Солерайн открыл глаза, и улыбнулся, увидев над головой обычное небо с шапками белоснежных облаков. Выспаться не получилось, но оно того стоило. Теперь он не один.

***

Последнее, что осталось в памяти Годжерта, было то, как они достигли Самада, да и то все воспоминания были поддернуты туманом. А уж дальнейшие события вообще превращались в сплошные обрывки. Голоса, осторожные прикосновения. Расплывчатые картины реальности перемежались темными провалами забытья. Ничего конкретного и определенного. Наверное, он умирал…
И умер.
По крайней мере, другого объяснения тому, что сейчас его окружало, не было. Такого места он не встречал за всю свою жизнь, а если бы и встретил то, пожалуй, не забыл бы ни когда.
Годжерт стоял и с удивлением рассматривал свою тень. Точнее две тени. Одна, более темная, другая чуть светлей лежали у него под ногами на мелком цветном песке, казалось вобравшем в себя все краски мира. Невысокие, практически голые дюны тянулись, насколько хватало взгляда, к самой кромке горизонта. Лишь кое-где рос какой-то неизвестный ему кустарник, не больше двух локтей в высоту.
Он обернулся назад и посмотрел в прозрачное, безоблачное небо. Одного взгляда на него хватило, чтобы убедиться, что он точно уже не в Ариделе. Песок и растительность это одно, а вот то, что висело у него над головой совсем другое.
Два солнца никак не могли принадлежать его миру.
Яркий, алый диск одного стоял по полудню, другой бледно голубой клонился к закату. Если конечно судить знакомыми ему мерками, ведь с таким же успехом второе светило могло и восходить.
Определенно он умер.
Не могло быть такого места на свете. Никак не могло.
Вот только на благословенные чертоги Савола это никак не походило, да и на обитель Аргейза тоже. Не такую участь обещали многочисленные проповедники после смерти, ой не такую.
Годжерт задумчиво почесал бороду. Кожу царапнул, метал.
Он посмотрел на свою руку и обнаружил, что та облачена в кольчужную перчатку. Оглядев себя с ног до головы, убедился, что и все остальное тело заковано в добрую броню. Совсем новую, словно только что из лавки бронника.
Но удивило его не это, а то что он совершенно не чувствовал вес надетых на него доспехов. Они были легче перышка. С таким же успехом он мог стоять в обычной холщовой рубахе. Еще одной странностью было то, что яркий свет двух здешних солнц совершенно не грел. Уж в таком то облаченье он это должен был сразу почувствовать. Вместо этого по коже разливалась приятная прохлада, точно ее обдувал легкий ветерок.
Куда же его занесло? Что это за место такое? В голове закружились вопросы, на которые в данный момент у него не было ответов.
Неужели таково посмертие? Пустыня, одиночество и чужое небо над головой?
Годжерт вздохнул, стараясь побороть волну отчаяния, вздымающуюся в его душе. Такой жизни после жизни не пожелаешь и врагу. Впрочем, выводы делать рано.
Он в очередной раз наполнил легкие, и только тогда понял что и с воздухом в этом месте что-то не так. Тот был пресен и сух, без малейшего намека на какой бы то ни было запах. Такой же мертвый, как и эта бесконечная пустыня перед ним. Как и он сам…
Годжерт упрямо тряхнул головой.
Нет!!! Нет!!! И еще раз нет!!!
Может, он и умер для Аридела, но только не для самого себя. Как там говаривали древние мудрецы? Мыслю - следовательно, существую!!! А значит рано себя хоронить.
От осознания этого стало значительно легче.
Раз уж он здесь оказался, надо было успокоиться, осмотреться и решить, что делать дальше. Может он вовсе не один в этой пустыне. Было бы слишком большим расточительством, даже для могущественных богов каждому мертвому выделять отдельный мир. Этак и всей вселенной не хватит.
Он выбрал в качестве ориентира голубое солнце и, увязая в песке, пошел к нему на встречу. Вскоре выяснилось, что круговорот небесных тел в этом мире действительно отличался от привычного. То, что он принял за закат, здесь оказалось восходом. Алый диск начал сползать к горизонту, в то время как его звездный собрат наоборот поднимался все выше.
Пройти он успел, наверное, около пяти лиг, когда неожиданно его остановил голос, прозвучавший над самым ухом:
- Годжерт!!!
Бородач словно налетел на невидимое препятствие. Развернувшись на месте, он метнулся в одну, потом в другую сторону, даже не осознавая, что делает. Никого.
Но этот голос!!! Такой родной и знакомый голос!!! Он узнал его!!!
- Успокойся Годж, я рядом!
- Вереса? - выдавил он. - Это действительно ты?
- Я Годж, я.
- Ты где? - он еще раз осмотрелся вокруг. - Я умер? Ты взываешь к моему духу из мира живых?
- Ты не мертв Годж, - вновь раздался голос девушки. - Поверь мне. Об остальном же тебе расскажет Элайна.
- Элайна? Кто такая Элайна? - Годжерт попытался припомнить, кого ни будь из своих знакомых с таким именем, и не смог.
- Элайна это я.
На этот раз он смог увидеть говорившую.
Полупрозрачная фигура старой женщины опирающейся на видавший виды посох стояла перед ним. Ясный взгляд, величественная осанка выдавали в ней человека привыкшего повелевать. Нет, он определенно ее не знал, можно было даже не напрягать память. Тем не менее, Годжерт отвесил легкий поклон и отважился задать волнующие его вопросы.
- Кто ты? Где я? Что вообще здесь происходит? И почему я не вижу Вересы, зато вижу тебя?
Элайна улыбнулась. Улыбка получилась грустная.
- Как много вопросов. Но я постараюсь удовлетворить их все, - она повела рукой и, рядом с ней из ничего появилось массивное деревянное кресло, в которое она не преминула опуститься. - Начну с начала. Ты находишься в мире Теней. Это если можно так выразиться буферная зона между миром живых и окончательно ушедших. Ты не мертв, хотя твое состояние в данный момент и оставляет желать лучшего. Но как это не парадоксально именно это сможет принести всем нам определенную выгоду.
- Что-то я для себя особого резона не вижу. Не нравиться мне эта неопределенность, и мир этот мне не по душе, - сообщил ей Годжерт. - Я что не излечим? Мне нельзя ничем помочь? И если так то как долго мне торчать в этой пустыне? Когда я умру?
- Ты не умрешь Годж. Мы не позволим этому с тобой случиться, - вновь раздался голос Вересы. - Ты же не думаешь, что так просто отделаешься от меня?
- Ничего не понимаю, - мотнул головой воин. - И вообще ты где? Почему я тебя не вижу?
- Ты ее не увидишь, - остановила поток его вопросов Элайна. - Слишком малыми силами она обладает, для материализации в этом месте. Но тебя она видит, и может быть незримо рядом.
- Мне это не очень нравиться. Знать, что за тобой постоянно кто-то наблюдает.
- Это для твоей же пользы, Годж, - в словах Вересы послышались стальные нотки. - Поверь, я не хочу тебя потерять.
- Хорошо, - сдался он. - Но к чему все это?
- Ты бы хотел помочь своим друзьям? - Элайна внимательно смотрела на воина.
- Конечно, но только как? Что я могу в таком состоянии сделать?
- Очень многое.
Годжерт опустился на песок.
- Я слушаю.
Рассказ вышел долгим. Воин лишь иногда останавливал повествование Элайны, чтобы задать некоторые уточняющие вопросы. Вереса же вообще не проронила ни слова и Годжерт уже начал подумывать, не покинула ли она их.
В конце своей истории женщина вытянула руку и, над ее ладонью возник странного вида нож. Она смахнула его вниз, и он почти по рукоятку ушел в песок у самых ног сидящего воина.
- Можешь взять его, - сообщила она Годжерту. - Этот кинжал укажет тебе путь.
- Я еще не давал своего согласия, - прогудел в бороду Годжерт. - Хотя надо признать история занятная. Этот человек действительно настолько важен?
- Не менее чем твой друг, Дивс, - Элайна откинулась на спинку кресла. - Заставить спасать его я тебя не смогу. Ты все должен сделать по своей воле. Если ты откажешься, я пойму тебя. Более того, мы с Рейзой незамедлительно начнем заниматься твоим лечением, и думаю, в скором времени поставим тебя на ноги.
- Звучит заманчиво. А если я соглашусь?
- Нам придется искусственно поддерживать твое тело в пограничном состоянии, чтобы ты смог найти и спасти человека по имени Шерман, тем самым оказав неоценимую услугу как Дивсу так и всему нашему миру. Но хочу предупредить. Мир Теней лишь на первый взгляд пустынен и безопасен. Здесь тоже водятся свои хищники, только охотятся они за душами. Оставаясь здесь ты рискуешь никогда не вернуться в мир живых, впрочем, как и не увидеть истинного посмертия.
- Стало быть, здесь тоже не сахар, - Годжерт ухмыльнулся. - Мне это по нраву. Жаль только, при мне нет моего верного молота…
Не успел он это произнести, как прямо перед ним возник массивный боевой молот. Годжерт тихо охнул.
- Прямо таки материализация желаний. Ваша работа уважаемая?
- Нет. Я говорила, что это измерение нельзя мерить канонами нашего мира.
- Мне начинает здесь нравиться, - хмыкнул воин. - Каких чудес еще можно ожидать?
- Любых, - улыбнулась Элайна. - Но повторяю, будь осторожней.
- Я согласен найти вашего человека, - принял решение Годжерт. - Остался последний вопрос как этот нож поможет мне его найти.
- Просто возьми его в руки.
Годжерт послушно поднял клинок.
- Теперь закрой глаза и прислушайся к своим чувствам.
Он последовал совету собеседницы.
Сначала ничего не происходило. Просто темнота перед глазами и ничего боле, но когда он уже было хотел оставить это занятие и сообщить что у него ничего не получается левую сторону щеки словно лизнул легкий ветерок. Годжерт повернул голову к этому дуновению и тогда увидел перед внутренним взором красную пульсирующую точку. Как будто где-то вдалеке билось чьё-то сердце. А может, так оно и было? Может это сердце человека, которого нужно найти и освободить?
Воин открыл глаза. Он знал куда идти.
- Я вижу, у тебя все получилось.
- Да, хвала Саволу, - Годжерт поднялся, убрал кинжал за пояс, молот положил на плечо. - Я сделаю все, что в моих силах, если это действительно хоть как-то поможет Дивсу с Солом.
- Не сомневалась в тебе.
Женщина тоже поднялась.
Кресло, на котором она только что сидела, тут же растворилось в воздухе. Она даже не обратила внимания на это явление.
- Удачи тебе воин. Надеюсь у тебя все получиться, и возможно когда-нибудь, мы еще встретимся с тобой.
Годжерт низко поклонился ей, а когда выпрямился, его недавней собеседницы уже не было. И если бы не странный кинжал у него за поясом можно было бы подумать, что ему все привиделось. Он вновь остался один. Или нет?
- Вереса? - без особой надежды позвал он.
- Я здесь Годж. Я рядом.
Воин посмотрел в ту сторону, куда звал его голос кинжала, потом огляделся вокруг, словно надеясь увидеть незримо присутствовавшую рядом девушку. Нерешительно потоптался на месте и, наконец, вперив взор, в пустоту перед собой произнес:
- Вереса, я хочу, чтоб ты знала, - он запнулся, немного помолчал но, собравшись с духом, вскоре продолжил. - Буду я жить или умру, увижу тебя когда или нет, я,гхм…
- Смелее Годж, - подбодрила его девушка.
- Ты мне очень нравишься, - наконец смог выдавить он.
Звонкий смех прокатился у него над головой.
- Ну, хоть что-то смог высказать, - Вереса была явно довольна. - Я тоже тебя люблю, милый.
Если бы не густая черная борода, лицо воина светилось бы не хуже алого здешнего солнца. Признание далось не легко. Он вытер несуществующий пот со лба, про себя отметив, что перчатки куда-то исчезли, и пошел на далекий зов чужой души.

Глава 7

Пустошь встретила их как старых знакомых и, не смотря на то, что пробиваться, приходилось вновь по сплошному бездорожью особых проблем не возникло. Они держались чуть северней основных караванных путей и блокпостов, и уже через сутки были почти на месте.
Первым о том, что они подъезжают к Лабиринту Кейра, оповестил сигнал дозиметра. Уровень радиации резко пополз вверх, и Доган вынужден был остановить машину.
- Ну что штурман? - обратился он к Морану. - Ты у нас знаток этих мест, так что веди. Только, пожалуйста, не изжарь нас по дороге.
- Не переживай. Машина довольно прилично защищена от радиации, другое дело, что обратно придется выбираться пешком.
- Надеюсь, этот поход не скажется на моих будущих детях? - буркнул Серж.
- Если будешь слушать меня, то нет, - ухмыльнулся Моран.
- Как отца родного, клянусь, - Серж молитвенно сложил руки. - Кстати, а почему это место зовут Лабиринт Кейра?
- А то ты не знаешь.
- Нет.
- Некогда ходили слухи, что в центре этой зоны до войны находился крупный исследовательский центр, по которому якобы и был нанесен удар. Сам понимаешь, что желающих добраться до него и наложить руки на то, что осталось было предостаточно, даже, несмотря на радиацию. Так как считалось, что основной комплекс был глубоко под землей и мог уцелеть.
- И что?
- Кейр был первым кто смог пройти в центр зоны и вернуться назад.
- Он нашел комплекс?
- В том то и дело что нет. Но это выяснилось гораздо позже. Хотя кое-что он все-таки принес, в качестве доказательства, что был там. И вскоре даже разбогател, торгуя электроникой, добываемой, как все считали из центра Лабиринта.
- А это было не так?
- В том то и дело что нет.
- Не было никакого исследовательского комплекса. - Встрял в разговор Доган. - Точнее был, но липовый, сработавший как ложная цель. Но об этом узнали только после того, как другие старатели смогли пробиться через радиоактивную зону.
- При этом многие отдали богу душу, - добавил Моран.
- Что ж он людям голову то морочил? - удивился Серж. - И откуда тогда взялась та электроника, на которой он поднялся.
- На последний вопрос я тебе не отвечу, потому что не знаю, - ответил Моран. - А вот что касается того почему Кейр молчал… может его заедала обида за то что он так долго искал подходы к этому месту а оно оказалось пустышкой. Но скорей всего ему это было просто выгодно. Пока люди думали, что он берет свое богатство в зоне, и старались любыми путями найти путь к ее центру, он спокойно обрабатывал какой-то только ему известный участок. Тихо и не привлекая ненужного внимания.
- Кстати история закончилась дерьмово, - мрачно заметил Доган.
- В смысле? - не понял Серж.
- В конце концов, его линчевали, - закончил Моран. - Негоже народ то обманывать.
- Да-а, дела давно минувших дней, - протянул Серж. - А ты то откуда знаешь, каким путем нам ехать?
- Приходилось бывать.
- Зачем, если сам говоришь что тут ничего нет?
- Доверяй, но проверяй.
- Господа вы долго еще будете трепаться, - прервал их беседу Доган. - Может мы, как-нибудь потихоньку тронемся?

Предыдущая страница 10 Следующая страница


11 Евгений Клец

Около трех часов им понадобилось, чтобы миновать все ловушки Лабиринта. Моран показывал ориентиры, которых следовало держаться, а Доган внемля его указаниям, аккуратно вел машину. Если бы кто ни будь, мог отследить их путь с высоты птичьего полета, то сомнений в том, что они находятся в настоящем лабиринте, точно бы не возникло. Бронемашина петляла из стороны в сторону, временами возвращалась назад, чтобы затем вновь продвинуться на несколько сотен метров вперед.
Внешний дозиметр не смолкал ни на минуту, и Серж с тревогой посматривал на показания внутреннего прибора. К счастью, как и говорил Моран, броневик оказался неплохо защищен от воздействия смертоносных лучей, и пока показания датчика лишь ненамного превышали норму. Тем не менее, он высказал свои опасения другу:
- Моран, я конечно рад, что эта консервная банка оказалась настолько непроницаемой, но как мы пойдем без ее защиты? Тут не только об отцовстве забудешь, но и обо всем остальном.
- Не переживай, обратно пойдем другой дорогой. Основные очаги поражения лежат дальше к востоку, и северо-востоку. Запад и юг пострадали гораздо меньше, а нам надо будет как раз на юг. Кроме того, хочу напомнить о стандартной комплектации бронемашины, как-то индивидуальные аптечки для членов экипажа и защитные комбинезоны. Согласно схеме все это добро должно находиться в грузовом отсеке за сиденьями, - Моран вновь обратил внимание на Догана. - Здесь тише. Держи ровней на тот холм.
Серж вновь глянул на зашкаливающий счетчик. Казалось, слова приятеля не сильно убедили его.
- Эх, жаль, что с приходом Тьмы радиация не исчезает. Все в мире меняется кроме этой гадости. И что в ней такого особенного?
- Ну, во-первых, меняется не все, - заметил Доган, осторожно ведя броневик на указанный Мораном ориентир. - А во-вторых, ночью светит заметно меньше. Все-таки Тьма оказывает, какое никакое влияние.
- Нам это мало поможет, - резюмировал Моран. - Я лучше пойду через горячую зону, чем сунусь без защиты под покров Тьмы. Не тебе рассказывать, что есть вещи похуже радиации.
- Куда ни кинь, везде клин, - грустно ответил Серж, и полез в грузовой отсек проверять слова друга.
Через минуту он вернулся с запаянным в целлофан пакетом и россыпью маленьких желтых коробочек. Разорвав упаковку, достал содержимое наружу, с интересом разглядывая добычу. Внутри оказался светло-серый комбинезон, высокие бахилы, перчатки и респираторные маски. Здесь же находились сменные фильтры для дыхания. Желтые коробочки содержали несколько одноразовых инъекторов с морфином, и маленькие тубусы таблеток. Среди прочих препаратов оказались и выводящие радиацию.
- Смотри-ка, обо всем подумали, - настроение Сержа заметно улучшилось.
- Ты еще там покопай, может, пару бутылок красного вина найдешь, - подбодрил его Доган. - Тоже говорят хорошее средство.
- Все шутишь?
- Да какие уж тут шутки.
- Давай налево, - перебил его Моран. - Вон к тому камню. Еще немного и будем на месте. К кратеру близко подбираться, я думаю, не стоит.
- Согласен, - кивнул Серж. - По мне так и здесь уже достаточно безопасно. Какой дурак так далеко полезет.
Наконец Доган загнал бронемашину в развалины каких-то строений и, Моран махнув рукой, показал, что можно глушить мотор. Внешний дозиметр почти успокоился, и лучшего места для ночевки желать было трудно.
- Отдыхаем парни, - Моран откинулся в кресле. - Из машины без особой нужды выходить не рекомендую.
- А по нужде? - скаламбурил Серж.
- По нужде конечно можно, - Моран серьезно посмотрел на него. - Только долго не задерживайся, а то о своих планах стать отцом можешь забыть.
Серж озабочено притих.
- Да иди не бойся, ничего с тобой не случиться, - толкнул его в бок Доган. - Завтра все равно пешком топать придется.
Серж проглотил пару таблеток, надел респиратор и, открыв люк, юркнул наружу. Не прошло и минуты, как он уже карабкался обратно.
- Прямо метеор, - рассмеялся Моран. - Ты там все успел сделать или с собой половину притащил?
- Не беспокойся все, - раздраженно парировал Серж. - Просто не люблю я, когда врага не видно. Будь то радиация или туман Ржавого леса. По мне лучше сотня клыкачей чем вся эта хрень.
- Ты бы не каркал, - Доган тоже откинув спинку, развалился в кресле водителя. - Завтра тяжелый день, и всякие сюрпризы ночью нам ни к чему.
- Тьфу, тьфу, тьфу!!! - Серж демонстративно плюнул через левое плечо. - Эт, я так, к слову.
Рано утром пришла пора, уходить.
Экипированные в защитные комбинезоны, с масками респираторов на лицах друзья походили на таинственных пришельцев из далекого космоса. Спину каждого оттягивал объемный ранец, на груди в противовес хищно поблескивали "тайфуны".
Немного постояли у машины, как бы прощаясь. Жаль было расставаться с такой мощью, но во избежание лишних проблем необходимо.
- Пойдем, - Моран развернулся и зашагал на юг.
Друзья последовали за ним, поминутно посматривая на ручки индивидуальных дозиметров. Не то чтоб они не доверяли Морану, но так было как-то спокойней.
Серж все оглядывался на машину, пока та не скрылась из виду. Настроение было не из лучших, словно он оставлял друга. А тут еще Доган подлил масла в огонь.
- Не расстраивайся Серж. Все равно максимум, на что он нам сгодиться, так это на еще один переход до "Ковчега".
- Почему?
- Радиация друг мой. Пару дней в нем еще можно будет потрястись, но потом придется избавляться.
- Зачем же тогда надо было сюда вообще заезжать? На Пустоши полно мест, где можно спрятать броневик.
- Это самое безопасное. Не забывай нам еще возвращаться, а я бы не хотел прийти и обнаружить отсутствие транспорта.
- Попросишь Дитера, он тебе еще подарит, - постарался утешить его Моран, потом, перейдя на серьезный тон, предупредил. - Поднимается ветер, не забывайте менять почаще фильтры в масках. Черт его знает, откуда пыль пригонит.
И вновь они петляли по Лабиринту, следуя только одному Морану известной тропой. Счетчики радиации послушно помалкивали, хотя естественный фон был превышен в несколько раз. Но это терпимо. Сейчас на всей земле наверно не найдется места, где бы он, держался в пределах нормы.
Половина дня ушла только на то чтобы выбраться из зоны. На счастье без всяких происшествий. Даже дикое зверье, подчиняясь инстинктам, обходило ее стороной, что уж говорить о людях.
Скинув уже не нужные комбинезоны, они позволили себе получасовой отдых, а затем вновь зашагали на юг. И к вечеру их старания были вознаграждены. Массивные бетонные стены блокпоста, показались вдали, словно мираж в лучах заходящего солнца.
- Цивилизация, - довольно пробормотал Серж. - А то я уже думал, что Тьму придется встречать под открытым небом.
- Если не поторопимся, то так и получиться, - Моран прибавил шагу. - После заката внутрь нас никто не пустит.
Когда друзья достигли ворот блокпоста, нанесенные на его стены защитные знаки уже начали слабо сиять, предупреждая о том, что близиться Время Тьмы. Солнце почти скрылось за горизонтом.
Охранник у ворот с любопытством оглядел вновь прибывших, но ничего не сказав, молча взял плату за вход и, посторонившись, пропустил их внутрь. Подумаешь еще три старателя.
Народу к ночи за ограждением собралось довольно много. У гостиницы стояли фургоны какого-то каравана, рядом с которыми лениво прохаживалась охрана. На огороженном участке в легких палатках коротали ночь местные фермеры. Прилегающие к городу территории все еще продолжали по инерции зваться Пустошью, но таковой в этих местах она уже не являлась. Кислотные дожди шли дальше к северу, как и песчаные, бури. Стараниями людей был восстановлен плодородный слой почвы и возделываемые поля давали довольно неплохой урожай. Благо зимы в этих широтах были мягкие. Некоторые пытались заниматься скотоводством, хотя это было не так просто. Все-таки сказывалась близость Пустоши, и постоянные набеги хищников сводили старания почти к нулю. К тому же с приходом Тьмы стадо с собой на блокпост не загонишь. Людям бы укрыться. Но, тем не менее, находились и такие смельчаки, что не боялись трудностей. Доход сторицей окупал затраты.
Тем временем окончательно стемнело. Замерцали огни масляных фонарей.
В главном зале гостиницы висел густой дым дешевого самосада. Хороший табак стоил дорого и был, чуть ли не на вес золота. А уж о довоенных сигаретах можно было только мечтать, хотя при наличии денег достать и их была не проблема.
Почти никто не обратил внимания на их появление. Лишь несколько ближайших к дверям человек, оценивающе осмотрели их амуницию и вновь обратились к своим делам. Проявлять излишнее любопытство считалось правилами плохого тона, так как попадались порой весьма нервные личности, сразу хватавшиеся за оружие. А кому нужны лишние проблемы?
Сначала выяснилось, что свободных мест нет, но хруст кредитов возымел магическое действие и, несмотря на перенаселенность, нашлась небольшая свободная комната. Правда, в ней не оказалось даже кровати. Но это была уже лирика. Крыша над головой и то хорошо.
Перекусив доставленным в номер ужином, друзья раскатали спальники и, наконец, почувствовав себя в безопасности, быстро уснули. День на ногах способствовал крепкому и продолжительному сну, тем более, когда его было, кому охранять.
Проснувшись утром, Моран обнаружил, что остался в комнате один. Одевшись, он спустился вниз в общую залу, где и застал Сержа беседующего с барменом у стойки. Помещение опустело, от вечернего столпотворения не осталось и следа. Лишь за одним из столов расположилась группа торговцев. Скорее всего, из того каравана, чьи фургоны стояли у входа в гостиницу. Да угрюмого вида уборщик намывал пол.
Заметив Морана, Серж махнул рукой, одновременно двинув ногой высокий стул.
- Долго спишь, брат. Присоединяйся, - и повернувшись к бармену, добавил. - Рони налей моему другу.
- И поесть чего ни будь, пожалуйста, - Моран опустился рядом с Сержем. - Что у вас есть?
- Мясо тушеное с овощами.
- Пойдет.
Бармен налив Морану кружку пива, отправился к окну кухни передать заказ. Официантки работали только в вечернее и ночное время, когда был основной наплыв посетителей, так что бедолаге приходилось совмещать обе должности.
- Что это вы повскакивали ни свет, ни заря? - отхлебнув холодного пива, спросил Моран. - И где Доган?
- Он пошел пообщаться с охраной каравана, на предмет свежих новостей. Хотя мог бы и не напрягаться.
- Почему?
- Потому что гораздо проще все узнать в баре, - ухмыльнулся Серж, тоже прикладываясь к бокалу.
- И что же ты выяснил?
Моран покосился на вернувшегося бармена. Тот, заняв место за дальним концом стойки, невозмутимо принялся протирать бокалы, абсолютно не обращая на них внимания.
- Пока мы с тобой болтались в поисках "Ковчега", здесь оказывается, многое произошло.
- Не тяни Серж. Что там стряслось?
- В Бэдмонте, Храмовники окончательно прибрали власть к рукам.
- Нашел чем удивить, - вяло отозвался Моран. - К этому все и шло. Городской совет уже давно не имеет практически никакой власти, все свои решения, вынося только через одобрение Храма.
- Так-то он так. Вот только Храмовники начали больно жестко закручивать гайки. Комендантский час не более чем цветочки. Запрещена любая магическая деятельность, кроме как по лицензии выдаваемой в Храме. За нарушение костер.
- Для Винсента это будет неприятным известием. С чего они так взбеленились?
- Говорят, откопали какое-то ужасное пророчество.
- А муть все это, - Моран допил пиво. - Какие там еще пророчества. Просто им нужен был повод, чтобы узурпировать власть. Интересно, что твориться в других городах?
Бармен, расторопно наполнил его бокал, и поставил дымящуюся тарелку с заказанным мясом, после чего вновь тактично отошел подальше, не нарушая разговора.
- Думаю примерно то же самое. Позиции Храма везде сильны.
- Ладно, нашему делу это не должно помешать. Трэт с магией имеет немного общего, так что я надеюсь, под репрессии он не попадет. А если и попадет то откупиться.
- О чем шепчетесь девочки? - сзади к ним неслышно подошел Доган.
- Обсуждаем виды на урожай еретиков от магии. Говорят, началась жатва.
- Да, дела творятся, - Доган прислонился к стойке. - Мне тут ребята порассказали. Запретили не только магические ритуалы не лицензированные Храмом, но даже продажу обычных амулетов и оберегов. - Он кивнул по направлению столика торговцев. - Парни терпят не шуточные убытки. Как бы все это не вылилось, во что ни будь взрывоопасное.
- Согласен, - кивнул Моран. - Одно дело жечь ведьм, другое всех подряд практикующих магию. Интересно кстати, сколько стоит их лицензия?
- Вроде бы немного. По деньгам. Только они там еще какое-то испытание придумали, которое проходят далеко не все.
- Задуряется братия, - хмыкнул Серж.
- На месте посмотрим, - Моран отодвинул тарелку. - Думаю пора в путь.
- Пора, так пора.
Идти по проторенной дороги было не в пример легче, чем по пересеченной местности, и отделявшие их от города тридцать километров они одолели довольно споро. Даже привал делать не пришлось.
Движение оказалось весьма насыщенным, как в одну, так и в другую сторону. Шагали группами и по одиночке старатели, тянулись запряженные мощными тяжеловозами торговые караваны, правда, преимущественно из города, пару раз пронеслись на резвых скакунах закутанные в серые робы курьеры Храма. Жизнь кипела.
У пятого Бастиона они попали в довольно приличную пробку образованную двумя недавно прибывшими караванами и разномастной толпой желающих попасть в город. Насколько друзья смогли заметить, процедура въезда заметно усложнилась. Если раньше было достаточно заплатить за себя и торговую пошлину за товар, то сейчас к этому прибавился тщательный досмотр всего и вся, курируемый угрюмыми представителями Храма. Что они там искали, было неизвестно, но то, что из-за их действий образовалась очередь, было очевидно.
- Стоило всего на чуть-чуть отлучиться, а из вполне добропорядочного города сделали черте что, - Серж зло пнул ботинком придорожную пыль. - Может им взятку дать? А то ведь до вечера проторчим.
- Не поможет, - Моран задумчиво разглядывал, как служители ревностно перерывают чужие вещи. И чего они так напрягаются?
Он сунул "тайфун" Сержу, скинул ранец и, достав объемный пакет с приготовленными Винсентом вещами двинулся в сторону караулки, примыкавшей к внешнему краю стены.
- Ты куда? - попытался, схватит его за рукав Серж.
- Сейчас приду, - отмахнулся он и затерялся среди ожидающих досмотра.
- Что это он надумал? - обратился Серж к Догану.
Тот только пожал плечами. Ушел значит так надо.
Минут через пятнадцать Моран вернулся, но уже без свертка.
- Куда мотался? - пристал к нему Серж.
- Да вот подумал, что магическим подаркам Винсента будет гораздо уютней по эту сторону Периметра. Не нравиться мне активность Храмовников.
Потянулось долгое ожидание. Очередь едва продвигалась, так, как братия обстоятельно разбиралась с каждым входящим. Народ потихоньку роптал, но послушно давал над собой измываться. Видимо не все достигли еще точки кипения.
В конце концов, убив два часа, они приблизились к пункту досмотра.
Им навстречу шагнул один из служителей.
- Есть ли среди вас практикующие магическое искусство?
Они отрицательно покачали головами.
- Хорошо. Тогда перед тем как перейти к досмотру прошу сообщить о имеющимся магических предметах, ингредиентах, свитках и так далее. Меня интересует все, что имеет отношение к магии.
- Мне позволено будет поинтересоваться, откуда такое внимание ко всему этому? - сделав невинное лицо, спросил Серж.
- Нет, - голос Храмовника даже не дрогнул. - Итак, я задал вопрос.
- У нас обычные защитные амулеты, - ответил за всех Моран. - Ничего особенного. Кстати купленные в Храме.
- Предъявите.
Друзья молча сняли медальоны. Служитель внимательно осмотрел их и вернул обратно.
- Можете забрать, - он перевел взгляд на Морана. - По-моему ты что-то забыл.
Тот непонимающе уставился в ответ.
- Что это? - Храмовник, ловко двинув рукой, сорвал с шеи цепочку с серебряной пластинкой подаренной Винсентом перед их визитом в "Ковчег".
От такой наглости руки сами потянулись к оружию. Заметив это, охранники тоже вскинули стволы автоматов.
Моран примирительно выступил вперед.
- Тише, тише ребята, - Он улыбнулся Храмовнику. - Извините, совсем из головы вылетело. Это всего лишь поисковый амулет. Так что не о чем беспокоиться.
- Проверим, - служитель даже не попытался стать любезней. - Получите расписку, предмет заберете завтра утром.
- Хорошо, - спокойно кивнул Моран, хотя в душе все кипело. Да что же здесь твориться?
Он посмотрел на ребят. Те тоже едва себя сдерживали. Не привыкли они к такому обращению. Ой, не привыкли.
Моран показал им взглядом, чтобы те успокоились. Неприятности им сейчас совершенно ни к чему. Не затем они здесь. Когда дело будет сделано, тогда можно будет и погорячиться. Все что оставалось сейчас - терпеть.
- Вещи к досмотру.
Они послушно скинули ранцы.
Через десять минут все было кончено. Ничего кроме магических вещей охрану не интересовало, а так как Моран вовремя позаботился о свертке Винсента, долго их мурыжить не стали.
- Следующий! - прокричал охранник, пропуская их в город.
Они вышли на прилегающую к Бастиону площадь и молчаливо переглянулись. На душе было пасмурно.
- Хорошо еще, что до гола не раздели.
- Не удивлюсь, если скоро дойдет и до этого, - процедил Доган. - Может хоть Трэт разъяснит, что здесь стряслось?
- Хорошая мысль.

***

- Вот он, - Винсент показал на лежащего без движения Шермана. - Хотелось бы услышать твое мнение.
Он посторонился, давая Хорану подойти ближе и осмотреть друга.
Едва землю накрыла Тьма, он не без помощи некроманта активировал принесенный им кристалл с посланием. Оно оказалось коротким и представляло собой не более чем рекомендацию. В сущности всего несколько слов, но так как в них упоминалось знакомое ему имя, Винсент немного успокоился. Услышал он следующее:

Предыдущая страница 11 Следующая страница


Время Тьмы. Источник скверны. 12

- Здравствуй Винсент. Идлейн обещал тебе помощь, она пришла. Возможно, Хоран окажется, полезен, он один из лучших в своем деле. Твой друг должен выжить.
На этом послание заканчивалось.
Ничего не скажешь четко и лаконично. Но, по крайней мере, говоривший, или говорившая, кристалл не передавал оттенки голоса, знал его имя, знал оборотня и имел представление об их проблеме с Шерманом. Не то что после этого у мага окончательно пропали подозрения, но все же на душе стало заметно легче, хотя снимать браслет контроля с некроманта он не стал.
И вот теперь они стояли перед распростертым телом Шермана.
Сидящая у дверей Тамира с боевым арбалетом в руках напряженно следила за каждым движением Хорана. Она ни на шаг не отходила от Шермана, с тех самых пор как Винсент дал разрешение на ее присутствие в медицинском модуле. И когда только спать умудрялась?
Некромант не спеша, принялся за дело. Словно заправский доктор пощупал пульс, проверил зрачки, осмотрел зачем-то ноги, потом, положив ладони на грудь Шермана, долго стоял точно во что-то вслушиваясь.
Винсент не торопил его.
Наконец Хоран очнулся и повернулся к магу.
- Досталось вашему другу. Во-первых, сильнейшее проклятие, во-вторых, яд.
- Ты не сказал ничего нового.
- Я только начал говорить, - хмуро отозвался некромант. - Сначала о яде. Я хорошо разбираюсь в них, и даже не зная, кому он принадлежит смог бы составить противоядие. Если бы не одно но. По специфике своей работы, я имею дело с органикой. Иногда с живой, чаще с мертвой. Та же отрава что сейчас притаилась в теле твоего друга не имеет к этому ничего общего.
- О чем ты?
- Только о том, что этот яд не принадлежит ни растению, ни животному. Я не понимаю его сущность.
- Понятно, - кивнул Винсент. - Какая ни будь синтетическая гадость. До войны было много умельцев по части умерщвления себе подобных.
Хоран непонимающе поглядел на мага, тот махнул рукой, мол, не обращай внимания. Тот пожал плечами и продолжил:
- В принципе я могу оградить источник отравы более надежно, чем это сделано сейчас, только боюсь когда ваш мир покинет магия, все это окажется бесполезным. Я честно сказать не понимаю, почему он еще жив. Есть в нем какая-то странность, пока не могу определить какая.
- Шер уникальный человек, - Грустно произнес Винсент. - День его не убьет.
- Тогда я сделаю все что смогу. Но сначала хотелось бы более детально разобраться с проклятием. Ты мне поможешь?
- Что надо делать?
- Для начала если ты не возражаешь, я бы хотел его переместить в центр комнаты, - Хоран взяв одеяло, разложил его на полу. - Сюда если можно.
Вдвоем они осторожно перенесли Шермана на это импровизированное ложе.
- Что дальше? - спросил Винсент.
- Просто не отвлекай, - чуть улыбнулся Хоран. - У тебя ведь есть способ меня контролировать. Воспользуйся им и не вмешивайся. Хорошо?
- Договорились.
Некромант взял свой черный посох и провел его наконечником черту у своих ног. Воздух мелко задрожал, как над раскаленной сковородой, но больше ничего не произошло. Опустившись на колени, он сунул правую руку в это марево и, к удивлению Винсента она пропала из виду почти по самое плечо.
- Что он делает? - услышал маг у самого уха взволнованный шепот Тамиры.
Девушка, не выдержав, подошла ближе, не спуская пальца с курка арбалета.
- Сейчас увидим. Если это то, что я думаю, он и вправду неимоверно силен. О таких вещах мне приходилось читать, но вот видеть никогда.
- Ты о чем?
- Это называется хранилище. Или по-другому пространственный карман. Зачем носить с собой кучу вещей, если можно положить что угодно и где угодно, чтобы затем в любом месте с такой же легкостью достать, - объяснил Винсент. - Впрочем, про легкость я конечно загнул.
Между тем Хоран, начал как фокусник из шляпы доставать из воздуха разнообразные предметы. Первым появился покрытый странными письменами череп, за ним длинное ожерелье, как показалось Винсенту сделанное из человеческих зубов и сушеных ушей, потом украшенный резьбой маленький ящик, несколько зловещего вида ножей и еще какие-то не поддающиеся идентификации вещи.
Видя этот зловещий арсенал, Тамира не на шутку забеспокоилась.
- Винс, ты уверен, что он ничего не сделает плохого Шерману?
- Уверен, - ответил маг. Хотя сам уже начал сомневаться правильно ли он поступает, позволяя Хорану применять свое искусство. Браслет браслетом, но кто его знает.
Некромант не обращая внимания на их разговоры, спокойно занимался своим делом. Он разложил руки бесчувственного Шермана в стороны, затем, взяв один из ножей начал наносить его острием прямо на полу странный рисунок. Там где его кончик касался бетона, появлялись темно красные росчерки, постепенно приобретая форму замысловатого узора, в центре которого оказалось тело их друга.
Винсент, подавшись вперед, внимательно следил за его действиями, при этом постоянно держа в сознании эманации надетого на Хорана браслета. Пока насколько он понимал происходящее, Шерману ничего не грозило.
Тем временем темный маг добрался до резной коробочки, из которой на свет появились толстые витые свечи. Расположив их крестом вокруг Шермана, он коснулся каждой посохом, зажигая огонь. Потянуло горящим жиром. Винсент даже побоялся предполагать, из чего могли быть сделаны эти светильники, памятуя о специализации коллеги.
Хоран расположил череп на груди Шермана, затем присев надел на себя жутковатое ожерелье и, наконец, вооружившись странным продолговатым предметом, украшенным перьями, при ближайшем рассмотрении оказавшемся своего рода погремушкой затянул неразборчивую песнь. Отсчитывая такт этим причудливым маракасом, он все глубже и глубже погружался в себя, впадая в транс.
Ритм его песни то ускорялся, то вновь утихал, и вроде бы кроме этого больше ничего не происходило. Наблюдавшего за этой картиной мага с девушкой уже самих начало клонить в сон, как вдруг погремушка некроманта тренькнула в последний раз и, он замолчал.
Винсент вздрогнул от неожиданности и, отогнал от себя, нахлынувшую было дремоту.
А потом Хоран протянул руку, положив ее на череп, стоящий на груди Шермана и, заговорил, низким неестественным голосом.
Короткие предложения с вопросительной интонацией перемежались моментами тишины, словно некромант ожидал ответа от мертвой головы. И как понимал Винсент небезосновательно.
Тамира вцепилась в руку мага.
- Он с ним разговаривает? - она во все глаза смотрела на серый от времени череп.
- Думаю да, - ответил Винсент.
С четверть часа длилась эта странная беседа, а потом Хоран замолчал окончательно. Несколько минут он сидел, неподвижно приходя в себя, опустив голову и сжав в руках посох. Со стороны даже могло показаться, что он уснул.
Тамира шагнула к нему.
- Эй, Хоран?
Винсент успел поймать ее за руку.
- Тами, не лезь.
В это время некромант открыл глаза и легко поднялся на ноги. Повернув к девушке голову, он слегка улыбнулся.
- Приятно видеть твое беспокойство о моей скромной персоне.
- Да я вовсе… - начала Тамира.
- Я понимаю, - кивнул тот. - С твоим другом все в порядке, в том смысле, что хуже я не сделал. Не правда ли коллега?
- Правда, - подтвердил Винсент. - Может, что ни будь, расскажешь?
- Конечно, только приберусь.
Хоран так же ловко собрал все вещи и вновь использовав посох, поместил их туда же откуда достал, куда-то за пределы мира. Затем, провел несколько раз руками над светящимся магическим узором, гася и стирая его. Через минуту уже ни что не напоминало о ритуале, разве что распростертое на полу тело Шермана.
- Ну, что ты узнал? - вновь приступил к нему Винсент, когда они вновь перенесли Шермана на кровать.
- Честно говоря, не много. Хотя кое-что есть.
- Не томи.
- Не знаю, как это место зовется у вас, у нас оно называется миром Теней, и твой дуг крепко там застрял. Хотя думаю это не новость. Важно другое. Я почувствовал там же присутствие самого проклятого кинжала, более того он движется к узилищу души Шермана.
- И что все это значит.
- Это значит, что кто-то идет ему на помощь.
Винсент облегченно вздохнул. Неужели скоро весь этот кошмар закончится?
- Сейчас это все что я смог сделать, - продолжил Хоран. - Но когда тот, кто несет клинок, дойдет, моя помощь не будет лишней.
- Благодарю тебя Хоран.
- Пустое. Я делаю это больше для себя, нежели для вас, - откровенно признался некромант.
- И все равно спасибо.
Хоран чуть склонил голову.
- Теперь если не возражаешь, я хотел бы отдохнуть.
- Конечно. Я провожу тебя, - Винсент шагнул к дверям. - Тамира?
- Я останусь.
- Как знаешь.
Утром Винсента разбудил срочный вызов от Дитера:
- Где некромант? - без долгих вступлений спросил он.
- У себя, - Винсент протер глаза, отгоняя сон. Ночные бдения не проходили даром.
- Уверен?
- Что стряслось?
- Проверь у себя ли он и срочно зайди ко мне.
Маг наскоро привел себя в порядок, оделся и, выйдя в коридор, заспешил к комнате некроманта, благо та была рядом.
Хоран оказался на месте. Он безмятежно спал. Винсент постоял, прислушиваясь к его ровному дыханию, потом осторожно закрыл дверь и направился к Дитеру.
Тот встретил его с озабоченным видом.
- Ну?
- Спит как праведник. Объясни что за переполох.
Вместо ответа Дитер повернул к нему монитор компьютера.
- Смотри. Это было снято час назад одной из камер наблюдения. К сожалению, заметили это не сразу.
На экране шла съемка куска коридора у комнаты, в которой поселился Хоран. Винсент увидел, как медленно открылась дверь, ведущая в нее и, в проеме показался закутанная в темные одеяния фигура. Голову скрывал капюшон. Оглядевшись по сторонам, человек быстрым шагом заспешил по коридору.
- Куда это он? - спросил Винсент.
- А это не он, - угрюмо ответил Дитер. - Обратно человек не возвращался. Мы потеряли его у аварийной лестницы.
- Не мог же Хоран раздвоиться. Может кто из твоих?
- Я распорядился всем вживить идентификационные микрочипы. Благо дело не сложное, а если учесть что кроме моих людей остались бывшие последователи Векса, просто необходимое. Только ты и Тамира обойдены вниманием.
- Надеюсь, мы вне подозрений?
- Будь это так, я бы с тобой так мило не беседовал.
- Значит чужак.
- Да. И появился он как раз с приходом некроманта. Странное совпадение, не так ли?
- Действительно странное, но возможно все началось гораздо раньше.
- Выкладывай, - Дитер посмотрел в глаза мага.
Винсент подробно рассказал все о недавнем ночном происшествии, когда почувствовал присутствие магической сущности у медицинского отсека.
- Я опасаюсь, что все эти события напрямую связаны с пребыванием в "Ковчеге" Шермана. Не по душе мне все эти шевеления, - закончил он - Думаешь, я в восторге? Повсюду шляются какие-то чужаки неизвестно как попавшие внутрь, не успели отделаться от одного некроманта как тут же появляется другой. Скоро сума сойдешь как недавно Терис.
- А что с ним произошло.
- Черт его знает. Превратился в овощ после одного из ночных дежурств. Ничего не говорит, блаженно улыбается и пускает слюни. Он вообще-то всегда был немного не в себе, но до поры держался.
- Почему мне не сказал?
- А это может быть важно.
- Очень. Если бы твой Терис сошел с ума днем еще, куда ни шло, - серьезно заметил Винсент. - Но ты говоришь, что это произошло ночью, а время Тьмы еще никто не отменял. Мог бы и сам понять.
- Извини, дел выше крыши. Может, хочешь на него посмотреть?
- Не откажусь.

Глава 8

До полудня оставалось еще примерно около часа, когда Солерайн остановился и сделал привал. За эти утренние часы он успел прошагать еще лиг десять, так что отдых и в самом деле был не лишним.
Ментальный щит он снял еще на рассвете, как проснулся, хотя и не очень рассчитывал на вызов. Самому же достучаться до кого ни будь из глав гильдий, у него бы не получилось. Последние силы уходили на поддержание себя. И, тем не менее, он несколько раз попытался это сделать, скорее для очистки совести, чем для результата.
После ночного сна, на душе, словно весна настала. Наконец-то хоть какой-то просвет, в сплошной череде неприятностей. Конечно, Дивс пропал и это очень плохо, но теперь, когда маги на их стороне помочь ему будет гораздо проще. А то, что он жив, Солерайн не сомневался.
Он сел на землю, сложил руки на коленях и принялся ждать.
На этот раз его не стали бесцеремонно дергать, как это было в прошлый раз. Осторожные прикосновения к сознанию дали понять, что его ждут. Он потянулся им на встречу и, окружающий его мир колыхнувшись, пропал. Ему на смену пришла знакомая обстановка зала заседаний в башне Толруна.
- Хвала богам ты отозвался, - Молаган поднявшись с кресла, шагнул ему навстречу. - Рад тебя видеть Солерайн.
- И я приветствую тебя Молаган, а так же остальных глав гильдий, - поклонился он присутствующим. - Не буду спрашивать о причинах заставивших вас переменить свое мнение, для меня достаточно уже того, что вы это сделали.
Старцы промолчали. Не хватало им еще отчитываться перед молодым магом в своих действиях. Или паче того в заблуждениях.
- Твой друг Дивс с тобой? - продолжил Молаган.
- К сожалению, нет, - с грустью в голосе, ответил маг. - Я его потерял в бою. Но уверен, что он жив.
- Откуда такая уверенность Солерайн? - спросил Итес, один из давних членов Совета и, кроме того, давний знакомый мага.
- У тех, кто на нас напал, была возможность убить нас обоих, но они ей не воспользовались. Значит Дивс им нужен живым.
- Это сделали люди? - проскрипел Сатер, глава гильдии Авента.
- Нет, - ответил Солерайн. - Хотя когда-то, несомненно, ими являлись. Впрочем, не они представляли основную угрозу. С ними был некто выглядящий вполне по-человечески, но с какой-то странной аурой и чужой магией. Чрезвычайно сильной магией. Меня он при желании мог раздавить как муху, но им нужен был не я.
Маги переглянулись.
- Скажи Солерайн, тебе ничего не показалось в нем знакомым? - в беседу вступил Тиурин, представитель славного города Олгиса.
Сол ненадолго задумался, еще раз прокручивая в голове недавние события, а затем неуверенно ответил:
- В общем-то, нет. Разве что голос. А что?
- Есть у нас одно подозрение, - ответил Молаган. - Кое-кто очень настойчиво наступал вам на пятки. Например, в Ивадиате.
Солерайн вспомнил дом судьи Дорегана и странную парочку, которую даже драконий огонь не смог уничтожить.
- Подожди Молаган. Ты думаешь, это был один из близнецов?
- Тебе виднее, ты с ним встречался. Я только озвучил наши предположения.
- А на чем они основаны?

Предыдущая страница 12 Следующая страница


13 Евгений Клец

- Это долго объяснять, - вздохнул Молаган. - Мы долгое время собирали информацию об этой паре. Человеческого в них уже ничего не осталось, разве что внешний вид, да и то есть основания полагать, что и это не более чем иллюзия.
- Кто они на самом деле?
- Чтобы ответить на этот вопрос, надо сначала решить, что такое Мглистый лес, - подал голос Итес. - Они связаны, если не одно целое.
- У вас есть предположения на этот счет?
- Есть, - Сатер разгладил свою великолепную бороду. - То, что все называют лесом, на самом деле таковым не является. Это живое существо, не принадлежащее нашему миру, или даже скорее колония существ, имеющая общий разум. Разум чужой, алчный и враждебный.
- Но я видел лес, - Солерайн задумчиво потер висок. - Это на самом деле деревья. Стволы, ветви, листья. Немного странные конечно, но все же…
- На юге, в лесах Мискура, есть одно существо, прозванное в народе "Все, что ты хочешь". Или гириэрт. Слышал о таком? - вновь проскрипел Тиурин.
- Нет.
- По природе своей он туп и прожорлив, к тому же не способен к передвижению. Но очень любит свежее мясо. Как ты думаешь, он охотиться?
Солерайн пожал плечами.
- У каждого человека есть сокровенные желания. Одни мечтают найти любовь другие богатство, третьи славу. И гириэрт дает людям такую возможность. Всего на миг, - Тиурин улыбнулся. - Перед смертью. Их желания, выдернутые из сознания, становятся явью. Очарованные люди сами бегут к нему в пасть, забыв себя от счастья. Впрочем, и на животных он действует точно так же.
- Да, не стоит доверять глазам своим, когда ты имеешь дело с Мглистым лесом. - Подвел итог Молаган.
- Ты знаешь, что произошло на территории Мираны. Там была нарушена целостность нашего мира, и как многие тогда думали, открыт доступ хаосу, - начал Итес.
- Изначально так и было, - уверенно заявил Сатер.
- Возможно, - не стал спорить с ним Итес. - Но потом все изменилось. Мы столкнулись с миром Мглистого леса.
- Некоторые считают, что не с ним одним, - тихо заметил Молаган. - Так утверждает Избранная других. Впрочем, если верить ее словам тот мир точно в такой же опасности что и наш.
- Потому что все упирается в проблему Мглистого леса. Уничтожить его практически не возможно. В открытую.
- А кто-то пытался это сделать? - спросил Солерайн, и заметил, как маги несколько сникли. Видимо его вопрос задел за больное.
- Пытались, - не вдаваясь в подробности, ответил Тиурин.
- Хорошо, - не стал напирать Солерайн. - Как его можно уничтожить?
- Восстановив ткань нашего мира.
- По-моему это мы и собирались сделать с Дивсом. Только помочь тогда нам никто не спешил.
- Просто тогда, еще оставалась надежда уничтожить эту поросль, применив силу, - объяснил Сатер. - Как оказалось напрасная.
- Понимаешь Сол, - Молаган подошел к магу почти вплотную. Ваш план, это как обоюдоострый меч. Допускаю, что Дивс сможет справиться и тогда мир действительно будет спасен. Но если в результате его действий прореха только увеличиться? Что тогда?
- У нас нет выбора. Если не попробовать, мир все равно обречен. Вы же это понимаете, - горячо заговорил Солерайн. - Сидя без действия, можно оттянуть конец еще на месяц, два, на год. Не суть важно время. Важно то, чем все в итоге закончиться. При этом с каждым днем все тяжелее будет попасть к Миране. К этому источнику скверны. Потому что если лес пересечет Урзу, остановить его уже станет значительно тяжелее. И кстати, кто ни будь, знает, насколько он продвинулся в других направлениях?
- На юге эта гадость достигла моря Ветров, на Севере отрогов Становых гор, что касается востока, пока неизвестно, - ответил Молаган. - И не переживай Сол. Совет принял решение. Мы готовы рискнуть. Даже, несмотря на пророчество.
- Опять книга Арна?
- Да, - подтвердил Молаган. - Скажу честно, она меня несколько смущает. Хотя есть различные толкования ее темных пророчеств. Так что не все потеряно.
- Рад это слышать, - Солерайн склонил голову. - На какую помощь я могу рассчитывать и что там все-таки с близнецами?
- Ох уж эти близнецы, - вздохнул Итес. - Они носители частицы Мглистого леса. Марионетки и исполнители его воли. Он дает им силу и жизнь, в обмен на беспрекословное служение. И их нельзя уничтожить пока будет жив лес. По крайней мере, мы так думаем.
- Но откуда они узнали о Дивсе, если являются только частицей леса? Откуда этот монстр мог узнать о его существовании?
- Людская память. Когда-то близнецы были людьми, и многие другие поглощенные лесом тоже. Пророчества Арна у всех на слуху. Здесь надо ставить вопрос по-другому. Зачем он мог понадобиться живым.
- С этим то, как раз все просто, - заговорил Таурин. - Чтобы свершить то чего мы все боимся. Расширить проход в мир леса и тем самым уничтожить наш. Как гласит пророчество.
- Что касается помощи, - продолжил Молаган. - Оставайся на месте и жди. Сам все увидишь.
- Хорошо, - Солерайн отвесил прощальный поклон магам и разорвал связь.
Последнее что он услышал, был голос Молагана:
- До скорой встречи, Сол.
Маг открыл глаза и вновь обнаружил себя сидящим на берегу Урзы. За ее неспешными водами возвышался Мглистый лес. Хотя нет, какой там лес. Чудовище, порожденное иным миром стремящееся пожрать его землю, высосать магию, уничтожить людей.
От грустных мыслей отвлек звук открывающегося портала.
Солерайн с изумлением смотрел, как в воздухе в нескольких десятках локтей от него появляется огромный сияющий овал. В нынешние смутные времена, когда магия существенно ослабла, сотворить проход такой величины, да еще на подобном расстоянии было поистине делом титаническим. Даже Совету в полном составе вряд ли это было под силу. А значит, для его поддержания привлекли не один десяток магов послабее.
Между тем призрачные ворота, окончательно сформировавшись, замерли в воздухе. Легкая рябь пробегала по глади портала, словно ветер гулял по воде.
Маг ждал. Он знал, что после проброса врат, тем более такой величины их следовало, как следует укрепить, иначе портал может не выдержать напряжения и самопроизвольно схлопнуться. А это несло в себе большую опасность, и не только тем, кто шел через врата, но и тем, кто их поддерживал.
Наконец гудение стихло, рябь прошла, уступив место зеркальной глади. Все было готово для перемещения.
Когда из глубин портала появился первый человек, ведущий в поводу низкорослую гнедую лошадь, Солерайн издал вздох изумления. Кого угодно он мог ожидать, но уж точно не одного из представителей Совета.
- Я же говорил тебе, Сол, до скорой встречи, - улыбнулся Молаган.
Вслед за главой магической гильдии Толруна из портала потянулись другие люди. Все как один хорошо экипированные и вооруженные. Каждый вел за собой двух лошадей. Одну верховую, другую груженую поклажей. Едва последний человек миновал врата, как они начали таять и вскоре пропали из виду. Какая бы команда их не поддерживала, но даже им было не под силу долго держать портал открытым.
Прибывшие остановились и стали с интересом осматриваться по сторонам, давая возможность Солерайну оценить их количество. Всего он насчитал шесть человек, не считая самого Молагана.
- Да это же целая армия, - восторженно произнес Сол. - Ты меня удивляешь Молаган.
- Мы не хотим рисковать, - просто ответил старый маг. - Все эти люди мастера своего дела. Четверо из них превосходные бойцы, двое сильнейшие маги. Да ты пожалуй, даже знаешь одного из них. Зарт поприветствуй друга. - Обратился он к одному из прошедших портал.
- Здравствуй Солерайн, - приветливо улыбнулся один из прибывшей группы. Высокий светловолосый парень, одетый в легкий доспех. - Давно не виделись.
Солерайн не удержавшись, обнял старого друга.
- Зарт, дружище! Сколько же лет прошло?
- Пять, - просто ответил тот. - И уверяю тебя, я их зря не терял.
- Верю.
- Успеете еще наговориться, - прервал их Молаган. - Разреши представить тебе остальных. Второго мага зовут Гилиен, эти двое здоровяков братья Дихэт, Тэвол и Рест. Во владении мечами равных им мало найдется. Это Сиол, мастер рукопашного боя из Мискура. Для того чтобы нести смерть оружие ему не нужно. И, наконец, единственная и неповторимая - Лэриле. В искусстве идти по следу и стрелять из лука, она непревзойденна..
Все представленные склонили головы в знак приветствия.
- Более близко познакомиться друг с другом у вас еще будет время, - продолжил Молаган. - Сейчас надо заняться делом.
- Ты прав, - кивнул Солерайн. - Думаю для начала нам надо найти то место, где мы с Дивсом приняли бой. Осмотреться на месте и потом уже решить, как действовать дальше.
- Согласен, - ответил Молаган. - Где оно?
- Где-то к югу, по берегу реки. На лошадях я думаю, мы скоро до него доберемся.
- Тогда в путь. Отдыхать будем потом.
Солерайну освободили одну из вьючных лошадей, и вскоре небольшой отряд уже рысил вниз по течению Урзы.
- А где сейчас, Регшир? - задал вопрос Солерайн ехавшему рядом с ним Молагану.
- Не знаю, - ответил тот. - Мы пытались с ним связаться, но в Балире его нет. Хуже того вместе с ним пропал и кое-кто из магов. А, зная его отношение к вашей… - Молаган осекся. - Извини. Теперь уже, нашей миссии можно ожидать любых сюрпризов.
- Ты думаешь, он отважиться пойти на прямую конфронтацию.
- Я не исключаю этой возможности.
Солерайн замолчал, обдумывая слова Молагана. Насколько большую опасность мог представлять Регшир пусть даже и поддерживаемый некоторыми магами? По сравнению с близнецами и Мглистым лесом - минимальную. Тогда стоило ли волноваться о выжившем из ума маге?
Он ударил по ребрам лошади, заставляя ту ускорить свой бег, но вскоре вынужден был сбавить скорость, так как Молаган начал отставать.
- Не спеши так, Сол, - произнес маг, догоняя его. - Лишние полчаса ничего не дадут, а я уже не так молод для занятий верховой ездой.
- Извини Молаган, это происходит непроизвольно.
Через два часа скачки вдали показалась та самая полуразрушенная башня, возле которой они с Дивсом держали оборону.
- Мы уже почти у цели, - бросил Солерайн, и не в силах больше сдерживаться понесся к руинам.
Конечно, он был уверен, что друг жив, но все же где-то в глубине души оставался червячок сомнения. И сейчас он с замиранием в сердце подъезжал к месту их последней стоянки, опасаясь увидеть среди трупов орогов тело Дивса.
Сейчас при свете дня картина недавнего боя выглядела жутковато. Изрубленные, обожженные, разлагающиеся тела недавних противников буквально усыпали землю вокруг башни. Постарались тогда он с Дивсом на славу, жаль только, сейчас не было рядом друга, чтобы оценить их усилия.
Солерайн спешившись, начал осторожно обходить поверженные тела, боясь все же обнаружить среди них Дивса. К счастью его волнения оказались напрасны. Как он и предполагал, среди мертвых его не оказалось. Зато он нашел лошадей. Точнее то, что от них осталось. Судя по виду, их рвали живьем, а потом ели. Множество обглоданных костей недвусмысленно указывали на это.
- Вижу, бой был жарким, - оценил ситуацию подоспевший Молаган. Он говорил сквозь белоснежный платок, закрывая нос от нестерпимого запаха разложения. - Если ты осмотрел все что хотел, может, немного отъедем в сторону, а то больно сильно тут попахивает.
- Да конечно, - рассеяно ответил Солерайн, склонившись над новой находкой.
- Солерайн? - позвал его Молаган.
Молодой маг выпрямился и, показав на землю, заметил своему старшему коллеге:
- После нас тут кое-кто уже успел побывать.
Молаган спрыгнув с седла, осмотрел находку Солерайна.
- След крупного волка. Судя по всему оборотня.
- Идлейн, - заключил Сол. - Мы должны были здесь с ним встретиться.
- Значит, он ушел по следу, - Молаган посмотрел на дальний берег реки. - Тем больше у нас будет шансов не сбиться с него. Давай все же немного отъедим и обсудим, что делать дальше.
- Хорошо, - кивнул маг.
Они присоединились к общей группе остановившейся невдалеке, и Молаган отвечая на вопросительные взгляды товарищей, махнул рукой.
- Привал.

***

Годжерт начал мало помалу привыкать к странному миру Теней, и даже нашел в нем некоторые положительные стороны. Его не одолевал ни голод, ни жажда, более того он не чувствовал даже усталости. Шагалось легко и свободно. Спать ему тоже не хотелось, и как он подозревал и не захочется. Можно было идти хоть сутки на пролет, ни о чем не беспокоясь.
С предметами тоже творилось интересное дело. Скоро он осознал, что может по своей воле менять облачение, оружие и даже в определенных пределах свой внешний вид. Годжерт осознавал всю иллюзорность происходящего, но с интересом включился в игру.
Стоило ему подумать о том, что в легком доспехе было бы удобней, как его латы сменились изящной кольчугой. Сначала его чуть удар не хватил от таких чудес, но потом, поэкспериментировав, успокоился. Он менял оружие, экипировку, словно заправский маг, примеряясь то к тому, то к этому варианту. Все появляющиеся предметы на ощупь были как настоящие, разве что совсем не имели веса. Это было как во сне, когда ты вроде уверен на все сто процентов что вокруг реальный мир. Правда, в отличие от сна Годжерт понимал, где он находиться. Тем не менее, происходящие превращения настолько увлекли его, что он позволил себе забыть о незримом наблюдателе. А зря.
- Эгей, а ты у нас оказывается настоящий модник, - раздался как гром среди ясного неба голос Вересы. - Да и в самом деле, где еще придется примерить церемониальный доспех гвардии Авента?
Воин остановился, и его яркое облачение вновь превратилось в обычные латы, какие он носил постоянно, пребывая в обычном мире.
- Годж, - в голосе девушки послышалось тепло. - Не отвлекайся, пожалуйста. Чем быстрее ты сделаешь дело, тем быстрее мы сможем вернуть тебя. Не стоит здесь задерживаться дольше, чем нужно. Я хочу видеть тебя в нашем мире во плоти и крови.
- Конечно, - Годжерт смущенно потупился.
И как он мог забыть о Вересе? Разыгрался как маленький мальчик! Что о нем теперь подумает воительница? Ишь ты, щеголь нашелся!
Угрюмо засопев, он прекратил дурацкие эксперименты и сосредоточился на далеком зове.
Окружающий ландшафт не радовал глаза разнообразием, все тот же разноцветный песок и редкая растительность. Время текло, Годжерт шел, а вокруг ничего не менялось. Он уже перестал смотреть по сторонам, не надеясь увидеть что-то новое, полностью сосредоточившись на одном единственном направлении.
Вереса его не отвлекала, но теперь он уже и сам не забывал что девушка где-то рядом. Тем не менее, когда она вновь заговорила, он вздрогнул. Не так просто, оказалось, привыкнуть к этому голосу из ни откуда:
- Годж, посмотри на право! Ты видишь это?
Воин поднял голову и взглянул в указанном направлении. На расстоянии нескольких лиг виднелась зеленая полоса густой растительности и возвышающиеся над ней золоченые шпили башен.
- Похоже на город, - пробурчал он. - Не иначе мираж. Зачем здесь кому-то создавать строения? Если сама жизнь в этом месте не более чем самообман?
- Но он кажется таким реальным.
- Как и мои доспехи. Впрочем, можно и зайти, все равно проходить мимо.
- Я сейчас, - выдохнула у него над ухом Вереса и замолчала.
Годжерт пожал плечами и, не сбавляя темпа, зашагал к этому нежданному оазису. Эх, жаль летать нельзя или лошадь, какую ни будь вызвать. Не то чтобы его одолевала усталость, но так передвигаться было бы намного быстрей. К сожалению, все его попытки сотворить нечто подобное терпели неудачу. Видимо и в этом мире был свой лимит чудес. Так что хочешь, не хочешь, пришлось шевелить ногами.
Когда он успел одолеть около половины расстояния разделявшего его с призрачными строениями, вновь появилась Вереса. Точнее ее прекрасный голосок:
- Годж, это действительно город. И в нем живут люди.
- Откуда ты… - начал, было, он, но девушка перебила его.
- Я гораздо свободней тебя, - она засмеялась. - Может потому что не настолько привязана к этому месту. Ох, Годж, это чувство полета так восхитительно! Если бы ты только знал!
- Летает она, - воин даже слегка обиделся на такую несправедливость. - А я тут топай как дурак на своих двоих. Что за место такое гадкое?
- Не бурчи Годж, - успокоила его Вереса. - Я тоже не могу слишком отдаляться от тебя. Мы каким-то образом связаны. Так что наслаждаться полетом, мне дано только пока ты находишься в прямой видимости.
- Слабое утешение. Что ты там увидела? - постарался он сменить тему.
- Город, людей. Мужчин и женщин. Я тебе кажется, уже говорила, или ты не слышал меня?
- Они не показались тебе агрессивно настроенными? - спросил он, поправляя укрепленный за спинной молот.
- Нет. Очень даже все мирно выглядит.
- Надеюсь на это.
Вскоре он достиг первых деревьев. Что сразу же бросилось в глаза, так это невероятное разнообразие их видов. Северные виды здесь бок о бок росли с южными, причем некоторые только начинали цвести, другие же уже плодоносили. Времена года, по всей видимости, здесь в расчет не брались. Густой кустарник, усыпанный множеством цветков, заполнял весь подлесок, делая стену леса практически непроходимой.
Годжерт вздохнул, надеясь уловить аромат этого цветущего места, но кроме приятно холодящего небо воздуха ничего не почувствовал. Очередной обман.
Он усмехнулся и, не останавливаясь, врубился всем телом в это древесное море, справедливо полагая, что нечего церемониться с разными там миражами. Но, сделав пару шагов, понял, что если это и была иллюзия, то очень качественная. Ветви растений цеплялись за доспех, ноги вязли в прелой листве, путались в корнях. С трудом, одолев несколько локтей, он вынужден был остановиться и повернуть назад.
- Здесь есть неподалеку дорога, - сообщила Вереса.
- Что ж ты сразу не сказала?
- А ты спросил? - парировала девушка. - Закатил глаза и попер как дикий кабан в чужой огород.
- Куда идти? - реплика Вересы задела его за живое, что не прибавило голосу любезности.
- Видишь по правую руку два приметных дерева с изогнутыми вершинами?
- Ну.
- Там и будет проход.
Недовольно засопев, Годжерт двинулся краем леса к указанным Вересой деревьям. Опять он показал себя не с лучшей стороны. Мало того, что девушка уличила его в собственной глупости и самонадеянности, так еще и кабаном обозвала. Ну, пусть не обозвала, так сравнила, поправил он себя. Все равно обидно.
Годжерт украдкой поднял руку и взглянул в отполированный до блеска наруч, опасаясь увидеть какие либо изменения в своем облике. К его облегчению в латах как в зеркале отразилось его обычное лицо, а не какая ни будь там морда.
Деревья оказались двумя могучими дубами, склонившими свои вершины друг, к другу образовав естественную арку. Внизу между ними начиналась выложенная камнем широкая дорога. Она, петляя, скрывалась в этом необычном лесу.

Предыдущая страница 13 Следующая страница


Время Тьмы. Источник скверны. 14

- А напрямую они проложить ее не смогли, - вступая на камни, посетовал Годжерт, на неизвестных строителей. - Все здесь не как у людей.
О том, что идти по дороге намного удобней, чем ломиться сквозь заросли он предпочел промолчать.
Путь оказался недолгим. Вскоре Годжерт вышел к высоким, раскрытым настежь воротам. Створки их казалось, были вырезаны из белоснежной кости и носили чисто декоративный характер, как и сами городские стены, не превышавшие два человеческих роста. Из-за них выглядывали такие же ажурные башни и покрытые черепицей крыши домов. Судя по всему, внезапного нападения никто не опасался. Да и что могло угрожать уже почти мертвым?
Пока он стоял у ворот и рассматривал открывшийся вид, ему навстречу вышел пожилой воин, судя по доспеху, представитель стражи Самада. Хотя, памятуя о том, как запросто тут менялись вещи полной уверенности в этом у Годжерта не было.
- Добро пожаловать путник, - приветствовал его страж. - Меня зовут, Дейкр. Врата Пристанища открыты для тебя. Входи и да будут твои дни здесь недолгими.
- Приветствую тебя Дейкр, - Годжерт постарался быть не менее вежлив, чем встретивший его воин. - Меня зовут Годжерт. Прежде чем войти я хотел бы задать тебе несколько вопросов, как о самом городе, так и о его жителях. Надеюсь, тебя не затруднит удовлетворить мое любопытство?
Страж улыбнулся.
- Конечно, нет. За этим я здесь и нахожусь, встречать вновь прибывших.
- И много у тебя работы?
- Хватает. Особенно в последнее время. Но я сам выбрал для себя это дело. На правах старожила, так как дольше меня здесь никто не находиться.
- И давно ты этим занимаешься?
- Давно, - неопределенно ответил страж. - Время здесь течет совсем по-другому. Ведь ты понимаешь, где находишься?
- Да. Меня уже просветили.
Дейкр удивленно посмотрел на воина.
- Ты уже кого-то встречал?
- Можно и так сказать, - не стал вдаваться в подробности Годжерт.
- Странно. Обычно за приделами города людей не встретишь. Хотя я слышал, есть и другие Пристанища, но туда попадают обитатели других миров. Для тех, кто жил в Ариделе есть только это место, и мимо него никто не проходит.
- То есть, как это не проходит? - удивился Годжерт. - А если бы я пошел в другую сторону?
- Все равно оказался бы здесь. Не ты ищешь Пристанище, оно само находит тебя.
- Эй, подожди любезный! Не хочешь ли ты сказать, что я теперь не смогу покинуть это ваше Пристанище?
- Отчего же. Ты волен идти куда хочешь. Хоть сразу за Темный Предел. Просто Пристанище является каждому вновь прибывшему в этот мир, а дальше уже воля человеческая. Остаться здесь, уйти в Пески, или даже оставив надежду выбрать Предел. Хотя честно скажу последние два варианта не лучший выбор.
- Так, - Годжерт по привычке поскреб бороду. - Давай-ка по порядку. Что такое Темный Предел.
- Это просто. Раз ты оказался в мире Теней, значит твое тело еще живо. Ты если можно так сказать на пороге. Если найдется, кому тебе выходить, то ты уйдешь обратно в мир Аридела, если же нет, то тогда за Темный Предел. Попросту говоря, умрешь. Находясь здесь у тебя, всегда есть выбор. Жить с надеждой на возвращение или выбрать добровольный уход. Предел, он ведь совсем рядом.
- А что там у нас с Песками?
- Там опасно, - просто ответил воин. - И в этом мире есть свои хищники. Только охотятся они не за плотью, а за твоей душой. И путь в Пески это путь в один конец. Так что советую тебе остаться в Пристанище. Здесь тебе ничего не будет угрожать.
Дейкр взглянул через плечо Годжерта.
- А сейчас извини воин. Мне надо встретить других.
Годж обернулся и увидел двоих богато одетых людей приближающихся по дороге. Они изумлено таращили глаза оглядывая окрестности. Видимо прибыли совсем недавно и им не пришлось, как ему тащиться через Пески.
Внезапно впереди одного из людей появилось мерцающее темное марево. Оно словно стена отгородила его от города. Но тот совершенно этого, не замечая, продолжал шагать по направлению к воротам. Его спутник тоже увидел явление и остановился как вкопанный. Рот его беззвучно открывался, словно он пытался что-то кричать своему товарищу. Тщетно.
Человек совершенно спокойно вошел во тьму и тут же начал терять очертания. Он все еще двигался к воротам, не замечая полог мрака, легший ему на плечи и кажется, даже улыбался. Но дойти к ним, ему было уже не суждено. Тьма опала на землю и погребла под собой несчастного.
Его товарищ так и остался стоять в оцепенении на дороге. Дейкр посмотрел на него жалостливо и, повернувшись к Годжерту, произнес:
- Пойду, успокою парня. Объясню кое-что. А ты располагайся, осматривайся, и ничему не удивляйся.
- Что это было? - спросил Годжерт, имея в виду только что произошедшее.
- Смерть. Не всем суждено жить здесь, так долго как мне, - Дейкр взглянул в глаза Годжерту. - Иногда я тоже думаю о том, что Предел рядом.
И словно смутившись неожиданно нахлынувшей откровенности, заспешил к растерянному человеку на дороге.
- Да, дела тут творятся, - подала голос доселе молчавшая Вереса. - Нигде нет покоя.
Годжерт не ответив, миновал ворота.
Никогда прежде он не видывал подобных городов. Тянущиеся ввысь шпили башен соседствовали с невысокими, но искусно сложенными домами, покрытыми ярко красной черепицей. Всюду зеленели деревья и цвели цветы. Даже стены зданий увивали какие-то ползущие растения имевшие изумрудный окрас. По краям добротной каменной мостовой высились причудливые статуи, изображавшие не то древних героев, не то богов. Шумели многочисленные большие и малые фонтаны. Рай, да и только. И еще здесь совершенно не чувствовалось духа времени. Словно всему этому великолепию было всего несколько дней от роду.
Людей на улицах было много, но никто не обратил на Годжерта внимания. Каждый занимался своими делами. Даже не верилось, что все происходит в мире Теней. Люди покорные своим привычкам вели себя точно так же как у себя дома.
Кто прогуливался мирно о чем-то беседуя, кто предавался размышлениям в двойной тени зеленеющих деревьев. Справа от ворот была огорожена площадка, где закованные в броню войны звенели мечами, не желая даже в своем шатком положении оставлять любимое дело.
Все вокруг настолько хорошо, что не привыкший к такой идиллии Годжерт тот час почувствовал себя не в своей тарелке. Тем более что при более пристальном рассмотрении начинала угадываться некая фальшь в поведении окружающих. Слишком уж спокойно, отвлеченно и равнодушно они выглядели. Как будто носили маски, скрывая истинные чувства.
Вскоре он понял, с чем это связано. Пока он шел к центру города, на его глазах еще несколько человек пересекли Темный Предел. Один же напротив исчез в искрящемся потоке света. Последнее происшествие несколько оживило оказавшийся рядом народ. Годжерт увидел, как в их равнодушных глазах вспыхнула искорка надежды и немного зависти. Все разговоры завертелись вокруг последнего события.
Поддавшись общему возбуждению, Годжерт обратился к одному из горожан, одиноко стоящему у стены и не отрывающего взгляда от того места, где только что в светящемся столбе исчез человек.
- Извини любезный. Не просветишь меня, что произошло и почему все так взволновались?
Человек поднял на него грустные глаза, и воин готов был поклясться, что в них блеснули слезы.
- Он ушел домой. В Аридел. Он будет жить, а не существовать как мы.
- Ну, здесь не так плохо.
Человек усмехнулся.
- Ты видимо новенький, иначе говорил бы по-другому. Здесь только подобие жизни. Иллюзия, - он вздохнул. - Цветы, которые не пахнут, пища, не имеющая вкуса. Все чувства либо мертвы, либо полу стерты. Мы призраки не более. Даже друзей здесь не заведешь.
- Почему?
- Слишком скоротечно для многих пребывание в Пристанище. Большинство очень скоро уходит за Темный Предел, некоторые счастливчики возвращаются в Аридел, и лишь единицы остаются здесь надолго. Им я завидую меньше всего.
- Но ведь насколько я понимаю, у них всегда есть возможность выбрать смерть?
- Есть, - кивнул его собеседник. - Только есть и надежда, что можно будет вернуться. Поэтому они и ждут своего часа. Предел и так ни куда не денется. Рано или поздно все там будем.
Годжерт отошел от горожанина и, уставившись в пространство, обратился к Вересе:
- Что-то мне уже захотелось оставить это место. Не стоило сюда заходить.
- Да грустно тут у них, - отозвалась девушка. - Думаю, ты прав, не нужно здесь задерживаться.
В этот миг мир Теней вздрогнул от оглушающего рева.
Годжерт непроизвольно схватился за молот но, увидев, что окружающие его люди остались, к этим громовым раскатам равнодушны, опустил оружие.
- Как ты думаешь Годж, что это было? - Вереса почему-то перешла на шепот.
- Клянусь бородой Ронара, это голос дракона, - Годжерт и сам был поражен не меньше воительницы. - Однажды мне пришлось столкнуться с одним из них. На счастье я оказался не в его вкусе.
- А я никогда с ними не встречалась, - призналась Вереса. - Может, пойдем, посмотрим, что за зверь тут оказался? Мне кажется, звук шел вон от того большого здания, с каменными колонами.
- Мы что здесь на экскурсии?
- Ну, милый. Только посмотрим и все. Судя по тому, что никто даже не дернулся от его рева, опасности он не представляет.
- Хорошо, - сдался Годжерт. - Хотя говорить о безопасности, когда это относится к драконам, я бы не стал. Пусть даже и в мире Теней.
Он направился к величественному строению, возвышающемуся на центральной площади. Его стены украшенные причудливыми орнаментами уходили ввысь, поддерживаемые мощными каменными колонами, выполненными в форме гигантских извивающихся змей. Широкая мраморная лестница вела к распахнутым настежь воротам.
Одолев ступени, Годжерт осторожно вошел внутрь. Первое что бросилось в глаза, отсутствие крыши над головой. Свет двух солнц беспрепятственно проникал во все уголки огромного помещения, в центре которого зиял провал уходящий под землю. Но, обратив внимание на небо, воин на время забыл обо всем остальном.
- Оно не зашло, - пробормотал он.
- Ты о чем? - заинтересовалась Вереса.
- О местных светилах. Когда мы подходили к городу, алое солнце садилось, но так и не зашло за горизонт. А теперь вот ползет в обратную сторону. Как такое может быть?
- Ты забыл, где находишься? - спросила его Вереса. - И потом, мы что, зашли сюда разгадывать загадки местной астрономии?
- Ты права.
Воин, гремя подкованными сапогами, пошел к провалу. Эхо его шагов заметалось среди стен. В здании оказалась отменная акустика.
У края провала начиналась еще одна лестница спиралью уходящая вниз. Одолев и ее, Годжерт оказался на дне глубокого колодца, где было уже не так светло как наверху. Осмотревшись, он обнаружил огромный проход уходящий в сторону. На грубо обтесанных стенах коридора оказались укреплены прозрачные полу сферы, испускающие слабое сияние. Его едва хватало, чтобы разогнать мрак, но все же оказалось достаточно, чтобы не идти в слепую.
- Не нравиться мне здесь, - обозначил свои чувства Годжерт. - И зачем мы полезли в эту нору? Будто дел других нет, чем знакомиться с драконами.
- Помолчи, Годж, - прервала его незримая спутница. - Я что-то чувствую.
- Я тоже. И мои чувства подсказывают, что не стоит связываться с драконами пусть даже и полумертвыми.
- Видать та единственная встреча сильно тебя напугала, если даже здесь у тебя поджилки трясутся, - подначила его девушка.
Ее слова возымели действие. Рыкнув Годжерт зашагал по коридору и вскоре оказался в невероятных размеров пещере. Стены и потолок ее терялись где-то во мраке. А в центре, в круге из сияющих камней возлежал прекрасный черный дракон.
Годжерт остановился, не зная, что делать.
Ящер, подняв свою огромную голову, посмотрел воину в глаза, и тогда тот услышал голос. Голос у себя в голове:
- Наконец-то вы пришли. Как же я долго ждал.
- Мы?
- Ты и девушка. Сны драконов всегда говорят правду.

Глава 9

Наверно никогда в своей жизни Трэт так быстро не собирался на встречу. Не прошло и получаса как Моран передал сообщение одному из его людей об их прибытии, а Трэт уже подходил к маленькому бару под открытым небом, где друзья коротали время. Они едва успели ополовинить бокалы.
Приблизившись к их столику, он вопросительно посмотрел на Догана.
- Мы нашли его, - кивнул он.
- Тогда бросайте свое пойло и следуйте за мной. Поговорим в другом месте.
Он как обычно был в своем репертуаре. Строжайшая конспирация и все такое.
Парни послушно забросили ранцы за спину и ведомые Трэтом зашагали по улице. Несколько плечистых ребят последовали за ними. Охрана у торгаша всегда была рядом.
Миновав несколько кварталов, они остановились у ни чем не примечательного дома.
- Сюда, - показал Трэт на короткую лестницу, ведущую в подвал.
Обшарпанная железная дверь, заскрипев ржавыми петлями, открылась, и друзья оказались в небольшой, пустой комнатке. Нештукатуреные кирпичные стены да небольшая лампочка в решетчатом плафоне под потолком.
- Королевские апартаменты, - усмехнулся Моран.
Трэт не обращая на него внимания, подошел к дальней стене и что-то там надавил. Кусок кирпичной кладки ушел вглубь и в сторону, открывая еще один проход. Он уходил еще глубже под землю.
- Не все так просто, - хлопнул Серж по плечу друга. - Это же Трэт.
Миновав несколько лестничных пролетов, они вновь остановились возле массивной железной двери. На этот раз все выглядело достаточно серьезно. Даже Моран изумленно покачал головой, когда Трэт прижался глазом к прибору, укрепленному на стене.
Сканер сетчатки глаза! Это ж надо!
В глубине прибора что-то удовлетворенно пискнуло, и дверь мягко отошла в сторону.
- Прошу господа, - Трэт посторонился, пропуская друзей вперед. - Мое скромное убежище.
- Фига себе скромное! - оглядывая помещение, протянул Серж. - Да здесь еще одну войну пережить можно.
Трэт удовлетворенно улыбнулся. Произведенный эффект явно пришелся ему по душе.
- Пришлось потратиться, но оно того стоило.
И в самом деле, посмотреть было на что. Хотя комната поражала не столько роскошью обстановки сколько домашним уютом.
У одной из стен горел настоящий камин, наполняя комнату едва уловимым запахом костра. Отсветы огня да приглушенный свет скрытых под потолком светильников, создавали приятный глазу полумрак. Стены, отделанные под дерево, украшали головы разнообразного зверья и коллекция оружия, как холодного, так и огнестрельного. Навряд ли трофеи Трэта, но все равно смотрелось красиво. Огромный, и наверняка неимоверно дорогой ковер с длинным ворсом покрывал пол, скрадывая шаги. Ходить по такой красоте в грязных ботинках было даже как-то неловко, но Трэт не предложил разуться, а они не стали проявлять инициативу. Помыться с дороги еще не удалось, а запах потных ног не лучший ароматизатор.
Они расположились на полукруглом кожаном диване стоящем невдалеке от каминной решетки у невысокого стеклянного столика, на котором как по волшебству вскоре возникла пузатая бутылка коньяка. Настоящего, довоенного, пятизвездочного. Хозяин решил не скупиться.
Он пододвинул для себя кресло, не спеша, наполнил бокалы благоухающим напитком. Подождал, пока парни оценят вкусовой букет, и только после этого перешел к делу.
- Итак, я вас слушаю.
- Изложить всю историю путешествия или сразу перейти к конкретным фактам? - спросил Доган.
- Сначала факты.
- Хорошо. "Ковчег" не миф. Все, что о нем рассказывали действительно, правда, и даже более того. Тот, кто первым наложит руку, на богатство скрытое в нем станет самым обеспеченным человеком на всех обжитых территориях. Технология, оружие, топливо…
- Не части Доган. Судя по твоему тону, есть какие-то сложности? - перебил его Трэт.
- Есть, - Доган пригубил коньяк. - "Ковчег" населен.
- Я учитывал такую возможность, - кивнул Трэт. - Но с людьми всегда можно договориться.
- Считай, что мы это уже сделали, - вступил в разговор Моран. - Как тебе понравиться эксклюзивное право торговли?
Трэт улыбнулся.
- Звучит заманчиво. Каковы условия?
- Условия будешь обсуждать сам. Мы только выражаем их готовность к сотрудничеству.
Моран достал карту.
- Здесь помечен весь наш маршрут и точное расположение убежища. Места опасные, но наладить сообщение вполне возможно.
Трэт мельком взглянул на карту и отодвинул ее в сторону.
- В качестве первого шага у нас с собой есть кое-что из их технологических наработок.
Он положил перед Трэтом прибор "вечной молодости".
- Что это? - Трэт с интересом рассматривал инъектор.
Моран как смог объяснил принцип действия и конечный эффект.
- Звучит несколько фантастично, - Трэт с сомнением вертел прибор в руках.
- И не только звучит, но и выглядит, - решил внести свою лепту Серж. - Когда человек, которому под шестьдесят смотрится в два раза моложе своего возраста это о чем-то да говорит.
- Ты сможешь его проверить в действии, - заверил Трэта, Моран. - Этот экземпляр подарок. Если тебя устроит полученный результат, то у нас есть еще небольшая партия таких же.
- На продажу?
- Нет. Как плата за помощь.

Предыдущая страница 14 Следующая страница


15 Евгений Клец

- О чем идет речь?
- Скорее о ком, - вздохнул Моран. - Шерман тяжело ранен, отравлен. Нам нужно найти противоядие.
- Жаль парня, - Трэт казалось, был искренен. - Но я не специалист по этим вопросам.
- Рана нанесена специальным ножом типа "Вепрь", - объяснил Доган. - Такими пользовались боевые пловцы. Точно известно, что у них были индивидуальные аптечки с противоядием. Нам нужна одна из них.
Трэт задумался.
Парни притихли. Если ответ окажется отрицательным, у Шермана не останется шансов.
- Вот что, - наконец подал голос Трэт. - Есть у меня один знакомый любитель холодного оружия. Собирает ножи, штыки, сабли и прочее железо, а так же все что с этим связано. Я вас с ним сведу. Если он вам не поможет, то боюсь, не поможет уже никто.
- И на том спасибо, - поблагодарил Моран.
- Для вас всегда, пожалуйста. И кстати где Винсент с Тамирой? Надеюсь с ними все в порядке?
- Да, они с Шером.
- Это хорошо. Такого специалиста по компьютерам как Тами еще поискать, да и ваш друг Винсент не последний маг.
- Кстати о магии, - Серж улучил момент задать давно вертевшийся на языке вопрос. - Что тут твориться? Храмовники словно с ума посходили.
- Да, есть такое дело. Ходят слухи, что в Дивоне, один из их братии двинулся рассудком и начал вещать всякую ахинею. Что-то там о кончине мира, предвестниках зла, избранных и прочее. Типичный бред помешанного на религии идиота.
- А причем тут магия?
- Скорее всего, ни при чем, - усмехнулся Трэт. - Просто Храмовники решили прибрать власть к рукам, используя эти пророчества как средство устрашения. Ну и заодно пополнить храмовую казну. Так как любой практикующий магическое искусство должен получить лицензию от Храма. За определенную плату конечно.
- А амулеты разные им, чем не угодили?
- Говорят, что ищут какого-то мага, который согласно их пророчеству может быть причастен к грядущему апокалипсису. А любой предмет созданный с помощью магии несет в себе отпечаток своего хозяина. Имея такую вещь легко найти того, кто ее создал. Только и в это мне тоже не вериться. Ядерная война не смогла разрушить наш мир, что уж там говорить о каком-то маге.
- Картина ясна, - Серж был удовлетворен.
- А если они не лгут? - спросил Моран. - Власть они давно могли взять и без всяких оракулов, благо она и так почитай была у них в руках.
- Может и так, - пожал плечами Трэт. - Я далек от магии. Но повторяю, в судный день не верю. Пусть там хоть десять пророков у них появится.
Он посмотрел на часы.
- Извините ребята, больше не могу уделить вам время, дела. Встречу с коллекционером я вам устрою завтра. Моран позвони мне с утра, и я скажу, где вы с ним сможете встретиться. Вроде бы все.
Он встал, давая понять, что разговор окончен.
- Еще один вопрос, Трэт. Личный, - произнес, поднимаясь Доган.
- Давай.
- Надеюсь, мой долг по отношению к тебе погашен?
- Вполне.
Выйдя на улицу, друзья переглянулись.
- Ну что, кто куда? - спросил Моран. - До завтрашнего дня больше ничего не сделаем.
- По домам. Однозначно! - ответил Серж. - Надо смыть грязь, да посмотреть как там Карс. Развалил, поди, без меня все дело.
- Лады, - согласился Моран. - Встретимся завтра в десять у Дэна в "Челюсти". К тому времени я свяжусь с Трэтом, а там посмотрим, что делать.
Около девяти утра Моран позвонил Трэту. Разговор оказался коротким.
- Коллекционера зовут Саймон. В двенадцать он будет ждать вас в "Оазисе", второй столик от входа.
- Как он выглядит.
- Как сказочный гном. Невысокий бородатый крепыш. Не промахнешься.
В "Челюсть он пришел пораньше, заказал три кружки "Особого" и потихоньку потягивая пиво начал ждать ребят. Они подошли практически одновременно. Отмывшиеся, выбритые, посвежевшие.
- Какие новости? - спросил, присаживаясь за столик Доган.
Моран пододвинул им кружки.
- В полдень нас будут ждать в "Оазисе".
- Не самое дешевое заведение, - Серж жадно приник к кружке. Видимо встреча с его бизнес партнером одним сведением дебета с кредитом не закончилась.
- Мы там не задержимся.
- Ну что ж. По крайней мере, час у нас еще есть, - заметил Доган. - Можно немного и расслабиться, благо старина Дэн никогда не разбавляет напитки.
- Честь и хвала ему за это, - с благодарностью произнес Серж.
Они заказали еще по паре кружек потихоньку коротая время. Наконец в начале двенадцатого Моран поднялся.
- Пора.
Путь к "Оазису" лежал как раз через площадь перед пятым Бастионом, и Моран вспомнив об отобранном амулете Винсента, остановился.
- Ребят, я забегу к Храмовникам. Нечего разбрасываться подарками. А вы пока двигайте к "Оазису". Если не успею вас нагнать, поговорите без меня.
Он объяснил парням, как выглядит коллекционер и за каким столиком будет их ждать, а сам свернул к Бастиону.
Перед воротами опять творилось столпотворение. Тотальная проверка всех и вся продолжался.
Моран подошел к стоящему поодаль от группы досмотра Храмовнику. Судя по его рясе окантованной по краям алой тесьмой, тот имел более высокий ранг, нежели его собратья у ворот.
- Доброе утро, - как можно вежливей приветствовал он служителя Храма. - Вчера у меня изъяли амулет, и сейчас я хотел бы получить его обратно.
- Приветствую тебя брат. Да пребудет в чистоте твоя душа. Тебе нужно обратиться в канцелярию, - Храмовник показал на двухэтажную пристройку у Бастиона. - Седьмой кабинет. Спросишь брата Ириона.
- Спасибо, - поблагодарил Моран, про себя помянув недобрым словом всю бюрократию в мире, а так же сумасшедших Храмовников с их паранойей.
После войны, когда вместе со всем миром пали и все религии, выжившее человечество едва не лишилось веры. И в самом деле, то, что творилось тогда мало походило на Божий промысел. Но пусто место, как известно не бывает. Нашлись новые пророки, создавшие из осколков мировых концессий новую религию. Она прекрасно вписывалась в новый мир, и даже приход времени Тьмы не пошатнул ее основные постулаты.
Практически все довоенные верования сходились на том, что человек имеет душу, которая и продолжает жить после смерти, поэтому первые создатели нового Храма, не мудрствуя на это и сделали упор, создав Храм Души. Или по-другому церковь Возрождения. По новой концепции Богом уже не являлась отдельная личность, Богом был Мир. Именно так с большой буквы. Безгрешные души укрепляли его, а темные наоборот разрушали. Поэтому первостепенная задача Храма состояла в том, чтобы греха было, как можно меньше и тогда Мир будет существовать до скончания времен.
Из старых религий в новую перекочевали священные заповеди морального плана, из новых же веяний в обиход Храмовников вошла магия. Исключение составляли лишь темные ритуалы, связанные с некромантией, обращениям к темным сущностям и прочие непотребства. Стихийная, рунная и прочие виды магии не возбранялись, так как считалось, что запятнать грехом душу, они не могут, ибо несут в себе элементы природы, то есть частицу Бога.
Сейчас судя по тому, как яро Храмовники взялись за дело, они искали не иначе самого Дьявола из древней христианской религии. То, что простой маг, может способствовать апокалипсису, как-то не верилось.
Моран нашел седьмой кабинет и, войдя в него, обнаружил, что не один пришел за отобранными вещами. Несмотря на то, что выдача производилась с трех столов, к каждому вела небольшая очередь.
Чуть в стороне, огороженный пластиковой стенкой, находился еще один стол с установленным на нем компьютером. Худой Храмовник лет сорока что-то быстро выстукивал на клавиатуре, не обращая внимания на посетителей.
Моран подошел к нему.
- Я ищу брата Ириона.
Храмовник поднял голову, подслеповатыми глазами оглядел Морана.
- Слушаю вас.
- Вот, - он протянул расписку чиновнику от Храма. - Хотел бы забрать свою вещь.
Ирион лениво взял протянутую ему бумагу. Осмотрел ее, коротко простучал на клавиатуре компьютера, что-то сверил и надолго уставился в монитор.
- Что ни будь не так?
Ирион наконец оторвал взгляд от экрана и улыбнулся Морану. Улыбка получилась какая-то фальшивая.
- Нет, все в порядке, - он опять застучал по клавиатуре.
Моран ждал.
Наконец Храмовник, видимо выяснив, все что хотел, поднялся.
- Пойдемте, я вас провожу.
Подозрение шевельнулось в душе Морана. Чутье на опасность у него всегда было отменное. Не спроста этот чинуша так разлюбезничался. Тем не менее, он послушно последовал за ним, при этом, стараясь держаться на стороже.
Они прошли по коридору, поднялись на второй этаж и вскоре оказались возле массивной металлической двери с надписью "Склад".
Ирион открыл ее и посторонился, пропуская Морана вперед.
- Проходите, - голос Храмовника чуть дрогнул.
Моран повинуясь инстинктам, сгреб чиновника за грудки.
- Что тут твориться?
Вместо ответа Ирион тонко заорал.
Вопрос оказался лишним, из комнаты уже выскакивали два вооруженных автоматами стража. Обычные дуболомы из гарнизона.
Один из них вскидывая ствол, прокричал:
- На пол, руки за голову!!!
Доставлять им такое удовольствие не входило в планы Морана.
Отбросив в сторону верещащего Храмовника, он резко развернулся и, перехватив ствол автомата, резко дернул его вверх, как следует, приложив не в меру ретивого вояку по лицу. Потом, крутанув оглушенного охранника, прикрылся им как щитом.
Пока второй автоматчик медлил, опасаясь задеть своего друга, Моран резко выбросил вперед ногу, метя тому в пах. Приглушенный стон и падение тела подсказали, что удар попал в цель. Тяжелые армейские ботинки страшное оружие, особенно если знать, куда бить.
Скрюченное тело на полу лишь слабыми стонами проявляло признаки жизни, но Моран на всякий случай еще раз приложился охраннику по голове, и тот, наконец, затих. Затем он сорвал автомат, с шеи того, за кем прятался и с силой пихнул человека в спину.
- Бегом, гнида!
Охранник на заплетающихся ногах последовал его приказу. Из его носа и разбитых губ падали алые капли крови, отмечая путь к лестнице.
Храмовник, упавший на пол продолжал орать, как будто увидел в лице Морана не иначе как всадника судного дня. Чтобы его не разочаровывать, он, пробегая мимо не забыл пару раз приложиться прикладом автомата по его тощей рожи. Вой прекратился.
Держась чуть позади шатающегося охранника, Моран спустился на первый этаж, надеясь выбраться на улицу. Но и здесь его уже ждали.
Весь коридор был заполнен вооруженными людьми.
- Опусти оружие и ляг на пол! - вновь услышал он чей-то приказ.
- Хрен вам! - огрызнулся он. - Лучше сами отойдите в сторону иначе я вышибу мозги этому придурку.
Моран упер дуло автомата в затылок охранника.
- Плевать, - послышалось в ответ. - Так или иначе, мы тебя возьмем.
- За какие такие грехи? - решил спросить Моран. - В чем меня обвиняют?
- Сдайся, и тебе все предъявят. Пока не наделал глупостей.
Моран наконец разглядел говорившего. Младший офицер в чине лейтенанта.
- Иди ты лейтенант, куда подальше со своими советами. И своих свихнувшихся хозяев туда же забирай. Святоши мать вашу.
- Не оскорбляй братию мерзавец!
- Сам такой, - тихо пробормотал Моран, потянув охранника за ремень.
Он стал осторожно, пятится назад. Может, будет шанс уйти через второй этаж.
Но и здесь его опередили.
Удар был такой силы, словно по шеи ему саданули кувалдой. Тело забилось в конвульсиях, и он непроизвольно нажал на гашетку автомата. На счастье охранника, которого он тащил за собой, дуло ушло в сторону и, длинная очередь ударила в потолок. Потом последовали еще два удара.
Уже падая Моран развернулся и увидел на верхней площадки лестницы людей с дистанционными электрошокерами в руках. Один из них поднял руку, и новый удар сотряс тело. А потом пришло спасительное забытье.

***

Серж с Доганом вошли в роскошный обеденный зал "Оазиса". В это время народу было не очень много, поэтому найти нужного им человека не составило труда.
Как и говорил Моран, тот сидел за вторым столиком от входа, с аппетитом поедая жареное мясо, время, от времени прикладываясь к высокому стакану. Его раскрасневшееся от старания лицо до половины скрывала абсолютно седая борода, и если бы не лысеющая голова, то выглядел бы он точь-в-точь как некогда любимый детьми добрый северный волшебник.
- Вы, Саймон? - спросил Доган.
Тот кивнул и показал на пустые стулья.
- Присаживайтесь молодые люди. Трэт рассказал мне о вашей проблеме, - он вновь приложился к бокалу. - Извините, выпить не предлагаю, так как сам пью воду. Возраст, знаете ли… может сами что ни будь, закажете?
- Мы уже позавтракали, - ответил Серж. - Если можно излагайте по существу.
- Молодость, молодость. Вечная спешка, - Саймон отложил столовые приборы. - Если по существу, то у меня есть, то, что вам нужно.
Он выложил на стол небольшой цилиндр, темно зеленого цвета.
- Индивидуальная аптечка боевого пловца. Полный комплект. Упаковка герметична.
Серж с Доганом заворожено смотрели на лежащий перед ними цилиндр, не веря в свалившуюся на них удачу. Все оказалось настолько просто. Ай да Трэт!!!
- Что вы за нее хотите? - осторожно спросил Доган, как будто боясь, что лежащая перед ним спасительная капсула растает как дым. - Деньги?
- Они меня не интересуют, - Саймон откинулся на спинку стула.
- Тогда что? - забеспокоился Серж.
- Услуга за услугу. Я даю вам аптечку, вы исследуете для меня одно место.
- Боюсь, у нас сейчас нет на это времени, - заметил Доган.
- А я не говорю, что заняться этим нужно немедленно, - улыбнулся Саймон. - Решите свои дела, потом поможете мне. Вашего слова будет достаточно.
- О каком месте идет речь?
Саймон достал старую карту, на которой большой черной точкой был помечен Бэдмонт. Чуть ниже стояла еще одна метка.
- Это Арден, - объяснил он. - Точнее был им когда-то. От нас, по прямой, до него километров двести - двести пятьдесят.
- И что в нем такого особенного?
- Вы же знаете мой интерес, - Саймон достал другую карту. На этот раз подробный план города. - Обратите внимание на эту достопримечательность.
Он показал на одно из зданий на схеме.
- Музей холодного оружия, - прочитал Доган. - Теперь понятно. Только здесь есть очень много "но".
- Например?
- Например, города уже нет, или ваш музей стерт с лица земли, или давно разграблен. Да мало ли что?

Предыдущая страница 15 Следующая страница


Время Тьмы. Источник скверны. 16

- Вот именно поэтому я вас прошу провести разведку этого места. Трэт очень хорошо отзывался о вашей группе.
Доган переглянулся с Сержем. Особого выбора у них, похоже, не было.
- Мы согласны, - кивнул Доган. - Как только утрясем все дела, можете на нас рассчитывать.
- Если будем живы, - добавил Серж.
- Вы уж постарайтесь, - Саймон вежливо пожал протянутые руки. - Надеюсь, противоядие поможет вашему другу.
Аптечка перекочевала в карман Догана.
- Вот моя визитка, - Саймон протянул кусочек пластика. - Буду ждать от вас известий.
Оказавшись на улице, Серж огляделся по сторонам.
- Что-то, Морана долго нет.
- Бюрократы, - пожал плечами Доган. - Пока все проверят.
Они неспешно двинулись к пятому Бастиону, надеясь встретить друга по дороге. Дело было сделано, теперь можно возвращаться в "Ковчег".
Но дойти до городских ворот они не успели. Неожиданно путь преградил плечистый парень в песчаном камуфляже.
- Серж? Доган?
Друзья переглянулись.
- Ну.
- Я от Трэта. Образовалась кое-какая проблема, следуйте за мной.
- Нам надо встретить друга.
- Вряд ли сейчас вы сможете с ним увидеться. Все вопросы потом, - остановил он их. - Сейчас надо спешить.
Парень огляделся вокруг, и шагнул в подворотню.

***

- Вот полюбуйся, - Дитер показал на сидящего, у стены человека. - Пока не буйствует, обслуживает себя сам. Но из комнаты мы его не выпускаем.
Винсент вошел и опустился напротив сумасшедшего.
- Терис, - позвал он его по имени.
Человек поднял на него замутненный взгляд. Блаженно улыбнулся. С кончика губ потекла слюна.
- Я же говорю овощ, - заметил Дитер. - Вряд ли ты из него что-то вытянешь.
- Посмотрим, - Винсент поднялся. - Где он дежурил той ночью, когда это случилось? Не у главных ворот?
- Нет. Его смена была на втором уровне. Обычный патруль.
- Понятно.
- Ты думаешь, наш незнакомец мог прочистить ему мозги?
- Пока не знаю, но хочу проверить и этот вариант.
Дитер присел на разворошенную кровать Териса.
- Меня больше интересует вопрос как этот некто смог попасть в убежище, минуя главные ворота и аварийные выходы. Либо есть лазейка, о которой я не знаю, что очень мало вероятно, либо он умеет ходить сквозь стены.
- Интересное предположение.
- О чем?
- О хождении сквозь стены.
- Да брось ты! - Дитер махнул рукой. - Я, конечно, понимаю всю силу магии, но наши перекрытия и бомбой не прошибешь. Не верю я в такие чудеса.
- Есть возможность пробросить портал. Только тут две сложности. Первая это то, что нужно знать место, куда он ведет, а вторая, заключается в расстоянии. Пока никому не удалось превысить две сотни метров.
- Хоран!!! - подскочил Дитер. - Он единственный кто мог помочь в этом деле! Чертов некромант!!!
- Не горячись Дитер, - остановил его Винсент. - Хоран тут не причем. Наш некто появился гораздо раньше его прихода, это раз, да и я бы почувствовал такое сильнейшее магическое вмешательство, это два.
- Тогда я ничего не понимаю.
- Я пока тоже, - признался маг. - Но мне кажется, ответ на все вопросы сидит перед нами. Не верю я в совпадения, а еще меньше во внезапные помешательства ни с того ни с сего. Особенно когда это связано с Тьмой.
- Тебе виднее, - Дитер пожал плечами. - Могу я чем-то помочь?
- Спасибо, - поблагодарил Винсент. - Просто оставь меня ненадолго с ним наедине. Если получится вытащить, какую ни будь информацию, я с тобой свяжусь.
- Хорошо, - согласился Дитер. - Только смотри не переусердствуй. Сейчас он хоть понимает, что нужно есть, пить, ходить в туалет…
- Я буду, осторожен, - заверил его Винсент.
Едва за Дитером закрылась дверь, маг достал тонкую цепочку с укрепленным на ней медальоном.
- Придется действовать старым дедовским способом, - вздохнул он, раскачивая медальон перед мутными глазами Териса. - Что нравиться? Сейчас ты узнаешь, что такое гипноз.
Через час он связался с Дитером.
- Слушаю тебя Винсент, - отозвался тот. - Что ни будь, выяснил?
- Да. Ему действительно промыли мозги.
- Кто?
- Этого я не могу сказать. Зато я теперь знаю, как наш таинственный некто попал в убежище. Точнее попала.
- Это женщина?! - Дитер был поражен.
- Разве только внешне, - успокоил его Винсент. - С таким существом я сталкиваюсь впервые.
- А подробней.
- Подробней будет ночью. Придется еще поработать с Терисом.
- Тогда хоть скажи, как эта тварь к нам пробралась.
- Боюсь, ты не поверишь.
- Говори.
- Через систему вентиляции.
Дитер выдержал долгую паузу, прежде чем попытаться возразить.
- На втором уровне вентиляционные шахты настолько узки, что там и крупной крысе толком не развернуться, не то, что человеку.
- А я не говорил что она человек.
- Хорошо, что ты намерен делать.
- Пока ничего. Ночью еще раз пообщаюсь с Терисом, там видно будет. Агрессии пока наша гостья не выказывает, а мне, чтобы хоть что-то предпринимать, нужно более детально выяснить, что она собой представляет. Кроме того, хочу посоветоваться с Хораном. Не исключено что это пришелец из его мира.
- Не удивлюсь этому, - сухо заметил Дитер.
- Если она пришла оттуда, откуда пришел Хоран, это еще не значит что они заодно, - Попробовал защитить некроманта Винсент.
- Но на определенные размышления все равно наводит, - не сдавался Дитер.
Ненависть к некромантам у него была в крови, и за то короткое время, что прошло после падения Векса ее не вытравишь. Маг хорошо понимал это, поэтому спорить не стал.
- Будем разбираться.

***

Тамира сидела на просторной скамье под густой тенью какого-то широколистого дерева, наслаждаясь запахом зелени раскинувшейся вокруг. Даже не верилось что над ее головой десятки метров земли и бетонных перекрытий.
Воздух в оранжерее был напитан влагой, так как совсем недавно пролился искусственный дождь. Скамья еще не успела, как следует высохнуть, но она не обращала на это внимания, сосредоточившись на своих мыслях.
Нехорошее предчувствие, посетившее ее однажды никак не хотело проходить. Неясное чувство угрозы витало вокруг, но конкретизировать чего она боится, Тамире не удавалось. Все на уровне подсознания.
Кроме того, вид беспомощного Шермана, тоже не вселял радости. Время шло, а состояние его менялось только в худшую сторону. Не смотря на все усилия Винсента, багровое пятно возле раны Шермана, медленно, но верно расползалось вширь.
Тамира посмотрела на часы. Люси как обычно опаздывала. За время, проведенное в убежище, они успели основательно сдружиться, и время от времени встречались в оранжерее, чтобы обсудить новости, и просто поболтать. Правда, случалось это не часто.
Люси вечно была чем-то занята и иногда пропадала на целые сутки, не отвечая на вызовы. В чем конкретно состояли обязанности новой подруги, Тамире выяснить так и не удалось. Та либо ловко переводила разговор на другую тему, либо отшучивалась. Это казалось немного странным, так как о любых других вещах она говорила охотно и, как представлялось девушке вполне откровенно. Впрочем, эта маленькая тайна не портила их отношений.
Тамира поправила наушник коммуникатора и, набрав номер, постаралась вызвать подругу. Та ответила почти сразу:
- Да.
- Привет! Долго тебя еще ждать?
- Буду минут через десять, - прощебетала Люси. - Извини дел много.
- Ладно, - миролюбиво разрешила Тамира. - Подожду.
Она закрыла глаза и расслабилась. Для полного уюта этому месту не хватало щебета птиц и дыхания ветра. А так почти идеально.
Прошло всего несколько минут ожидания, как Тамира услышала легкие шаги по гравийной дорожке, идущей между зеленеющими посадками.
"Молодец, быстро управилась", - одобрительно подумала Тамира. Она посмотрела на дорожку, теряющуюся за поворотом, в надежде увидеть Люси, но шаги внезапно прекратились.
Тамира подождала с минуту, но больше ничто не беспокоило окружающую тишину.
- Люси, хватит меня разыгрывать! - крикнула она. - Я слышала, как ты шла, так что врасплох ты меня не застанешь.
Молчание было ей ответом. Казалось в наступившей тишине, можно было различить, как капли воды спадали с листьев в густую траву.
- Люси! Что за глупые шутки?
Она ощутила легкий укол беспокойства. Не в привычках подруги было разыгрывать такие сцены. Но девушка отчетливо слышала чьи-то шаги, и более того сейчас могла поклясться, что чувствует чей-то взгляд.
Тамира поднялась и медленно пошла к скрытому растениями повороту. На всякий случай достала из наплечной кобуры "Рэптор", с которым не расставалась в последнее время.
- Люси я не люблю такие приколы! Выходи! - вновь прокричала она, хотя уже понимала, что это не ее подруга.
Она быстрым рывком преодолела оставшиеся до поворота метры и, поводя стволом, застыла на месте. Никого.
Она, не опуская пистолета, медленно двинулась к выходу. Плотная стена растительности уже не радовала, так как не позволяла разглядеть, что творилось в нескольких метрах от тропы.
Чужой взгляд не отпускал.
Она чувствовала его телом, кожей, всеми фибрами души. Все что сейчас Тамире хотелось, так это поскорее убраться из этого тихого места, так идеально приспособленного для засады и оказаться среди людей.
Осторожно, шаг за шагом девушка приближалась к стеклянным дверям оранжереи, стараясь держать в поле зрения все окружающее пространство, да еще при этом сдерживать себя, чтобы не побежать.
"Нельзя паниковать!", - уговаривала она себя. - " Может это только фантазии, и ничего боле".
Сквозь низко висящие ветви показался выход и, Тамира чуть ускорила шаг. Еще чуть-чуть…
В этот миг что-то тяжелое упало ей на плечи, и одновременно она ощутила резкую боль под левой лопаткой. Тело сразу же задеревенело и, не смотря на все усилия, Тамира не смогла даже на пол оборота повернуть голову, не то, чтоб скинуть таинственного агрессора. "Рэптор" выпал из руки, а колени предательски подкосились. Тяжесть на спине гнула к земле. Она попыталась закричать, но и на это не хватило сил. Внезапный паралич блокировал все функции тела.
Секунды она еще пыталась сопротивляться, а потом, сдавшись, завалилась ничком на влажный гравий.

***

Когда солнце вновь сползло за горизонт, Винсент заглянул к Хорану. Тот чинно расположившись за столом, доедал поздний ужин.
- Говорят, на ночь есть вредно, кошмары замучают.
- А на голодный желудок вообще не уснешь, - парировал некромант. - А что касается кошмаров… - Хоран улыбнулся. - Меня тяжело чем-то испугать.
- Ну да, ну да, - кивнул Винсент. - Привычка.
- Можно и так сказать, - Хоран отодвинул, пустую тарелку. - Ты же пришел не за тем, чтобы скоротать вечерок?
- Не за тем. Я хочу, чтобы ты со мной осмотрел одного человека.
- Мертвого?
- Живого.
- Не моя специализация.
Винсент запнулся, посмотрел на некроманта и, поняв, что тот шутит, продолжил:
- Есть подозрение, что из твоего мира к нам пришло еще что-то. И это нечто проникло в убежище. Более того, один человек уже пострадал, а я пока не могу понять, с чем столкнулся.
- А я чем смогу помочь?
- Если я дам тебе зрительный образ пришельца, сможешь его идентифицировать?
- Обещать не буду, но постараюсь, - заверил его Хоран.
- Тогда пойдем.
Терис казалось, прирос к стене. Как Винсент его оставил, так тот и сидел, продолжая улыбаться неизвестно чему.
- Вот наш клиент, - показал на несчастного маг, когда они с Хораном вошли в комнату. - Ты пока присядь, я немного поработаю с ним.
Некромант опустился на стул стоящий в углу, положив черный посох на колени, и с интересом стал следить за действиями Винсента.
Маг присел рядом с Терисом, положил руку ему на голову и что-то тихо зашептал, словно успокаивая. Через минуту тот закрыл глаза и расслабленно сполз по стене, продолжая все так же блаженно улыбаться.
Винсент достал из сумки принесенной с собой прозрачную сферу чуть меньше человеческой головы и, придерживая ее одной рукой прижал к своей груди. Второй рукой прикоснулся ко лбу Териса.
- Покажи мне, что ты видел, - попросил маг.
Терис дернулся и что-то невнятно забормотал.
Винсент сидел молча, полностью уйдя в себя.
Можно было подумать, что маг уснул, но Хоран хорошо видел вздувшиеся на висках вены, легкое подрагивание ладоней и неслышное шевеление губ. Сканирование чужого сознание просто так не давалось, тем более, когда носитель его утратил разум.
Наконец Терис затих, и маг обессилено опустил руку. Шар что он держал у груди, утратил прозрачность и подернулся синеватой дымкой.
- Есть более простые способы получить информацию, - невозмутимо заметил Хоран, увидев, что Винсент закончил. - Тем более пациенту уже вряд ли чем ни будь, навредишь.
Винсент открыл глаза и тяжело поднялся.
- Именно поэтому я воспользовался более сложным. Иначе нельзя было бы с уверенностью сказать где, правда, а где бред сумасшедшего, - он передал сферу некроманту. - Смотри.

Предыдущая страница 16 Следующая страница


17 Евгений Клец

Хоран поднял шар на уровень глаз и долго всматривался в его глубины. При этом его лицо приняло серьезное выражение, а губы напряженно поджались.
- Что скажешь? - спросил внимательно наблюдавший за ним Винсент.
- Близнецы.

***

Зуммер вызова выл и бесновался у самого уха, никак не желая затихать. Тамира с трудом открыла глаза.
Какого черта!!! Поспать человеку не дадут!!!
Она щелкнула по клавише громкой связи.
- Да!
- Тами, привет это Люси. Ты что сбежала, меня не дождавшись?
- Откуда сбежала? - после сна нелегко было сразу включиться в разговор.
- Что значит, откуда? - удивилась Люси. - Из оранжереи конечно. Сама меня подгоняла, и не дождалась. Да еще и на вызовы не отвечаешь. Два часа уже пытаюсь до тебя достучаться.
Тамира протерла заспанные глаза.
Какая оранжерея? Какая встреча?
Она прекрасно помнила как, вернувшись от Шермана упала спать, и если бы не настырная Люси, еще долго бы не просыпалась.
- Ты ничего не путаешь?
- Я, нет. А вот ты, похоже, себя совсем не бережешь, если провалы в памяти начались.
Тамира села на кровати.
- Бред какой-то, - она и в самом деле мало что понимала. Может это Люси, совсем заработалась? - Ладно, разберемся.
- Отдохни получше, - посоветовала, отключаясь, подруга.
Поднявшись, она, тяжело переставляя ноги, побрела в душ. Состояние и впрямь не самое бодрое. Немного побаливала голова, а по телу разлилась непонятная слабость. То ли не доспала, то ли переспала.
Она подставила голову под прохладную струю воды. Немного полегчало.
Что там Люси лепетала про оранжерею? Какая встреча?
Насколько девушка помнила сегодня она еще никуда не выходила. Спала как убитая. Кстати сколько там времени?
Она выглянула в комнату и посмотрела на висящие, напротив двери часы.
Ого! Почти восемь часов вечера! И в самом деле, переспала. Теперь понятно, почему болела голова. Слишком много хорошо, тоже плохо.
Но вода придала бодрости, и из душевой кабины Тамира вышла совсем другим человеком. Не спеша, вытерлась на сухо и начала помаленьку собираться. Впереди очередная ночь, а ей не хотелось оставлять Шермана наедине с Тьмой.
Надев майку, она почувствовала небольшой дискомфорт в районе спины. Неловко изогнув руку, попыталась дотянуться до левой лопатки. Под ней что-то нестерпимо чесалось, но пара легких прикосновений, уняли зуд.
Внезапно шевельнулась память, словно вспомнились обрывки какого-то страшного сна. Тамира замерла с заведенной за спину рукой, стараясь собрать воедино эти ускользающие кусочки, но они как появились, так и растаяли где-то в глубинах сознания. Хотя чувство чего-то нехорошего осталось, но с чем оно связано девушка так и не поняла.

Глава 10

Впервые Идлейн настолько далеко углублялся в Мглистый лес. Плотный туман, скрывающий его полог, затруднял видимость, и двигаться приходилось исключительно по запаху.
Земля мягко пружинила под мощными волчьими лапами, словно кто-то специально ее периодически разрыхлял. Подлесок отсутствовал полностью. Не было и травы, как впрочем, и опавшей листвы. Мглистый лес никогда не терял свой кровавый покров.
Судя по всему, Дивс находился без сознания, так как его тело просто волокли по земле. Будь он сам в состоянии шевелить ногами, этого бы наверняка делать не пришлось.
Похитители шли довольно быстро, не делая привалов и остановок, и Идлейн несмотря на всю свою выносливость, особенно в ипостаси зверя никак не мог их догнать. Как и в начале погони их разделяло около полусуток.
След несколько раз терялся, забитый тяжелым запахом разлагающейся плоти. Бесформенные, гниющие останки попадались довольно часто, но понять, кому они принадлежали при жизни, было невозможно. Тонкие побеги, тянущиеся от подножия деревьев, плотно укрывали эти источающие смрад кучи.
В таких местах он начинал двигаться от центра кругами, пока не находил знакомый запах принадлежавший Дивсу, и вновь продолжал путь.
Особого плана, что он будет делать, когда догонит похитителей, у него пока не было. Но Идлейн надеялся, что определиться с этим на месте. Тем более что оставалась надежда связаться с Избранной. Если конечно хватит сил. Источники магической энергии были и здесь, но прикосновение к ним отзывалось болью.
Он обогнул очередной массивный ствол дерева, сделал несколько прыжков и внезапно остановился ослепленный ярким светом. Словно вынырнул из молочной реки. Стена тумана резко оборвалась, оставшись за спиной.
Идлейн замер. Шерсть на загривке ощетинилась.
То, что открылось его взору, назвать деревьями язык уже не поворачивался. Лес ожил. Если скрытые туманом деревья с виду ничем кроме ржавого цвета от нормальных растений не отличались, то колышущееся перед ним нечто походило на лес так же как он на комнатную собачку.
Стволы переплетались друг с другом ветвями-щупальцами, листья, свернувшись, превратились в шипы, а вздыбившиеся из земли корни напоминали конечности гигантского спрута. И, как у этого морского монстра, они беспрестанно шевелились, переползали с места на место, прощупывали пространство, словно хищник в поисках добычи.
Добычи!!!
Ведь в качестве таковой вполне может оказаться и его тело!!! Этой твари нужно мясо. Идлейн вспомнил кучи разлагающейся плоти встреченной им не так давно под пологом этого странного леса.
Один из отростков дернувшись, быстро двинулся к нему. Гибкое щупальце венчал острый шип.
Первым желанием было броситься назад или, перекинувшись в человеческое обличье испытать на этом чудовище боевую магию. Но он не сделал ни того, ни другого. Повинуясь внезапному озарению, Идлейн вызвал в сознании образ камня. Обычного серого камня. Большого, мертвого, никому не нужного. Густо поросшего мхом.
А потом слился с этим образом, заглушив все другие мысли.
Корень-щупальце замер перед его глазами, кончик шипа сочился чем-то темным, но явно не древесным соком.
Идлейн не двигался.
Отросток описал полукруг перед его телом, чуть взъерошил шерсть на спине.
"Это мох. Я камень", - Идлейн осторожно двинулся назад. - "Катящийся камень". Он пересек границу тумана.
Щупальце, утратив к нему интерес, отползло в сторону.
Отбежав на небольшое расстояние, Идлейн остановился. След Дивса уходил в глубины этих живых деревьев, но следовать за ним, в волчьем облике уже не получиться. Придется прибегнуть к хитрости и использовать магию. Хотя особого желания черпать силу в этом месте не было, но и выбора другого не оставалось.
Сейчас понадобятся все возможности человеческого тела.

***

Дивса рывком выдернули из забытья. Он открыл глаза и осмотрелся. Место казалось странно знакомым.
В памяти осталось неистовство схватки, мертвые ороги, смеющийся близнец. Но к тому, что его сейчас окружало, все эти события не имели никакого отношения. Вновь творилось нечто странное.
Он сидел на крутом каменистом склоне. У ног горел небольшой костер, вокруг высились редкие деревья и горные пики. А внизу раскинулась зеленая долина. Ему определено приходилось здесь бывать.
Шея запульсировала болью, и капля крови скатилась под кольчужный ворот. Незаживающий след черной птицы вновь напомнил о себе.
- Мне всегда нравился здешний вид, - раздался мягкий голос.
Дивс вздрогнул.
Еще секунду назад он был у костра совершенно один, а теперь напротив него сидел человек. Закрытое полумаской лицо, черные провалы глаз. Старый, недобрый знакомый, в котором человеческого было не больше чем в окружающих его горах. Что общего с людьми может быть у темного Бога?
Увидев пришельца, Дивс узнал место. Ему действительно приходилось здесь бывать, ибо внизу лежала долина Черепов, где под зеленым пологом леса скрывался разрушенный храм Аргейза. И здесь он обрел легендарный клинок Эрхара.
- Что тебе надо? - Дивс не собирался с ним любезничать.
- Ты знаешь, - донеслось из-под полумаски.
- Я не служу тебе!
- Этого и не требуется. У меня и без тебя хватает последователей, - прозвучало в ответ. - Мне нужно чтобы ты просто сделал свое дело. Дошел и выполнил пророчество.
Дивс взглянул в лицо собеседника. Интересно, что там скрывается под маской?
- Ты уверен, что оно исполниться?
- Нет, - неожиданно ответил его собеседник. - Но почему бы ни попытаться? Что я теряю?
Дивс замолчал.
Что тут было возразить? Вроде все вполне логично, только когда имеешь дело с темным Богом, ни в чем нельзя быть уверенным. Аргейз мог знать куда больше его, и истинные планы могли оказаться, далеки от того, в чем он пытался убедить воина.
- Зачем я здесь?
- Просто захотелось напомнить тебе о моем подарке. Ты недооцениваешь силу и возможности клинка.
- Есть что-то, чего я не знаю?
- Сейчас вы с ним одно целое. Позови его и увидишь все сам. У меча тоже есть душа.
- Как позвать? - начал было Дивс и, удивлено остановился.
Вопросы задавать оказалось уже некому. Собеседник пропал так же неслышно, как и появился.
Дивс покрутил головой. И что теперь?
Недомолвки, намеки, иносказания. Как ему все это надоело. Кому он, что сделал плохого? Тоже нашелся избранный. Несущий Пепел, Длань Тьмы! Тьфу ты пропасть!!!
Дивс поднялся и со злостью пнул невинный костер. Пламя, взревев, брызнуло в разные стороны, а в лицо ударил сноп искр. Инстинктивно воин закрыл глаза, а когда открыл, не было уже ни костра, ни гор, ни долины Черепов.
Пришла реальность, куда более жуткая, чем только что увиденное видение.
Он сидел, привалившись спиной к какой-то гадости отдаленно напоминающее дерево. То, что таковым оно не являлось, можно было понять хотя бы по хищно извивающимся корням, маячившим у него перед глазами. Руки, заломленные за спину, были крепко связаны, ноги опутывали тонкие живые побеги, торчащие из земли. Грудь тоже оказалась притянута к живому стволу чем-то пульсирующим. Он оказался пленником этого дерева - монстра.
Вокруг насколько хватало взгляда из земли торчали такие же уродцы, образуя коричнево - красную шевелящуюся массу. Знакомым оставалось только солнце в небе, все же остальное напоминало очередной кошмар. Но, к сожалению, все творившееся вокруг оказалось явью.
О реальности происходящего говорила и сильная головная боль и не проходящие позывы к рвоте. Какой же гадости он наглотался?
Живот скрутило, и к горлу рванулся комок. Дивс едва успел отвести голову в сторону, чтобы не обделать себя. Рвало его минут пять, до полного изнеможения. Наконец отплевавшись, он облегчено вздохнул. Мутить перестало.
Теперь можно оглядеться обстоятельней.
Насколько Дивс понимал, бой они с Солерайном проиграли, и теперь оказались в плену. Только кто же тюремщик и где Сол?
Рядом с ним никого не было кроме извивающихся деревьев Мглистого леса. То, что он находился именно в нем, сомневаться не приходилось. Он был уверен, что нигде в Ариделе нет мест подобного этому.
Он попробовал пошевелиться, чтобы немного ослабить хватку отростков. Попытка оказалась неудачной. И даже более того едва не стоила ему жизни. Перетягивающий грудь жгут напрягшись, сжался, и если бы не доспех, который никто не позаботился с него снять наверняка раздавил бы ребра. Охота экспериментировать сразу пропала.
Еще раз, покрутив головой, Дивс на всякий случай позвал друга:
- Сол? Сол, ты здесь?
Ответом ему было молчание.
Либо Солерайну удалось спастись, либо он погиб. О последнем варианте даже думать не хотелось.
Дивс скрипнул зубами.
В любом случае он сам еще жив, а значит, еще посмотрим кто кого. Поганые близнецы, придет пора держать ответ!!! Кем бы вы там не являлись!!! За каждую царапину на его теле, за каждую каплю крови, за Сола, за Годжерта, за всех!!!
Что там Аргейз говорил о мече? Просто позвать? Легко сказать…
- "Ветер Смерти", я призываю тебя! - попробовал он, ощущая как глупо наверно, все это выглядит со стороны. - Мне нужна помощь.
Ничего не произошло.
Он посидел еще некоторое время, надеясь на то, что может быть, его зов был услышан не сразу. Возможно, следует немного подождать, если это конечно не шутка…
Спустя несколько минут воин осознал, что попытка провалилась.
Неужели темный Бог соврал? Или он что-то делает не так? Может, стоило пойти другим путем, менее пафосным и театральным?
Дивс закрыл глаза и постарался представить перед внутренним взором образ " Ветра Смерти".
Сделать это удалось не сразу. Голова продолжала жутко болеть, мешая, как следует сосредоточиться, но все же после нескольких бесплодных попыток у него получилось. А дальше его как будто кто-то вел. По крайней мере, откуда взялось понимание того, что нужно делать, Дивс сказать не мог.
Он потянулся к легендарному клинку Эрхара, пытаясь воскресить в памяти все чувства, которые испытывал, владея им в бою. Его тяжесть, сбалансированность, остроту лезвия. Чуть шершавую рукоять как влитую сидящую в руке, свист разрубаемого воздуха и неуемную жажду крови. Все то, что их связывало с подарком Аргейза.
И клинок откликнулся. Он ждал приказов.
- Освободи меня, - попросил Дивс, и почти сразу услышал звук вгрызающегося в плоть железа. Тиски, сдавливающие его тело, ослабли.
Воин открыл глаза и вместо опутывавших его отростков увидел лишь мелко нарубленные останки. Меч сделал свое дело, вот только где он был сам?
Дивс с трудом поднялся на ноги, размял затекшие руки. Где же освободивший его клинок?
Он внимательно осмотрел землю возле живого ствола, но меча так и не увидел.
Внезапно сбоку что-то шевельнулось. Резко развернувшись, Дивс успел заметить, как от стоящих неподалеку деревьев по направлению к нему метнулись несколько щупалец. Заметить то заметил, но вот среагировать не успел. Тело еще не отошло от тугих пут.
Раздался свист вспарываемого воздуха, и не в меру ретивые отростки упали к его ногам, так и не достигнув своей цели. Дивс изумлено смотрел, как они конвульсивно подергиваются, все еще стремясь дотянуться до него. Но тщетно. Что-то невидимое и острое как бритва рассекло их на части.
А потом началось.
Деевья словно сбесившись, тянули к нему свои ветви-щупальца, а незримая смерть носилась вокруг него в воздухе, рубя и кромсая все вокруг. Брызги темной жижи разлетались в разные стороны, бьющиеся в агонии обрубки, устилали землю, но до воина так ни один и не добрался. Он стоял словно в защитном коконе, сотканном из ветра. Ветра смерти.
Теперь он понял смысл второго названия клинка Эрхара.
- А ты опасный противник.
Неожиданный мягкий голос заставил Дивса вздрогнуть. Он медленно повернулся.
Невдалеке от места побоища стоял один из близнецов. Если воину не изменяла память, звали его Верон.
- Стоило ненадолго отлучиться, а ты уже показал себя во всей красе, - он властно поднял руку. - Назад!
Беснующиеся отростки откатились обратно к стволам деревьев. Буря вокруг воина утихла.
- Ты еще не то увидишь, - злобно пообещал Дивс.
- Надеюсь на это.
Верон говорил спокойно, без всякого выражения. Его молодое красивое лицо оставалось абсолютно равнодушно, словно он обращался к неодушевленному предмету.
- Я знаю о твоих необычных способностях, - продолжил близнец. - Ты можешь противостоять магии, призывать чужую силу из другого мира, даже обзавелся могущественным древним артефактом. Только это тебе мало поможет перед ликом Вечного. Он тебя сломает как тростинку, и ты сделаешь все, что будет в твоих силах, чтобы угодить ему.
- О чем ты говоришь?
- О твоей судьбе.
Верон поднял руку.
- К тому же у тебя есть одно слабое место, - он бездушно улыбнулся. - Сказать какое?
- Пошел ты!
Дивс шагнул близнецу навстречу, надеясь, что тот попадет в зону действия "Ветра Смерти". Но на секунду опоздал.
- Ты не можешь не дышать, - произнес Верон, раскрывая ладонь.
Мерзкое облако зеленой пыли сорвалось с его руки и окутало воина.

Предыдущая страница 17 Следующая страница


Время Тьмы. Источник скверны. 18

***

Драконы являлись древнейшими, разумными существами в Ариделе. Еще до того как пришли Истинные, до того как появились люди, они уже властвовали в бескрайних просторах поднебесья. Тогда их насчитывалось десятки, если не сотни тысяч, и то была их эра.
Сейчас если вам за всю жизнь повстречался хотя бы один из них можно было смело записывать себя в везунчики, если конечно после такой встречи удавалось выжить. Рассчитывать на свидание с драконом в мире Теней и вовсе казалось невозможным и, тем не менее, один из них возвышался над Годжертом.
Черная чешуя ящера матово поблескивала в свете светящихся камней выложенных вокруг его ложа. Огромные зеленые глаза внимательно изучали воина.
- Годжерт неужели он говорил про меня, - первой прервала молчание Вереса. Ее взволнованный шепот прошелестел у самого уха бородача. - Ты тоже его слышишь?
- Не вежливо говорить с хозяином через третье лицо, - донесся до них глухой голос. Он явно принадлежал ящеру, но Годжерт не заметил, чтобы тот открывал рот. - Можешь обращаться ко мне напрямую.
- Извини…те… - Вереса явно была смущена. - Я это учту.
Воин уже отошел от первого потрясения, и хотя разговаривать с драконами до этого ему не приходилось, он не собирался показывать этому огромному монстру сою слабость.
- Ты сказал, что ждал нас, и что-то там о своих снах, - сразу взял быка за рога Годжерт. Выкать он по старой привычке тоже не стал.
- Экий ты торопыга, - пророкотал дракон. - Впрочем, вам людям всегда свойственно спешить, учитывая скоротечность ваших жизней. А для тех, кто оказался в этом месте и подавно. И все же может для начала, представимся друг другу?
- Меня зовут Годжерт. Девушку, не знаю, видишь ты ее или нет Вереса.
- Я ее вижу, - отозвался дракон. - Очень приятно приветствовать вас в моем скромном убежище. Меня можете называть просто Черный.
- Как-то слишком фамильярно, - неуверенно подала голос Вереса. - Но если ты действительно этого хочешь, пусть будет так.
- Итак, Годжерт, теперь можешь задавать вопросы, - Черный приблизил свою чешуйчатую голову почти вплотную к воину.
- Я их уже задал.
- Тогда если позволишь, я начну несколько издалека.
- Излагай, - милостиво разрешил Годжерт, создавая для себя стул. Он уже вполне освоился с возможностями мира Теней.
- Очень давно на свете жил один человек, и один дракон. Человека звали Аргиол Нарейт, и однажды он спас дракона, - Черный чуть прикрыл глаза. - У вас людей бытует дурацкая легенда о том, что мы драконы склонны к стяжательству и копим всю свою жизнь сокровища, если конечно не заняты поеданием девственниц.
- А это не так?
Черный выпустил из ноздрей струю пара.
- Не так, - в его голос вплелись нотки раздражения. - Перестань задавать глупые вопросы, воин.
- Годжерт, не зли его, - прошептала Вереса.
- Группа ублюдков, звавших себя искателями приключений, а на самом деле занимавшихся грабежом могил и разорением древних храмов тоже знала легенды о драконах. И им удалось обманом справиться с одним из них. Но, в его логове сокровищ, не нашлось, и тогда они убили дракона. Ради нескольких зубов, якобы приносящих своим владельцам удачу. Еще одна людская дурь.
- А кто был тот дракон? - осторожно спросила Вереса.
Черный повернул голову и ответил, глядя в пустоту.
- Тем драконом был я.
- Поэтому ты здесь?
- Нет. Но мы дойдем еще и до этого, - дракон вздохнул, как-то очень по-человечески. - Итак, они убили его… меня. Вернее думали что убили. На самом деле я был только тяжело ранен, но без посторонней помощи, несомненно бы умер. На счастье еще один человек искал встречи с драконом.
- Аргиол?
- Да. Но в отличие от предыдущих он был великий человек, и его не интересовали глупые рассказы о сокровищах и прочей ерунде. Его интересовали наши сны.
- А что в них такого?
- Сны драконов это не то же что сны человека. Мы прозреваем будущее.
- И у людей есть прорицатели-сновидцы, - вступился за своих Годжерт.
- Есть, - согласился Черный. - Но сколько из их прозрений сбывается? Можешь ответить?
Годжерт пожал плечами, давая понять, что сказать ему нечего.
- Сны драконов сбываются всегда.
- Вернемся к Аргиолу, - попросила Вереса.
- Вернемся. Он был хороший человек, маг и сновидец. И именно из-за своих пророческих снов он и пришел ко мне. Его очень беспокоили виды будущего Аридела. Ему снились картины гибели мира. Но, как и всякий здравомыслящий человек, он понимал, что все, что он видит во сне, может оказаться не правдой.
- Он пришел к тебе, чтобы удостовериться в истинности своих видений? - поняла Вереса.
- Да. Но помочь тогда я ему не мог, - Черный закрыл глаза, погрузившись в воспоминания. - Он выхаживал меня почти полгода. И я выжил.
- И что случилось после? Надеюсь, ты развеял его беспокойство, и сны Аргиола оказались ложными? - спросил Годжерт.
- Нет. Пророчества Аргиола оказались правдой. Мир Аридела таким, каким вы его знаете обречен. Он кстати написал об этом книгу. И называется она "Темная книга Арна", - спокойно ответил Черный.
- Аргиол Нарейт. Арн, - едва выдавила из себя Вереса.
Повисла тягостная тишина.
Это был не просто удар ниже пояса, это был кинжал в самое сердце всех их надежд. Долгий путь к Черным холмам, схватки и пролитая кровь все оказалось напрасным. Выходит, Элайна ошибалась, говоря о Дивсе и его даре? Идлейн ошибался? Все они принимали желаемое за действительное? Ничего нельзя сделать, чтобы предотвратить неизбежное?
- Ты уверен в сказанном? - Вереса все еще сомневалась.
- Сны драконов всегда говорят правду. Но смерть смерти рознь. Бывает так, что гибель одного ведет к рождению другого.
- Что ты хочешь этим сказать? - угрюмо спросил Годжерт.
- Только то, что вам надо идти до конца, и верить.
- Ты противоречишь сам себе, - Годжерт подозрительно посмотрел на ящера. - Сначала говоришь о том, что все мы обречены, потом предлагаешь делать свое дело, и верить, что предсказанного тобой не случиться.
- Я не говорил, что вы обречены, - отозвался Черный. - Я говорил лишь об Ариделе.
- Не вижу разницы.
- Она есть, - тихо пророкотал дракон. - Поверь. Дни нашего мира действительно сочтены. Но весь вопрос в том, как это произойдет.
- Ты говоришь загадками. Мне это не нравиться.
- Не злись, Годжерт. Мне трудно объяснить свои видения. Скажу лишь одно, надежда на то, что все в итоге закончиться хорошо есть.
- Не понимаю, как конец света может привести к чему-то хорошему, - упрямо возразил воин.
- Хватит, Годж, - не выдержала Вереса. - Во всем ты пытаешься найти подвох. Так что же нам теперь делать? - Обратилась она к дракону.
- Спасать второго носителя дара.
- Ты знаешь о нем?
- Да. И более того я вам в этом помогу, - Черный поднялся на лапы и расправил огромные крылья. - Мы отправимся к нему прямо сейчас. Вам, конечно, не приходилось летать на драконах?
- Нет.
- В таком случае не упускайте свой шанс.
- Ты знаешь, где он? - спросил Годжерт.
- Нет. Ты знаешь. Просто следи за направлением, я пойму.
- Эй, ты же не будешь копаться у меня в голове? - напрягся воин. - Знаю я ваши магические штучки.
- Не беспокойся, все твои тайны останутся при тебе. В путь?
Он низко склонил шею, давая возможность Годжерту взобраться на спину.
- А как ты оказался в людском Пристанище? - Вереса решила утолить свое любопытство. - Ведь это не место для драконов.
- Я прилетел сюда вслед за Аргиолом, а после того как он ушел за Темный Предел, остался здесь ждать вас.
- Ты уже тогда знал, что мы придем? - изумленно спросила девушка.
- Знал.
- Но если ты не ушел вслед за своим другом за Предел, значит, ты все еще жив? - внезапно осенило Годжерта.
- Можно сказать и так. Мое тело лежит под ледником Рекейра, в сердце Становых гор.
- И ничего нельзя сделать, чтобы вернуть тебя к жизни? - участливо спросила Вереса.
- Можно, но об этом мы поговорим после.
Годжерт забрался на широкую спину дракона, и устроился между костяными выростами, тянувшимися вдоль хребта рептилии. Место словно специально было устроено для наездника, настолько удобно, оказалось, сидеть в этом импровизированном кресле.
- Вереса, ты где? - окончательно приладившись, спросил Годжерт.
- Я рядом, - успокоила его девушка.
Черный прошел широким коридором, пока не оказался в открытом колодце. Расправил крылья, несколько раз встряхнул их, словно разминая и, мощным прыжком взмыл в воздух.
Годжерт охнув, вцепился в гребень ящера. Он не знал, что случиться с ним, если он свалиться вниз, но проверять последствия этого на своей шкуре не хотел.
Пристанище стремительно таяло внизу, и вскоре превратилось в едва различимую точку в бескрайних Песках. Дракон набрал высоту и, заложив крутой вираж, закружил на месте. Где-то возле самого уха Годжерта восторженно пискнула Вереса:
- Я жду, - Черный подал голос.
- Чего? - не понял Годжерт.
- Ты должен указать мне направление, - напомнил дракон.
- Ах да, - сконфуженно пробормотал Годжерт. - Совсем забыл.
Он закрыл глаза и постарался уловить биение чужой жизни. На удивление сделать это оказалось даже проще чем на земле. Пульсирующая красная точка появилась почти сразу.
- Спасибо, - поблагодарил дракон, уверено ложась на крыло.
Пока они летели, у Годжерта оказалось время понаблюдать за местными светилами. Прикрывшись рукой от их света, он какое-то время следил за ними, а потом обратился к дракону:
- Скажи, Черный, в этом месте хоть когда-нибудь, бывает ночь?
- Нет.
- То-то, я смотрю, что эта небесная карусель крутит туда сюда, а за горизонт никогда не опускается, - сообщил он свои наблюдения. - Как такое может быть?
- Не знаю. Не я создавал этот мир.
- Черный, а почему никто из людей не уходит из Пристанища?
- А куда идти? Кругом Пески, - он помолчал. - И, кроме того, за пределами города небезопасно.
- О какой опасности идет речь, в нашем то состоянии, - хмыкнул Годжерт.
- Ты знаешь, как некоторые некроманты создают зомби? Этих бездушных, ходячих мертвецов, не принадлежащих ни жизни, ни смерти? - спросил дракон.
- Нет. А какое это имеет отношение к этому миру?
- Здесь обитают существа способные поглотить не твою плоть, а твою душу. Пристанище чувств, эмоций, и всего остального, что делает человека человеком. И после этого даже Темный Предел перестает быть доступным. Вечная мертвая жизнь, вот удел этих несчастных.
- А причем тут некроманты.
- Некоторые из них проникают в мир Теней, находят этих жадных до чужих душ сущностей и берут их под свой контроль. После этого нужная жертва вводиться в пограничное состояние, например с помощью яда. Здесь они и встречаются. Некромант, повелевающий тварью и обреченный стать зомби человек. Что происходит дальше, надеюсь объяснять не надо.
- Как все это мерзко, - прошептала Вереса.
- Каждый добивается власти и могущества своими путями.
Они замолчали.
Черный направляемый Годжертом продолжал мерно махать крыльями. Внизу насколько хватало глаз, простирались Пески. Мертвая, безрадостная картина.
Время шло, а у воина создалось впечатление, что они стоят на месте, настолько все вокруг было однообразно. А может, здесь и самого понятия времени не существовало. Хотя странные светила в небе определенно двигались. Они словно маятники перемещались от одного края горизонта к другому, и только по этим неспешным движениям можно было понять, что мир Теней живет. Пусть и по своим иррациональным законам.
Сколько минуло с тех пор, как они покинули Пристанище, Годжерт не знал, но внезапно дракон вновь подал голос:
- Ты чувствуешь воин? Мы приближаемся.
Годжерт вновь закрыл глаза и отметил для себя, что пульсирующая точка и в самом деле стала больше. Теперь уже направление угадывалось без всякого напряжения, словно они и в самом деле находились где-то недалеко.
- Да, мы рядом, - он осторожно прикоснулся к проклятому кинжалу за поясом.
- Смотри Черный, ты видишь это? - внезапно заволновалась Вереса. - Там впереди.
- Давно, - отозвался дракон.
- Эй, о чем это вы? - Годжерт тоже стал всматриваться в горизонт, но кроме песка ничего не видел.
- Имей терпение воин, сейчас все сам поймешь.
И действительно вскоре на грани видимости, впереди, по курсу их движения показалась черная полоса. Она резко контрастировала на фоне разноцветного песка. Словно кто-то внезапно стер все краски.
- Это еще что за напасть?
- Я же говорил, мы приближаемся.
Кинжал Векса, внезапно завибрировал. Годжерт накрыл его ладонью.
- Он тоже чувствует, - изумлено прошептал воин.
- Это нормально, - успокоил Черный.
Вскоре они пересекли границу. Обычные Пески остались позади, а вместе с ними закончилось и буйство цветов. Словно они миновали терминатор этого мира. Сейчас под ними лежала выжженная равнина, покрытая пеплом.
Дракон опустился ниже. Под взмахами его огромных крыльев с земли поднялась темная взвесь.
- Черный, что здесь горело? Что здесь вообще может гореть?
- У меня нет ответов на твои вопросы, - пророкотал дракон. - Тем более что у нас, кажется, есть проблемы куда как серьезней.
- Опять проблемы?
- Молчи воин, и держись крепче.
- Годж, впереди что-то движется, - прошептала у него над ухом Вереса.
Бородач пока ничего не видел, но у него уже была возможность убедиться в зоркости девушки и дракона. Поэтому он, уцепившись одной рукой за костяной вырост на спине Черного, второй потянул верный молот. Может, он и был иллюзорным, но выглядел и ощущался как настоящий. А с оружием в руках Годжерт чувствовал себя гораздо спокойней.
Впереди показался большой холм, темным горбом возвышавшийся над плоской равниной. Посредине него виднелся каменный алтарь и распростертое на нем тело человека. Да они были у цели, но не это привлекло внимание воина.
Вокруг холма как мухи у разлагающегося тела роились странного вида существа. Их было много. Очень много.
Похожие на полупрозрачных червей, величиной с человека они кружились недалеко от алтаря паря невысоко над землей. С виду эти создания казались не очень опасными но, памятуя то, о чем рассказывал Черный, воин сильнее сжал молот.

Предыдущая страница 18 Следующая страница


19 Евгений Клец

- Кто это? - Вереса не на шутку встревожилась.
- Пожиратели, - мрачно бросил дракон.

Глава 11

На этот раз Трэт встретил друзей в обычной квартире, без всяких технологичных изысков. Пока они пробирались к этому очередному убежищу местного авторитета, их проводник хранил гробовое молчание, полностью игнорируя любые вопросы. Поэтому, увидев, наконец, Трэта, Серж без долгих приветствий потребовал ясности.
- Что за шутки? Какого черта нас сюда притащили и где Моран? Почему это мы не сможем, с ним встретится?
Трэт поднялся им навстречу. Лицо его было хмуро.
- У Морана когда ни будь, были серьезные проблемы с Храмовниками? - задал он встречный вопрос.
- Насколько я помню, нет, - немного поутихнув, ответил Серж.
- Что случилось Трэт? - выступил вперед Доган.
Трэт пожал плечами.
- Ваш друг устроил перестрелку с Храмовниками и охраной на пятом Бастионе. Вроде как никто особо не пострадал, но они его взяли.
- Бред какой-то, - опешил Серж. - Зачем это ему? Ты ничего не напутал.
- К сожалению нет.
- Моран без причины палить не станет, - задумчиво произнес Доган. - Если только защищаясь.
- Зачем он вообще туда пошел? - Трэт пристально посмотрел на двоих друзей. - У вас же была назначена встреча с Саймоном, так какого рожна ему понадобилось на Бастионе?
- Он хотел забрать поисковый амулет Винсента. Его вчера изъяли при досмотре. - Объяснил Серж.
- Вот оно что… - протянул Трэт. - Значит амулет.
- Да ничего серьезного, там магии то на чуть.
- И этого может оказаться достаточно.
- Эй, Трэт ты же не хочешь связать переполох, устроенный Храмовниками и магическую безделушку Винсента? - спросил Доган.
- Напомню вам друзья, что Храмовники ищут какого-то мага, - мрачно произнес Трэт. - И что-то мне подсказывает, что они его нашли.
- Винсент маг, предсказанный их оракулом? Предвестник апокалипсиса? - Серж попытался улыбнуться. - Это даже не смешно.
- Кому сейчас действительно не смешно, так это вашему другу, - жестко ответил Трэт. - Не знаю насчет конца мира, я в это не верю, но с большой долей вероятности могу предположить, что Храмовники ищут именно Винсента, и Морана взяли не случайно.
- Что это им даст? Винсент в "Ковчеге".
- Зато Моран хорошо знает туда дорогу.
- С этим не поспоришь, - согласился Доган. - Значит надо его как-то вытаскивать. Это и в твоих интересах Трэт. Ты же не хочешь, чтобы Храмовники прибрали к рукам такой лакомый кусок?
- Не хочу. Только даже моих связей в охране Бастиона может оказаться недостаточно, для того чтобы освободить Морана. Его сейчас держат в подвале под усиленной охраной боевых адептов Храма.
- Дела, - Серж понял всю серьезность ситуации. - И что делать?
- Думать.
- Нам нужно как можно скорей вернуться в "Ковчег" с противоядием, - напомнил Доган. - Шерман долго ждать не сможет. А без Морана мы не доберемся до броневика.
- Так у вас и транспорт имеется? - заинтересовался Трэт.
- Имеется… в Лабиринте Кейра. Желаешь сходить?
- Нет, - Трэт опустился в кресло, махнул парням. - Садитесь, в ногах правды нет. Итак, насколько я понимаю, вам удалось договориться с Саймоном, и достать противоядие. Так же у вас есть транспорт, но без Морана он недоступен. Сам он сидит где-то под пятым Бастионом, а в это время в "Ковчеге" умирает Шерман. Я ничего не упустил?
- Вроде как, - угрюмо подтвердил Доган.
- Плюс ко всем неприятностям, - продолжил Трэт. - Не исключена возможность того, что и вас разыскивают Храмовники.
- Зачем мы то им? - не понял Серж.
- Затем же зачем и Моран. Вас видели вместе, когда вы входили в город. Этого достаточно. Не удивлюсь, если докопаются и до меня.
- И что из всего вышесказанного следует, - спросил Доган.
- А следует то, что чем мы меньше пробудем в городе, тем лучше, - сделал заключение Трэт. - Надо уходить и как можно быстрей.
- Эй, а как же, Моран! - прервал его Серж. - Мы же не можем его бросить!
- А как же, Шерман? - парировал Трэт.
- Что за трогательная забота? - Доган пристально посмотрел на Трэта.
- Вы мне нужны живыми, - улыбнулся тот. - В "Ковчег" поедем вместе.
- Я без Морана никуда не двинусь! - упрямо заявил Серж.
- Из города мы выйдем, с машинами тоже проблем не будет, - словно не слыша реплики Сержа, продолжил Трэт. - Что касается Морана… есть у меня кое-какие люди на примете, они займутся этой проблемой. Сейчас каждая лишняя минута, проведенная в городе, может обернуться кучей других сложностей. Что скажешь Доган?
- Возможно, ты прав. Такие вещи как освобождение людей следует доверять профессионалам. Да и Шерман не в меньшей опасности, чем Моран. Пожалуй, я соглашусь с твоими доводами.
- Ты Серж?
- Я остаюсь. Для того чтобы доставить противоядие Шерману не обязательно тащить его всем скопом. А здесь моя помощь может понадобиться.
- Как знаешь, - Трэт достал из кармана куртки конверт. - Вот возьми. Передашь это бармену в "Прикладе". Он сведет тебя с нужными людьми. Доган. Нам пора.
- Прямо сейчас?
- Да.
Они спустились в подвал дома, и остановились возле большого чугунного люка в полу. Трэт достал из сумки, захваченной с собой из комнаты, два свертка. Один оставил себе, другой кинул Догану.
- Одевай, если не хочешь всю оставшуюся жизнь пугать своим запахом людей. Свою одежду можешь оставить здесь. После нашего путешествия она тебе вряд ли понадобиться.
- Так как ты сказал, мы проберемся за Периметр? - спросил Доган начавший подозревать что-то нехорошее. В пакете оказался прорезиненный водолазный костюм и маска ныряльщика.
- Я ничего не говорил, - ответил Трэт, доставая один за другим два небольших кислородных баллона. - Но если тебе это так интересно, то выйдем мы через старые канализационные коллекторы.
Доган воззрился на водолазное оборудование.
- Там так глубоко? - спросил он робко, представив, что придется с головой нырять в дерьме и отбросах.
- Дело не в глубине, а в запахе.
Серж, наблюдавший за сборами, мысленно возрадовался, что ему не досталась чаша сия. Хотя дела действительно, наверное, складывались серьезней некуда, если даже такой человек как Трэт решил сваливать из города, да еще и таким неординарным способом.
Закончив с облачением, Трэт повернулся к Сержу.
- Не передумал?
- Нет.
- Тогда удачной охоты.
Доган шагнул к другу.
- Вытащи Морана, - он протянул руку. - И помни, у нас еще остались обязательства перед Саймоном, так что умирать не стоит.
Серж пожал протянутую ладонь. К горлу подкатился тугой комок. Странно все-таки устроена жизнь. Прошло совсем немного времени с их первой встречи у Шермана, а казалось, что он всю жизнь знает Догана. Настолько органично он влился в их команду. Впрочем, как и Тамира.
- Ты там тоже не лезь на рожон.
- Закончили прощания? - спросил Трэт.
В костюме ныряльщика он походил на большую толстую лягушку, разве что ласт не хватало для полноты картины.
- Да, удачного плавания, - не смог сдержаться Серж.
- Шутник, - раздражено бросил Трэт, явно не расположенный к зубоскальству. - Доган помоги.
Они вдвоем сдвинули в сторону крышку люка. Воздух наполнило нестерпимое зловоние.
- Пошли.
Трэт первым спустился в коллекторы, Доган еще раз махнув на прощание рукой Сержу, последовал за ним.

***

В сознание Морана привели простым, но эффективным средством. Ведром холодной воды.
Он открыл глаза и тут же их вновь закрыл. Яркий свет установленной напротив лампы безжалостно бил в лицо.
- Очнулся богохульник, - не то вопросительно, не то утвердительно произнес чей-то голос рядом с ним. - Вот и славно.
- Лампу вырубите, - Моран попытался пошевелить руками, но оказалось что они крепко закованы в наручники, которые в свою очередь были соединены короткой цепью с широким ремнем, надетым на талию.
- Потерпишь, - на этот раз голос принадлежал другому человеку.
- Значит, так Родина встречает своих героев, - процедил Моран. - Может кто-нибудь объяснит мне, за какие грехи такое уважение? Или сейчас так принято приветствовать одиноких старателей?
- Говорливый малый. Это хорошо, - вновь раздался второй голос, а потом последовал тяжелый удар в лицо. - Только говорить будешь тогда, когда я скажу.
- Аккуратней, брат Севон, - попытался урезонить его первый. - Ты же не ведьму допрашиваешь. Обвинения еще не предъявлены.
- Какие к черту обвинения? - бросил Моран, чувствуя на разбитых губах привкус крови.
- Ты выбрал не тех друзей приятель.
- Я тебе не приятель, ублюдок.
Новый жестокий удар окунул его в боль.
- Севон!!! - одернул своего товарища "добряк", как успел окрестить про себя первого Моран. - А ты будь добр выбирай выражения, - это уже был камень в его огород.
- Хорошо, - согласился Моран. - Только давайте закончим эту пустую болтовню. Что вам от меня нужно?
- Ценю деловой подход, - откликнулся "добряк". - Севон, предъяви ему амулет.
Цепкие пальцы вздернули подбородок Морана. Сквозь слепящий свет он различил перед глазами давний подарок Винсента.
- Узнаешь?
- Узнаю, и что с того?
- Где ты его взял?
- Это подарок.
- А где человек, подаривший тебе эту вещь?
- Понятия не имею, - не задумываясь, соврал Моран.
- Ты лжешь.
- Возможно, - нагло отозвался Моран, предчувствуя очередной удар.
Но на этот раз "добряк" успел первым.
- Севон, еще раз предупреждаю тебя. Держи себя в руках. Пока…
- Да, Владыка.
Ого, вот это номер! Неужели сам Владыка! Глава Храма почтил его своим присутствием. Какая честь! Моран действительно был поражен.
- Выключи лампу, Севон.
Слепящий свет погас. Остались только два тускло горящих плафона под потолком. Моран поморгав, осмотрелся.
То, что он увидел, не внушало оптимизма. Маленькая комнатка без окон напоминала разделочную, какой ни будь мясницкой. По крайней мере, поблекший кафель, укрывавший стены и пол вызывал подобные ассоциации. В дальнем углу виднелась ржавая мойка. К крану был присоединен длинный шланг, из которого тонкой струйкой сочилась вода. Металлический стул, на котором он сидел, был наглухо вмурован в пол.
В метре от него за небольшим, так же металлическим столом сидел мужчина, облаченный в обычный серый балахон, без каких бы то ни было знаков высокого сана. Его морщинистое лицо выдавало почтенный возраст, но взгляд темных глаз оставался незамутненным и ясным.
По правую руку от него высилась фигура Севона. Широкоплечий детина, под два метра ростом выглядел очень зловеще. Тем более в длинном кожаном фартуке, надетым поверх балахона. Для каких целей он напялил на себя эту сбрую, понималось очень отчетливо. Моран был достаточно наслышан о дознавателях Храма, в поте лица боровшихся с запрещенной черной магией. Опыта в заплечных делах им было не занимать.
- У нас есть два варианта развития событий, - заговорил Владыка. - Первый состоит в том, что ты нам рассказываешь, где находиться тот маг, что дал тебе амулет, и мы отпускаем тебя на все четыре стороны. Естественно только после того как проверим твои слова.
Моран хмыкнул.
- А второй?
- Я позволю Севону поспрашивать тебя с пристрастием, - в голосе Владыки зазвучала грусть, словно применение силы по отношению к человеку и в самом деле было ему неприятно. - Это вынужденная мера, но в случае твоего отказа необходимая. У нас мало времени.
Моран смерил глазами Севона. Безрадостные перспективы.
- Подумать мне конечно не дадут?
- Разве что минут десять. Поинмаешь… - Владыка вопросительно посмотрел на Морана.
- Моран, - подсказал тот, хотя не сомневался, что Храмовник и без того знает его имя. Просто это была своего рода психологическая игра. Любой его ответ служил своеобразным шагом к положительному диалогу. Но ему плевать было на все эти уловки, и не таких пройдох видали. А вот то, что пока с ним разговаривают, экзекуция не начнется, его вполне устраивало. Сначала пряник, потом кнут. Так стоило подольше продлить время пряников.
- Понимаешь Моран, - продолжил Владыка. - Мы в принципе обойдемся и без твоих показаний. Амулет сам по себе неплохой проводник, так как сила, вложенная в него, до сих пор связана с магом. Но на это потребуется определенное время. А его у нас как я уже сказал не так много.
- А что случилось? Почему такое повышенное внимание к обычному магу? Что он такого сделал? - Моран не скупился на вопросы.
- Пока ничего, но сделает, если его не остановить.
- Вот так-так! Вы судите человека за преступление, которое он даже еще не совершил? - в голосе Морана послышалась издевка.
Севон шевельнул плечом и посмотрел на Владыку. Тот не обратил внимания на этот демарш пленника. Здоровяк расслабился.
- Мы никого не судим. Просто хотим предотвратить.
- Предотвратить что?
- Конец света.
Моран рассмеялся. Он представил себе Винсента в образе губителя мира, карающей дланью извергающий молнии и пепел на головы обреченных людей. Что за бред.
- Вы умный человек, - Моран смотрел на своего собеседника. - Как вы можете во все это верить? Обыкновенный маг, пусть даже и не самый слабый и целый мир, переживший ядерный угар. Вам самому не смешно?
- Не смешно. Можешь думать что хочешь, но это правда, - Храмовник был серьезней некуда. - И потом я не сказал, что он сделает это в одиночку. Просто о других мы пока ничего не знаем. Мир сильно изменился за последнее время. Сегодня становиться возможным то, о чем еще несколько десятилетий назад и мечтать не приходилось. Магия появившаяся в нашем мире обладает огромной мощью, а мы пока как неразумные дети пытаемся заигрывать с ее возможностями, толком ничего не зная о них.
- И как вы хотите его остановить? Убить, изолировать? Ведь пророчество на то и пророчество, чтобы исполниться, хотите вы того или нет.
- Пророчество это один из вариантов возможного развития событий, - парировал Владыка. - Наиболее вероятный вариант, это да, но далеко не единственный.
- Что вы намерены сделать с магом?

Предыдущая страница 19 Следующая страница


Время Тьмы. Источник скверны. 20

- Он останется жив. Это все что я могу тебе сказать, - Храмовник вздохнул. - Ты лучше подумай о тысячах других жизней. Своим молчанием ты ставишь под угрозу невинных людей. Все действительно очень серьезно.
- Серьезно, - согласился Моран. - Вы все серьезно больны, и я в вашей охоте участвовать, не намерен.
- То есть ты отказываешься говорить, где находиться маг?
- Я не ясно выразился?
- Очень жаль. Этим ты ставишь себя в незавидное положение. Отказываясь от сотрудничества, ты становишься соучастником и, обвиняешься в укрывательстве опасного для общества человека. Тем самым, развязывая мне руки, - он повернулся к нетерпеливо переминавшемуся с ноги на ногу детине. - Приступай Севон, благословляю тебя на это богоугодное дело. Да пребудет в свете твоя Душа.
Моран криво оскалился.
- Скоты вы, а не поборники святости.
- Мне жаль твою заблудшую Душу, - прозвучало в ответ.
А потом Севон занялся привычным делом, и Морану стало не до богословских споров.

***

Худшего места, чем коллекторы под Бэдмонтом, Доган не встречал, пожалуй, нигде в своей жизни. Местами смердящая жижа, состоящая из фекалий, грязных стоков и прочей гадости доходила им с Трэтом до пояса. Несмотря на плотные прорезиненные костюмы, его не покидало ощущение, что каким-то образом мерзость, плавающая вокруг, попадает внутрь, пачкая тело. Вонь стояла несусветная, и если бы не дыхательные аппараты, живыми им из этого ада точно не выбраться.
Лучи наплечных фонарей выхватывали из мрака осклизлые, заросшие какой-то бурой плесенью стены. Иногда Доган успевал заметить неясные тени, скрывающиеся во мраке. Коллекторы были населены, но исследовать местную живность желания не возникало. В таком месте, точно ничто хорошее не заведется.
Трэт уверенно шел вперед. Видимо ему уже не раз приходилось пользоваться этой дорогой. Доган едва поспевал за ним. Каждый шаг приходилось делать с великой осторожностью, так как поскользнуться и упасть в эту зловонную реку совсем не хотелось.
Пропетляв около часа, Трэт, наконец, свернул в неприметный закуток и остановился возле металлической лестницы уходящей вверх. На удивление железные скобы ступеней выглядели совсем свежими, видимо их не так давно меняли.
Трэт знаком показал Догану следовать за ним и ловко, несмотря на свой приличный вес, начал карабкаться к скрытому в темноте люку.
Наверху их уже ждали.
Двое плечистых парней морща носы, задвинули за ними массивную крышку, едва они выбрались на свет божий.
Их встретила маленькая подвальная комнатка, с двумя обшарпанными дверьми. Трэт оставляя грязные следы на полу, сразу подался к одной из них. Доган последовал его примеру.
Второе помещение, куда они попали было еще меньше предыдущего, но зато в нем стояло три душевых кабинки. Трэт не раздеваясь, втиснулся в ближайшую и, выкрутив на полную мощность ручки кранов, принялся яростно оттирать налипшие нечистоты.
Только смыв основную грязь, они позволили себе раздеться и на этот раз омыть тело. И все же, несмотря на массу изведенного мыла, ощущение грязи все равно оставалось.
Трэт заметив как Доган, продолжает намыливать и тереть уже чистую как у младенца кожу, улыбнулся.
- Это бывает почти у всех с непривычки, со временем пройдет.
- Чтоб я еще хоть раз туда полез, - Доган сплюнул с губ мыльную пену. - Уволь. Лучше пробиться с боем через Бастион.
- Ничего. Люди ходят по этому дерьму годами. А иначе как бы еще в город попадала львиная доля контрабанды?
- Неужели ни охрана Бастионов, ни Храмовники не знают про эту лазейку?
- Знают, - довольно отозвался Трэт. - Но ты попробуй, кого ни будь добровольно загнать патрулировать эту клоаку. Все что они сделали, так это замуровали все известные им входы. К счастью и они не всеведущи.
- Пара крысиных нор осталось?
- Ага, - кивнул Трэт. - Ладно, пойдем одеваться.
В шкафчике у дверей каждому нашлось полотенце и комплект одежды. Трусы, майка, просторный комбинезон и высокие ботинки военного образца. Только одевшись в чистое, Доган почувствовал себя человеком.
Единственную вещь, что он вынес из города, аптечку с противоядием, бережно положил в нагрудный карман.
- Перекусить не желаешь, - невинно поинтересовался Трэт.
- Издеваешься? - о еде даже думать пока не хотелось. А вот промочить горло точно бы не помешало. - Выпить есть что-нибудь?
- Конечно.
Они прошли через комнату с люком и, выйдя из нее, оказались в длинном коридоре, полого поднимавшимся вверх. Парней что встречали их, уже нигде не было видно. Видимо задерживаться дольше, чем нужно у этого лаза контрабандистов не хотелось никому.
Вскоре и они поднялись на поверхность. Коридор вывел их к массивной двери, за которой оказался обычный фермерский сарай, выйдя из которого они остановились у скромного щитового домика.
Обычное дело возле городских стен. Несмотря на близость Пустоши, Тьму и прочие неприятности людей тянуло к земле. Да и кушать надо было что-то.
- Моя фазенда. Выращиваю зелень себе к столу.
- Ага, а я развожу кроликов, - поддержал его Доган.
Они обошли домик и. здесь Догана ждало настоящее потрясение.
Возле крыльца стояли два великолепно сохранившихся армейских джипа. Покрытые свежим песчаным камуфляжем "Бизоны". До этого момента Догану приходилось видеть подобные машины разве что на картинках.
У каждого на крыши красовался мощный пулемет.
- А это я так понимаю культиваторы? Землицу вспахивать? - ехидно поинтересовался он у Трэта.
- Я же обещал транспорт, - улыбнулся тот, явно довольный произведенным эффектом.
- Быстро же ты все организовал.
- Просто я умею просчитывать ситуацию на ход вперед, - похвастался Трэт. - Иначе нельзя. Съедят. Харт у тебя все готово? - Обратился он к одному из своих людей, загружающих в просторный багажник "Бизона" какие-то коробки.
- Да, босс. Еще минут пять и можно ехать.
- Где Риз?
- В доме, пакует вещи.
Они вошли в строение.
- Риз? - позвал Трэт. - Ты где?
- Здесь.
Им навстречу вышел молодой парень лет двадцати с небольшим. В руках он сжимал объемный ранец, судя по раздувшимся бокам набитый под завязку.
- Знакомься Доган, это Риз. Без сомнения в будущем величайший маг.
- Я и сейчас не плох, - не стал скромничать Риз, пожимая руку Догану.
- Это точно, - подтвердил Трэт. - Как там защита на "Бизонах"? Справился?
- Обижаешь, - ухмыльнулся молодой маг. - Всю прошлую ночь обрабатывал, вымотался как пес, но теперь и муха незамеченной не проскочит.
- Молодец, - похвалил его Трэт, затем, повернувшись к Догану, добавил. - Ну что ж, как видишь все готово для путешествия к "Ковчегу". Можно выезжать немедленно.
- Помниться кто-то обещал выпивку.
- Одно другому не мешает.
Через десять минут два "Бизона" ревя мощными моторами, и оставляя за собой шлейф пыли, двинулись в путь.
Доган удобно устроившись на заднем сидении одного из них, с наслаждением глотал прямо из горлышка обжигающий самогон, любовно очищенный и настоянный на каких-то травах, наблюдая за тем, как тают вдали высокие башни Бастионов.

***

- Итак, кто такие эти близнецы? - спросил Винсент.
Они, оставив в покое бедного Териса, переместились в кабинет Векса, что бы спокойно обсудить увиденное некромантом в магической сфере.
- Это сложный вопрос, - Хоран сгорбившись, сидел в кресле напротив мага, не выпуская из рук свой черный посох. Выглядел он встревожено. - И если честно однозначного ответа на него нет.
- Тогда выкладывай что есть.
- Не так много как хотелось бы. Надеюсь, ты знаешь о беде нашего мира? О событиях в Миране и последствиях магического вмешательства?
- Да, Идлейн мне кое-что рассказывал.
- Близнецы были представителями королевского дома Мираны. Брат и сестра. Существует мнение, что они каким-то образом связаны с произошедшими событиями. Они не сгинули бесследно как тысячи их подданных. Когда поросль, именуемая у нас Мглистым лесом начала расползаться по территории Аридела, они появились вновь. Только человеческого в них уже почти ничего не осталось.
Хоран вытер капельки пота со своей татуированной головы.
- И появились не просто так. У них была цель.
- Какая?
- Они искали носителя дара, предсказанного древними пророчествами.
- Шермана?
- Разве твой друг из нашего мира? - спросил Хоран. - Нет, они искали уроженца Аридела.
- Есть еще один? - удивился Винсент. - Идлейн мне об этом ничего не рассказывал.
- Есть.
- И зачем они им?
- Этого я не знаю, - Хоран усмехнулся. - Но явно не для дружеской беседы. Повторюсь, близнецы не люди. Хотя при желании могут ими выглядеть. Не знаю за какие такие заслуги, и самое главное от кого они получили свои способности, но справиться с ними практически невозможно.
- Что значит невозможно? Они что бессмертны?
- В некотором роде, - кивнул некромант. - Убить их можно, хотя и сложно. Только это ничего не даст.
- Почему?
- Потому что они всегда возвращаются. Живые и невредимые.
- Чудесные близняшки. Может они и в ветер могут превращаться?
- Почему ты спрашиваешь?
- Потому что наша знакомая проникла в убежище через систему воздуховодов. Она настолько узка, что нормальный человек голову едва сможет просунуть.
Хоран задумался.
- Нет, о таких способностях я не слышал. Но от них могу ожидать чего угодно.
- А тебе самому приходилось с ними сталкиваться?
- К счастью до сих пор мне этого удавалось избегать. Зачем я им?
Винсент помолчал, переваривая новую информацию.
- Сомнений нет, - наконец заговорил он. - Наша красавица здесь из-за Шермана. Только я не пойму ее действий. Ходит вокруг да около, вынюхивает, выжидает чего-то.
- Ей нужен твой друг. Живой… - произнес Хоран. - Но его как ты выразился, не превратишь в ветер, и не вытянешь через вентиляцию.
- А это значит… - Винсент начал понимать, куда клонит некромант. - Это значит, что пока Шерман находиться в таком состоянии как сейчас ему ничего не угрожает. Но стоит ему очнуться, и тогда…
- Тогда она проявит себя, - уверенно кивнул Хоран.
- Интересно где она может скрываться?
- Где угодно. Точно известно, что способности мимикрии у них превосходные. Ты можешь пройти в метре от этого отродья и ничего не заметить. К магии они, кстати, не имеют никакого отношения. Поэтому она может сейчас присутствовать в этой комнате, но мы об этом не узнаем.
- Хорошее дело, - Винсент с подозрением осмотрелся вокруг. - Этого только нам не хватало.
Он поднялся.
- Надо сообщить обо всем Дитеру. Необходимо ужесточить меры безопасности.
- Это вряд ли что-нибудь даст, - пессимистично заметил Хоран. - Обнаружить ее можно только с помощью магии. А магов здесь двое. Ты и я. Да и то, учитывая особенности вашего мира, днем мы бессильны.
- Значит, займемся этим ночью, после того как проведаем Шермана. Я зайду за тобой,- заключил Винсент, бросая взгляд на часы. - Через два часа. Пока можешь отдохнуть.
- Хорошо, - кивнул Хоран, направляясь к дверям.
Оставшись один, Винсент вызвал Дитера.
Тот, выслушав историю о близнецах, не выказал особого удивления.
- Тебя это не тревожит? - спросил его маг.
- Тревожит. Но честно сказать я ожидал, что с приходом некроманта возникнут проблемы, и уже сделал все возможное для усиления охраны. Так что меры безопасности и так чрезвычайные. Только если твоя красавица и впрямь обладает всеми теми возможностями, о которых ты говоришь, моим людям с ней не справиться. Вся надежда на тебя, Винс.
- Мы с Хораном, постараемся сегодня ночью, что ни будь сделать.
- Не слишком доверяй ему.
- Он под контролем, - заверил его Винсент.
- Это радует, - отозвался Дитер. - Винс, у меня к тебе просьба.
- Слушаю.
- Ко мне сегодня заходила Люси. Она беспокоиться о состоянии Тамиры.
- А что с ней?
- Видимо ночные бдения возле Шермана ее очень сильно вымотали. Провалы в памяти начались. Не помнит, что делала несколько часов назад. Ты бы поговорил с ней, пусть отдохнет. Меня она точно слушать не станет.
- Не знал об этом, - озадачено ответил Винсент. - Хорошо, обещаю, я поговорю с ней.
- Тогда до связи. Если будут новости, сообщай незамедлительно.
- Договорились.
Через два часа Винсент, направляясь к Хорану, столкнулся в коридоре с Тамирой. Девушка и в самом деле выглядела слегка бледновато.
- Привет, Тами.
- Привет, Винс.
- Что-то ты неважно выглядишь, - начал Винсент, вспомнив обещание, дано Дитеру. - Может не стоит себя так загонять?
- Просто переспала, - отмахнулась девушка.
- Люси так не думает. Что там у вас стряслось?
Тамира раздраженно мотнула головой.
- Ничего. Люси сама заработалась.
- И все же?
- Она утверждает, что мы должны были с ней встретиться в оранжерее, - вздохнув, ответила девушка. - И что я якобы была там и ее не дождалась.
- А это не так?
- Не так! Спала я у себя. Как пришла от Шермана, так и не вставала.

Предыдущая страница 20 Следующая страница


21 Евгений Клец

Винсент задумчиво почесал подбородок.
- Это легко проверить.
- Ты мне не веришь?
- Верю. Но все же зайди на центральный пост наблюдения. Посмотри записи, и тогда станет понятно кто из вас прав, - Винсент взял Тамиру за плечо. - И обещай мне Тами, если Люси окажется права, ты сократишь свои визиты к Шерману. Отдохнешь, наберешься сил.
Она дернула рукой.
- Ты мне не веришь!
- Тами.
- Ладно, - неохотно ответила она. - Обещаю.
Винсент проводил взглядом удаляющуюся фигурку Тамиры и покачал головой. Ну к чему так себя истязать? Как будто без нее они не справятся.
Хоран ждал его возле дверей своей комнаты.
- Готов? - спросил его маг.
- Давно.
Они спустились в медотсек к Шерману. У дверей стояли два охранника вооруженные арбалетами. Дитер не обманывал насчет повышенных мер безопасности.
Тамиры внутри не оказалось. Винсент надеялся что она, вняв его словам, заглянула на пост наблюдения. До прихода Тьмы времени оставалось не так много, но вполне достаточно, чтобы успеть просмотреть записи с камер.
В ожидании ночи Винсент перевязал рану друга, с тревогой отметив, что багровое пятно продолжает медленно распространяться вширь.
Как там интересно парни? Удалось им найти противоядие или нет? Эх, им бы сейчас довоенные средства связи, всю эту сотовую и спутниковую телефонию.
Хоран пока он занимался Шерманом, тихо сидел в углу, полностью уйдя в себя. Толи медитировал, толи просто был погружен в свои мысли.
Открылась дверь и в отсек зашла хмурая Тамира. Одного взгляда на нее оказалось достаточно, чтобы понять, как она расстроена. Она присела рядом с кроватью Шермана, опустила на колени "тайфун".
- Ничего не хочешь сказать? - осторожно спросил Винсент.
- Люси оказалась права. У меня провалы в памяти. Я действительно была в оранжерее, - она подняла на мага свои красивые глаза. - Винс что со мной?
- Вероятно, просто усталость, - ответил тот. - У тебя никто в семье лунатизмом не страдал?
- О чем ты говоришь!
- Ладно, не злись. Обсудим это позже. Надо попросить Дитера, чтобы его медики хорошенько тебя проверили. Мало ли что.
Молчавший до того Хоран встрепенулся, оборвав свою дремоту:
- Время.
Винсент тоже почувствовал разливающуюся в пространстве силу. Пришло время Тьмы.
- Сначала посмотри как там Шерман, - обратился Винсент к нему. - Потом займемся нашей гостьей.
- Это вы о ком? - насторожилась Тамира. - Не обо мне случаем?
- Нет. Я потом объясню. Сейчас давай не будем мешать Хорану.
И вновь, как в прошлый раз, Винсент помог перенести тело Шермана на середину комнаты, а затем отступил в сторону, наблюдая, как некромант, занимается подготовкой к ритуалу.
Сначала все шло по прежней схеме. Изниоткуда появились свечи, ножи, череп и прочие вещи необходимые для сеанса магии. Хоран ввел себя в транс и, вскоре уже вещал замогильным голосом, всматриваясь в пустые глазницы черепа, установленного на груди Шермана.
Но на этот раз его диалог с мертвой головой оказался коротким. Хоран прервался на полуслове, несколько раз глубоко вздохнул, приходя в себя и, повернувшись к Винсенту, требовательно попросил:
- Сними с меня браслет! Быстрее!
- Что случилось? - Винсент шагнул к Некроманту.
- Все вопросы потом! Доверься мне.
Винсент секунду поколебался, но потом сдался и освободил Хорана.
- А теперь пожелайте мне удачи, - произнес некромант, осушая неизвестно как появившийся у него в руке флакон с каким-то зельем.
Губы его посинели, глаза закатились. Тело несколько раз конвульсивно дернулось и медленно завалилось набок.
- Он убил себя? - испуганно отпрянула Тамира.
Винсент шагнул к некроманту. Взял его за руку. Пульс едва прощупывался, но без сомнения его коллега был жив.
- Нет, это что-то другое. Помоги мне его нормально положить.
Вдвоем с девушкой они аккуратно расположили тело Хорана рядом с Шерманом.
- И что дальше? - спросила Тамира.
- Будем ждать.

***

Он успел вовремя.
Стая Пожирателей кружила вокруг яростно изрыгавшего пламя огромного черного дракона. На его спине, размахивая боевым молотом, сидел широкоплечий бородатый человек.
Схватка была в самом разгаре.
Вокруг насколько хватало глаз, простиралась голая равнина, покрытая пеплом. А невдалеке от места битвы, словно нарыв, бугрился холм с установленным на нем алтарным камнем, на котором лежал человек. И этот человек был Шерман.
Сгустки пламени жгли Пожирателей, превращая их в пар, но совладать с такой стаей и дракону было не под силу. Бородатый человек как мог, вносил свой вклад, умело, орудуя своим страшным оружием.
Хоран начал прощупывать стаю. Необходимо найти вожака, и подчинить его своей воле. Дело привычное, но до этого он действовал в более спокойной обстановке. Пожирателя почувствовавшего добычу взять под контроль было гораздо сложней, так как желание добраться до своей жертвы доминировало в нем над всеми другими чувствами. Да и когда у тебя под самым носом ревет дракон, сосредоточишься не сразу.
Наконец он смог выделить нужный ему экземпляр. Полупрозрачный червь держался чуть в стороне от остальных, направляя и контролируя стаю, умело, избегая смертоносного пламени дракона и не приближаясь к тяжелому молоту бородача.
И в этом был свой смысл Вещи в мире Теней были иллюзорны, и являлись лишь воплощением желаний своих владельцев. Но если создававший предметы искренне верил в их силу, они действительно помогали. А чтобы убедиться в этом, достаточно было посмотреть, как молот, которым орудовал здоровяк, сокрушал вполне реальных Пожирателей.
Хоран напрягся и нанес легкий ментальный удар по вожаку. Здесь самое главное было не переусердствовать. Если выжечь мозг полностью, то стая станет, неуправляема, и ситуацию это не улучшит. Ему же требовалось всего лишь оглушить на короткое время жертву, чтобы взять инициативу в свои руки.
Поток силы достиг цели. Вожак упал на землю.
Пожиратели в нерешительности откатились от дракона, а тем временем некромант использовал заклинание вселения.
Теперь он был главным. Мир словно раздвоился. Одной частью сознания Хоран продолжал ощущать себя человеком, другой же был Пожирателем. Он воспринимал его примитивные желания, чувствовал нестерпимую жажду, видел как будто сквозь густой туман пульсирующие сгустки энергии. Души живых существ.
И он отдал приказ - ждать. Несмотря на яростное сопротивление остальных членов стаи. Они не хотели отступать от такой близкой и сладостной добычи, но и пойти против вожака не могли. Хотя долго удерживать вошедших в раж Пожирателей не смогла бы даже его воля. Поэтому, продолжая на пределе сил контролировать стаю, он прокричал человеку на драконе:
- Делай свое дело, всадник! Я не смогу долго их сдерживать!
Дважды повторять не пришлось.
Дракон перемахнул кольцо Пожирателей и опустился возле алтаря. Воин сидевший на нем спрыгнул на землю.
Тело Шермана было крепко приковано к камню цепями.
Хоран знал, что все это, и алтарь, и цепи не более чем иллюзия и аллегория, отображающая наложенное проклятие. Но воин в нерешительности остановился.
- Что я должен делать?
Молодец. Обошелся без глупых вопросов о том кто он и откуда. Не хватало еще тратить драгоценное время, объясняя, почему он им помогает.
- Где нож?
Хоран чувствовал, как постепенно начинает терять контроль над сознанием вожака. Тот приходил в себя.
- Вот, - воин вынул из-за пояса проклятый клинок Векса.
- Реж цепи.
- Ножом? - искренне удивился бородач.
- Реж, тебе говорят.
Тот пожал плечами и рубанул ножом по ближайшей цепи. Не встретив сопротивления, проклятый клинок легко развалил ее напополам. Воин изумленно крякнул но, не останавливаясь, быстро перерезал оставшиеся оковы.
Тело Шермана начало терять очертания, словно растворялось в насыщенном пеплом воздухе. Не прошло и минуты, как алтарь опустел.
- Все? - спросил бородач.
- Нет, - прохрипел Хоран. Краем глаза он заметил, как Пожиратели начали робко подплывать к алтарю. - Воткни клинок в алтарь.
Воин, размахнувшись, всадил нож в камень, словно в масло, по самую рукоять.
- А теперь сломай его.
Бородач послушно потянул рукоять в сторону. С тихим звоном сталь переломилась.
Ложе алтаря пошло трещинами. Они быстро увеличивались в размерах, кроша в песок черный монолит. Вскоре вместо крепкого камня у ног воина оказалась лишь большая куча праха.
Проклятие было снято.
- А теперь уходите, - выдавил Хоран. - У вас совсем немного времени.
- Может, теперь мы поможем тебе?
- Уходите! Я справлюсь.
Воин нехотя отступил. Было видно, что он не привык бросать оказавших ему помощь, пусть даже они сами об этом просили.
Один из Пожирателей метнулся к некроманту. Дракон выпустил струю пламени и червь опал пеплом. Ситуация выходила из-под контроля.
- Спешите!
Воин, наконец, вняв его словам, быстро взобрался на спину дракона и все-таки не удержавшись, спросил.
- Кто ты?
- Меня зовут Хоран. Этого достаточно.
Дракон взмахнул крыльями, стремительно взвиваясь в воздух. Но прежде чем он успел отлететь на достаточное расстояние, некромант услышал крик наездника:
- Я запомню твое имя и то, что ты сделал.

***

Винсент с Тамирой напряженно всматривались в два распростертых на полу тела. Время шло, но ничего не менялось.
- Винсент, что происходит? - не выдержала ожидания девушка. - Ты понимаешь?
Маг задумчиво пожал плечами.
- Что-то очень серьезное, иначе Хоран не вел бы себя так. Хотя я понимаю не больше твоего.
Он замолчал.
Внезапно девушка вцепилась в его руку.
- Винс!!! Ты это видел?!!
- Что?
- Посмотри внимательно на Шера!
Винсент глянул на друга, и сердце предательски екнуло. Мертвенная бледность все дни после ранения не сходившая с лица Шермана, начала спадать. Его дыхание стало более глубоким и ровным. Перемены были явно в лучшую сторону. Теперь он казался просто спящим.
Тамира бросилась на пол к раненому.
- Шерман!!! Шерман ты слышишь меня?
Винсент, все еще не веря своим глазам, тоже подошел ближе.
Тамира осторожно трясла друга за плечи.
- Шер? Пожалуйста, очнись! Я прошу тебя!!! Шер!!!
И словно откликаясь на эти призывы, веки Шермана дрогнули, и он с трудом открыл глаза.
- Шер!!! - радостно закричала Тамира.
Раненый мутным взглядом обвел помещение. Открыл рот, собираясь что-то сказать, но вместо этого выдавил из себя лишь сиплый хрип.
- Не торопись дружище, не торопись, - Винсент уже был рядом со стаканом воды. - На выпей.
Шерман сделал несколько неуверенных глотков и повторил попытку. На этот раз у него получилось:
- Тами не ори так, пожалуйста. Перепонки лопнут.

Глава 12

Совет длился недолго.
Молаган и собранный им небольшой отряд, знали, куда и зачем идут и, поэтому обсуждать было особо нечего. След похитителей и оборотня уходил на противоположный берег, а значит и им, предстояло последовать по нему. На первый взгляд все просто и ясно.
Но в ходе разговора у Солерайна сложилось впечатление, что не все собравшиеся понимают, в какое дело влезли. По крайней мере, некоторые фразы, оброненные членами группы заставили его так думать. Видимо глава магической гильдии Толруна не счел нужным рассказать своим людям всю правду. И это ему не очень понравилось.
Пока остальные готовились к переправе, он отвел Молагана в сторону и мрачно поинтересовался.
- Что они знают о предстоящем деле?
- Почти все, - ответил Молаган.
- Почти?
- Они не знают о том, что в случае неудачи нашему миру придет конец. Нам нужны бойцы, а не невротики.
- Возможно, ты прав, - обдумав довод Молагана, кивнул Солерайн. - Но для того чтобы сражаться до конца, нужен веский мотив? Не лишаешь ли ты их, его?
- Нет, - улыбнулся Молаган. - У каждого из них хватает своих мотиваций. Братцы Дихэт делают это ради обещанных денег, Лэриле движет месть, Сиол присоединился к нам из религиозных соображений, ну а Зарт с Гилиеном знают о том что, помогая нам, помогают сохранить магию нашего мира, что для них равносильно борьбе за собственную жизнь.
- Хорошо, - сдался Солерайн. - Пусть пока будет все как есть. Но возможно позже мы еще вернемся к этому разговору. Они должны понимать, на что идут.
Переправа через Урзу прошла быстро и гладко, благодаря предусмотрительности Молагана. Среди груза, что несли на себе вьючные лошади, оказались две легкие разборные лодки, с помощью которых они легко перевезли вещи на противоположный берег. Животные с переправой справились самостоятельно.
Следы оставленные орогами были достаточно четкими чтобы не сбиться с дороги, а если учесть искусство Лэриле, то вообще беспокоиться было не о чем. По крайней мере, в выборе направления. Кроме того, прошедший следом Идлейн, служил для магов не менее четким ориентиром. Его ауру нельзя было спутать, ни с какой другой.
Прежде чем войти под полог Мглистого леса Молаган раздал всем защитные амулеты.
- Они нам очень скоро понадобятся, - объяснил он. - Там за туманом лес сбрасывает свой камуфляж и предстает в истинном обличии. Без помощи магии нам через него не пройти.
- Откуда такие знания? - спросил Солерайн - Если ты забыл, напомню. Мы давно изучаем это явление. Практически с самого его появления, - ответил Молаган. - Но может быть, ты дашь мне закончить?

Предыдущая страница 21 Следующая страница


Время Тьмы. Источник скверны. 22

- Пожалуйста.
- Радиус действия амулета ограничен, - продолжил маг. - Он защищает не только вас, но так же и лошадей. Поэтому отходить от животных не рекомендуется.
- Можно было бы и на них сделать амулеты, - пробурчал один из братьев Дихэт. - А если я отлить захочу? Или еще чего? Тем более среди нас женщина.
Услышав о себе, Лэриле хмыкнула.
- Ты меня вряд ли чем-то удивишь.
- Как знать, - расплылся в ухмылке тот.
- Мы побережем твою лошадку, - успокоил Молаган. - На короткое время общей защиты хватит.
- А, в самом деле, почему было не сделать отдельно защиту для животных? - Спросил Солерайн.
- Потому что нам едва хватило сил позаботиться о людях. Слишком больших затрат энергии потребовалось для создания амулетов. И, кроме того, сильно поджимало время. Вопросы закончились? - Молаган обвел взглядом всю группу.
- Я мог бы задать их не один десяток, - встретил его взгляд Сиол, невысокий смуглолицый южанин. Говорил он с едва заметным акцентом. - Но боюсь, ты и на половину не дашь ответ. Так зачем тогда терять время?
Молаган нахмурился, но не нашел что сказать. Он действительно знал гораздо меньше, чем бы ему хотелось. И об этом месте, и о близнецах, и о том, с чем им еще придется столкнуться.
- По коням! - скомандовал он, взлетая в седло, словно и не был, по крайней мере, вдвое старше любого из присутствующих. - Разгадывать загадки будем на месте.
Все последовали его примеру, и вскоре небольшой отряд пересек границу тумана, углубляясь в Мглистый лес.
Впереди ехали Молаган и Лэриле, каждый по-своему определяя направление. Девушка замечала малейшие следы, оставленные похитителями, даже, несмотря на плотный туман, окружавший их со всех сторон, Молаган же ориентировался по остаткам магической ауры Идлейна. Маг и следопыт прекрасно дополняли друг друга, и отряд двигался довольно споро.
Следом за ними следовали морщившийся от боли Гилиен и один из братьев Дихэт, кажется Рест. Далее Солерайн с Зартом и, наконец, замыкали процессию Сиол и еще один Дихэт.
Солерайн прекрасно понимал недовольное выражение лица едущего впереди мага. Он сам с Зартом испытывали подобные ощущения, пытаясь в этом месте дотянуться до источников силы. Они здесь были, но вместе с приливом энергии приносили боль. Приходилось с этим мириться, иначе в нужный момент отряд может остаться без магической поддержки.
Лес казался мертвым. Ничто не нарушало его скрытое туманом естество, ни движение листвы, ни шорох ветра. Он стоял молча, словно декорация к какому-то жуткому спектаклю.
- Скажи, Сол, - обратился полушепотом, прозвучавшим неестественно громко в этой звенящей тишине Зарт к другу. - Этот человек, которого мы ищем, он действительно тот о ком говориться в пророчествах?
- Его зовут Дивс, - автоматически поправил Солерайн, а потом внимательно посмотрел на Зарта. - А почему ты заговорил о пророчествах.
Его друг усмехнулся.
- Если Молаган нам и не рассказал об этом, еще не значит, что мы сами не умеем думать. Это вон братьям рубакам все равно куда ехать и кого спасать, лишь бы все оплачивалось звонкой монетой. Не трудно было сопоставить кричащие факты, чтобы понять происходящее. И так, что ты думаешь о нем? Он действительно тот о ком писалось в Темной книге Арна?
- Возможно, - нехотя отозвался маг. - Но уверяю тебя его цель не разрушать наш мир, а наоборот. Спасти.
- Охотно тебе верю, - отозвался Зарт. - Не так давно перерывая библиотечные залежи в гильдии Толруна, я наткнулся на довольно интересную книгу. К сожалению, время не сохранило имя ее автора, но мысли высказанные в ней мне показались интересными.
- Что за книга?
- Толкование пророчеств Арна.
Солерайн с интересом посмотрел на собеседника.
- И что в ней говорилось?
- Если вкратце, то автор, был согласен, что наш мир, в нынешнем его состоянии обречен. И что человек, наделенный особым даром, будет непосредственно причастен к этим событиям.
- Пока ты не сказал ничего нового, - угрюмо заметил Солерайн. - Арн если мне не изменяет память, считал так же.
- Да, - согласился Зарт. - Это так. Только Арн писал о конце мира. О его гибели.
- А этот неизвестный толкователь?
- Он считает, что мир не погибнет. Он измениться, переродиться, но продолжит существовать.
- Переродиться говоришь, - задумчиво прошептал Сол, вспомнив недавний сон, в котором он говорил с Молаганом. - Только вот понравиться ли нам это?
- Все зависит от твоего друга, - услышал его Зарт. - И от нас.

***

Ороги волокли бесчувственное тело Дивса, совершенно не заботясь проявлять хоть какую-то аккуратность. Хорошо еще, что тащили его за руки, высоко подняв переднюю часть тела над землей. Иначе, давно бы разбили ему голову, о торчащие из земли хищные корни Мглистого леса. Или свернули шею.
Близнец шагал чуть впереди этой зловещей группы, не глядя по сторонам, абсолютно уверенный в своей силе. Эти проклятые земли давно стали для него домом, и он не допускал даже мысли о том, что здесь ему может, что-либо угрожать.
А зря.
Если бы не его самоуверенность он возможно бы заметил что в значительном отдалении от их группы, живой лес ведет себя как-то странно. Шипастые корни взвивались в воздух и секли пустоту, стараясь поразить какую-то невидимую цель. Они с яростью вспахивали землю, бились о стволы, сталкивались друг с другом, в тщетной попытке достать постоянно ускользающую жертву.
Бывшие когда-то людьми, ороги, подобно тупому скоту послушно следовали за своим хозяином, так же не чувствуя на себе внимательный изучающий взгляд. Они шли, не останавливаясь уже около десяти часов, но набранный темп не сбавляли. Им не нужен был отдых, но и тот, кто двигался за ними, если нужно мог быть неутомим. Тем более передвигался он значительно быстрее, чем обремененные ношей ороги.
Идлейн наконец догнал похитителей.
Сжав зубы от боли, что пришла вместе с магической энергией, которую он использовал для создания заклинания камуфляжа вкупе с зеркальным сдвигом, Идлейн продолжал преследование. Ему потребовалось все знания, чтобы сотворить этот маленький шедевр, но и сил на поддержание заклинаний уходило очень много. Тем более что приходилось постоянно отгораживаться щитом поглощения от Близнеца, так как он опасался, что тот может, что ни будь почувствовать. Три заклинания использующихся одновременно даже для него была тяжелая ноша, но приходилось терпеть.
Мглистый лес начинал постепенно редеть, но идти от этого легче не становилось. Мощные корни-щупальца уже не скрывались под землей как в самом начале пути, а устилали всю поверхность почвы, свиваясь замысловатыми переплетениями. И все эти похожие на пульсирующие вены отростки тянулись от угрюмых стволов в одном направлении, туда, куда шли несущие Дивса похитители и их мистический повелитель. Идлейн не сомневался, что где-то там и находятся все проблемы, что приходят в их мир. Где-то там источник всех бед. Источник скверны.
Между тем ороги вышли на равнину, покрытую шевелящимися и извивающимися корнями. Словно попали в логово гигантских змей. Идлейн видел, как близнец что-то произнес и взмахнул рукой. Повинуясь его воле, пульсирующая масса раздалась в стороны, открывая проход. Узкий живой коридор, пересек злобно колышущееся море отростков, но к немалому огорчению оборотня открывшийся путь почти сразу исчезал за спинами проходящих по нему орогов.
Чтобы его не обнаружили, Идлейну пришлось чуть отстать. Неумеренная активность этой осклизлой гадости у него под ногами могла привлечь ненужное внимание. А у него и так хватало забот.
Ближе к вечеру начали попадаться руины древних построек. Идлейн подавил вздох сожаления. Он не был бессмертным, но жил достаточно долго, для того чтобы узнать это место.
Багерон. Один из пяти крупнейших и богатейших городов пропавшей Мираны. Именно подле его стен когда-то и произошло то, что привело их мир на грань гибели. Но оборотень помнил его величие и славу, до этих трагических событий. Ему приходилось здесь бывать. Давно, очень давно.
Сейчас от былого великолепия остались одни воспоминания. Дома, храмы, дворцы знати, все превратилось в прах. Даже некогда неприступная, белокаменная стена, окружавшая город, была разрушена практически до самого основания. Лишь кое-где ее остатки еще возносились над испоганенной равниной, словно истертые временем клыки погибшего зверя. Одинокими стражами они белели в вечерних сумерках.
Близнец углубился в развалины и, судя по всему направлялся он прямиком к тому месту, где некогда была башня гильдии магов. Идлейн хорошо помнил место ее расположения, хотя сейчас от былых ориентиров не осталось и следа, так что он мог и ошибаться.
Идти становилось все трудней. Силы, потраченные на поддержку заклятий, требовали восстановления, а группа похитителей казалось, и не думала останавливаться. Оставалось, надеялся лишь на то, что может хоть ночь заставит их разбить лагерь, иначе второго дня преследования ему не вынести. Да и должны же они, наконец, позаботиться о Дивсе, если он им нужен живым?
Постепенно дорога пошла в гору. Идлейн нахмурился. Насколько он помнил, Багерон был исключительно равнинный город и, никаких возвышенностей в нем не было. Откуда же тогда этот холм?
Вместе с этой странностью пришло чувство опасности. И исходила она не от вездесущих корней-щупалец, к которым он уже успел привыкнуть. Нет, это было нечто другое. Он словно встретил чей-то ненавидящий взгляд, скользящий по окрестностям, и вместе с ним почувствовал неимоверную мощь и силу, исходящую от этого незримого наблюдателя. Ощущения были настолько неприятные что Идлейн, никогда и ничего небоявшийся невольно поежился. Впервые в его долгой жизни ему стало по настоящему не по себе. Нет, страха он по-прежнему не испытывал, но неприятный холодок в груди оставался.
Кроме того, появился запах. Настолько отвратительный, что дышать стало невмоготу. Хорошо еще, что сейчас он был не в обличии волка, с его обостренным чутьем. Иначе неизвестно смог бы он вообще продолжать преследование.
Между тем ороги несущие Дивса достигли вершины холма и, перевалив его пик, скрылись на другой стороне. Идлейн поспешил за ними, боясь потерять их из виду. На нос надеяться уже не приходилось.
Взобравшись наверх, он в изумлении остановился. Кажется, он нашел то, что искал.
Холм оказался не совсем холмом. То, что он принял за естественный склон, было частью огромного кратера. А на его дне черной кляксой темнело озеро, от которого и исходил смрадный запах.
Переплетающиеся корни Мглистого леса, здесь достигали толщины в несколько обхватов. Они спускались к центру воронки и исчезали в глубинах странного водоема. Хотя Идлейн сомневался, что это мерзость, что лежала перед ним могла содержать воду.
Но не только озеро поразило его.
В центре глянцевой блестящей жижи высилась магическая башня. И выглядела она так, словно лишь вчера строители закончили ее возведение. От берега к ней шел добротный каменный мост, обрывающийся у ее основания.
Он некоторое время разглядывал раскинувшеюся у его ног картину. Не оставалось сомнений что это и есть то место, где рождается, то, что убивает их мир. То, что тонкой струйкой просачивается в их реальность, губя и разрушая ее. И если не предпринять никаких действий вскоре хлынет мутным потоком. И тогда его не остановить. Где-то здесь неуемная глупость людских магов повредила целостность их мира, поставив его на грань выживания. И только два человека могли с этим теперь справиться. Но один из них был опасно ранен, да еще и проклят при этом, а второго сейчас волокли ороги к темному зеву ворот магической башни.
Идлейн подождал, пока вся процессия пересечет мост и скроется внутри строения, а затем осторожно двинулся следом. Он знал, что в башню должны были вести и другие входы, скрытые от обычных людей. Одним из таких потайных проходов он и собирался воспользоваться.

***

Двса привели в чувство почти таким же способом, как и вырубили. Дали вдохнуть какую-то гадость.
Он с трудом открыл глаза, и кто-то тут же подсунул ему под нос большую кружку воды. Она была теплая и имела неприятный запах, но выбирать не приходилось. Пить хотелось нестерпимо.
Он потянулся к ней и заметил, что на его запястья уже успели надеть кандалы, соединенные цепью со стеной. Ее едва хватило, чтобы поднести воду к губам.
Осушив посудину, воин позволил себе оглядеться.
Комната, где он на этот раз оказался, очень сильно походила на тюремную камеру. Может, потому что ей и была?
Стены, сложенные из больших, покрытых застарелой плесенью камней. Железные оковы на стенах, оббитая стальными полосами дверь, чадящий свет двух факелов, холодный пол.
Последнее что осталось в памяти: - свист "Ветра Смерти", алчущие его крови корни Мглистого леса и ненавистный близнец. Впрочем, он и сейчас был здесь, вместе с несколькими орогами.
- Рад приветствовать тебя в Багероне, воин, - в голосе близнеца звучала насмешка. - Ты попал туда, куда так стремился.
- Что тебе нужно?
Дивс попытался подняться на ноги, но понял, что не может этого сделать. Ступни были прикованы к металлическим скобам на полу. Все что ему оставалось сидеть и взирать снизу вверх на своего мучителя.
- Мне ничего от тебя не нужно, - бездушно улыбнулся Верон. - Но тебе предстоит встретиться сегодня ночью с Ширионом. Он даст понять, что нужно будет сделать.
- Это кто еще такой?
Дивс постарался призвать клинок Эрхара, но не почувствовал его присутствия.
- Этот тот, кто может даровать вечную жизнь. Или вечные муки. Смотря то, что ты выберешь, - близнец чуть наклонился к нему. - И не ищи свой меч, воин. Он не ответит.
- Почему? - нагло осведомился Дивс.
- Потому что я не хочу, чтобы ты поранился, - Верон достал из-под плаща продолговатый сверток. По красной поверхности ткани змеились черные знаки силы. - Он здесь, под надежной охраной. Правда, обидно? Близок локоть, а не укусишь.
- Издеваешься.
- Нет, констатирую факт. - Близнец протянул руку, взяв Дивса за подбородок. - Твой путь окончен, воин. Ты выполнишь свое предназначение. Но все будет немного не так, как ты хотел.
- Пошел ты.
Верон оттолкнул его голову и Дивс основательно приложился затылком об стену.
- Скоро ты заговоришь по-другому. После встречи с Вечным ты будешь лизать мои ноги, умирая от желания услужить. Так будет, поверь мне.
Дивс поднял злобный взгляд.
- Ты все сказал?
Близнец усмехнулся.
- Храбрись, пока можешь. Но скоро за тобой придут и все измениться.
Он повернулся, направляясь к дверям. Ороги последовали за ним. На пороге Верон остановился.
- Хочу, чтоб ты знал. У вас никогда не было шансов спасти этот жалкий мир. Так что можешь сильно не расстраиваться.
Воин промолчал, но взгляд, каким он одарил близнеца, говорил лучше всяких слов.

***

Выждав некоторое время, Идлейн без проблем пересек мост и подошел к подножью башни. Миновав плотно закрытые центральные ворота, он проследовал вдоль стены, внимательно осматривая камни кладки. Где-то должен был быть знак.
Еще только подходя к островку, на котором высилось это грандиозное сооружение, Идлейн отметил, что, не смотря на свой внешний вид, башня была той самой, что стояла здесь еще до катаклизма. Ее не возводили заново, хотя как она смогла уцелеть и, так хорошо сохраниться все эти годы оставалось загадкой. Впрочем, ему сейчас было не до разгадывания тайн. Важно другое, раз башня та же самая, значит, сохранились и потайные проходы.
Между тем вокруг окончательно стемнело. Взошла луна и, ночное небо засияло звездами. Чужое зловещее присутствие, что он ощутил, подходя к кратеру, усилилось настолько, что казалось, обернись резко и обнаружишь у себя за спиной неведомого соглядатая.
Идлейн обошел подножие башни почти на четверть, когда, наконец, обнаружил то, что искал. Едва заметная отметина в монолитной кладке башни, изображавшая глаз змея. Мудрый - да уразумеет. Стена была иллюзорна, хотя без специального заклинания миновать ее никто бы не смог.
Он уперся ладонью в холодный камень, и тихо прошептал слова силы, надеясь, что внутри башни этот вход не охраняется.
С виду ничего не изменилось. Стена как стояла, так и осталась стоять, но Идлейн чуть вытянул руку, и та без помех ушла почти по локоть, в такой казалось незыблемый камень. Проход был открыт, и он без сомнений шагнул внутрь.
Комнатка, где он оказался, была полностью погружена в темноту. Но ему не нужен был свет. Он одинаково хорошо ориентировался во мраке, как в облике волка, так и в облике человека, поэтому разглядеть две узких лестницы уходящих из комнаты не составило проблем.
Одна убегала вниз, и как Идлейн хорошо знал, должна была вести к тоннелям, ведущим за городские стены. Когда они еще были на месте. Как сейчас обстоят дела, оставалось только догадываться. Хотя смрадный запах, что тянул из прохода, наводил на мысли о том, что теперь этого пути не существует. Вторая шла наверх, во внутренние помещения башни.
Туда и лежал его путь.
Осторожно ступая и, стараясь не делать лишнего шума, он начал подъем. Древние строители башни сделали этот проход не столько, для того чтобы в случае опасности маги смогли быстро покинуть башню, сколько для незримого наблюдения за возможными гостями. Естественно не все были посвящены в это, но тот, кому надо знал.
Скрытые проходы, двойные стены, потайные глазки, все присутствовало здесь, подтверждая параноидальную подозрительность магов, и Идлейн сейчас был искренне им за это благодарен.
Вскоре он достиг первой площадки с разбегающимися в разных направлениях узкими коридорами. Особого выбора не было куда идти и, поэтому он свернул в ближайшее ответвление. Если понадобиться он обойдет все этажи и все проходы, Дивс где-то в башне, и он его найдет.
Прошло около часа, как он приступил к поискам. За это время Идлейн успел досконально исследовать весь первый этаж и, не обнаружив там то, что искал, переместился на второй. Он протискивался по узким, пыльным коридорам, заглядывал в скрытые глазки, но ни Дивса ни близнеца пока найти не мог, хотя башня оказалась довольно плотно населена. Правда, совсем не людьми. Назвать так опустошенные человеческие оболочки язык не поворачивался а, кроме того, они были не единственными жильцами башни. В некоторых помещениях попадались твари совсем не из рода людского, и судя по их виду даже не из их мира.
Он уже почти закончил обход второго этажа башни и собирался подняться еще выше, когда вдруг услышал звуки нормальной человеческой речи. Негромкий голос усиленный великолепной акустикой помещений принадлежал мужчине, но явно не Дивсу.
Через несколько мгновений Идлейн уже был на месте. Быстро осмотрев стену, из-за которой слышался голос, он нашел едва заметную щель наблюдения. Мысленно поблагодарив древних строителей за этот подарок, он прильнул к отверстию. Просторная, богато обставленная комната просматривалась почти полностью, и Идлейну хватило секунды, чтобы узнать говорившего.
Близнец!!!
Тот сидел в просторном кресле, небрежно откинувшись на его спинку. Приятное молодое лицо не выражало никаких чувств. Взгляд обращен куда-то в пространство. Казалось, он разговаривает сам с собой, но Идлейну оказалось достаточно пары фраз, брошенных в пустоту, чтобы понять кто его собеседник. Точнее собеседница.
- Я собираюсь призвать Шириона, сестра. Нам не понадобиться другой человек. Скоро мы будем править мирами.
Если ему и ответили, то явно не в слух, но и одностороннего разговора для Идлейна было вполне достаточно.
- Нет, я уверен, - между тем продолжал близнец. - У него вполне хватит сил. Ему это предначертано…
Он замолчал на полуслове, видимо высушивая ответ. Выражение его лица не поменялось, но во вновь прозвучавшем голосе появились нотки раздражения.
- Говорю тебе, я справлюсь! Не забывай, кому ты обязана вечной жизнью и своими способностями. Все свершиться сегодня ночью!!! Мы и так ждали слишком долго, пора доделать начатое!!!
Его собеседница видимо вновь попыталась возражать, и близнец с явной неохотой поддался ее доводам.
- Хорошо. Пусть он придет, если ты так настаиваешь. В конце концов, его дар тоже может пригодиться. Если же нет, то пусть он умрет. Только… - он выдержал паузу. - Я все равно проведу ритуал этой ночью. И не смей обсуждать мои решения!!! Это все!!!
Близнец поднялся, и Идлейн понял, что разговор окончен.
- Дура! Глупая дура! - он в раздражении зашагал по комнате. - Как она смеет сомневаться!
Идлейна удивила эта вспышка чувств. Он считал, что у этой парочки уже давно не осталось ничего человеческого. Оказывается, он ошибался. Впрочем, сейчас это было не важно. Речь в разговоре явно шла о Дивсе, и о его собрате по дару из другого мира. Но Шерман был сейчас далеко, а вот Дивс… Дивс подошел к самому краю. Точнее его подвели. И что бы ни собирался там сделать этот вечно живущий безумец сегодняшней ночью, ничего хорошего ни воину, ни их многострадальному миру это не принесет. Значит, придется его остановить…

***

До темноты еще оставалось достаточно много времени, когда Молаган скомандовал привал. Все послушно спешились и принялись разбивать небольшой лагерь. Лишь Солерайн попытался возражать.
- Молаган, у нас и так мало времени, почему мы остановились? До заката можно успеть проехать еще несколько лиг.
- Потому что скоро вся эта идиллия закончиться, - архимаг обвел рукой окружающий их со всех сторон Мглистый лес, на названную идиллию никак не тянувший. - Еще несколько лиг и ты увидишь его истинное обличие. Поэтому нам лучше оказаться там при свете солнца и не испытывать судьбу.
- Настолько все плохо?
- Увидишь.
Они расположились на небольшой поляне, стараясь держаться насколько возможно дальше от странных деревьев. Хотя куда от них денешься в самом центре леса? Вездесущий туман скрывал людей с головой, скрадывал видимость и заставлял нервничать. Настроение у всех было пасмурное, подстать окружающей обстановке. Шутки кончились, едва они пересекли реку, и теперь приходилось держать ухо востро.
Пока братья Дихет занимались лошадьми, Сиол взял на себя обязанности по приготовлению пищи. Честно сказать Солерайн думал, что этим займется единственная среди них женщина, но на его вопрос об этом заданный без всякой задней мысли, он получил такой взгляд, что все дальнейшие расспросы отпали сами собой.
Увидев его смущение, Зарт тихо заметил:
- Лэриле воин, Сол. Так что не обманись ее прекрасным личиком. Работа по кухне для нее одно из самых худших оскорблений, какие можно только придумать. А наш добрый друг Сиол настоящий дока в искусстве кулинарии. В этом ты сможешь вскоре убедиться.
И в самом деле, несмотря на то, что смуглый южанин располагал минимумом ингредиентов и отсутствием огня, костер они разводить не стали, да и не из чего его было разводить, ужин удался на славу. А если учесть что запасливый Молаган добавил к блюдам Сиола, небольшой мех с вином, то и вовсе говорить было не о чем, и если бы не зловещий туман и скрывающийся за ним Мглистый лес, можно было бы почувствовать себя совсем как на пикнике. Добрая еда и выпивка немного расшевелили их, рассеяв тягостное впечатление этого неприветливого места. Рест Дихэт даже попытался затянуть песню но, не встретив поддержки, вскоре замолчал. Как бы хорошо они не сидели, вокруг таилась опасность и все это отчетливо ощущали. Даже лошади жались ближе к людям, не желая далеко отходить от своих защитников, и как подозревал Солеран, стреноживать их было вовсе не обязательно.
Наконец закончив с пищей, начали укладываться спать. Охрану лагеря было решено нести парами, и первыми в дозор встали молчаливый Гилиен и Тэвол Дихет. Связка воин - маг всегда была одна из самых действенных. То, что может пропустить один, наверняка заметит второй, да и острый клинок подчас не менее значимое средство, чем мощное заклинание.

Предыдущая страница 22 Следующая страница


23 Евгений Клец

Солеран, удобно расположившись на расстеленной прямо, на земле войлочной скатке, честно пытался заснуть, но сделать это оказалось не так просто. Мысли о Дивсе, о темных пророчествах, и о конце мира все время вертелись в голове, не давая скатиться в объятья сна.
Внезапно чья-то рука легла ему на плечо. Солерайн вздрогнув, повернул голову и увидел присевшего возле него Сиола.
- Ты переживаешь за друга?
В его голосе звучало скорей утверждение, чем вопрос, но Солерайн все же ответил.
- Да.
- Он справиться, - с уверенностью в голосе произнес тот.
- Ты что-то знаешь? - Солерайн посмотрел в темные глаза южанина. Что там рассказывал Молаган об этом человеке? Вроде как он здесь из-за своих религиозных убеждений…ну и что с того?
- Я говорил со своим богом, я видел будущее, и поэтому я здесь, - словно отвечая на его невысказанный вопрос, произнес Сиол.
- Ты пророк? - Солерайн не особо поверил его словам. - Что ты видел, расскажи.
- Не могу, - Сиол отрицательно покачал головой. - Но твой друг справиться.
- Тогда может нам просто повернуть назад, раз и так все закончиться хорошо? - маг не смог сдержать ехидства. - Зачем лишние усилия?
- Затем что мы должны быть там. Каждому уготована своя роль, - Сиол сжал руку в кулак. - Знаешь, почему мой бог запрещает использовать оружие?
- Нет. А при чем тут это?
- Притом, что человек сам по себе есть непобедимый меч. Враги думают, что они контролируют ситуацию, лишив твоего друга всего. Они думают, что он безоружен перед их злой волей. Но это не так. И скоро он это поймет сам.
- Ты странный человек Сиол.
- Как и все мы здесь.
Южанин поднялся и неспешной походкой скрылся в окружающем их тумане.

***

Как и обещал близнец вскоре за Дивсом пришли. Двое орогов в сопровождении похожих на больших, тонконогих собак существ. И как воин успел заметить в отличие от пустых взглядов людей, в глазах монстров светился разум.
Его расковали и вывели из камеры. Одно из странных существ шло впереди, второе замыкало процессию. Ороги держались по сторонам от Дивса, сжимая цепи идущие от наручников. Их путь лежал к лестнице и далее вверх.
Этаж сменялся этажом, а ороги и не думали останавливаться. Всего Дивс насчитал одиннадцать площадок, прежде чем его конвоиры остановились у нужной им двери. Лестница закончилась.
Собакоподобное существо толкнуло передними лапами массивную створку, и в лицо воина ударил смрадный ветер. Ороги дернули цепи, заставляя его идти дальше и, переступив порог, он увидел, что оказался на крыши башни.
Некогда по всему периметру строения проходил защитный парапет с зубцами бойницами. Сделан он был скорее как дань моде, нежели и в самом деле для обороны. Маги и сами могли справиться с любым нападением, и вряд ли позволили бы стрелкам простолюдинам находиться в башне. Впрочем, не это бросилось в глаза Дивсу, а то, что в одном месте парапет был снесен и на его месте построена площадка, нависавшая над чернеющим внизу озером. Судя по всему, отвратительный запах исходил именно от него.
Тонконогие твари, что сопровождали его наверх, отступили в темноту, и словно растворились в ней. Лишь светящиеся зеленым глаза выдавали их присутствие. Ороги на всякий случай натянули цепи.
- Пришел твой час воин. - Близнец стоял на деревянном настиле конструкции, за его спиной виднелся алтарь, покрытый бурыми пятнами и, не надо было иметь много ума, чтобы догадаться, что это за пятна. - Ведь ты именно этого хотел? Попасть сюда и использовать свой дар. Сегодня я дам тебе эту возможность…
Восемь раскаленных жаровен установленных вокруг алтаря горели белым огнем, отбрасывая зловещие тени, на лицо Верона. Около дюжины орогов стояло подле него, а чуть в стороне Дивс увидел два распростертых человеческих тела. Мужчины и женщины. Они были обнажены и покрыты непонятными ему символами. Руки и ноги у обоих были связаны, рты заткнуты кляпами. Они лежали спокойно, не сопротивляясь. Либо уже давно примирились со своей судьбой, либо были чем-то одурманены. Алтарь за спиной близнеца не оставлял сомнений зачем здесь эта пара.
- Сегодня ты взглянешь в глаза Шириона. Ты поймешь, что жить можно совсем по-другому. Жить вечно, пусть и в ином облике. Либо если ты его не примешь, терзаться в нескончаемых мучениях…
Верон увлекся своей речью, но Дивс его уже не слушал. Он перевел взгляд на темнеющее внизу озеро.
А ведь этот сумасшедший прав. Он действительно стремился сюда, чтобы использовать свой дар. Чтобы предотвратить гибель своего мира. Так чего же он ждет? Пока этот самовлюбленный болван выговориться? Или пока его заставят сделать то, чего он делать не хочет? У него есть шанс все исправить, так надо им воспользоваться!!! Он должен вызвать свой дар!!! Он должен!!! Как тогда в разрушенном храме Аргейза, как в доме судьи Дорегана. Просто открыть себя силе скрытой внутри его тела…просто не мешать ей.
И мир замер.
Дивс вздохнул полной грудью. Даже воздух в этом состоянии казался гораздо свежее и не вызывал позывов к рвоте. Не ужели у него получилось? Сила пришла по его воле, но как всегда немного неожиданно. Не привык он еще к этим внезапным переходам. Впрочем, сейчас было не самое удачное время разбираться в своих чувствах.
Близнец стоял с открытым ртом, так и не закончив начатую фразу, застыли в нелепых позах ороги. Стало заметно светлее. И свет этот исходил вовсе не от горящих жаровен. Он просто был. Везде.
Воин огляделся.
Дар - даром, но что с ним делать то? Никто до этого его не инструктировал, а на кону ни много, ни мало целый мир. А если что-то пойдет не так? Хотя для того чтобы это случилось, необходимо было, что-либо предпринять. Готов ли он к действиям? Сможет ли ответить за возможные последствия? И с чего начать?
Внезапно навалившиеся сомнения, чуть ослабили концентрацию, но не настолько, чтобы силы покинули его. Мир по-прежнему оставался, недвижим, но, сколько продлиться это состояние Дивс сказать не мог. Может час, а может минуту. Слишком мало было у него опыта в обращении со своим даром, да и тот, что был, в основном основывался на интуиции. Может и сейчас, стоило вверить ей свою судьбу? Выбора-то все равно особого не было.
Плескавшееся у подножия башни темное озеро притягивало взгляд. Он чувствовал, что проблема именно в нем, хотя как подступиться к ней пока не осознавал. Но оно тянуло его к себе, как бутыль доброго вина завзятого выпивоху. Надо просто подойти ближе и знание придет. Надо не противиться его зову, слиться с ним, стать его частью. Боги не оставят в такой момент.
Забывшись, Дивс шагнул к платформе, но рывок цепей по-прежнему удерживаемых орогами, заставил его остановиться. Он с недоумением посмотрел на оковы. Что он делает? Куда идет? Не в эту же смердящую внизу гадость. Зачем она вообще здесь? Разве место такому в их мире? Мерзкая дрянь, осквернившая своим присутствием некогда прекрасные земли Мираны. И ведь это, несомненно, только начало…
Гладь озера подернулась легкой рябью, а многочисленные отростки уходящие в его глубины зловеще зашевелились. Это неожиданное движение в замершем вокруг воина пространстве уже само по себе было странным, а если учесть какие мысли пронеслись в голове у Дивса, за секунду до этого и вовсе наводило на размышления о разумных действиях. Зловонная жижа словно почувствовало эмоции воина, и скрытую в них угрозу. И среагировала. Почти мгновенно.
Тонкие едва заметные нити черной паутины взвились вверх, к Дивсу. Он видел, как приближается эта темная взвесь, чувствовал ее силу, ненависть и злобу. И как всегда бывало в минуты боя, вдруг почувствовал облегчение. Пришло озарение! Вот он враг! Вот то, что он может исправить! Удалить эту мерзость из этого мира! А то, что ему это под силу он не сомневался. Его дар давал защиту от любых магических влияний а, кроме того, любое действие мог обернуть в противодействие.
Когда темная пелена почти накрыла его с головой, он просто представил, как сжимает ее в комок, обрывая связывающие с озером нити, а затем с огромной силой бросает назад. Просто представил…
Башню качнуло от мощного удара. Там куда упал созданный им снаряд, кружил огромный водоворот. И в центре его светилась яркая точка. Как надежда на избавление.
Волны свирепо бились о стены, доставая почти до середины башни. Потревоженные щупальца бешено метались по его поверхности, тянулись вверх. Он определенно растревожил это осиное гнездо. Ну что ж пусть нападают. Дивс знал, что теперь делать.

Глава 13

"Бизоны" мягко шуршали шинами, по старому искрошенному бетону, довоенной трассы ведущей на Дивон. Трэт не стал утруждать себя поиском обходных путей и скрытностью передвижения. Как он сам утверждал, делалось это только для того, чтобы избежать лишних проблем на Пустоши, и выиграть время. Но как подозревал Доган, дело было в другом. Трэт просто решил поиграть мускулами и показать кто в конечном итоге хозяин этого мира. И что плевать он хотел вне стен Периметра на всех Храмовников вместе взятых. Тем более что, наложив руки на "Ковчег", пусть и не в прямом смысле этого слова, он вообще мог забыть об их угрозах. С тамошними технологиями ему сам черт не брат. Впрочем, самому Догану было мало дела до мотивов Трэта, его вполне устраивало то, что они, таким образом, смогут доставить противоядие для Шермана без ненужных проволочек.
Машины пролетали мимо испуганных и пораженных фермеров, восторженно машущих вслед старателей и завистливых взглядов караванщиков. Словно призраки далекого прошлого они неслись по дороге, на которой годами не звучал рев мотора и не висел в воздухе запах отработанного топлива.
Судьба сделала полный оборот, и Доган вновь двигался к ковчегу. По той же дороге, но уже совсем в другой компании. Тогда они считали лошадей верхом того, что можно позволить себе для путешествия, а вот теперь, поди, ж ты. Он сидит, комфортно устроившись, на мягком сидении мощного внедорожника и, в ус не дует. Какая все-таки переменчивая штука жизнь.
Их машина шла замыкающей. Кроме сосредоточено крутившего баранку водителя, которого Догану так и не представили, в кабине находился сам Трэт, и с любопытством взирающий в окно Риз. Было заметно, что в подобное путешествие он отправился впервые. Доган успел уснуть под размеренный гул мотора, а когда проснулся, обнаружил все так же возбужденно крутящего головой Риза.
- Шею свернешь, - бросил он ему.
Риз оторвал взгляд от окна. Глаза его радостно блестели.
- Не сверну!
"Совсем пацан", - подумал Доган. - "А уже маг. Почти великий".
- Когда мы поворачиваем на Пустошь?
- Не терпится попробовать свои силы? - повернулся к ним Трэт.
- И это тоже, - кивнул Риз. - Но и просто посмотреть хочется. Я же дальше прямой видимости Периметра никогда не отходил. А там разве есть на что взглянуть? Отец был в этом вопросе категоричен, - в словах прозвучала легкая нотка грусти.
- Он тебя обучал магии? - спросил Доган.
- Да.
- А где он сейчас.
- Умер, - произнес Риз и замолчал. Взгляд его посуровел.
- Это сделали Храмовники, - зачем-то пояснил Трэт. - Стандартное обвинение в черной магии, хотя сомневаюсь, что Питер мог до этого докатиться. Не тот он человек. Был.
- Он не делал того, в чем его обвинили, - зло произнес Риз.
- Конечно, нет, - согласился Трэт. - Мир праху его. Просто где-то он перешел Храмовникам дорогу. И они сделали то, что сделали.
Риз отвернулся к окну.
- И нажили себе очень опасного врага, - добавил Трэт.
Они помолчали. Что тут было сказать. С одной стороны от Храмовников и в самом деле было немало пользы. И если бы не они неизвестно во что бы превращались города с приходом Тьмы. Но случались у них и перегибы. То ли от излишнего рвения, то ли от глупости некоторых служак. В конце концов, они тоже были люди. Взять того же Морана…
- Так, когда поворачиваем? - напомнил свой вопрос Риз.
- Если ничего не случиться, и мы не потеряем скорость, то возможно завтра после полудня или ближе к вечеру, - ответил Доган.
- А что может случиться?
- Здесь, все что угодно, - он коснулся плеча сидящего впереди Трэта. - Где заночуем? Скоро блокпост.
- В эту мышеловку я ни ногой, - хмыкнул Трэт. - Подышим свежим воздухом. Тем более надо заправить машины.
- Не думаю, что по дороге мы найдем действующую бензоколонку.
- А вот в этом вопросе ты не прав, - отозвался Трэт. - Найдем, и даже если надо не одну.
Все что оставалось сделать Догану, так это изумленно промолчать.
Вскоре остатки бетона закончились и, легкая тряска возвестила, что они выехали на утоптанную тысячью ног грунтовую дорогу. На скорости это обстоятельство никак не сказалось, разве что комфорта стало немного поменьше.
Равнина постепенно сменилась знакомыми холмами.
В одном из распадков они пересекли небольшой мутный ручей, напомнивший о первом путешествии к "Ковчегу". Затем пронеслись мимо заросли колючего кустарника, где, попав в засаду, Доган получил стрелу в ногу.
Родные и знакомые места. Вроде бы все происходило совсем недавно, а чувство было такое словно прошли все сто лет.
Не снижая скорости, они миновали громаду Блокпоста, просто объехав защитное сооружение. Приближаться к нему близко не стали. Мало ли что там взбредет в голову страже. А крупнокалиберные пулеметные гнезда на стенах могли, если надо огрызнуться плотным огнем.
За целый день пути они лишь дважды позволили себе короткие остановки. Наскоро перекусить, да справить естественные нужды. В итоге на то, на что раньше ушло почти три дня, они потратили один. "Бизоны" были вне конкуренции.
Когда солнце начало клониться к горизонту, головная машина свернула с дороги, запылив по целине. Причем свернула на юг, что было вроде как совсем не по пути. Они последовали за ней и на все вопросы Догана, куда это их несет, Трэт только хитро улыбался. Похоже, готовил очередной сюрприз.
Отмотав километра два, они остановились. Вокруг насколько хватало глаз, простиралась голая равнина, с редкими вкраплениями кустарников, и какого черта их сюда понесло, Доган по-прежнему не понимал. Но у старины Трэта похоже всегда было три туза в рукаве.
Достав небольшую рацию, он покрутил ручку настройки частот и, пощелкав кнопкой вызова, произнес:
- Макс, это Трэт. Видишь нас?
Рация пошуршала помехами и отозвалась призрачным голосом:
- Вижу. Только ты бы вышел из машины.
Трэт вздохнул:
- Вот сукин сын. Ни какой субординации, - крепкое словцо в его устах прозвучало как похвала.
Он открыл дверь, и выбрался наружу. Помахал в пространство рукой и, вновь поднеся рацию ко рту, поинтересовался:
- Теперь разглядел?
- Добро пожаловать, начальник.
Метрах в ста от них, словно из ниоткуда возник силуэт человека. Окрас его комбинезона идеально подходил под блеклые цвета равнины. В руках длинноствольная снайперская винтовка.
- Трэт, пожалуйста, не говори мне, что у тебя здесь какой ни будь секретный бункер, - с чувством произнес Доган. Бывший работодатель продолжал удивлять, оказавшись не таким простым человеком, как многие о нем думали.
- Лучше, мой друг. Лучше.
Между тем человек в камуфляже подошел к их машинам. Они обменялись с Трэтом крепким рукопожатием.
- Как у вас тут дела? - осведомился Трэт.
- Позавчера приняли еще два грузовика, - ответил Макс, и ухмыльнулся. - Скоро мы встряхнем этот мир.
Доган непонимающе хлопал глазами. Происходящее интриговало.
- Трэт, может, все-таки скажешь, что тут творится?
- Скоро сам увидишь.
Макс прошел к головной машине и занял место шофера. Через секунду "Бизон" неспешно тронулся вперед.
- Давай за ним. Ехать след, в след, - скомандовал Трэт водителю.
- Не в первой, - с небольшой обидой в голосе отозвался тот.
Завозившись, открыл глаза дремавший до этого Риз. Даже новые впечатления, что он получил от поездки, не смогли отогнать сон.
- Где мы, - зевая, спросил он, Догана - Если бы я знал.
Гладь равнины оказалась обманчива. Минут через десять неспешной езды, они выехали к краю обширной впадины. Почти идеально круглой формы, она была метров на тридцать ниже окружавшей ее пустыни. То ли последствия какого-то мощного взрыва, то ли старый карьер, а может и вовсе метеоритный кратер. Происхождение этой ямы не так интересовало Догана, как-то, что она скрывала.
Пара одноэтажных зданий, большой ангар и, самое невероятное, что, прежде всего, бросалось в глаза, здоровенные емкости из под топлива. Строения были укреплены мешками с песком. По периметру, огороженному колючей проволокой располагались наблюдательные вышки с пулеметами. Кроме того, на ровно вспаханной полосе окружавшей весь комплекс хорошо различались руны силы. Еще час-два и они засияют призрачным огнем, оповещая о приходе Тьмы. И это не считая того, что и на самой равнине были выставлены секреты, и если Доган хоть что-либо понимал еще в этом сумасшедшем мире, таинственный Макс их явно провез через минное поле. Вот это охрана!!!
- Что это, Трэт? - изумленно спросил Доган.
- Будущее, - довольно отозвался тот. - Одна из первых заправочных станций созданных в этом мире. И заметь, топливо не с каких ни будь там забытых, довоенных схронов, а самое что ни на есть свежее, недавно выработанное.
- Эй, ты же не хочешь сказать, что где-то наладили перегонку нефти? Ты еще скажи, что и добывать ее начали.
- В самую точку приятель, - весело улыбнулся Трэт.
- А подробней.
- Ты же знаешь, что собрать автомобиль в наше время не так сложно. Благо, что до войны их было столько, что хватит не только на наш век. А умельцев восстанавливать разный хлам хватало во все времена. И если бы не одно "но", мы бы давно уже отказались от гужевого транспорта.
- И это "но", топливо.
- Точно! К счастью нашлись люди, которые были готовы вложить деньги, и попытаться освоить забытые технологии. Я тоже из их числа. Скоро мы дадим возможность любому обзавестись машиной, и не испытывать при этом проблем с горючим. За определенные деньги, конечно.
- Я так полагаю, речь идет о весьма значительных суммах?
- Да, - кивнул Трэт. - Но думаю, желающих это не остановит.
Доган не нашел что сказать. Все его представления об этом человеке рассыпалось как карточный домик. Он то считал что Трэт просто довольно успешный барыга, средней руки, делающий доход на контрабанде, торговле оружием и старыми артефактами. А оказалось…
- Трэт, - Доган задумчиво почесал переносицу. - А на кой ляд тогда тебе "Ковчег". С такими планами, ты и без него будешь, как сыр в масле кататься.
- Во-первых, я не единоличный владелец этого проекта, - спокойно ответил, Трет. - А во-вторых, денег много никогда не бывает.
Дорога, нырнув вниз, покружив плавным серпантином, уперлась в массивный шлагбаум у въезда на территорию комплекса. Прямо за ним начиналась распаханная полоса земли с нанесенными на нее магическими знаками. Риз до этого молча слушавший разговор Дивса с Трэтом, внезапно подал голос:
- Трэт, а кто делал защитный круг?
- Зачем это тебе? Ты его все равно не знаешь.
- А как он к тебе относиться? Хорошо?
- К чему эти вопросы, Риз?
- К тому, что я бы на твоем месте сменил хранителя круга. Потому, что все сделано из рук вон плохо. И вся эта защита не выдержит и пяти минут хорошего боя. Может это от незнания предмета, а может и саботаж. Подумай над моими словами.
- Черт! - помрачнел Трэт. - Только этого мне не хватало. Сможешь исправить?
- Конечно.
- А нас это не задержит, - насторожился Доган.
- Нет, - успокоил его Риз. - Я займусь кругом сегодня ночью. Думаю, часа два мне хватит. Так что можешь спать спокойно.
Между тем шлагбаум был поднят и головной машине подали мостки. Они опускались сверху с помощью электрической лебедки, для того, чтобы не потревожить охранный круг.
- А электричество у вас, откуда? - вновь полюбопытствовал Доган. - Что-то я ветряков не заметил.

Предыдущая страница 23 Следующая страница


Время Тьмы. Источник скверны. 24

- Дизельный генератор, - ответил Трэт. - Не забывай, с топливом у нас проблем нет.
- Уже вижу, - кивнул Доган.
Для него топливо по-прежнему оставалось субстанцией весьма дорогой, для того, чтобы переводить его таким образом, но высказывать свое мнение об этом он не стал.
Еще лет десять-пятнадцать назад, машины не были такой диковинкой. Тогда теплился тонкий ручеек топлива, доставляемый с Пустоши группами старателей и, имея деньги вполне можно было себе позволить автомобиль. Правда, в основном только как средство для развлечений, так как даже тогда заправить полный бак не каждому было по карману. Именно в те былинные времена Доган и научился водить…
А потом топлива не стало. Все что можно было найти на разгромленных складах, или слить из ржавеющей на Пустоши техники, было собранно и слито и автовладельцы нового мира оказались не удел. А о том, чтобы наладить добычу и перегонку нефти не могло быть и речи. Слишком сложная задача, для отброшенного на годы назад, человечества. Да и Храмовники, где явно, а где тайно, пришедшие к власти не особо жаловали старые технологии. Хотя от некоторых и не отказывались. Например, от компьютеров.
А вот теперь, смотри-ка, нашлись, стало быть, люди… и удивительней всего было то, что Трэт оказался в их числе. И как они смогли до сих пор держать такое масштабное дело в тайне.
Между тем "Бизоны" миновали защитный круг и остановились у одного из зданий. Трэт тяжело вылез из машины, размял ноги.
- Все-таки жестковата подвеска, - пожаловался он неизвестно кому. - Растрясает.
- Тебе бы денек в седле провести, - проворчал Доган. - Тогда бы узнал, что такое настоящая тряска.
К ним подошел встретивший их на равнине Макс. Простое открытое лицо обрамляли светлые, немного вьющиеся волосы, коротко стриженая борода, широкий нос, явно побывавший не в одной драке. Взгляд цепкий, оценивающий.
- Макс, начальник охраны, - представил его Трэт.
Парни пожали друг, другу руки.
- Давно вас ждем, - отрапортовал Макс. - Сигнал получил еще в середине дня, так что все готово. Ужин накрывают, а пока приглашаю в баню.
- Трэт, ты тут заправку возводишь или курорт? - лениво осведомился Доган. Удивляться уже не было сил.
- И то, и другое, - расплылся в улыбке Трэт. - Скоро все караваны пойдут совсем другими путями. Блокпосты останутся лишь для фермеров и тех, у кого в карманах гуляет ветер.
- Сразу видна трогательная забота о людях, - чуть слышно произнес Доган и, уже громче, добавил. - Веди, хозяин, показывай свои владения.

***

Хоран приходил в себя мучительно долго. Он метался на заботливо подстеленном покрывале, в бреду шептал какие-то слова на неизвестном никому языке, истекал липким потом. Его кожа приобрела бледный отлив и была холодна как лед. Казалось, он сам превратился в предмет своих изучений. В живой труп.
Когда первая радость по поводу возвращения Шермана из небытия улеглась, они обратили внимание на некроманта. Винсент к своему огорчению ничем помочь не мог. В вопросах посмертия и всего того, что с этим связано он был полным профаном. Что уж говорить о Тамире. Единственное что им оставалось сделать, это более комфортно уложить мага. Да надеяться на то, что он знал, что делает, когда вводил себя в это состояние и скоро очнется.
Шермана перенесли на кровать. Он был, слаб как младенец, но в полном сознании. С трудом, повернув голову, он посмотрел на распростертое, на полу тело.
- Кто это, Винс?
- Друг, - Винсент повертел в руках браслет магического контроля, не так давно снятый с руки некроманта и, спрятал его в карман. - Он тебя вытащил.
- Откуда? - Шерман непонимающе смотрел на друга. - И что там с Мастером?
Винсент переглянулся с Тамирой.
- Мастера больше нет, - начал маг, соображая какой объем информации можно сейчас выдать Шерману, и решил, что пока говорить всего не стоит. - Ты был ранен и валялся в отключке. Мы по-прежнему в "Ковчеге", но уже как гости. Ребята уехали по делам, так что кроме нас с Тами здесь никого не осталось. Исключая хозяев конечно.
- Значит, загнулся все-таки местный владелец зомби, - Шерман попытался усмехнуться, но вместо этого скривившись от боли, закашлял. - Черт! Что-то я неважно себя чувствую, - он попытался поднять руку, чтобы вытереть губы, но не смог этого сделать. Тамира тут же поспешила на помощь. - Ребята уехали… - Шерман поймал взгляд Винсента. - Ты говоришь так, словно они в магазин, находящийся через дорогу, отлучились… и откуда, меня вытащил этот человек.
Винсент вздохнул. Слишком многое нужно было рассказать другу, но не совсем понятно было с чего начать. Шерман уловив его сомнения, просто предложил:
- Начни с начала.
- Хорошо, - сдался Винсент. Но прежде чем начать рассказ повернулся к Тамире. - Тами займись, пожалуйста, некромантом.
- Кем? - изумился Шерман. - Некромантом? Еще один?
- Он друг, - успокоил Винсент.
Тамира бросила на Винсента долгий взгляд, будто хотела что-то сказать, но, видимо передумав, отошла к Хорану. Состояние находящегося в забытье мага начало мало-помалу улучшаться. Кожа слегка порозовела, дыхание стало более ровным. Он уже не сотрясал воздух словами, а просто тихо постанывал. "Да видимо не легко ему там пришлось", - подумала девушка. - "Где бы это "там" не находилось".
Винсент же начал долгое и временами запутанное повествование, обо всех тех событиях, что случились после ранения Шермана. Тот внимательно слушал и по мере рассказа все больше хмурился. Когда же речь зашла о его даре и избранности не смог сдержаться:
- Винс, ты и в самом деле, веришь в то, что говоришь? Что наш мир на грани гибели, и только мое вмешательство может остановить катастрофу? Это же детский лепет какой-то, - он попытался усмехнуться и снова зашелся в кашле.
Тамира отвлекшись от Хорана, неодобрительно посмотрела на Винсента. Тот с серьезным лицом ответил другу:
- Верю Шер. Во-первых, такое вполне может быть, а во-вторых, слишком много странных совпадений вокруг тебя.
- Например?
- Ну, хотя бы вспомни, то таинственное нападение у тебя дома. Ты лишь чудом уцелел, и возможно не в малой степени тому способствовал твой дар. Если ты не забыл, тогда даже круг не сработал.
- Храмовники сказали, что это обычный выброс хаотического начала.
- Они тебе, что угодно скажут, лишь бы не показаться беззащитными.
- Но ведь и ты не спорил.
- Каюсь, я тоже в то время думал, что это только случайность.
- А что, с тех пор многое изменилось?
- Очень многое, - признался Винсент. Он показал на лежащего без чувств некроманта. - Даже он здесь из-за тебя. Хотя и не принадлежит нашему миру.
Шерман покосился на Хорана, затем вновь обратился к другу:
- Ладно, продолжай. Что мне еще нужно знать?
- Ребята, он приходит в себя! - прервала их Тамира.
- Извини, Шер, - Винсент подсел к некроманту.
Тот глубоко вздохнул и открыл глаза.
- С прибытием, - приветствовал его Винсент. - Как ты себя чувствуешь?
- Как оживший труп, - прохрипел Хоран. - Что с твоим другом?
- Он очнулся, - улыбнулся Винсент. - Тяжело пришлось?
- Лучше не спрашивай, - некромант, скривившись от боли сел на полу. - Давай, где там твой браслет.
- Я думаю, это уже лишнее.
Хоран пристально поглядел в глаза мага.
- Спасибо, - наконец поблагодарил он. - Не то чтоб эта вещь мне сильно мешала. Но без нее дышится гораздо легче.
- Я должен был это сделать.
- Я понимаю.
- Винсент, может, ты представишь моего спасителя? - подал голос Шерман. - И продолжишь свой занимательный рассказ. Тем более мне кажеться у вашего нового друга наверняка окажется, что добавить.
Некромант, опираясь на посох, поднялся на ноги. Выглядел он более чем достойно, если учесть что еще несколько минут назад, лежал без сознания.
- Меня зовут Хоран, - легкий поклон головы. - Мое занятие тебе уже, судя по всему известно.
Шерман кивнул.
- Не знаю, что тебе уже успел рассказать Винсент, - продолжил Хоран. - Но мне действительно найдется что добавить.

***

Утром, бодрые и отдохнувшие, они покинули заправочный комплекс. На этот раз их машина шла впереди. За рулем, как и вечером, сидел Макс. Рядом с ним Трэт. Они о чем-то переговаривались в пол голоса, но Доган не старался вслушиваться в разговор. Рядом с ним поминутно зевал Риз. Судя по его красным, опухшим глазам, ночью он почти не спал.
- Работы оказалось гораздо больше, чем на два часа? - участливо спросил его Дивс.
- До утра еле управился, - зевнул Риз. - Определенно саботаж. Руны нанесены правильные и расположено все в нужном порядке, но где-то чуть-чуть не дописаны, где-то слегка сдвинуты. Совсем немного, чтобы не портить общую картину, а в конечном итоге, ударь, как следует и, круг не выдержит. Липовая защита.
- Значит тайна, уже перестала для кого-то быть тайной, - оценил ситуацию Доган. - Может, Трэт ухватил кусок не по зубам? Ты ему сказал о своих выводах?
- Конечно.
Машина остановилась. Макс заглушил мотор, достал из-за сидения свою винтовку и вылез наружу. Облокотившись на дверцу, обратился к Трэту:
- Дальше безопасно. Был рад повидаться с вами, начальник.
Трэт повернулся к Догану.
- Давай, садись за руль. Поведешь караван.
Доган послушно переместился на место водителя. Везло ему в последнее время на шоферский труд.
Трэт постучал пальцем по встроенному в переднюю панель компасу.
- Чтобы выйти на дорогу, держи на север. При нормальной скорости, после полудня выйдем к блокпосту, от которого вы повернули к "Ковчегу". Там уже твоя вотчина.
- А ты, я смотрю, хорошо успел изучить карты, - хмыкнул Доган.
- Никогда не жаловался на память.
"Бизон" взревел мотором и, обдав стоящего чуть в стороне Макса, волной пыли, послушно тронулся с места. Вторая машина двинулась следом.
Вскоре стал очевидным приятный факт. Они шли даже с небольшим опережением графика. Солнце еще не успело встать в зенит, а Доган уже выворачивал машину с дороги. Впереди показалась бетонная громада блокпоста, где они последний раз ночевали перед походом на север. Заезжать туда не планировалось и, отметив для себя этот ориентир, можно было двигаться дальше.
Через час по левому борту показался поселок Светлый. До него было метров пятьсот, и хорошо просматривались добротные бревенчатые дома. Ближе Доган подъезжать не стал.
- Как здесь люди выживают? - удивился Трэт. - Где стена защитная? До Пустоши-то рукой подать.
- Бог им помогает, - проворчал Доган, вспомнив старого Гаррона - У них не то, что стены, круга охранного и того нет.
- Этого не может быть! - категорично заявил Риз. - Без круга они бы точно не выжили.
- Расскажи это им, - Доган кивнул в сторону поселка.
- Заедем! - загорелся Риз.
- Возможно, на обратном пути, - охолонил мага Трэт.
К вечеру на горизонте показался еще один знакомый ориентир. Старая база, где в прошлый раз их едва не прижали клыкачи.
- Не плохое место встать на ночлег, - заметил Трэт.
- Здесь не безопасно, - попробовал возразить Доган.
- А где сейчас безопасно? Если ты не заметил, мы уже на Пустоши.
- Моя защита выдержит, - уверенно заявил Риз. - Где бы мы, не остановились.
- Я предпочел бы отехать еще пару километров северней, - упрямо гнул сое Доган.
- Хорошо, - махнул на него Трэт.
В итоге они заночевали там, где застала их Тьма.
Ночь выбелила звездами небо, ощерилась серпом луны. Защитные знаки, нанесенные на борта "Бизонов" запылали призрачным светом. А гдето на северо-западе, северо-врстоке яркие вспышки разноцветных молний напомнили о близости проклятого леса.
Риз, заворожено следивший за этой вакханалией красок, восхищенно прошептал:
- Крастота-то какая, что там интересно?
- Ржавый лес, - мрачно ответил Доган. - Не говори, что ты никогда о нем не слышал.
- Одно дело слышать, другое быть рядом.
- Если повезет, мы его объедим.
- Почему если повезет, - встрепенулся Трэт. - Забыл дорогу?
- Дорогу я помню, - нахмурился Доган. - Только эта поросль имеет обыкновение путешествовать.
- Смеешся?
- Да какой уж тут смех.
Доган рассказал, как они едва не погибли у озера Герда. Трэт с тревогой глянул на ярящиеся молнии.
- Чудеса…это может создать некоторые неудобства, для налаживания регулярных поставок из "Ковчега".
- Как я уже говорил, плотный пулеметный огонь смог сдержать распространение этой гадости. Ненадолго, но все же…
- Уже что-то, - кивнул Трэт. - Будем решать проблемы по мере их поступления.
- А я все равно посмотрел бы поближе, - Риз так и рвался в бой.
- Успеешь еще повоевать, - успокоил его Доган. - на твой век тварей хватит.
- И Храмовников, - добавил Трэт.
Риз помрачнел, а Доган только досадливо крякнул. Ну что за человек, этот Трэт. Сколько можно бередить рану в душе парня?
В середине ночи их разбудил душераздирающий вой. Большая стая клыкачей подошла совсем близко, но нападать поостереглась. Может они уже сталкивались с магией, а может просто сияющие металлические короба на колесах были не в их вкусе. Как бы то ни было, покружив с пол часа возле машин, они растворились во тьме.
О приходе утра возвестила длинная пулеметная очередь, ударившая со второй машины. Доган так толком и не познакомился с парнями, что ехали в ней. Сказывались слишком короткие остановки и постоянная спешка. Даже парой слов толком не перекинешся.
Трэт рявкнул в рацию:
- Харт! Что за стрельба?!
- Мэтиз заметил какое-то движение, - прохрипела рация. - На востоке, у камней.
Доган взглянул в указанном направлении. Действительно метрах в ста пятидесяти от них вздымалась куча какого-то хлама. Может и камней.
- И что? Обязательно палить во все что движеться?! - Трэт продолжал тиранить своих людей. - Я патроны еще сам производить не изловчился! В следующий раз вычту их стоимость из вашего оклада.
- Да, босс, - пискнула рация.
- Сурово ты с ними, - заметил Доган. - Может, там и в самом деле, что ни будь было?
- Это не повод для стрельбы, - отрезал Трэт. - Опасноть ни нам, ни машинам не угрожала.
- Ладно, твои дела, - не стал спорить Доган.
И вновь "Бизоны" пожирали километры бездорожья. Доган временами сверялся с картой, что Моран дал Трэту, не вполне надеясь на свою память. Пустошь переменчива, а заблудится, значит потерять драгоценное время. К счастью опасения оказались напрасны.
Вскоре они выкатили к зеленому островку нормального леса. Сквозь деревья просматривалась знакомая полоска озера.
Доган специально подрулил к тому месту, где когда-то они похоронили останки человека в униформе "Ковчега". Холмик, уже успел, слегка зарасти травой, но был там, где и положено ему быть. На своем месте. Что в свете событий связанных с Ржавым лесом, могло только радовать.
В этом оазисе тишины и покоя, задержались немного дольше обычного. Тяжело было отказать себе и, не окунуться в прохладные воды озера. Тем более, после душной кабины. Но все хорошее, когда-нибудь, заканчивается. Покидая это уютное место, Доган с сожалением подумал, что возможно уже сюда не вернется. Не факт, что они обратно поедут тем же маршрутом. А жаль. Таких мест на обжитых территориях еще поискать.
"Бизоны" оказались более приспособленными для езды по пересеченной местности, чем самодельный броневик Морана, на котором они в свое время двигались к "Ковчегу". Тогда достигнув предгорий, они еле ползли, выжимая из мотора все, на что тот был способен. А если учесть что постоянно приходилось объезжать различные естественные препятствия, то двигались они не быстрее черепахи.
Внедорожники Трэта легко проходили там где, пасовал броневик Морана. Мощности, маневренности и проходимости им было не занимать. И Доган старался использовать полученное преимущество на все сто процентов.

Предыдущая страница 24 Следующая страница


25 Евгений Клец

Часа через два, как они покинули оазис, показались первые полоски Ржавого леса. Доган старался держаться от них как можно дальше, Риз же напротив, вооружившись биноклем, все время просил подъехать поближе. Наконец, Трэту надоело это детское нытье, молодого мага, и он, отобрав у него прибор беззлобно заметил:
- Если тебе не терпиться расстаться с жизнью, я дам тебе возможность совершить экскурсию к этому лесу. Но только после того как мы решим все дела в "Ковчеге".
Миновав очередное препятствие, их машина скатилась в русло высохшей речушки.
- Теперь уже совсем близко, - предупредил Доган. - Пара часов.
- Да, дрога сюда ни к черту, - процедил Трэт. - Надо будет что-то с этим делать.
- С твоими-то возможностями, справишся как-нибудь, - усмехнулся Доган, и вдавил педаль газа.
Галечное дно было не хуже скоростной автострады. Идущая следом машина заметно отстала, опасаясь летящих из-под колес камней. Ожила рация:
- Аккуратней ребята. Не хватало еще, чтоб вы нам лобовик вынесли.
- Придержи коней, Дог, - Трэт коснулся его плеча. - Я понимаю твое нетерпение, но гнать все же не стоит.
Доган нехотя снизил скорость.
Первым заметил, броневик Морана, Риз.
- А это что за мастодонт? - вырвалось у него, при виде пределанного грузовика.
Задремавший Трэт открыл глаза. Посмотрел в окно.
- Ваш?
Доган кивнул.
- Наш. Мы на месте. Будем ждать здесь, дальше начинаеться зона обороны "Ковчега". Нас заметят, - он подрулил к одинокой громаде броневика, и показал рукой на белеющие повсюду кости. - А то можно и нарваться.
Трэт оглядел выбеленные солнцем и ветром останки:
- Впечатляет.
Между тем Доган выбрался из машины и демонстративно помахал рукой в пространство. Насколько он знал, камеры наблюдения были повсюду.

***

Винсент просидел у Шермана почти до самого утра. Хоран собрав свои вещи, ушел к себе. Выглядел он не важно, но как надеялся маг, ничего серьезного ему уже не угрожало. Тамира тоже ушла, во-первых, проводить некроманта, так как он еще не совсем хорошо ориентировался в убежище, а во-вторых, принести свои вещи. Она твердо решила переехать ближе к Шерману. Благо соседние палаты пустовали. Винсент даже не стал пытаться оспорить ее желание.
Наложив заклинание, препятствовашее распространению яда, он еще раз осмотрел рану друга, про себя, отметив, что темное пятно еще немного увеличилось в размерах. Если парни не поторопятся, то все усилия Идлейна, Хорана, да и его самого могут пропасть понапрасну. Шерману он, конечно, сказал о яде, но все опасения связанные с этой проблемой оставил при себе.
Когда вернулась девушка, Шерман уже спал. То море информации, что выдали ему два мага, утомили бы кого угодно.
Оставив раненого на попечение Тамиры, Винсент тоже подался к себе. Сегодняшняя ночь и для него не прошла даром. Усталость была скорее психологическая, но от этого легче не становилось.
Но перед тем как пройти в свою комнату, он заглянул на пост охраны. Кроме одиноко коротающего время дежурного там никого не было. Что было вовсе не удивительно. Многочисленные камеры слежения в это время были обесточены, так что в ночное время приходилось полагаться на патрули.
Он оставил сообщение для Дитера, что Шерман пришел в себя, и попросил прислать врача, чтобы тот его осмотрел. От яда, медленно распространяющегося в теле друга, конечно ни куда не деться, но и помощь медика может оказаться не лишней.
Потом он, наконец, добрался до постели и провалился в глубокий сон без сновидений. Проспать удалось почти до вечера, пока его не разбудил зуммер вызова. На связи был Дитер. Сонно протирая глаза, Винсент ответил:
- Да, Дитер.
- Хорошие новости, Доган вернулся.

Глава 14

Крепко сбитый, молодой парень улыбнулся Сержу, обнажив ровные, белые зубы.
- Извини приятель, мы привыкли работать одни. Верно Хайк?
Человек, к которому он обратился, кивнул в ответ. Он вообще не проронил ни единого слова с момента их встречи. И от этого угрюмого молчания казался еще опасней, чем выглядел.
- Вот видишь и старина Хайк со мной согласен, - продолжил собеседник Сержа. - Так что не суетись приятель, мы справимся сами. Да и зачем тебе это? Оставь дело профессионалам.
- Потому, что Моран мой друг.
Они сидели уже около получаса в "Прикладе", небольшой забегаловке для не слишком удачливых старателей. Протекция Трэта сделала свое дело, и местный бармен свел его с этой парочкой. Один веселый болтун, другой мрачный молчун. Два сапога пара. Но если верить Трэту, пара профессиональная. Вот только его присутствие в группе им было без интереса.
Серж решил пустить в ход последний аргумент.
- Я мог бы помочь оружием или деньгами…
- В оружии мы не нуждаемся, - заверил его Виктор, именно так звали разговорчивого оппонента Сержа. - Этого добра как грязи. Да и дело уже оплачено, хотя… - он перевел взгляд на Хайка. Тот вновь едва заметно кивнул. - Лишние кредиты ни кому еще не мешали.
- Сколько?
Хайк растопырил пятерню.
- Пятьсот кредитов.
Серж усмехнулся. Да, дела. Он вынужден давать взятку, умоляя этих людей взять его с собой на опаснейшее дело. Которое вполне может закончиться чьей-то смертью. Может даже и его собственной.
- Договорились.
- Тогда до завтра приятель, - Виктор протянул руку. - Встречаемся здесь, в это же время. Я думаю, у нас будет что обсудить.
Он поднялся вместе со своим молчаливым приятелем.
- И не думай о нас плохо, - подмигнул Виктор Сержу. - Твои деньги уйдут на благое дело. Часто бывает, что там, где пасует оружие, хруст кредитов одерживает верх. А Храмовники они тоже люди, и подвержены соблазнам.
Они ушли, оставив Сержа наедине с собственными мыслями. Невеселыми мыслями. Команда окончательно распалась. Винсент с Шерманом застряли в "Ковчеге", Моран где-то в казематах Храмовников, а он сидит, пьет пиво в дешевом баре, надеясь на помощь каких-то головорезов Трэта.
Мир вокруг него сходил с ума. Оборотни, темные пророчества, проклятия и прочая чертовщина. Даже подумать жутко, чем все может закончиться. Только его это мало заботило. Надо было разбираться с тем, что есть. Вытаскивать из жестких лап, служителей Храма своего друга. А там хоть потоп…
Он положил на стол деньги за выпивку, неспешно поднялся и, направился к выходу. Сейчас оставалось только ждать завтрашней встречи и надеяться на то, что эти парни и в самом деле такие крутые, как пытаются себя представить.
Серж направился к своей мастерской, служившей ему одновременно домом. Она находилась недалеко от южных ворот, почти прижавшись к стене Периметра. Когда-то это была просто свалка разнообразного железа, оставшегося в наследство от довоенной эпохи. Но с тех пор как он обосновался на этом месте, хаос удалось несколько упорядочить. Не мог же он себе позволить бардак во дворе собственного жилища. Оно хоть и выглядело с виду неказисто, но внутри было весьма комфортабельно.
В свободное от вылазок на Пустошь время, он любил заниматься починкой старых вещей. Это было и хобби и неплохой способ пополнить бюджет. Во время его отсутствия в городе за всем хозяйством следил Карс. Добрый приятель и бессменный компаньон, как и он, влюбленный в старые технологии. Одно только рознило их. Карс в отличие от него был отчаянный домосед. Насколько Серж помнил, тот ни разу не был за стенами Периметра, да и не хотел там бывать. Как считал его партнер по бизнесу, для этого достаточно старателей, или таких безбашенных индивидов как Серж.
Карса он застал за любимым делом. Тот был поглощен разбором какого-то замысловатого электронного прибора. Низко склонившись над кучей разноцветных проводов, он казалось с головой, погрузился в работу. Но что-то в его виде не понравилось Сержу. И вообще что-то было не так.
- Привет Карс! - издалека крикнул он приятелю. - Что на этот раз препарируешь?
Тот ничего, не ответив, еще ниже опустил голову.
Серж остановился. Он понял, что его насторожило…тишина. Весельчак Карс кроме безмерной любви к древним приборам имел еще одну всепоглощающую страсть - музыку. Причем слушать он мог что угодно, где угодно и когда угодно. А если учесть что у Сержа был неплохой лазерный проигрыватель и куча дисков к нему, то музыка гремела во дворе весь день. Чуть не до самого прихода Тьмы. Сейчас же стояла мертвая, давящая тишина.
- Карс, - позвал Серж, подходя ближе. - С тобой все в порядке.
Тот поднял голову. Распухшее от побоев лицо, на левой скуле огромный кровоподтек. Из его глаз текли слезы.
- Прости, Серж, - прошептал он разбитыми губами. - Я пытался тебя предупредить. Видишь, выключил музыку. Думал ты поймешь или, по крайней мере, насторожишься…
- Кто?! - выдохнул Серж.
Ответить Карс не успел.
- Эй ты, придурок! - прогремело со спины. - Держи руки на виду и стой смирно, если не хочешь кусок свинца в зад.
Серж послушно развел руки в стороны и вполголоса обратился к Карсу:
- В доме кто ни будь есть?
- Нет.
- Как только начнется заваруха, уходи отсюда. Понял?
- Они убьют тебя.
- Кишка тонка, - пообещал Серж, и стремительным прыжком бросился влево и вниз, за остов старого автомобиля.
Хлестнуло несколько выстрелов, но как-то неуверенно. Ни одна пуля не просвистела рядом, не звякнула о металл. Либо стрелки были кривые, либо нарочно стреляли мимо - скорее последнее. Значит, хотят взять живым.
Он перекатился через голову и, низко пригибаясь к земле, скрываясь за кучами железа, что были навалены вокруг мастерской, поспешил к ангару. Сейчас необходимо было забрать из тайника деньги, а уж потом он им устроит представленье. Преследователи осторожничали и не спешили сломя голову бросаться в погоню. Тем хуже для них.
Серж добрался до одного из открытых настежь окон и, грациозным нырком перемахнул через подоконник. Снова щелкнули выстрелы. В деревянную раму окна что-то стукнуло. Серж, развернувшись на звук, хмыкнул, разглядев небольшой дротик. Опоздай он на секунду и, сейчас эта штука была бы у него в ноге. Но спасибо и на том, что пока не хотят, портит его драгоценную шкуру свинцом.
- Эй, кончай бегать, - долетело с улицы. - Ангар окружен. Деваться тебе некуда. Не заставляй нас переходить к более радикальным мерам.
- Кого это нас? - крикнул Серж, доставая из тайника сверток с кредитами. Оплата за рейд к Сияющим горам.
- Городскую стражу, придурок!
- А что я сделал? - он не ждал ответа на этот глупый вопрос, главное было потянуть время.
Пока стражи порядка думали, что поставить ему в вину, он облачился в легкий бронежилет и накинул наплечную сбрую, под два черных как уголь "Миротворца". Сверху надел легкую ветровку с капюшоном, скрывая оружие. Быстро покидал в сумку кое-какие вещи. Огляделся. Кажется все, можно уходить. Но перед этим…
- Ты обвиняешься в контрабанде! - нашелся страж. - И в незаконном хранении оружия.
- Ох, ты! А я уж думал, самое малое, в организации черной мессы! - Серж рванул из-под стеллажа массивный деревянный ящик с взрывчаткой. Проворчал, - на счет оружия это вы в самую точку.
- Даем тебе две минуты на размышление!
- Хватит и одной, - буркнул Серж, вдавливая электродетонатор в податливый пластит.
Последний раз, оглядев свое жилище, он отодвинул стоящий в дальнем углу стол. Поднял скрытый под ним люк. Старый водосток. Узкий, грязный, но к счастью сухой. Метров сто на полусогнутых, и он, будет на соседней улице, вне досягаемости этих громил из стражи.
Перед тем как скрыться в лазе, заорал:
- Хорошо, я выхожу!
Пусть немного подождут, и тогда, возможно, у них будет шанс выжить.
Через минуту, выбравшись из тесной трубы, он активировал дистанционный взрыватель. Рвануло так, что даже на таком расстоянии его качнуло взрывной волной. Из окон, стоящих вокруг зданий посыпались стекла. Обернувшись на столб густого черного дыма, он тихо прошептал:
- Все что нажито непосильным трудом…эх…
Накинув на голову капюшон, он неспешной походкой, чтобы не привлекать лишнее внимание, двинул по улице, прочь от своего погибшего жилища. Похоже, Трэт оказался прав. Их ищут. Храмовники сложили два плюс два, точнее один плюс два. Морана и его с Доганом. Но Доган уже далеко, а вот ему надо где-то укрыться, хотя бы на эту ночь. Значит прямой путь к Милене. Там его точно не будут искать.
Массажный салон "Отрада" принадлежавший Милене, переживал не лучшие времена. Его и раньше-то не очень жаловали служители Храма, радеющие за чистоту Душ своих прихожан, но тогда номинально власть еще была у городского совета и, заведение обреталось на вполне законных основаниях. Сейчас же когда Храм взял бразды правления в свои руки маленький бизнес Милены окончательно зачах.
Серж вошел в пустой холл. Диваны, на которых раньше милыми стайками располагались девушки, сейчас пустовали. Но это и к лучшему. Меньше всего ему сейчас были нужны лишние глаза.
Он подошел к стойке, за которой обычно сиживала хозяйка, и позвонил в большой латунный колокольчик, укрепленный на ней.
Откуда-то со второго этажа послышался знакомый голос:
- Заведение не работает. Уходите.
- Милена, это я! - крикнул он. - Серж!
На площадке лестницы показалась стройная женская фигура. Облегающее длинное платье, распущенные каштановые волосы, аристократичные черты лица. Она выглядела просто великолепно, несмотря на то, что никогда не пользовалась косметикой, да и возрастом была далеко за сорок. Хотя по виду этого и не скажешь. Милена принадлежала к той редкой породе женщин, которым не нужны были подтяжки кожи, накладные бюсты, гелиевые инъекции, корсеты и весь прочий камуфляж, чтобы заставлять мужчин терять голову.
- Серж, - грустно улыбнулась она. - Давненько ты к нам не заглядывал.
- Дела, дела… - ответил на ее улыбку Серж. - Здравствуй Милена.
- Чем обязана визиту? - даже ее голос заставлял сердце биться чаще.
- Мне нужно где-то провести ночь.
- Мы не работаем. Я распустила девушек, а сама как ты знаешь, давно отошла от дел.
- Жаль, конечно, что так, - ухмыльнулся Серж. - Но в этот раз меня действительно ничего кроме крыши над головой не интересует.
- А как же твой дом?
- Его больше нет, - признался Серж. - А на хвосте у меня куча Храмовников.
- Ты то им чем не угодил? - удивилась она.
- Долгая история.
- Враг моего врага, мой друг, - не стала расспрашивать дальше Милена. - Будет тебе ночлег.
- Спасибо, - Серж не удержался и галантно поклонился.
На следующий день он вновь сидел в "Прикладе" и, потягивая довольно гадкое пиво ждал прихода Виктора с Хайком. Добраться до питейного заведения оказалось не так просто. Патрули буквально наводнили улицы города, так что начинало казаться, что конец света и впрямь близок. Озлобить народ легко, а вот подавить потом его ярость ох как трудно. И о чем только Храмовники думают?
От размышлений его оторвал звук открывающейся двери. В проходе появились его новые приятели.
Усевшись к нему за стол, они занялись привычным делом. Хайк мрачно уставился на сбитые костяшки своих пальцев, а Виктор весело оскалившись, обратился к Сержу:
- Две новости приятель. Как обычно, одна хорошая, а другая плохая. С чего начнем?
- Как обычно с плохой, - в тон ему ответил Серж.
- Твой друг заговорил.
Серж скрипнул зубами. Морана он знал превосходно, и если его действительно заставили давать показания, которых он не хотел давать…значит, поработали над ним весьма основательно.
- А хорошая?
- Тебя тоже ищут.
Серж вскинул на Виктора непонимающий взгляд.
- Что же в этом хорошего?
- Ничего, - улыбнулся тот. - Это так, шутка. На самом деле мы знаем, когда твоего друга вывезут из города. А обставить Храмовников вне стен Периметра, задача куда как более простая.
- Когда это случится?
- Завтра, около восьми часов утра. Нам надо выйти сегодня. Подготовить, так сказать теплую встречу.
- А куда они его повезут? Это известно?
- Конечно, - ухмыльнулся Виктор. - К Лабиринту Кейра. С тебя, кстати, двести кредитов. Пришлось потратиться, чтобы добыть информацию.
Серж протянул пачку банкнот.
- Здесь пятьсот, как договаривались.
На душе полегчало. Что бы там не вытворяли Храмовники с Мораном, всю правду из него вытянуть, судя по всему не удалось. Иначе они двинулись бы прямиком к "Ковчегу".
Хайк молча сгреб деньги, и вновь занялся осмотром своих лапищ.
- А как мы…я, выберусь из города, если меня как ты знаешь, везде ищут, - Спросил Серж, Виктора.
- Элементарно, друг мой, - улыбнулся тот. - Деньги. Ты как раз только что передал ключ от ворот. Не вся городская стража пляшет под дудку Храма, и верит во всякие там пророчества. Светлые головы еще остались. В том плане, что они понимают, наш мир действительно, когда-нибудь загнется, только случиться это наверняка не в ближайшие дни. А деньги они того…нужны сейчас.
- Понятно, - облегченно вздохнул Серж. Было у него подозрение, что эта парочка может отказаться брать его с собой, мотивируя это тем, что он в розыске. - Неясно только зачем я им вообще понадобился, если Моран заговорил.
- Одна голова хорошо, а две лучше, - говаривал один мой знакомый охотник за головами. - Просто перестраховываются.

Предыдущая страница 25 Следующая страница


Время Тьмы. Источник скверны. 26

Из города они действительно выбрались без всяких проблем. Фургон, запряженный парой крепких тяжеловозов, был словно невидим. По крайней мере, дежуривший у ворот наряд не обратил на него ни малейшего внимания. Храмовники к счастью занимались лишь прибывающими в город людьми, и совершенно не интересовались уезжающими. Видимо считалось, что в городе уже все проверены, поэтому и не распыляли силы. В конце концов, когда-то и стража должна была работать.
Молчаливый Хайк занял место возницы, и они неспешно выехали за ворота.
Сначала направились по уже знакомой дороге на Дивон но, отъехав несколько километров, свернули на Пустошь.
- Куда мы направляемся? - спросил Серж сидящего рядом с ним Виктора.
- К месту завтрашнего веселья, - ухмыльнулся тот.
- А откуда ты знаешь, что Храмовники с Мораном последуют именно этим путем?
- Я и не знаю, - Виктор развалился на идущей вдоль борта скамейке. - Они могут поехать как угодно, но мимо одного места, к которому мы сейчас движемся, никак не пройдут.
- Почему?
- Потому что мы профессионалы, и просто обязаны владеть информацией.
К часам семи вечера показались какие-то полузасыпаные песком строения. Хайк щелкнув кнутом, направил фургон прямо к ним. Виктор, высунувшись из-за его плеча, осмотрел медленно приближающиеся жилища.
- Мы на месте приятель. Здесь их и встретим. Чтобы подготовиться у нас почти сутки форы, так что можно не спешить.
Фургон уже вырулил на небольшую площадь в центре руин.
- Но почему ты так уверен, что они придут именно сюда? - не унимался Серж. Не смотря на уверенный тон Виктора, сам он его оптимизма не разделял. - А если Храмовники пройдут несколькими километрами восточней или западней? Зачем им эти развалины?
Виктор хохотнув, хлопнул его по плечу.
- Потому что они сто процентов будут на лошадях.
- И что с того? - не понял Серж.
- А то, - внезапно раздался хриплый голос Хайка. - Что здесь единственное место, где они смогут их напоить, перед Лабиринтом Кейра.
Он показал на более-менее сохранившееся строение. Видимо время от времени его кто-то приводил в порядок.
- Там скважина, и ручной насос.
Серж уставился на здоровяка. Ух, ты! Гора заговорила!
- Кроме того, - добавил Виктор, ухмыльнувшись чуть не до ушей. - У них в группе будет наш человек, который и приведет их сюда.

***

То, что проклятие снято, Рейза поняла сразу, как только вошла в комнату. Все эти дни, что она ухаживала за воином и девушкой, кинжал Векса лежал на столике посреди комнаты, как немое напоминание об их непростой миссии. Целительнице такое соседство было не по нраву, но приходилось терпеть. Реальный клинок должен был находиться рядом с носителем его проекции, а эта непростая обязанность выпала Годжерту.
Несколько раз заходил Арли справиться о состоянии ее пациентов. Глава Братства, Нуран был обеспокоен, что неожиданно слегла и Вереса, он опасался какой-нибудь эпидемии. Рейза как могла, успокоила его, передав через Арли, что у девушки просто нервный срыв, из-за переживаний о Годжерте. Поверил Нуран или нет, ее словам оставалось только догадываться, но что она еще могла ему сказать?
Сегодня же зайдя в комнату, она, прежде всего, почувствовала запах гари, а посмотрев на столик, поняла что произошло, и вздох облегчения вырвался из ее груди. Вместо проклятого кинжала на почерневшей от огня столешнице оказалась лишь кучка пепла: - видимо все, что осталось от рукояти. Металл испарился без следа.
Она распахнула окно, чтобы выветрить гарь и обратила свое внимание на Годжерта. Тот был жив, как и Вереса.
Вознеся молитву Саволу, целительница бросилась к шкафчику с магическими зельями и отварами. Дело сделано и настала пора возвращать влюбленную пару в мир живых.

***

Едва закончилась выжженная равнина, Черный плавно спикировал вниз, на радующий глаз разноцветный песок. Годжерт как заправский драконий всадник, ловко соскочил с его спины. Едва его ноги коснулись земли, он окликнул девушку:
- Вереса ты здесь?
- Здесь Годж, - раздался голос его боевой подруги. - Я уже было подумала, что мы не справимся.
Дракон, положил, огромную голову на передние лапы.
- Так бы и случилось, не приди к нам помощь.
- Ты знал, что это случится? - спросила его Вереса.
- Нет, - честно отозвался дракон. - Но я был уверен, что мы справимся, так или иначе.
- Почему?
- Потому, что ты, мое будущее.
- О чем разговор? - встрял Годжерт.
- Помнится вы спрашивали можно ли чем ни будь мне помочь, - дракон приблизил морду к Годжерту. Его глаз оказался на уровне лица воина.
- Ну.
- Отвечаю, можно.
- Как?
- Освободить из ледяного плена.
- Эй, приятель, - после пережитого боя, Годжерт обращался к дракону просто как к боевому товарищу. - Насколько я помню, ты говорил, что твое тело лежит под ледником Рекейра. Я конечно не очень сведущ в горах, но и то понимаю, что расколоть ледяной панцирь, не то же самое что сугроб раскопать.
- Это так, - согласился Черный. - Но я видел девушку на леднике, правда была она там не одна. И у них получилось сделать невозможное.
- С ней был я?
- Нет.
Годжерт насупился.
- А кто?
- Человека звали Лэрат. Он маг.

- Глава магической гильдии Самада! - в два голоса вскричали воин и девушка. - Ты о нем говоришь?
- Возможно, - отозвался дракон. - Мне известно лишь имя.
- Опять загадки, - крякнул Годжерт.
- Я уже говорил, что мне тяжело объяснить свои сны, - грустно заметил Черный. - Но они не врут.
- Друзья, я слышу зов, - вдруг произнесла Вереса. - Я чувствую, что мне пора уходить.
- А я вот ничего не чувствую, - буркнул воин. - Хотя…
Он посмотрел на свои руки. Сквозь них явственно просматривался радужный песок у него под ногами.
- Эй! Я, кажется, становлюсь призраком!
- Ваше пребывание в мире Теней подходит к концу, - объяснил дракон. - Кто-то очень сильно хочет вас видеть в мире живых. Но прежде чем вы уйдете, я хотел бы показать вам путь. Особенно тебе, Вереса.
Песок пропал. Пропал мир Теней.
Годжерт видел окружающее его пространство с высоты птичьего полета. Он словно обрел крылья и теперь парил над землей, над лежащим далеко внизу Самаде.
- Вереса? - тихо позвал он.
- Я здесь Годж, я вижу, - ответила девушка.
Сделав несколько кругов над городом, воина повлекло на запад, туда где, упираясь заснеженными вершинами в небо, стояли Становые горы. В память четко врезалась, дорога бегущая к небольшой деревушке у подножия гор, затем узкая тропа, уходящая вверх, на плато и дальше за хребты. Пока, наконец, полет не прекратился, над широкой долиной, всю северную часть которой занимал язык огромного ледника.
- Это здесь, - раздался голос Черного. - Пещера на восточном склоне.
Приблизился край скалы, обтесанный ледником. Впечатался в сознание.
- Я буду ждать, - пророкотал голос дракона.
Годжерт моргнул и вновь увидел себя стоящего на песке, а рядом могучее тело ящера.
- Вереса? - позвал он.
- Она уже ушла, - изрек дракон. - Да и тебе пора воин. Рад был, с тобой познакомится.
- Я тоже, друг. Надеюсь, мы еще встретимся?
- Кто знает…
Годжерт вновь кинул взгляд на свои руки. Теперь от них исходило искрящееся свечение. Он поднял кисть, полюбовался игрой света.
- До свидания, воин, - уже как шепот послышался голос дракона.
- До свидания, друг, - выдохнул Годжерт, и слепящий поток света накрыл его с головой. Он был такой яркий, что воин невольно зажмурил глаза, а когда снова их открыл, не было уже ни Черного, ни Песков мира Теней.
- С возвращением Годжерт, - Рейза отерла пот с его лба. - Теперь я быстро поставлю тебя на ноги.
- Где Вереса, - прохрипел воин.
- Я рядом, Годж, - раздался такой родной и желанный голос.
Годжерт с трудом оторвав голову от подушки, бросил взгляд в сторону девушки. Та действительно оказалась рядом. На соседней кровати. Заметив его взгляд, она помахала воину рукой.
Лицо Рейзы посуровело.
- Хватит разговоров, - она пригнула голову Годжа обратно на подушку. - Тебе здоровяк вообще шевелится вредно. А тебя, - она обратила взор на Вересу. - Я, пожалуй, отселю от этого остолопа.
- Э… - начал было Годжерт, но, наткнувшись на взгляд целительницы, замолчал. Рейза вновь почувствовала себя в своей вотчине, и любые возражения пресекала на корню.
- Хочешь, отселяй, хочешь, нет, я в любом случае не собираюсь валяться в постели, - гордо заявила воительница и попыталась встать, откинув одеяло, но тут же рухнула обратно на кровать. - Аргейз вас побери, где моя одежда?!
Глаза Годжерта следившие за девушкой алчно блеснули.
Рейза улыбнулась.
- Рядом на стуле, - показала она. - Но вставать пока не время, Вереса. Ты все еще находишься под воздействием эликсиров, и не способна в полной мере осознавать реальность. Потерпи. К завтрашнему дню все пройдет.
- А я, - вновь начал Годжерт.
- А тебе, как минимум еще неделю не вставать, - тон Рейзы изменился. - И не вздумай мне перечить!
Здоровяк раздраженно засопел, но перечить и в самом деле поостерегся.
Рейза подошла к столу и, взяв две чашки с ароматно пахнущим напитком, поочередно вручила их девушке с воином.
- Пейте до дна! - приказала она. А когда они, под ее внимательным взором проглотили это чуть горьковатое снадобье, добавила. - Сейчас, сон для вас обоих, лучшее лекарство. Сон без сновидений.
Годжерт во внезапном приступе отваги открыл, было, рот чтобы что-то сказать целительнице, но вместо слов, на его огромное счастье из глотки вырвался храп. Сон свалил его не хуже бронебойной стрелы. Сразу и наповал.

***

Нуран провел утро в обычных заботах главы братства Белой Воды, по сути единственного военного ордена сдерживающего распространение тварей из Мглистого леса. Стража, конечно, тоже вносила свою лепту, но дальше прямой видимости стен города никогда не отходила. Она подчинялась непосредственно лорду Тэстону, номинальному правителю Самада, и имела приказ защищать город. Все остальное не входило в интересы лорда. Он давно уже плюнул на раскинувшиеся вокруг земли, да и сам обретался в более спокойных местах, оставив все бразды правления на своего младшего сына Бехада. Того же больше заботила собственная безопасность, чем людей еще живущих вокруг Самада. Хотя отряжать отряды сборщиков податей никогда не забывал.
Так и получилось, что защиту близь лежащих поселений и патрулирование дальних подступов приходилось осуществлять членам братства. Но они были не в обиде. Не смотря на почти ежедневные стычки с разнообразными, иногда доселе не виданными тварями, жить, было можно. Во-первых, платили очень хорошо, а во-вторых, они были практически полноправными хозяевами города. Слабость и равнодушие Бехада Тэстона, делали его не более чем марионеткой на политической арене. Власть концентрировалась в руках братства и гильдии магов. И две эти силы, вполне мирно уживались друг с другом, и немало тому способствовала близость Черных холмов.
Нуран самолично благословил отъезжающие в патруль группы, принял доклады от вернувшихся, проследил за тем, чтобы все раненые были размещены в примыкавшей к Храму лечебнице, распорядился насчет погибших. К сожалению павших с каждым днем становилось все больше. И если бы в ряды братства постоянно не вливались новые члены, пришедшие из дальних краев охотники за удачей, или местные жители, скоро защищать город оказалось бы не кому.
Едва Нуран, после ежедневных утренних хлопот, вернулся к себе в кабинет, к нему заглянул Арли. Верный помощник, взваливший на себя не малую часть забот братства.
- Здравствуй, Нуран, - склонил он голову. - Да обойдет, тебя зло стороной.
- И с тобой, да пребудет удача, - приветствовал Нуран помощника. - С чем пришел?
- Хорошие новости от Рейзы. Годжерт, наконец, окончательно пришел в себя, да и Вереса поправляется.
- Приятные известия. Жаль было бы потерять двух таких бойцов. Ты что-то хочешь добавить?
- Да, девушка просит аудиенции. Говорит что у нее важное сообщение.
- Конечно, я ее приму, - кивнул Нуран. - Моя дверь всегда открыта, для любого члена братства. Ты же знаешь. Но надеюсь, ее сообщение потерпит до после обеда? С утра ничего не ел, а обсуждать дела на голодный желудок или еще хуже во время еды, я не привык.
- Я понял, - улыбнулся Арли. - Через два часа полагаю, будет в самый раз?
- Да.

***

Годжерт лежал, отвернувшись к стене и, искренне жалел, что у него на затылке нет глаз. Шуршание одежды одевающейся Вересы будили в нем целую гамму чувств. А уж разыгравшееся воображение так и вообще повергло чуть не в ступор. Не то чтобы он никогда не видел обнаженного женского тела, конечно видел. Но Вереса…Вереса, она ведь была особенная.
- Я знаю, что ты задумала, - голос воина слегка дрожал. - Но прошу тебя, подожди несколько дней. Он ведь ждал не одну сотню лет, так что потерпит еще немного.
- Но ведь, Черный сказал, что не видел тебя на леднике, - послышался голос девушки.
- Это не значит, что меня там не было! - рыкнул Годжерт, потом, немного смягчившись, добавил. - Я не меньше твоего хочу помочь ему, если уж я больше ничем не могу помочь Дивсу с Солерайном.
Шуршание одежды замерло. Упоминание имен ушедших в неизвестность друзей, напомнили Вересе, как они вообще, здесь оказались.
- Надеюсь с ними все в порядке, - тихо вымолвила она, затем, подойдя к Годжерту, взяла его за плечо. - Конечно, мы пойдем вместе. Но дракон видел Лэрата, а значит, без него мы никак не обойдемся.
Годжерт взял ее ладонь, такую тонкую и нежную своими огрубевшими пальцами. Прикоснулся к ней губами. "И как только она управляется с мечом?" - мелькнула у него в голове глупая мысль. - "Таким рукам более подошел бы легкий веер, чем тяжелая рукоять клинка".
- Мне пора, Годж, - тихо произнесла девушка. - Нуран не любит когда опаздывают.
Годж нехотя отпустил ее руку.
- Я исполню свое обещание.
- Какое?
- Я женюсь на тебе и, ни когда, ни куда без себя не отпущу.
Вереса тихо рассмеялась, быстро наклонилась и поцеловала его в губы.
- Я в этом и не сомневалась. Глупый ты медведь.
И прежде чем Годжерт успел что-то сказать, выпорхнула из комнаты.

***

Нуран не перебивая, выслушал рассказ воительницы об их похождениях в мире Теней. Она не стала упоминать, что отправилась туда по своей воле, как не сказала и о цели их визита. Незачем было забивать голову старого воина еще и этими проблемами. Зато о драконе говорила долго и подробно. Когда она закончила Нуран, наконец, перешел к вопросам:
- Интересное повествование, - он поднял культю левой руки. - Мне и самому пришлось побывать там. И о драконе я тоже слышал, хоть сам его и не видел. Одного не пойму, зачем ты мне все это поведала? Ведь не для того чтобы просто поделиться впечатлениями.
- Не для того, - согласилась Вереса. - Я хочу освободить дракона.
Нуран хмыкнул.
- Хорошее дело. Только я вряд ли смогу тебе чем-то помочь. У меня нет лишних людей для подобной экспедиции, да и были бы, остается вопрос, как пробиться до твоего нового друга сквозь толщу ледника?
- Я не прошу людей, - гордо вскинув голову, ответила девушка. - А что касается ледника…Черный видел в своих видениях Лэрата. Думаю, он и есть тот, кто сможет пробиться к пещере дракона.
Нуран задумчиво почесал подбородок.
- Лэрат сильный маг, с этим не поспоришь, но сейчас не лучшие времена для занятия колдовством. Маги стараются скрывать свою слабость, но шила в мешке не утаишь. На то, на что раньше хватило бы и одного волшебника, сейчас требуется двое-трое. Они теряют силу.
- Но дракон утверждает, что его сны всегда сбываются.

Предыдущая страница 26 Следующая страница


27 Евгений Клец

- Может и так. Только зачем тогда ты пришла с этим ко мне? Шла бы сразу к Лэрату.
- Во-первых, потому что я все еще принадлежу к братству, а во-вторых, не думаю, чтоб он быстро принял какую-то никому неизвестную воительницу, и уж тем более отнесся к ней серьезно.
- Что ты хочешь, конкретно от меня.
- Поговорите с ним обо мне, и о драконе.
- Поговорить можно, - кивнул Нуран. - Только зачем все это?
- А разве братству повредит столь могущественный союзник, как дракон? - вопросом на вопрос ответила Вереса. - Что же касается Лэрата…возможно стоит ему намекнуть, что Черный был знаком с самим Арном, и пророчества, дошедшие до нас, в немалой степени отражают сны дракона.
- Арн, это тот, кто написал "Темную Книгу"?
- Он самый.
- Думаю, Лэрата это может заинтересовать, - согласился с доводами воительницы Нуран. - Я поговорю с ним, - решил он. - Но убеждать его тебе придется самой. Я могу обещать лишь одно. Он примет тебя.
- Спасибо, Нуран, - поклонилась Вереса. - Я смогу уговорить его.
- Арли оповестит тебя, когда можно будет встретиться с главой магической гильдии, - Нуран поднялся, давая понять, что разговор окончен.
Вереса еще раз склонила голову и вышла из комнаты.
Нуран проводив ее взглядом, повернулся к окну. Посмотрел на редкие перистые облака в небе и мечтательно прошептал:
- А дракон нам и в самом деле бы не помешал…

Глава 15

Атака была быстрой и жесткой, но совсем не с той стороны, откуда мог ожидать Дивс. Все его внимание было сосредоточено на беснующемся у подножия магической башни озере. И если он и ждал нападения, то только оттуда. Он ошибался.
Его ударило в спину и опрокинуло на пол.
Мир ожил.
Ороги сжимавшие цепи, не устояв на ногах, свалились рядом, а Дивс почувствовал у себя на затылке чьи-то острые клыки. Скосив глаза в сторону, он разглядел одно из тех самых собакоподобных существ, что сопровождали его из камеры. Передними лапами оно прижимало его к настилу, сомкнув клыкастую пасть на шее. Чуть в стороне вздыбив шерсть и приготовившись к прыжку, замерла вторая тварь. Теплые струйки крови побежали по коже.
Как они сумели до него добраться? Как?
Ответом ему был смех близнеца.
- Глупец! Не ужели ты думал, что я позволю тебе воспользоваться даром, на твое усмотрение? Здесь перед лицом Шириона? - его нарочитый смех больно резал слух. - Тебе не изменить предначертанного. У гончих Лара, тоже есть дар. Приспосабливаться ко всему…даже твоим замечательным способностям.
Дивс попытался приподнять голову.
- Слишком много слов, - прохрипел он. - Такое ощущение, что ты убеждаешь не меня, а себя.
- Молчи смертный! - резко прервал его близнец. - Твое время говорить, еще не пришло. Поднимите его, - обратился он к сжимающим цепи орогам. - Пусть увидит будущее этого мира.
Его мощным рывком поставили на ноги. Гончие, отступив в стороны, не отводили настороженных глаз и, Дивс понял, что любая его попытка вновь воспользоваться даром, обречена на провал. Они не дадут ему ничего сделать.
Накатила волна отчаяния. Не ужели это конец? Весь долгий путь к этим проклятым местам окончится здесь и сейчас? Пророчества исполняться и он вопреки своей воле станет той самой причиной, что уничтожит их мир? Дланью Тьмы?
Что делать?! Что?!
Он погрузился в свои мысли, не обращая внимания на то, что там творит близнец. Все что ему сейчас нужно, не допустить использовать себя во зло. Пусть и ценой собственной жизни. Он был готов убить себя, лишь бы сорвать планы этого безумца, чародействовавшего у забрызганного кровью алтаря. Дивса уже не вводило в заблуждение прекрасное молодое лицо близнеца, казалось не способного обидеть даже муху. Он знал, что этой твари не одна сотня лет, и ничего человеческого за пустой оболочкой из кожи уже не осталось. Да и было ли когда-нибудь?
А близнец тем временем призывал своего бога.
Ороги подтянули к алтарю мужчину. Судя по пустым глазам жертвы, его уже ничего не волновало, даже собственная жизнь.
Дивс закрыл глаза. Он воин и привык к крови. Его не пугали раны и боль, ему приходилось участвовать не в одном десятке стычек, ему приходилось убивать. Но происходило это в бою. Смотреть же, как потрошат, словно рыбу человеческое тело на радость каким-то там богам…
Что-то сверкнуло, настолько ярко, что даже через опущенные веки Дивс это почувствовал. Нехотя он открыл глаза.
Черная жижа у подножия башни сдвинулась в сторону, обнажив дно, или что там было вместо него. Потому что разглядеть, что-либо сквозь слепящий свет было практически невозможно. Толстенные, в несколько обхватов щупальца взвились вверх и образовали вокруг башни нечто напоминающее живой, колодец. В его глубинах и скрывался источник света.
Дивс заворожено смотрел на открывшуюся картину, мимоходом заметив, что тело мужчины с алтаря уже исчезло. О том, что с ним произошло, даже думать не хотелось, хотя алых потеков крови заметно прибавилось. Да и сам близнец с ног до головы был ей перепачкан.
Размахивая ритуальным кинжалом, он взывал к своему повелителю, на неизвестном Дивсу языке. А на алтаре билось в конвульсиях женское тело. Из распоротого горла жертвы, мощными толчками бежала кровь.
- Ширион!!! Ширион!!! - звал близнец, вздымая вверх окровавленные руки.
Дивса откровенно замутило.
Из разлившегося вокруг башни сияния вырвался фиолетовый сполох, за ним сверкнул оранжевый, потом два темно-синих. И началось. Цветные молнии, ярясь били в ночное небо, но не исчезали, а разветвляясь, расползались в стороны. Это, несомненно, выглядело бы красиво, если бы Дивс не знал, чем вызвана эта вакханалия красок, и что может последовать вслед за ними.
Между тем свет внизу начал тускнеть. Приглядевшись, воин разглядел, мелкие, словно частицы пыли вкрапления. Они как глиняная взвесь в быстрой реке постепенно скрадывали сияние, и вскоре, оно приобрело матовый оттенок. Глаза уже могли спокойно различить темные, постоянно увеличивающиеся в размере точки, плавающие в этом молоке. Постепенно они сливались друг с другом, поднимаясь над этим туманным морем, стремились, ввысь превращаясь в длинные, острые иглы. И Дивс внезапно понял, на что это похоже. На уродливую, покрытую шипами спину.
Что-то поднималась из глубин. Что-то огромное, равнодушное и страшное.
А потом произошло чудо. Даже два…
Когда раздалось странное гудение, Дивс подумал что оно продолжение происходящего у подножия башни, тем более что никто из стоящих рядом орогов даже ухом не повел. Но когда с правой стороны внезапно ударил свет, он понял что происходит что-то, не входившее в планы близнеца.
Повернув голову, он увидел стремительно разворачивающийся в воздухе овал портала, а через секунду и посыпавших из него людей.
Первым появился седобородый маг держащий двумя руками полыхающую внутренним огнем сферу. За ним объятые полупрозрачными коконами защиты последовали еще с дюжину человек с посохами наперевес.
Седобородый сделал несколько шагов и остановился. Быстро окинул взглядом происходящее на крыше и отдал короткий приказ. Маги, следовавшие за ним, стремительно образовали вокруг старшего товарища кольцо и, выставив мерцающие навершья посохов, дали магический залп. На все про все, у них ушло, не более нескольких секунд.
Несколько орогов объятые пламенем заметались по крыше, другие, осознав, что перед ними враг, ринулись в атаку на пришельцев, но тут же были отброшены назад новым залпом.
Державшие Дивса нелюди дернули цепи заставляя его опуститься на колени, а одна из тонконогих гончих Лара заняла место поближе к его шеи. Видимо у них был приказ, ни при каких обстоятельствах не отходить от пленника.
Между тем увлеченно взывавший к своему богу близнец тоже почувствовал неладное. Обернувшись на крики и рев своих марионеток, он заметил группу незваных магов, и на лицо его легла тень.
- Еще мясо?! - как показалось Дивсу, с насмешкой вскричал он. - Ну что ж, добро пожаловать.
Он вскинул руку и что-то тихо произнес.
Черный, как окружавшая их ночь шар, сорвался с его руки. Он с шипением понесся по воздуху, и ударил, в поливающих магическими разрядами, пространство вокруг себя, магов. Дивс почувствовал неимоверную мощь этого заклинания, и понял что для атакующих это конец. Такое дюжине людей не отбить. Но оказалось, к его немалому удивлению, что здесь он ошибался.
Старый маг поднял над головой сферу и что-то крикнул. Сияющие лучи огня как шатер накрыли всю группу магов и черный сгусток, брошенный близнецом, разбился об эту полыхающую стену, как вода разбивается о прибрежные камни, не причинив абсолютно никакого вреда.
Близнец опешил. На его лице явственно читалось недоумение.
Между тем маг державший сферу, выкрикнул очередной приказ, и его спутники, все как один направили посохи на близнеца. Ревущая волна пламени прокатилась по крыше и захлестнула еще не пришедшего в себя Верона. Деревянный настил вокруг него почернел и задымился, по одежде заплясали языки огня. Хотя атака и застигла близнеца врасплох, силы и в самом деле ему было не занимать. Любого другого такой удар превратил бы в пепел, Верона же он только еще больше разозлил.
Подняв руки, близнец произнес магическую формулу, и бушующий вокруг него огонь вновь принял упорядоченную форму - полыхающего шара, зависшего между его ладоней. Через мгновение он вернул удар обратно.
На этот раз защита не смогла сдержать мощность возвращенного заклинания. Один из магов с криком повалился на землю объятый пламенем. Двое других оказавшихся рядом с несчастным, попытались сбить с него огонь. Но их предводитель опять что-то крикнул и показал на Дивса. Трое магов, отделившись от общей группы, бросились к воину.
Верон, вновь нанес удар. Но на этот раз он метил вовсе не в магов. Извивающаяся словно змея молния, сорвавшаяся с его руки, метнулась к открытому зеву портала. И судя по всему, седобородый оказался не готов к такому повороту событий. По крайней мере, он не попытался даже ее остановить, или просто не успел. Портал ярко вспыхнул и, встряхнув воздух оглушающим звуком, схлопнулся. Ударная волна прокатилась по крыше, валя всех с ног.
Пока шла вся эта круговерть, оставленный без внимания Ширион, к которому так рьяно взывал Верон, вновь погрузился в сияние, кольцом опоясывавшее башню. Ритуал не был завершен. Живая стена из щупалец опала, похоронив под собой покрытую шипами спину чужого бога, а черные воды озера вернулись на свое место.
Дивс попытался приподняться, но двое из приближающейся троицы ударили огнем в держащих цепи орогов. Те горящими факелами прянули в сторону, едва не оторвав воину руки. Он вновь упал на настил, и тогда третий маг почти в упор бросил в него искрящийся сгусток энергии. Что это было за заклинание Дивс не успел толком понять, но в этот раз его дар сработал на чистом автоматизме. Все что он почувствовал, так это легкий холодок, словно порыв ветра, обдал лицо.
Все!!! С этим издевательством пора кончать!!!
Дивс с трудом поднялся на колени.
Рядом бушевал настоящий магический ураган. Атакующая группа магов обменивалась с близнецом потоками заклятий. Воздух стонал от гула огня, треска и шипения молний но, несмотря на численное превосходство, сломить сопротивления Верона магам не удавалось. Зато он успел несколько проредить их ряды. Пара изувеченных тел было тому прямым доказательством.
Сосредоточившись, Дивс постарался вернуть контроль над ситуацией. Гончие Лара дернулись по направлению к нему, опоздав всего на мгновение. Одну из них превратил в лед, поток холода, вырвавшийся из посоха одного из магов, что стремительно приближались к воину. Видимо, ее дара приспосабливаться, как говорил близнец, не хватило на столь быструю атаку. А вот вторую…
Черная тень огромного волка промелькнула рядом с Дивсом. Взмах лапы, и существо было сметено в сторону. Ударившись об каменное ограждение башни, гончая замерла в неестественной позе, нелепо вывернув шею.
В душе Дивса всколыхнулась надежда. Он узнал этого зверя, хоть и видел всего один раз. Идлейн.
Между тем волк, не останавливаясь, пронеся по направлению к близнецу. Занятый магами Верон не успел среагировать, когда разъяренный оборотень обрушился ему на спину.
Но это было последнее, что успел увидеть воин.
Отвлекшись на неожиданное появление друга, он забыл о трех магах спешивших к нему. А когда вспомнил, было уже поздно. Удар посохом в голову, был настолько силен, что его отбросило на спину, а в глазах поплыли черные круги…не надолго…до того как он потерял сознание.

***

Пробраться на вершину башни вслед за близнецом Идлейну удалось довольно легко. Но что делать дальше?
Ороги и гончие его не беспокоили, а вот близнец…опасный противник. Тем более на своей территории.
Он видел измученного Дивса скованного цепями, кровавый алтарь, приготовленные к жертвоприношению тела, но ничего сделать не мог. Рванись он сейчас в атаку, близнец его сомнет. Может быть, попробовать несколько позже? Когда он будет занят ритуалом? А то, что это произойдет, сомневаться уже не приходилось.
Вернон что-то с пафосом втолковывал Дивсу, но Идлейн не старался вслушиваться в его речи. Он ждал момент. Один раз ему показалось, что этот миг настал, когда внезапно, откуда-то снизу на воина обрушились черные нити но, даже не коснувшись его, свернулись в темный шар и были отброшены назад. Дивс использовал свой дар. Башню качнул мощнейший удар. Идлейн приготовился к рывку, но сделать этого не успел.
Одна из гончих Лара, бросившись на спину воина, опрокинула его на настил и, сжав зубами шею, настороженно замерла. Казалось, близнец предусмотрел все, по крайней мере, его смех был тому подтверждением.
Пришлось оборотню унять свою ярость и вновь замереть в ожидании. Если случай добраться до Верона не представиться, Идлейн решил что придется убить Дивса. Как не тяжело на это было пойти, но дать использовать близнецу дар воина в своих гнусных целях он позволить не мог. Слишком многое поставлено на кон. Правда тогда у них останется только один Шерман, как надежда двух погибающих миров. Один человек и миллионы жизней. Как же все-таки несправедливо все устроено…
Пока он предавался размышлениям, случилось то, что иначе как чудом и не назовешь. Чудом, что давало ему шанс спасти Дивса. На вершине башни открылся портал.
Идлейн с изумлением наблюдал, как из сияющего овала вышел седобородый старец, сжимающий в руках полыхающую сферу. Он знал этого человека, как и артефакт, пылающий в его руках. Магический предмет страшной силы, сам по себе не менее опасный, чем пришествие Мглистого леса и того, кто за ним стоял. Только безумец мог осмелиться использовать его силы, тем более принести в логово врага. И этим безумцем был Регшир, архимаг Балира.
Сфера Эхиорона была создана сотни лет назад, одним из сильнейших магов, что когда-либо жили в Ариделе. Но даже он ей воспользовался только единожды, признав, что творение вышло слишком опасным. Уничтожить же созданное у творца не поднялась рука.
Насколько знал Идлейн, артефакт работал как аккумулятор и умножитель магической энергии. Но работал крайне нестабильно. Любой маг, направив через сферу Эхиорона поток силы, мог получить на выходе ее удвоение, или утроение. Но это если повезет. Если же не повезет…предела умножения энергии, не знал и сам автор. Все могло закончиться в равной степени, как гибелью направляющего мага, так и гибелью города, где тот находился, или кто знает, целого мира. Проверять это никто не спешил, а так как сам Эхиорон не удосужился уничтожить свое творение, смельчаков сделать это после его смерти не нашлось. И уж тем более никто в здравом уме не пытался ее использовать. До сего дня.
Но разбираться каким образом этот артефакт оказался у Регшира, Идлейн не собирался. Неожиданное появление магов дало, наконец, ему возможность заняться близнецом. И он ей воспользовался.
Приняв более привычное для себя обличье волка он рванул к поглощенному магической дуэлью Верону. На ходу свернул шею подставившейся под удар гончей Лара и, не сбавляя скорости, обрушился на спину близнеца. За Дивса он не опасался. Судя по всему убивать его пока никто не собирался, в противном случае основной удар был бы нанесен по воину, а не по близнецу. Видимо у Регшира тоже были свои планы в отношении носителя дара.
Сомкнув челюсти, на шеи Верона, оборотень был уверен, что услышит хруст позвонков, но вместо этого клыки провалились в какую-то вязкую субстанцию, совершенно не похожую на человеческую плоть. Он, конечно, знал, что близнец являет собой, не совсем то чем выглядит, но все же надеялся, что его внутреннее строение хотя бы отдаленно напоминает человеческое тело. Волк ошибался.
Вместо приятного вкуса крови в его пасть брызнула горькая струя какой-то гадости. Идлейн подавил подкатившийся к горлу комок, и еще сильнее сжал зубы, одновременно когтями раздирая спину врага. От группы магов прилетел еще один сгусток огня. Регшир продолжал во всю использовать сферу Эхиорона, не заботясь о возможных последствиях.
Близнец вынужденный отвлечься на волка в этот раз пропустил удар. Ему обожгло левое плечо и часть лица, развернув на месте. Идлейн вцепившись мертвой хваткой, в его шею продолжал рвать плоть Верона. И тот, наконец, невыдержав предстал в своем истинном обличье.
Человеческая кожа слетела как ненужная шелуха и, пред изумленными магами предстало нечто состоящее из осклизлых шупалец, увенчанных когтями-иглами, клыкастого рта и черных буркал, заменявших твари глаза. То, что это чудо, было когда-то человеком, вызывало большие сомнения, и если такова цена бессмертия, то стоило ли оно того?
Два щупальца изогнувшись, ударили с двух сторон в бока волка. По черной шерсти побежали струи крови. Одновременно тварь успела направить очередное заклинание в сторону Регшира. Идлейн подавив стон, еще упорней заработал челюстями и лапами, а седобородый маг, с трудом отразив атаку, ответил двумя огненными шарами. Один из них попал в тварь еще недавно звавшуюся Вероном, другой же пройдя скользящим ударом по боку волка, опалил кожу до мяса и сбросил его со спины монстра. Их раскидало в разные стороны. Оборотня к каменным зубцам башни, близнеца на деревянный помост к алтарю.
Краем глаза Идлейн отметил неподвижно лежащего Дивса. На миг мелькнула дикая мысль, что он погиб, но трое магов сомкнувшихся вокруг тела и расправляющимися с ставшимися в живых орогами опровергли это предположение. Мертвого бы не стали так защищать и охранять, значит живой.
Затем он вновь сосредоточился на близнеце. Впрочем, и тот не забыл о его присутствии. Один из черных сгустков энергии устремился в сторону волка, от которого он с трудом, но увернулся, второй немногим побольше обрушился на магов. И в этот миг сфера Эхиорона показала свой характер.
Регшир попытался, как уже было до этого выставить щит, и у него это даже получилось, только мощь, с какой защитный кокон накрыл магов аукнулась им самим. Одного из них буквально сломало как тростинку. Истекая кровью, он упал к ногам товарищей. То, что должно было защитить, убивало.
Но, не смотря ни на что, и в этой трагедии оказались, скрыты два положительных момента. Один из них заключался в том, что щит все же сработал и волшба Верона не достигла своей цели, другой в том, что волна, отразившаяся от него ураганом пронеслась по крыше башни, все, сметая на своем пути, в том числе и изготовившегося к новому удару близнеца. Идлейна вновь швырнуло на камни ограждения, при этом он услышал, как хрустнули ребра не выдержав удара. Близнеца же перекинуло через алтарь и поволокло к краю платформы, на которой тот был установлен. Вонзив когти щупалец в дерево настила, он чудом удержался над темнеющей внизу пропастью.
Идлейн оценив обстановку подумал что сейчас самое время добить тварь, использовав еще одно заклинание. Но Регшир опустив сферу, стоял, отрешенно мотая головой. Судя по всему, и ему досталось от творения Эхиорона, впрочем, как и другим магам.
Круг был разорван. Кто сидел, обхватив голову руками, кто неуверенно пытался подняться на ноги. Сейчас они были явно недееспособны. А между тем близнец уже вновь вставал готовый к очередной атаке.
И тогда Идлейн решился.
Превозмогая боль, он в несколько прыжков одолел разделявшее их с близнецом расстояние и, вложив всю оставшуюся силу в бросок обрушился на противника. Тот успел в последний момент среагировать и Идлейн почувствовал, как острые когти разрывают его плоть, но инерцию прыжка было не остановить и они, сцепившись, полетели вниз.

***

Элайна открыла глаза, и села на кровати.
Вокруг царствовала ночь. Легкий ветер трепал занавески, сквозь окно сочился бледный свет луны. Тихо стрекотал какой-то жучек. Мир и покой,… но в сердце, словно иглу вонзили. Она почувствовала чужую боль, как далекое затихающее эхо, как последний зов. Зов старого друга.
Нащупав стоявший в изголовье посох, Избранная тяжело поднялась с постели. Опираясь на него, уверенно прошла к стоящему посередине комнаты столу, коротко взмахнула рукой. Разгоняя темноту, затрепыхалось пламя свечей.
Опустившись на стул, она возложила руки на прозрачный шар, стоящий на столе, всмотрелась в его глубины, тихо прошептала:
- Идлейн?
Шар потемнел, потеряв прозрачность, но ответа не последовало.
Собрав силы, она позвала еще раз:
- Где ты, волк?
На этот раз тьма, наполнявшая сферу, всколыхнулась и медленно стала расступаться в стороны. Она увидела.
Идлейн лежал у подножия высокой башни. Его черный доспех был пробит во многих местах, залит кровью и еще какой-то осклизлой гадостью. Из некоторых ран торчали оборванные отростки, словно он боролся с гигантскими червями. Несколько из них еще шевелились. Невдалеке волновались темные воды озера.
- Идлейн?!
Оборотень повернул голову и посмотрел ей в глаза. Элайна знала что он не может видеть ее, но когда бы она его не вызывала тот всегда находил ее взгляд.
- Здравствуй, Избранная, - еле слышно произнес он. Вместе со словами на губах выступила кровавая пена. - Кажется, пришло мое время…
Она вздохнула, подавив нахлынувшие чувства. Из глаз скатились капельки слез.
- Что случилось волк?
И он рассказал. Коротко, по делу, давясь собственной кровью. По мере повествования голос оборотня становился все тише. Он отчаянно боролся с накатывавшей на него слабостью. В конце рассказа Идлейн подвел итог:
- Носитель дара жив, но в руках этого безумца Регшира, и на мою помощь уже не стоит рассчитывать. Один из близнецов мертв, - он попытался улыбнуться. - На какое-то время. Кажется, я опять не справился с заданием, но это была славная охота.
Элайна уже не сдерживала чувств.
- Ты справился волк. Ты сделал все что мог, - горло перехватило спазмом, слова давались с большим трудом. Словно это она сейчас лежала там, у подножия башни. - А помощь уже идет. Маги вняли голосу разума.
- Это хорошие новости, - выдохнул Идлейн, закрывая глаза. - Жаль, что мне уже не поучаствовать в веселье.
Грудь его еще несколько раз поднялась, по телу пробежала судорога и, дыхание остановилось. Элайна не отрываясь, смотрела на распростертое тело, пока темная пелена в шаре не закрыла видение.

***

Молагану не спалось в эту ночь. Он ворочался с боку на бок, стараясь подремать хоть пару часов, но сон не шел. Бессонница, будь она неладна уже давно донимала старого мага, а в этом негостеприимном месте и вовсе решила добить. Плюс к тому один из братьев Дихэт отчаянно храпел, так что об отдыхе, похоже, можно было забыть.
В конце концов, маг не выдержав, поднялся. Ткнул посохом под ребра храпящему воину. Тот, засопев, затих, но ненадолго. Уже через несколько вдохов опять начал тихо похрапывать.
Молаган пробормотал в полголоса проклятие, и пошел к лошадям. Где-то в его седельной сумке был снотворный порошок, хотя и он в последнее время не особо помогал.
Не пройдя и половину пути, он остановился. Далеко на востоке небо прочертила фиолетовая молния, за ней сверкнула оранжевая. Всполохи разрядов начали учащаться, и уже через минуту странная гроза бушевала на полнеба. Маг постоял, задумчиво глядя на эту картину. В душе шевельнулось смутное беспокойство. Не нравилось ему это. Ему вообще ничего не нравилось что связанно с Мглистым лесом, тем более, когда не ясна была сама суть происходящего. Мало они знали о том, что творилось в этом месте, до обидного мало.
Выпив порошок, Молаган вернулся на свое место. К этому времени подошел Тэвол Дихет, разбудил храпящего брата, и отправил его нести ночное дежурство. Молаган возблагодарил богов за это счастье и вновь попытался уснуть, надеясь, что брат брату рознь.
Когда казалось вот-вот придет сон, в глазах потемнело. На миг. Кто-то настойчиво пытался с ним связаться. Настолько настойчиво, что ментальный щит, выставленный им, едва они попали под полог леса, едва держался. Не иначе кто-то из совета гильдии. Маг устроился удобней на своем ложе и открыл сознание.
Лес пропал, и вопреки ожиданиям он оказался не в зале совета, а в маленькой спальне, освещенной десятком свечей.
- Спасибо, что откликнулся на зов, Молаган, - старая женщина, кутаясь в меховой плащ, склонила голову в приветствии.
- И я приветствую тебя, Избранная, - ответил маг. - Что случилось?
Нехорошее чувство, возникшее во время грозы, усилилось и, Молаган даже не попытался скрыть охватившее его беспокойство. Просто так Избранная бы не стала его беспокоить а, судя по лицу женщины известия, будут не из приятных.
- Многое, - произнесла грустно Элайна. - например то, что вас опередили. Регшир первый добрался до Багерона, и до носителя дара.
- Регшир? - Молаган не поверил своим ушам. - Каким образом?

Предыдущая страница 27 Следующая страница


Время Тьмы. Источник скверны. 28

- Использовав сферу Эхиорона.
Маг опешил.
- Как она могла попасть к нему? Хранители бы обязательно сообщили о пропаже.
- Если сами не взялись ему помогать.
- На это решился бы только сумасшедший!
- Возможно, таковой нашелся.
Молаган попытался осмыслить услышанное. Регшир все-таки решился на противостояние, и пошел своим путем, игнорируя волю совета. Может, он конечно и двинулся рассудком, но способностей к магии явно не потерял. Хотя как он смог их опередить? Ведь для проброски портала нужен четкий ориентир. Человек или предмет. Да еще желательно хорошо знакомый, иначе можно угодить совсем не туда куда собираешься.
Он высказал свои сомнения Элайне, и услышанный ответ стал еще одним откровением.
- Такой ориентир у него был, - Избранная с подозрением посмотрела на мага. - Магическая башня Багерона.
- Она разрушена!
- Она цела и невредима. Неужели вы об этом не знали, и никогда не пытались воспользоваться такой возможностью проникнуть в сердце Мираны?
- Не знали, - Молаган ответил ей тем же взглядом. - А ты Всевидящая, ты знала?
- Нет, - качнула она головой. - Но я и не член вашей гильдии. Впрочем, что уж теперь об этом, - примирительно добавила она. - Регшир оказался на месте первым, и у него в руках носитель дара.
- А как же близнец?
- О нем позаботился Идлейн, - голос ее дрогнул. Тяжело терять друзей.
- Как он сам?
- Погиб.
Они помолчали, отдавая дань памяти волка. Он многое сделал для спасения их мира, так пусть же его душа обретет покой.
- Если Дивс пленен Регширом, нашей мисси, похоже, пришел конец, - нарушил тишину Молаган. - Что, теперь помешает ему вновь воспользоваться сферой и покинуть Багерон?
- Он этого не сделает.
- Почему?
- Потому что ты сам только что напомнил, как меня иногда называют - Всевидящая. Глупое прозвище, так как нельзя объять необъятное, но иногда, если знать что хочешь увидеть, оно оправдано. Вам надо поспешить к башне. Ума не убивать носителя дара у Регшира хватило, но кто его знает, что будет дальше.
- Может быть ты?
- Мои силы не безграничны. В противном случае я бы была богом.
- Что ни будь еще?
- Да. Есть еще один человек с такими же способностями как у нашего воина.
- Еще один?! Почему я об этом ничего не знал? Почему ты молчала? Где он? Кто он? - Молаган буквально засыпал женщину вопросами.
- Он не из этого мира, - остановила его Элайна. - А молчала я потому, что не была уверенна, сможет ли он помочь нам…и себе. Зачем давать призрачную надежду?
- Что же изменилось сейчас?
- Многое. Скоро он тоже придет к башне. И вы должны дождаться его, что бы ни случилось. Вдвоем с Дивсом у них будет шанс все исправить.
Молаган задумчиво взглянул на нее.
- Освободить Дивса из рук Регшира, это само по себе будет не легко, если учесть каким артефактом он сейчас владеет. А потом еще ждать неизвестно сколько. У меня не армия, у меня всего лишь небольшой отряд.
- Но вам придется это сделать.
- А если связаться с гильдией? Запросить помощь. Раз башня в Багероне существует, может быть, они смогут открыть портал.
- Не смогут. Если конечно у вас нет второй сферы Эхиорона.
- Значит, придется рассчитывать только на свои силы.
- Иного пути нет.

***

Бой был закончен. На некоторое время…
Те твари, что находились на крыше, были уничтожены, но оставались и другие, в самой башне. На единственный вход наложили магический замок, правда никто не знал, как долго он продержится, а еще одна схватка не входила в планы людей. Первая атака и так обошлась слишком большой ценой.
- Надо уходить, - один из магов обратился к пришедшему в себя Регширу.
Седобородый архимаг прижал сферу Эхиорона к груди. Пламя, бьющееся внутри нее, отбрасывало зловещие отблески на его лицо.
- Что с человеком?
- Он жив, но без сознания.
- Погрузите его в сон. Необходимо следить, чтобы он не пришел в себя.
- Сделаем, - заверил его маг, и вновь напомнил. - Мастер надо уходить. Нам нужен портал.
- Да, конечно, - Регшир нежно погладил древний артефакт. - Сейчас.
Он поднял над головой шар и нараспев начал читать заклинание. Оставшиеся в живых маги отошли в противоположный конец крыши. Дивса перенесли туда же.
Отвечая на слова силы, сфера полыхнула ярким огнем. Поток энергии, направляемый Регширом, проходя сквозь нее, набирал силу. Воздух вокруг архимага дрожал и плавился. Невдалеке от плетущего заклинание Регшира в воздухе вспыхнула белая точка. Сердце открывающегося портала. Маги радостно загудели, оставаться в этом проклятом месте никому не хотелось.
Точка расширялась, приобретая почти законченные формы пространственных врат. Еще немного и можно будет совершать переход. Несколько человек двинулись к порталу.
Но в тот миг, когда казалось, путь домой был открыт, Регшир не смог совладать со своенравным артефактом. Пламя, таящееся в сфере, как будто дождавшись своего часа, вырвалось наружу. По крайней мере, так показалось людям.
Почти сформировавшийся портал стремительно сжался в точку, а Регшир объятый огнем повалился на крышу. Рев пламени смешался с криком человеческой боли. Сфера, выпав из его рук, загрохотала по настилу. Несколько магов бросились тушить горящего заживо архимага, другие же остолбенев, следили за происходящим.
Голубое свечение вокруг дверного проема ведущего на крышу вспыхнуло бледным светом. Магический замок явно кто-то испытывал на прочность. В саму дверь ударило что-то тяжелое.

***

Едва забрезжил рассвет, они уже вновь были готовы продолжить путь.
Сиол, казалось, даже не ложился спать, так как к пробуждению команды уже был готов завтрак. Когда он успел это сделать, для всех осталось загадкой.
Молаган был мрачен и задумчив, и такое поведение архимага не осталось незамеченным. Солерайн первым решился задать вопрос:
- Что ни будь, случилось, Молаган?
- Да друзья, случилось, - архимаг обвел взглядом свой небольшой отряд. - Похоже, пришла пора испытаний.
- Итак, ясно, что мы здесь не на прогулке, - жуя, ответил Рест Дихэт.
- Помолчи Рест, - прервала его Лэриле. - Слушаем тебя, Молаган.
Как можно подробней он передал суть ночного разговора с Избранной. Его слушали, стараясь не перебивать, хотя при упоминании отдельных моментов, сдержаться не могли. Особенно маги.
- Регшир, - процедил Солерайн. - Так и не успокоилась эта старая, выжившая из ума крыса. Как он смог заполучить сферу? Молаган?
- Не знаю, - развел руками архимаг. - Но теперь нам придется с этим считаться.
- Ладно, - зевнул Тэвол Дихэт. - Меня радует, что теперь не придется иметь дело с этим вашим близнецом. А с людьми и всякой там нечистью, как-нибудь, справимся, - он обнажил тускло блеснувший клинок. Нежно протер лезвие. - Не в первый раз.
- Ты совсем ничего не понял? - Зарт двинул его в бок. - У них сфера Эхиорона! Да ты со своей железякой и близко не подойдешь. Хорошо если пепел останется.
- Для них это тоже игра со смертью, - заметил Гилиен. - Я бы на их месте не стал ее использовать.
- Но Регшир-то уже применял ее, - Солерайн пожал плечами. - И как только жив остался? Видимо недаром говорят, что дуракам везет.
- Регшир не дурак, Сол, - напомнил Молаган. - Дураки архимагами не становятся. Хотя для того чтобы пойти на такой шаг, на который пошел он, действительно в голове должен быть перекос.
- Вот я и говорю, дурак, - упрямо заявил маг. - Но хотя бы за одно ему можно сказать спасибо. За близнеца.
- Не только ему, - Молаган помедлил, прежде чем преподнести магу новость. Он знал, что они с оборотнем были дружны. Не хотелось ему об этом рассказывать, но видимо придется.
Солерайн словно что-то почувствовал.
- О чем ты?
Молаган решился, лучше горькая но, правда. Все равно рано или поздно Солерайну станет известно, что стало с его другом.
- Идлейн погиб в этой схватке.
Солерайн сник.
- Волк…как же так…
Лэриле сочувственно положила руку ему на плечо.
- Таков удел всех воинов, - философски изрек Сиол. - Что может быть лучше, чем погибнуть в бою? Тем более не побежденным.
- Но, Дивс-то еще жив, - напомнил Молаган. - И наша задача спасти его…сегодня будет трудный день.
Остаток завтрака прошел в тишине. Все понимали, что этот день может оказаться не только трудным, но возможно и для кого-то из них последним. Впрочем, как верно заметил Сиол, таков уж удел всех воинов.

Глава 16

- Как ты себя чувствуешь? - Винсент, взяв на себя обязанности лечащего врача, практически не отходил от Шермана. дружны. Не хотелось ему об этом расказывать,новость. ельно в голове должен быть перекос.гшир-то уже применял ее, - Солерайн пожал плечами. - Жить буду, - улыбнулся тот.
- Спина не болит? Не тошнит? Голова не кружится?
- Все нормально Винс. Хватит трястись надо мной.
Вчера вечером, едва Доган передал магу вакцину, он стремглав бросился к другу, молясь, чтобы она оказалась действенной, и не растеряла за долгое время своих свойств. К счастью опасения оказались напрасны. Уже к утру опухоль заметно спала, а края раны до этого постоянно кровоточившие начали подсыхать.
- Хорошо, - маг выложил из кармана черную коробочку. - Вот подарок от Дитера.
- Что это?
- Они называют это "эликсир вечной молодости". Насчет вечной не знаю, но организм обновляет отлично. То, что тебе сейчас нужно. Кстати скоро должен подойти Доган, расскажет о своих приключениях.
Шерман кивнул. Вчера вечером толком поговорить не удалось. Винсент разогнал всех, не прошло и пяти минут с их встречи, не слушая никаких возражений и не делая ни для кого исключений. Кроме, разумеется себя. Даже Тамире не удалось его уговорить. Все что Шерман узнал так это то, что его старый приятель Трэт, приехал вместе с Доганом в "Ковчег". Да еще, что Моран попал к Храмовникам, а Серж остался в городе пытаться его вырвать из их лап.
Пока Винсент возился с прибором, в комнату ввалился Доган, а следом за ним и Тамира. Девушка порхнула к Шерману и поцеловала его в щеку.
- Как ты?
- Отлично, - с тоской в голосе ответил Шерман. Чрезмерная опека начала ему надоедать. - Ребят, я, правда, хорошо себя чувствую.
Подошел Доган. Они обменялись крепким рукопожатием.
- А где Трэт? - спросил Шер.
- Обещал подойти позже, - хмыкнул Доган. - У него сейчас много дел с Дитером. Бизнес превыше всего.
- Узнаю старого барыгу, - улыбнулся Шерман. - Ну, давай рассказывай, что вы там успели натворить, пока я был в отключке…и спасибо за противоядие. Без него мне бы точно крышка.
Доган ухмыльнулся в ответ.
- Всегда, пожалуйста.
- Ладно, рассказывай.
Пока Доган излагал их приключения, или скорей злоключения его постоянно перебивали вопросами, на которые порой он и сам не знал ответа. Тем не менее, старался, как мог удовлетворить любопытство друзей. Когда повествование дошло до Храмовников, Шерман задал ключевой вопрос:
- Зачем им мог понадобиться Моран? Есть мысли?
- Есть, - Доган бросил короткий взгляд на Винсента. - И не только мысли, а еще и факты.
- Ну?
- Моран им по большому счету ни к чему. Просто через него они хотят найти некоего мага, которому принадлежал один маленький амулет.
- Мага? - вскинул голову Винсент.
- Ага, - подтвердил Доган. - И судя по всему, этот маг - ты.
Винсент рассмеялся.
- Я то им зачем?
- Говорят, где-то в Дивоне, объявился у них оракул. Пророчит разную чушь о конце света и прочих страхах. Не знаю уж почему, но Храмовники на полном серьезе всему этому верят.
- А я то здесь причем?
- Они считают, что ты каким-то образом будешь, виновен в апокалипсисе. Уж не знаю, каким таким боком, но то, что ищут именно тебя, сомневаться не приходится.
Винсент переглянулся с Шерманом.
- А ты уверен, что им нужен именно маг?
- Да, - кивнул Доган, потом добавил. - Только бред все это. Какой к чертям конец света? Ты-то сам, что об этом думаешь?
К удивлению Догана, Винсент ответил не сразу. А когда ответил, холодок пробежал по спине парня.
- Как не жаль это признавать, но, похоже, во многом они правы. Хотя сдается мне, ищут немного не того человека.
- Ты это серьезно? - не поверил Доган.
- Абсолютно.
- И кто же у нас этот губитель миров?
- Наверное, я, - ответил вместо мага Шерман, стараясь придать голосу шутливый тон. - Только вот некоторые пророчат меня в спасители.
Доган изумленно посмотрела на него.
- Вы тут с ума не посходили? - с надеждой в голосе спросил Доган. - Тамира, может у тебя с головой получше? О чем вообще разговор?
Девушка пожала плечами. Для нее самой эти откровения казались достаточно странными. Она, тоже впервые услышав рассказ, Винсента и Хорана не могла поверить, что это правда. Хотя давно подозревала, что что-то в этом деле не чисто. Сначала оборотень, потом некромант, все говорило о том, что жизнь Шерман для них очень важна. И то, что это связанно с его странным даром она тоже прекрасно осознавала, но вот то, что речь пойдет о таких глобальных вещах…
- О чем разговор спрашиваешь? - грустно вздохнул Винсент. - О нем самом, - о конце света.
Доган попытался улыбнуться.
- Признайтесь, вы меня разыгрываете? А, Винс?
- Я бы не стал с таким шутить, - ответил маг. - В общем, слушай…
И он в очередной раз поведал о том, как обстоят дела. Все что ему говорил оборотень, Хоран, все, что знал сам. Доган молча выслушал, лицо его помрачнело.
- Почему раньше молчал? - только и смог спросить он, когда маг закончил свой рассказ.

Предыдущая страница 28 Следующая страница


29 Евгений Клец

- А зачем? Что бы изменилось? Когда вы уезжали сам помнишь, в каком состоянии был Шерман. Я подумал, что не стоит забивать вам голову еще и этой проблемой.
В это время в ухе мага пискнул коммуникатор. Вызов был с поста у входа.
- Винсент, тут вернулся Хоран, - голос Макса, одного из знакомых охранников казался взволнованным. - Он спрашивает, где ты?
- У Шермана. А что стряслось?
- Не знаю, - полушепотом ответил Макс. - Но выглядит он так, словно случилось нечто плохое. И мне от его вида что-то не по себе.
- Направляй его сюда.
- Принял.
- Что стряслось? - Шерман бросил взгляд на друга.
- Сегодня ночью Хоран уходил из убежища, чтобы связаться, как он выразился с Избранной. На предмет новостей от Идлейна, и боюсь, то, что он там услышал, нам не понравится. Макс говорит на нем лица нет.
- Эй! - Доган обвел их взглядом. - Только не говорите, что уже началось!
- Кто его знает… - мрачно изрек Винсент. - Дождемся Хорана.
Тот не заставил себя долго ждать. Обычно невозмутимый и меланхоличный, в этот раз он действительно выглядел взволнованным. В таком состоянии Винсент видел его впервые. Едва войдя в комнату, он обратил свой взор на Шермана.
- Как ты себя чувствуешь?
Шер заскрипел зубами, но сдержался.
- Нормально… - выдавил он.
- Хорошо, - некромант повернулся к Винсенту. - У меня очень плохие новости.
- По тебе заметно. Выкладывай.
Хоран вздохнув, поведал друзьям, свой недавний разговор с Элайной. Новости и в самом деле были не утешительные. Носитель дара из его мира в плену, безумный маг с могущественным артефактом и, наконец, гибель Идлейна. Правда, по словам Избранной, небольшой отряд во главе с архимагом Толруна спешил на помощь. Но если им и удастся освободить воина, то продержаться достаточно долго вряд ли получится. Само присутствие носителя дара может спровоцировать ту самую третью силу попытаться обрести свободу. А шансы Дивса исправить древнюю ошибку магов в одиночку, к сожалению не так велики, как хотелось бы. А тогда…
- Что будем делать? - спросил Винсент, выслушав некроманта.
- Надо идти туда, - подал голос Шерман. - Не скажу, что вы меня совсем убедили в грозящей миру опасности, но так я смогу хотя бы попробовать рассчитаться за помощь оказанную мне.
- Ты сможешь нас вывести к тому месту? - Винсент глянул на некроманта.
- Да.
- Как быстро мы сможем туда добраться?
- Примерно за день.
- Это настолько близко? - Удивилась, слушая их разговор Тамира.
- Если мерить расстояниями то, наверное, очень далеко, - ответил Хоран. - Но нам надо лишь добраться до Мглистого леса, или как у вас, его называют - Ржавого. А он подошел уже почти вплотную к убежищу.
- Ребята, - подал голос Доган. - Не советую идти к этому чертову лесу. Уж поверьте мне.
- Другого пути нет, - пожал плечами Хоран. - С помощью дара Шермана мы пройдем.
- Во-первых, кто ни будь, спросил, сможет ли он вообще идти? После того, что с ним было? - Тамира оглядела присутствующих. - А во-вторых, кто это "мы"?
- Я смогу, Тами, - заверил ее Шерман.
- А "мы", это я, Хоран и Шерман, - добавил Винсент.
- Значит меня, ты как обычно побоку? - Тамира начала злится. - Как обычно все решаешь сам? Мое мнение тебя не интересует? Или вон Догана например? Может он, тоже изъявит желание пойти?
- Я бы пошел, - отозвался Доган. - Но мне надо вернуться в Бэдмонт. Трэт долго в убежище не задержится, а меня до сих пор совесть гложет, что я оставил ребят.
- Если мы не справимся, то и возвращаться будет уже некуда, - мрачно молвил Хоран.
- Тем не менее, я попытаюсь.
- Так что там насчет меня? - вернула разговор в старое русло Тамира.
- Тами, дело очень серьезное и опасное, - попытался оправдаться Винсент. - Ты же не воин…
- А ты? И потом что значит опасное? Уж лучше мы сделаем то, что должно или погибнем, все лучше, чем сидеть в этой дыре и ждать когда там мир прекратит свое существование…
- Тамира, тебя никто держать насильно здесь не собирается…
- Вот и договорились!
- Когда надо выходить, Хоран? - Шерман обратил взгляд на некроманта.
- Немедленно, - последовал лаконичный ответ.
- Шер, ты точно сможешь идти сам? - Винсент глянул на друга.
- Смогу, - уверенно ответил тот.
- Час-полтора всем хватит на сборы?
- Да.
- Тогда встречаемся у главного входа. Шерман, я зайду за тобой, а то заблудишься по дороге. Одежду и все необходимое тебе принесут, я свяжусь с Дитером.
На том и разошлись.
Через час Винсент вернулся уже полностью экипированный. Армейский камуфляж, тяжелые ботинки, объемный ранец за спиной и какой-то продолговатый чехол.
- Меч? - без тени иронии кивнул на сверток Шер.
- Носилки…разборные.
- Винс!
- Что, Винс? Ты должен дойти в любом случае! И если понадобиться мы тебя понесем. И без споров Шер. Тем более весят они немного.
Винсент отстегнул клапан нарукавного кармана и достал индивидуальную аптечку. Вытряхнув из нее несколько таблеток, протянул их другу.
- Стимуляторы. Лишним не будет, доза небольшая.
Шерман секунду разглядывал серые кругляшки у себя на руке.
- Не встречал таких.
- Местные запасы…
У входа в "Ковчег" их ждала целая делегация во главе с Дитером. Хоран стоял чуть поодаль от всех, опершись на свой черный посох. Подозрение к людям его профессии в убежище еще не скоро исчезнет, и поэтому он воспринимал такое отношение спокойно и с достоинством. Тамира о чем-то тихо щебетала с Люси. Она осталась в своем репертуаре. Помимо "тайфуна" из подмышки выглядывала рукоять "рептора", на поясе висел широкий нож. Здесь же оказался и Трэт со своими людьми. Хмуро молчал Доган.
- Винсент! Почему не сказал заранее, что вы собрались уходить? - Шагнул им навстречу Дитер. - Не понимаю к чему такая спешка? Срываетесь как на пожар.
- Так надо Дит.
- Я бы мог вас подбросить, - предложил Трэт. - Все равно мы скоро в обратный путь. Тем более Шер вон еле ноги шевелит. Как ты приятель? - он ухмыльнулся. - Давно не виделись.
- Нормально, - Шерман пожал ему руку. Он знал от Догана что и Трэт внес свою лепту в его выздоровление. - Твоими молитвами.
- Ну, так как вам мое предложение? - Трэт обвел их взглядом.
- Спасибо конечно, но нам, похоже, не по пути, - ответил Винсент.
Глаза Трэта блеснули.
- Что-то еще нарыли?
- Кто о чем, а ты все о деньгах, - хмыкнул Шер.
- На том стоим.
- Нет, на этот раз дело в другом.
- Считайте, я, вам поверил.
Винс покачал головой. Даже расскажи он сейчас Трэту всю правду, тот все равно решит, что его пытаются водить за нос, скрывая очередной источник обогащения. Такая уж у него натура. Всех мерить по себе.
В это время к их группе с ревом подкатил броневик. Обдав людей клубами пыли, он остановился, призывно урча мотором.
Дитер положил руку на плечо мага.
- Винс, и все-таки я вас подвезу. Если вы не против. Хотя бы за кольцо обороны "Ковчега". Не хватало еще, чтоб на мину налетели.
- Спасибо Дит.
- Все, грузимся, - махнул рукой Шерман.
Подошел Доган. Они обнялись.
- Шер, неужели это правда? Ну, про конец света?
- На месте разберемся, - подбодрил его Шер. - Я думаю все несколько преувеличено. Ты там смотри о Моране позаботься. Когда доведется в следующий раз встретиться, спрошу строго, - затем бросил взгляд на обвешанную оружием девушку. - Тами, решила остаться?
- Не дождетесь!
Она чмокнула Люси в щеку, что-то пошептала ей на ухо, и быстрым шагом направилась к броневику. Через секунду ее пестрая шевелюра уже скрылась в люке. Шерман с Винсом последовали за ней. Хоран немного помедлил, прежде чем лезть в пропахшее солярой нутро бронемашины. Хоть и навидался он здешних чудес, особо привыкнуть к ним все же не успел.
- Все сели? - Дитер уже занял место водителя.
- Хоран! - Винс выглянул наружу. - Ты с нами или как?
Некромант бросил на него испепеляющий взгляд и молча нырнул в люк, как пловец в холодную воду.
Ехать оказалось недалеко. Как и говорил Хоран, Ржавый лес подошел почти к самому убежищу.
Дитер остановил броневик метрах в ста от стены странных деревьев. Они вылезли наружу и минут пять просто наблюдали за окутанными туманом стволами. Наконец Шерман поправив ранец обратился к некроманту:
- Нам что ни будь надо знать, прежде чем мы войдем в лес?
- Держаться ближе друг к другу и быть ко всему готовыми.
Тамира поправила "тайфун".
- Идем?
- Да, - кивнул Шер. Потом повернулся к Дитеру. - Спасибо за все тебе.
- Рад был помочь, - они обменялись рукопожатием. - Еще увидимся.
- Конечно.
Винсент тоже пожал руку новому другу.
- Мы вернемся Дит.
- "Ковчег" ваш дом.
Тамира чмокнула его в щеку и скромно отошла в сторону.
Хоран подождал, пока они, закончат прощаться, а затем неспешно зашагал в сторону леса. Следом за ним двинул Шер и Тамира, Винсент замкнул группу.
Ведомые некромантом они, не останавливаясь, вошли под кроны Ржавого леса, всколыхнув туманное море, плескавшееся у корней деревьев. Друзья огляделись по сторонам. Действительно странный лес. Во всем его виде ощущалась какая-то неестественность, бутафорность. Словно перед ними высились декорации к неведомому спектаклю, где им предстояло исполнить главные роли. Но Хоран уверено углублялся все дальше и дальше, и им не оставалось ничего другого как идти следом. Хотя ощущения от близости этой поросли было угнетающим.
- Винс, - обернувшись Шер, обратился к другу. - Как тебе эта растительность?
Маг на ходу обломал небольшую ветку, внимательно ее рассмотрел.
- Не знаю, Шер. То, что это не обычные деревья видно и так, а вот что они конкретно собой представляют, не могу сказать, - он отбросил обломанный прут. - Годовых колец и тех нет. Думаю, наш новый друг должен знать гораздо больше. А, Хоран!
Некромант, не сбавляя темпа движения и не оборачиваясь, ответил:
- Это не лес.
- А что же тогда? - спросила Тамира. - Все на месте. Стволы, ветви, листья. Странные конечно…
- То-то, что странные. Назовите это камуфляжем, мимикрией или еще как. Но это не лес. Скоро вы в этом убедитесь.
- Может, поделишься своими знаниями? - подал голос Шерман.
- Конечно, поделюсь, - заверил некромант. - Чуть позже.
- Маги… - буркнул Шерман.
Примерно через час, Винсент, внезапно остановился, посмотрел на затянутое белоснежными облаками небо. Потом крикнул друзьям:
- Стойте!
Группа остановилась.
- Что случилось? - Шерман обратил взор на мага.
- Странно об этом говорить, но я чувствую силу, - Винсент смотрел на них, не веря своим чувствам. - Только, - маг поморщился, - это… это, - он подыскивал верное сравнение.
- Как еда с битым стеклом, - помог некромант. - Как напиток со стальными лезвиями.
- Да, - подтвердил Винсент. - Ты тоже это чувствуешь?
- Конечно, - кивнул Хоран. Затем глянул на Шермана. - Вот теперь я готов рассказать все что знаю.
- А почему только сейчас?
- Здесь легче будет все объяснить.
Некромант подошел к ближайшему дереву и, вскинув посох, ударил в ствол. На удивление тот легко пробил кору, словно был сделан из стали, и вошел внутрь почти на треть своей длинны. Ветви украшенные бурыми листьями метнулись к посоху, застрявшему в стволе. Да какие там ветви! Разве ветви так себя ведут?
Друзья изумленно смотрели, как дерево стремительно обросло щупальцами, листья, свернувшись, превратились в острые длинные иглы. Это монстр действительно не имел ничего общего с нормальными деревьями. Винсент, морщась от боли, уже наговаривал боевое заклятье, но Хоран его опередил. Всего два слова и его посох вспыхнул алым. От того места, где он был вонзен в ствол начало расползаться темное пятно. Невидимое пламя быстро пожирало дерево-монстр. Отростки бились в бессильной ярости, стараясь вырвать из ствола эту смертоносную занозу. Тщетно. В течение нескольких секунд все было кончено. Обугленные останки вот то, что осталось от растения, или что там за ним скрывалось.
- Спасибо, объяснил, - Шерман пораженно смотрел на обгоревшего монстра. Затем, оглядевшись вокруг, мрачно поинтересовался: - Эти тоже из того же теста.
- Да.
- Но почему они не нападают? - Винсент, отпустив приносящую боль силу, перевел дух.
- Потому что мы на самой грани их восприятия. Дальше будет хуже. Та сила, что ты почувствовал, Винсент, питает их. Но здесь она еще довольна слаба. Если не принесет Грозу, опасаться пока нечего.
- О какой Грозе ты говоришь?
- Вы должны были ее видеть. Разноцветные молнии над лесом.
- Да видели, - кивнула Тамира. - Красивое зрелище.
- Она приходит оттуда, куда мы направляемся, - некромант очистил свой посох от темного пепла. - И дает силу этой гадости.

Предыдущая страница 29 Следующая страница


Время Тьмы. Источник скверны. 30

- А что это такое?
- Понятия не имею, - признался Хоран. - Только знаю, если не принять меры скоро оба наших мира окажутся во власти этого. И поверьте все, что вы видите только цветочки. Я знаю куда идти, но без твоей помощи, Шерман, мы никогда туда не доберемся.
- И что я должен делать?
- Применить свой дар. Создать кусочек своего мира, того который без магии.
Шерман вздохнул.
- Я постараюсь это сделать.
- Постарайся, пожалуйста, - некромант перехватил поудобней посох, готовый вновь идти дальше. - Иначе шансов дойти, у нас нет.
- Давай Шер, у тебя получится, - подбодрил Винсент друга.
- Дайте мне пять минут.
Шерман закрыл глаза. Конечно, это делать было не обязательно, только напряженные лица друзей и, эта смертоносная поросль вокруг, немного сбивала, и мешала сосредоточиться.
Надо найти образ, представить и ощутить то, что будет так же чуждо для этого мира, как и этот лес для них. Что можно поставить в противовес чужой магии? Ответ напрашивался сам собой - технологию. Что первым умирало в их мире с приходом Тьмы? Электроэнергия. Так почему не попробовать запустить процесс в обратном порядке? Ведь нужен только образ, дальше либо сработает его дар, либо они здесь и останутся.
Он сосредоточил усилия. Капельки пота покрыли лоб.
Медленно текли минуты. Друзья молчали, казалось, ожиданию не будет конца. Даже обычно невозмутимый Хоран нервно сжал посох, так что побелели костяшки пальцев.
Первым встрепенулся Винсент.
- Сила ушла! Хоран, что ты чувствуешь?!
Некромант расплылся в улыбке.
- Ничего, - он позволил себе вздох облегчения. - Впервые не чувствую силу и рад этому.
- Шер у тебя получилось!
- Да тихо вы! Разорались! - Тамира шагнула к Шерману. - Ты как?
Шерман открыл глаза, и его взгляду открылась странная картина. Всю их группу как куполом накрывало легкое, синеватое свечение с мелкими проблесками искр. Зрелище было просто завораживающее. Он подошел к сияющей стене, прикоснулся к ней рукой. Пальцы защекотало едва ощутимыми разрядами.
- Эй, Шер, с тобой все в порядке? - забеспокоилась Тамира.
Шерман обернулся к друзьям.
- Да я в норме, - он позволил себе улыбнуться. - Вы ничего не видите?
- А что мы должны видеть? - Винсент огляделся по сторонам. - Ты о чем Шер?
- Ни о чем, - ответил Шерман, продолжая удерживать искрящийся купол. - Мы идем или нет?
- Веди Хоран, - обратился Винс к некроманту.
Через некоторое время, они воочию смогли убедиться, насколько силен дар Шермана. По мере их продвижения в глубь Ржавого леса, начались метаморфозы, о которых предупреждал некромант. Деревья перестали казаться таковыми, превратившись в покрытые шевелящимися щупальцами бочкообразные стволы. И чем дольше они продвигались, тем все менее похожим на лес становилось окружающее их пространство. Осклизлые отростки казалось, были везде. В воздухе, на земле, под землей, и если бы не Шерман они вряд ли продвинулись бы и на метр. А так…
Едва, какое-нибудь, особо ретивое щупальце приближалось хоть на метр к идущим людям, оно теряло свою подвижность, приобретало серый цвет и, обломившись, падало к ногам людей. Словно какая-то невидимая сила высасывала из них жизнь. За спинами друзей оставалась неширокая просека, образованная из омертвевших щупалец, ветвей или как их еще там назвать.
Несмотря на то, что вроде как опасность им не угрожала, все инстинктивно прижались ближе к Шерману, стараясь идти шаг в шаг, как по минному полю.
Тамира нервно сжимала "тайфун" в любой момент готовая пустить его в ход. Благодаря дару Шерамана автомат работал, будто и не шли они сейчас по порожденному чужой магией "лесу". Она смогла в этом убедиться, когда толстенное, шевелящееся нечто упало на них сверху. Инстинктивно вскинув ствол, она дала короткую очередь, напрасно потратив патроны. Защита что обеспечил их Шнрман сработала безотказно и прежде чем пули успели достигнуть отростка, он был уже мертв.
Винсент неодобрительно глянул на девушку.
- Тами, поставь, пожалуйста, автомат на предохранитель. Зацепишь Шермана и, нам уже ничто не поможет.
- Извини, Винс, - смутилась она. - Просто нервы. Ты как маг должно быть привычен к разным проявлениям силы, а у меня честно сказать мурашки по коже от этих видов.
- Не у тебя одной, - заверил ее маг.
Примерно в середине дня сделали короткий привал. В основном ради Шермана, хотя тот и пытался протестовать. Слушать его естественно никто не стал. Еда в горло не лезла, поэтому обошлись каким-то энергетическим напитком, захваченным из убежища. Вкус у него был немного странный, но силы он действительно восстанавливал.
- Послушай, Хоран, а откуда ты знаешь, что мы идем в правильном направлении? - решился задать вопрос Винсент. - Тебе уже приходилось там бывать раньше?
- Не приходилось, - ответил Хоран. - Я, к сожалению, не обладаю той силой, что есть у Шермана. А чтобы пройти с помощью магии… надо быть настоящим мастером своего дела, да и то…
- Так как же тогда ты определяешь, что мы не сбились с пути?
- Мне нет нужды сильно напрягаться. Я просто знаю.
- А подробней.
- Там есть магическая башня. Для меня она лучше любого маяка, - произнес некромант и, опережая очередной вопрос Винсернта, добавил. - Это не магия. Это здесь, - он прикоснулся к груди. - Хотя и узнал я о ней совсем недавно.
- Эй, погоди, - вмешалась Тамира. - Ты хочешь сказать, что когда пришел в убежище не знал об этом ориентире.
- Нет, - качнул головой некромант.
- А как же ты тогда собирался нас к нему вести?
- Этим должен был заняться Идлейн. Я брался только за то, чтобы организовать с ним встречу.
- Жаль, что мне не довелось, с ним встретится, - подал голос Шерман. - Ведь как ни крути он спас мне жизнь.
Они помолчали.
Хоран тихо произнес:
- Он был хорошим другом, - и грустно добавил. - И гораздо человечнее многих из людей.
- Пусть его душа обретет покой, - пожелал Шерман. Затем, поднявшись, обвел взглядом друзей, - Нам пора. Надо отдавать долги.
Через несколько часов живые заросли Ржавого леса начали редеть. Они приближались к равнине. Она тоже вся, куда ни кинь взгляд, оказалась покрыта переползающими с места на место, пульсирующими щупальцами. Более мелкие отростки сочленялись с крупными, а те в свою очередь примыкали к просто гигантским. Последние подобно венам тянулись от пройденного людьми леса, пересекали равнину и, скрывались за полоской горизонта.
- И вся эта мерзость последствие одного единственного заклинания? - тихо прошептал Винсент, но Хоран его услышал.
- Не думаю что одного, - некромант повернулся к магу. - А, кроме того, ваши предки тоже внесли свою лепту. Просто так совпало, что этот энергетический всплеск произошел практически в унисон. Наши ударили здесь, вы у себя, и последствия не заставили себя ждать.
- Эй, ты же не хочешь сказать, что где-то и у нас есть такое место? - внезапно осенило Винсента. - Ну, то, что лес этот, который не лес, и у нас расползается, и так понятно. Я имею в виду ту брешь, через которую это все приходит.
- Возможно.
- Почему мы тогда именно здесь?
- Во-первых, потому, что здесь, когда мы дойдем, будет два носителя дара в одном месте. И это удваивает шансы на успех. А во-вторых, какая разница, с какой стороны латать?
- А она точно одна эта ваша брешь? - мрачно спросил Шерман. - Может еще, где-нибудь, успели раздолбать дыр?
- Будь это так, мы бы вряд ли сейчас с вами разговаривали, - резонно заметил некромант. - От одного разрыва столько-то бед, что уж говорить о том, если бы их было несколько.
- Надеюсь, ты прав. Далеко еще идти?
- Несколько часов. Ты не устал?
- Нет, - улыбнулся Шерман. - Со мной все в порядке, - потом, повернувшись к Винсенту, добавил. - Тебе не надоело тащить носилки? Я отлично себя чувствую, и терять сознание не собираюсь.
- Надеюсь на это, - отозвался маг. - Иначе нам уже вряд ли что поможет.
- Тами, хоть ты скажи ему, - попытался найти поддержку Шерман.
- Что, Тами? Винсент прав. Идешь на стероидах и адреналине, вот и храбришься. Кто его знает, что нас ждет впереди?
- Эх, - Шерман обреченно махнул рукой. - Пойдемте уже.
Он и в самом деле чувствовал себя превосходно, и дело тут было, как Шерман думал вовсе не в выпитых таблетках и адреналине. Та сила, что позволяла ему удерживать над группой щит, словно напитывала его самого энергией. Если раньше когда он ради забавы показывал маленькие фокусы со своим даром, это его быстро выматывало, то теперь напротив. Его организм словно наполнялся живительной силой. Но как это все объяснишь друзьям? Все равно не поверят и останутся при своем мнении…
Вскоре стали попадаться следы человеческой деятельности, едва различимые под шевелящейся массой покрывающей равнину.
Шедший впереди Хоран, не оборачиваясь, произнес:
- Скоро будем на месте, это остатки одного из крупнейших городов Мираны - Багеро…, - он осекся, и чуть замедлил шаг.
- Как ты сказал, называется город? - переспросил Шерман.
Некромант молча продолжал движение.
- Эй, Хоран?! - Шерман потянул руку к плечу мага, но прикоснуться к нему не успел.
Резко развернувшись, некромант коротко взмахнул посохом, и страшный удар по голове отбросил Шермана на землю. В глазах поплыли разноцветные круги. Он попытался подняться на ноги, но за первым ударом последовал второй. На этот раз уже не было ни кругов, ни искр. Навалилась тьма.
Винсент опоздал лишь на несколько секунд. Когда Хоран неожиданно набросился на Шермана, маг впал в легкий ступор. Всего чего угодно он мог ожидать, но чтобы человек, которому он поверил, вдруг совершил такое… впрочем, разбираться, почему он так поступил, времени не было. Тело и мозг работали автоматически. Хоран успел нанести ровно два удара, но и этого судя по всему Шерману хватило, так как невидимый щит что окружал группу пропал. Почувствовать это оказалось не сложно. Чужая сила, несущая с собой боль наполнила тело. И Винсент, не думая ей, воспользовался, хотя казалось, будто его тело выжигают изнутри.
Сгусток огня уже срывался с его пальцев, когда он уловил движение за спиной. Инстинктивно присев он обернулся. Шар огня, сорвавшись с руки, прошел мимо взбесившегося некроманта. Но Винсенту уже сейчас было не до него.
Приклад "тайфуна" просвистел в нескольких миллиметрах у мага над головой, и не присядь он, сейчас бы точно был в отключке. Но хуже всего было то, что автомат по-прежнему находился в руках Тамиры. Если Винсент еще мог заподозрить некроманта в предательстве, то вот девушку никогда. Слишком через многое им пришлось пройти, чтобы у него могла возникнуть хотя бы тень сомнения относительно ее.
Мгновение он находился в замешательстве, наблюдая как Тамира поднимает "тайфун" для очередного удара, и этого мгновения хватило Хорану для того чтобы нанести еще один удар ему в спину. Затылок разорвала нестерпимая боль и Винсент как до этого Шерман, упал на землю. На счастье сознание не оставило его, а от чужой силы буквально гудел воздух. Или это у него в голове гудело?
Он попытался поднять руку и произнести формулу защиты, но что-то с силой притянуло ее к земле. Слова готовые сорваться с губ так и остались непроизнесенными. Толстый отросток, вынырнув откуда-то сбоку, перекрыл рот и потянул голову вниз. Спустя минуту маг уже был плотно прижат к земле шевелящимися щупальцами. Скосив глаза, Винсент определил, что та же участь постигла и Шермана.
В это время полоска неба начала уменьшаться, закрываемая волнующимися отростками. Они вздымались с земли, переплетались друг с другом, образовывая нечто вроде шатра. Так продолжалось до тех пор, пока окружающее пространство полностью не скрылось за шевелящейся, перетекающей массой. Они оказались заперты внутри полусферы состоявшей из живых щупалец.
Тамира и Хоран отрешенно наблюдали за происходящим. Глаза их были пусты. Они были похожи на мертвяков, но Винсент достаточно навидался последних, чтобы утверждать за секунды такие метаморфозы не возможны. Хотя то, что они действовали не по своей воле, было очевидно. По крайней мере, Тамира-то уж точно!
Гадать, что с ними могло произойти, сейчас было бесполезно. Оставалось только лежать и ждать продолжения событий. Убивать их не спешили, значит, скоро должен, появится и сам кукловод.
Предчувствия его не обманули.
В одном месте стены образованной переплетающимися отростками наметилось утолщение. Оно, пульсируя, увеличивалось в размерах, пока не достигло около двух метров в высоту. По бокам странного образования стекала красноватая слизь. Винсент заворожено смотрел на эти эволюции, ожидая появления любого самого фантастического монстра. Какого же было его удивление, когда этот волдырь пересекла трещина, и он с всхлипом распахнулся, как распахиваются створки раковины. Но внутри оказался не монстр, по крайней мере, с виду.
Легким прыжком из этого образования выпорхнула девушка. Не смотря на столь необычное появление и способ, каким это было проделано, на ее одежде не было заметно ни малейшего пятнышка. Да и внешние данные были весьма впечатляющи. Прямо мечта любого мужчины. Стройное тело, высокая грудь, мягкие черты лица, волосы, отливающие серебром - залюбуешься. Если бы не одно, но… глаза. Пустые, черные, холодные. От ее взгляда мороз пробирал до самых костей. Такие глаза не могли принадлежать человеку.
А, кроме того, Винсент ее узнал. И для него все помаленьку стало становиться на свои места. Он вспомнил сумасшедшего Териса, и то, что он поведал под гипнозом, вспомнил образ, выдернутый из его поврежденного сознания и объяснения Хорана насчет близнецов. Сюда же аккуратно легла та запись, что показывал ему Дитер, когда из комнаты, где жил некромант, выходила странная, закутанная в темное одеяние фигура и, наконец, странные провалы в памяти у Тамиры. Пришло понимание, что все это звенья одной цепи. Ведь они знали, что эта тварь в убежище, и должны были больше обращать внимания на любые странности происходящие там. Но Хоран и Тамира выглядели вполне вменяемыми, а подвоха ждали только в отношении Шермана. В этом и состояла ошибка. Бестия-близнец как-то сумела добиться полного подчинения от некроманта и девушки. Знать бы еще как. Может изменения, произошедшие с его друзьями не фатальны, и существует возможность как-нибудь им помочь? Впрочем, о чем он сейчас думает, кто бы ему помог…
- Что маг, удивлен? - Она остановилась возле Винсента.
Винсент попытался ответить, но даже не смог пошевелить челюстью.
Она улыбнулась. Странно было видеть улыбку на этом лице. Губы улыбаются, а в глазах плещется смерть.
- Хоран, последи за своим другом. А, если он, хотя бы попытается воспользоваться магией - убей.
Некромант послушно двинулся к Винсенту, поднял посох и упер его конец в горло магу. Девушка взмахнула рукой и произнесла короткий приказ. Щупальце, закрывавшее рот Винсента отползло в сторону.
В руках близняшки появилось нечто живое, похожее на червя.
- Извини, не успела приобщить тебя к своей свите, там в убежище. Но ведь сделать хорошее дело никогда не поздно?

Глава 17

Липкая кровь стекала по шее, просачивалась под доспех. Метка темного бога пульсировала болью. В голове гудел набатный колокол. Дивс со стоном открыл глаза и тихо выругался.
Последнее что он помнил крыша магической башни, схватка магов с близнецом, Идлейн…всего этого не было и близко. Зато напротив него расположилась знакомая фигура с лицом закрытым полумаской.
- Мне начинает казаться, что я поставил не на ту карту, - услышал Дивс насмешливый голос.
- Что тебе от меня надо? - устало, отозвался воин, вытирая кровь. - Опять загадки загадывать будешь?
- Нет. Я уже сказал все что хотел, и дал тебе все что необходимо.
- Тогда оставь меня в покое.
- А вот об этом не проси, - в глоссе собеседника появились нотки издевки. - Ты же у нас Несущий Пепел, Длань…
- Перестань, - оборвал его Дивс. - Говори, зачем ты здесь или убирайся.
- Тебя никогда не предупреждали, что грубить богам не самая удачная мысль?
- Предупреждали, - воин постарался поймать черные как ночь глаза Аргейза. - Только у меня такое ощущение, что я тебе нужен гораздо больше чем ты мне.
Лицо темного бога приблизилось. Тьма, тлеющая в его глазах, залила, казалось весь мир. Дивс попытался отодвинуться, но понял, что тело не слушается его.
- Ты действительно нужен мне воин, потому что я знаю то, что тебе не доступно. И поэтому не позволю тебе, валятся в беспамятстве.
- Что ты знаешь? - прохрипел Дивс. - Опять загадки?
- Хватит болтать! Очнись и займись, наконец, делом!
- Что ты… - Дивс попытался повторить вопрос, но в грудь ударило холодом и,…он вновь открыл глаза.
На этот раз место оказалось знакомым. Все та же крыша башни, только вот бой уже успел закончиться.
Небо порозовело, предвещая скорый восход солнца. Это же, сколько он провалялся без памяти?
Дивс приподнял голову и осмотрелся.
Судя потому, что он увидел, поле боя осталось не за близнецом. Плохо было, что нигде не было видно Идлейна. А то, что за секунду до того как его вырубили, он заметил именно его, Дивс не сомневался.
Вся крыша была завалена обгоревшими и растерзанными телами. В основном ороги. Погибших магов сложили возле того места, где когда-то был портал. Седобородого старика, что ловко управлялся с пылающим шаром, нигде видно не было, хотя… Дивс присмотрелся к обгоревшему телу лежащему чуть в стороне от мертвых людей. Да это был он, тот самый старик. Только узнать сейчас в обожженном теле старого мага было сложно. Остатки опаленной бороды, почерневшее лицо. Шар, тускло, тлея огнем, лежал у него на коленях.
Что-то громыхнуло и воин, повернув голову на звук, увидел оставшихся в живых магов, собравшихся возле двери ведущей на крышу. Она была закрыта мерцающим магическим щитом. Два человека стояли возле нее, видимо поддерживая заклинание, остальные о чем-то оживленно спорили.
Снова громыхнуло, щит на дверях потускнел. Маги, вскинув посохи, быстро придали ему первоначальный вид. Хотя далось им это не легко. На лицах отразилась боль.
Дивс шевельнул руками, и понял, что они по-прежнему крепко скованы. Это команда магов явно здесь появилась вовсе не для того чтобы спасать его жизнь. Впрочем увесистый удар посохом по его многострадальной голове не оставлял в этом сомнений.
Внезапно взгляд его упал на знакомый кусок ткани, испещренный магическими знаками. Зацепившись за край обагренного кровью алтаря, он лениво колыхался на легком утреннем ветру. Вот она удача!!! Клинок Эрхара был свободен. И хотя Дивс и не видел легендарного меча, как обращаться с его внутренней сутью, еще забыть не успел.
Когда звякнули, опадая перерубленные цепи, маги как по команде повернулись в его сторону. На их лицах явно читалась растерянность, так как они были уверены, что придет он в себя еще не скоро.
Один из магов попытался вскинуть посох и ударить в воина заклинанием, но в воздухе свистнул невидимый клинок и в его руках остались лишь две аккуратно разрубленные палки. Впрочем, успей маг воспользоваться своей силой аукнулось бы ему куда как более жестко. Дивс устал быть мальчиком для битья и марионеткой в чужих руках.
- Давайте не будем делать глупостей, - произнес он. - Я просто хочу поговорить…пока…
- О чем нам с тобой говорить, Губитель? - отозвался один из магов.
Воин глубоко вздохнул, стараясь скрыть раздражение.
- Меня зовут Дивс! Незачем мне лепить чужие эпитеты!
- Это только слова, - осмелев, маг, выступил вперед. - Прошу тебя опомнись и не делай то, что ты задумал сделать. Не дай исполнится пророчеству.
- Может, еще посоветуешь убить себя? - усмехнулся Дивс.
- Посоветую, - серьезно ответил маг. - Ради нашего мира.
В дверь вновь громыхнуло. Кто-то настойчиво пытался присоединиться к веселью.
- Я не доставлю вам такого удовольствия, - Дивс поискал взглядом клинок Эрхара. Он чувствовал, что тот где-то рядом. Наконец заметил на краю деревянного помоста тусклый блеск металла. Осторожно пятясь, чтобы не терять из виду магов подошел и поднял меч. Ощутив в руках сталь, почувствовал себя гораздо спокойней, хотя и понимал что основная сила меча не в остроте его лезвия. - В общем, так, - вновь обратился он к магам. - Я не хочу проливать лишней крови, поэтому даю вам возможность уйти отсюда, так же как и пришли. Ну что стоим? Открывайте свой портал и выметайтесь отсюда, или есть желание испытать мое терпение? Я буду распоряжаться своей судьбой и своим даром на свое усмотрение!
Они подавленно молчали, чувствуя его превосходство, но не двигались с места.

Предыдущая страница 30 Следующая страница


31 Евгений Клец

- Даже если бы мы захотели уйти, то не смогли бы этого сделать.
- Почему? - воин с подозрением посмотрел на магов.
- Потому что тот, у кого хватало сил и смелости воспользоваться артефактом, доставившим нас сюда при смерти.
Дивс покосился на обугленного старца. Действительно еще жив. По крайней мере, грудь у того медленно вздымалась, выдавая признаки дыхания.
- А, кроме того, мы не можем позволить тебе уничтожить наш мир, - в глазах мага плавала тоска.
- У вас нет шансов, - воин подкинул на ладони "Ветер Смерти". - Это, во-первых. А во-вторых, я не собираюсь его уничтожать. Почему никто не хочет этого понимать?! Что вы себе вбили в голову? Да вы оглядитесь вокруг! Если ничего не делать то скоро эта мерзость, - он показал рукой вниз на зловонное черное озеро, - и так затопит все и вся! Вы этого хотите? А?! У меня есть дар, и я хочу его использовать, чтобы хотя бы попытаться что-то сделать! А вы, вместо того чтобы помочь носитесь со своими пророчествами! Мир и без моего вмешательства обречен!
- Это все слова… - повторил как заклинание маг, хотя в его голосе уверенности немного поубавилось. Все-таки в речи Дивса был определенный смысл, но убеждения так просто не теряют. - Возможно, со временем все придет в равновесие, - маг словно убеждал сам себя. - А твое вмешательство может только усугубить ситуацию.
- Или исправить. Как тебе такой вариант?
В дверь снова несколько раз подряд что-то бухнуло. Один из магов поддерживающий щит обратился к собеседнику Дивса.
- Талан, нам долго не продержаться. Напор слишком силен.
- Кажется ситуация складывается не в вашу пользу, - Дивс посмотрел на старшего мага. - Может, стоит попытаться договориться?
- О чем нам договариваться?
- А ты не спеши отвечать за всех, - Дивс перевел взгляд на остальных магов. - Что скажете?
- А что ты можешь предложить? - робко спросил один из них.
- Аджар! - Талан сурово взглянул на своего коллегу. - Думай, с кем ты собрался договариваться!
- В словах этого воина есть зерно истины, - поддержал Аджара еще один маг. - Давай сначала выслушаем его, а потом уже решим что делать.
Талан оглядел лица остальных, и видимо поняв, что уступить все же придется, нехотя выговорил:
- Слушаем тебя Гу…
- Дивс!!!
- Да…говори.
Дивс демонстративно отложил "Ветер Смерти" в сторону, хотя и не отпустил его внутреннюю сущность. Но хоть какой-то жест мира. То, что он хотел сказать этим людям, уже давно созрело в его голове, правда, не их планировал он просить об этом. Но, к сожалению никого, из друзей рядом не осталось, так что приходилось действовать по обстановке.
- Начну с того, что этот договор нужен скорее вам, чем мне. Повторю, шансов у вас нет. Магией вы меня не возьмете, а если дело дойдет до рукопашной…, - невидимый клинок оставил глубокую зарубку в полу у ног магов.
- Тогда что тебе надо от нас? - Талан отступил на несколько шагов назад, словно это могло помочь против легендарного оружия.
- Предложение таково, - Дивс, наконец, собрался с духом. - Вы не мешаете мне попытаться сделать то, зачем я сюда пришел, но… если окажется что я действительно тот о ком говорят пророчества и хоть что-то пойдет не так, то… вы убьете меня. Я не буду оказывать сопротивления. Поверьте, я не меньше вашего хочу, чтобы наш мир продолжал существовать дальше. Что скажете?
- Хотел бы я поверить в искренность твоих слов, - Талан смотрел в глаза воина, стараясь что-то там разглядеть для себя. - Но что если…
В дверь очередной раз ударило. И на этот раз с такой силой, что она не выдержала. Магический щит, потускнев опал, а деревянная створка разлетелась в щепы. Один из магов державших заклинание медленно оседал на пол.
Дивс схватил клинок Эрхара.
- Договоримся позже, Талан! Сейчас у нас кажется, появилось общее дело!

***

- Это же надо так было все изгадить! - выразил общую мысль Тэвол Дихет. - Маги хоть когда-нибудь думают о последствиях своих действий?
- Думают, - хмуро отозвался Молаган. - Не чеши всех под одну гребенку.
За пол дня они успели миновать живой лес, и вот теперь выехали на покрытую пульсирующими щупальцами равнину. Вид и в самом деле был удручающий. Даже не верилось, что здесь, когда-либо была нормальная земля, зеленела трава, росли цветы и обычные деревья, жили люди.
- Когда видишь такое, то начинаешь сомневаться во вменяемости кое-кого из магов, - поддержал брата Рест. - Иногда я согласен с теми, кто стремится запретить магические практики.
- В семье не без урода, - подал голос молчаливый Гилиен. - И, кроме того, как можно запретить дышать?
- Очень просто, - ощерился Тэвол. - Для этого надо всего лишь отрубить голову.
- Рубщик голов… сам-то, наверное, половину жизни бы отдал за хороший зачарованный меч? А?
- Мы все нужны друг другу, - примирительно заметил Солерайн. - Поэтому мы сейчас здесь.
С того момента как отряд оказался на равнине, продвижение заметно замедлилось. Несмотря на амулеты Молагана, покрывающие землю отростки неохотно убирались с дороги. Лошади плотнее жались друг к другу, осторожно ступая по покрытой слизью земле.
Когда показались первые руины, Молаган грустно вздохнул:
- Багерон. Жемчужина Мираны.
- Когда-то возможно так и было, - пробурчал Тэвол. - А сейчас, пожалуй, стоит его назвать выгребной ямой. И запах, кстати, соответствующий повеял.
- Тэвол, перестань ныть, - бросила Лэриле воину. - Ведешь себя хуже бабы.
- Я просто констатирую факты. А о бабах кто бы говорил.
Секунда и в руках девушки появился лук. Стрела прошла над головой Тэвола, слегка задев волосы. Тот, побелев лицом только и смог выдавить:
- Ты…ты…
- Следующая будет в глаз, - предупредила Лэриле. - Ты тоже не дергайся! - охолонила она второго брата.
- Вы что, с ума посходили! - Рявкнул Молаган. - Давайте еще перестреляем друг друга на радость нашим противникам!
Лэриле послушно убрала лук, хотя взгляд, каким она одарила Тэвола, не сулил тому ничего хорошего.
- У нас разные мотивы, но цель одна, - уже спокойней заметил Молаган. - Не будем давать волю чувствам.
- Не будем, - согласился Тэвол.
Молаган глянул с подозрением на взявшего себя в руки воина и сделал вид, что поверил его словам.
- Молаган, как долго нам еще… - начал было Солерайн, но, не успев закончить фразу, охнул. - Огненный шар!
Он вскинул руку, показывая направление, хотя мог бы этого и не делать. Полыхающий сгусток, оставив в воздухе темный след, ушел к горизонту. Не заметить такое было просто невозможно.
- Это рядом! - возбужденно вскричал Зарт. - Кто-то попал в беду!
- Какой дурак, кроме нас может тут оказаться? Вы же не хотите это выяснять? - Рест Дихэт переглянулся с братом. - У нас другая цель. А, Молаган?
Старый маг задумчиво смотрел на то место, откуда вылетел огненный шар.
- Молаган! Что ты молчишь?
- Надо проверить, что там стряслось, - наконец решил архимаг. - В этом месте важна любая мелочь.
- Это может оказаться засада, - напомнила Лэриле. - Не нарочно ли привлекают наше внимание? Чтобы отвлечь от главной цели?
- Золотые слова, - поддержал девушку Тэвол, на время, забыв о недавней стычке. - Прислушайся к ним Молаган.
- Нам нужно быть там, - внезапно подал голос Сиол, кивнув в ту сторону, откуда вылетел огненный сгусток. - И как можно быстрее.
- Это тебе твой бог сказал? - поинтересовался Рест.
- Да, - без тени улыбки ответил южанин и, не дожидаясь, когда остальные определятся со своим мнением, повернул коня.
Маги, переглянувшись, последовали за ним. Солидарность взяла свое.
- Еще один пророк, нашелся, - сплюнул Тэвол. - Кажется, у нас была несколько другая миссия.
Тем не менее, он тоже повернул вслед за остальными. Как бы, не нравились ему маги, выжить в этих местах без них было бы очень сложно, а расставаться раньше времени с жизнью желания не было.
Ехать и в самом деле оказалось не далеко но, судя по всему спасать уже было некого.
- Мы опоздали, - Зарт остановился невдалеке от большого сферического образования, состоявшего из сотен, если не тысяч шевелящихся щупалец.
Действительно во время их путешествия через псевдо лес им попадались точно такие же бугры, разве что размером поменьше, состоящие из этих плотоядных отростков. Рест ради интереса полоснул одно из таких вздутий клинком и, ругнувшись, отшатнулся. Внутри оказалось чье-то полуразложившееся тело. Хотя если сравнить размеры… получалось под этой истекающей слизью массой, должно было оказаться не меньше десятка человек.
Сион, ни слова не говоря, спрыгнул с коня и быстрым шагом подошел к живой стене.
- Эй, пророк, что ты там собрался делать? Тебе же сказали, что мы опоздали. Кто бы там ни был этот бедолага, он уже успел пойти на корм. - Крикнул ему Тэвол.
Южанин, не слушая его криков, вытянул руки ладонями вперед и на несколько секунд замер в неподвижности.
- Помолчи, Тэвол, - остановил воина Солерайн.
В это время Сиол прервав свой транс, что-то гортанно выкрикнул и обеими руками нанес удар в живую стену. Стоящим сзади людям показалось, что в этот момент вокруг него на короткое время вспыхнуло голубое сияние и, вместе с ударом рук врезавшись в переплетающиеся отростки, разметало их в клочья, образовав рваный проход в рост человека.
Не успели они опомнится от увиденного, как последовал второй удар, на этот раз направленный из глубины живой сферы.
Черная как ночь лента тумана вырвалась наружу и, ударив южанина в грудь, отбросила его прочь. А следом за ней изнутри этого кокона шагнула человеческая фигура, сжимающая в руках черный посох.
- Ловушка! - Крикнула Лэриле, накладывая стрелу на тетиву.
Братья Дихэт кляня, на чем свет стоит Сиола, рванули из ножен мечи, а Солерайн и двое других магов, превозмогая боль, активировали атакующие заклятья.
Лишь Молаган изменившись в лице, закричал своим спутникам:
- Стойте!!! Стойте друзья!!! Хоран!!!
Но его крик потонул в реве огня и молниевых разрядов. Магический шквал покатился к некроманту. Лэриле успела отправить в полет две стрелы.
И тут произошло невозможное, атака захлебнулась.
Магический удар недостигнув цели, растворился в воздухе, словно его и не было. Стрелам Лэриле повезло значительно больше, несмотря на то, что устроенная магами феерия не дала ей, как следует прицелиться. Одна из них прошила насквозь плечо человека, вторая, срикошетив о посох, царапнула голову. Но тот казалось, этого и не заметил. Он продолжал, что-то выкрикивать, пытаясь использовать силу, но и его усилия пропали втуне. Магия отказывалась работать. Сказать, что для магов это стало шоком, значит, ничего не сказать. Сила ушла. Пусть и чужая, дающаяся с трудом, но она была…, сейчас же вокруг них ничего кроме пустоты не существовало. Вместе с исчезновением магии стала уходить жизнь из шевелящихся отростков, из которых состояла сфера. Они стремительно теряли свою подвижность, меняли цвет и конвульсивно дернувшись, замирали. Сфера превращалась в омертвевший монолит.
У Солерайна сжалось сердце. Такие метаморфозы с реальностью просто так не происходят, и он знал, кто на такое способен - Дивс. Но Молаган утверждал, что его друг находиться в башне Багерона. Тогда оставалось только одно объяснение происходящему. Они вышли на второго носителя дара! Только прием вот им оказали не самый дружественный…
Братья Дихэт переглянулись, синхронно слетели с седел.
- Что спеклись маги? - Тэвол стал заходить с правого боку к некроманту. - Пришло время мечей.
Рест двинулся влево.
- Некромант нужен живым! - закричал им Молаган. - Хоран, что ты творишь? - это уже для человека с посохом.
Тот не слыша его, шел на сближение с бойцами.
Сиол оправившись от удара, обошел спятившего некроманта и нырнул в пробитый им проход. Маги обнажили кинжалы.
- За ним! - бросил Солерайн и, не дожидаясь, когда Зарт и Гилиен очнутся, последовал за южанином.
Но сюрпризы еще не закончились. Едва они достигли прохода в омертвевшую сферу, им навстречу шагнула странно одетая молодая девушка. Металлический предмет у нее в руках загрохотал и огрызнулся огнем. Что-то засвистело возле головы Солерайна, где-то сзади тихо охнул Гилиен. Маг инстинктивно бросился в сторону.
- Сол, у нее оружие! - предостерегающе крикнул спешащий за ним Зарт, как будто изрыгающий грохот и пламя металл в руках девушки, мог оказаться чем-то иным.
К счастью коротким шквалом огня все и ограничилось. Видимо не только магия покинула это место. Преградившая им путь в сферу противница еще несколько секунд пыталась что-то сделать, но оружие у нее в руках явно отказалось работать. Осознав этот факт, она перехватила его как дубину и с непроницаемым лицом бросилась к приближающимся к ней магам.
Солерайн сжав кинжал, метнулся ей на встречу, про себя пожалев, что не уделял должного внимания обращению с холодным оружием, привыкнув во всем полагаться на магию. С правой стороны появился Зарт, его одежда была забрызгана кровью.
- Ранен? - выдохнул на ходу Сол.
- Это Гилиена, - ответил Зарт и, уклонившись от направленного на него удара, сделал первый выпад.
Солерайн видел как девушка, промахнувшись мимо мага, слегка потеряла равновесие, провалившись вперед и, в это время кинжал Зарта ударил ее в грудь. Но на его удивление пробить казавшуюся такой тонкой одежду не смог, а лишь оттолкнул нападавшую в сторону. Она, пошатнувшись, сделала несколько шагов назад и, не сумев устоять на ногах, полетела на землю. Не желая давать, ей времени опомнится, Солерайн прыгнул сверху, метя кинжалом в незащищенное лицо.
- Солерайн!!! Нет!!! - голос Молагана прогремел словно гром, и откуда только у столь почтенного старца взялись на это силы. - Не убивай!!!
Солерайн едва успел среагировать на этот приказ. Уже готовый впиться в глаз девушки наконечник кинжала ушел в сторону и, вместо острого стального жала на ее голову обрушилась тяжелая рукоять оружия. Брызги чужой крови обагрили лицо мага. По всем законам природы такого удара было бы достаточно, чтобы свалить здорового мужика, но девушка его просто проигнорировала. Ее колено врезалось в бок мага так, что тому показалось, что хрустнули ребра, тем не менее, превозмогая боль, он лишь крепче прижал тело противницы к земле. Не известно, сколько бы он смог удерживать отчаянно сопротивляющуюся девушку, если бы не подоспевший Зарт. Только вдвоем, приложив неимоверные усилия, им удалось ее скрутить, правда, для этого пришлось пожертвовать поясами. Но даже связанная по рукам и ногам она продолжала биться словно рыба, выброшенная на берег, не желая сдаваться.
Между тем братья Дихэт кружили в смертельном танце с лишенным возможностью колдовать некромантом. Опытные рубаки встретили достойного противника. Посохом маг владел так, точно тот был продолжением его собственного тела, и все усилия бойцов его обезоружить, пока были тщетны.
Казалось, такое несерьезное оружие как деревянный посох мага не может противостоять двум закаленным, острым мечам, но в умелых руках и он оказался серьезной угрозой, даже для таких бывалых бойцов какими считали себя братья. Они использовали все свое умение, чтобы остановить вошедшего в раж некроманта, но пока удача была не на их стороне, и это еще пуще распаляло воинов. На кону стояла их профессиональная гордость, тем более что противостоял им какой-то маг, к тому же раненый.
Солерайн и Зарт обессиленные борьбой с девушкой лишь на секунду отвлеклись на яростно работающих мечами воинов, как вновь Молаган вернул их к делам более насущным:
- Сиол!!! Помогите ему!!!
Сам архимаг пытался остановить кровь у лежащего подле него Гилиена.
Маги, оставив свою пленницу, поднялись.
- Где Лэриле? - окинув поле боя, спросил Солерайн.
Зарт пожал плечами. В суматохе схватки он не заметил, куда исчезла лучница.
Они едва успели достичь бреши пробитой Сиолом, как яркая вспышка залила все вокруг. По стенам мертвой сферы пошли трещины, золотистый свет, пробиваясь откуда-то изнутри бил в разные стороны, постепенно разрушая этот кокон.
- Что это Сол? - Зарт пораженный увиденным застыл на месте.
Высказать свои соображения Солеайн не успел. Сфера с глухим звуком лопнула. Поток теплого воздуха сбил их с ног, ошметки мертвых щупалец, превращаясь в серую пыль, посыпались сверху.

***

Сознание вернулось почти мгновенно, или просто Шерману так показалось. Вот они идут по обезображенной равнине, вот Хоран взмахивает посохом, секунда темноты и небытия, и вновь осознание себя как личность.
Шерман отчетливо помнил страшный удар в голову, и пустые глаза Хорана. Что произошло с некромантом оставалось только догадываться, но как-то не похож он был на предателя. Зачем было мучиться в убежище, вытаскивая его из лап смерти, чтобы сейчас попытаться убить? Это он мог сделать и там, если бы захотел. Значит, что-то заставило его так поступить, только вот что? Мысли роились в голове, в ушах глухим приливом шумела кровь. Рассеченный лоб, куда пришелся удар, пульсировал болью.
- Вставай воин, - внезапно услышал он чужой мягкий голос, и понял, что лежит на земле с закрытыми глазами. - Ты нужен своим друзьям.
Шерман открыл глаза и, тут же прикрыл их рукой, защищаясь от яркого золотистого свечения разлитого вокруг. Разобрать, что-либо в этом свете оказалось довольно тяжело, но все же ему показалось, что он различает смутную человеческую фигуру стоящую напротив.
- Где я? - задал он вопрос, обращаясь к скрытому светом собеседнику. - Кто ты, и где мои спутники?
Его почему-то не совершенно не удивила незнакомая обстановка. На душе было спокойно и легко, как будто он вернулся после долгих странствий в милый сердцу дом. Словно в детстве рядом с мамой. Странные и давно позабытые чувства.
- Не так важно где ты сейчас, - ответил голос. - Гораздо важнее, где ты должен быть. Что касается того, кто я… это сложный вопрос. Некоторые называют меня богом, но скажу тебе честно, я им не являюсь. Хотя для вас - людей, возможно, мои качества и кажутся таковыми. Впрочем, не будем отвлекаться. Ты и твои друзья в беде, а я могу вам помочь, если ты сам этого захочешь.
- Что я должен сделать?
- Как всегда воспользоваться своим даром. Только на этот раз тебе придется сделать абсолютно нейтральное пространство вокруг себя. Никакой магии, никакой технологии. Справишся?
- Не знаю, - честно признался Шерман. - Но попробую.
Странный разговор, странный собеседник, но Шерман почувствовал, что надо делать, как он говорит, иначе может произойти действительно нечто ужасное.
- Тогда начинай.
Свет, вспыхнув, погас. Шерман услышал, как что-то сильно громыхнуло, и услышал жесткий женский голос:
- Остановите их, немедленно! Не дайте никому войти внутрь!
Он открыл глаза, и первое что увидел у себя над головой переплетающуюся массу осклизлых отростков, образующих непроницаемый купол. Сам он по рукам и ногам оказался спеленат теми же слабо шевелящимися выростами. Он попробовал пошевелиться, но эта попытка только усугубила его положение. Почувствовав, что жертва оживает, щупальца сжались сильней, придавив его к земле. Не надо было иметь семи пядей во лбу, чтобы понять, что положение очень серьезно. Рядом с ним зажатый точно в таких же тисках тихонько постанывал Винсент. Тамиры и Хорана видно не было, зато удалось разглядеть обладательницу отдающего приказы голоса. Молодая, даже красивая девушка, вот только почему-то при ее виде в голове сразу тренькнул колокольчик, предупреждающий об опасности. Предупреждение на уровне подсознания. Хотя и так было видно, что здесь она не с самыми добрыми намерениями. Склонившись над магом, она проделывала какие-то манипуляции, сжимая в руках извивающуюся сущность, напоминающую небольшого червя, и даже сам вид этой гадости не внушал никакого оптимизма.
Внезапно в поле его зрения появился еще один человек. Или не человек. По крайней мере, двигался он просто с неестественной скоростью. Удара Шерман не видел, но женщину отбросило от Винсента на несколько метров, и она с глухим чавком врезалась в стену из переплетенных щупалец, раздавив несколько из них. Быстро оправившись, вскочила на ноги и, замерев, уставилась на неожиданного противника.
- Тебе-то, что здесь надо?
- Того же, что и тебе, - ответил человек. Голос показался Шерману очень знакомым. Он уже слышал его… только что. И словно в подтверждение его догадки, человек повернул смуглое лицо к нему. - Делай, что должен воин. Быстрей!

Предыдущая страница 31 Следующая страница


Время Тьмы. Источник скверны. 32

Бог явился во плоти. Впрочем, что ему до того. Надо спасать друзей… и себя.
Сначала убрать магию… он закрыл глаза и почти без усилий проделал работу, на которую раньше бы потребовались минуты, за долю секунды. С каждым разом обращаться к своему дару становилось все легче, а возможности, даруемые им, становились все больше.
Где-то за его спиной заработал "тайфун". Звук автомата тяжело было спутать с чем-то иным. Самое время позаботиться и об этом.
Шерман как губка впитывал в себя окружающее пространство и плел замысловатый узор, сочетая не сочетаемое. Магические энергии переплетались с энергетическими полями его мира, проникали друг в друга и взаимно поглощались, наполняя окружающее пространство своеобразным энергетическим вакуумом.
Звук выстрелов оборвался.
Все.
Мир вокруг Шермана стал практически стерильным. Он как небольшая черная дыра поглотил все что мог. Поглотил и теперь удерживал в себе, поражаясь, как это у него получилось. Было время, и фонарик зажечь с приходом Тьмы считалось чудом,… а тут…
Оставалось только надеяться, что отсутствие энергии не помешает его новому знакомому справиться со своей задачей. Хотя тот не особо и торопился.
Противостояние неизвестной и пришедшего им на помощь человека продолжалось. Они, не предпринимая никаких действий, стояли друг напротив друга, словно играя в игру, кто кого пересмотрит. Наконец женщина не выдержала.
- Ты не сможешь ничего изменить Савол! - в ее голосе прозвучала издевка. - Тебе никогда не справиться с Ширионом. Твое время прошло… бог.

***

Лэриле поняла, что твориться что-то не то, едва Молаган назвал атаковавшего их мага по имени. Они явно были знакомы, и более того, судя по всему, архимаг вовсе не желал смерти своему коллеге. Оценив ситуацию, она оставила некроманта на братьев Дихэт, устремившись вслед за магами, бросившимися к сфере.
Когда им навстречу выступила молодая девушка, Лэриле даже не подняла лук. Не похожа была та на серьезного противника, но внезапно полыхнувшее огнем странное оружие в руках незнакомки заставило ее пересмотреть свое мнение. Лэриле видела как Гилиен словно наткнувшись на невидимую стену, повалился на землю, да и сама внезапно осознала что правое плечо ожгло болью. Бросив взгляд на руку, она с удивлением заметила, что кожаный нарукавник пробит насквозь и из-под него тонкой струйкой сочится кровь. К счастью рана оказалась не более чем царапиной, но зато заставила уважать оружие в руках противницы, метавшее эти смертоносные невидимые стрелы.
Когда огонь прекратился и маги навалились на девушку, Лэриле аккуратно обошла их стороной, справедливо полагая, что двоим мужчинам, вполне по силам справится с одной женщиной, тем более что у той явно вышел из строя стреломет, а без него она вряд ли представляла большую опасность.
Сейчас у лучницы были другие планы на этот бой. Где-то там внутри омертвевшей сферы находился Сиол, и ему-то помощь может оказаться куда как нужней.
Сжимая лук с подготовленной для выстрела стрелой, она скользнула в проход, пробитый южанином и, остановилась в нерешительности. Никто никого не убивал, не роились вокруг кровожадные монстры, но атмосфера была настолько напряженной, что это чувствовалась буквально кожей.
Все внутреннее пространство заливал мягкий золотистый свет исходящий не известно откуда. На полу лежали два тела, опутанные омертвевшими корнями, а Сиол спокойно стоял напротив красивой молодой женщины, изучающее разглядывая ее. Та с перекошенным ненавистью лицом так же молча буравила его взглядом.
Лэриле опасаясь сделать, что-нибудь, не так тоже замерла в ожидании, а когда женщина, нарушив молчание, произнесла имя, и вовсе опустив лук, тихонько отошла в сторону.
Савол.
Покровитель домашнего очага и семьи, он в то же время являлся святым для всех воинов. И в этом не было никакого противоречия. Для того чтобы сохранять мир в доме, необходима защита, а кто кроме хорошо обученных бойцов сможет это сделать?
Только вот то, что ее недавний спутник мог оказаться богом, никак не укладывалось в голове. Этого не могло быть, но, глядя в глаза противницы Сиола, она поняла, что та знает, о чем говорит. А если это, правда, то ее помощь точно не понадобится. Глупо думать, что ты сможешь справиться там, где не сможет справиться бог. И как они все не смогли разглядеть в этом молчаливом южанине божественную сущность. Она пораженно покачала головой. Ведь он готовил им еду! Поистине не постижимы пути вседержащих.
Впрочем, сам Сиол несколько поколебал ее выводы.
- Я не совсем тот о ком ты говоришь Релона. Я не Савол, но он во мне. Часть его.
- Говори, говори… - оборвала его женщина. - Даже то, что ты знаешь, мое имя выдает тебя с головой. И я не боюсь тебя! Меня нельзя убить, - на ее лице заиграла улыбка. - Ширион вновь даст жизнь. А что можешь ты? Ничего!!! Все на нашей стороне, даже людские пророчества…
- Уходи! Я не хочу пачкать о тебя свои руки! Как бы ни сложилась судьба этого мира, тебе не будет в нем места. Даже если Ширион достигнет своей цели. Вы с братом нужны ему только до тех пор, пока он в вас нуждается. Как только откроется проход, вы оба превратитесь в воспоминания. Зачем ему пешки, выполнившие свою работу? И прощай бессмертие, добытое ценой гибели тысяч людей. Ведь это вы в той далекой войне призвали в наш мир Шириона. Это вы уничтожили Мирану. Уничтожили свой дом, а теперь и этого вам мало. Разве оно стоит того?
- Стоит глупый ты бог! - выплюнула она.
Ее лицо исказила гримаса, тело начало корежить и бить конвульсии. С каждой секундой от человеческого облика оставалось все меньше и меньше, пока окончательно не сбросив людскую оболочку, перед ними не предстал отвратительный монстр. Осклизлые щупальца, оскаленный рот. Смотреть на это без отвращения было невозможно и, Лэриле вскинула лук, но выстрелить не успела. Ее опередил Сиол.
- Тварь! Ты сама выбрала свою участь! Возможно, мне и не справиться с твоим хозяином, но его отродье уничтожить вполне по силам. И забудь о скором воскрешении, его не будет!
Сиол стал как будто выше ростом. Золотистое сияние, наполняющее сферу, усилилось и, источником его был смуглолицый южанин. Если у Лэриле до этого еще оставались какие-то сомнения по части его личности, то теперь они пропали без следа. Перед ней был бог, или, по крайней мере, его воплощение.
Тварь прыгнула, но не успела преодолеть и половины расстояния до залитого светом Сиола. Сверкающие лучи, подобно стрелам впились в плоть, пробивая ее насквозь и разрывая на части. Монстр словно уперся в невидимую, в паре шагов от южанина и, не смотря на все усилия, никак не мог преодолеть эту преграду. А сил становилось все меньше. Свет убивал не хуже закаленных клинков. Истекая слизью, теряя куски мяса, завывая от боли и ярости, тварь отчаянно пыталась дотянуться до Сиола, но все попытки были тщетны. Не стоило ей гневить бога.
Лэриле прижавшись спиной к стене сферы, заворожено следила за этой экзекуцией. О своем оружии она даже не вспомнила. Что ее стрелы по сравнению с этим убийственным сиянием?
Свечение усилилось, и не в силах больше противостоять этому лучница закрыла глаза. Но яркий свет проникал даже под закрытые веки. А потом что-то глухо ударило и, Лэриле потеряв точку опоры, упала на землю. Стена за ее спиной перестала существовать. Как и та тварь, что рвалась к Сиолу. По крайней мере, ее рева больше не было слышно.
- Встань, Лэриле, - услышала она знакомый голос, и открыла глаза.
Сиол склонялся над ней, протягивая руку. Она осторожно подала ему свою ладонь и поднялась, не зная, что сказать. Не каждый день боги обращают на тебя свое внимание.
Мир вокруг странно изменился. Сфера исчезла, в воздухе висел пепел. Именно висел, а не опускался на землю как положено по всем законам природы. Она осмотрелась более внимательно. Все ее спутники, что оставались снаружи застыли в неестественных позах, словно замороженные.
- Это ненадолго, - успокоил ее Сиол.
- Савол…я…
- Не надо слов, - остановил он ее. - Просто послушай. Я сделал то зачем шел, остальное за вами. По некоторым причинам больше помочь я ничем не смогу. Передай Молагану, чтобы он торопился. Времени осталось совсем мало.
- Я передам, - кивнула девушка.
- Эти люди, с которыми вы сражались, не враги, просто их разум был одурманен. Но я уже позаботился о том, чтобы очистить их тела от заразы. Это мой последний подарок вам.
- Савол…
- Я не бог, - Сиол улыбнулся. - Боги всемогущи, я нет. Прощай, мне пора уходить.
Его образ поплыл, превращаясь в слепящий свет. Золотистый, теплый, ласковый.
Лэриле не закрывая глаз, следила, как Сиол постепенно растворяется в этом сиянии и из ее глаз помимо воли капали слезы. Только сейчас она поняла, насколько важной была их миссия, если даже сами боги не остаются в стороне.

Глава 18

Дивс шел впереди, словно мощный таран, опрокидывая всех врагов встречающихся на его пути. Клинок Эрхара зажатый в руках оставался практически без работы, зато его внутренняя, незримая сущность несла смерть. Со стоном, рассекая воздух, она превращала пространство вокруг воина в непреодолимую преграду. Выжившие маги огрызались всполохами огня и потоками молний. Польза от их присутствия, несомненно, была, но для воина они только добавляли проблем. Мало того, что спереди наседали монструозные обитатели башни, так еще за спиной оказались люди, которым он не мог доверять, и из опасения получить удар в спину приходилось постоянно держать ухо востро. Но без их помощи пришлось бы тратить куда как больше сил.
Башня оказалась плотно населена разнообразной нечистью. Все твари словно повинуясь чему-то приказу остервенело, атаковали горстку людей осмелившихся ступить в их убежище. Были здесь и уже знакомые ороги, превращенные темной магией в послушных марионеток. Были какие-то членистоногие твари, отдаленно напоминающие пауков. Были чем-то смутно похожие на людей существа, во всю использовавшие магию, были и многие другие. Клыки, когти, ядовитая слюна, темная магия - все шло вход лишь бы остановить их группу.
К счастью Дивс уже полностью владел своим даром. Теперь он мог по желанию работать с ним избирательно. Для магов укрывшихся за его спиной магия по-прежнему оставалась, доступна, в то время как направленные против них заклинания пропадали зазря, не в силах преодолеть барьер, сотканный воином. Что же до особо яростных обладателей мощных челюстей и желвак старавшихся добраться до их тел то здесь вступал в дело "Ветер Смерти".
Так и продвигались. Медленно, но верно очищая этаж за этажом. Позади них оставалась лишь кровь, пепел и изрубленные тела. Дивс понимал, что пока в башне остается хоть одна тварь покоя им не будет, и поэтому основная задача на данный момент состояла в том, чтобы выдавить всю эту визжащую и завывающую свору прочь из башни. Входные ворота были достаточно мощными, чтобы сдержать даже превосходящие силы противника, вот только до них еще предстояло добраться. А, кроме того, он интуитивно чувствовал, что для того чтоб в полной мере использовать свой дар он должен быть как можно ближе к черному озеру, окружавшему башню. Возможно даже в непосредственном контакте с ним. Правда для этого придется выйти наружу, и заняться тем, за чем он собственно сюда стремился. Постараться остановить быстро распространяющуюся заразу исходящую из этого места.
Маги что пришли его остановить, сейчас плечом к плечу сражались с ним рядом, но разговор еще не был окончен, и возможно, после того как удастся, а он в этом не сомневался, выдавить живущих в башне монстров, им предстоит новая конфронтация. Хотя Дивс все же надеялся на их здравомыслие.
Позади остались три этажа, когда мощный удар сотряс башню. Пол зашатало как при землетрясении, так что Дивс едва удержался на ногах.
- Боги, что это? - услышал он голос Талана.
Остальные маги затравленно озирались вокруг, словно могли видеть сквозь стены.
Дивс пожал плечами. У него не было ответов.
Твари, на секунду остановив напор, навалились с новой, удвоенной силой, и если бы не дар Дивса, несомненно, смяли бы людей. Маги начали постепенно выдыхаться, но воин не давал им времени на отдых, упорно пробиваясь к нижним этажам. Впрочем, они и сами понимали, что единственный шанс остаться в живых это завладеть башней. По крайней мере, это даст хоть какое-то время, для того чтобы принять дальнейшее решение.
Миновав еще два этажа, Талан заблокировал дверь, ведущую на лестницу и, обратился к рвущемуся все ниже и ниже воину:
- Надо отдохнуть. Люди измотаны. Мы не выдержим такого темпа.
Дивс столкнувшись с препятствием, повернулся к магам. Да, выглядели они неважно. Побледневшие, осунувшиеся лица. Этот день те, кто выживет, запомнит надолго. Если выживет…
- У нас мало времени, - заметил воин.
И словно в подтверждение его слов башню снова качнулась. Сверху посыпалась пыль и каменная крошка.
- Ты же не хочешь остаться один? - Талан, тяжело опираясь на посох, опустился на залитый чужой кровью пол. Другие маги последовали его примеру. Сил оставаться на ногах у них уже не было.
- Кто остановит тебя, если что-то пойдет не так? - продолжил маг. - Ведь ты не хочешь оказаться тем, о ком говорят пророчества? Час, это все, о чем я прошу.
- Есть ли он у нас этот час, - тихо прошептал Дивс. Он не знал, что происходит снаружи, но эти мощные сотрясения башни наводили на нехорошие мысли. Впрочем, видя состояние магов, пришлось, согласился с доводами Талана. - Хорошо, отдыхаем.
Ирония судьбы.
Он вынужден сохранять и оберегать этих людей, только для того чтобы они в случае чего смогли лишить его жизни. Если он не сможет справиться со своим даром и вернуть устои их мира на законное место, это еще пол беды, но если своими действиями спровоцирует катастрофу? Сможет ли он сам остановиться? Хватит ли у него воли и сил? Вопросы без ответов.
Дивс так же опустился на пол, привалившись спиной к стене. Ему нужны эти люди. Как страховка. Как шанс не стать тем о ком говорил Арн в своей пророческой книге. Как последняя надежда.
Закрыв глаза, он постарался расслабиться. Едва горячка боя осталась позади, Дивс понял, что и сам вымотан до предела. Слишком многое пришлось перенести в последние дни, и все в полном одиночестве.
Где сейчас его друзья? Что сталось с Солерайном? Как там вечный ворчун Годжерт? Куда, наконец, пропал Идлейн? Ведь он отчетливо видел волка на крыше… Как не хватало сейчас ему их присутствия, дружеского совета и надежного плеча.
Башню вновь ощутимо тряхнуло.

***

С неба сыпался пепел, словно снег в тихий зимний день.
Солерайн приходя в себя после неожиданного взрыва, поднялся на локтях, и огляделся. Сфера перестала существовать. Более того, на значительном расстоянии от того места, где она находилась, земля была буквально выжжена огнем. От копошащихся живых корней не осталось и следа.
Странным было то, что ни он сам, ни его одежда от огня не пострадали.
Рядом кто-то зашевелился. Солерайн подорвавшись, бросился к засыпанному пеплом телу.
- Зарт!!
Его друг, приподнявшись, сел, протер запорошенные глаза.
- Я в порядке.
В это время в стороне от них послышались громкие проклятья. Голос принадлежал Тэволу.
- Маги, пожри вас Аргейз!!! Не можете без эффектов!!! Лежать гнида!!! - это уже приходящему в себя некроманту. - Только пошевелись!!!
Он, откинув черный посох Хорана в сторону, прижал острие меча к горлу мага.
- Рест? Рест, братишка, ты жив?
- Жив, хвала Саволу, - сплевывая пепел, поднялся его брат. - Что это было?
- Маги…
- Тэвол, убери меч, - раздался властный голос Молагана.
- Чтобы, он опять, что ни будь, выкинул? - под глазом Тэвола наливался огромный синяк. Отметина от посоха некроманта.
- Я ничего, никому не сделаю, - хрипло произнес Хоран.
- Конечно, нет!!! Потому что враз лишишься башки!!!
- Хоран, что на тебя нашло? - Молоаган подошел к некроманту, оттеснив Тэвола.
- Иркайский цепень, - вздохнул маг.
Молаган удивленно вскинул брови. Он достаточно много знал об этой твари, чтобы выказать сомнения словам некроманта. Искусственно выведенный паразит, предназначенный для управления людьми. Маленький, незаметный и на сто процентов смертельный. Личинка цепня могла годами жить в теле не догадывающегося об этом человека, до той поры пока тот, кто ее подсадил, не давал сигнал к пробуждению. И тогда носитель паразита становился послушной марионеткой. До тех пор пока существовала связь с тем, кто его контролировал. Если же она прерывалась, случайно или намеренно человек был обречен. Неуправляемый цепень просто уничтожал носителя изнутри.
- Знаю что это невозможно, - скривился Хоран. - Но я разговариваю с тобой, значит, его больше нет в моем теле.
- Молаган! - отвлек его голос Солерайна. - Подойди, пожалуйста.
Архимаг повернувшись к Тэволу, грозно предупредил:
- Без глупостей тут. Мы обсудим все позже, - добавил, обращаясь к некроманту.
- Подожди, - остановил его Хоран. - Со мною был носитель дара. Еще один. Если она успела добраться до него…
- Кто "она"?
- Близнец.
Молаган выругавшись, поспешил на зов Солерайна.
Зарт и Сол стояли на месте разрушенной сферы. Рядом с ними сидели двое незнакомых Молагану людей и, один из них был носителем дара. Слава Саволу живым. Невдалеке вытирала слезы Лэриле. Странно было видеть воительницу в таком состоянии.
- С тобой все хорошо? Где Сиол?
Она подняла на него влажные глаза.
- Он ушел.
- Что значит ушел, - не понял Молаган. - Куда?
Лэриле вздохнув, пожала плечами.
- Я все расскажу, но боюсь, вы мне не поверите.
- В этом месте я поверю во все что угодно.
- Как там Гилиен? - спросил Зарт архимага.
- Я не смог ему помочь, - грустно отозвался Молаган.
Зарт зло покосился на связанную незнакомку.
- Она не виновата, - маг положил руку ему на плечо.
- Как это не виновата?!
- Сейчас узнаешь, - он махнул рукой бойцам. - Все идите сюда, - потом повернулся к сидящим на земле незнакомцам и, не особо рассчитывая на ответ, спросил, - Вы меня понимаете?
- Понимаем, - ответил один из них. Отсутствие языкового барьера его, похоже, не удивляло. - С нами… была девушка…, что с ней?
Говорил он без всякого акцента, и единственное что бросалось в глаза небольшие паузы перед словами, словно он вспоминал их значение.
- Она жива, - отозвался Зарт. - В отличие от Гилиена.
- Прекрати Зарт! - остановил его Молаган, затем, повернувшись к подошедшим бойцам и некроманту, произнес: - Мы все обсудим. Думаю, у кое-кого из нас найдется, что рассказать друг другу, верно Хоран?

***

Башня содрогалась все сильней и чаще.
Дивс спешил.
Что там творилось снаружи оставалось только догадываться но, судя по тому, как раскачивало строение, точно ничего хорошего. Едва отдохнувшие маги, вновь сбившись в тесную группу, следовали за ним. Пока удавалось по-прежнему обходиться без потерь, хотя давалось это с величайшим трудом.
Дивс уже не отслеживал действия магов. Сил контролировать их и, одновременно отбивать атаки обитающих в башне тварей не было. Все, на что его хватало, просто постараться не дать убить себя, да по возможности сберечь жизни идущих за ним магов. А чем дальше вниз, тем упорней становилось сопротивление, словно что-то или кто-то гнал на них весь этот зверинец. Даже силы легендарного клинка Эрхара не хватало, чтобы сдержать все новые и новые волны нападающих.
С тихим шелестом невидимое лезвие продолжало свою жуткую работу, отсекая руки, головы, щупальца, членистые конечности, превратив пространство вокруг Дивса в кровавую баню. Но даже, несмотря на это отдельным тварям удавалось подойти на расстояние прямого удара. Все чаще приходилось пускать в дело, зажатое в руках оружие, обагряя стены и пол чужой кровью. Пока чужой…
Каждый шаг давался все тяжелей. Силы таяли.
По подсчетам Дивса им оставалось пройти еще два этажа, когда он осознал что даже его дар вкупе с "Ветром Смерти", уже не в силах сдерживать рвущихся навстречу монстров. Что уж говорить о магах. Оглянувшись, он прочитал на их лицах полную обреченность. То, что они еще держались, было настоящим чудом.
Перехватив его взгляд, Талан бросил:
- Нам не пробиться. Надо возвращаться и попытаться использовать сферу Эхиорона. Это единственный шанс.
- Что еще за сфера? - прохрипел Дивс, отбрасывая от себя очередного монстра. - И почему было не использовать ее сразу?
- Потому что была надежда обойтись без этого.
- Но я должен быть внизу у озера.
- Даже тебе не хватит сил, - Талан взмахнул рукой, и сгусток огня проревел у плеча вина. - Признай это. Еще немного и нас задавят числом.

Предыдущая страница 32 Следующая страница


33 Евгений Клец

- Может, хватит, - упрямо парировал Дивс.
Башню тряхнуло. Пол заходил ходуном, и воин едва удержался на ногах. Твари, взревев, навалились с новой силой. Их не стало меньше.
- Надо отходить!
С трудом отбив очередную атаку Дивс осознал, что маг прав. Ему не хватит сил. Но он должен быть внизу… должен.
- Если удастся использовать сферу, мы повторим попытку, - убеждал голос Талана, и Дивс возможно и поверил бы ему, если бы не нотки сомнения звучавшие в нем.
- Ты сам не веришь в то, что говоришь.
- Иного выхода нет.
Чей-то коготь оставил глубокую вмятину в нагруднике воина. Дивс взмахнув клинком, отсек вражескую конечность. Плохой знак. Он начал пропускать удары.
- Но если я погибну, кто же тогда исполнит ваше темное пророчество? - Усмехнувшись, Дивс выдвинул последний довод.
- Кто знает, - отозвался Талан. - Может именно твоя смерть в этом месте и повлечет неизбежное.
Вот так-так. Еще не лучше. Дивс от такого ответа аж опешил, чем не преминули воспользоваться твари. И если бы не пара фаерболов вовремя брошенных магами ему бы пришлось несладко.
- Решайся! - настаивал Талан.
- Хорошо, - сдался Дивс. - Возвращаемся.
- Будем изолировать каждый пройденный этаж магическими барьерами. К сожалению, оставить людей для их поддержки не получится, но какое-то время это нам даст.
Дивс с тоской поглядел на уже показавшуюся дверь, ведущую на лестницу, а потом осторожно сделал шаг назад.

***

У горизонта клубилась темная туча, периодически раскалываемая вспышками цветастых молний. Она смотрелась на фоне чистого неба грязным нарывом, готовым вот-вот прорваться. И вряд ли это будет дождь.
Вопреки здравому смыслу молнии били в одну точку, пока скрытую от глаз всадников, но именно туда и лежал их путь.
Солерайн с любопытством поглядывал на едущих рядом с ним троих людей. Девушку и двух мужчин. Рассказ Хорана о том кто они и зачем здесь оказались, не стал для него откровением. Он и сам уже догадался, кому они были обязаны пропажей магии. Еще один носитель дара, такого же, как и у Дивса. Только из другого мира.
А вот откровения Лэриле о Сиоле…
Если бы не чудесное исцеление некроманта и девушки, которую они с Зартом едва скрутили, то поверить в то, что здесь не обошлось без божественного вмешательства, было бы тяжело. Но Сол знал, что такое иркайский цепень. Против твари не существовало ни противоядий, ни защиты. Зараженный человек был обречен. Так или иначе…
Но даже это, казалось неоспоримое доказательство, не заставило Зарта изменить отношение к убившей Гилиена девушки. Он отказывался принимать очевидное, и не скрывал своих чувств.
Тело погибшего мага обернули одеялом и, привязав к одной из вьючных лошадей, забрали с собой. Предать мертвого земле в этих оскверненных местах ни у кого не поднялась рука.
Они двигались по обезображенной равнине, неумолимо приближаясь к разрушенному Багерону. Лица всадников выражали мрачную решимость, и были угрюмы. Даже братья Дихэт молчали, хотя в другое время обязательно бы отпустить пару крепких слов в сторону магов. В сущности, вместо одной слаженной группы они имели два отряда, связанных одной целью. Пришельцы держались несколько отстраненно, и Солерайн их вполне понимал. Ему самому тяжело было вот так сразу найти общий язык с недавними противниками. Разум говорил, что они действовали не по своей воле, и что пришли сюда с благими намерениями, но перестроится на доброжелательный лад, как-то не удавалось. Возможно несколько позже, когда они лучше узнают друг друга, что-то и изменится, но сейчас между их группой и людьми из другого мира чувствовалась некоторая напряженность. Впрочем, это не помешало им объединить усилия.
Амулеты Молагана и дар Шермана, позволяли им двигаться с хорошей скоростью. Они рассекали покрытую шевелящимися выростами равнину не хуже чем раскаленный нож масло, оставляя за собой мертвую полосу очищенной земли.
Темная туча, увеличившись в размерах, уже занимала половину неба, когда они выехали к остаткам некогда великой стены окружавшей город. Сейчас от нее почти ничего не осталось, так, смутные контуры, покрытые пульсирующими отростками.
От запаха гнили витающего в воздухе перехватывало дыхание, и сводило спазмом желудок. На равнине было несколько легче. Тэвол Дихэт не сдержавшись, выругался, и Солерайн не стал винить его за эту вспышку гнева. И в самом деле, хуже места он еще не встречал в своей жизни, хотя повидать ему довелось немало.
Молнии яркими змеями сыпались из повисшей над городом тучи. Их целью был огромный холм, расположенный в центре города. Насколько знал Солерайн, примерно в том месте должна была располагаться магическая башня.
- Еще одно усилие, друзья! - попытался подбодрить их Молаган, хотя у самого лицо было белее, белого. - Мы почти на месте.
Они, пришпорив лошадей, продолжили путь, и вскоре Солерайн осознал, что холм, к которому они стремятся, вовсе таковым не являлся. Взобравшись на его вершину, они остановились пораженные открывшейся их взору картиной.
Огромный кратер лежал у их ног. В центре его осыпаемая ударами молний высилась магическая башня, а вокруг нее волновалось черными бурунами озеро. И судя по всему озеро, состоявшее отнюдь не изводы. Бушующие волны накатывали на берег и, отступив, оставляли на нем истекающие слизью коконы. Они, полежав недолгое время, лопались, являя миру тварей, одну отвратительней другой. Придя в себя, они устремлялись к башне.
В центре водоема кружили огромные водовороты. Временами откуда-то из глубины рождалась огромная волна, стремительно неслась к башне и с огромной силой била в стену, словно стремясь ее опрокинуть в свои мутные воды. Смрад стал совсем нестерпимым.
- Разворошил твой друг это змеиное гнездо, - мрачно заметил Молага, Солерайну, и покосился на Шермана. Если эта мерзость, плескавшаяся внизу, так реагирует на присутствие одного носителя дара, то чего ожидать дальше? - Надеюсь, он еще жив.
- Жив! - убежденно заявил Солерайн.
- Конечно, жив, - согласился старый маг. - Я постараюсь связаться с Регширом. Надеюсь, этот болван не окончательно выжил из ума.
- Очень сильно в этом сомневаюсь, - тихо произнес Солерайн.
Шерман, заворожено наблюдавший за вакханалией творящейся у его ног, повернулся к Винсенту.
- Винс, неужели и где-то в нашем мире может существовать такое место?
- Надеюсь, что нет, - его друг не отрывал взгляда от озера. - Не нравится мне эта активность, ох не нравится.
- Шер, ведь ты, правда, можешь остановить это? - Тамира судорожно вцепившись в автомат, с надеждой посмотрела на друга. С тех пор как она пришла в себя, и осознала, что является виновницей гибели человека, это были первые высказанные вслух слова.
- Даже не знаю, что тебе ответить, - Шерман с сомнением смотрел на порождающее тварей озеро.
- Сможет, - заверил ее подъехавший ближе Хоран, услышав их диалог. - Иначе и ваш мир превратится в то, что вы видите здесь.
После произошедшего на равнине он держался вполне нормально. Все-таки его отношение к смерти было несколько иным, чем у всех остальных. Даже рана от стрелы казалось, его не сильно беспокоила.
- Мне бы твою уверенность, - пробурчал Шнрман.
Рядом с ними ругались в пол голоса братья Дихэт. Сколько бы им не пообещали за этот рейд, сейчас при виде того, что их ждало впереди, любая награда казалась маленькой и незначительной. Лэриле презрительно окинув их взглядом, молчала.
- Я чувствую, что Регшир жив, - между тем сообщил Молаган. - Но почему-то не отвечает.
- Я в этом и не сомневался, - зло заметил Солерайн, вглядываясь в башню. Где-то там находился его друг, в руках сумасшедшего мага, неизвестно что ему уготовившему. - К Аргейзу в глотку все переговоры. Надо просто пойти и помочь Дивсу.
- Регшир сильный маг, хоть и лишившийся ума. Плюс к тому у него сфера Эхиорона, не говоря уже о том, что между ним и нами есть еще одно препятствие. - Он показал на копошащуюся возле башни нечисть. - Без боя к башне не пройти.
- Значит, будем драться, - упрямо отозвался Солерайн. - Затем мы сюда и приехали. Кроме того, с нами второй носитель дара. С его помощью мы должны справиться.
Молаган вздохнул.
- Ты прав Сол, - затем обвел взглядом маленький отряд. - Друзья! Сейчас не время и не место говорить длинные речи. Вы все знаете, зачем мы здесь. И знаете что делать. Единственное о чем хочу вам напомнить, так это о том, что от нас зависит, что будет с нашим миром. Либо он превратится в ту мерзость, что раскинулась вокруг вас либо останется прежним. Мы должны пробиться и занять башню. Мы должны постараться освободить того, кто сможет остановить проклятие Мираны!
- Похоже, тебя он этим парнем не считает, - чуть слышно шепнул Винсент Шерману.
- Просто мы по-прежнему для него чужие, - пожал плечами тот.
Словно услышав слова Винсента, старый маг обратил свой взор на Шермана.
- Мы очень надеемся на твою помощь чужеземец.
- Сделаю что в моих силах, - искренне заверил его Шерман. - Только боюсь, что они не беспредельны.
- Или ты еще не осознал их в полной мере, - подбодрил его некромант.
- Все готовы? - Молаган привстал в стременах.
Ответом ему был, звон метала. Братья обнажили клинки.
- Да пребудет с нами благословление Савола! - Архимаг тронул удила. - Вперед!

***

Путь обратно был быстр и легок. Закрыв магическим барьером, первую дверь они смогли, наконец, вздохнуть с облегчением. Сколько сможет продержаться эта преграда, без постоянной подпитки было неизвестно, но, по крайней мере, какое-то время поразмышлять о том, что делать дальше у них будет. Тем более что впереди у тварей рвущихся снизу будет не одна такая дверь.
Поднимаясь наверх Дивс только теперь смог оценить, какой бой кипел в этом месте. Все помещения были буквально завалены мертвыми, иссеченными и обожженными телами. И всюду алела кровь. Просто море крови. На полу, стенах, потолке. Везде куда не брось взгляд. Сколько десятков тварей здесь легло, даже приблизительно нельзя было сказать, а вот они, поди ж ты, все еще живы, и даже никто серьезно не ранен. Пара легких царапин не в счет.
Выбравшись обратно на крышу, они остановились, пораженные открывшимся видом.
Над башней, нависала огромная черная туча, закрыв собой половину неба. Из ее глубин то и дело вырывались разноцветные молнии, вонзаясь в окровавленный алтарь, словно стараясь слизать с него уже загустевшую кровь недавних жертв. Воздух гудел от их мощи.
Башню вновь качнуло.
Дивс подойдя к краю парапета, осторожно глянул вниз, и понял, что решение вернуться было единственно правильным. Сотни монстров копошились вокруг подножия строения и, с каждой новой волной, набегающей на берег, их становилось все больше. И кстати о волнах. Теперь он понял, что заставляло качаться и содрогаться массивное каменное сооружение, каким являлась башня магов.
Периодически на и так неспокойной поверхности озера появлялась гигантская волна, доходящая едва ли не до середины башни. Она, стремительно набирая скорость, неслась к стенам, билась о них словно таран, вызывая эффект легкого землетрясения, и опадала обратно в озеро. Причем, судя по всему, с каждым разом эта разрушительная волна была мощнее, да и возникала все чаще. Если так пойдет дальше башня может и не выдержать. Впрочем, у них и так достаточно шансов погибнуть. Снизу рвутся голодные твари, а его новый приятель Талан задумал использовать какой-то древний артефакт. А по нескольким репликам, что он услышал от остальных магов, получалось, что эта сфера с большой долей вероятности может уничтожить и тех, кто попытается ей воспользоваться. Яркий пример тому обугленное тело их предводителя…
Талан, оправившись от увиденного бросился к Регширу. Шар, обезобразивший мага, по-прежнему покоился на его коленях, пылая внутренним огнем. Остальные маги, поставив последний барьер, без сил повалились возле дверей. Даже творящееся вокруг них буйство не могло заставить оставаться на ногах. Люди оказались вымотаны до предела.
- Дивс подойди, - позвал его сидящий возле Регшира маг.
Воин неторопливо приблизился к сидящему на корточках Талану. Признаться честно он и сам еле волочил ноги.
- Что случилось?
- Послушай…
Регшир был все еще жив, хотя за счет чего душа теплилась в этом теле, было совершенно непонятно. Как сказали бы лекари, повреждения, нанесенные вышедшим из повиновения артефактом, были не совместимы с жизнью. Тем не менее, Дивс вняв приглашению Талана, прислушался.
Сквозь невнятное бормотание и хрипы он сумел различить только одно слово. Маг твердил чье-то имя. Толи Молаган, толи Молахан.
- Кого-то зовет, - пожал плечами Дивс. - Может отца? Так бывает перед смертью.
- Молаган - это глава магической гильдии Толруна. Фактически первый человек в совете магов.
- Ну и что? С таким же успехом он может взывать к богам.
Талан мотнул головой.
- Понимаешь, я что-то почувствовал. Так… легкий отголосок очень похожий на ментальный вызов. А потом, Регшир, начал звать Молагана.
- И?
- Если это было то, о чем я думаю, вызывающий должен находиться очень близко к нам. Издалека ему в это место не пробиться…
- Ты хочешь сказать, к нам идет помощь? От магов? - Дивс скептически усмехнулся. - На твоем месте я бы несильно на это рассчитывал. Твои коллеги не изъявили желания нам помогать. И не думаю, что с тех пор, что-либо изменилось. Так что, скорее всего это просто бред умирающего, а нам придется рассчитывать только на свои силы.
- Наверно ты прав, - Талан поднял с колен мага сферу Эхиорона. - Я должен восстановить силы. Чтобы у нас появился шанс выйти отсюда, мне понадобятся они все без остатка. Да и тебе не помешает отдохнуть.
- Обязательно.
Воина порадовало, что сейчас Талан разговаривал с ним как с равным, не называя напыщенными именами и судя по всему не желая ему смерти. По крайней мере, прямо сейчас. Все-таки и у войны есть свои положительные стороны. Один бой, плечом к плечу против общего врага, и ты уже относишься к сражавшемуся рядом с тобой человеку совсем по другому.
Дивс отошел в сторону и сел на пол, привалившись спиной к зубчатому парапету. Надо действительно отдохнуть. Скоро им вновь предстоит идти вниз, прорубаясь сквозь орды тварей. И в этот раз надо обязательно дойти.
Он взглянул на затянутое черной непроглядной тьмой небо, в ярившиеся у алтаря молнии и этот вид ему не понравился. Дивс хорошо помнил, чьему приходу предшествовало подобное буйство. Ширион. Мерзкое божество близнеца никак не желало успокаиваться. И пусть ритуал вызова так и не был завершен, но начать-то близнец его успел. И теперь кто его знает, чем все может закончиться. А, судя по тому, что в башню раз за разом все чаще и сильней бились волны, что висящая над головой туча разрасталась буквально на глазах, что молнии уже почти на половину искрошили алтарный камень, их встреча еще грядет.
Дивс закрыл глаза и постарался расслабиться. Кто его знает, сколько у них осталось времени до того как твари прорвут магические барьеры. Может быть час, а может и того меньше. И тогда уже придется идти до конца. Сработает там сфера или нет, выдержат ли маги, уже будет не важно. Еще одного шанса у них не будет. На третий заход сил не хватит никому…
Внезапно легкий холодок пробежал по телу, слово подул свежий ветер. Дивс открыл глаза и сел, прислушиваясь к своим чувствам. Уверенности не было, но ощущение было такое, как тогда, когда он использовал свой дар. Но если его способности не стали жить самостоятельной жизнью, к нему это не имело никакого отношения. Но тогда откуда такое знакомое чувство?!
В это время у подножия башни что-то громыхнуло, и жуткий вой тварей вывел воина из задумчивости. Он, вскочив, глянул вниз и обомлел, не веря глазам своим. Небольшой отряд, пробивая себе дорогу, где огнем, где мечом двигался к башне.
- Талан! - позвал он, но маг уже и так стоял рядом с ним.
- Это Молаган! - уверенно заявил он. - Я же говорил что он где-то недалеко.
- Мы должны пойти им навстречу! - Дивс глянул на остальных магов, что тоже сгрудились у края стены. - Сможете?
Они возбужденно загудел. Можно было и не задавать подобных вопросов. При виде людей стремящихся к башне, надежда на спасение придала каждому из них новых сил. Хотя еще минуту назад казалось, что взяться им просто неоткуда.
Сейчас никто не думал о том, что появились они здесь вопреки решению совета магов и, по сути, поставили этим себя в положение изгоев. И самое малое, что им грозило быть изгнанным из гильдий, без права практиковать магическое искусство в городах подконтрольных совету. Все разбирательства будут потом, если им суждено выжить. Тем более что за то короткое время, что им удалось здесь продержаться, многие пересмотрели свою точку зрения на происходящее. Они пришли остановить прислужника Аргейза, стремившегося во чтобы-то ни стало уничтожить их мир. Слепое орудие тьмы, как убеждал их Регшир, а оказалось, что этот одинокий воин - просто человек, наделенный определенными способностями, и что он, так же как и они не желает гибели их мира. Более того, если бы не он, то они были бы уже давно мертвы.
Между тем небольшой отряд медленно, но неумолимо продвигался к башне. И по мере того как они приближались, у Дивса крепло чувство того, что кто-то манипулирует энергиями, как это делал он, используя свой дар. А это означало только одно. Там среди сражающихся людей есть его собрат по необычным способностям. Впрочем, даже не этот факт заставил биться сердце чаще, а то, что в одном из магов бросающих одно боевое заклинание за другим он узнал Солерайна. Друг жив!!! И он пришел на помощь, верный своей клятве, высказанной у далекого Самада. "Мы пройдем, этот путь до конца, вместе…" - сказал он тогда, и сдержал слово.
Дивс обнажил клинок Эрхара и повернулся к магам:
- Снимайте барьер! С вами или без вас, я, иду вниз!

***

Отряд под предводительством Молагана врубился в ряды тварей осаждавших башню. Все не сговариваясь, оттеснили Шермана в середину группы, образовав вокруг него плотное кольцо. Он же в свою очередь постарался, используя свой дар как можно надежней прикрыть товарищей.
Их атака оказалась внезапной, а потому по началу удачной. Не сбавляя скорости, они преодолели около одной трети расстояния до башни, практически не встретив сопротивления. Но затем твари очнулись, и продвижение замедлилось. К счастью не все из монстров могли преодолеть защитный барьер, иначе людям пришлось бы совсем тяжело. Тем не менее, даже дар Шермана не мог остановить всех нападавших, многие из них казалось, даже не замечали накрывшей отряд преграды. Так что и у его товарищей хватало работы.
Братья без устали махали мечами, Лэриле не жалела стрел, Зарт, Солерайн, Молаган, Хоран а так же присоединившийся к ним Винсент словно соревнуясь в магическом искусстве буквально заливали пространство убийственными заклинаниями. Тамира экономя патроны, огрызалась короткими очередями.
На долю Шермана выпала роль дирижера всего этого смертоносного оркестра. Приходилось поддерживать видимый только ему искрящийся щит, подпитывать магов энергией, а так же персонально для Тамиры, создавать и удерживать вокруг девушки частицу их мира, чтобы "тайфун" в ее руках мог вносить свою лепту в разыгравшуюся схватку. А еще едва они начали свой спуск в котловину, где находилось озеро и башня у Шермана появилось ощущение чужого, внимательного взгляда. Взгляда злого и нехорошего. Жаль только, поделится своими чувствами, ни с кем было нельзя. Даже постарайся он это зделать, его вряд ли кто бы услышал. Рев, гвалт и вой тварей, шипение и разрывы заклинаний, крики людей все сливалось в сплошной давящий на уши гул, разобрать в котором отдельные слова просто не представлялось возможным.
Внезапно, когда их группа уже вступила на мост, ведущий к острову на котором находилась башня, словно свежий ветер пахнул Шерману в лицо. Он почувствовал силу, такую же силу, которой обладал сам. Напор тварей резко уменьшился. Они в нерешительности заметались между их отрядом и башней, не зная, в каком направлении продолжать атаковать. Для всех остальных членов их маленького отряда, подобное поведение монстров осталось загадкой, но не для Шермана. Человек, о котором говорил Молаган, человек способный изменять это проклятый мир, человек с даром так похожим на его собственный шел им навстречу. И это придало еще больше сил.
Огромная черная туча, что висела над башней, заняла все небо. Заметно стемнело. Цветастые молнии продолжали биться в вершину башни, бросая яркие отблески на смоленистую поверхность озера, по которой кружили хищные водовороты, и постепенно, как заметил Шерман, сливались в один гигантский овал, похожий на алчущий пищи беззубый рот. Ох, не подуше были Шеру эти метаморфозы.
Каменная кладка моста вздрогнула под ногами лошадей, когда очередная темная волна обрушилась на стену башни. А потом он увидел, как из ворот строения выкатилась пылающая в огне тушка очередного монстра, а вслед за ней показалась человеческая фигура, окруженная таким же искрящимся щитом, что Шерман поддерживал над своими товарищами. Молодой маг, державшийся весь бой рядом с ним перекрывая шум схватки, радостно закричал:
- Дивс!!! Дивс, ты жив!!!
Человек из башни поднял в приветствии руку с зажатым в ней мечом и устремился им навстречу. Он оказался не один. За ним спешило еще несколько людей одетых в робы магов.
Твари, оказавшись между молотом и наковальней кинулись в рассыпную, освобождая проход. Они бросались с моста в темную жижу озера, породившую их, словно кто-то невидимый отдал приказ прекратить атаку. В то, что у этих созданий сработал инстинкт самосохранения, верилось слабо. Тем не менее, люди рады были и такой передышке.
Едва бойцы обоих отрядов встретились у подножия башни, Солерайн слетел с седла и сгреб в охапку Дивса.
- Жив!!! Жив!!! - только и мог выдавить из себя маг.
- Жив, друг, жив, - Дивс устало, опустив клинок Эрхара весь залитый кровью, обнял товарища. - Спасибо что сдержал слово.
- Какое? - не понял маг.
- Там у Самада… - начал, было, воин, но его внезапно прервал голос Молагана:
- Я рад, что вы встретились, но хочу вам напомнить, что сейчас не время и не место предаваться воспоминаниям. Взгляните на озеро.
Все как по команде обратили свои взоры туда, куда указывал старый маг.
Многочисленные водовороты, наконец, слились в один огромный крутящися колодец. Твари что до этого буквально усыпали берега, стали группами и по одиночке скрываться в озере, словно стараясь отдать частицу своей жизни этому новому образованию. Тьма сгустилась и принесла с собой звенящую тишину. Тем более напряженную, что еще совсем недавно даже собственный голос расслышать было проблематично. На стоящих, на берегу людей повеяло холодом.
Тем временем из глубин водоворота стал пробиваться свет. Сначала едва заметный, он все усиливался, заполняя собой все пространство колодца. Казалось, можно бы было только порадоваться этому свечению, разливавшемуся в обступившей их темноте, но почему-то все чувства людей говорили о том, что ничего хорошего эти метаморфозы, произошедшие с озером им не несут.
- Ширион, - прошептал Дивс.
- Кто? - переспросил Солерайн.
- Не знаю, кто это или что, но именно эту тварь пытался призвать близнец. И именно ее присутствие в нашем мире ведет к его гибели.
- За тем мы и здесь, чтобы не дать этому случится, - Молаган тяжело опираясь о посох, выступил вперед. - Люди сделали все, что могли, чтобы вы, носители дара, - он посмотрел поочереди на Дивса и Шермана, - смогли быть возле этого источника скверны отравляющего миры. И исполнили свое предназначение.
- Кое-кто считает, что мое предназначение как раз состоит в обратном, - Дивс усмехнувшись, постарался стереть с клинка Эрхара кровь. - Я ведь Несущий Пепел и прочее…
- Ты только тот, кто ты есть. Воин, обладающий недоступным другим даром.
Над темной поверхностью озера пронесся тихий стон, заставивший вздрогнуть стоящих на берегу людей. Что-то приближалось. Что-то темное, злобное, нехорошее. Из глубин ли этого странного водоема, из иной реальности, но оно приближалось. Времени на разговоры почти не осталось.
- Что надо делать? - Шерман понял, что больше ждать нельзя. - Есть мысли уважаемые маги?
Все подавленно молчали, лишь Молаган задумчиво произнес:
- Думаю, ты сам знаешь, что нужно делать. Иначе ты бы не был носителем своих способностей. Вслушайся в свои чувства, и возможно ты получишь ответ на заданный тобой вопрос. Единственное что могу предложить, так это то чтобы вы постарались объединить усилия с Дивсом. Ибо вдвоем вы будете гораздо сильней. Мы уже вряд ли что-то сможем сделать, я чувтвую как уходит магия. Это ваш бой.
Воздух вновь огласил злобный стон. Из крутящегося зева колодца показались фосфоресцирующие шипы.

Предыдущая страница 33 Следующая страница


Время Тьмы. Источник скверны. 34

Глава 19

Если бы Шерману, когда он показывал, как он думал невинные фокусы своим друзьям кто-то сказал, что ему суждено стать спасителем мира, он бы рассмеялся этому шутнику в лицо. Одно дело заставить гореть фонарик с приходом Тьмы, другое дело эту самую Тьму остановить,… но вот сейчас ему было совсем не до смеха. Кучка людей, доверившая ему свои жизни, стояла рядом. Его друзья стояли рядом. А за их спинами два умирающих мира, в том числе тот который он привык считать своим домом.
Судя по лицу воина, обладавшего схожим с его способностями даром, и у него в голове крутились подобные мысли. Тяжело взваливать на свои плечи такую ответственность… ох тяжело. Но иного выбора у них не оставалось.
Воин повернулся к группе потрепанных магов, что вышли с ним из башни, и коротко бросил:
- Помните о нашем разговоре, - затем, переведя взгляд на Шермана, спросил: - Ты готов?
- Да, - кивнул он, хотя смутно представлял с чего начать.
Видя его нерешительность, Хоран подбодрил:
- Вам парни просто надо заделать прореху. Представьте себе это так.
- Не тяжелей чем законопатить прохудившийся бочонок, - хмыкнул Дивс. - Только в этом бочонке живет тварь способная сожрать два мира.
- Никто и не говорил, что будет легко, - уже серьезно заметил Хоран.
- Время уходит, - напомнил Молаган.
Излишнее напоминание.
Огромный, лоснящийся горб, покрытый острыми шипами, уже возвышался над озером. По сторонам от него темную жижу вспенивали многочисленные жгуты-щупальца. И по мере того как сущность Шириона проявлялась в их мире, тот начал блекнуть и тускнеть. В сгустившихся сумерках цвета теряли свою насыщенность, слова звучали глухо, как будто произносили их не живые люди. Даже сам воздух казалось, загустел как кисель, наполнившись невыносимым смрадом, сжимавшим в спазмах горло. Словно ненасытная пиявка присосавшаяся к их многострадальным мирам чужой бог впитывал их жизненную энергию. И если то, что их окружало, было, их возможным будущим, стоило попытаться остановить этого монстра. Если понадобится ценой собственной жизни.
- Для начала попробуем объединить наши силы, - предложил Дивс.
- Давай, - согласился Шерман, не особо пока понимая как это сделать.
Тем не менее, не отпуская щита, что по-прежнему окружал их группу, он создал небольшой сгусток энергии, наподобие щупа, и осторожно направил его в сторону воина. Словно протянул руку. И эта робкая попытка имела успех. Он почувствовал, как от воина по направлению к нему хлынула энергия. Не та, к которой он привык, немного чужая и странная, но наполнившая его новой силой. Судя по всему, и его посыл придал Дивсу мощи. Их взгляды встретились.
- Ты чувствуешь, то же, что и я, брат? - тихо спросил воин.
Шерман кивнул. Его не удивило такое обращение. Напротив как ему показалось, оно было единственно возможным. Они действительно были, как братья, настолько близко он сейчас чувствовал стоящего рядом с ним человека. При желании он бы наверно смог бы даже прочитать его мысли…
Вихри энергий двух миров окутали носителей дара, и они, не сговариваясь, шагнули к темным водам озера. Туда откуда продолжала появляться туша Шириона. До сих пор он не проявлял видимой агрессии, но стоило, ногам двух людей коснутся зловонной жижи, реакция последовала незамедлительно.
Их друзья оставшиеся за спиной увидели только огромную волну, двинувшуюся к берегу. Вспенивая поверхность озера, она понеслась по направлению к двум фигуркам людей, стоявших плечом к плечу у кромки берега, и в отличие от своих товарищей они смогли оценить всю силу атаки. Недоступная взорам их спутников сама Тьма метнулась им навстречу. Жадная, ненасытная, алчущая. Молаган был прав, магия против такой мощи была бы бессильна. Магия, но не их дар.
Сомкнув над головами друг друга свои искрящиеся энергией щиты, они бесстрашно шагнули в зловонные воды озера, навстречу несущейся на них чужой злобе.
Солерайн вскрикнув, подался вперед, но Хоран оказался проворней. Рука некроманта железными тисками сжала плечо мага.
- Они знают что делают, - прошептал он.
Винсент в волнении закусил губу, не замечая, что по подбородку тонкой струйкой течет кровь. Остальные люди так же замерли в оцепенении.
Волна приближалась.
Две фигурки у озера, на ее фоне казались немощными карликами. Что они могли противопоставить той мощи, что таилась внутри этой вздыбленной массы? Что они могли противопоставить гневу чужого бога? Казалось еще секунда, и тоны осклизлой жижи сомнут и раздавят людей, закружат в стремительном водовороте и уничтожат навсегда. Как можно остановить такую силу, когда даже земля отзывалась дрожью, пока смертельный вал катил к берегу?
Шерман и Дивс не сговариваясь, почти синхронно сделали еще несколько шагов навстречу несущейся на них стене тьмы. Им не нужны были слова, чтобы понять друг друга. Сейчас они были как одно целое, словно две половинки некогда разделенные, наконец, нашли друг друга.
На удивление оставшихся за их спиной товарищей та мерзость, что наполняла черное озеро, подобравшись, подалась в стороны, обнажая изгаженное, скользкое дно, едва оба носителя дара сделали те несколько отчаянных шагов вперед. Как вода не желала оставаться спокойной на раскаленном металле, так и содержимое этого с позволения сказать водоема не хотело прикасаться к ногам двух людей, осмелившихся бросить вызов той силе, что убивала их миры.
Они не оглядывались назад, они не имели права оглядываться…
Чуть пригнувшись, точно приходилось идти против ураганного ветра, фигурки двух людей шаг за шагом бесстрашно продвигались вперед. Туда где вызванный близнецом Ширион, уже заполнял собой половину странного водоема. И только им одним было дано чувствовать, как расползается тонкая ткань этого мира, открывая проход в мир другой. Тот мир, где для них уже не было места. И поэтому даже когда темная волна, исторгнутая из глубин озера, добралась до них, они не опустили лиц и не замедлили шаг.
Удар был силен. Удар был сокрушителен. Но вся яростная мощь этого локального цунами пропала втуне. Два человека, волею судьбы оказавшихся на пути черного вала, как каменный волнорез рассекли его надвое, и даже не сбились с шага.
Стоящим же на берегу пришлось гораздо хуже.
Пусть рассеченная на пополам, и утратившая основную часть своей мощи волна, и спасовала против носителей дара, зато с успехом отыгралась на тех, кто остался ждать исхода этого зловещего противостояния у стен башни. И вместе с этой ужасающей волной пришла тьма. Будто кто-то незримый погасил все огни мира, оставив лишь слабо светящуюся шипастую громадину - чужого и чуждого им бога.
Людей закружило и разметало как щепки в разные стороны. Храп лошадей, крики о помощи и рев порожденного чужим богом локального катаклизма слился в одно целое. И хотя Молаган и остальные маги пытались выставить щит против этого яростного напора, силы оказались не равны. Те остатки магии, что наполняли это проклятое место, с появлением темной туши Шириона, начали стремительно таять, и маги в другое время и в другом месте, с легкостью остановившие бы и не такой разгул стихии, сейчас оказались бессильны.
Солерайна и стоявшего рядом с ним Молагана, волна, протащив некоторое расстояние по земле ударила о стену башни. Воздух вышибло из легких и несколько секунд Сол судорожно пытался сделать вдох, стараясь восстановить дыхание. Судя по виду Молагана, тот вообще потерял сознание. В нескольких метрах от них Винсент, так же привалившись к стене, сжимал в объятиях Тамиру. Девушка, изрыгая проклятия, пыталась проплеваться от попавшей в рот черной гадости. Она вся с ног до головы была покрыта черной слизью. Впрочем и остальные выглядели не лучше.
Вскоре к ним пошатываясь, подошли братья Дихет. Тэвол нес Лэриле и, судя по тому, как неестественно была вывернута ее левая рука, стрелять из лука ей придется еще не скоро. Воин положил девушку рядом с Молаганом, и зло, взглянув в ту сторону, где едва просматривалась из обступившей их темноты туша Шириона, произнес:
- И это все на что способна эта тварь? Слизью брызгать?
- Боюсь, это только цветочки, - ответил Солерайн.
- Почему стало так темно? - К их группе присоединился Зарт и несколько магов, что пришли с Дивсом. Выглядели они как предвестники смерти, да плюс к тому, насколько помнил Винсент, их было несколько больше, когда они встретились. Кроме нескольких неизвестных ему магов его расстроило отсутствие Хорана. Несмотря ни на что он уже успел привязаться к этому странному некроманту, одинаково хорошо владевшим как магией, так и воинским искусством. Оставалось только надеяться, что его не смыло в озеро, ибо предсмертные всхрапы тех лошадей, что не смогли удержаться на берегу были полны такой болью, что от жалости невольно сжималось сердце.
- Почему темно спрашиваешь? - подал голос очнувшийся Молаган. - Потому что сегодня мы узнаем, кто был прав больше. Арн или его толкователи.
Первым опомнился Винсент. Он вскочил и, метнувшись по направлению к берегу, остановился, окруженный тьмой. Даже его маленький дар - ночное зрение, оказался практически бессилен против того, что навалилось на этот маленький кусочек мира в самом сердце разрушенной Мираны. Окружавшая их темнота не была похожа на обычную ночь, и не только потому, что на небе не было звезд. Она была живая, осязаемая, враждебная. Она была частью того монстра, что близнец называл Ширионом. И в то же время сейчас он был единственным, кто являлся источником света в этом мире. Мире, лишенном магии… впрочем, ее ли одной?.
Винсент вновь взглянул во тьму перед собой, и сердце радостно екнуло. Две маленькие светящиеся точки продолжали движение. Медленно, но неумолимо приближаясь к центру озера, оставляя за собой тихо гаснущую сверкающую полосу. И ни одна капля той гадости, что наполняла, этот отвратительный водоем не могла дотянуться до них, ни одно щупальце, ни одна покрытая блюдцами-присосками конечность не в силах была преградить им путь. Объединив усилия, два простых человека, два носителя дара, шли по искрящемуся туннелю, сотканному из энергий двух миров, существовавших сейчас только по их воле. Шли, чтобы победить… или если надо погибнуть.

***

Новые приятели Сержа оказались правы. Большой отряд Храмовников появился как они, и планировали на следующий день после их прибытия в старый, полузасыпаный песком поселок. К тому времени все давно было готово к веселью. Подарки упакованы и разложены, недоставало только гостей. Правда перед появлением Храмовников пришлось изрядно потрудиться, но жизнь Морана несомненно того стоила.
Серж все это время мучаемый сомнениями в правоте двух наемников весь извелся но, тем не менее, исправно выполнял все указания разговорчивого Виктора. Хайк единожды подав голос, вновь ушел в себя и если бы Серж собственными ушами не слышал, что тот умеет говорить, определенно принял бы его за немого.
Иное дело Виктор. Его фонтан красноречия был поистине неиссякаем. Если он не давал указаний, так травил какую ни будь байку, и из-за этой своей болтливости казался несколько несерьезным парнем, хотя Серж прекрасно понимал что Трэт левых людей бы не порекомендовал. Хайк же слушая треп своего напарника лишь мрачно ухмылялся.
Пополнив запасы воды и, напоив коней, они загнали фургон за ближайший холм, тщательно уничтожив все следы своего пребывания в поселке. Виктор жестом ярмарочного фокусника отодвинул фальшивый пол в фургоне и перед изумленным взглядом Сержа предстал арсенал, достойный небольшого отряда спецназа.
- Я думал профессионально, это значит, быстро, тихо скрытно, - признался Серж. - Здесь же хватит на маленькую войну.
- Это на всякий случай, - ухмыльнулся Виктор. - Войну будешь вести ты. А мы, как и полагается профессионалам, действовать несколько другими методами.
Серж еще раз оглядел на оружие аккуратно сложенное на дне фургона.
- Выкладывайте свой план парни.
- Если ты не возражаешь, наш план останется при нас, верно Хайк? - Виктор хлопнул напарника по плечу. Тот в ответ соизволил что-то нечленораздельно промычать. - Все что тебе нужно знать, это свое место и роль. Зачем лишние подробности?
- Эй, парни так не пойдет! - возмутился Серж. - Я не люблю, когда меня используют в темную.
- Либо так, либо никак иначе, - в голосе Виктора прозвучала сталь. - Если справишься со своей задачей, обещаю, что мы вытащим твоего друга. Согласен?
Серж обиженно засопел. Профи хреновы. Выделываются тут, не иначе пытаясь показать свою крутизну. Впрочем, и выбора у него особого не было.
- Хорошо, я согласен.
- Прекрасно! - Виктор расплылся в улыбке, став вновь просто болтливым весельчаком. - Тогда вопрос номер один. - Он достал тяжелый ручной пулемет Коха, в простонародье "аут". - Знакома машинка?
- Вполне, - кивнул Серж.
- Значит завтра с ней и поработаешь.
- А вы?
- А мы, пойдем другим путем, - казалось, Виктор откровенно издевается. - Ладно, слушай…
А потом они готовили теплую встречу. Растяжки, противопехотные мины, замысловатые ловушки. Серж помогал, чем мог, но основную работу все же делали его новые знакомые.
- Ты лучше запоминай, где что ставим, - напутствовал его Виктор. - Завтра тебе придется тут скакать. Одна ошибка и прощай друг Серж.
- Запомню, не переживай. Не вчера родился.
Он уже свыкся с той ролью, что уготовили ему в предстоящем спектакле напарники. Все что ему нужно было сделать, так это оттянуть на свою скромную персону как можно больше Храмовников, постараться запутать их в руинах, заманить в ловушки. В общем, поиграть со смертью. Чем уж там будут заниматься в это время его приятели, оставалось только догадываться, но посмотрев как ловко они управляются со всевозможными смертоносными игрушками Серж что называется, проникся. Уж на что он сам был любитель подобного рода вещей, но как оказалось против этой странной парочки он просто малец несмышленый. Провозились почти до самого утра, но зато успели все. Даже немного поспать…
Храмовников оказалось около тридцати человек. Видимо и в самом деле пророчество их оракула было настолько серьезно, что для охраны одного человека выделили столько людей. Моран был среди них. Его лицо, приближенное оптикой красноречиво говорило о тех методах допросов, что практиковали в подвалах Храма.
Серж до хруста сжал челюсти, и удобней перехватил тяжелый "аут". Кто-то дорого заплатит ему за друга.
Виктор, предостерегающе положил руку ему на плечо:
- Еще не время, я дам знак, когда начинать. Выдержишь?
Серж медленно кивнул, стараясь сдержать клокотавшую в груди ярость.
- Только вы уж там сильно не тяните.
- Сделаем все возможное, удачи тебе. Встретимся у фургона, - отозвался Виктор, затем повернулся к своему другу. - Двинули Хайк?
Тот молча приник к песку и словно растворился в нем. Песчаный камуфляж его комбинезона идеально сливался с поверхностью. Через минуту оба наемника пропали из виду.
Теперь оставалось только ждать…

***

Вересе пришлось промаяться почти сутки, прежде чем Арли сообщил ей о том, что Лэрат готов ее принять. Да и то на аудиенцию отводилось всего пол часа. Впрочем, она прекрасно понимала, что если ей не удастся заинтересовать своей историей главу магической гильдии Самада сразу, то и этого времени ей не понадобится. Насколько девушка была наслышана об этом человеке, вести пустые разговоры он не любил, ибо свободное время для него было на вес золота. Тем более в последнее время, когда темная тень Мираны маячила уже у самых стен города. Хотя у нее был один убойный аргумент. Слова Черного о том, что он видел ее вместе с магом на леднике Ракейра, под которым покоилось тело древнего ящера. А как говорил дракон его сны никогда не врут. Значит так или иначе они там буду, когда придет время.
Годжерт напичканный отварами Рейзы, за это короткое время окреп настолько, что уже начал вставать с кровати и пока неуверенно передвигаться по комнате. По крайней мере, обслуживал он себя сам. Рейза пыталась его загнать обратно в койку, но воин, наконец, преодолев свою робость перед целительницей, наотрез отказался повиноваться. Они долго препирались по этому поводу и Рейзе все же пришлось уступить напору бородача. В конце концов, она рассудила просто. Раз хватает сил на ругань, значит, здоровье этого детины и в самом деле идет на поправку.
Когда появился Арли, они с Вересой сидя у окна как раз предавались воспоминаниям о проведенном в мире Теней времени. Далеко не каждому из ныне живущих довелось там побывать, а потом вернуться обратно. Да еще познакомится при этом с легендарным драконом.
Сообщив воительнице о том, что Лэрат готов ее принять, Арли вежливо удалился, и Вереса не теряя времени начала собираться к главе магов Самада.
Годжерт сделал робкую попытку увязаться следом, но был одарен милой улыбкой и категоричным отказом. Спорить же с девушкой воин не мог. Когда ее не было рядом, он не раз про себя проговаривал все их короткие споры и всегда при этом оказывался на высоте. Находились нужные слова, он был остроумен и находчив, и из любой ситуации выходил победителем. Когда же девушка оказывалась рядом,… хорошо хоть сохранялась сама возможность говорить. А уж о спорах не могло быть и речи.
- Не злись, дорогой, - успокоила его Вереса. - Не пройдет и часа, как я вернусь, а может и того быстрей, если мой рассказ не произведет на Лэрата впечатления.
- Такой рассказ произведет впечатление на кого угодно. Тем более на мага.
- Вот и проверим это, - Вереса уже была возле дверей.
- Только, это…
- Что милый?
- Если ты убедишь этого магика идти к леднику, то…
- Ну?
- Я пойду с вами! - Наконец решился пойти в атаку воин. - Не думай, что я отпущу тебя одну!
Вереса тихо рассмеялась:
- Надеюсь, ты меня к нему не ревнуешь?
- Конечно, нет, - насупился Годжерт. - Просто думаю, хороший боец лишним не будет.
- Но ты еще не оправился от ранения, - попыталась урезонить его Вереса. - То, что тебе удалось убедить Рейзу, еще не значит что уже можно отправляться в опасный путь.
- Вот именно, что опасный! - Годжерт поднялся на ноги. - Сил мне вполне хватит, - он немного помялся, прежде чем продолжить. - Ты же не оставишь меня прозябать в этой дыре одного? А?
Вереса подошла к нему и взлохматила без того растрепанные волосы воина. Потом, коротко поцеловав его в щеку, произнесла:
- Конечно, не оставлю, милый мой медведь. Куда я теперь без тебя.
И прежде чем Годжерт успел, что-либо ответить исчезла за дверью.

***

Солерайн оказался прав по поводу цветочков. Первый удар, что смел с берега озера всю группу был всего лишь ленивой попыткой чужого бога избавиться от Шермана с Дивсом. Проверкой их сил. Так человек сначала отмахивается от досаждающего ему насекомого, прежде чем перейти к кардинальным действиям - прихлопнуть его ладонью. Хотя даже эта попытка кое-кому уже стоила жизни. Пропали двое магов и вместе с ними Хоран. Погиб он или нет, было неизвестно, но к ним он уже не присоединился. Хотя в той тьме, что окружала их определить, где кто находиться само по себе было большой проблемой.
Между тем Шерман и Дивс продолжали свой путь…
Для них все пространство вокруг было залито ярким разноцветным сиянием, исходящим от тех энергий, которыми они манипулировали. Присутствовали практически все цвета. Но в основном преобладал ярко красный. И хотя были у этого свечения и приятные ассоциации, такие, например как - тепло, солнце, огонь, для них оно означало, прежде всего, ярость и кровь. Потому что исходило оно от огромной туши Шириона. Более того, вся окружавшая их энергия, соприкасаясь с этим сиянием меняла свой цвет, превращаясь в однотонно красный. Менялась по воле пришельца из иного мира. Проход, в который уже был ясно виден.
Разрыв был невелик. Всего-то небольшая трещина. Для их взоров она выглядела как ярко алый росчерк молнии в круговороте энергии, что окружала их со всех сторон. Она, пульсируя, словно была живой, неподвижно висела в пространстве. В том самом месте, откуда просачивалось в их мир зло. И имя этому злу - Ширион.
Для взоров носителей дара он выглядел как большая бесформенная клякса, извергающая протуберанцы чуждой для них энергии. Как растение поглощает углекислый газ, чтобы с помощью фотосинтеза преобразовать его в живительный кислород, так и эта уродливая сущность поглощало энергию их миров, переваривало и выплевывало обратно то самое красное свечение, в котором не было и намека на магическое или какое другое известное им присутствие силы.
Внезапно Шерман понял. Никакой это не бог. Дивс почувствовав его мысли, высказал догадку вслух. А может, просто подумал. Сейчас они были, как одно целое такие тонкости были уже не существенны.
- Эта гадость напоминает мне огромную пиявку, которой нет дела ни до вашего, ни до нашего мира. Только бы жрать, расти и снова жрать. Только к великому сожалению эта тварь еще и разумна.
- В моем мире, таких как он, называют - паразит.
Они сделали еще несколько шагов к алеющему впереди разрыву и Шириону. К источнику скверны обезобразившим их миры. Сопротивление усилилось. Красное свечение, исторгаемое Ширионом, для них было словно кисель, сквозь который приходилось пробиваться, тратя огромные силы. Слава богам они еще у них были.
И еще Молаган оказался прав. Судьба не напрасно вручила им дар. Людям не понадобилось о чем-то договариваться, строить планы и проводить военные советы. Едва встретившись, они, как будто стали одним целым. Орудием способным справиться с опасностью угрожавшей их мирам, и все что надо было сделать, уничтожить источник этой угрозы. А сделать это можно было одним единственным способом, закрыв проход, ведущий в мир Шириона. Понимание что делать пришло быстро, правда оставалась проблема как, этого добиться. Паразит есть паразит. И если он считал себя богом, легче от этого не становилось.
Дивс вытянул руку к алеющему разрыву. Поводил ей в воздухе, словно ощупывал что-то невидимое.
- Такое ощущение, как будто прикасаешься к ране на своем теле, - признался он Шерману. - Неровный пульсирующий край, сочащаяся кровь и боль.
- Я чувствую то же самое, - Шерман остановился.
Ширион возвышался рядом с ними, пока никак не реагируя на их присутствие, если не считать периодически исторгаемых волн красной энергии. Они кругами расходились от его туши, поднимая новые мини цунами в черном озере. Но оба носителя дара уже научились с ними справляться.
- Что будем делать? - Дивс взглянул на Шермана.
- Попробуем закрыть проход.
- Как? Есть предложения?
- Да. Какая сила составляет основу вашего мира?
- Магия.
- В моем мире за магию когда-то принимали электроэнергию. Вот их и попробуем. Представь, что тебе надо зашить рану…
Они начали одновременно. Голубоватая линия магической силы переплелась с искрящимся всполохом рожденной Шерманом молнии и устремилась к алому разрыву. Дивс водил по воздуху руками как будто и в самом деле старался что-то зашить. Со стороны, наверное, его действия смотрелись бы комично, если забыть что стояло на кону. По крайней мере, Шерману было не смешно.
Сначала ничего не происходило. Их усилия поглощенные разрывом словно улетучивались в никуда. Это было все равно, что пытаться закрыть зев горящей печи дровами. Пять минут, и все начинай сначала. Но они не останавливались.
Наконец, когда казалось, ничего не получится, Дивс встрепенулся:
- Он сходиться! Ты чувствуешь брат?
Шерман кивнул. Он тоже почувствовал, как пульсирующий разрыв немного сократился. Не так много, но главное что процесс пошел. По его лицу сбегали капельки пота. Нелегкое это оказалось дело спасать миры.
Но радость оказалась недолгой. Они забыли, что есть еще одно заинтересованное лицо. Ширион все это время не подававший признаков агрессии, внезапно ожил, и решил, наконец, прихлопнуть надоедливых насекомых шевелящихся у него под боком. Он и так слишком долго позволил им оставаться живыми. Видимо осознав, что выбрасываемые им волны энергии не причиняют людям никакого вреда, пришелец на этот раз действовал иначе. Грубо, прямолинейно, убийственно.
Огромные фосфоресцирующие шипы, венчавшие спину чужого бога отделившись от его плоти подобно гигантским копьям, каждое в рост нескольких человек, устремились к носителям дара. И если бы не клинок Эрхара, все еще сжимаемый Дивсом в руке, эта атака оказалась бы для них последней. Но подарок Аргейза не подвел и на этот раз, хотя защитить до конца не смог. Воздух вокруг людей зазвенел от встреченных незримой сущностью клинка исторгнутых Ширионом шипов, а потом Дивс почувствовал страшный удар в грудь и, потеряв сосредоточенность, полетел на осклизлое дно отступившего от них озера. Рядом вскрикнул Шерман.
Дальше стало только хуже. Видимо и "Ветра смерти", был свой запас прочности, ибо, когда Дивс поднял руку, вместо меча в его кулаке остался лишь обломок лезвия. Сталь сотни лет верой и правдой служившая своим владельцам в этот раз не выдержала. Рядом раздался стон, и Дивс повернув голову, увидел сидящего в грязи Шермана, старающегося стереть кровь, заливающую лицо. Отступившая пока они шли, жижа начла осторожно подбираться к людям, но не в этом таилась опасность. Вместе с ней, похожий на огромного слизняка, к ним двинулся Ширион.
Шерман поднял окровавленное лицо:
- Пока жива эта тварь, нам не исправить положение. Он нам просто не даст этого сделать.
Дивс отбросил остатки клинка Эрхара в сторону:
- Значит, придется сначала заняться им.
Шерман тяжело поднялся. Его вновь окутал искрящийся щит.

Предыдущая страница 34 Следующая страница


35 Евгений Клец

- Надеюсь, у нас получится.
Они ударили, собрав все силы, что еще оставались. Ударили настолько мощно, насколько это вообще было возможно, но и Шириона оказался свой собственный дар. Дар идеального паразита. Почти вся энергия, посланная в эту лоснящуюся от слизи тушу была поглощена. Он подобно губке впитал весь удар, не понеся, сколько ни будь значимого урона.
- Еще раз!
Дивс не хотел верить в увиденное.
Но и вторая попытка не принесла заметного эффекта. Разве что, поглотив брошенную в него энергию, Ширион стал заметно больше. В том числе и на физическом плане.
- Я попробую отвлечь его на себя, - решил Шерман. - А ты постарайся закрыть проход.
- Мне одному не хватит сил, - покачал головой Дивс.
- Это единственная надежда.
- Не единственная.
Голос, прозвучавший за их спинами, был настолько неожиданным, что оба носителя дара на миг забыли о Ширионе. Первым пришел в себя Шерман:
- Хоран?! Откуда ты здесь? Как ты вообще смог пройти?
- Делайте свое дело, - остановил его вопросы некромант. - А я займусь нашим знакомым.
Откинув плащ, некромант извлек из под него небольшую сферу с мечущимся внутри нее пламенем.
Если бы Солерайн или Молаган были более внимательны, то они бы смогли заметить, что Хоран пропал еще до нашествия убийственной волны. Едва приблизившись к магической башне, он сразу почувствовал присутствие могущественного артефакта. Впрочем, если быть точным почувствовал не он один, но вот воспользоваться им решился только он. Сфера Эхиорона так и осталась лежать на коленях умирающего Регшира, где Хоран и нашел ее. И решился воспользоваться…
Некромант не стал дальше уговаривать носителей дара, а просто поднял сферу над головой и сосредоточился на своем деле. Волна пламени, настолько мощного, что черная жижа, попадавшаяся на его пути, вскипала и тут же превращалась в пар, понеслась к туше Шириона. И даже его божественная сущность не смогла с ней полностью справиться. Рев боли и ярости пронесся над проклятым озером.
- Делайте свое дело! - гаркнул на носителей дара Хоран. - Пока я еще могу контролировать сферу.
Второй раз повторять не пришлось. Дивс и Шерман вновь обратили свой взор и на алеющий разрыв. Рядом ревел и бился в злобе Ширион. Что-то выкрикивал некромант, и полыхало пламя, рожденное сферой. Но им сейчас было не до того.
Мало помалу, с начала совершенно незаметно, но разрыв покорный действиям двух людей начал уменьшаться. Как ластик стирающий след карандаша он постепенно поддавался их обоюдной воле. Но чем меньше становился проход, тем приходилось тратить больше сил.
А рядом кипел нешуточный бой, в любой момент грозящий перерасти еще в одну катастрофу, если у некроманта не хватит сил и удачи совладать со сферой. К счастью они этого не знали. Они просто были рады уже тому, что им не мешали и делали то зачем сюда и пришли. Спасали сои миры.
Когда дело было почти сделано, внутренний напор исходящей из разрыва энергии стал просто невыносим. Он буквально гнул их к земле, выворачивая внутренности наизнанку.
- Еще немного, - Шерман даже не заметил, что уже стоит на коленях. - Еще немного.
- Разом брат! Одно усилие и мы справимся! - откликнулся Дивс. От напряжения из ушей и носа у него шла кровь. - Давай!!!
Они вложили все оставшиеся силы в этот последнюю, отчаянную попытку, и в это время рядом пронзительно закричал некромант. Громыхнуло так, точно взорвался сам мир. А потом накатила тьма. Глухой стеной она прошла сквозь людей и двинулась дальше, наполняя собой все окружающее их мироздание. К счастью они уже этого не видели.

***

Еще та задачка быть подсадной уткой и вызывать огонь на себя, но Серж справился и с ней. И не в такие передряги приходилось попадать, а ради Морана можно было и расстараться. Тем более что ввязываться в бой он не собирался, вполне отдавая себе, отчет в том, что ему не справиться со всеми храмовниками, даже, несмотря на то, что у него в руках был пулемет Коха.
Пара очередей и бегом до следующей огневой точки, внимательно глядя под ноги чтобы не налететь на свою же растяжку. А то вот смеху, то будет… храмовникам.
Он осторожно выглянул из-за очередного укрытия. Человек десять он на себя точно оттянул. Жаль что не больше, но и так неплохо. Дал короткую очередь не особо выцеливая. У него задача другая. Не столько убивать, сколько отвлекать. Хотя если и зацепил, кого плакать, точно не станет.
В ответ защелкали пули преследователей. Эти то точно миндальничать не будут. Стреляют правда хреново на его счастье. А то бы уже давно добегался.
Подхватив "аут" Серж, пригнувшись к земле, двинул дальше. Остался крайний дом, потом Пустошь. То, что храмовники за ним дальше не пойдут, он был уверен. В отличие от старателей, привыкшим к Пустоши и считавшей ее своим домом, эти парни предпочитали держаться от нее подальше. А если и вынужденно посещали эти негостеприимные места, то только в составе крупных сил и по очень большой надобности. Например, как сейчас, когда их высокочтимый оракул что-то такое напророчил о конце света.
Как Сержи предполагал едва последнее строение осталось позади, и он отошел в Пустошь, храмовники оставили попытки его преследовать. На всякий случай, он немного попетлял путая следы, а затем устроил себе небольшой отдых. Адреналин, бушевавший в крови во время боя, спал, и накатилась усталость. Но долго отсиживаться было не дело, в голове все время билась мысль как там Моран. Справились там крутые парни Трэта или нет? Узнать можно, только вернувшись к фургону, а это еще пару километров в обход поселка. Ну да ничего и не такие марш-броски давали.
Серж встал, перевесил "аут" за спину и побрел к назначенному месту встречи.
Друзей наемников он увидел издалека. Они стояли возле лошадей и о чем-то спорили. Причем как успел разглядеть Серж, говорил в основном Хайк, от которого за все время их знакомства он услышал всего пару слов. Впрочем, эти метаморфозы его мало волновали. С ними не было Морана! Вот что его волновало больше всего. Неужели он напрасно мотался с пулеметом по этим богом, забытым руинам, каждую секунду рискуя нарваться на пулю? Хваленые профи не справились?
При виде Сержа разговор двух людей оборвался, а он, сбросив тяжелый "аут" к их ногам мрачно поинтересовался:
- Где Моран?
Виктор, расплывшись в ухмылке, ответил:
- А где здрасьте? Неужели не соскучился? Хайк, наш друг даже не поинтересовался о нашем здоровье, представляешь?
- Хватит ерничать Виктор! - оборвал его Серж. Зубоскалить не было ни малейшего желания. - Что-то пошло не так?
- Ну, если не считать того, что твой друг оказался грубияном подстать тебе, то все прошло вполне нормально.
- Так что ты мне тут комедию ломаешь? Где Моран?
- Да дрыхнет он в фургоне, если конечно ты его не разбудил своими криками.
Серж бросился к их транспортному средству и, откинув полог, ввалился внутрь. Моран и в самом деле мирно спал на откидном сидении.
- Дружище!!! - Серж сгреб спящего в охапку. - Жив!!!
Его друг спросоня взбрыкнул, но, разглядев, кто перед ним расплылся в улыбке. Губы его были разбиты и еще кровоточили.
- Серж, чертяка!!! Не ожидал!!!
- Да, ладно, - Серж махнул рукой. - Ты как?
- Живой, - усмехнулся Моран. - Едва…
- Ни че, оклемаешься.
- Да уж теперь-то конечно…
- Эй, парни, - раздался снаружи голос Виктора. - Тут что-то не ладное творится.
В его голосе слышалось неподдельное напряжение и, кажется даже страх. Сереж, недоуменно взглянув на друга, послушно выскочил наружу, Моран последовал за ним.
Двое наемников стояли каменными столбами и всматривались в горизонт.
- Что стряслось?
Хайк молча вытянул руку, и друзья, взглянув в указанном направлении, побелели лицами.
- Может, все-таки оракул был прав? - прошептал Моран.
От далекого горизонта, по направлению к ним, медленно и неумолимо катила огромная, высотою до неба, стена непроницаемой тьмы.

***

У входа в магическую башню Самада, Варесу уже ожидали. Высокий маг, с внимательным взглядом и убеленными сединой висками. При ее появлении он приветливо поднял руку и чуть кивнул головой в сторону дверей:
- Лэрат ждет вас. Я провожу.
Несколько удивленная такой заботливостью, девушка проследовала за провожатым. Когда закончился долгий подъем на вершину башни, ее проводник, поклонившись, молча удалился. Воительница потопталась у дверей в кабинет Лэрата, собираясь с мыслями, и когда уже хотела постучать, ее опередил голос с другой стороны:
- Входите, дверь не заперта.
Девушка, вздохнув, толкнула тяжелую створку двери. Ох уж эти маги…
Лэрат сидел за столом заваленным ворохом документов. С виду все пребывало в полном хаосе, но видимо хозяину башни это не мешало.
- Присаживайтесь, Вереса. Нуран попросил меня, вас выслушать, и надеюсь, рассказ будет стоить потраченного на него времени.
- Будет, - уверенно заявила воительница, затем смело пересекла кабинет и устроилась напротив Лэрата. - Что вы можете сказать о пророчествах Арна?
- А что о них можно сказать? - пожал плечами ее собеседник. - Они у всех на слуху. Откровения о гибели нашего мира.
- Вы верите в них?
- Что-то я вас не пойму, девушка, - Лэрат внимательно посмотрел ей в глаза. - Вы пришли ко мне вести дискуссию о древних проклятиях или у вас все же есть какое-то конкретное дело?
- Есть, - кивнула Вереса. - Но поверьте, мои вопросы не просто праздное любопытство. Просто скажите, вы верите в эти пророчества?
- Верю, - признался Лэрат. - Но с определенной долей допущений. Толкования его откровений существуют самые разные.
- А что вы знаете о драконах? Вы что ни будь, слышали об их снах?
Лэрат улыбнулся:
- О драконах я знаю столько, что нам не хватит дня, для разговора о них. Что касается их снов,… это их способ прорицать будущее и говорят, они никогда не лгут.
- Это я и хотела услышать, - Вереса чуть расслабилась. Лэрат оказался вполне дружелюбным собеседником. - А что если я вам скажу что знаю дракона, который дружил с Арном, и более того большая часть пророчеств, изложенная в древней книге, являются прозрениями этого самого дракона?
- Интересная информация, - вежливо отозвался маг, но в его голосе девушка не почувствовала доверия. - Заметьте, я даже не спрашиваю вас, где вы свели подобное знакомство.
- Вы мне не верите? - вздохнула Вереса. - Но это действительно, правда. Мы встретились в мире Теней. И он нуждается в нашей помощи…
- Нашей?
- Да. Он сказал, что в своих снах видел меня и вас на леднике Рекейра, под которым и покоится его тело. А как вы сами только что заметили, сны драконов всегда говорят правду.
Лэрат вздохнув, поднялся, давая понять, что аудиенция окончена. Вереса тоже встала, напряженно ожидая его ответа. И он последовал:
- Возможно, вы и в самом деле говорите правду, и если это так то сообщенное вами, несомненно, представляет большой интерес, как для меня, так и для всех практикующих магическое искусство. Но, к сожалению дела, сейчас обстоят так, что не может быть и речи ни о каком путешествии, даже за пределы города, не говоря уже о леднике Рекейра. И в ближайшее время ситуация вряд ли изменится.
- Но он видел там вас и меня!
- Милая моя, - Лэрат подошел и по отечески похлопал ее по плечу. - Он же вам не сказал когда это случиться? Через год? Через пять лет?
Вереса осеклась. И в самом деле, маг абсолютно прав. Как она не подумала об этом?
Внезапно Лэрат изменился в лице, и бросился к закрытому ставнями оконному проему. Девушка в недоумении следила за его действиями.
Маг распахнул окно и, вцепившись руками в подоконник, замер. Снизу с улицы долетел разрозненный рев обезумевшей от страха толпы. Через секунду Вереса уже стояла у плеча Лэрата, и то, что она увидела, заставило сжаться сердце.
По улице в панике метались люди. Кто-то молился, опустившись на колени, кто-то уже лежал, недвижим, но основная масса устремлялась в разные стороны, ища спасения или укрытия оттого, что приближалось со стороны проклятой Мираны. Они походили на муравьев прячущихся от дождя, только небо в этот раз несло на своих плечах нечто похуже простой воды. Оно несло тьму. В буквальном смысле этого слова. Огромная, чуть колыхающаяся стена, упираясь в небосвод, медленно текла по Черным холмам, приближаясь к городу.
- Мне кажется, твой знакомый дракон на этот раз ошибся, - Лэрат не отрывал взгляд от приближающейся тьмы. - Мы никогда не будем вместе на леднике Рекейра.
- Сны драконов не лгут, - упрямо прошептала Вереса. - Они всегда сбываются.
- Наверное, не в этот раз.

***

Дивс открыл глаза, и первое что увидел, знакомую фигуру в плаще и полумаске на лице.
- Поздравляю тебя человек, - прозвучал тихий голос темного бога. - Ты справился со своим предназначением, Арн был прав.
- Нет! - Дивс попытался сесть. - Ты лжешь! Мы справились! Разрыв закрыт!
- Это так, - подтвердил Аргейз. - Но твой мир больше не существует.
- Ты лжешь! - как заклинание повторил воин.
- Он говорит правду, - послышался еще один голос.
Дивс повернул голову и увидел еще одного человека, с виду похожего на южанина.
- А и ты здесь, - Аргейз насмешливо приветствовал новое лицо. - Пришел за своей долей?
Южанин пропустил его слова мимо ушей.
- Он говорит правду, - продолжил южанин. - Но не всю. У каждой правды есть обратная сторона. И возможно именно она важней.
- О чем ты говоришь и кто ты?
- Ты скоро сам все поймешь, - южанин, улыбнувшись, подошел к нему. - Тебя ждут друзья.
Он легко прикоснулся к голове Дивса и, зрение на мгновение покинуло его, словно на глаза упала молочная пелена. Когда же она спала, он увидел высокое небо и россыпь звезд.
Чужих звезд!!!
Впрочем, нет! Стоило немного присмотреться, и он начал различать знакомые созвездия. Вот Жнец, вот Старый рыболов, вот Жаворонок. Но были среди них и те, которых Дивс ни разу не видел на небе Аридела.
- Пророчество сбылось, - прошептал он, глядя в это чужое небо.
- Нет, - раздался рядом знакомый голос. - Ведь мы живы.
Дивс встрепенулся:
- Сол!
Его друг сидел на земле, задумчиво глядя ввысь. Рядом с ним расположились остальные пришедшие к башне люди. Молаган, со своим небольшим отрядом, маги, приведенные Регширом, Винсент и Тамира, на коленях у которой лежала голова Шермана. Он тоже был в сознании и тихо шептал, глядя вверх:
- Ковш, Стрелец, Гончие… а вот этого я не знаю, и этого тоже, - казалось он был озадачен не меньше Дивса.
- Что произошло? - требовательно спросил Дивс. - Ведь мы справились.
- Справились, - отозвался Молаган. - Только боюсь, наш мир действительно перестал существовать… таким, каким мы его знали.
- Не понимаю тебя.
- Посмотри на небо. Половина созвездий в нем принадлежит нашему миру, другая половина миру Шермана. Наши миры слились.
- Но как…
- Не знаю, - остановил его маг. - Только теперь кроме магии, - он зажег небольшой светящийся шарик, - мы можем использовать и еще кое-что. Покажи Винсент.
Винсент отстегнул с пояса фонарик и нажав на кнопку осветил им окружавшее их пространство.
- Это сила нашего мира, - произнес он. - Теперь она неразрывно связанна с вашим.
- А что с Ширионом? - внезапно вспомнил Дивс. - И некромантом?
- С богом близнецов покончено, - ответил Молаган. - Благодаря сфере Эхиорона и отваге Хорана.
- А где он сам?
Молаган опустил голову, и Дивс все понял без слов.
- Мир праху его. Но что теперь делать нам?
- Жить, - просто ответил архимаг. - Ведь жизнь только начинается.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 14)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 19)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 23)
  • Глава 14 (Страница 25)
  • Глава 15 (Страница 27)
  • Глава 16 (Страница 28)
  • Глава 17 (Страница 30)
  • Глава 18 (Страница 32)
  • Глава 19 (Страница 34)


Евгений Клец

Время Тьмы. Источник скверны.

Цикл: "Время тьмы" - 2

 Читать книгу

Аннотация

Этот мир расколот надвое.Пока светит солнце, он – апокалиптические развалины пережившей катастрофу цивилизации, из последних сил пытающейся заново овладеть остатками утраченных технологий…Но когда наступает ночь, меняется все.Отключается электричество. Перестает действовать огнестрельное оружие. Воцаряется власть магии и волшебства…Так было.Но теперь сила магии убивает с каждым часом, с каждой минутой.Мир Дневной вторгается в мир Ночной, нарушая Закон великого Равновесия.Кто предотвратит грядущую катастрофу?Человек, способный даже в Ночном мире заставить работать технологии Дня?Человек, обладающий даром управления магии Ночи в Дневном мире?Или тот единственный, кто способен с равным успехом действовать и днем, и ночью?..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel