Евгений Филимонов - Время льда и огня

1 Евгений Филимонов

1

Мое свидание с подружкой Зи в шалаше у силосных ям было в самом разгаре, когда я вдруг расслышал знакомый посвист.
Я слегка нагнул ветку орешника и окинул взглядом открывшееся пространство. Действительно, возле недалеких соседских скирд, за пышными зарослями чертополоха виднелась знакомая всей округе линялая армейская кепка, а приглядевшись, можно было заметить сквозь сетку лиловых соцветий массивный круп буланого, на коем Полковник и восседал. Даже отсюда было видно, что он не особо склонен изображать досужего всадника и деликатного хранителя чужого покоя, он просто приехал за мной.
Донеслось басовитое «Петр, эгей!…» Буланый вертелся на пятачке у скирд, мощно, со свистом взмахивая хвостом. Что ж, ничего не поделаешь…
Я повернулся к подружке Зи:
- Ну, видишь, как все неудачно складывается! За мной приехали…
Но Зи уже и так одевалась, натягивая одежду со свирепым треском. Зи была атлетическая блондинка, ей это шло, и она это знала. Все сыновья окрестных фермеров сходили с ума по этой самой Зи. Добиться ее мне стоило немалых усилий и трат, зато теперь наша любовь была в расцвете.
- Зи, я ненадолго. Через час я уже буду здесь.
Святая ложь! Полковник никогда бы не стал вылавливать меня в любовном гнездышке ради какого-то часа. Он свято блюл невмешательство в частную жизнь.
Пока я стоял в растерянности посреди нашего укромного шалаша (а уж мне-то казалось - как замаскирован!), Зи натянула куртку и холодно бросила мне, выходя:
- Зато меня не будет здесь! Меня тоже могут вызвать!
Уж это совершенно точно. Все недоросли нашего деревенского края готовы в любой момент вызвать мою крепенькую кралю и продержать ее по своим надобностям хоть до самого сочельника.
- Зи, постой!…
Но Зи уже взбежала на отвал старой силосной ямы и помахала мне оттуда - не с обычной своей лучезарной улыбкой, а походя и наскоро - так обычно исполняют формальность. Я понял, что ее долго еще придется ублажать, пока она сможет забыть это неудачное свидание. А может, и недолго.
Я наскоро отряхнулся, чтобы не предстать перед полковником уж и вовсе сельским волокитой с соломой в кудрях, и выбрался наружу. Полковник гарцевал уже совсем рядом, видать, заметил, что Зи ушла и церемонии ни к чему.
- Петр, ты уж извини…
Всегда в таких случаях чувствуешь неловкость.
- …но тут такой казус… Садись вот на Малыша, я с собой захватил, расскажу по дороге. Прости, что помешал, девушка она видная, что говорить…
Без иронии, и то хорошо. А Малыша, меринка нашего, он и в самом деле пригнал, вон пасется стреноженный за скирдами. Я надеялся, что старикан пребывал здесь все-таки не настолько долго, чтобы отметить некоторые особенности нашей с Зи интимной жизни.
Я распутал Малого и вскочил в седло. Мы поехали рядом, но не на полигон, как обычно, а домой. Странно, в полдень, в разгар работы на поле… Я искоса оглядел Полковника и заметил легкий тик века - а уж это был признак несомненный!
- Что произошло, господин полковник?
Порой и мне выпадает подтрунить над ветераном, иногда с рук сходит. На этот раз Полковник не обратил внимания на мою издевательскую официальность. Он невозмутимо трусил рядом со мной, лишь жилка на веке подрагивала, билась. Затем заговорил, будто очнувшись:
- Ты помнишь запрос, что прислали тете Эмме с той стороны?
- А как же! Но ведь это было давно, чуть не с месяц назад. Что-то еще пришло?
- Они сами приехали. Двое таких, ну да увидишь.
- Интервьюеры?
- Говорят, да. Профессионалы…
- Они что, с ней сейчас?
- Да. Когда я за тобой отправлялся, разговор был в самом начале. Обычные банальные вопросы приезжих: страна вечного заката, воздух после дождя, листва - словом, шаблон.
- Ну и что тут такого? Вы что, забыли, как в прошлом году несколько таких бывало? Тетя Эмма - живой реликт, что тут удивительного.
Мы звонко процокали по бетонному мостику на границе владений Исаака Огастуса. После недавних дождей ручей бежал резво, искрился, а небеса, согнав хмарь, сияли обычной опаловой пустотой. Жаль, что обиделась подружка Зи…
- Эти не из таких, поверь мне. Это народ хваткий…
- Южане вообще во все времена были хваткий народ. А это тем паче репортеры. Они кому угодно руки-ноги оторвут, а своего добьются.
- Ну, дай бог, чтобы так. Но чует мое сердце, что эти люди - моего ведения.
Тут уж ничего не поделаешь. Заскок Полковника, человека в целом хладнокровного, состоит именно в этакой эпизодической подозрительности: ему кажется, что среди мирных поселян нашего края там и сям внедряются и сеют зло чужие агенты, в прошлом его прямые враги - ведь когда-то Полковник возглавлял разветвленную и мобильную секцию по борьбе с ними. И вот теперь опять такой случай. Из-за стариковской мании пропала встреча с красоткой Зи…
Бодрой рысью взметнулись мы на наш холм, и в который уже раз оценил я приглушенную прелесть нашей усадьбы, разноцветные квадры полей, разметавшихся под низким солнцем, дальние купы дерев, словно подернутых закатной пыльцой. Но взгляд Полковника был неотступно прикован к лендроверу, припаркованному под вязами у нашего амбара.
- Да, но я-то здесь для чего? Я-то ведь никакая не знаменитость из той поры!
И тут Полковник выдал такое, что окончательно убедило меня - прогрессирует наш ветеран и его мания охватывает все новых и новых людей. В том числе и меня, ибо вот что изрек Полковник:
- Они приехали за тобой, сынок, поверь мне!

* * *

На террасе и в самом деле уже возились двое южан: один, костистый парень с бородкой, заведовал освещением, второй, плотный и низенький в красной безрукавке, манипулировал микрофоном прямо перед очками нашей старушки. Очки эти почти закрывали крохотное, сморщенное личико тетушки Эммы, которая и в свои семьдесят шесть никак не хотела выглядеть дряхлой. И - тем более - перед телекамерой!
Сама тетушка Эмма припасла для беседы все то, что обычно позволяло ей делать необходимые паузы, обороняясь от напористых интервьюеров: компактная кучка слайдов и кассет высилась на столике возле монитора. Тетушка Эмма как раз давала пояснения к слайду, где доктор Бюлов, улыбающийся и еще вполне молодой, стоял у входа в свою австралийскую лабораторию («Именно ту!»-закивали южане), окруженный десятком ассистентов и ассистенток, залитый солнцем и сам как бы излучающий энергию; блистательный Бюлов, тот самый, которого впоследствии проклинали на стольких языках, которого отлучали от всех церквей, благодаря которому мы теперь так жили… А она его знала, более того - была любовницей… Но теперь отрицала, что крайняя девчушка в шортах - именно она. Да, собственно, какая сейчас разница!
- А каким доктор был в обыденной жизни? - подбирался с другого конца толстяк, тогда как бородатый нависал над старушкой с телекамерой, клоня штангу осветителя вправо-влево (на мой взгляд, довольно неловко).
- О, это был водопад обаяния! - быстро и разборчиво произнесла тетушка Эмма. - В те годы, где бы он ни появился, тут же возникал кружок озорников! Понимаете, он их всех заряжал…
- Всех зарядил, как же! - буркнул мрачный осветитель. Мы с Полковником сидели в креслах, не вмешиваясь в беседу. Толстяк гнул свое:
- И вы тогда жили вместе?
Тетушка Эмма слегка насупилась.
- Вам, молодые люди, вряд ли будет доступна сущность жизни эпохи начала века… Ну да ладно, это долгий и посторонний разговор… А вот то, что мы все жили вместе - вся лаборатория! - это верно. Но не в том смысле, как вы понимаете. Просто это была семья - другого слова не подберу.
- И чем же вы занимались тогда?
- О, это было совсем далеко от глобальных проблем! Роберт… простите, доктор Бюлов тогда вовсю увлечен был идеей так называемой многооборотной стабильности - это название просторечное, пущенное в ход вашей братией, журналистами. Настоящий термин для вас слишком сложен и труднопроизносим.
- Ай да тетушка Эмма! Еще может при случае…
Полковник расстегнул френч и повернул кресло вполоборота к лужайке - возможно, чтобы не упустить из поля зрения лендровер, вещь вообще-то редкую в наших краях, а может, просто из-за солнца, светившего прямо в глаза. В давние времена, до Великого Стопа, была вроде традиция устраивать террасы на западной стороне дома, чтобы погожим вечерком семейство лицезрело закат. И мог ли Полковник, консерватор по сути своей, распорядиться иначе, возводя свой особняк? Хотя закатов не случалось вот уже почти полвека: солнышко стоит, словно привязанное, прямо над ветряком, и плотные облачка все бегут мимо вереницами, время от времени закрывая солнечные лучи.
Интервью все длилось:
- …но тогда он уже целиком подошел к разрешению этой своей главной проблемы, он, так сказать, уяснил для себя, что, воздействуя на неизмеримо малое, можно получить грандиозный выход, результат в макромире!
- То есть он предвидел что-то подобное?
- Ну, не совсем так… Это был один из вариантов раскладки, скорей даже маловероятный побочный выброс, причем регулируемый. Обратимый процесс, проще говоря. Не его вина, что так получилось…
- Не его? А чья ж? - вполголоса буркнул бородатый, обращаясь исключительно к нам. - Хорошее дело - перевернул весь мир, и ни при чем!
Теперь он занялся отражательным экраном, хотя, на мой взгляд, терраса и так была освещена превосходно.
Для второго репортера мы будто и не существовали. Он все допытывался:
- Ну, это все знают, это общеизвестные факты. Но вот когда до него дошло, что процесс разладился, что-то не так, - неужели доктор не отреагировал? Ведь он-то понимал лучше всех.
Тетушка Эмма подняла очки на лоб.
- Меня удивляет ваша неосведомленность. Вообще ваше поколение страшно невежественно. Ведь каждый знает, что на зарю века пришелся пик терроризма. Прямо-таки девятый вал. У нас это знает любой фермерский ребенок, неужели у вас, в метрополии… Впрочем, ладно. На азбучные вопросы даю азбучные ответы: группа Бюлова была захвачена террористами и блокирована в городке неподалеку. А эксперимент шел в заданном режиме, хотя лаборатория контролировалась этой шпаной! И нужный момент контроля оказался пропущен.
- Вы были с группой?
- Нет, мне повезло - а может, не повезло…
Кофе дымился на столике, никто к нему не притрагивался. И хотя мы с Полковником слышали эту историю уже сотни раз, всегда до нас словно бы доносился из той поры звенящий зуммер беды, зуммер на всю планету.
- Я была далеко, я рвалась к нему… к ним, но все подступы были захвачены террористами, шла настоящая война. Неужели не помните?
Тетушка Эмма всегда изумляется - как можно не помнить чего-то, случившегося, скажем, полвека назад? Но это событие и вправду того стоило.
- …и когда Центр был освобожден, оказалось, ничего уже нельзя изменить.
- Что-то вроде цепной реакции?
- Да, если говорить приблизительно…
Тетушка Эмма улыбалась. Трудно было поверить, что эта тонконогая старушонка (а тогда - рыжеволосая молодуха с автоматом) в те гиблые дни носилась в военном джипе по стреляющим пригородам, имея все шансы быть убитой или даже замученной. Но об этом она рассказывала лишь нам с Полковником.
- И наш шарик стало притормаживать, - осклабился оператор.
- Да. Доктор Бюлов предвидел последствия, он выступал с… Но к нему не прислушались. И лет через девять торможение закончилось, глоб перестал вращаться…
Удивительные вещи делает время! Вот так мирно можно сказать о катастрофе. Вращение замедлялось, ритм жизни был сломан, по всей Земле прошелся гигантский ледник, перемешав нации и страны, пока не стабилизировался на темной стороне глоба, а другая сторона превратилась в раскаленную пустыню… И все это вмещается в формулу «глоб перестал вращаться»!
Репортер одним духом выпил остывший кофе и словно лишь теперь заметил нас:
- О, все ваше семейство в сборе!
- Строго говоря, - так же вежливо улыбалась тетушка, - нас трудно назвать семейством в подлинном смысле слова. Мы, все трое, - совсем чужие люди. Если разобраться, обломки катаклизма. Даже Петр, хотя он родился спустя лет двадцать.
- Вот как! - Репортер поставил чашку и переключил внимание на нас. - Полковник Ковальски, если я не ошибаюсь?
- Полковник глядел на него пристально и не отвечал.
- А это - его приемный сын?
- Точно, - ответил я.
- Если будет время и вы позволите, я потом поспрашиваю и вас с Полковником.
Он опять повернулся к тетушке Эмме:
- Так вы все - жертвы Большого Стопа?
- Конечно. И вы, и он, - тетушка указала на оператора, - и вообще все. Сейчас нет «не жертв», все мы - жертвы, прямые или косвенные…
- Что ж, в этом, наверное, есть смысл, хотя я никогда себя жертвой не чувствовал. - Он в самом деле мало походил на потерпевшего, да и второй тоже. - Однако вернемся к основной теме: доктор Бюлов, как известно, вскоре после этого умер, не так ли? И был законсервирован?
Тетушка Эмма мгновенно стала недоступной:
- Мне бы не хотелось говорить на эту тему…
Однако репортер был неотвязен:
- Но как же, ведь известно, что вы присутствовали при этом и даже знаете место захоронения, не так ли, мадам?
- Если вам известно, зачем спрашивать. Вы где-то нахватали вздорных слухов и теперь хотите моего подтверждения. Нет, этого не будет.
Репортер подобрался.
- Но как же, ведь имеется свидетельство самого Клауса Мейстера…
- Ну и спросите у покойника! А мне такие вопросы задавать не стоит, я не люблю их. А также и тех, кто их задает!
Любой на месте репортера оцепенел бы под ледяным взглядом тетушки Эммы, любой, но не этот толстяк. Он порылся в своих вещах и достал кассету.
- Но как же так? Ведь вот у меня пленка с Мейстером!
- Вот и слушайте ее… И вообще, я вижу, наш разговор исчерпал себя. Вы спрашиваете хрестоматийные вещи. Это что, для какой-то подростковой программы?
- Нет, обычный общедоступный материал.
- В любом случае я устала. У меня по расписанию сейчас отдых.
- Но, мадам…
Однако тетушка Эмма уже начала подниматься с кресла (а это настоящий маневр), и галантный Полковник оказался тут как тут, помогая ей выбраться из подушек. Приезжие смотрели вслед «легендарной Эмме», ковылявшей с террасы в свою комнатку. Затем настырный снова обратился к нам:
- Бог с ней, с мадам… Мы и так ее с часок помучили до вашего прихода. Бесценный персонаж, бесценный. Их осталось уже совсем мало - свидетелей Остановки.
- Великий Стоп вообще мало кого оставил в свидетелях, - заметил Полковник.
- Верно. И потому вопрос к вам, Полковник, - как уцелели вы лично?
- Ну, это было не так сложно, как в случае с Эммой. События застали меня в отряде по борьбе с анархией, а он, сами понимаете, приспособлен для действий в любых условиях… Уцелеть там было не штука.
- Понимаете, Полковник, нас там не было - хотя бы по возрасту, - поэтому любая подробность…из жизни вымирающих мамонтов на вес золота. Но и мы видели не так уж много. Вообще, отдельному человеку удается увидеть до смешного мало. Все равно что младенцу сквозь щелку наблюдать скандал родителей… И что он поймет? Не говоря уже о том, что тысячи других взрослых в это же время заняты миллионами других дел, а связь между ними непостижима даже самым интеллектуально развитым. А, что там…
Вообще-то Полковник вовсе не многословен в обычной жизни. Такую тираду от него не часто услышишь. Столь пространно он мог объяснять лишь особенности верхового рейда на дальние расстояния или же приемы рукопашного боя - а их-то он знал неисчислимо.
- Где вы познакомились с мадам?
- Во время беспорядков в Турции - тогда уже бывшей Турции. Так называемый малоазиатский мятеж. Мы освободили… мадам в числе других пленных.
- И с тех пор вы живете одной семьей?
- Нет. Та встреча была лишь мимолетным эпизодом. Спустя много лет она узнала, что я усыновил бездомного парнишку, и через Бюро розыска нашла мой адрес. Нам показалось, что вместе будет лучше. Так оно и получилось.
Вот так. Реликтовая семья времен смуты, вся из обломков. Но покрепче иных подлинных семей.
Тем временем оператор стал потихоньку сворачивать разговор, как бы давая знать, что мы и вдвоем вряд ли затмим тетушку Эмму. Бородатый глянул на часы:
- О, мы заговорились! Впрочем, оно и понятно… Однако уже за полночь, а нам еще надо успеть на пропускной пункт. Хорошо, если там круглосуточно.
- До двух ночи. И с семи утра, - сообщил Полковник.
Четверть первого, а солнышко на прежнем месте. В старое время была бы уже глубокая ночь, со звездами. Никогда их не видел.
Оба засуетились, как попало швыряя оборудование в свои баулы. Полковник скептически наблюдал за их возней.
- Напрасная трата сил - до пропускника ехать не меньше трех часов, а дорога сами знаете какая.
Стоит ли томиться там до утра, в пустыне, в зной, под суховеем?
Приезжие озадаченно смотрели на Полковника.
- Словом, ночуйте здесь, а поутру отправитесь домой. Найдем для вас комнатушку.
Последовала краткая инсценировка учтивости. В завершение бородатый (он явно был в их дуэте главным) предложил:
- Что ж, любезность за любезность. Предлагаю отметить встречу и интервью скромной выпивкой.
Не откажите отведать вот этот продукт - не лучший и не худший, что в дорогу захватили.
И он извлек из какой-то сумки зеленую бутыль причудливой формы, полную на три четверти. Открыл, протянул Полковнику - обоняйте, мол. Тот понюхал, крякнул:
- Аромат многообещающий… Но из солнечного винограда лучше.
Бородатый уже достал походные стаканчики, выставил их на столе, бутыль загулькала. И вот уже в который раз образовалась на миг нерушимая, вечная когорта мужчин, коротающих ночь за выпивкой…
Что еще запомнилось из той теперь уже далекой экспромтной вечеринки? Их бутыль скоро кончилась, и Полковник с гордостью выставил наше, он подчеркнул - «натуральное», вино. Пошли анекдоты - и с их, и с нашей стороны. Как всегда, анекдоты обыгрывали разницу между образом жизни в Рассветной зоне (так называем иной раз мы свой край) и их «радиатором» - тоже неофициальный термин для стороны южан. Анекдоты были довольно злые (взаимно), и, помнится, Полковник не раз останавливал перепалку между мной и бородатым. Еще помню, как в разгар посиделки я вдруг заговорил о прелестях родного края - чуть ли не в тональности записных патриотов: о том, что мне по душе наш пейзаж с флагообразными деревьями, с неподвижным низким солнцем… В разгар спора бородатый ухватился за ветвь абрикоса, протянувшуюся под крышу террасы, и я отметил любимый мною с детства эффект - тень ветки раздвоилась, будто оставшись неподвижной. Эффект выгоревшей на солнце стены с запечатленным на ней очертанием ветки!
Еще было: мы вышли на подворье, и Полковник демонстрировал приезжим лошадей в нашем деннике (они любопытствовали: на юге лошадей нет). Они нам продемонстрировали лендровер, ну да этим никого не удивишь. Зато в лендровере нашлась еще бутыль…
Когда Полковник, тоже изрядно во хмелю, проводил меня, вернее, затащил в мою мансарду, еще запомнилось, как он пробурчал:
- Славные парни, но доверия у меня к ним нет. Я вообще не верю южанам.
Ну что ж, это у него в натуре. Он всегда доверяет только своим.

2

Мне нестерпимо хотелось пить, а также наоборот. Кто-то тряс мое ложе, на диво жесткое и даже как бы рифленое. Вдобавок все время был звук, будто снаружи в стекла нещадно лупил град с мерзким металлическим отзвуком. Буря? Но в наших краях буря - дело чрезвычайно редкое, я видел ее лишь пару раз, в детстве еще, и страшно напугался. А старшие, напротив, ликовали, даже сдержанный Полковник орал: «Гроза! Гроза-а-а-а!»
Я попытался повернуться на другой бок, но что-то мешало, что-то лежало тяжестью на ногах. Нет, не вышло… Ну надо же было так напиться!
И главное, что-то было во всем этом абсолютно непривычное! Я напряг расползающийся разум: да, вот что - темнота… Темнота!
У нас в Терминаторе никогда не бывает темноты. Жители Рассветной зоны отвыкли от нее, да и все условия для этого… Где у нас, в доме Полковника, может быть темно? - мучительно соображал я.
И тут садист, трясущий мою кровать, вдруг прервал свое занятие, и одновременно прекратилась буря с градом. Больше того - хлынул свет, да еще какой - я ослеп на миг. Впечатление, будто с мансарды сорвало крышу. Мгновение спустя в слепящем проеме образовался мужской силуэт - плечи и голова.
- Ну, как он там? - донеслось из непостижимой дали.
- Жив-здоров, - вдруг рявкнул силуэт знакомым голосом. Голосом ассистента по свету! Становилось еще непонятнее. Я хотел выругаться. Но лишь застонал.
- Стонет, - прокомментировал осветитель.
- Развяжи ему ноги, - донесся все тот же голос (бородатый! - определил я), - и откинь борт. Пусть вылезет, разомнется, а то застой крови и все такое…
Еще больше света. Я уже стал кое-что различать. Оказывается, на мне лежали чуть ли не все сумки с оборудованием, которые осветитель тут же аккуратно сдвинул в сторону. Затем принялся развязывать ноги - ох, что за адская боль была, и снова у меня не получалось ругаться, а только стонать… И наконец он выкатил, выволок меня наружу, поставил стоймя и прислонил к лендроверу.
Я все еще не понимал.
- Слушай, приятель, с чего это я здесь? - попытался я выговорить. Но тот понял.
- Надо.
Вокруг простиралась пустыня, свистел суховей, струйки песка завивались вокруг колес лендровера - и ни единой человеческой фигуры, никакого строения. Из-за руля на меня вроде бы сочувственно смотрел полненький, бородатый - но смотрел вполглаза, его внимание поглощала белесая солнечная пустыня, вся в бегущих песчаных вихрях. По его напряженной позе - чуть что, ударить по газам - я понял, что мы еще недалеко от границы Терминатора и Полковник, ежели хватился, в состоянии поднять тревогу и выслать людей на розыск.
- Ребята, это что, розыгрыш какой-то? Так пора кончать, повеселились…
Бормоча это, я соображал (насколько мог), что удастся предпринять в моем положении, и выходило - ничего, разве что тянуть время вот здесь, на этой случайной стоянке. Потому я как можно дольше растирал онемевшие ноги (они и в самом деле были синего, трупного оттенка, в шрамах от пут), долго валандался в кустах под мрачным наблюдением осветителя (с пистолетом, однако!), даже имитировал рвоту - и на все это ушло от силы минут семь.
- Хватит придуриваться, в машину! - рыкнул бородатый.
Я было подумал, что он имеет в виду прежнее мое место, багажник. Но теперь меня усадили на заднем сиденье, и рядом поместился страж-осветитель с неизменным пистолетом. Машина рванула, и лишь теперь я понял, откуда ассоциации с грозой: это струйки песка и щебня, вылетавшие из-под колес, с силой ударяли о днище. Подумать только, всего несколько часов назад я сидел с этими парнями за дружеским столом!
- Что вам надо, ребята?
Бородатый не ответил, не обернулся даже, а осветитель лишь буркнул: «Помалкивай!»
Я, однако же, не помалкивал. Я высказал, перемежая свою речь стонами и всхлипами, все, что я о них думаю. Я напомнил им о гостеприимстве Полковника, которое они так подло растоптали, и о его же влиянии в Рассветной зоне: и трех часов не пройдет, как вертолеты обшарят тут каждый бархан!…
Я озвучил предположение о выкупе. Ежели так, заявил я, то здесь имеет место грубый просчет. Полковник очень небогатый человек, все его состояние - это небольшой домик, скотный двор и прилегающий к нему выпас. Я сказал, что вообще был более высокого мнения об уровне благосостояния южан, считал, что уж они-то не опустятся до вымогательства у бедняков-поселян из Рассветной зоны. В ответ было молчание, чуть сдобренное угрюмыми ухмылками. Теперь я понял, почему меня посадили в кабину: они уже не опасались свидетелей, погони, во всяком случае какого-то близкого преследователя. Продолжая треп, я попытался внезапным рывком выхватить пистолет у своего соседа, однако реакция у него оказалась отменная. Остановив машину, бородатый разразился страшной бранью в мой адрес, добавив напоследок:
- Еще один такой фокус, и ты имеешь шанс прибыть прямиком в морг. Хотя приказано доставить живым.
Вот это самое «приказано доставить живым» и подкосило мои последние надежды. Я вдруг понял, что громилы рядом со мной - всего лишь водила да шестерка в распоряжении каких-то куда более могучих сил.
Еще через полчаса под свист приближающейся песчаной бури, то и дело сбиваясь с еле угадываемой колеи, лендровер вкатил под бетонный решетчатый свод впускных врат. Поодаль, за стройной высокой оградой из колючей проволоки, торчал целый лес толстенных вентиляционных труб. Я понял, что мы в преддверии пограничного мегаполиса южан.

* * *

В камере, где ко мне тут же подсадили южанина-рецидивиста, я в первый же день наслушался от него самого странного вздора за всю мою жизнь. Вот что он нес, к примеру:
- Южане - это еще не худший народ в мире. Среди них есть отдельные выродки вроде меня, - он имел в виду именно себя, - но вообще-то это вполне пристойные люди. Вот жители Терминатора, он же Рассветная зона, говоря откровенно, куда хуже - это просто жлобы. Им зачастую не хватает элементарного воровского таланта, - он так и выразился. - Это сборище посредственностей.
Я сказал ему, что других людей не знаю, мне трудно судить. Жители Рассветной зоны хороши хотя бы тем, что людей не воруют, подчеркнул я.
В ответ этот ворюга прямо-таки зашелся в панегирике южанам, людям, бросившим вызов стихиям и создавшим под тонкой корой пустынного ландшафта, под испепеленными песками разветвленную, мощную цивилизацию мегаполисов, на каковую лишь и может теперь уповать обездоленное человечество. Но хуже всех, всех мерзее, утверждал вор, ночники!
Я и раньше наслышан был всякого о ночниках, обитателях Темной стороны, но с такой яростью их при мне не испепелял никто. Ночники меня, кстати, не слишком интересовали: меня захватили не они. Потому я и старался направить разговор с рецидивистом именно на быт и особенности столь рьяно любимых им южан, на устройство мегаполисов и их тюрем, на возможность побега. Рецидивист смеялся:
- Слушай, подпасок! Слушай сюда! - и он постучал кулаком по стальной стенке. - Вот тебе и весь побег. Свинопас, а туда же - бежать! От южан так просто не удерешь…
Скоро рецидивиста увели на допрос, а я в одиночестве продолжал прикидывать варианты побега - теперь без расчета на помощь. Прошло уже два дня с момента похищения, но ничего не выяснилось: ни кто меня похитил, ни зачем…
Еще у ворот, у самой входной штольни, брезжила слабая надежда - хоть здесь окажутся какие-нибудь официальные люди, привратники, стража, будет же какой-то досмотр, и я смогу что-то крикнуть - при любом режиме, самом людоедском, должны ведь среагировать! Но лендровер беспрепятственно въехал под свод, в полном безлюдье закатил в просторную кабину лифта, спустился (со страшной скоростью и гулом), и на каком-то незнаемом уровне меня вывели два моих друга и тут же впихнули в капсулу подземки. Минут через десять они представляли меня на тюремной вахте верзиле-смотрителю, которому я наспех выпалил все мои претензии, уже понимая, что все это зря.
- Сто семнадцатая, - бросил верзила подошедшему надзирателю, не поведши и глазом в мою сторону.
И вот я третьи сутки в этой камере 117, и до сих пор меня никто не востребовал, не поговорил, даже не выставил условий. Я опять обследовал камеру - металл, сварные швы, вентиляционные решетки из арматурной стали в палец толщиной. Это вам не замок Иф… Я забрался на койку и стал прикидывать - а что, собственно, сейчас может предпринять Полковник в деле моего розыска? Да ничего, явился ответ, ведь они меня прячут не в частном каком-то чулане, а в государственной тюрьме, и что поделает одинокий военный отставник против государственной машины, да еще чужой! И вдруг представились оба мои старика - да, мои, хоть и неродные! - истерзанные тревогой обо мне и неизвестностью, - и я так лупанул кулаком в стальную стену, что потом рука долго еще болела.
Дверь отворилась. Но, как оказалось, вовсе не на звук удара среагировал страж, это попросту привели с допроса рецидивиста, и он, отплевываясь, тут же заковылял к раковине. Вор был избит, причем весьма серьезно, и не раз еще в течение ночи я поднимался с койки, чтобы намочить ему компресс. Само собой, теперь он был не так разговорчив и тем более не хвалил сограждан.
- За что они тебя? - спросил я наутро.
- Так. Разница во взглядах…
Он рассматривал в зеркало над раковиной свой заплывший глаз.
- У вас такой порядок допроса?
- Скоро сам узнаешь. - Рецидивист повернул ко мне свою разукрашенную морду. - Дадут - мало не покажется…
- Мне не за что.
- Все так говорят поначалу…
- Я и в конце скажу. Подумать только, сволочи, крысы подземные - я, само собой, не тебя имею в виду, - хватают человека с поверхности, вообще из чужой зоны и держат в этом сейфе! Да по какому праву!
- А по такому, козий ты пастух, что у вас там, на Терминаторе, вся армия - тридцать свинопасов верхами, а южане - сплошной военный комплекс. Захотели б - в пять дней заняли бы всю землю, да только на фиг ее такую завоевывать! Трудитесь, пашите спокойно, сельские пентюхи.
Я заметил, что патриотизм стремительно возвращается в его душу, и бросил:
- Это у тебя до следующего мордобоя.
Вор, не отвечая, добрался до своей койки и вскоре опять заснул, постанывая и похрапывая. Я тоже улегся, руки за голову, и от нечего делать стал вспоминать, что мне самому известно о южанах.
Великий Стоп, как известно, перемешал и сдвинул с места все нации без исключения, и совершись он мгновенно - все бы погибли, тут не о чем говорить. Но времени на торможение было отпущено достаточно, чтобы сообразить, как будет выглядеть концовка. От чего страдали в прежнее время? От недостатка энергии. Где теперь прямо-таки океаны энергии? На солнечной стороне Земли…
Я машинально нарисовал пальцем кружок на запыленной стенке.
Но жить там невозможно, испепелишься в момент. Все древние пустыни прошлого, вроде Сахары, - ничто, фитюльки по сравнению с великой пустыней, что занимает почти целиком солнечную сторону. И освоена она едва лишь на четверть, правда, осваивается стремительно. А какой принцип освоения - известно каждому школяру: водяной щит! Водяной щит - это масса трубопроводов на поверхности, что-то вроде гигантского радиатора, оттуда в подземные установки южан идет перегретый пар на лопатки бесчисленных турбин. Как говорится, совершенно бесплатно, еще и нам в Рассветную зону кое-что перепадает.
Я изобразил линию электропередачи в виде простой линии.
О нефти и газе забыто. Основная ценность - вода, теплоноситель, и ее вроде всегда было в избытке, буквально хоть залейся. Это когда еще существовали океаны. После Остановки - Великого Стопа - все океаны слились на темной стороне в один планетарный ледник. Он подтаивает по краям, там, где наш Терминатор становится уже приполярной областью, испускает реки и речушки (я вспомнил нашу мирную Рысь), но этого не хватает и на сотую часть нужд южан. Они стали подтоплять ледник искусственно, а им принялись мешать ночники…
Ночники… Нужники…
Я повернулся на бок и тоже заснул.

3

Меня разбудили, грубо сдернув одеяло. Я открыл глаза и зажмурился - кто-то светил фонариком мне прямо в лицо.
- Эй, полегче! Горит же лампочка…
В самом деле, горел синий дежурный свет. В камере находилось по меньшей мере четверо, и один из них продолжал все так же безжалостно светить мне в лицо.
- Ну что, тот?
- Не похоже… Может, потому что зарос?
- Кто знает.
- Там разберутся. Подъем, парень, - это уже ко мне, - хватит дрыхнуть. Ты ведь вроде бы все время рвался поговорить. Ну вот, тебе пошли навстречу.
- Полегче, - повторил я и нашарил башмаки под койкой. - Я вам не какой-то ваш ворюга, а гражданин другой зоны, Терминатора, и требую соответственного обращения. Надеюсь, консула уже догадались вызвать?
Теперь уже я мог разглядеть пришедших. Это были военные.
- Требует и надеется, - сказал обладатель фонарика. - Да, распустили мы вашего брата, пейзан. Пошевеливайся, борец за свободу!
Выходя, я еще бросил взгляд на соседа по камере - тот мирно спал, но даже при свете ночника было заметно, какая здоровенная темно-синяя блямба у него под глазом. Мы все гуськом вышли в темный коридор. Судя по освещению, стояла глубокая ночь. Ну никак у этой братии, меланхолически думал я по пути, не проходит страсть к ночным допросам, очным ставкам, разговорам с пристрастием… Я снова вспомнил моего избитого сокамерника и поежился.
В конце коридора забрезжил свет, там нас встретил другой смотритель - не тот верзила - и наскоро подписал что-то в подсунутом услужливо журнале. О, да тут тюремщики - важные птицы!
В наших краях тюрем вовсе не имелось, и однажды, когда поймали цыгана-конокрада (они после Стопа вспомнили свой старый промысел), долго гадали, как с ним быть. В конце концов Полковник велел посадить его в наш амбар, пока не приехали люди из метрополии. Не помню уж, что с ним дальше произошло, с этим цыганом, мал еще тогда был. Когда мы выбрались из узилища и подошли к платформе метро (в трех шагах), служитель уже стоял там и придерживал открытую дверь капсулы, чтобы не умчалась по случайному вызову. Мы все поместились (меня сжали с боков двое молодчиков), старшой набрал маршрут на панельке, и мы помчались. Совсем как в лифте, только еще покачивает из стороны в сторону и ощущение скорости - ну именно то, о котором рассказывал Полковник. Он тут часто бывал, у южан, по делам службы. Мы пролетели без остановки несколько безлюдных ночных станций, затем еще перегон - длиннющий, мне уже подумалось, не к границе ли везут, - но тут прибыли на место. И снова лифт, и снова пробежка по коридору - теперь уже не тюремному, это сразу чувствовалось, - и вот я в просторном бежевом кабинете, и принимает меня какая-то совершенно другая команда штатских людей, а сопроводители мои будто растворились в воздухе - никого не осталось рядом.

* * *

Человек за столом, главный, мне сразу понравился - есть люди, которые вызывают безотчетное доверие с первого взгляда. Это был седой мужчина с хорошим таким загорелым лицом, чем-то похожий на садовника Миллера - у него яблоневый сад прямо над Рысью. Вокруг начальника вилась многочисленная прислуга - девушка-стенографистка, гладковолосый брюнет с подносом для корреспонденции, просто лакеи и даже какой-то престарелый военный с немыслимым количеством орденских планок. Псевдо-Миллер приветливо улыбнулся мне и знаком пригласил садиться. Я с облегчением опустился в кожаное кресло - нет, в таких хоромах не бьют морду. Да уж не консул ли это? Он развеял мои сомнения первыми же словами:
- Молодой человек, должен вас сразу предупредить - в случае дачи ложных показаний вы рискуете не просто жизнью - вы обеспечиваете себе мучительный конец!
Разочарование не затмило мне рассудок:
- Я должен переговорить с консулом!
Он снова улыбнулся и продолжал:
- По нашим сведениям, человек вы неглупый и сразу должны понять, что попали в такую историю, по сравнению с которой все ваши прошлые неприятности - это невесомые пустяки, пляска эльфов и бабочек. Надеюсь, вы уясняете себе, что можете исчезнуть без следа?
Признаться, что-то подобное мне стало представляться еще в первый день, но я старался не давать воли воображению. В конце концов, живем не в пещерные времена, можно сказать, на склоне двадцать первого века, и кой-какой опыт в борьбе с произволом накоплен. Но подобные рассуждения разбивались о безжалостные слова загорелого пожилого весельчака.
- Повторяю, я хочу говорить с консулом!
- А будете говорить с руководителем регионального отделения контрразведки генералом Крамером! И больше не надо о консуле, не злите меня… Начинаем допрос.
Крамер включил магнитофон на столе, стенографистка встрепенулась. Генерал словно бы и в себе где-то повернул рычажок тембра, во всяком случае, голос его стал абсолютно бесцветным. Любезность как ветром сдуло.
- Фамилия, имя?
- Ковальски Петр.
- Возраст?
- Двадцать семь.
- Место рождения?
- Малабар, Рассветная зона… то есть Терминатор.
- Так. Место жительства?
- Ваши меня оттуда вывезли. У них и спросите.
Крамер резко перегнулся через стол и наотмашь, с оттяжкой ударил меня по лицу.
- Повторяю вопрос: место жительства?
Я решил не провоцировать дознавателя на новые телодвижения, лишь спросил:
- У вас что, никого нет рангом пониже, чтоб морду бить? Ладно, так и быть, выдам военную тайну: проживал я тихо и мирно в округе Рысь, имение Ковальски, Рассветная зона, она же Терминатор. Пока меня не сперли, предварительно напоивши и, скорей всего, чего-то подмешав! И теперь я вижу, что все это подстроено было с вашего ведома…
Ладонь Крамера просвистела в сантиметре от моего носа, но в этот раз я был собраннее и успел отклониться. Некоторое время мы молча созерцали друг друга. Стенографистка что-то строчила себе в блокнотик, хотя что можно застенографировать во время паузы? Генерал закурил (почти забытый обычай в наших краях).
- Как вы попали из Малабара в округ Рысь?
- Меня усыновили, ваше превосходительство. Не всем я так отвратителен, как вам.
Он мужественно снес мою издевку, лишь глаза сощурились.
- Кто были ваши настоящие родители?
- Они нашлись? - изобразил я ликование. Генерал сдержался и здесь.
- Настоящие родители, быстро!
- Отвечу вам совершенно точно - не знаю. Мой усыновитель подобрал меня в руинах Малабара, когда мне было всего три годика. - Кстати, это была истинная правда.
- Родители? - Он взялся за тяжелую трость, прислоненную к столу, скорей всего, специально для таких клиентов, как я, и мне пришло в голову, что от этой штуковины, пожалуй, нелегко будет увернуться.
- Хорошо, хорошо… Вы ужасно раздражительны, мой генерал, потому я могу запутаться и дать неверные сведения. По слухам, моя мать была известная в то время балерина Анастасия Блоссом. Об отце почти ничего неизвестно. Мне говорили, что оба погибли во время великой Малабарской голодовки.
Крамер достал тощую папку и перелистнул несколько пожелтевших бумажонок.
- Сходится. Хотя фамилия вашей матери не Блоссом, а Рюмина. Блоссом - артистический псевдоним.
- Какое внимание к моей скромной родословной, экселленц! Жаль только, что я ничего не знаю о ваших почтеннейших родителях.
- Вам лучше рассказать все, что знаете о своем отце.
- Я и так все рассказал. С избытком.
Он опять углубился в папочку. В ворохе бумаг мелькнуло несколько фотографий.
- Что вам известно об отце?
- Ну, хорошо, если вы так настаиваете. Но учтите, информация эта приблизительная и недостоверная, из десятых рук, и получена в таких условиях, когда люди думали больше о собственном выживании, чем о подробностях чужих судеб. По слухам, мой отец - это Витторио Мэй. Я сам в это не верю и сообщаю лишь под угрозой вашей палки.
Я повернулся к стенографистке и попросил:
- Мадемуазель, зафиксируйте этот факт. Крамер захлопнул папочку и отшвырнул в сторону.
- Интересно, отчего вы так сомневаетесь в отцовстве Мэя? Ведь как раз на пору вашего рождения приходится его брак с Рюминой-Блоссом?
- И примерно тогда же - развод, уважаемый генерал. К тому же - знаете нравы этой артистической богемы? С вашей деликатностью, генерал, об этом лучше не слышать вовсе!
- Мэй - который генетик?
Он глубоко затянулся. Мне было интересно наблюдать процесс курения.
- Говорят, да. Но не удивлюсь, если кто другой. До Великого Стопа водилась пропасть всяких Мэев, особенно в бывших Штатах. Там просто все кишело Мэями.
- Он работал в области генной инженерии?
- Если речь о том самом Мэе, то наверняка. Была тогда такая отрасль науки. И много прочих отраслей, в частности юриспруденция, которой вы, надо думать, не нюхали…
- Снова вы за свое, приятель, в самом деле хотите по ребрам? Откуда, кстати, у вас такие познания? И почти не чувствуется диалект…
- Блестящее образование получено мною в школе местечка Рысь. Еще поспособствовали разговоры с моим приемным отцом Франком Ковальски, кстати, вашим коллегой.
- Да ну! - деланно изумился Крамер моей откровенности.
- А вы взгляните в свою папочку - там его портрет имеется. А где портрет - там и послужной список. При вашем маниакальном интересе, генерал, к делам моей семьи, я не удивлюсь, если там есть данные и на моего Малыша. Насчет же диалекта - так у нас все считают, что как раз выговор южан - это и есть самое идиотское коверканье языка…
Но Крамера заинтересовало совсем другое:
- Малыша? У вас что, есть ребенок?
- Жеребчик… Вам не успели доложить? Всыпьте им по первое число!
Крамер задавил окурок в пепельнице и глянул на меня, как ни странно, с прежней симпатией.
- Жаль мне вас, молодой человек. Многие в этом кресле вот так же сидели, хорохорились, оскорбляли - и где они теперь…
Он позвонил и откинулся на спинку. Девушка сложила блокнот.
- Я не зря сказал вам о своем приемном отце, да вы и сами о нем все знаете, уверен. Так вот, вы имеете дело не с каким-то сельским констеблем. Он ведал контрразведкой еще до Остановки, он и сейчас не паралитик, он действует, я уверен, и не думайте, что эти делишки сойдут вам с рук!
Я все это выпалил и тут же пожалел - дверь позади распахнулась, и в кабинет вошли двое в медицинских халатах. Я вскочил с кресла и изготовился. Будь что будет, а уж кого-нибудь из этой троицы я успею серьезно изувечить, пока…
- Будет вам, Ковальски, никто вас не собирается мучить, хотя заслуживаете. Обычная процедура, анализ крови, медицинская идентификация, не больше. Поверьте мне. Вот уж на это пусть не рассчитывает, мерзавец!
- Закатайте, будьте добры, рукав.
Я не пошевельнулся, и тогда медик из прибывших сам закатал мне рукав и наложил жгутик, второй со шприцем быстро проделал все, что надо. Крамер тем временем похаживал у светящейся карты округа и даже не смотрел в нашу сторону. Стенографистка наблюдала с любопытством.
Если они и собирались впрыснуть мне стрихнин, то могли бы это осуществить раз двадцать. Тем временем фельдшер со шприцем спрятал свои стекляшки и достал коробочку с красящим валиком. Эти палачи хотели получить мои отпечатки пальцев!
- На сегодня сеанс окончен. Однако я вас отпускаю не просто так. - Тут Крамер опять послал мне одну из своих обворожительных улыбок, улы бок загорелого седого ловеласа. - Я дам вам домашнее задание. Во время нашей разлуки, а это будет сутки-полтора, вы постараетесь, - он подчеркнул «постараетесь», - вспомнить все, что знаете о последней работе вашего отца-генетика. Либо об архивах его. Либо о его продолжателях, это даже важнее… От яркости ваших воспоминаний будет зависеть ваша дальнейшая судьба.
Я стирал краску с рук ваткой, любезно предоставленной фельдшером. Дальнейшая моя судьба мне виделась мрачной, независимо от качества моей памяти.
- У вас, генерал, повышенные требования к первым ученикам сельских школ. Могу вас заранее разочаровать. Они так же мало соображают в генетике, как и ваши выпускники. Так что можете сразу выписывать похоронную команду, при ваших порядках это не проблема.
- Снова вы заедаетесь, Ковальски. Нам нет нужды вас убивать, вы не враг, а просто носитель нужных сведений. Сами понимаете, у нас есть все средства, чтобы их получить от вас, - небось приемный отец вам порассказывал о нашей специфике… У нас есть, к примеру, рекордер, который списывает информацию непосредственно с мозга пациента, правда, это разрушает мозг. Посудите сами, вместо того чтобы возиться с вами тут и выслушивать вашу ложь и оскорбления, я мог бы сейчас спокойно отдать вас энцефалологам и дожидаться наутро распечатки с текстами. А вас бы вернули обратно в Терминатор как окончательно спившегося дебила, который ходит под себя… Или же вообще не вернули… Так что повспоминайте!
- Генерал, я ничего не знаю. Вы вынуждаете меня врать!
- Повторяю, у нас есть методы проверки.
Вошли ночные молодцы с фонариком - конвой.
Я встал и напоследок поинтересовался:
- Генерал, мою скромную особу сопровождает целый взвод. Не проще ли надеть наручники и обойтись одним конвойным? У нас на ферме один пастух управляется с целым стадом. Непрактично.
Крамер не удостоил меня ответом, зато начальник конвоя заметил на выходе с глубоким презрением:
- Наручники - это нарушение прав личности. Ты, конюх, когда-нибудь слышал о чем-либо подобном? То-то ж… Здесь правовое государство, понял, а не феодальный уезд!

4

Немногочисленной процессией мы покинули бежевый кабинет генерала Крамера и проследовали коридором, который я теперь без спешки мог рассмотреть подробнее. Коридор не шел ни в какое сравнение с тесными, поистине крысиными лазами в околотюремных задворках - там еще было полно всякого утилитарного оборудования - моторы, компрессоры, трубные разводки, без привычки того и гляди можно было получить хорошую шишку, ну да оно и понятно, возле тюрем шика не бывает… А здесь мы прямо-таки скользили по гладкому полу из светлого полированного металла, в широком и высоком, словно ангар, пассаже со стенами, смыкавшимися вверху в цилиндрический свод. Там и сям стены прорезались окнами, порой даже с балконами, ритмически повторявшиеся ниши были затянуты плющом, кое-где из раскрытых подсвеченных окон бренчала музыка, но обитателей роскошной улицы не было видно - то ли в самом деле стояла ночь, то ли весь этот пассаж был занят под казармы высокопоставленных контрразведчиков под командованием Крамера и они сейчас отрабатывали очередное похищение в районе Терминатора. Или же в снежных просторах ночников.

1 Следующая страница


Время льда и огня 2

Впрочем, двух-трех южан, не занятых в службе сыска, нам удалось встретить - это были подметальщик на юрком электрокаре с огромным прицепом, полным мусора, да две одинаково одетых девушки, бегущих куда-то по своим полуночным делам. Эта залитая светом, прекрасная улица, полная скрытой теплой жизни, упиралась, конечно же, в платформу, где мы на этот раз довольно долго ожидали капсулу.
После света и роскоши, сквозь которые я проскочил мимолетом, стальная шкатулка с каплями конденсата на металлических стенках показалась мне еще постылее. Тем более что моего рецидивиста увели, его постель была прибрана, а плоский матрасик аккуратно свернут в рулон.
Вскоре после моего возвращения принесли еду. Надо отметить - пока что меня кормили превосходно, я не ожидал ничего подобного в условиях подземелья. Хотя можно было и ожидать - Полковник рассказывал мне, что по недавнему соглашению Рассветная зона подрядилась снабжать некоторые регионы южан натуральными продуктами, а те, в свою очередь, там и сям подпитывали нас энергией. Прокладку сетей и полный контроль над ними они брали на себя.
Судки с едой обычно возникали из стенки, дверца в которой откидывалась и превращалась в столик. Это было по-своему удобно, однако исключало всякое общение с персоналом, а ведь у тюремщиков можно бы многое узнать.
Сидя перед откидной полкой с неубранной посудой, я размышлял. Все оборачивалось вообще неожиданной стороной. Витторио Мэй, к которому я не питал никаких чувств, даже если бы он и в самом деле был моим родным отцом, действительно занимался рискованными вещами. Можно подумать, что все тогда ими занимались, а люди вроде Мэя и Бюлова были просто более удачливы - человечество клевало на их фатальный вздор. Впрочем, Бюлов вовсе не предполагал такого следствия своего эксперимента, он просто искал мю-гравитон, или что уж там, а Великий Стоп оказался всего лишь побочным эффектом. Больше того, школьный физик говорил мне, что в небесной механике такое сплошь и рядом: Луна, соседка наша, стоит к нам строго одним боком, Венера к Солнцу тоже - словом, ничего исключительного не произошло, лишь пять миллиардов душ как корова языком слизала. Поосторожнее надо было со своими бирюльками доктору Бюлову.
Я вздохнул. О докторе Бюлове я мог рассказывать Крамеру целыми сутками, а вот сведения мои о генетике Мэе были скупы и недостоверны. Тем более о его работах, тут я и вправду не врал. Особенность нашей эпохи: сведения из жизни, допустим, Гая Юлия Цезаря у нас сохранились куда как лучше, чем мало-мальски достоверная информация о ведущих деятелях, причем и в самом деле лидерах, поры Остановки. Почти ничего не известно о Карлосе Антонетто, пытавшемся создать лигу Всемирного противостояния, а также о Фионе Михайлович (Женщины за неделимый мир). Едва ли не все они погибли, выжили единицы, да и то переродившись основательно в мире обостряющейся вражды и разделов, которыми ознаменовалось время Стабилизации. Будто в издевку так назвали! Даже во время самой катастрофы и то было больше сочувствия и поддержки - у самых разных людей: ведь в обычных разговорах врать не станут, ни к чему, - так вот, многие из переживших Великий Стоп утверждали, что самый настоящий героизм и самоотверженность процветали именно в мрачнейшие времена ледника, когда он, подминая под себя все и вся, переползал с полушария на полушарие. Затем наступило время дележа…
Ладно, не отвлекаться. Что мы помним о Витторио Мэе? Итальянец американского происхождения или же, наоборот, американец с итальянскими корнями… Удивительно анахронично звучат сейчас все эти титулы наций, а ведь еще полвека назад они были актуальными. Считалось почетным быть американцем, итальянцы котировались рангом ниже, ну и так далее. Замыкали иерархию, кажется, какие-то людоеды в количестве четырехсот особей, что ли… Интересно, как они восприняли появление ледника?
Опять отвлекся. Итак, этот самый Мэй был уже человек в возрасте, куда старше того же Бюлова.
Если память мне не изменяет, в самом начале передряги он, в отличие от многих, сразу уверовал в необратимость перемен и угадал тенденцию. То есть был одним из тех, кто стал готовиться к теперешней нашей реальности. Хотя тогда его подняли на смех. Но были и сторонники, хотя мало.
Сущность его идеи (вздорной, на мой взгляд) была в том, что людей следует генетически готовить к грядущим переменам. Мэй предположил, что нужно искусственно вывести породу людей, абсолютно приспособленную к жизни в условиях любого климата - от мартеновской топки Солнечной стороны до страшных морозов в эпицентре ледника. Он, генетик, брался за эту задачу. Сейчас, когда отбило полвека с тех пор, многое видится яснее, и становится очевидно: Мэя никто не принимал всерьез. Этот сумасброд, женившийся на балеринах, скандаливший на ученых советах (самомнения он был высочайшего), открытый последователь Муссолини, вряд ли мог привлечь серьезное внимание. Никто не хотел финансировать его работы. Спасения ждали, как всегда, от политиков, а не от ученых. Тем более Бюлов только что перед этим скомпрометировал науку в глазах общества почти бесповоротно. Так что ожидать какого-то продвижения на этом пути от моего возможного папы было очень маловероятно.
И все-таки, продолжал я свои прикидки, контрразведка южан всерьез заинтересовалась Мэем и его разработками именно теперь, когда, казалось бы, столько воды утекло. Они, конечно же, должны знать, что с покойным генетиком меня могли связывать разве что родственные узы, никак не поддержанные в плане личном. Вряд ли они думают, что лирический приступ по отношению к его особе мог меня вынудить на поиски чего-то связанного с деятельностью этого сумасброда. Полковник, так тот вообще считал его шарлатаном - да и, на мой взгляд, весьма похоже…
Другое дело - немец Бюлов (немец - опять употребляю устаревшее понятие), человек, всю жизнь посвятивший тому, чтобы поймать ту частицу (как там она-«мю-гиперион»? «пи-гравитон»?), и ни на секунду не усомнившийся в своем праве на поиск. Хотя - и он прекрасно знал это - в числе вариантов значился и так называемый коллапс глобального вращения… Нет, все-таки непостижимо для простого человека, как это возня с неизмеримо малыми частичками, да уж и не частичками вовсе, могла затормозить, остановить земной шар. Вот где малое пересекается с гигантским!
В таком вот несколько философском ключе завершил я не слишком результативные воспоминания о своем подлинном отце (если только он и в самом деле был таковым). По-видимому, загадочная туманность, которую являет собой Витторио Мэй для контрразведки, вряд ли может быть прояснена с моей помощью. Даже если генерал Крамер использует все свои костоломные средства…
Тут я вскочил с койки и занялся разминкой по усиленному варианту. Здесь не полагалось расслабляться.

* * *

Я написал записку Полковнику, на всякий случай - на листочке кальки, которой застилают поднос с едой, а ручку мне, к моему удивлению, просто дал конвойный при очередном визите к Крамеру. Возможно, где-то здесь была упрятана телекамера, хотя я обшарил все свое крохотное узилище и пока ничего не обнаружил, а потому писал я также и в расчете на невидимого читателя-контрразведчика:
«Отец, вы, конечно же, поняли, что со мной произошло. Я оказался в руках специальных служб южной стороны, которые хотят от меня выдачи каких-то совершенно мне неизвестных сведений относительно известного в прошлом ученого В. Мэя. Они предполагают, что я, будучи его родным сыном, должен что-то там знать, помимо того, что знает каждый среднеобразованный человек. Меня держат в заключении, применяют недозволенные методы, угрожают расправой. Здешние порядки значительно хуже тех, что вы мне описывали, а люди, занятые в этой службе, по коварству и жестокости не могут сравниться ни с кем в Рассветной зоне.
Отец, я не сомневаюсь в том, что вы и так предпринимаете все для того, чтобы вызволить меня отсюда. Могу лишь сообщить некоторые подробности: место, где меня допрашивали, - это штаб-квартира шестого региона Южного сектора, допрашивал меня сам глава службы генерал Крамер, моя тюрьма находится примерно в двадцати минутах езды подземкой, радиус А, от этой самой штаб-квартиры. Я думаю, что в целях моего освобождения неплохо бы задействовать Службу контактов между зонами; впрочем, не сомневаюсь, что вы, отец, уже все это проделали.
Искренне надеюсь, что все нынешние мытарства и недоразумения вскоре останутся позади и мы снова окажемся втроем - вы, тетушка Эмма и я. Ваш Петр».
Это письмо я незаметно сунул в карман тому же конвойному, когда он в составе неизменной четверки сопровождал меня на очередной допрос. Я не сомневался, что минут через десять моя записка уже будет лежать на столе у Крамера, но на то и был расчет. Пусть не думает, будто перед сельским олухом можно безнаказанно открывать карту округа, мы тоже не лыком… Допросов было уже три, и все на удивление однообразны, мне стало казаться, что это вообще какой-то ритуал. Интересно, что медицинская процедура тоже была повторена трижды, разве только отпечатков больше не брали. Это меня насторожило.
Каждый раз меня проводили той самой фешенебельной улицей, но лишь однажды это выпало на дневное время, и можно было разглядеть южан, так сказать, в их повседневности. Надо признать, что они глазели на меня с не меньшим любопытством, чем я на них. Было людно, большая часть встречавшихся напоминала мне клерков из нашего районного местечка Рысь (поэлегантнее, конечно), а женщины отличались разнообразием нарядов при общей худощавости. Я представил, какой фурор произвела бы здесь моя крепенькая красотка Зи, и вздохнул - вряд ли ее верности хватит на целых две недели! Среди южан оказалось много негров, это было единственное, что могло бы отличить толпу южан от толпы жителей Рассветной зоны, вот только у нас собрать толпу - дело очень трудное. Не густо людей на пустынных пастбищах…
В вопросе с генетиком у меня со службой контрразведки не наблюдалось никакого прогресса, разве что пошли в ход совершенно анекдотические вымыслы насчет того, что Витторио (так его именовала бульварная пресса, ведь тогда еще выходили газеты!), наш Витторио, мол, «сейчас занят тем, что фабрикует ребят-термосов с зеркально гладкой, металлизованной кожей, которым нипочем любые температурные козни», им-де хорошо и в снегах, и в пекле, словом, им принадлежит будущее. Так оптимистически писали люди с обычной кожей, которым вскоре предстояло навсегда исчезнуть, - а они все переживали о будущем. Синдром будущего - вот как следует назвать основной порок прежнего мировоззрения. Теперешние вроде этим не страдают, что у нас, что у южан.
Понятное дело, так долго тянуться не могло.

5

Генерал Крамер сидел передо мной в обычной вальяжной позе, и на смуглой его физиономии угадывалось обычное: что, молодой человек, не надоело еще запираться? Мы молчали уже минут пять. Моя фраза перед этим была:
- Генерал, посудите сами, к чему мне хранить тайны полувековой давности, на них уже давно нет спроса, разве что у историков, если где такие сохранились. Вы знаете в этой области куда больше моего. Произошла ошибка, сбой, вы схватили не того человека… Бывает даже с большими профессионалами. Давайте расстанемся друзьями и забудем этот досадный инцидент. А я, со своей стороны, обещаю не затевать против вас процесс.
Вот какова была моя мирная, голубиная прямо-таки тирада, однако Крамер продолжал все так же непроницаемо, молча меня рассматривать. За это время ему успели принести пакет с корреспонденцией (он пробежал ее бегло) и рюмочку ликера с половинкой яблока. «Яблоко-то небось из наших краев», - мелькнуло у меня. Он сделал последний, крохотный глоток - ну совсем как воробышек - и произнес наконец:
- Что ж, Ковальски, возможно, вы и не врете… Невероятная фраза! Тогда зачем же все эти экзекуции?
- Я рад, что до вас это стало доходить, мой генерал.
- …но не врете вы в малом, исключительно в малом. В большом вы тщательно стараетесь не проговориться. А вы знаете, что есть такие психотропные штучки, которые и саму Мата Хари заставили бы расколоться?
Я знал. Единственное, что меня смущало, - а почему они их не применили ко мне до сих пор? Может, запасы вышли или нет своего производства… Во всяком случае, моральных тормозов у них ожидать не приходилось. Крамер продолжал:
- В случае с Мэем вы могли и в самом деле не все знать. - Он снова раскрыл мою папочку. - А вот не потрудитесь ли вы сообщить нам кое-что о другой исторической фигуре?
- Смотря какой. Что касается Карла Великого или же Наполеона…
- Хватит паясничать! - взревел он. За эти несколько допросов я уже достаточно изучил Крамера и пришел к заключению, что его ярость, как и приветливость, - грубо, в сущности, сделанные маски, из глазниц которых все время глядит подлинный Крамер, человек холодный и прекрасный профессионал. - Вы прекрасно знаете, о ком я буду говорить!
- Небось о моем приемном отце?
- Мания величия у вас или у него… Нашлась историческая фигура, как же!
- Ну, в свое время он вам немало крови попортил, сознайтесь.
- Это к делу не относится, вообще не о нем речь…
Он опять закурил и пыхнул мне в лицо дымом - интересный запах, в самом деле не лишенный приятности.
- А о докторе Бюлове.
Я даже поперхнулся.
- Генерал, это становится однообразным, вы требуете от меня новых сведений насчет лиц, биография которых уже тщательно исследована специалистами. О Бюлове я знаю, само собой, куда больше, чем о Мэе, но это знания рядового человека.
- Не будем все начинать сначала. Нас опять же интересует не столько личность, сколько его разработки.
- Помилуйте, генерал, результат его разработок налицо, вот он. Мы все по уши в этих результатах. И вообще, есть целые вороха книг и филь мов про Бюлова, отчего вдруг опять свет клином сошелся на мне?
- Сейчас я вам объясню, Ковальски… И если Мэя мы вам как-то можем спустить с рук, то здесь пощады не ждите. - Он помолчал. - Некоторые вещи могут быть известны лишь очень близким людям…
Ага, вот куда он гнет!
- Понятно, экселленц. Я даже знаю, что вас интересует, - ваши агенты, закрашенные под репортеров, уже пытались дознаться об этом у тетушки Эммы!
- Так. И что же они хотели узнать?
- Место захоронения доктора.
Крамер удивленно откинулся на спинку кресла. Беседа пошла в открытую, к этому он был не вполне готов.
- Ну и?…
- Уважаемый, с этим вопросом к тетушке подплывают вот уже четверть века, и каждый раз она отвечает одно и то же: не знаю или не хочу говорить на эту тему. Очень может быть, что она говорит неправду, скрывает, - но это уже не моя проблема…
- Вот как?
- …а ваша с тетушкой Эммой. Что же это те головорезы не сподобились похитить саму тетушку, ведь проще допытываться у первоисточника!
- Не ваше дело, - хмуро ответствовал Крамер. - Надо думать, решили, что она не перенесет поездки в багажнике по барханам со связанными руками-ногами… У нее что, больное сердце?
- Да… На удивление гуманна ваша служба.
- Старушка вообще недолго протянет. При всем том мы и мысли не допускаем, что она уйдет в мир иной и никому, даже самым близким, не откроет свой маленький секрет…
- Секрет в самом деле небольшой, и я не понимаю, почему вокруг этого такой ажиотаж. Право старушки унести с собой свою маленькую тайну…
- Ладно, Ковальски, опять вы начали темнить, это вам не идет. Тайна не маленькая и не личная, а огромная. И потому очередная задача - что вам известно о захоронении останков близкого друга вашей названой тетушки? Не спешите отвечать какой-либо вздор или отмалчиваться, на этот раз пощады не ждите. Сроку вам день. В письменном виде. Вы, как я убедился, умеете толково и грамотно сочинять письма… Все понятно?
В самом деле, многое прояснилось. Генерал позвонил:
- Начальник конвоя? Увести!

* * *

Мы вышли, как обычно, - четверка конвойных и я - на ту же фешенебельную улицу-пассаж и без особой спешки зашагали к платформе. Опять было людно, даже, пожалуй, погуще, чем прошлый раз. И пока мы шли, я соображал. Я соображал напряженно, как никогда в жизни. Когда мы остановились на платформе, все было решено.
Капсула выметнулась с легким шипеньем из своего овального проема и гостеприимно раздвинула двери, осветившись при этом. Я сделал вид, что оступился, и на самом входе изо всех сил двинул старшему локтем по печени, одновременно лягнув ногой в крестец конвойного рядом (он с воплем повалился внутрь капсулы, увлекая за собой остальных), и снаружи нажал пуск на панельке. Едва успел выдернуть руку, как дверцы сомкнулись, и капсула столь же бесшумно юркнула в свой тоннель.
Это заняло доли секунды. Я обернулся. На платформе смотрели в мою сторону, один плечистый мужчина продвигался ко мне, какие-то люди бежали, видимо за стражами порядка… Нельзя было терять времени.
Я метнулся обратно, вдоль улицы, и тут же свернул в первую нишу-вход. Как я и предполагал, там был лифт. Нажал вызов и спрятался за шкаф стенного гидранта.
Только я успел это сделать - в арке входа мелькнула физиономия плечистого и скрылась. Я перевел дух и вскочил в появившуюся кабину. Лифт, словно перышко, заскользил вниз и, проскочив пару ярусов, остановился. Вошла пара с ребенком. Не дав им толком себя разглядеть, я выскочил и бегом - не панически, а скорей спортивной трусцой - пересек этот пассаж, как две капли воды похожий на верхний, и вбежал в лифтовый холл на противоположной стороне. Здесь в переполненной кабинке одолел еще с десяток ярусов, пока снова не оказался один. Как только лифт двинулся, я сдернул с плеч куртку и вывернул ее наружу желтой подкладкой, надел снова, затем подвернул штаны до колен - и на следующем ярусе вошедшие в лифт южане уже могли наблюдать эксцентричного плейбоя, мало ассоциирующегося с беглым арестантом.
На ярусе, где я вышел, приятно запахло съестным. Проулок здесь был узкий, но разветвленный - я каким-то образом, видимо, попал с черного хода в подсобки огромного ресторана. Прислуга косилась на меня, но никто ничего не сказал. Я шел вдоль длинного конвейера, перегонявшего куда-то целый отряд жареных каплунов на серебряных подносах. Признаюсь, одного из них я похитил и съел, сознавая, что вряд ли еще скоро выпадет такая удача. Пока жевал каплуна, стройные звуки музыки вдруг донеслись до меня из вентиляционных решеток. Подошел к ним и заглянул.
Оказывается, я был почти на уровне потолка огромного зала, заставленного столиками не сплошь, а с широким продольным проходом между ними, и вот в этом самом проходе шевелилась, двигалась танцующая масса, тогда как посетители сидели за столиками и пировали. Ничего подобного я в жизни не видывал и теперь стоял разинув рот - ну точно сельский зевака, - пока не вспомнил, что есть заботы поважнее.
Двинулся дальше, не имея пока особого плана. Пункт первый - убежать - был вроде бы выполнен; неясно, правда, надолго ли… Наверное, существовала возможность перепрятываться в технических этажах, среди всяких там бойлеров и кабелей, но ведь это не навечно… Можно бы подумать и о возвращении - да-да, именно о возвращении домой, ведь между южанами и Терминатором шла оживленная торговля, и можно было - теоретически! - спрятаться в каком-либо трейлере с товарами. Но все это пока предстояло отодвинуть на потом, ибо главное сейчас - найти убежище, затаиться, залечь на время. Я сознавал, что теперь шеф разведчиков уж наверняка не даст мне ни малейшей оттяжки. Тем более что и узник-то я, так сказать, неполноценный, неофициальный, с такими удобнее не морочиться.
Навстречу мне чернокожий медленно катил тележку с полуфабрикатами, на меня он и не взглянул. Я подумал, что для всех эпох и народоустройств всегда есть типичный образ - негр с тачкой барахла.
Я шел, по сути, без определенного направления, стараясь не привлекать ничьего внимания, осторожно ступая по рифленому металлическому полу - если не приглядываться, обычной рабочей кухни, из третьеразрядных. За соседней стенкой плескалась вода, сквозь матовое стекло проглядывали нагие женские силуэты - никогда не думал, что может быть столько голых женщин сразу. Но это спровоцировало меня на другой подвиг: раз при кухне имеется женская душевая, значит, где-то неподалеку есть и мужская, следовательно, есть возможность поменять свой гардероб! Едва обнаружив таковую (надо сказать, не столь полную, как женская), я вошел туда и спешно разделся у свободного шкафчика, после чего с огромным удовольствием залез в душевую кабинку. В соседних кабинках тоже вовсю мылись усталые люди, никому ни до кого дела не было. Я вылез, оделся, стал под фен и весьма долго сушил волосы, пока намеченная мной жертва - парень примерно моего роста и сложения - не скрылся в душевой кабинке в дальнем углу. Тогда я, оглянувшись туда-сюда, деловито подошел к его шкафчику, сложил его одежду в его же сумку и столь же деловито вышел. Переоделся я в первом же удобном закоулке. Все оказалось впору, более или менее, лишь обувь не подошла. Я завернул слишком маленькие ботинки в свое старое барахло - оно и в самом деле имело весьма засаленный вид после всех моих мытарств - и зашвырнул небольшой тючок в люк для отходов - они мне там часто попадались. Как потом оказалось, это была ошибка.
Я продвигался дальше, в места все более утилитарные. Здесь уже не шла речь о ресторанах и музыке; на ярусах и в лифтах (а я еще несколько раз прошвырнулся вверх-вниз) было все больше пролетарской публики - какие-то строители в касках, сварщики; женщины почти не встречались; и здесь я опять стал выделяться своей (чужой!) одеждой среди однообразно облаченного рабочего класса. Видимо, мой парень был чрезмерно фатоват, что не редкость среди официантов. Тогда я постарался ретироваться из этих мест, однако вышел из лифта на совершенно безлюдном ярусе, где лишь гудел, содрогаясь, огромный хобот воздуховода да торчали округлые туши газгольдеров. Во всем этом чувствовалась чудовищная мертвая мощь.
Как ни странно, это полное безлюдье и даже отсутствие признаков опасности смутило меня больше всего. Я опять двинул по диаметру и вниз, примерно в те районы, откуда дал тягу. И почти обрадовался, оказавшись снова на таких же великолепных пассажах, как тот, что был путем на допрос. Там уже встречалось мало прохожих, видать, наступало время сна. Взойдя по лестнице марша на два, я обнаружил то, что искал, - крохотную каморку уборщика с пылесосом и прочим инвентарем. Такая, говорил мне Полковник, должна быть при каждой входной нише.
Но главное - это топчан, прекрасный топчан с залоснившейся обивкой, который был (пока, во всяком случае) целиком и полностью в моем распоряжении. Предварительно заперев дверь, я растянулся на нем и почти немедленно заснул.

* * *

Часа через три (по моим внутренним часам) я проснулся - совершенно бодрый и освеженный, будто спал не в тесной каморке со швабрами, а в лоджии пансионата на морском курорте - существовали когда-то такие заведения. Я встал и осторожно выглянул наружу - все спокойно, ни настороженных патрулей, ни лающих собак… То ли Крамер не спешил с моей поимкой, то ли был уверен, что в тесном и насквозь просматриваемом пространстве южан я рано или поздно сам найдусь, - так или иначе, все спокойно спало в этом пристойном секторе, где жили привилегированные горожане. Я решил двинуть к подземке, хотя риск, что там меня обнаружат, был максимальным. И все же…
Дело в том, что сеть подземки, точнее, пневмометро южан оказалась настолько разветвленной, что контролировать ее мог разве что контингент полиции, сопоставимый по численности с количеством станций, - а ничем подобным Крамер не располагал, я в этом был уверен. И в самой толще мегаполиса я мог циркулировать в капсуле сколько угодно, не вызывая ни у кого никаких подозрений. Режим, возможно, менялся лишь на подходе к границам с Терминатором. Так я считал тогда и, как оказалось, ошибался.
Я вызвал капсулу, и она тут же, глухо ухнув, вынырнула и распахнулась передо мной. Вошел, набрал какой-то совершенно произвольный маршрут и уселся на откидном сиденье. Теперь, без конвойных, я мог спокойно рассмотреть капсулу изнутри. Это была довольно вместительная, человек на шесть, каютка округлых очертаний с откидными сиденьями по стенкам (когда они были убраны, могло поместиться человек десять) и небольшим маршрутным дисплеем с панелькой - у самого входа. Все было затянуто в серенький велюр. Богато живут южане, отметил я.
Капсула уже пролетела несколько пустых станций. Время от времени на дисплей выбрасывалась схемка ее движения, где капсула отображалась еле ползущей искоркой. Я присмотрелся к схеме и перенабрал маршрут. Мне хотелось подобраться поближе к узлу коммуникаций, где были все признаки транзита в Рассветную зону, даже какой-то пунктир пересекал коричневую полосу кордона. Каютка моя мчала по мегаполису, только свист стоял. Я все изучал схему.
Перед выходом станции на Широкую спираль - так назывался предстоящий транспортный отрезок - я решил покинуть мое передвижное убежище и, образно выражаясь, поменять лошадей. Если люди Крамера сидели сейчас у центрального пульта подземки, то могли обратить внимание на десятиминутный безостановочный проезд по направлению к границе. Я вышел на платформу, столь же пустую, как и предыдущая, и хотел устроить небольшую паузу в своем стремительном пролете, чтобы сбить с толку погоню, если таковая велась… Но не тут-то было.
Едва я вошел в прилегавший к платформе пассаж (так было меньше риска, что меня заметит и опознает потом случайный пассажир из пролетавшей мимо капсулы), я буквально спиной почувствовал чье-то враждебное внимание. Оно было вовсе не сродни ощущению, сопровождающему слежку контрразведки: враждебность там отсутствует, все происходит на обычном, безэмоциональном, я бы сказал, профессиональном фоне, - нет, это было внимание затаившейся за камнем змеи. Я внутренне отметил это качество и продолжал идти, изображая позднего гуляку, - слегка вразвалку, руки в карманах… Вот именно - кроме кулаков, у меня в карманах ничего не было. Продолжая насвистывать, я оглянулся, как бы рассеянно. Под аркой ниши стоял какой-то человек. Увидев, что я его заметил, он сделал приглашающий жест. Я махнул ему, словно бы приветствуя, и зашагал поскорее.
- Эй, приятель!
Я все шел, не оборачиваясь.
- Друг, подойди на минутку, дело есть.
Я еще раз махнул ему рукой, мол, отвяжись, и тут из арки впереди вышли еще двое. Эх, и надо ж так неудачно сойти, чтобы угодить именно на ночных стервятников! Эти двое были совсем молодые люди, лет по двадцать, не больше, тот, у входа, кажется, постарше. Я шел навстречу юношам, как бы не соображая толком, что к чему.
- Постой-ка на момент, - сказал тот, что повыше, а в руках у его друга что-то блеснуло.
- Ребята, в чем дело? - спросил я, как бы только сейчас стряхивая флегму и хмель. - Я вас, кажется, не знаю…
- С акцентом! - еще успел удивиться коротышка, прежде чем, отключившись, сполз у стенки. Я резко, без замаха ударил его ногой в причинное место - пусть, быть может, я рисковал испортить его будущность, зато вырубил наверняка, - а приятелю его предназначался хук в челюсть, но тот увернулся и отбежал. Сзади уже слышны были мягкие прыжки вожака.
- Стой!
Он рявкнул громко, и, возможно, многие в пассаже-улице проснулись. Ах, до чего же нелепо так засветиться! Я отшвырнул с дороги длинного юнца, вбежал во входную нишу и помчался вниз по лестнице - на лифт в таких обстоятельствах мало надежды. Сверху за мной уже топотал один - судя по звуку, - а второй, скорее всего, оседлал лифт, чтобы обогнать меня и взять в клещи снизу. Спасаюсь от уличных грабителей, когда меня ищет вся контрразведка южан! Попасться на этом - да мне Полковник в жизни не простит! И засмеют…
На первом же ярусе я бегом промчался в конец длиннющего коридора и рванул на себя первую попавшуюся дверь - она вылетела с одной попытки. Вбежал в полутемное помещение, освещенное лишь ночничками, - это было жилье, квартира, спальня. Два бледных лица пожилых супругов безмолвно поворачивались вслед за мной, пока я возился у внешней стены, обрывая шторы и выламывая оконную панель, - и, уже вспрыгнув на подоконник, заметил краем глаза, что муж все так же сидит в постели с отвисшей челюстью, а его благоверная давно в обмороке.
Я повис на подоконнике (квартира оказалась на третьем ярусе относительно улицы) и разжал руки. Постарался приземлиться на четыре конечности - так, говорил Полковник, безопаснее всего прыгать со значительной высоты, - перебежал пассаж и вскочил в открытый лифт. У меня уже в глазах рябило от этих капсул и лифтов, все они оказались ловушками. Пустил кабину вверх в скоростном режиме - идя ва-банк, нечего особо маскироваться. За две остановки до верхнего уровня я выскочил.
Здесь уже не было и следа элегантности центральных помещений - лес металлических колонн окружал меня, откуда-то доносилось мерное буханье и лязг, рифленый пол ощутимо вибрировал и вздрагивал. Я прошел дальше и остановился у ограждения.
Внизу, метрах в двадцати подо мной, простирался огромный цех. Ухало, ахало и лязгало именно отсюда. В пролетах ползали мощные мостовые краны, по полу вертко сновали погрузчики. Сперва мне показалось, что здесь работают автоматы, но, приглядевшись, я заметил и людей, немногочисленных в ночную смену. Стояла дикая жара, и я немедленно взмок. Рабочим внизу было проще, все они носили термические робы и неторопливо возились на стапелях, где лежали, словно давние морские чудовища, - нет, я не ошибся - длинные туловища ракет, ну точно как на старинных снимках. Увидев такое, я даже бросил переживать о нескладухе с ворами-налетчиками, за эти сведения Полковник простит любой промах…
- Стоять! Руки на голову!
Я повернулся на голос. Стражник с автоматом наготове, в такой же, как и у работяг, термической одежде с интересом рассматривал меня.
- К стенке!
Я было подумал, что вот тут он меня и порешит. Оказалось - у стенки располагался такой специальный закуток для задержанных, где часовой мог без труда держать под прицелом человек пять, пока не придет подмога.
- По ошибке заехал сюда. Мне нужен был сорок четвертый ярус, а я нажал шестьдесят четвертый… От девушки иду, понимаешь?
- Вот так она тебя измотала! - ухмыльнулся страж. Видно было, что ни одному слову моему он не верит. Он еще раз мотнул автоматом - мол, стань-таки, где приказано.
- Случайно заехал. Слушай, парень, не надо шума, отпусти меня по-мирному.
Стражник был ладно скроен и, видимо, знал свое дело. Я стал у стенки. Он вынул переговорную трубку и, не спуская с меня взгляда, вполголоса начал докладывать кому-то:
- …утверждает, что случайно… Описание сходится. Так, ладно… Сейчас придут! - сообщил он мне, будто желая обрадовать.
Простой малый, хороший служака. На месте Крамера я бы дал ему чин повыше и забрал в контрразведку, а в заводской охране он многого не достигнет. А также на месте Крамера я бы окончательно устранил меня, особенно после всего мною увиденного…
Вон, уже идут! Появились, - показал я стражнику, - сейчас разберутся.
- Где? - повернулся тот. И в этот момент я подпрыгнул что было силы, уцепился за верх стенки, подтянувшись, выжался и перевалил свое тело на ту сторону, так что выстрелы хлестнули уже по пустому месту. Я лихорадочно огляделся, задыхаясь от только что произведенного усилия: слева виднелась прикрытая стенкой крутая чуть ли не стремянка - лестничка наверх. В моем положении нечего было выбирать.
Я взлетел по ней и сразу будто бы оказался в раю для беглецов, правда, испепеляюще жарком и душном. Это был еле освещенный технический этаж, занятый сплошь вентиляционными коробами, спрятаться здесь не смог бы разве что слон… Но жара!
Надо было пробраться вглубь, как можно дальше. И испечься там, мелькнула мысль, - но я уже бежал, прячась за коробами, все дальше убегал от люка со стремянкой. На бегу чуть не провалился в вентиляционный проем в потолке, забранный жиденькой перфорированной жестью. То-то было бы после всех этих мытарств грохнуться с потолка на остов ракеты! Мимоходом глянул сквозь перфорацию в цех - там все так же неторопливо двигались краны и тельферы, работала ночная смена, в то время как по подвесному потолку грохотал подошвами агент Терминатора! Никакой тревоги не было и в помине.
И, лишь надежно укрывшись, с трудом переводя дух (если его вообще можно было перевести в этой парильне), я уяснил себе, что побег от южан возможен и в самом деле лишь теоретически. Прав мой тюремный знакомый рецидивист. Действительно, никем не охраняемый путь наверх был свободен - беги на солнечную сторону, это уже совсем близко, чувствуется… Беги по трехсотградусной жаре! Или же к любой из пограничных штолен, плотно прикрытых людьми Крамера. Это тебе не пробежки в мегаполисе, не увеселительные поездки в пневмометро, не безобидные инциденты с местными хулиганами да заводской охраной - это состязание с профессионалами, вот так-то…
Весь огромный мегаполис южан был одной безотказной ловушкой, и потому я спустя полчаса уже опять оказался в своей камере центральной тюрьмы радиуса А, со всеми признаками теплового удара и помраченного сознания, которые я не так уж и симулировал.

6

Уже на следующее утро я снова сидел в знакомом до винтика бежевом кабинете, и на меня с той же приветливой улыбкой взирал любезный генерал Крамер, на этот раз почему-то в униформе. Необычно, что кроме нас никого не было, вообще, за всю беседу нас не побеспокоили. Финальный разговор, ясно.
- Запираться нет смысла? - с ходу осведомился генерал.
- Никакого, - подтвердил я.
Он уселся поплотнее и порылся в столе. Заветная папочка лежала перед ним, но она его не интересовала. Вытащил пачку снимков и вручил ее мне:
- Полюбуйтесь, Ковальски.
На снимках был я - в капсуле метро, в душевой при кухне, возле цеха… На одном из снимков - сверток с моей одеждой… Какие-то физиономии, - ах да, это налетчики в фас и профиль! Возвращая пачку владельцу, я спросил с деланным равнодушием:
- У вас что, везде подглядки установлены? А то мне ваши тюремщики все время талдычат, будто я не в заключении нахожусь, а в правовом государстве…
Крамер добродушно хохотнул:
- Одно не исключает другого… А камеры стоят во всех общественных местах, это верно, чтобы можно было оперативно реагировать на опасность.
- А где в капсуле, я не заметил?
Это был чисто профессиональный интерес.
- Под дисплеем… - Крамер согнал улыбку и заговорил по делу: - Так вот, уважаемый, вы изобличены полностью и должны понести кару за все.
Я молчал, и Крамер, несколько разочарованный отсутствием реакции, продолжал:
- Вы изобличены как мистификатор Рассветной зоны, который готовился к внедрению в наши структуры. Это доказывают материалы всех допросов, - он тряхнул длиннющими лентами распечаток, - и анализ вашего поведения во время побега. На допросах вы не ответили правдиво ни на один важный вопрос, а побег показал, что вы еще и отлично вышколены в профессиональном отношении.
- Просто хорошая спортивная форма и чуток везенья, - возразил я. - И что, это также вменяется в вину? Человеку нельзя бежать, даже если неповинен?
- Ну, бросьте! - Генерал прямо исходил благожелательностью. - Могу сказать - вы отличный агент! Именно поэтому я с огромным удовольствием буду ходатайствовать перед судом насчет вашей немедленной ликвидации. Вот так, уважаемый коллега!
Хоть я и ожидал чего-то подобного, но, очевидно, побледнел, потому что он тут же добавил:
- Да вы не переживайте так, ведь наши условия остаются в силе.
- Я не помню ни о каких условиях…
- Ну как же… В случае полной откровенности с вашей стороны я гарантирую вам жизнь. Надеюсь, мне-то вы верите?
Я верил ему меньше, чем кому-либо на свете. По-видимому, в его глазах я выглядел полностью сломленным. Генерал торжествовал, но чересчур рано.
- Я отправил письмо в консульство, и там примут меры.
Жалкий блеф. Я и в самом деле пытался связаться с консульством через уличный автомат связи, но все время шел отбой, и мне пришлось наспех напечатать краткую депешку в расчете на консульский почтовый сейф - ну да разве служба Крамера не предусмотрела такого? Он снова ухмыльнулся, хотя и несколько настороженно.
- Понятно. Вы, я вижу, очень предприимчивый человек. Нам бы таких побольше…
- Скромничаете. Небось половина населения у вас в списках, выбор тот еще!
- Нет, дорогой Ковальски, все не так хорошо, как вам кажется… - И тут же, сменив тон на ледяной и скрежещущий: - Как вы предпочитаете уйти из этого мира? Полагаю, что как солдат - без потери лица. Я буду ходатайствовать перед судом об… мм… о соответствующей мере, в форме, приемлемой для вас.
А деликатный человек он все-таки, вон как витиевато определил единственную меру наказания для иностранных агентов… Гильотинирование, вот что он имел в виду.
- Генерал, суда еще не было. Из вашего мира я надеюсь уйти целым и невредимым. А из Рассветной зоны я уходить не спешу, там прекрасно, смею вас заверить!
- Считайте, что суд почти состоялся, осталась лишь небольшая формальность - подписание приговора.
- За этим дело не станет при ваших порядочках…
- Молчать! - взъярился вдруг Крамер безо всякой видимой причины. - Что вы понимаете в наших порядках, чужак и молокосос! Кто, как не южане, смог выстоять после Остановки, да не просто выстоять, а нарастить такие чудовищные силы, что нам теперь по плечу… - он глянул на меня исподлобья, соображая, стоит ли продолжать: патетика явно была не его коньком, - по плечу любая задача, словом… Ну, а вашего брата…
Он не договорил, а просто пренебрежительно махнул рукой. Я закончил за него:
- А вашего брата-скотовода мы просто сунем себе в карман - пригодится для черной работы, так ведь, генерал?
Он даже не стал возражать, столь это было очевидно.
- А пока что отлавливаете всех, кто вам мало-мальски не по нраву, а?
Крамер собрал снимки, разбросанные по столу, и запихнул их в ящик. Он явно заканчивал беседу со мной и склонен был к обобщениям.
- Ковальски, я вообще-то не обязан давать отчет задержанному, тем более из-за рубежа, но, поскольку ваша песенка почти что спета, хочу расстаться с вами по-приятельски. Все равно эти тайны вы недолго проносите с собой. Да, мой друг. Мы считаем себя вполне самодостаточными, чтобы успешно управлять всеми делами глоба, и не потерпим никаких препятствий на своем пути.
- Многие такое говаривали…
- Кто это - многие?…
- Ну, многие… От Рамзеса до Гитлера.
- А, вот вы на что намекаете, юноша. У них просто не было того, что есть у нас.
- Ракет?
Он рассмеялся - весело, от души.
- Да вы что, всерьез подумали, что мы станем бомбардировать ваши ранчо? Или же пускать ракеты против стойбищ спившихся ночников? У нас нет здесь серьезного противника.
- Тогда зачем ракеты?
Он крепко потер ладони, встал с кресла и с удовольствием потянулся.
- А вот это уже - загадка для вашего преемника. И еще один вопрос - предпоследний: для чего вашим службам понадобилась вся эта мистификация с Витторио Мэем? Ведь после первого же анализа крови вы были разоблачены? Что, на таком уровне работает теперь Франк Ковальски? Я изобразил недоумение.
- Нечего прикидываться ягненком, - продолжал Крамер, - вы все прекрасно знаете. С вашей стороны была запущена дезинформация насчет разработок Мэя - что, не так? Насчет этого мифического человека-термоса, и что генетическую поправку он будто бы первым произвел сыну, то есть вам, уважаемый! Мы подвергли вас полной генетической проверке - у вас все в полной норме, вы не термос, могу вас поздравить!
- Я тоже очень рад…
- Рано радуетесь, молодой человек… - Он закурил. - И вот теперь мне очень хотелось бы узнать, для чего это ваша сиволапая братия во главе со стариной Франком так намудрила, что теперь вам приходится за это отвечать головой? А ведь вы ему, как-никак, родня, хотя и не кровная… Ну ради чего, скажите хоть напоследок?
Мысленно я врезал ему ребром ладони по уху - за Полковника, вслух же сказал:
- Напутают газетчики, а неповинному человеку отвечай, да еще не знай за что…
Генерал вроде и не ждал другой реакции, с сигаретой во рту он запирал сейф.
- Значит, не в курсе… Тогда последний вопрос задавать не стану, вы его знаете. Прощайте, Ковальски. Приятно было иметь дело с настоящим профессионалом.
И он даже протянул руку! Действительно, все прошлые поколения помешаны на условностях и церемониях. Видя, что я не собираюсь составить ему в этом компанию, генерал отдал мне честь и направился к выходу - все с той же легонькой папкой-досье. В дверях он вполголоса кратко переговорил с адъютантом.
- Увести… Да, именно, - донеслось оттуда.
- Генерал!
Он изумленно поднял брови - ослышался, что ли? И тогда я выбросил свой последний билетик на существование:
- Генерал, я знаю, где находится захоронение Бюлова…
Мучительно трудно далось мне это выговорить, зато Крамер сразу все понял и вернулся к столу.
- Стенографистку и картографов, - бросил он в микрофон селектора.

* * *

Библиотекарь информационного центра контрразведки, лысый, сутулый старик, хотя и обращался со мной крайне неприветливо, но дело свое отлично знал и довольно быстро отыскивал все, что нужно. Признаться, я не понимал, как ему это удается: ведь огромная часть материалов еще была не разобрана, даже спустя столько лет после Великого Стопа. На мой вопрос об этом он отмахнулся хмуро:
- Они считают, что библиотеки - последнее дело, всегда успеется, а приспичит - тут же к нам.
Вот как теперь.
Мы были в обширном, словно танцзал, картографическом отделе, с громадными столами, на которых можно было разложить любую карту, от эпохи Марко Поло до спутниковых, однако нужной не находилось. Дело в том, объяснял я недоверчивому старику, что тогда уже вовсю шло торможение, наступали ночи длительностью почти что с месяц, и ледник на темных территориях активно набирал массу. Когда Бюлова привезли на консервацию (строго говоря, это было не захоронение, а именно консервация), здания клиники на снимке из космоса не просматривались, там еще стояла ночь. А когда этот участок снова оказался на свету - склон, под которым находилась клиника, был полностью покрыт наросшим ледником…
- Ну так что, - не сдавался старик. - Клиника ведь известно где была построена!
- Дело в том, - продолжал я ему втолковывать, - что к этому моменту обычная география была слишком деформирована, даже не успевали классифицировать новые острова и материки… Привязка клиники к местности была потеряна… Не до того было.
Все, что мы пока разыскали, - это полувековой давности статья в журнале «Ланцет» да снимки внешнего вида зданий из архитектурного журнала. А место я им назвал - южная оконечность бывшего Кенийского нагорья, у истоков речушки Изанга.
Когда Крамер услышал это, он помрачнел. Сообщить такое - все равно что ничего не сообщить, и я даже некоторое время сомневался - а не передумает ли он насчет помилования.
- Я также помню порядок расконсервации, - добавил я на всякий случай. Крамер без энтузиазма воспринял это.
- Первым делом надо найти клинику.
И вот таким образом меня откомандировали в информационный центр, в библиотеку, на эти Эвересты отжившей свое бумажной массы, кучи слайдов, россыпи микрофильмов и дискет. Пока что я переслал найденные снимки в отдел натурной имитации, чтобы там изготовили по ним хотя бы приблизительный макет здания и отсняли бы его сверху - для грубой модели поиска. В помощь мне был придан ассистент - молоденькая сотрудница из ведомства Крамера по имени Норма. Похоже, ее приставили исключительно для наблюдения за мной. Помощи от нее никакой не ощущалось.
Не знаю, то ли генерал решил дать мне какую-то передышку после всех приключений, то ли хотел показать товар лицом, чтобы окончательно перевербовать, но перед работой в архивах он устроил для меня что-то вроде культурно-развлекательной программы. Он показал мне мегаполис не с задворок и технических этажей - как во время побега, - а с главных его фасадов, и могу сказать, я был впечатлен. Я и не подозревал, какие огромные сияющие площади скрыты были в трехсотметровом слое этой сквозной структуры из труб и перекрытий, какие великолепные дворцы - к сожалению, лишь с интерьером, экстерьера у них не было - воздвигли южане, какие бассейны и фонтаны плескались на нижних ярусах, и это при общем дефиците воды!
- Воды должно быть раз в пять больше, - заметил мне Крамер, когда мы проскочили (в лифте) сквозь искусственный водопад, - воды должно быть значительно больше… Проклятые ночники контролируют всю воду!
Были еще пролеты в капсуле сквозь Центр с ошеломляющим мельканием световых объемов, был визит к Солнечному оку - гигантскому куполу наверху, сквозь защитное стекло которого видно было солнце (что такого, солнце как солнце, только почти в зените, непривычно), - экскурсанты-южане млели от восторга, особенно те, что постарше. Был парад красавиц на главной площади в честь какой-то местной годовщины, ресторан с девушками… В ресторане подвыпивший Крамер разоткровенничался:
- Понимаете, Ковальски, техника регенерирует очень медленно. Ведь мы до сих пор еще не имеем порядочной авиации! Все технологии, почти все сожрал, проглотил Великий Стоп, мы вынуждены всему учиться на собственных ошибках. Все это, - он неопределенно махнул вокруг, - впечатляет, но технически не особенно высоко. Радиатор, ведь так это у вас называется?
Да, именно так назывался у нас мегаполис южан.
- Радиатор, верное определение… А жилье и свет под радиатором, при дармовой энергии, это не так уж и хитро. Понимаете, мы до сих пор еще не подошли к порогу предостановочного уровня… Как вам это?
«А ракеты?» - хотелось мне спросить, но я промолчал. В Терминаторе вроде бы уровень техники не выше ручных швейных машин, а транспортные проблемы разрешались с помощью Малыша, не мне судить о высоких материях.
Помнится, мы с генералом изрядно тогда набрались и еще завеялись с танцовщицами куда-то, - словом, культурная программа удалась на славу…
Но это было единственный раз. А вообще-то мой образ жизни не особенно изменился, хотя из тюрьмы радиуса А меня перевели в заведение, называвшееся у разведчиков «дисциплинарный взвод», куда обычно помещались проштрафившиеся из низших категорий. Сперва мне там показалось гораздо хуже, чем в тюрьме: никакого уединения, сплошная муштра и тренировки, бесконечные драки и разборки. Я уразумел, что помещен сюда как бы в наказание за побег, и скоро приноровился к новой ситуации, дав понять заводилам, что меня лучше оставить в покое. Кроме того, я утешал себя мыслью, что изнурительные тренировки так или иначе держат меня в хорошей форме, а скверная еда в казарме утром и вечером с лихвой компенсируется хорошими обедами днем, в Центре информации, куда меня почти ежедневно возили двое конвойных. Видимо, Крамер решил, что с меня, вразумленного, хватит и двоих. Да и сам я так думал.

Предыдущая страница 2 Следующая страница


3 Евгений Филимонов

И вот теперь, в столбах пыли над головой, мы с Нормой уже который день перебираем ветхие листы, упругие распечатки и ворохи дискет и микрофильмов в поиске всего, что хоть отдаленно относится к Кенийскому нагорью и речушке Изанга. Поиск монотонный и усыпляющий. От нечего делать я завожу разговор с Нормой.
- Норма, вы давно у Крамера в подчинении?
Она высунулась из-за просмотровой кабинки, где крутила микрофильм, и сняла очки.
- Что вы сказали?
- Я спрашиваю, давно ли вы в аппарате разведки?
Норма нахмурилась.
- Вам не полагается задавать такие вопросы… А вообще я работаю вовсе не у Крамера, я просто на время прикомандирована…
- Это я знаю. Хочу понять, каким образом сюда вообще попадают такие девушки, как вы. Вам сколько лет?
- Двадцать два, - отрезала она сурово и снова спряталась за жестяной остов кабинки, давая понять, что пустые разговоры - не ее стиль. Но ее хватило ненадолго.
- У нас был специальный отбор по пригодности, еще в школе.
- По пригодности к чему?
Она спохватилась:
- Ах да, вы же не знаете… В наших школах есть такая система тестов, когда человека тщательно испытывают на пригодность к какой-нибудь ответственной функции. Скажем, вы хотите стать диспетчером пневмометро - это ответственная и трудная работа…
- Нет такой работы, - засмеялся я, - там автомат. А вообще-то представляю, сколько бы вы горшков перебили, дай вам такую должность.
Она снова показалась из-за металлического кожуха.
- Я что, произвожу такое впечатление?
Она не производила такого впечатления, и я иной раз даже подумывал, что, если бы не эта суровая униформа, сотрудница разведки могла бы и поучаствовать в недавно виденном мною параде красоток. Вот разве лишь жаль, что она, как и все хорошенькие, мало пригодна к работе: к примеру, еще не нашла ни одного мало-мальски подходящего текста или слайда. Как бы отвечая на мои мысли, Норма добавила:
- Если я пока ничего не обнаружила по вашей части, то это не значит, что все ваши бесценные снимки или тексты не замечены, просто они мне не встречались…
- Норма, я не думал так.
- А у вас у самого тоже не такие уж успехи в этой области. Вон, домик склеили, и все. Играетесь.
Я и в самом деле держал в руках недавно доставленный в библиотеку макет главного здания клиники и прикидывал, как же его поставить, чтобы на снимке сверху он выглядел отчетливо. В конце концов решил, что нужно снимать при нескольких положениях светильника, ведь точная ориентация клиники никому не известна. В это время к нам подошел Крамер.
- Ну что? Какие успехи?
Я кратко рассказал ему о наших успехах-неуспехах, а он вручил мне с пяток свежайших спутниковых снимков.
- Только что получены. По нашему требованию. Единственный спутник-стационар, который еще захватывает этот район.
Я взял снимки и бегло просмотрел.
- Пока ничего похожего. Надо будет смотреть с увеличением.
Крамер выглядел измочаленным, от его жовиальности не осталось и следа.
- Нужно поскорее, нужно поскорее, - бормотнул он как бы про себя и заглянул в кабинку к Норме: - А как у тебя дела, красавица?
Норма вскочила.
- Генерал, я не пропускаю ни единой мелочи, но пока ничего не попалось!
- Работай, работай, девушка, а то нас опередят… Может, еще помощь нужна? - спросил он у меня.
- Пока нет. Чем больше людей, тем больше неразберихи…
Интересная проговорка «нас опередят». О ком он, собственно? Я стал раскладывать и обрезать принесенные спутниковые снимки, чтобы сделать из них мозаику, а Крамер тем временем похаживал вокруг и время от времени брал со стола тот или другой листок, отобранный нами на всякий случай. Наконец отбросил бумаги и спросил:
- А для чего он затеял всю эту процедуру?
- Кто - он?
- Бюлов, кто же еще! Он что, не мог помереть нормально, как все люди?
Я промолчал насчет того, что служба самого генерала делает все, чтобы многие не имели такой возможности - помереть нормально. Сказал лишь;
- Тетушка Эмма говорила как-то о саркоме, но я не особенно в это верю. Скорей всего, это был сознательный выбор здорового человека. Она рассказывала - доктор был страшно подавлен произошедшим и все время прикидывал, что такое можно предпринять, чтобы процесс развернулся обратно.
- То есть?
- Ну, чтобы прекратилось торможение и тому подобное, словом, чтобы дела пошли вспять и солнышко всходило-заходило снова. Такие вот угрызения совести обуяли вдруг великого ученого, и он решил себя законсервировать, чтоб при случае в лучшие времена исправить оплошность. А дабы его не попытались снова досрочно выкрасть - его ведь уже захватывали однажды, - он максимально засекретил процедуру - тем более что тогда для этого были все условия… Вот как, генерал.
- Ну, это все знают, - разочарованно протянул он. - Это обычная версия. Мне казалось, что вы должны знать больше.
- Я и знаю больше. Он выбрал ту клинику потому, что там эти… как их… саркофаги, что ли… хранились не в самом здании, как обычно, а в подземных соляных выработках, связанных с клиникой ходом, прорубленным в скале. Еще и потому, что там автоматическая система расконсервации. И потому, что имеется ядерный реактор на ходу - небольшой такой, мобильный, - чтобы прожечь тоннель во льду, ежели ледник покроет клинику.
Крамер глянул на меня сбоку испытующе.
- Нет, всего вы не говорите, Ковальски. Все-таки вы нам не особенно верите, ну а мы, в свою очередь, не спешим верить вам. Ладно, пусть будет так… Ну что ж, работайте. Чем скорее будут результаты, тем лучше для нас всех…
И, завершив свой визит таким неопределенным обещанием, генерал нас покинул.

7

В среду к завершению рабочего дня меня вдруг окликнула Норма - из самого конца зала, со стремянки у стеллажей:
- Петр, вы не подойдете сюда?
Девице лень слезть со стремянки… Что ж, подойдем.
- Вот, взгляните на эти картинки. - Она протянула мне сверху кипу старых, пожелтевших ксерокопий. Я чихнул, принимая этот пыльный хлам, и вдруг предчувствие удачи пронизало меня. На странице были помещены два снимка - ландшафтный, с большой высоты или с самолета, и космический, и на обоих виднелась КЛИНИКА! Наша клиника! А космический снимок, в довершение всего, давал еще и градуировку местности, правда в какой-то не особенно привычной системе. Ксерокопия, очевидно с газетного листа, содержала заметку под названием «Некрополь будущих властелинов мира». Вот что она сообщала:
«По нашим данным из в высшей степени надежного источника, число пациентов, а вернее, клиентов весьма засекреченного госпиталя неподалеку от местечка Кии, Уганда, стремительно растет. Никто не может назвать точное количество пациентов этого псевдохосписа, предполагается четыреста - четыреста пятьдесят, - и это при общей емкости до девятисот саркофагов! Вряд ли для кого-то секрет, что сюда в основном поступают люди очень богатые или же очень могущественные - диктаторы, шейхи и наркобароны. (Шел перечень имен, которые мне ничего не говорили, Бюлов не упоминался.) А куда, к примеру, подевался небезызвестный арабский лидер Селим Тостан? Его последний раз видели в Уганде, с тех пор ни слуху ни духу. Или же куда более незаметный, но не менее влиятельный в Черном движении маршал Амбуква? Будьте уверены - все они уже там и ждут своей минуты, своего звездного часа, так сказать, в убеждении, что, когда наши нынешние ужасы давно канут в прошлое, они появятся на авансцене…»
Заметка была довольно длинной и патетичной, по всему видно, что ее писал какой-нибудь журналист промарксистских взглядов. Заканчивалась она призывом «раздавить это вместилище живых трупов, будущих эксплуататоров и тиранов наших внуков - если таковые появятся - ради свободной судьбы новых поколений. Пока это еще возможно!».
Я лихорадочно перелистал стопку - это была подборка страниц из давным-давно канувшего в небытие журнала «Левый фронт». Больше ничего не было относительно клиники. Вот уж никогда бы не догадался заглянуть в коммунистический журнал!
- Тут целая стопка этих журналов. Я наткнулась на снимки и подумала - похоже. Может, еще порыться?
- Слезайте. Вы сделали все, что смогли, и даже больше!
Все еще вне себя от радости, я помог ей слезть, и вдруг внизу мы совершенно неожиданно поцеловались. Такой себе короткий, мимолетный поцелуй. Пожалуй, мы оба были им несколько озадачены и тут же разошлись по своим местам: я - звонить генералу Крамеру, а Норма - к столу с картами.

* * *

- Это очень старая, еще советская, кодировка поверхности, - уверенно подытожил картограф Розенталь, рыхлый брюнет лет сорока. - Не все цифры отчетливы, могут быть разночтения. Он еще пристальнее вгляделся в жухлую светокопию.
- Снимки с советского стационара поры заката Союза, вот маркировка. К тому времени он уже не был в числе действующих… да, точно, не был. Да и Союз скончался… Откуда же тогда съемки две тысячи пятого года, неужели его кто-то активизировал с земли? Непонятно… Впрочем, в сторону все это - наша задача определить место… определить место…
Он сличал наш снимок с космическим снимком из недавней пачки Крамера. Генерал сидел тут же и напряженно следил за медлительными движениями флегмы-картографа, так и порываясь его подстегнуть.
- Вот они, те координаты!
- Ничего подобного, - осадил его неумолимый Розенталь, - это вообще относится к правой части мозаики, там совершенно непохожая структура.
- Вот похожее место, - вмешался я, - видна даже речная долина.
- Под мореной, - желчно отметил картограф, - что вы можете узнать под сплошными наносами? Нам нужно единственное доказательство - здание (или его фрагмент), которое мы смогли бы сравнить со зданием на старом снимке… Учтите, что ледник тогда еще двигался и краем задевал это ваше Кенийское нагорье… Кенийское нагорье…
Лупа картографа блуждала над мозаикой снимков. Розовый палец Нормы сунулся было показать, но тут же робко спрятался. Однако картограф заинтересованно вгляделся в предполагаемое место.
- Я и сам туда поглядываю, - признался он. - Вот этот мысок очень напоминает заснеженную кровлю здания…
- Или же довольно-таки крупный прямоугольный валун.
Это сказал скептик Крамер.
- Да-а, темная сторона - во всех отношениях темная сторона. Еще вон очень похожая структурка, но слишком неотчетливо, размыто…
- Ну и оптику делали во время Катавасии! - взорвался вдруг генерал. - Как вообще в то время могли спутник запустить - ума не приложу, разве что катапультой какой-нибудь.
- Мы и того не можем, - резонно заметил Розенталь.
- Ничего, придет время… А пока, я думаю, следует увеличить отобранное, вот эти три фрагмента особенно, и дать на обработку, сделать контрастными, что ли… Словом, чтобы все было понятно!
Мечта любого военного - чтобы было все понятно.
И настал день, когда мы - все четверо - с разной долей уверенности, но все-таки окончательно выбрали один из снимков - вот, мол, этот! То, что это было здание, ни у кого не вызывало сомнений, зато координаты плавали, хотя и не так уж существенно. В конце концов Крамер нас успокоил:
- Не волнуйтесь, ни у кого нет данных более точных, на сегодня мы одни обладаем информацией о местонахождении клиники с Бюловом. Полагаю, все понимают, какого рода эти сведения? И призываю всех без исключения всегда помнить об ответственности, потому что возмездие неотвратимо…
Он долго и патетически говорил о южанах и об их мировой роли, как-то очень отдаленно связывая все это с предстоящим отысканием тела доктора…
- …и тогда решится основная проблема теперешнего мира. Вы увидите это.
А что, собственно, увидим, задумался я. Бюлов, конечно же, был велик, и если южане держатся за бредовую идею расконсервировать эту мумию и дальше использовать для своего отечественного прогресса, то они здорово напоминают маньяков-некрофилов, какими вообще-то не являются. Нет, здесь что-то другое… И на алтарь этого другого они не задумываясь хотят бросить два десятка своих вышколенных людей, да, пожалуй, и меня… ну, я у них не в счет…
Дело в том, что один сержант из штрафников, проникшись ко мне внезапной необъяснимой симпатией, сообщил под строжайшим секретом: уже готовится экспедиция на темную сторону, к ночникам. Он и рта не может открыть об ее основной цели, зато потом всем без исключения будет очень хорошо.
- Кроме ночников, разумеется. Они заплатят за все!
И сержант злорадно захохотал. А я теперь сопоставил две речи, сержанта и генерала, и пришел к выводу: без меня не обойдется, я очень глубоко влип в канву, и некоторые вещи насчет доктора знаю лишь я один, что существенно. Выйти оттуда живым мне не светит. Не имей я опыта побега, сейчас бы уже что-нибудь предпринимал, но тут был беспросветный тупик.
А ведь со мною еще никто из начальства не говорил на эту тему. Может, просто обычные страхи узника? Да нет, это серьезно…
Мои опасения подтвердились, когда на следующее утро капрал дисциплинарного взвода подозвал меня после завтрака и направил в команду специальной подготовки, которая тренировалась в полярном секторе, так называемом «холодильнике», чем он и был на самом деле, - насквозь промерзшее помещение, обросшее по стенам толстым слоем инея, с сугробами, с настоящими льдинами в плавательных бассейнах. Я впервые потрогал снег - это было странное ощущение как бы чего-то давно позабытого.
Там нас, человек двенадцать, одели в гидрокостюмы - на собачьем холоде, чтобы привыкали, - и заставили плавать в ледяной полынье чуть ли не с полчаса. Люди из спецподразделения выглядели после этого в раздевалке на удивление жалкими, посинелыми, дрожащими подростками и крыли капрала (вполголоса, конечно) последними словами. Затем настал черед обычной тренировки в спортзале.
Совершенно измотанный после бассейна и тренировки, я лежал пластом в своей казарменной клетушке-боксе, когда тот же капрал, войдя со странной ухмылочкой, сообщил мне полушепотом:
- Вставай, к тебе пришли…
С досадой я всунул ноги в башмаки. Наверное, люди Крамера, они и среди ночи за шиворот вытащат к своему шефу. Я все еще толком не понимал своего статуса: заключенный, помилованный, приговоренный? Во всяком случае, человек совершенно несвободный…
Таким я и вышел к Норме - ибо это была она. Небритым, усталым, в несвежей униформе (фатовской наряд официанта у меня отобрали)… И уставился на нее в изумлении. Пустить Норму сюда могли лишь благодаря ее лейтенантскому чину, да и то… Видимо, капрал был просто ошеломлен явлением женщины в этих местах. Он все еще находился в холле казармы, когда она без аффектации сделала мне под козырек и кивком отпустила нашего ветерана.
- Здравствуйте, Петр! Как тут ваши дела? Я пришел в себя.
- Вы только за этим и пришли? Я отдыхал…
- Простите. Но именно поэтому я и пришла сюда - чтобы не тащить вас в Центр, это было бы еще утомительнее для вас. Садитесь…
Я плюхнулся в наше ободранное кресло, она расположилась на таком же диванчике. В сущности, боевиков во всем мире держат в ежовых рукавицах и спартанской, чуть ли не скотской простоте. Она сложила руки на коленях. Строгая темно-серая форма сидела на ней словно перчатка.
- Вы, наверное, догадались, почему я здесь?
- Нисколько… Соскучились, видать.
- Оставьте ваши казарменные шуточки. - Она тут же спохватилась - фраза звучала слишком соответственно обстановке. - То есть я хочу сказать, что пришла по важной причине…
- Не сомневаюсь. Хорошенькие лейтенанты не ходят зря по грязным казармам.
- Ну, что там… - Норма повела своим фиалковым взором по обшарпанным панелям холла и, очевидно, все же не нашла слов в его оправдание. - Бывает и хуже…
- Я тоже так думал в камере тюрьмы сектора А. Мне казалось, что хуже места не может быть. Пока не попал сюда.
Все- таки приятно было после образин этих свирепых полускотов, что вдруг стали мне сотоварищами, увидеть ее матовое лицо в больших очках, в нимбе дымчатых волос.
- Именно об этом я и пришла побеседовать с вами.
Что- то в ее разговоре меня настораживало, -а, понял: отсутствие жаргонных словечек, полная стерильность языка, будто из самоучителя.
- Прекрасно. У вас слишком правильная речь.
Она ответила, не задумываясь, длинной, отлично построенной тирадой:
- В детстве у меня наблюдался дефект речи, от него пришлось избавляться с большими трудами. Вот такая гладкость в построении фраз была мечтой моего логопеда… Но хватит отвлекаться, я пришла сообщить вам, что вы тоже, предположительно покамест, назначены в рейд…
- Рейд? Какой рейд? - прикинулся я дурачком. В таких местах не следует доверяться даже самым хорошеньким офицерам контрразведки. Норма слегка смутилась - видимо, ей казалось, что во время работы у Крамера мне полагается полная осведомленность.
- Я думала, вы знаете… - Она на минутку сняла очки, и я убедился, что глаза у нее не фиалковые - такими их делал светофильтр стекол, - а светло-серые, что было не хуже. - Мне казалось, нас должны поставить в известность…
Все мои подозрения окончательно утверждались.
- Должны, но не поставили. Так все-таки, куда хочет заслать меня мой любимый генерал?
- Опять вы иронизируете, а дело вполне серьезное. Организуется высадка в те самые места на стороне ночников, ну, словом, вы знаете, в те, что мы разыскивали… - Она замялась, видимо колеблясь, рассказывать ли мне все, затем решилась: - Команда в количестве тридцати одного человека под командованием некоего майора Португала, в том числе вы, я сама видела фамилию в списке… - Тут она слегка замялась. - Ну и я…
- Господи, - вырвалось у меня непроизвольно, - вы-то зачем?
В самом деле, умы наиболее изощренных организаторов сыска, даже таких, как Крамер, иногда дают очевидную осечку. Ну зачем посылать в смертельно опасный рейд еще и женщин, пусть даже специально подготовленных? Чтобы потом в не менее тяжкой экспедиции добывать их тела, вмерзшие в ледник? Я высказал Норме свое недоумение.
- Рейд не предполагает боевой контакт, - все тот же ровный тон первой ученицы, - группа должна, насколько возможно, имитировать туристов, причем не туристов-южан, а именно путешественников с Терминатора, с вашей одной Рассветной зоны. Кроме меня, еще трое девушек… Теперь вам понятно, для чего я пришла к вам?
Я сразу охладел к хорошенькой контрразведчице.
- Понятно. Набраться местного колорита и свиного духа? Ну что ж, я к вашим услугам, хотя этой премудрости можно научиться в любом путеводителе…
- Не совсем так, но это был единственный повод увидеться с вами, - она впервые посмотрела мне прямо в глаза и тут же отвела взгляд, - и предупредить.
- Предупредить? О чем?
Она разглаживала морщинку на кителе.
- Дело в том, - морщинка не поддавалась, - что у нас заранее определяют тех, кто будет нести основную нагрузку, и тех, кто служит прикрытием. Вам понятно?
- А что тут понимать? Прикрытие что, обречено на убой?
- В основном… - Первый раз за время визита она запнулась. - В основном да. Во всяком случае, нет расчета на их возвращение…
Я присвистнул:
- Вот как! Прекрасно. Я, само собой, в этом списке обреченных?
- Хуже, - она бросила возиться с кителем, - вы и там, и там, в обоих списках.
Тут пришел черед задуматься мне.
- А что это значит, по-вашему? - поинтересовался я наконец.
- Это значит то, что на вас придется та же нагрузка, как и на ведущих группы, и вместе с тем вас могут в любой момент уничтожить. Свои же.
- Они мне не свои… Норма, вы добрая девушка, хорошо ко мне отнеслись… уж будьте такой до конца. Скажите, вам известно, для чего я нужен в этом рейде?
- Вы преувеличиваете мою осведомленность, хотя… Кое-что, конечно же, до меня дошло. Крамер, - вы, конечно, знаете, какой это недоверчивый человек…Недоверчивее не бывает. А сперва мне показалось - рубаха-парень.
- Мне тоже. Так вот, Крамер на совете с отобранными в рейд офицерами высказался в том смысле, будто вы знаете еще что-то о Бюлове, что может выясниться лишь во время рейда…
Я не верил своим ушам. Офицер контрразведки, прямая подчиненная своего шефа, - и вдруг выдает мне такую информацию. Норма между тем невозмутимо продолжала дальше:
- Предполагается там, на месте, устроить вам окончательное дознание - именно окончательное.
После этого вас должны тут же… устранить, так это у них называется.
«У них». Она как бы отстранялась от зверств собственной братии. Я все же ничего не понимал.
- Ну, хорошо. Уничтожить, выжав окончательно, - это понятно, старая мечта генерала. Может, так оно и будет, кому знать… Но вот вы-то мне зачем все это рассказали? Вы-то ради чего рискуете?
Она помедлила с ответом.
- Еще не знаю… - И снова глянула прямо в глаза: - Дело в том, Петр, что я… боюсь! Я никогда не участвовала ни в какой операции, по призванию я - кабинетный работник… И когда я перебрала весь состав группы, только вы - как ни странно - вызвали доверие, больше ни на кого там я положиться не смогу в трудную минуту. Это сплошь убийцы.
Я хмуро возразил:
- Откуда вы знаете, кто я сам…
Мне стало досадно: вообразил невесть что, а просто - примерная девочка ищет благородного защитника на все случаи жизни, как он ей представлялся в девичьих снах. Петр, Петр, какой ты все-таки дурак…
- Я доверяю интуиции. Кроме того, они все - ваши враги.
Вот это больше соответствует мышлению примерной девочки. Надо учесть. Когда впереди - верная пуля, годится любой союзник.
- Спасибо вам, Норма, все это очень ценно. Кто предупрежден, тот вооружен…
Она вдруг просияла:
- Ну вот видите! А теперь давайте перейдем к делу, по которому я официально здесь.
- К местному колориту?
- Именно.
И я стал рассказывать ей про свою родную Рассветную зону, которую люди неэмоциональные, а также чужаки называли просто - Терминатор. Терминатор - понятие астрономическое и означает всего лишь границу между дневным и ночным полушариями. А потому солнце в зоне Терминатора стоит очень низко, хотя этого достаточно для процветания животной и растительной жизни на полосе шириной почти две тысячи километров.
Ветры там дуют только в одном направлении - с севера на юг, потому что имеет место лишь односторонняя циркуляция - воздушные массы над раскаленным Югом (так условно называют Солнечную сторону) поднимаются в верхние слои стратосферы, уступая место холодному воздуху, сползающему с ледника. А потому все деревья в Рассветной зоне имеют флагообразную форму, ветряки устанавливаются жестко, а поля злаков стелются лишь в одном направлении.
- Что облегчает уборку, - добавил я. Норма внимательно слушала и время от времени заносила что-то в крохотный блокнотик (собственно, много ли можно извлечь из столь общедоступного материала?). - Однажды мы с моим приемным отцом побывали, так сказать, на севере зоны, где солнце уже почти за горизонтом, - вдруг неожиданно для самого себя стал рассказывать я. - Отец решил поохотиться, пострелять уток. Утки - это такие птицы, живут на болотах. Болота - это…
Тут я заметил, что Норма не успевает записывать, и до предела сократил незнакомую ей терминологию.
- Словом, болота - это водянистая унылая местность с чахлым тощим ельником на топких берегах. Дождь то и дело. Никаких уток и в помине не было. Мы с отцом исходили без толку километров двадцать по этим валунам да лужам, промокли насквозь, я ему все говорил, мол, хватит, пошли к вездеходу, домой пора - а он все не мог уйти. У него, понимаете, Норма, детство прошло в таком вот краю. Он как будто дома побывал…
- Дома побывал, - кончила записывать Норма и подняла глаза от блокнотика. - Вот это да - местный колорит. А на южном краю Терминатора вы тоже бывали?
- Да. Совсем недавно, не по своей воле…
И я рассказал ей о похищении - во всех подробностях.
Когда она уходила, весь дисциплинарный взвод сгрудился у стеклянной перегородки холла.
Итак, мне предстояло натаскивать Норму по местному колориту дважды в неделю.

8

Лыжи - это такие длинные жесткие пристегивающиеся подошвы для скольжения по снегу. В «холодильнике» оборудован снежный склон высотой метров пять, довольно пологий. Инструктор натаскивал нас, как поворачивать и тормозить: это, мол, все, что позволяет наше оборудование, а на месте нужно только умело применять эти два приема.
Есть еще снегоступы. Есть горные ботинки, и еще один инструктор обучает, как взбираться на скалы, особенно ледяные. Оказывается, когда группа поднимается на крутой склон, то все участники подъема соединены общим страховочным леером… Тут у них прокол. В этой страховочной системе может оказаться слабое звено - то есть я, и сразу половина гирлянды оборвется в пропасть. Да нет, они поставят меня где-нибудь в хвосте…
Но особенно утомительны тренировки в бассейне, в основном из-за холода. Южане не умеют делать хорошие гидрокостюмы, они им попросту ни к чему в обыденной жизни, а для оказий контрразведки срочно изготовляется что-нибудь более-менее подходящее. Костюмы часто протекают и слабо держат тепло. Я заявил об этом инструктору-подводнику, он хмуро согласился - да, на ведомство работают безо всякого энтузиазма.
Интересно, что ни один из назначенных в рейд не осмелился и пикнуть что-либо по этому поводу, - они страшно боятся, что их исключат из команды. Надо бы поподробнее разузнать о том, какие вообще стимулы у этой братии в жизни, что там за плюсы, какие имеются слабые струны, - все может сгодиться в общем контексте для приговоренного к исчезновению… Кстати, Крамер в последние дни меня совершенно забыл, не вызывал и не советовался: видимо, не так-то просто смотреть в глаза человеку, которого обрекаешь на гибель.
Женщины тренировались отдельно. Лишь однажды я видел, как в помещение со снежным склоном из дальней двери вошла их немногочисленная группка, - одетые одинаково, в защитных масках, неразличимые между собой, они тут же стали взбираться «лесенкой», тогда как отряд наших головорезов выходил через основные двери.
Для перевозки команды по мегаполису использовались те же капсулы пневмометро, штуки по три, друг за другом, либо одна, куда более длинная и несколько напоминавшая цветного червя, - ее нельзя было вызвать сразу, полагалось заказывать заранее.
Это, пожалуй, единственная особенность быта южан, которую я подсмотрел с тех пор, как окончился мой краткий побег. Жизнь в казарме неотличима по сути от жизни в тюрьме, и я понимал, что в этих условиях мне так и не удастся постичь сокровенный дух южан, устройство их общественной структуры, семьи, индустрии, да что там - мне даже не удалось узнать, есть ли у них денежное обращение! Полковник мне тоже ничего такого не рассказывал.
Само собой, на боевую подготовку меня не брали, а просто оставляли в боксе, и часа через два в казарму вваливалась толпа возбужденных стрельбой и рукоприкладством мужиков, которые алчно посматривали в мою сторону - вон, мол, живой манекен, который грех не использовать. И в нескольких случаях, когда стремление это вырывалось наружу, мне тоже удалось неплохо размяться. В конце концов эти парни стали меня не то чтобы уважать, нет, для этого они были слишком уж настоящими южанами - а просто старались обходить, словно трансформатор под напряжением. Не трогай - он и не ударит.
И самая любопытная часть подготовки - выбор и прокладка маршрута - тем более оставалась вне поля моего зрения, Крамер как бы говорил: все, твоя роль советника при штабе себя полностью исчерпала, готовься к функции совершенно пассивной, вообще - готовься… Это подкашивало больше всего.
Лишь занятия с Нормой - по диалекту и топографии, по истории Рассветной зоны (недолгой, зато какой патетической!) - были отдушиной, не дававшей окончательно войти в психический ступор. И я, не рассуждая особенно о правдоподобии ее объяснений, как мог устранял дефицит общения с себе подобными. И стали привычно-светлыми пробуждения по вторникам и четвергам, в дни наших встреч.
Судя по всему, подготовке к рейду скоро конец, определились даже двое отбракованных, которым срочно подыскивалась замена. И замена вскоре нашлась: один - обычный парень-боевичок, плотный, коренастый, с хорошей реакцией, Другой же заслуживает особого описания.
Во- первых, возраст. Пожалуй, чуть ли не старше моего Полковника (говорил -шестьдесят пять, но можно было свободно накинуть десятку). Во-вторых, внешность. Новичок, без сомнения, не был десантником даже в свои лучшие годы, он выглядел прирожденным книжным червем, ссутулившимся над фолиантами, - седой, всегда растрепанный, в очках со шнурком, - он-то зачем в этой компании забияк-профессионалов? Звали его Эл Наймарк. По части вылазок и рейдов в тыл он мог представлять только обузу.
Насколько я мог судить, инструкторы, занимаясь с ним, не особенно добивались результатов: оно и понятно - что требовать с пожилого человека, почти старика… Зато сам он вовсю вникал в премудрости подводного плавания и скалолазания, старательно, хотя и с одышкой, взбирался на склон, изредка даже ухитряясь на спуске обходиться без падения, дотошно учился собирать снежное жилище из огромных кирпичей наста и разжигать костер на ветру, имитировавшемся мощным вентилятором…
- Не продержаться ему там и недели, - как-то прокомментировал инструктор-скалолаз беспомощное зависание Наймарка каждый раз в одном и том же месте под гребнем искусственной скалы. - Что они там себе думают, эти начальники, - ума не приложу!
Старикан заинтересовал меня изрядно. Само собой, о его боевой подготовке тоже не было и речи, как и в моем случае, только по другим причинам. Однажды, когда я, как обычно, валялся на койке у себя в боксе, Наймарк заглянул ко мне - к слову, он единственный из команды жил не в казарме, а в мегаполисе.
- Привет, юноша! А где все остальные?
Я объяснил.
- Что ж, невелика потеря, - мгновенно утешился он. - Да я и сам не особенно люблю всю эту стрельбу, резню - бр-р-р! Я бы лучше поплавал в скафандре.
Как можно деликатнее я объяснил престарелому кандидату в участники рейда, что на него в данном случае не делается расчета, другие отстреляются за него, ишь какие лбы ходят, - а плавать в бассейне с ним одним сейчас никто не станет, слишком накладно даже для богатых южан. Наймарк присел ко мне на койку. Вблизи он выглядел еще старше.
- Я кое-что слышал о вас, - начал он неожиданно, - вы - тот самый агент с Терминатора, простите за любопытство?
Отвык я от вежливости, все эти «простите, пожалуйста» совершенно вылетели из головы в обстановке хронической готовности к рукопашной.
- Я просто мирный житель Рассветной зоны, которого похитили головорезы, вроде вот этих, - я показал в сторону пустых коек, - и от которого добиваются совершенно невозможных вещей…
- …и уже добились кое-чего, - вставил Наймарк, показав достаточное знание предмета. Прочие мои товарищи по команде равнодушно относились к причинам моего пленения, им было достаточно, что я - агент, враг.
- Добились выдачи совершенно бессмысленных, ненужных сведений, интимного семейного секрета, не приносящего никому никакой пользы. В любом случае… - Я разозлился и оборвал себя на полуслове. - А вам-то зачем?
- Не стоит расстраиваться так, если это и в самом деле пустяки. У нас, южан, служба безопасности всегда была в большом почете, сейчас тоже. Из-за этого там часто перегибают палку… Поговорим о чем-нибудь другом, например о предстоящем рейде.
- Чего там об этом говорить… Гиблое предприятие. - Я уселся на койке (не удается отдохнуть: если не дураки с кулаками, так этот очкарик…). - Ну хорошо, я человек пленный, меня тянут в этот рейд с веревкой на шее… А вам-то, казалось бы, из-за чего рисковать? Сидели бы с книжкой у камина!
Он усмехнулся:
- С книжкой! У камина! Какая архаичная терминология… Наверно, осталась только на Терминаторе, в Рассветной зоне - так ведь вы именуете свой край?
- Как хотим, так и именуем! У вас-то вон даже человеческого названия нет - «Солнечная сторона», как в учебнике астрономии.
- Солнечная сторона - тоже неплохо звучит… И все же вы не ответили на мой вопрос: что вы думаете о рейде в бывшую Кению?
«Человек Крамера: все знает. Но тогда зачем он это демонстрирует?» Вслух же я сказал:
- Если серьезно, то это осуществимо процентов на пятнадцать. Имею в виду лишь прохождение маршрута, без противодействия ночников и неприятных случайностей, - только само прохождение семисоткилометрового маршрута по Темной стороне.
- Я знаю, что вдохновляет Крамера, - клиника в зоне эрозии ледника, то есть имеется прямая доступность.
- Но ведь обстановка на леднике всегда ненадежная: то там вырастает снежный язык в десятки километров длиной, то, наоборот, идет интенсивное таяние, сползание глыб и распад. Словом, не знаешь, что более проходимо…
Я помолчал. Оказывается, мне давно хотелось высказаться по этому поводу.
- Начальство предполагает, что пройти семьсот километров по леднику на этих самых, как его… лыжах! во, лыжах… если не плевое дело, то и не такой уж подвиг. Я вам скажу - они плохо знают историю. Помните, у Амундсена в его рейде на Южный полюс был соперник-неудачник, забыл, как звали…
- Капитан Роберт Скотт, - подсказал Наймарк.
- Похоже… Так вот этот самый Скотт предусмотрел, кажется, все в экспедиции, кроме соперника. Ну, а дальше посыпалось как из рога изобилия, - словом, превосходно снаряженная экспедиция на ледник закончилась самым плачевным образом… И ведь соперник там был джентльменом, от него не надо было прятаться, он не подстерегал в засадах, не обстреливал в ледовых теснинах…
- Не думаю все же, что ночники такие уж мерзавцы, скорее всего - люди как люди…
Снова он меня удивил - первый среди южан отозвался вот так о ночниках. Наймарк продолжал:
- Главное для меня, как и для Роберта Скотта, - дойти, возвращение мне не столь уж и важно. Потому и спрашиваю вас только о билете «туда», билет «обратно» меня меньше интересует. Хотя если дойдем, то, может, и будет наоборот, а?
Еще один южанский фанат, подумалось мне. Из коридора донесся грохот многих башмаков - это вернулись пропахшие порохом молодцы-террористы с занятий. Мой незваный гость поднялся с койки.
- Ну, теперь уж не поговорить совсем. Могу я как-нибудь заглянуть к вам еще? Вы интересный собеседник.
«Интересный»… Чем же это я ему интересен? Отбривал почем зря…
Он кивнул мне на прощание и вышел, а в бокс ворвался, разгоряченно пыхтя, мой отделенный.

* * *

Несколько дней спустя наш питомник горилл, наше гладиаторское училище посетил сам великий Крамер. Он прибыл сюда как раз в момент, когда все сорвиголовы уже были готовы к выходу на тренировку, прибыл в сопровождении небольшой свиты, и в свите той я сразу же уловил знакомый силуэт - Норма! Генерал долго беседовал с инструкторами, загодя прибывшими в казарму, и, судя по всему, остался недоволен - даже к нам в казарму долетали крики и брань из-за сержантской перегородки. Затем он проследовал с нами на занятия и сумрачно наблюдал, стоя в отдалении, как мы берем десятиметровые пики и съезжаем с укатанного до металлического основания «снежного склона». Крамер убыл, не пожелав усладить себя зрелищем нашего барахтанья в бассейне. Напоследок, проходя мимо меня, спросил кратко:
- Ковальски, ну как вы тут?
И - не дожидаясь ответа - какому-то офицеру из свиты:
- Вы за ним посматривайте. От него всего можно ожидать, особенно там…
С тем он и проследовал дальше, а Норма поотстала от группы и подошла ко мне. В отличие от прошлых наших контактов, разговор ее был краток и исключительно по делу:
- Здравствуйте. Занятий со мной больше не будет.
- Но…
- Слушайте внимательно, у меня мало времени. Вылазка форсируется, режим перехода границы - нелегальный, экипировка - по среднему стандарту, Крамеру не удалось выбить больше, там интриги и проблемы. Майору Португалу дана полная власть над каждым участником рейда…
Солдафоны не столь уж неделикатные существа, как их обычно представляют, они на каком-то уровне сознания понимают, что нехорошо мешать уединенной беседе с девушкой. И прекрасно, а то мне и самому стало не по себе от этого вороха государственных тайн, вывернутого мне на голову. Норма продолжала:

- Начало рейда - через пять дней. До встречи там!
Она кивнула мне и вдруг - я не поверил глазам своим - сделала губами неуловимое движение, какое любой мужчина не расценил бы иначе, чем воздушный поцелуй. Любой мужчина в любых прочих обстоятельствах, кроме этих. «Вот тебе еще и такой стимул!» - подумал я, безотчетно следя за ней взглядом, когда девушка вместе с приближенными шефа удалялась к выходу.
- О чем это вы беседовали? - спросил подошедший Наймарк. Он сегодня был в ударе - скатился на лыжах, ни разу не упав, и одолел успешно ту самую неподдающуюся скалу; его похвалил сам Крамер. Наймарк был в прекрасном настроении. - Что-то новое насчет нас?
- А как иначе, если столько начальства наехало, - ответил я туманно. - Скоро отправка, вот в чем дело…
- Ну, этой новости уже второй месяц, - засмеялся Наймарк.
Наконец свита Крамера просочилась поодиночке через термический шлюз, и тут мы заметили, что с нами остался вполне непримечательный брюнет средних лет, невысокий, с тяжелым надбровьем и удивительно широкоплечий. Он тут же дал знак капралу, чтобы тот построил группу.
- Я - майор контрразведки Аугусто Португал, - представился брюнет, - и я надеюсь, что вы все навсегда запомните мое имя. С этого дня я полностью и единолично контролирую группу, идущую в рейд.

9

- Вставай, Ковальски, подъем! - трепал меня за плечо отделенный. - Вставай, сейчас отправляемся. Живо собирай амуницию!
Как к этому ни готовься - а вот, миг наступил, и даже ободранные пластиковые стенки казарменных боксов кажутся теперь родным, покидаемым домом… А насчет экипировки, так у меня ее минимум: спальный мешок - это основной предмет. Десантники громыхали оружием, собираясь.
- Поживей, через десять минут выступаем!
Я плотно упаковал свой вещмешок и чуть ли не первым стал в строй. И напрасно - отделенный, увидев, что я налегке по сравнению с остальными, навесил на меня подсумки со снаряженными рожками к автоматам. Хорошо, хватило ума не дать оружие. И это еще называется - экипировка по среднему стандарту! Представляю, как выглядел бы любой из нас, экипированный полностью.
Наскоро построившись, мы вышли гуськом, все двадцать семь человек - еще нескольких майор Португал отбраковал в течение тех пяти дней, когда свирепствовал над нами, и, думаю, они не переставали славить небо за подобный исход своей судьбы. Ибо более коварного и свирепого существа, чем майор Португал, я еще не встречал в жизни. Он обладал чудовищной реакцией и демонстрировал невероятные финты и выпады всеми четырьмя конечностями. Причем демонстрировал их на нас - все это проходило как тренировочный процесс, но каким образом обошлось без переломов и вывихов - ума не приложу.
Сейчас с нами майора не было.
Между тем по пустынному в это время пассажу мы добрались до платформы, где нас уже поджидала длинная капсула - в ней и разместилась, достаточно тесно, наша небольшая группа. Капсула ухнула и помчалась сквозь ночной мегаполис. Тем временем капрал велел перекусить - можно сделать вывод, что путь наш неблизкий, даже в метро. И в самом деле, капсула гнала во весь дух чуть ли не около часа, мелькавшие мимо станции становились все более убогими, откровенно техническими, что ли, - и, наконец, мы выбрались из опостылевшей тесноты на конечной платформе, в самом что ни на есть депо капсул.
Они здесь были в великом множестве, подвешенные к рольгангам, и я, проходя мимо, еще соображал - неужели их так удается более плотно поместить в депо? Но вот мы достигли площадки, где высился лишь один гигантский трейлер. При нашем подходе задняя стенка его отпала, обратившись в лестницу, и мы поднялись по ней. Внутри, под громадным тентом термозащиты, уже находились женщины и майор Португал с кучкой провожающих. Все расселись на боковых скамьях, и перегруженный трейлер натужно двинулся вверх по пандусу.
Я поместился рядом с Наймарком у заднего борта - вряд ли это была сознательная установка на возможность побега, скорее инстинктивное стремление не упустить никакого шанса в любых условиях… Капрал, расположившийся напротив, видимо, проникся моим настроением и усиленно наблюдал за мной, да я и сам понимал, что побег теперь имеет еще меньше шансов, чем моя первая попытка.
Наймарк, против обыкновения, был немногословен, лишь однажды заметил, ни к кому в отдельности не обращаясь:
- О! Вышли на поверхность…
С чего он взял? Трейлер шел все так же гладко, лишь звук двигателя изменился. Нет, дело не в звуке двигателя, это был шум сам по себе, запомнившийся мне еще со времени похищения, безрадостный сухой посвист песчаных вихрей, ударяющих о металлическую обшивку. И сразу стало жарко, несмотря на термозащиту.
Наконец, в дополнение к усиливающейся духоте и жаре, началось знакомое мне ковыляние по песчаным наносам, когда все вцепились в сиденья, чтобы не упасть, - и это длилось бесконечно, пока трейлер не вырулил на какое-то ровное место и не заглох решительно, словно бы говоря: не знаю, как там люди, а вот машина в таких условиях работать отказывается! Задний борт-лестница снова откинулся, внутрь хлынул ослепительный свет.
И жара, по сравнению с которой духота в машине показалась вечерней прохладой! Ошалелые люди выпрыгивали на бетонную площадку под сводом из обычного гнутого гофрированного металла, ветер гулял между столбами - и какой ветер, будто мы в домне оказались! - из трейлера выбрасывалось последнее барахло, и он уже разворачивался на площадке, чтобы тут же дать деру из этого ада, а майор Португал орал, перекрывая гул суховея:
- Построиться, живо! Разобрать термокостюмы и надеть, а то сваритесь заживо через полчаса! Быстро наденьте термокостюмы, это в ваших интересах.
Повторять не надо было: вся свора боевиков торопливо расхватывала небольшой холмик серебристых комбинезонов. Мы с Наймарком припоздали к разбору: в мой комбинезон уже вцепился дюжий боец, которого пришлось отогнать. Он бросился к оставшейся кучке, и в мгновение ока стало ясно - одного комплекта не хватает. И стало ясно кому - именно Наймарку, он стоял с пустыми руками.
Освободившийся трейлер выкатил из-под навеса и скрылся в раскаленной пустыне. Майор надсаживался в крике:
- Живей, сейчас закроют «окно»!
«Окно», вот оно что! Границу пересекали нелегально, отсюда весь этот ажиотаж и неразбериха. Импульсивно я протянул Наймарку свой комплект - дерзайте сами, мне эта заварушка и даром не нужна. И тут же понял: поздно, трейлер укатил, и вряд ли меня бы взяли обратно - в любом случае. Однако вездесущий Португал уже заметил мое движение и в течение секунды взвесил все «за» и «против». Меня он терпеть не мог (взаимно), и я уже не сомневался, что именно меня оставят подыхать в этой семидесятиградусной жаре, - но плотоядный взгляд его нехотя соскользнул с моей фигуры и остановился на ничем не примечательном пареньке из второго отделения.
- Ты! Да, ты! Снимай комплект, быстро!
Когда он успел выхватить пистолет? Парень что-то мычал сквозь забрало, он уже опустил шлем со светофильтром -вообще, насколько помнится, это был образцовый десантник. Он воспринял все как простое недоразумение.
- Снимай! - вопил майор, хватаясь за костюм и сам сдергивая его с бедолаги, обрывая кнопки. - Пересидишь под навесом… Я вызову помощь, заройся в песок… - И, продолжая нести такую ахинею, Португал сорвал с боевика термокостюм и указал ему пистолетом самое затененное место под навесом. - Сейчас свяжусь с трейлером, недалеко…
Он швырнул комплект Наймарку - одевайся, мол! У меня не было и тени сомнения, что, будь на то его воля, именно мы с Наймарком остались бы здесь подыхать, словно караси на сковородке, - а вот поди ж ты, оказались ценнее!
Мы напялили широченные термокостюмы поверх обмундирования - сразу стало легче, заработало внутреннее охлаждение; тем временем десантник убрел, пошатываясь, в дальний угол под навесом и замер там, тупо уставясь в стенку, еще не понимая, что для него все кончено. Португал подвел остальных к противоположному выходу и указал в раскаленной белесой пустыне, среди завивающихся смерчей, на нечто вроде палатки. Или завалившейся кровли - в песчаной дымке трудно было определить форму и расстояние.
- Все видите? Двести пятьдесят метров, нужно добежать во что бы то ни стало, там укрытие.
Это самый трудный этап, дальше пойдет легче… Вперед!
И первый из десантников бросился, очертя голову, к далекому песчаному конусу, а мы все напряженно всматривались в его фигуру, исчезающую среди песчаных вихрей в ослепительном солнечном свете.
- Упал? - сам у себя спросил Наймарк и тут же поправился: - Нет, добежал…
- Следующий! - рявкнул Португал.
Я весь кипел от жары и злости: вот в чем надо было нас тренировать, вместо того чтобы гробить на первом же этапе превосходных бойцов; что значит начальственное головотяпство! Как бы отвечая на мой негодующий взгляд, майор нехотя буркнул:
- По первоначальному плану этого не предполагалось… Следующий!
Следующими помчались женщины, попарно, держась за руки. Все достигли цели благополучно, это нас несколько приободрило.
- Женщины, - пробормотал Наймарк, - гораздо выносливее мужчин…
Тут я взглянул на него и понял: он смертельно боится, все его существо трепещет от одной мысли, что придется бегом одолевать этот ад. Хотя у него, как и у меня, не было никакого лишнего груза, он не верил, что добежит. Лицо его стало серым, усеянным, словно бисером, капельками пота. Я крепко взял старика за руку, и по следующей команде мы бросились вперед.

Предыдущая страница 3 Следующая страница


Время льда и огня 4

Я никогда не забуду это солнце, это пекло (не образное выражение, а именно пекло), эту как бы замедленную пробежку, когда будто движешься в густой раскаленной магме, да еще тащишь за собой труп - а именно в инертное тело обратился Наймарк, одолев лишь треть расстояния. Мы падали раз пять, и каждый раз было такое ощущение, что пальцы погружаются не в песок, а в расплавленный металл, - не будь у нас перчаток, мы бы добрались до места с обугленными руками. В полубреду мне казалось, что я обратился в огнедышащего дракона, который почему-то не изрыгает пламя, а втягивает его в свою пасть и легкие… Словом, когда мы, хрипя, свалились на цементный пол под вожделенной покосившейся кровлей, мало кто думал, что это нам сойдет с рук, особенно старикану Наймарку, которого долго откачивали. Тем временем прибыли и остальные в таком же, пожалуй, виде, что и мы: с вытаращенными глазами и разверстыми ртами. И последним, как подобает капитану, явился командир группы Португал - отнюдь не на исходе сил, как все, а скорее как победитель после девятого раунда, измочаленный, но торжествующий. Тут оказалось, что у нас есть потери: двое не добежали, во-он лежат, - показал майор, отдуваясь. В самом деле, два неподвижных бугорка слабо виднелись на тропке: один вдалеке, второй почти рядом, ветер трепал его термокостюм, и казалось, что он все еще шевелится.

- Итого трое, - суммировал майор, и я понял, что он сосчитал также и оставшегося под навесом. - Подъем!
Десантники нехотя вставали и осматривались - куда же еще идти, неужели опять такая пробежка? - но Португал показал на широкий круглый люк в полу, совсем незаметный под навеявшимся песком, и двое здоровяков тут же отвернули фрамугу. Из проема потянуло прохладой, свежестью и - невероятно, однако его ни с чем не спутаешь - дыханием потока холодной воды… Неужели вода?
- Вниз!
По зыбкой почти отвесной лесенке мы спустились в темное помещение, заполненное какими-то угрюмыми котлами, цистернами, корпусами гигантских насосов. Вдоль стен, как водится, тянулись кабели и ржавые трубы, на весь машинный зал (я мысленно назвал это машинным залом) было лишь два светильника, которые Португал тут же включил. В центре зала был квадратный проем, огражденный стальными прутьями, но - главное - в проеме этом шумел, пенился, бился могучий поток воды!
- Насосная станция, - сказал Наймарк, который постепенно приходил в себя. - А может, запорная, не могу понять пока что. В принципе вода на ледник должна идти самотеком…
Быстро они очухиваются, эти ученые южане-книгочеи. Группа разоблачалась, снимала ненужные теперь термокостюмы, да и униформу… Ах ты черт, из огня да в полымя, в воду то есть! Португал мрачно похаживал перед строем полуголых людей, женщины жались в углу зала.
- Достать подводную экипировку и приготовиться к спуску, - перекрывая шум потока, командовал майор. - Первыми в группе пойдут капралы, сразу за ними - женщины. Замыкать группу будем я и сержант. Перед погружением включить светильники, держаться кучно. Радиопереговорными устройствами не пользоваться: нас могут засечь, мы пересекаем рубеж нелегально.
- Далеко это? - спросил мой сосед по строю, с опаской поглядывая на кипящий поток. Давно ли он изнемогал от жары, а сейчас вся кожа его пошла пупырышками.
- Это не твое дело, я дам знать, - отрубил начальник и тут же скомандовал: - Надеть гидрокостюмы!
Гидрокостюмов, к счастью, оказалось именно столько, сколько надо. При тусклом свете ламп я пытался различить Норму в дальнем углу, но это не удавалось. Рядом со мной в подводное снаряжение облачался тощий, дрожащий Эл Наймарк.
- Готово?
И на рифленую сталь мостика вышли, будто красуясь, два богатыря-капрала, два ладных удальца, что только сейчас промчались вихрем по раскаленной сковородке, а теперь вот готовы занырнуть в темную, непроницаемую стремнину и мчаться в ней, пока не дадут отбой или пока не кончится сжатый воздух в баллонах.
- Пошел! - махнул им рукой Португал, и только два белых буруна скользнули под настил. - Пошел!… Пошел!… Времени мало, пошел! Пошел!

* * *

Должен сказать, что только спервоначалу плавание в подземном потоке кажется ошеломляющим трюковым действом, в котором зачем-то принудили участвовать и тебя. После первых же кульбитов и кувырков, которые совершаешь по неопытности, просто от внезапности перехода из стихии в стихию, тут же инстинктивно начинаешь прилаживаться к потоку, к его мощному стремительному движению и в дальнейшем, несомый в его невидимых, но ощутимых, словно упругие удары, водоворотах, стараешься лишь не упустить из виду находящихся рядом таких же, как ты сам, ныряльщиков, окруженных тусклым ореолом света нагрудных фонариков. А мимо с шальной скоростью пролетает бесконечная бетонная стенка, к которой не следует приближаться, - чиркнет, закрутит так, что выправишься только в хвосте группы, а то и вовсе отстанешь в темном тоннеле, заполненном бешено мчащейся водой. После первых двадцати минут постепенно привыкаешь к тому, что тебя несет и вертит, словно щепку; примерно через час появляются навыки автоматизма в управлении телом; еще через час этот пролет в трубе начинает казаться однообразным до скуки аттракционом; а дальше уже появляются признаки утомления - не хочется снова и снова перегруппировывать тело на скруглениях трубопровода, распяливаться при ускорениях, сжиматься в шарик при замедлениях, хочется просто оставить поскорее этот плотный вихрь и опять оказаться на свету, в привычном прозрачном воздухе…
Как только я вспомнил о воздухе - тут же глянул на окошечко манометра и сообразил, что скоро уже время переключаться на второй баллон, да и клапан к этому времени разок предупредительно квакнул. Хотя и было распоряжение Португала ничего без команды не делать, я потянулся к кранику переключателя - понял уже, чего стоит в их глазах человеческая жизнь, и собирался в дальнейшем заботиться о себе сам, насколько позволят обстоятельства.
Мимо меня все с той же монотонной жуткой скоростью неслась бетонная стенка, время от времени прерываемая мельканием черной поперечной полосы - битумного шва, как я выяснил впоследствии.
В цепочке подводников передо мной произошло какое-то движение. Сперва мне показалось, что меняется группировка и задние уходят на место передних, или что-то в этом роде, но связной из передней группы вроде бы ничего такого не требовал, он просто дрейфовал медленнее остальных - пока не поравнялся со мной. И тут в тусклом свете моего нагрудного фонарика за стеклом маски я увидел, угадал, скорее, знакомые серые глаза… Норма!
Она ухватилась за мой пояс, и мы некоторое время мчались вот так, зависнув в водяной толще, как бы отрешенные от всего. Затем Норма показала на кран переключателя. Я слегка разочаровался - значит, она приблизилась ко мне просто с миссией передатчика команды! Вдвоем с ней мы донесли этот приказ до всех оставшихся в тылу, в том числе и до старикана Наймарка, о котором я, к стыду своему, совершенно забыл. Однако Наймарк показал мне, выставив большой палец, что чувствует себя превосходно. Тогда мы с Нормой опять подались вперед, к центру группы, и уже там остановились, уединились (если это можно назвать уединением), и я бы даже сказал - забылись, потому что убей меня - не вспомню, сколько времени продолжалось наше совместное парение…
Из усыпляющей монотонности этого пролета нас вывела вторая связная (почему-то Португал использовал в качестве связных именно девушек), которая дала понять, что скоро выходим на поверхность, а потому надо сгруппироваться: она показала как - поджав ноги и крепко обхватив их руками. К этому времени труба ощутимо пошла вверх, а поток набрал пульсацию - сперва малозаметную, затем все более мощную. Норма в страхе крепко ухватилась за меня - и, наконец, всю нашу группу в последнем пароксизме потока вышвырнуло в широком белопенном гейзере на черную плоскую поверхность горного озера. Здесь были глубокие сумерки, лишь небо - чистое и в ярких таких точках! - да гряда дальних снежных пиков, озаренных низким солнцем, давали какой-то свет.
Мы выбрались на плоский каменистый берег, кое-где поросший жухлой низенькой травкой, где Португал всех наскоро проверил-пересчитал и тут же велел переодеваться в теплое. Самое время: лишь выбравшись из воды, мы ощутили, какая стужа царит в этом горном краю. Сбрасывая мокрый и скользкий гидрокостюм, стуча зубами, Наймарк объяснял мне во время переодевания:
- Эта отработанная теплая вода перебрасывается через весь Терминатор в озерцо, которое подтаивает ледник. Здесь микроклимат, здесь еще тепло, - цок-цок-цок зубами, - дальше будет куда холодней!
И будто накаркал. В сторону заката вдруг потянулась пурпурная облачная гряда, за ней вторая, третья - мы не успели оглянуться, как все небо затянула пелена туч и по ущелью пошла гулять метель: так мне сказали бывалые - «метель». В ее гуле слышны были лишь всплески гейзера да резкие, как секущий ветер, команды майора:
- Скатать гидрокостюмы! В вещмешки, сушить некогда! Быстро построиться и за мной!
Еще куда-то идти! А не много ли впечатлений для одного дня? И никаких человеческих сил не хватит…
Но молодцы-капралы, сторожевые овчарки Португала, живо пресекли ропот, хотя и сами были крайне измотаны. Да и идти-то надо было два шага - к такой же точно насосной станции, что мы покинули на Солнечной стороне. И теперь, когда мы размещались в ее неприютных, промозглых стенах, наскоро устраивая нехитрый ужин и ночлег, вовсе не верилось, что в сотнях километров отсюда есть такая же станция-близнец, плавящаяся от зноя, возле которой лежат испепеленные тела… Я разместился на нижнем ярусе, где было теплее от водяного потока, хотя и сравнительно сыро, набрался с головой в спальный мешок и мгновенно заснул. Среди ночи меня разбудил луч фонарика и чей-то несвязный шепот - это оказалась Норма.
- Мне холодно, - повторила она. И немудрено - она была совершенно раздета, ну просто без ничего! Я моментально расстегнул змейку и подвинулся - девушка, холодная как лед, тут же скользнула в мешок. Нам было тесно, но это ничему не мешало…

10

Норма покинула мой спальный мешок задолго до подъема, и я опять заснул. Мне снился наш выгон под ясным высоким небом, мы с Полковником загоняли табунок на дневку.
- Отец, как вы думаете, я выберусь?
Полковник ответил не сразу: как всегда, он повернул буланого мордой ко мне и провел хлыстом по белой лысинке моего Малыша.
- У тебя ума не больше, чем у этого создания… Ну с кем ты вздумал тягаться, Петр, ведь они вездесущи… Напрасно все это!
И он поскакал за отставшей кобылицей с жеребенком, а я все впитывал в себя - усадьбу, конюшню, службы на пригорке, сад, - понимая подспудно, что вездесущий, размноженный до бесконечности Португал незримо присутствует над всем, что мне так дорого… Я заметил еще тетушку Эмму в качалке под флагообразной яблоней, у меня давно был к ней один вопрос, но что-то всегда мешало выяснить…
- Вставай! Подъем, встать!
Я открыл глаза - все та же промозглая темень, в которой сновало несколько фонариков да слышалось недовольное ворчание внезапно разбуженных людей. Встал, потянулся и слегка размялся на холоде. Вспомнил о Норме - все тело вспомнило о ней, однако настраиваться надо было на совсем иное. Впотьмах стал одеваться.
- А почему здесь света нет, как на Юге, а? - поинтересовался чей-то сонный голос.
- Ночники раздолбали, так говорят. Дикари, одно слово… Эх, вздремнуть бы еще часок!
- Ничего не забыто? - В сопровождении капралов майор Португал проходил по нашему импровизированному приюту. - Собрать все до последнего клочка, до последней нитки! Ни единого следа ночникам, ясно? Зарубите на носу - отныне мы на их территории, а ночники - это скоты, каких мало! А потому и завтрак будет в другом месте - здесь надо оставить как бы нетронутое помещение.
Вот так, натощак приходится выходить на темные плоскогорья, заселенные враждебными ночниками, готовыми, чуть что, перегрызть горло… По мне, гораздо страшнее ночников сам Португал, но я благоразумно не стал высказывать эту мысль. Группа нехотя потянулась из скупого тепла станции наружу, все в такой же синий сумрак, что нас встретил по прибытии. Метель к этому времени улеглась, и мы шагали по плотному наветренному снегу, оставляя четкие рифленые отпечатки подошв. Побрякивало оружие, переговаривались, кое-кто даже шутил:
- На станции все подмели до пылинки, а тут вон - полкилометра следов наших. Любой ночник, даже самый тупой, сообразит посчитать, сколько бойцов.
Резонно.
- Много ты понимаешь. Тут через десять минут завьюжит, и не останется следов, а на станции снега нет, любой волосок виден. Они нас могут накрыть только живьем.
Тоже резонно, хотя до такой степени полагаться на стихию я бы не стал. Очевидно, так же считал и Португал, который старался вести группу большей частью по камням, он и место выбрал для привала в укромной каменистой долинке, среди валунов. И тут же мы двинулись дальше, держа путь на дальнюю горную цепь с озаренными солнцем вершинами, - как символ вроде бы и красиво, однако мы все дальше уходили от солнца.
Идя вот так - все выше, пологим плоскогорьем, - я и Наймарк опять пропустили через себя вчерашний день и сделали вывод, что полуторамесячная подготовка нисколько не соответствовала реальности: ну, пробежка под солнцем - так и быть, непредусмотренный экспромт (унесший три жизни)… но вот чему соответствовало наше барахтанье в бассейне? Или лыжные тренировки - у нас ведь с собою даже лыж нет, есть лишь альпийские ботинки (на ногах) со съемными крюками (в рюкзаке) да ледорубами - у кого в руке, у кого принайтовлен к поясу. Нелепость на нелепости; хотя, если проанализировать все это, выяснится, что майор Португал - слепой исполнитель приказа Крамера, а Крамер отдавал этот самый приказ в расчете на широкую инициативу Португала, и так далее, до последнего нашего безмозглого отделенного. Нет, эти люди никогда ни за что не отвечали и не будут отвечать, заключил Наймарк и тут же воскликнул:
- О! Северное сияние!
Действительно, слева от нас в небесах зачиналось нечто таинственное: волнистая завеса, неторопливо извиваясь, выпускала из себя как бы столбообразные щупальца, исходившие пурпуром, тогда как остальная часть этого небесного покрывала сияла ровным неоновым светом, близким к лимонному, что ли… Я впервые видел такое, да и вся группа, исключая, пожалуй, нескольких бывалых, а вот Наймарк вдруг опечалился:
- В детстве я видел северное сияние в Норвегии, это было что-то волшебное, прозрачное, как… ну как струйка сигаретного дыма, - а теперь это мощное свечение, почти без нюансов… Конечно, это следствие Большого Стопа.
И он побрел дальше, а я еще некоторое время любовался. Красиво, и куда светлее стало. А я-то представлял себе, что у ночников по-настоящему темнотища и вечная ночь… Хотя тут же снова нахлынул туман и пошел снег, но в самом деле полной тьмы не было, сияние проглядывало и сквозь клочья туч. Приятное открытие!
После вчерашнего я не искал встречи с Нормой, да и она, очевидно, не стремилась увидеть меня, идя со своими девушками где-то впереди, - и, странное дело, я стал все больше склоняться к мысли, что это был своеобразный аванс за некую службу, могущую быть в дальнейшем. Я старался гнать от себя подобные мысли, они меня бесили - ведь, если так, какая же холодная и расчетливая натура моя случайная любовь! И тут я понял: я до умопомрачения боялся влюбиться в эту девушку! Это обрезало мне последние ниточки возможной свободы - почти нереальной даже для одного, а что уж говорить о двоих! Нет, надо не давать воли чувствам, здесь это смертельно… И я поспешил вслед за Наймарком, стараясь больше не смотреть в сторону девушек, куда все время отвлекался мой взгляд.
Мы поднялись на седловину, с которой открывался вид как на озеро при насосной (оно отсюда уже выглядело изрядно уменьшившимся продолговатым пятном, а гейзер был и вовсе неразличим), так и на долину, представшую перед нами только теперь. И лишь сейчас стал нам виден сам грозный массив ледника, с протяженными, забеленными свежим снегом склонами, с черными моренами по руслу долин, с глубокими трещинами-расколами на пластинах, сползающих с круч… Но не это привлекло мое внимание.
- Город! Да город же!
В самом деле, внизу долины в глубоком сумраке виднелись тысячи крыш, посвечивали тысячи окон, змеились улицы, паутинками обозначались мосты - и все это в каких-то пяти километрах от нас, на фоне белесой грозной боковины ледника, - город.
- Город, смотрите!
Мы сгрудились, всматриваясь, лишь майор Португал равнодушно поглядел на показавшийся вдали городок и дал команду рассредоточиться.
- Толпу легче засечь, - объяснил он.
Я никогда в жизни не был в городе, именно таком, как на картинке из старинной книги, - с островерхими кровлями, с башенками и зубчатыми стенами, - и глядел на него вовсю, пока группа спускалась (отнюдь не в направлении города, а скорее оставляя его на траверсе) в небольшой голый распадок, где, как реликт из прошлого, торчали сухие остовы длиннющих сосен. Здесь, в этом вполне закрытом месте, в первый раз была устроена настоящая стоянка: лагерь с палатками, с костром и горячей едой, со сторожевым постом, который Португал устроил, я полагаю, не для мифических ночников, а для меня и Наймарка персонально. Сам же он, после небольшого дневного отдыха, с капралами и еще двумя вышколенными бойцами отправился на разведку.
А я и Наймарк, как бы в пику майору, вышли прогуляться - «в пределах лагеря», как объяснил нам часовой, выразительно очертив стволом автомата упомянутые пределы. Побродив некоторое время в сосновом сухостое (я никогда до этого не подозревал, что могут существовать такие высокие деревья), обследовав поверхностно моренные отложения, мы выбрались из распадка и уселись на продолговатом черном валуне - в досягаемости выстрела из автомата, честь по чести. Я снова глазел на город, а Эл Наймарк гадал:
- Утрачена географическая преемственность… Где мы? Что это за местность - Шварцвальд? Северная Италия? Швейцария? Во всяком случае, есть уверенность, что это Европа! А, молодой человек! Вам что-либо говорит слово «Европа»?
Я покачал головой. Этот термин напоминал мне лишь о скучных отсиживаниях в аскетически голой классной комнате школы местечка Рысь да ветхой карте с марлевой основой, что висела там же, рядом с меловой доской. Нет, ничего не говорило мне это слово.
- Так, - заключил Наймарк, то ли забавляясь, то ли понурившись. - Ну, а какие созвездия Северного неба вы изволите знать? Ну, возьмем хотя бы три известнейших… Покажите-ка мне обе Медведицы, Большую и Малую, и в придачу созвездие Кассиопеи…
- Созвездие? Я не знаю, что это такое…
- Ну и ну, с кем я имею дело… - пробормотал Наймарк и тут же пояснил: - Это условное понятие, восходящее к древности, когда астрономы объединяли звезды на небосводе в условные фигуры, которым давали красивые названия. Да вы хоть знаете, что такое звезды?
- Знаю… Но увидел только вчера.
- Что ж, и то какой-то проблеск… Так вот, видите вот эту фигуру на небе, образующую как бы веретено?
Веретено - это я знал с детства, у нас в девичьей часто вертелось, жужжало веретено, поднимаясь и опускаясь на шерстяной нитке. Я тут же угадал созвездие.
- Прекрасно, - порадовался за меня Наймарк - а теперь вот это «дабл-ю», - чтоб вы знали, это созвездие Кассиопеи… А вон Полярная звезда, через нее не так уж и давно проходила условная ось вращения Земли - когда Земля еще вращалась. А спутник Земли вы видели когда-нибудь?
- Сотни раз. Бледный такой полумесяц, то тут, то там. Его что-то не видать.
- Это Луна, понятно. А я говорю о самом большом в истории искусственном спутнике. Назывался он Галакси, слышали, может?
- Краем уха. Там вроде бы тоже все погибли, масса народу…
- Верно. Ну, так вот он - Галакси! Тогда любили громкие названия…
И действительно, над темной стороной горизонта поднималась, всплывала невесомая, ажурная снежинка, она была больше и ярче любой звезды. Наймарк, похоже, молился, глядя на нее.
- Это была последняя попытка человечества сделать что-нибудь сообща перед надвигающейся катастрофой. Триста восемьдесят метров в поперечнике, а! Две тысячи девятьсот жилых инсул, кают, то есть полная система регенерации, потрясающая команда - но все это уже невозможно было завершить, наступал крах…
- Жаль, - посочувствовал я. - Так ведь и внизу погибло куда как больше, и тоже вроде бы там неплохие люди встречались.
Наймарк и глазом не повел в мою сторону, будто не слышал:
- …сотни грузовых ракет, космические челноки по десять рейсов на день - и все это оборвалось в один прекрасный день. Подчистую. И теперь перед нами самый прекрасный памятник людскому дерзанию.
Галакси действительно поднимался и сиял, словно алмаз, в морозных небесах. И вдруг он потускнел, да что там Галакси - вся огромная звездная страна вдруг подернулась нахлынувшими облаками, и опять стал сеяться мелкий твердый снежок. Мы поднялись с валуна и поспешно зашагали к палаткам - не хватало только заблудиться в наступающий снежной буре и бесславно сорваться впотьмах с какого-нибудь обрыва. О побеге в тот раз не могло быть и речи.

11

Ночью, когда я поднимался и выходил из большой палатки по своей надобности, в малом командирском «шатре» еще светилось окошко - майор Португал совещался с младшим начальством. Все так же сеялся снежок, но значительно потеплело, на палатках и валунах наросли снеговые шапки… Стояла тихая пасмурная оттепель.
Когда я здесь употребляю слово «ночь», это значит лишь время ночлега, не более. Само собой, столь же условны понятия «утро», «вечер» и «день», хотя, думаю, ими еще долго будут пользоваться по инерции, по привычке. Нужно ведь делать какие-то различия во времени суток, изначально однообразных.
Я еще осмотрелся, погулял вокруг. Десантник с автоматом равнодушно на меня поглядывал, на его шерстяной шапочке тоже вырос снежный кивер. И лишь теперь я понял, что меня так пронзило: впервые за много дней - тишина! Тишина, и только из командирской палатки доносится приглушенное гуденье мужских голосов. Я разобрал, что майор категорически не согласен идти по восточному склону - «девицы и старый верблюд не осилят», - и вернулся в палатку. Девицы мирно спали за перегородкой, и Норме, видимо, в этот раз не было так холодно, а «старый верблюд» беспокойно ворочался в своем спальном мешке, будто чувствовал, что о нем речь. Десантники похрапывали, кто-то изредка взрывался во сне беглой нечленораздельной бранью. Я забрался в мешок и тут же заснул.
Наутро (условно наутро) майор Португал, окруженный унтерами, появился в нашей палатке лишь после завтрака и тут же объявил:
- Вчера мы проверили - город пустой, но в этом районе так или иначе вероятны небольшие шайки ночников. Они не опасны сами по себе, но при случае могут собраться в большую вооруженную толпу, а это уже проблема… Задача - миновать город как можно скорее и выйти на основной маршрут.
И Португал кратко и, надо сказать, толково распределил обязанности капралов и отделенных. Затем всем велено было облачиться в невесть откуда взявшиеся белые балахоны.
- Для маскировки, на всякий случай, - приговаривал капрал, вручая нам эти странные одеяния. - Вчера в городе набрели на бывший военный склад, там еще много этого добра…
В таком вот смехотворном виде мы выбрались наружу и стали сворачивать наш бивак. И в самом деле, впотьмах и на фоне снега нас не так-то легко было различить даже вблизи, а уж издали… Но бывалые десантники держались о ночниках другого мнения.
- Это хитрющие бестии, поверьте мне, - рассказывал один со шрамом через всю щеку, - они видят в темноте так же, как и при свете, вдобавок у них слух - куда тем акустическим насадкам, - он с пренебрежением ткнул в свою, - и к тому же чутье. Они чуют как собаки.
Мы снова образовали колонну и зашагали вниз, к невидимому теперь городу - невидимому потому, что низкая облачность совершенно перекрывала всякий свет, и я лишь удивлялся, как мы еще различаем рядом идущих. После долгих препирательств Португала и унтеров наконец были разрешены фонарики (майор возражал), и идти стало не в пример легче. Могу лишь отметить, что альпийские ботинки, вероятно вполне уместные на льду или по насту, абсолютно не имеют никаких преимуществ перед обычной обувью на рыхлом, только что выпавшем снегу, в котором увязаешь по колено. Португал то и дело менял передовых десантников, прокладывавших путь по снежной целине, пока один из них чуть не исчез в трещине, скрытой снеговым одеялом, - тогда устроили короткую остановку на время наведения мостика.
- Сюда бы теперь да наши тренировочные снегоступы, - посетовал я Наймарку. Тот молчал: здорово запыхался. - Интересно, кто распорядился, чтобы их не брать в рейд?
Никто мне не ответил, лишь отделенный что-то злобно буркнул в мой адрес. Все зашагали дальше, через ненадежный мосток из палаточных шестов, положенных поперек - кто знает, какой глубины, - вертикальной щели в ледяном пласту.
- Расстояния в горах обманчивы, - через силу улыбнулся мне Наймарк, - мы прошли уже километров семь, а города нет и в помине…
Но к этому времени сырая теплая туча, что кутала нас уже вторые сутки, начала постепенно редеть, утончаться; в разводах засверкали звезды, снежок полностью переродился - это были теперь невесомые редкие морозные хлопья, - и стало виднее вдали. Город проявился впотьмах: куда ближе и сказочней, чем раньше, с заснеженными крышами и белыми заиндевелыми шпилями, с множеством труб в снеговых навершиях, - словом, я опять обалдел от восторга, а Наймарк, с трудом вытаскивая ноги из сугробов, только и заметил:
- И как ему удалось уцелеть? Как его помиловал ледник, ведь крупнейшие столицы сровнены с землей?…
Туча окончательно уползла вдаль, небеса прояснились, и тут же опять повеяло космическим холодом. И снова заходило, заколебалось над ледником неоновое зыбкое покрывало сияния, затмевая созвездия, которые я только теперь стал узнавать. Зато город весь воссиял, засветился; по мере нашего приближения он становился все краше, хотя уже и отсюда были видны прорехи и разрушения в тонком его силуэте - провалы в заснеженных кровлях, зияющие проемы на месте высаженных окон… Группа поневоле прибавила шаг - всем хотелось поскорее оказаться на надежной тверди мостовых, вместо глубокого предательского снега.
Опять впереди произошла заминка - это заспорили десантники, кому очередь прокладывать тропу; возникла даже короткая драка, мгновенно прекращенная Португалом, - и в этот момент я услышал короткое: «Привет!»
Норма!
Она как-то оказалась рядом с нами в группке, наблюдающей за расправой Португала; в свете бесновавшегося сияния она показалась мне феей этих краев, и все мои разумные соображения - влюбляться или нет - тут же потеряли силу.
- Привет… Где это вы… пропадали два дня?
Ее серые глаза сияли, отражая феерические сполохи.
- Два дня я пропадала вместе со всеми. Никому не было до меня никакого дела.
Она все так же безадресно улыбалась, как обычно улыбаются девушки - вроде бы всему миру сразу, однако джентльмен Наймарк прошел вперед, оставляя нас вдвоем. Группа снова двинулась, и мы с Нормой пошли вместе. Я решил тут же объясниться начистоту:
- Норма, в эти дни я думал о вас.
Она посерьезнела и остановилась на тропке.
- Вот как? И до чего же вы додумались?
- Мне не нравится, когда меня употребляют.
Норма сразу как-то погасла и прошла вперед. Бросила, не оборачиваясь:
- Мне тоже…
И - дальше, поспешно, расталкивая, обходя Десантников, - вперед к своим девушкам. У меня саднило в груди, но где-то в бесплотной части моего сознания четкий голос твердил: ничего страшного, так надо, чтобы выжить; а выживешь, спасешься отсюда - будет еще много девушек. Поболит и перестанет, все проходит, все забывается…
Короткий инцидент с Нормой на некоторое время напрочь лишил меня интереса к мертвому, пустому городу, куда мы как раз вступали. Эта мертвизна и пустота стали ощутимы только сейчас, вблизи. Мы шли ободранной улицей предместья, на которой там и сям торчали обгоревшие, ржавые остовы танков и было много развалин. То, что я видел, вполне отвечало моим безрадостным мыслям. А ведь издали все выглядело волшебно.
И лишь когда группа вышла на более уцелевшие центральные улицы, стало понятно, каким очарованием обладал этот старинный город - при жизни. Ибо он был и тут мертв: всюду зияли разбитые витрины, ржавели навеки привалившиеся к тротуарам автомобили, чернели ребра обрушенных черепичных кровель - но было и много уцелевшего, вроде веселых купидонов над входом, колоколов в башне звонницы, глухо погудывавших под ветром, площадки кафетерия со столиками-зонтами (правда, центр площадки обезобразила воронка), - словом, если закрыть глаза на подобные вещи и мысленно зажечь в домах торшеры с матерчатыми абажурами на деревянных точеных ножках (один такой валялся посреди улицы), то вполне легко можно было представить сказочника Андерсена, шествующего с тростью вдоль фронта островерхих фасадов и сочиняющего что-то подобное «Снежной королеве». Я любил сказки Андерсена еще с детства, хотя многого там не понимал.
На крохотной площади перед громадным, обильно изукрашенным домом Португал велел остановиться.
- Ждать меня здесь!
И направился в сопровождении небольшой команды в какой-то узенький переулок.
Группа немедленно разбрелась по площади, хотя оставленный за главного сержант и приказал, яростно вращая глазами, чтобы все держались возле него. Авторитет у сержанта был куда как ниже, чем у самого Португала, и наиболее предприимчивые десантники тут же устремились прочесывать маленькие магазинчики вокруг площади в поисках спиртного. Мы с Наймарком тоже зашли в магазин готовой одежды: отчасти - чтобы посмотреть, отчасти - спрятаться от ледяного ветра, несшего поземку вдоль улицы. Внутри магазин казался почти невредимым, лишь ворох дамского белья в углу да великолепно одетый манекен, лежащий ничком в разбитой заснеженной витрине, нарушали благопристойность. Наймарк перебирал одежду, вывешенную для открытой продажи.
- Куртки… Анораки, спортивные брюки… Петр, вы себе не представляете, какое внимание тогда уделяли спорту - не такому вот натаскиванию десантников, а именно спорту - как радостному, подвижному времяпрепровождению… Смотрите, бейсболки!
Но я не смотрел на бейсболки, я сразу направился к стеклянному стаканчику кассы и заглянул - нет, не в ящик с выручкой, деньги вот лежат, кучкой, но кому это нужно, - я пошарил в потаенном уголке под узенькой столешницей и почти сразу нашел то, что искал. Да, полковник Франк Ковальски знал, где что может находиться! Наймарк ничего не заметил, он знай себе посвечивал фонариком вдоль стеллажей да вздыхал ностальгически. Снаружи донесся свисток сержанта - он созывал всех к себе, он торопил!
Мы вышли из магазинчика. Нет, не зря так пронзительно зазывал нас свисток - сказочное зрелище предстало нашим глазам. Посреди площади в свете мощных фар мотонарт красовались, поблескивая эмалью и никелем, два причудливых экипажа на полозьях. Я ничего подобного в жизни не видел, даже на картинках, а Наймарк немедленно определил:
- Прогулочные санки. Обычно их возила четверка лошадей…
- …а тут - прицепимся к мотонартам! - ликовал отделенный. - Хватит топтаться в сугробах по задницу, проедемся как туристы. Мы ж под туристов и работаем!
Десантники заржали, однако майор Португал не отпустил им много времени на веселье:
- Грузиться, быстро! И так сколько времени потеряли, пока отрыли вход…
Из чего я заключил, что местонахождение склада снегового транспорта было известно Португалу еще дома, однако из соображений конспирации он держал это в тайне. И я бы так поступил, окажись я на его месте. Чем больше знаешь, тем гарантированнее твое дело.
Вещмешки и ручную кладь, что влезло, побросали навалом во вместительные корзины багажников, прицепленные сзади, проверили буксирные тросы - не обошлось без возни и ругани, ибо мотонарты не предусмотрены для буксировки, - уселись, и кортеж тронулся. И вот тут-то я и ощутил настоящую тоску не тоску, а так… будто прощался с кем-то очень дорогим, с кем только что познакомился - и вот уже время расставаться. А город подавал себя в свете фар и вовсе празднично, сверкая заиндевелыми кариатидами, белея статуями у замерзших навсегда фонтанов, расцвечиваясь орнаментами под начавшимся снежком, - город прощался, быть может, с последними своими гостями.
Мы выкатили на обледенелую автостраду и некоторое время двигались по ней, объезжая громадные трейлеры, упокоившиеся возле обочины. Гряда ледниковых скал все так же рдела неярко в неизмеримом удалении от нас, и все так же играло сияние, мотонарты натужно гудели, и некоторых десантников, угревшихся в тесноте, повело в сон. Я, признаться, тоже задремал, и, когда очнулся, кортеж уже двигался не по дороге, а по этакой бесконечно длинной косе из фирна (это нечто среднее между снегом и льдом, так мне объяснил Наймарк), все время на подъем. И тут мне стал ясен замысел Португала: только по этой косе тяжело нагруженные сани могли выбраться наверх, на бесконечное плоское ледяное плато, которое предстояло пересечь. «Так что маршрут мы пройдем не на лыжах», - подумал я успокоенно и тут же опять уснул. А нарты все продолжали свой бег, пофыркивая, пыля снежком, все дальше унося нас от случайно уцелевшего города.

12

Если бы у меня имелась записная книжка, я бы непременно записал там:
«Третьи сутки движения по ледовому плато - никаких происшествий, кроме постоянных поломок транспорта да небольшого обморожения подвыпившего и заснувшего на посту десантника. Он таки раздобыл выпивку в городе, хотя больше никому не повезло - все винные склады разграблены подчистую. Удивительно, кто может мародерствовать в этих пустынных местах? Бывалые все валят на ночников, а я начинаю сомневаться в их существовании.
Майор Португал на совете командиров высказал опасение, что те же злодеи-ночники могут разграбить и путевые склады с горючим и припасами, устроенные агентурой южан. Браво, майор! С такой пронырливостью удастся заиметь агентуру и на Луне (кстати, луна появилась и наращивает серп, это можно только приветствовать, а то здесь темновато).
Тяготит отсутствие хоть кого-либо абсолютно надежного, на кого можно было бы в случае опасности положиться. Наймарк? Но Наймарк из южан, да и, по сути, мне до сих пор неясна его роль в этом рейде… Норма? Но она меня старательно избегает с момента того разговора…»
Тут бы самое время отложить ручку и задуматься. Полковник, человек консервативный, пытался еще в детстве заставить меня вести дневник, однако, видя, что я больше склонен к верховой езде, чем к писанине, оставил эти попытки. А вот теперь вдруг захотелось написать что-то вроде путевых записок, по которым далекие потомки, обнаружив их возле заледенелого тела, смогли бы воссоздать одно из самых нелепых путешествий двадцать первого века.
Но в этот момент вопрос о путевых заметках не стоял, более того - чуть ли не вся ватага, и я в том числе, извлекала из-под тороса и выправляла погнутую алюминиевую лыжу наших саней. Майор Португал вдрызг разносил водителя-буксировщика, а тот оправдывался:
- Что я, специально? Занесло, бывает…
Бывало и не такое, во время предыдущего инцидента передние мотонарты соскользнули-таки в трещину (на счастье, неширокую) и зависли метрах в полутора над бездной. Смертельно перепуганный водитель уцепился за руль. Его извлекли мгновенно, а вот достать покалеченную машину и привести ее в порядок заняло полдня, и все это время майор Португал неистовствовал. Решено было при первой же аварии пустить ее на запчасти. В наших краях мотонарты неизвестны, и, надо думать, жители Терминатора нисколько не прогадали, потому что машины это тяжелые, ненадежные и очень сложные в ремонте, тем более когда ремонт производится в полярную ночь, под аккомпанемент пурги. Что правда, управлять ими может любой подросток.
Ледник, объяснял мне Наймарк, особенно такой, как наш, материковый ледник, это очень простая система - он нарастает в самой холодной своей части, в центре, и под собственной тяжестью расползается к краям, концентрически. Его можно представить как огромную плоскую лепешку с рыхлыми подтаивающими кромками.
- Ясно, - поддакнул я, - то-то мы все время увязаем, - видать, недалеко от кромки.
Наймарк усмехнулся.
- Не обязательно кромка причиной. Трещины могут быть также от рельефа подстилающего ложа.
- …?
- Ну, скажем, ледник переползает через хребет, повторяя его конфигурацию. Трещины могут идти чуть ли не до самого каменного основания.
- Ого! И сколько это в нашем случае?
- Не знаю, нужны специальные наблюдения. Метров триста-пятьсот…
Трещина глубиной с полкилометра, сужающаяся книзу. Летишь в нее с перспективой не разбиться, а скорее вжаться меж ледяных глянцевых стенок метрах в двухстах от поверхности и медленно замерзать там, безо всякой надежды на спасение. Я поежился. Уж лучше - в лепешку с такой высоты. Вообще, я не любитель ледников, снегов, вьюг, морозов, не люблю полярных ночей, даже прикрашенных северными сияньями… Я также не люблю раскаленных, как сковородка, пустынь, где легко изжариться в две секунды. Мне по нраву лишь тихий сельский ландшафт с низким солнцем, с прохладным ветерком, с деревьями вдоль дорог, наклоненными все в одну сторону, словом, мне по душе лишь мой родной Терминатор, он же Рассветная зона. А мы от нее все удалялись - зигзагами, с остановками, с ночлегами мы уходили все дальше от приветливого зеленого пояска Терминатора.
Снег и снег… Его монотонное поскрипывание под полозьями, его сугробы и наветрия возле выступающих изо льда скал, его бешено мчащиеся непроглядные облака во время пурги… Это бесконечное разнообразие форм, составленных из крохотных, можно сказать, стандартных образующих - снежинок, - все это на любителя. До Великого Стопа имелись даже какие-то сообщества, что-то вроде сторонников образа жизни за полярным кругом. Я спросил об этом у Наймарка.
- Как же, как же, - припомнил он. - Там, в конечном счете, стали склоняться к тому, что такого рода предпочтения обусловлены генетически.
- Вот как! На уровне генов, значит?
- Именно на уровне генов. Разброс генных мутаций столь широк, что есть место и для обитателей полярной ночи, и для жителей выжженных плато… Один эксцентрический генетик даже пытался все это получить на практике, так сказать, вынести такого гомункулуса в лабораторной колбе. Звали его, - тут Эл Наймарк испытующе на меня глянул, - звали его Витторио Мэй, вы должны знать это имя.
- Я и знаю, - ответил я кратко, без расшифровки.
- Мэй исходил из того, что врожденная предрасположенность к определенной среде - это фундаментальное качество организма. Перемещая человека по разным средам окружения, мы все время ставим его в стрессовые ситуации, возможны срывы, вплоть до психических. И раз уж мы не можем добиться всюду оптимальной среды, то не пора ли выдать, так сказать, универсального человека для любого окружения…
Он снова блеснул на меня очками.
- Таков был известный вам генетик Витторио Мэй. Вообще перед Остановкой, да и во время ее, в ходу было огромное множество научных предположений - вам и не снилось)
Мне и вправду такое присниться не могло - наука меня абсолютно не интересовала.
В этот момент наши сани накренились и выскочили на слабо освещенный бугор, где уже торчали в знакомой позиции передние нарты со своим прицепом.
- Опять авария? - поинтересовался я у знакомого десантника.
- Ага! - почему-то радостно ответил тот. - И ночевка заодно.
И в самом деле приятная новость. Все выбрались из саней, разминая затекшие, закоченевшие ноги-руки (конструкторы саней не предполагали ведь, что туристов будут в них таскать по двенадцать часов, в условиях ледника), и тут же начали ставить палатки, под сварливое сопровождение майора Португала со товарищи. Ко всему опять поднялась пурга; пока что слабая, она обещала разыграться вскоре в хорошую непогоду. Люди спешили безо всяких понуканий.
Обычная двухслойная палатка на двадцать человек - не самое теплое укрытие в пургу, а потому все больше надеялись на компактный ветродвигатель, который в разобранном виде возили в багажнике: он и освещал, и накалял кухонную плиту, и грел радиаторы в палатках, - словом, без него бы мы все давно погибли. Вот и сейчас его быстро вращающийся диск первым вознесся над площадкой. А в безветренную погоду приходилось жечь драгоценное дизельное топливо - Португал страшно экономил, опасаясь, что его не хватит до очередной базы, - и тогда в палатках зуб на зуб не попадал.
На этот раз ночлег обещал быть сносным. Ужин прошел довольно мирно, без обычных у молодых парней стычек, - все просто устали. Когда затем я выглянул наружу, снеговые вихри уже вовсю неслись по площадке, болтались наружные фонари, а вслабо освещенной изнутри командирской палатке шла гульба: видимо, начальство тоже снабдило себя спиртным в городке. Интересно, каков железный майор Португал во хмелю, подумал я и нырнул обратно.
Интерес мой очень скоро был удовлетворен, да еще как! Примерно в полночь (условно), когда наша палатка уже поголовно спала, входная полость с треском отстегнулась, и в проем пролезло, отряхиваясь от снега, все руководство злополучной экспедиции, во главе с майором Португалом.
Железный майор был невменяем. Неверной рукой он на ощупь поймал выключатель, и сразу дежурный ночной свет обратился в яркий. Он был похож на Чингисхана, крепко перебравшего после очередной победы, во всяком случае, вся его боевая амуниция была при нем и посверкивала угрожающе. Капралы и сержант пошатывались на заднем плане.
- Тс-с-с-с! С-спать… - махнул Португал десантникам, поднявшим было головы спросонья, - это вас не касается. Мы пришли… это… мы пришли за девушками.
Он еще некоторое время постоял, уцепившись за центральный шест, затем решительно шагнул к перегородке. Я стиснул зубы и отвернулся - а, пропади все пропадом, меня это не касается. За перегородкой раздался дружный визг - это майор, обрывая ткань, свалился поперек спящих девушек и ругался, поднимаясь и падая, свита ему помогала. Девушки наспех выбрались из спальных мешков - благо спали одетыми - и в растерянности сгрудились в своем углу. Рядом со мной проснулся Наймарк.
- Что случилось, что происходит?
А дальше происходило вот что: капралы прихватили двух не особенно упиравшихся девушек и, пытаясь быть галантными, потащили их к выходу; сержант уламывал еще одну, и, наконец, Португал, не изображая никакой галантности, обвисал на отчаянно сопротивляющейся Норме. Раздался резкий звук пощечины и рык майора:
- Ах ты, стерва штабная!
Я подождал, пока сержант и капралы со своей добычей отдалятся достаточно от палатки, и в два прыжка достиг майора:
- Получай!
Такой удар - пяткой в солнечное сплетение - могла выдержать лишь его бычья натура. Только на момент взгляд затуманился - и тут же я снова увидел обычные безжалостные глаза Португала. Хмель как рукой сняло. Его рука решительно перехватила автомат…
На что я мог рассчитывать? Проснувшиеся десантники остолбенели, глядя на меня, в их глазах я уже был покойником…
Ах, как близок был я к тому, чтобы выхватить из кармана куртки мою единственную надежду, единственного друга, на которого мог положиться, - тот самый пистолет из кассы одежной лавки, - но в этот момент сразу произошло много чего. Во-первых, Норма сзади оглушила майора складным стулом. Во-вторых, снаружи донесся короткий неясный вскрик часового. В-третьих, вся задняя стенка палатки вдруг поехала куда-то в сторону, прямо по лежащим десантникам, запуская внутрь пургу, вой ветра и - главное - косматых людей в шкурах, каковых людей огромное множество вдруг заполнило палатку, оглушая нас криками, вонью овчины, заваливая всех - и стоячих и лежачих - в одну кучу малу, обезоруживая и связывая…
Короче, нас захватили ночники.

* * *

Когда я потом пытался разобраться в сумбурных событиях той ночи, я вспоминал ярко одно и то же - как нас, увязанных брезентовыми путами, гонит многочисленный конвой в длинном и широком луче прожектора, полном летящего, мятущегося снега, гонит все дальше от нашего теплого ночлега, перекликаясь между собой на каком-то тарабарском языке. И, оглянувшись назад, в снеговую муть, вижу: такая же орда орудует на площадке, споро пакуя имущество, палатки; один из косматых уже оседлал мотонарты и описывает круги возле нашего бывшего стойбища… В плотном кольце нас гнали все ближе к прожектору.
Удивительно, как легко могут сдаться люди, специально натренированные на беспощадную борьбу и убийства - до автоматизма, - как они легко могут капитулировать, понимая, что попали в руки таким же примерно по подготовке людям, да которых еще и в пять раз больше. Во всяком случае, я не помню ни одного движения, ни одного резкого жеста со стороны десантников, говорящего хоть о видимости сопротивления: так велика была внезапность, и так все были отвлечены конфликтом с Нормой. Я думаю, лишь один майор Португал мог оказаться способен на какие-то действия в тех обстоятельствах - но он был нетрезв, оглушен и теперь брел, с трудом передвигая ноги, в нашей колонне пленных, такой же невольник, как и все остальные.
Чем ближе мы подходили, тем нестерпимее слепил прожектор. И вот наконец мы с облегчением вышли из ослепительного луча и остановились возле темной громадины, силуэт которой я безошибочно узнал, - это был средний ледовый крейсер времен всеобщей войны, трехзвенный, с гусеницами метровой ширины, с высоким корпусом, со спутниковой антенной и ракетными установками, пустыми, насколько я мог видеть. Ободранный скелет такого гиганта издавна торчал у нас на болоте. При нашем подходе из кабины скатились по крутому трапу еще несколько лохматых и о чем-то перекликнулись с конвоем. Нас остановили, некто в белой шубейке начал что-то выяснять у старшего конвоя, тот отвечал, и, вслушиваясь, я вдруг понял - этот язык мне знаком, я издавна знал его, я говорил на нем в глубоком детстве. Язык этот был - славик.
В Рассветной зоне говорили на пиджин, южане также признавали только пиджин, хотя, я слышал, существовали области, где говорили исключительно на суньхо - вариации китайского, трансформировавшегося в результате смешений Великого Стопа. И вот я стал понимать диалог чужаков: горилось о том, что надо погрузить имущество в пустой отсек боеприпасов, а людей (это о нас) - и помещение для десанта. Что ж, оно и естественно - везти десантников в десантном отсеке. И пленных также.
Нас погнали в хвост стального чудища, заиндевелый хвостовой панцирь отвалился, и нас затолкали внутрь, в светлый, хотя и здорово вымороженный трюмик, облицованный искусственной кожей по броне. Люк-пандус снова задраили, и с нами остались только двое стражников, мирно болтавших о своих делах; а среди пленных южан по-прежнему царило молчание: никто еще не пришел в себя толком от потрясения, все совершилось слишком быстро.
Потом выяснилось, что ночники отнюдь не следили за нами изначально, как то предполагал майор - это был попросту очередной патрульный рейд ледового крейсера, который они, по свойственной им безалаберности, проводили далеко не по установленному маршруту, а как удобнее, - скостили путь через плато напрямик и совершенно случайно заметили наши огни. Португал, знавший об их пограничном маршруте, в дисциплинированности своей не мог и предположить такого, а посему слегка отступил от всегдашнего железного порядка. Роковое стечение обстоятельств… Тогда я еще не знал, на счастье это мне или наоборот; во всяком случае, жизнь они мне спасли, это точно.

Предыдущая страница 4 Следующая страница


5 Евгений Филимонов

И вот теперь майор Португал, десять минут назад повелитель нашего небольшого стада, вершитель судеб, сидел в ряду узников на жесткой стальной скамейке у борта, привалившись к стенке, и делал вид, что спит (или в самом деле пытался заснуть), но я видел: желваки ходили у него на скулах, глазные яблоки бегали под закрытыми веками, и понимал: как ни сложатся в дальнейшем наши судьбы - это мой смертельный враг, враг на всю жизнь… Я поискал взглядом Норму - Норма сидела на противоположной скамейке рядом со стариной Элом, она помахала мне оттуда рукой в варежке, и у меня потеплело на душе… Крейсер тронулся.
Я не предполагал, сколько мощи заложено было в этих реликтовых машинах. Безо всякого разгона крейсер сразу набрал огромную скорость и плавно понесся, взрывая снеговые буруны за крохотными иллюминаторами. Тонкая вибрация турбин проникала и сюда через стальные переборки, рев двигателей глушил все вокруг. Никакие трещины, никакие торосы и завалы не интересовали водителя. Нас мчало навстречу неизвестности, вглубь ледниковой страны.

13

Город ночников встретил нас блеском, город ночников встретил нас карнавалом и фейерверком, город ночников явно что-то праздновал, и ему было вовсе не до мрачной громадины крейсера, причалившего с краю главной площади, окруженной, словно цветными фонариками, надувными жилищами. Повсюду, сколько хватало глаз, блуждали праздничные толпы с бенгальскими огнями, взмывали ракеты фейерверка, затмевая северное сияние, там и сям гремели оркестры. Ночники - многие под хмельком - подходили к нашей странной группе возле крейсера, интересовались у стражников, качали головами и снова окунались в свой карнавал. А мы все стояли, иззябшие за долгий путь, голодные, возле огромного фиолетового купола, куда, судя по всему, нас и должны были впустить.
- Что это у них? - спросил я Наймарка насчет карнавала.
- Не знаю, - ответил тот, растирая закоченевшие предплечья, - наверное, какая-то годовщина. Это праздник не для нас…
- Похоже, что так, - улыбнулась Норма. - И все-таки весело!
- Им весело, - уточнил Наймарк. Мимо прокатили мотонарты с целой гирляндой прицепившихся лыжников - они что-то пели хором, пар валил из раскрытых ртов. В дополнение ко всему, целая толпа народу забралась на крейсер; размахивая бутылками, они приплясывали на верхней палубе, и, когда крейсер отвалил, многие с хохотом посыпались на снег.
Из- под купола вышел старший конвоя и приказал завести нас внутрь.
Под куполом было очень светло, тепло, пахло овчиной и водкой. На полу как придется были разбросаны шкуры и надувные матрацы, на них восседали подгулявшие компании; ночники поворачивали головы вслед, когда мы проходили. Внутри не было ни единого шеста, купол держался лишь подпором воздуха. Нас провели к очень дородному бородатому мужчине, который возлежал на широком цветастом надувном матраце в обществе двух красавиц - одна в купальнике, вторая в вечернем платье. Когда нас подвели, мужчина мягко спровадил дам и уселся на матраце, застегиваясь и стараясь держаться как можно прямее. Старший конвоя отрапортовал.
- Н-ну, так что? В чем имеет быть дело? - спросил вождь на очень плохом пиджин. - Вам, плохой люди, опять вредить, так?
Он испытующе повел по пленникам нетрезвым взглядом. Удивительно - всего часа три назад столь же хмельной взгляд тоже решал мою судьбу.
- Ответить - или вам прижигал носки. - И он захохотал во всю бороду. - Отвечал непременно!
И тут вперед вдруг выступила Норма и заговорила - на чистейшем славик:
- Господин, произошла ошибка, недоразумение…
Вождь в изумлении воззрился на нее. Португал тоже.
- Господин, ваши люди захватили научную экспедицию, - продолжала Норма как ни в чем не бывало, - это полное беззаконие. Мы будем жаловаться консулу!
Точь- в-точь как я, когда меня похитили южане! Вождь опять зашелся от смеха.
- Кто ты, красотка? - Вождь перешел на родное наречие.
- Я? Я - переводчица археологической экспедиции под руководством доктора археологии господина Эла Наймарка, - тут пришел черед изумиться Наймарку, но, к чести его, он не подал виду, - вот он! Экспедиция по соглашению между Солнечной стороной и вами…
И Норма указала на нашего колоритного ученого. Но вождь, как это часто бывает у пьяных, вдруг немедленно перешел от веселья к суровости.
- Так… Что ж это ты, девочка, сразу врать? Рота автоматчиков на одного ученого - где такое видано? Давай рассказывай сказку посвежей…
Норма вскинула связанные руки, как бы пытаясь возражать. Очевидно, вождь только сейчас заметил, что пленники связаны, и тут же хмуро дыхнул - развяжите, мол, ради праздника. И пока стража нас распутывала, его взгляд перебегал… нет, переползал с лица на лицо.
- Кто это? - вдруг ткнул он пальцем в Портуала. Да, чутье у этих вождей на себе подобных поставлено очень неплохо. Норма на секунду замялась.
- Это? Это - старший службы охраны, господин. Нынче никакая экспедиция не может быть без охраны. Когда ваша экспедиция направится к нам, вам тоже придется брать с собой охрану. Теперь такое беспокойное время…
Хорошее настроение, похоже, снова возвращалось к вождю.
- Экспедиция? К вам на сковородку? Да за кого ты нас принимаешь, девочка? Спроси любого - согласен кто из нас ехать в какую-то там экспедицию к южанам?
Ночники - до кого донеслось - зашлись от веселья, вождь же продолжал:
- Да ведь вы ненавидите нашего брата… Хотя и мы вас не любим, взаимное чувство. Но тут разница, - вождь вознес палец и некоторое время созерцал его, покачиваясь на матраце, - тут разница принципиальная: вы нам не нужны, а наш ледник вам необходим позарез! И для этого вы сюда пришлете еще сотню ученых с автоматами… Так, госпожа переводчица, - кстати, как тебя звать…
- Меня? Норма Мейлер…
- Так вот, Норма, скажи остальным и особенно начальнику охраны, что, пока у ночников в исправности будут хоть одни мотонарты, мы не позволим пустить ни литра теплой воды на подтайку - это я вам говорю, Зденек Кшиш, - ни лишнего литра воды не уйдет отсюда в ваш Радиатор без того, чтобы вы, хорьки подземные, нам не поклонились!
Вождь икнул и перевернул невзначай блюдо с закусками, покоившееся тут же, на матраце. Южане стояли смирно, внимая переводу Нормы, лишь Португал, сдавалось мне, совсем не нуждался в переводчике: во всяком случае, когда Кшиш клеймил и унижал его соплеменников, неистовый майор стискивал зубы - не больше, выдержки ему хватало. Меня же скорее беспокоило с каждой секундой усиливавшееся внимание вождя к Норме, - ибо по недавнему опыту я понимал, что и тут не сдержусь. Ведь, по сути, мое положение нисколько не изменилось, из рук одного самодура я перешел в руки другого. Ночник между тем продолжал:
- Думаете, не понимаю, зачем вы здесь, дорогие антиподы? Я вам скажу сам - у нас свободное общество, пыток не применяют, - так вот, никакие не археологи вы, а гидрологи, вот как! И скрыть ничего толком не умеете… А на мой взгляд, ищете вы подходящий разлом, чтоб туда тайком от нас, контрабандой сунуть вашу трубу - и качай бесплатно, сотни тонн в минуту! Не-ет, больше так не пойдет… Он поискал руками, поймал бутылку, лакнул прямо из горлышка. Глянул, сколько еще остались, полюбовался на свет.
- Вот, к примеру, люди из Рассветной зоны - все честь честью, платят продуктами, вот и выпивка от них, и закуска, да и вашего брата, южан, тоже кормят, хоть я бы и не стал… Ы-ик! А с вашей стороны - одни долги. Ни горючего, ни смазки, одни долги… Живем на своих ресурсах… подчистую. Ветряки и те сами производим. Где обещанное? - внезапно снова взорвался Кшиш, вытаращив пьяные очи на Норму.
- Не знаю, - отвечала Норма кротко. - Нас послали не за этим.
Вождь опять утихомирился:
- Что там, я понимаю, вы - народ подневольный. Пожалуй, ради праздника можно обойтись с вами и помягче. Что вас шерстить - все одно правды не скажете, да и вреда уж никакого нам от вас терпеть не придется - не пофартило вам, господа южные!
Он подозвал старшего конвоя:
- Отведи в столовую, покорми, чем Бог послал, да и налей по стопочке всем, ради праздника… Чай, тоже люди… А я уж решу, как с ними.
- А какой праздник, господин? - не удержалась от вопроса Норма.
- Как это - какой? Во, невежды! - в свою очередь изумился вождь. - Да канун же Остановки, дня, так сказать, становления нашего народа!

* * *

В столовой - таком же куполе, но продолговатом - находились длинные столы в два ряда, с неубранными остатками трапезы, испачканными скатертями. Охрана у входов только посмеивалась, видя, сколь рьяно мы набросились на эти остатки… Здоровенный - с ведро - графин пошел по кругу, и у пленных наконец тоже слегка оттаяло внутри, и предстоящая участь стала казаться не такой уж и страшной. И было время посовещаться.
Пленные явно размежевались: небольшая группка унтеров и бывалых сгрудилась возле майора Португала, мы - Норма, Эл Наймарк и я - составили вторую, значительная же часть рядовых десантников находилась в полном недоумении и как бы еще не оправилась от шока, связанного с захватом в плен. Многие изумленно посматривали в нашу сторону, особенно на Норму: им по-прежнему не была ясна ее роль на допросе у Кшиша. Да и вообще, они мало что поняли в происшедшем - это был необычайно темный, зашоренный люд во всем, что не касалось стрельбы с глушителем да ударов ребром ладони по печени.
Наймарк одобрил действия Нормы:
- Изобретательно, очень изобретательно. Версия с туристами, конечно же, тут не проходила… Да и меня вы очень кстати выставили в руководители, подходящий персонаж для такой роли… Только он вам не поверил, этот главный ночник…
- Да, это мой прокол…
- И вообще, откуда вы знаете так хорошо славик? Ну просто как родной?
Норма помедлила с ответом.
- Нас хорошо обучали… в ведомстве Крамера. У меня вообще отмечают склонность к языкам.
Я включился в их диалог:
- Мне кажется, у нас сейчас примерно столько же шансов на выживание, сколько было на той солнечной пробежке. Перебежал - уцелел, вот как звучит условие. И теперь нам предстоит перебежать ни много ни мало огромный участок ледника, чтобы добраться кратчайшим путем до Терминатора… А уж там я за вас поручусь, будьте покойны; Франка Ковальски там знают все, от младенцев до глубоких старцев. Там-то мы уж будем в безопасности…
По- видимому, выпитая чарка добавила оптимизма.
К моему удивлению, оба отнеслись к этой задумке весьма скептически.
- Петр, - отреагировал Наймарк, - вы всерьез верите, что ночники вас отпустят вот так легко, без потерь, так сказать? Это произойдет лишь в одном случае - если вы откроетесь им как житель Терминатора…
Я покачал головой.
- Ну видите: вы почему-то не идете на явное спасение, это ваш секрет, я о нем не допытываюсь… А вот я откровенно говорю вам - я пойду по цепочке складов Португала до той самой долины речки Изанга, так я решил еще до всяких рейдов…
Мы с Нормой не без уважения смотрели на старого фанатика неизвестно какой идеи.
- Да и у Нормы имеются возражения - не так ли, Норма?
Норма чертила по скатерти кончиком столового ножа.
- Не в этом дело… Просто я слишком хорошо знаю агентурную сеть генерала Крамера на леднике. Я ручаюсь вам, что лишь только Португал найдет способ с ним связаться опять - а уж он найдет способ, будьте уверены, - тут же вся эта сеть придет в движение, и нам - особенно Петру - ни за что уже не выбраться с ледника живыми. Особенно по кратчайшему маршруту, как он мечтает.
Вот так. Предлагаешь людям вроде бы лучшее, на что способна твоя голова, а в ответ - все это мало продуманная ерунда. Норма потрепала меня по плечу:
- Не расстраивайся! Еще неизвестно, что решит наш вождь краснокожих…
- Краснорожих, - поправил я.
Но Зденек Кшиш, когда мы снова перед ним предстали, был на удивление серьезен и даже как бы трезв. Его бледную и потную физиономию драматически оттеняла курчавая борода. На этот раз из-под фиолетового купола изгнали всех лишних гуляк, рядом с вождем остались только приближенные (как мне показалось), и вообще обстановка слегка отдавала суровой торжественностью - если можно говорить о такой обстановке в кабаке. Вождь велел построить пленных в шеренгу, выпрямился - насколько позволял хмель - и зачитал длинный, витиеватый приказ, с обильными и обидными выпадами против южан и, само собой, со славословиями в адрес ночников. Суть приказа сводилась к следующему: обезоруженный и разоблаченный отряд южан с нынешнего момента считать интернированным на территории столицы этого района ночников - до появления в полночных краях полномочного представителя южан, который и заберет уцелевших (мне понравилось это - «уцелевших»). До этого момента интернированным разрешалось свободное передвижение в пределах городской черты, а также участие в общественных работах, например по расчистке снега, с целью пропитания. Все это называлось милосердием и амнистией.
- А что, - шепнул мне на ухо Эл Наймарк во время церемонии, - ведь мог бы под горячую руку просто расстрелять - или заморозить… Он ведь тут царь и бог.
Последним пунктом приказа интернированная Норма Мейлер объявлялась помилованной, ей предоставлялся статус ночника, то бишь ночнички, и она зачислялась на службу в секретариате Кшиша в качестве переводчицы. Я стоял как громом пораженный, хотя и надо было ожидать чего-то подобного. С улицы доносилось лязганье оркестра и крики гуляющих.
Величавым движением руки (хотя и стоившим ему потери равновесия) вождь отпустил шеренгу интернированных и тут же завалился на свой надувной матрац. Стражи, вежливо прихватив Норму под локотки, немедленно препроводили ее в ту часть купола, где, по моим соображениям, была женская половина; во всяком случае, в прошлый раз именно сюда прошли давешние дамы - в купальнике и в вечернем платье. Норма, уходя, сделала мне успокоительный жест, и я почему-то поверил, что на этот раз все обойдется.
Нас опять выставили на улицу в снег и завели за купол, где толчея была меньше. И тут у старшего конвоя произошел краткий обмен мнениями со своим заместителем (само собой, разговор шел на славик, но смысл я понял):
- Что дальше делать с этим сбродом - ума не приложу. Вот уж свалилось на мою голову!
- Как что делать - отпустить! Слыхал же, что сам приказал?
- Ну да - отпустить! А завтра он проспится и спросит: где диверсанты-террористы, я с ними хочу побеседовать! И что я тогда?…
- Сошлись на приказ…
- Да будто ты не знаешь, что он и трезвый свои приказы меняет по сто раз на дню…
И так далее. Они долго спорили, как быть, а мы переминались на холоде. Прохожие трунили над нами, спеша по своим праздничным делам, но мы уже не реагировали на такие пустяки, совершенно обессилев от этой сумасшедшей бессонной ночи и всех тех передряг, что с нами произошли за несколько часов. В конце концов решено было поместить южан в пустой склад и содержать там как бы под стражей, но одновременно и будто бы с некоторой степенью свободы, чтобы на момент пробуждения всемогущего Кшиша были оба подходящих варианта ответов.
Нас отвели в запущенный склад старого инвентаря (тоже купол, только более ободранный и замурзанный), где было прохладно и тесно от громоздящегося всюду хлама, и предоставили размещаться, как придется. Остался лишь стражник у входи. Я обнаружил среди шкафов кипу старых рабочих ватников, почти тряпья, мы с Наймарком зарились в нее, словно мыши, и немедленно отключились.

14

Сквозь заснеженный брезент купола пробивалось, пульсировало неоновым светом северное сияние; с другого бока отчетливо и спокойно светила луна, а весь город ночников, словно именинный торт, был утыкан фонарями. Словом, света хватало с избытком, даже могло быть и поменьше, особенно в том месте, где я и Наймарк выбрались наконец из снежного хода. Ход вел прямиком от прорехи в стенке склада под высоким сугробом в проулок между жилыми куполами. Мы не знали, кого опасаться больше - ночников, которые рано или поздно засекли бы наш лаз, или же людей майора, что с того самого дня захвата не скрывали своей враждебности к нам. Но пока что и для тех, и для других наш персональный новообретенный выход был тайной.
Очевидно, что и у ночников бывало время сна (не все же праздники), вот как теперь, - ни единой живой души не попалось нам на этой узкой улочке, хотя где-то вдали три мужских голоса еще горланили изо всех сил развеселую песенку. Был самый канун дня Остановки.
Я поспешно замаскировал отверстие в снегу. Наймарк тем временем приготовил лыжи, найденые на складе среди рухляди: из сорока пар треснувших нетрудно было отыскать штуки четыре сносных. Поверх униформы мы надели цветные ватники, так что, если не приглядываться, вполне могли сойти за ряженых, коих до этого было изобилие, а теперь, вот поди ж ты, город опустел, заснул, будто набирался новых сил перед решающим всплеском гульбы. Мы стали на лыжи и быстро заскользили в сторону фиолетового купола.
По дороге нам не встретилось никого, лишь кучка запоздалых гуляк гомонила в отдалении да под гигантской башней ветродвигателя, тоже увешанного лампочками ради праздника, самозабвенно целовалась какая-то парочка, на нас и не глянувшая. Мы скользнули в проулок, ведущий к столовой - ведь она крытым переходом соединялась с куполом Кшиша, и по нему, как мне казалось, можно было незаметно проникнуть в гарем вождя, то бишь в его женскую половину.
Полог столовой был отстегнут, внутри еле горели две-три лампочки, и сперва нам показалось, что в самом зале никого нет. Однако крайний столик занимала молчаливая компания из четырех ночников в разной степени опьянения; один из них, потрезвее прочих, вскинул на нас вопрошающий взгляд.
- Проголодались. Перекусить бы, - выговорил я на славик, стараясь, чтобы мой акцент сошел за косноязычие пьяного. Наймарк же просто молча прошагал в сторону кухни. Ночник проводил нас тяжелым взглядом и снова принялся что-то горячо объяснять приятелю, засыпавшему над тарелкой. Двое других молча выпивали, не обращая ни на что никакого внимания.
На кухне тоже было пусто; проходя вдоль кухонных столов, я набрал полный бумажный кулек всяких припасов и лишь тогда заметил у раковин одинокую посудомойку, которая шутливо погрозила пальцем, видимо здраво рассудив, что лучше не связываться с поздними забулдыгами. Потыкавшись некоторое время в те и другие двери (а дверями у ночников повсеместно служат тканевые полости), мы наконец обнаружили нужную и проникли в переход, освещенный еще тусклее, так что Наймарку пришлось зажечь фонарик. В конце коридора был тупик, дверь была закноплена изнутри. Я вытащил нож и аккуратно разрезал ткань вдоль, сверху донизу. Оставил Наймар-ка в переходе на стреме, а сам сквозь прореху проник в фиолетовый купол.
Там стояла почти полная тьма, однако пользоваться фонариком мне не хотелось по многим соображениям. Где на ощупь, где вприглядку, я определил, что нахожусь в коротком коридорчике, торцовая дверь которого выводит прямо в тронный зал, то бишь в приемные, да и всякие прочие апартаменты Зденека Кшиша; до меня донесся приглушенный храп из-под задернутого балдахина, говоривший о глубоком, здоровом сне… Двери в боковой стенке коридорчика были распахнуты - из-за духоты, да и немудрено: оттуда шла широкая теплая волна парфюмерных ароматов. Да тут не нужен никакой фонарик!
Я вошёл. Внутри небольшого отсека еле тлел в уголке ночник - не житель ледника, а именно ночник, лампочка - и освещал неверным светом длинный и широкий матрац, на котором покоились три фигуры, накрытые всего лишь простынями, ибо, повторяю, было жарко и душно. Меня охватило странное чувство - первый раз в жизни я оказался в настоящем гареме, да еще в таком, куда насильно была заточена моя любимая! Я знал, чем это мне грозит в случае, если застукают… Единственное, что меня удивляло, - это такая вот доступность заповедных пространств шах-ин-шаха. Я наклонился над ближайшей ко мне спящей. Она спала ничком, положив всклокоченную голову на обнаженные руки, - это явно была не Норма. Перешел к следующей - та лежала навзничь, и я долго всматривался, пока не убедился: и это не она… Оставалась последняя, у ночника, - и, когда я подошел и склонился над ней, вдруг две жаркие руки обхватили шею и прижали мою голову к груди, но… и это была не Норма, что я понял по первой же фразе, выдохнутой страстным шепотом на славик:
- Пришел! Значит, ты еще в тот раз меня за метил!
Я постарался высвободиться, глянул повнимательнее и обомлел - это была та самая красавица в вечернем платье! Или в купальнике, - теперь на ней не было ни того ни другого… Словом, одна из двух ослепительных женщин, что были с Кшишем, когда нас привезли. Я стал сопротивляться еще яростнее.
- Да что ты? - изумилась красавица. - Чего боишься? Никто не услышит, все спят.
- А стража? - спросил я, потихоньку размыкая объятье.
Одалиска наконец освободила меня.
- И стража спит… - Она разочарованно вздохнула. - Чего тогда пришел, если такой робкий, спал бы себе…
- Я ищу свою девушку, - объяснил я, тщательно подбирая слова. - Норма. Ее зовут Норма.
- Смотри-ка ты. - Она откинулась на спину, почти отвернулась. - У всех свет клином сошелся нa этой Норме, всем только Норму и подавай. Других женщин будто и нету, а, молодчик? А если я сейчас караул кликну, что?
Ее шепот уже почти переходил в крик. Я переместил ладонь ей на гортань и слегка прижал.
- Не успеешь, - сказал я тихо. - Лучше скажи, где Норма.
Она еще некоторое время гневно смотрела на меня, потом взгляд смягчился.
- Грубиян, - прошептала почти ласково. - И почему только мне такие нравятся, не понимаю.
Натура дурацкая. Да уж ладно, добрая я сегодня…
Красавица поднялась с ложа и накинула на себя что-то длинное - как потом оказалось, шелковую шаль с павлиньим узором.
- Зачем это? - спросил я.
- Как - зачем? Сам же спрашивал, где новая девушка… Идем, покажу.
И повела меня за руку из отсека, где никто так и не пошевельнулся, в коридорчик, оттуда свернула в незамеченный мною шлюз, прошла через подсвеченную снизу роскошную ванную комнату и наконец отдернула полог другого отсека - точно такого же, как и ее собственный, только в малиновых тонах. И здесь на длинном диване лежала одна лишь фигурка…
- Норма!
Она проснулась немедленно.
- Петр, это ты? А кто с тобой?
Красавица включилась тут же, не давая мне и слова вставить:
- Кто надо, девушка, кто надо… Марией меня звать. Паренька твоего я сюда привела, он мне уж очень приглянулся с первого разу. Да только все хорошее идет таким вот примерным девочкам…
А мы с Нормой уже самозабвенно тискали друг друга… Первой опомнилась она:
- Ну, что там на улицах? Все спокойно?
- Вроде бы. Никого почти не видели.
- Тогда надо собираться… - Норма поднялась. - Другого такого момента не будет.
Мария переводила взгляд с меня на нее.
- Да вы что, милые, никак бежать задумали, так ведь? Вовсе рехнулись, что ли? Нет, я так не согласна, я думала, им свидание устроить надо, а если бежать, я тут не пособница, я, пожалуй, кликну вахтенных…
Но я видел, что не кликнет. И знал почему. И прикидывал, нельзя ли из этой дивы выкроить хоть кратковременную - союзницу, не союзницу…
- Ничего не выйдет у вас, ребята. Тут бывали уже такие вот резвые - и где они теперь? Только холмики снеговые остались…
«Ничего, - подумал я, - у них не было мотонарт и цепочки складов майора Португала». Вслух же сказал, тщательно подбирая слова:
- Мария, у Кшиша сейчас две любимые женщины - ты и…
- …и Халиль. Ее ты тоже видел. Еще Тоника, еще девушки из города…
Я не сомневался в возможностях главы ночников.
- Так вот, Мария, а будет лишь одна - вот эта, Норма. Потому в твоих интересах нам помочь.
До красавицы, видимо, стал доходить смысл моих слов.
- А, вот оно что… Тогда я, что ж… Постараюсь, чем сумею…

* * *

Вернувшись из женской половины, я застал Наймарка там же, где оставил. Он был изрядно взвинчен.
- Петр, да где же тебя носило? Тут меня дважды чуть не накрыли!
- Кто, эти пьяницы из столовой?
- Нет, те успокоились… Люди Португала!
Так, значит, Португал вовсе не бездействовал.
Наймарк из своего укрытия видел, как сержант с капралами заглянули в зал и тут же снова вышли на улицу, видимо не найдя там нужного им человека. Затем - он наблюдал это уже сквозь заиндевелый иллюминатор перехода - они с некоторыми предосторожностями перебежали главную площадь и скрылись среди жилых куполов. Судя по всему, никто им не препятствовал.
Никто не препятствовал и нам на обратном пути. Мы легко скользили под фонарями, прихлопывая в унисон задниками лыж. Мела легкая пороша, и на улицах уже было совсем пусто, хоть шаром покати, даже влюбленные оставили посты у подножья ветродвигателя: он поворачивал свои гигантские лопасти в гордом одиночестве. Наш входной лаз был все так же замаскирован и нетронут: Португал с командой, похоже, выходили как люди - через двери. Теперь и я должен был поверить: да, у майора весьма широкие связи в мире ночников.
Мы с Наймарком забрались внутрь, под купол склада-спальни, где также царили покой и сон, и стали немедленно готовиться к предстоящему дню Остановки. Второго случая могло и не представиться.
Во время наших приготовлений майор Португал и его друзья так и не появились.

15

Да, по сравнению с предыдущими днями праздник, с самого начала своего, обещал что-то уж совсем из ряда вон выходящее. С утра (условного) уже там и сям грохотали и завывали оркестры, за стенками раздавались крики, визг полозьев, рокот мотонарт, на склад несколько раз забегали группки детворы и молодежи, чтобы прихватить себе какую-либо ненужную ерунду для масок или костюмов. Две девушки привезли нам впопыхах из столовой закутанную в кожух огромную кастрюлю с каким-то праздничным варевом - вполне съедобным - и тут же умчались на улицу - веселиться… А ведь это было самое начало дня, всего лишь разминка перед знаменитым карнавалом ночников.
К середине дня появились майор Португал и унтеры, они быстро прошли мимо стражника, который не то что ни слова им не сказал, а чуть ли не встал смирно при их появлении. Я начал всерьез прикидывать, кто в стане ночников нам более опасен - майор с его головорезами или же мифическая внешняя охрана, о которой нам рассказывала Мария (довольно невнятно, впрочем, - охрана не входила в круг ее интересов).
Они наскоро перекусили, отдельно от всех, и снова ушли - опять же не таясь, как свои люди. Впрочем, то ли послабление дисциплины было всеобщим, то ли на нас теперь тоже распространялась амнистия праздника, - словом, не особенно долго попрепиравшись со стражником у дверей, мог выйти любой, за исключением самых ленивых, кого не в силах поднять никакие карнавалы. Таковых набралось человек шесть - четверым я подкинул идею перекинуться в карты, прочие опять завалились вздремнуть, - и тогда появилась какая-то возможность осуществить наш план. План состоял в том, чтобы забраться в путевые документы Португала и похитить оттуда схему маршрута. Там нас особенно интересовали места стоянок при «остановочных пунктах снабжения», так на административном языке назывались склады продовольствия и горючего, которые (хотелось в это верить) устроили агенты-ночники на ледовом плоскогорье.
Игроки разошлись вовсю, и дело доходило чуть ли не до зуботычин. Остальные боевики кто дремал, кто просто лежал, уставясь в потолок, по которому бродили сполохи северного сияния да отсветы фейерверков. Я стал в проходе между стеллажами, будто наблюдая за игрой, и тем самым перекрыл поле зрения любопытных, которым вдруг захотелось бы узнать, что там делает престарелый Наймарк у изголовья ложа отсутствующего майора.
Здесь могла быть осечка, которая в корне подкосила бы наш план. А именно - с майора сталось попросту держать карту при себе, хотя это и неудобно: она довольно-таки большая и даже в сложенном виде занимала много места, таскать ее с собой трудно. С другой стороны, у майора я не раз видел небольшой походный кейс-сейф - не там ли документы? Хотя я никогда не замечал, чтобы Португал им пользовался: может, боялся, что на морозе сложные замки сейфа застынут. Словом, те несколько минут, в течение которых старикан Эл рылся в сверхсекретных бумагах командира неудавшегося рейда, были не из лучших в моей жизни - майор Португал, даже плененный, все еще олицетворял собой темную несокрушимую власть. Нас могли живо придушить, а верный майору ночник-вахтер дал бы нужные показания при разбирательстве, если бы разбирательство это вообще затеялось.
Одним глазом я наблюдал за усилиями Наймарка, другим следил за картежными страстями и наконец с огромным облегчением увидел, что он распрямил свою долговязую фигуру и поспешил в наш угол. Тогда и я с нарочито равнодушным видом направился туда же, еле сдерживая желание пуститься бегом. Так и есть - у Наймарка в руках желтела помятая ксерокопия с приблизительной схемкой и табличкой остановочных пунктов с основными координатами. Это было достижение, хотя и половинчатое: я не знал, умеет ли Наймарк определять местонахождение по звездам (а тут вроде бы имелись в виду именно такие координаты), про себя-то я знал точно - не умею. Слабая надежда была еще на Норму с ее неожиданными знаниями в самых неожиданных областях, однако Наймарк меня успокоил:
- Справимся, не боги горшки обжигают. Смотри-ка ты, как растянут маршрут, ну да не мы прокладывали, не нам исправлять… Теперь дело за транспортом!
Он весь прямо-таки загорелся, наш ветеран, да и мне захотелось действовать поактивнее, не только на вылазках в дамские опочивальни, но и в делах покруче. Я спрятал драгоценную бумаженцию к себе в нательный карман рубашки, где сентиментальные десантники обычно хранят фотографии любимых… Дело за транспортом!
На кровлю нашего купола угодил хвостовик осветительной ракеты и медленно шипел в снегу, остывая. По-видимому, сотни их были выпущены в воздух, даже в нашем складе стало светло, будто днем. При этой иллюминации я увидел, как возле входа деловито оглядывается майор Португал, пока его свита беседует о чем-то со своим стражником. Значит, появились… Хорошо, что не минутой раньше. Ну, теперь-то уж наверняка надо уходить - я был уверен, что зоркий глаз майора тут же заметит беспорядок в своих вещах, оставленный Наймарком.
Мы быстро собрали необходимое в два баула и выскользнули наружу через свой подземный (точнее, подснежный) ход. Снаружи вьюга разбушевалась не на шутку, но это было ничто по сравнению со вьюгой карнавала. Стало понятно: то, что мы видели прежде, лишь генеральная репетиция праздника, а теперь он развернулся вовсю. Я изумился обилию мотонарт, прицепных саней, просто санок - все это, облепленное народом, кружилось в бешеном темпе на главной площади, тогда как на каждой улочке, ведущей к центру, разыгрывался свой небольшой карнавальчик, участвовать в котором не возбранялось никому. Больше того: лишь только мы со своими баулами остановились, глазея, на углу, подкатившая в снежном вихре переполненная бричка на полозьях немедленно подхватила нас и помчала, обдавая песнями, хохотом и хмельным духом в этом безостановочном вращении, пока мы не умудрились выпасть как раз напротив фиолетового купола. Помятые и побитые, выскальзывая из-под носа мчащихся отовсюду мотонарт, мы еле ухитрились просочиться сквозь густую пляшущую толпу и незаметно проникнуть испытанным путем - через кухонную подсобку - на женскую половину, где нас уже ждали: Норма - напряженно, Мария - с вальяжным нетерпением.
- Ну что, Петр, - с ходу сообщила она, - отстаивала я твою подружку, как могла…
Я взглянул на Норму: именно так, - показала она глазами.
- А в чем дело?
- Дело в том, что наш-то нынче очнулся и сейчас же требовать ее к себе - вот вынь да положь! И никакого с ним сладу, уперся, да и только… Ну, тут уж я закатила ему скандальчик в честь дня Остановки! У него и всякие желания пропали, не знаю уж, надолго ли…
Она выглянула в иллюминатор на улицу.
- Сейчас он должен к народу выйти и там речь сказать, поздравить… На эту пору всякое движение на площади прекратится, и вам трогаться нельзя тоже, незачем обычай нарушать. А часок спустя - самое время. Я вон вам уже и каталку присмотрела.
- Да ну!
Мария указала на крытый оранжевый снегоход с гусеницами и рулевой передней лыжей, что одиноко торчал возле кухонного подъезда.
- А не слишком заметно? Мы-то рассчитывали па что-нибудь поскромнее, вроде мотонарт. И что там за труба сверху?
- Походная кухня, потому и труба. А на нартах только в трещины и сигать, несерьезный транспорт.
Я и Наймарк переглянулись - уж мы-то насмотрелись на эти мотонарты в пути. Пожалуй, звезда гарема была еще и практичной женщиной.
- Берите снегоход с кухней, не пожалеете, - уговаривала она нас, будто хороший приказчик в магазине. - Там и плита, и место для припасов, багажник… Два спальных места, правда, ну да вы… поместитесь, - она окинула взором меня и Норму, - не толстые. Но только думать надо поскорее, к ужину отгонят кухоньку - кормить внешние посты.
- Решено, - подытожил Наймарк, - это лучший выход. Какая у него скорость?
- Почем мне знать… Хорошая скорость. От крейсера не отстает…
И добавила:
- Я сама на таком еще девчонкой в раздатчицах была, только недолго… Он заметил, забрал к себе. Вот уже пять лет как в женах… Надоел пуще редьки!
Вмешался я:
- Хорошо, но где нам пока быть? Тут же нас любой подметальщик засечет!
- Ох, и верно, - сообразила Мария. - Так вы давайте сразу туда с мешками вашими, вроде как грузчики, а Норма пускай за повариху, колпак натяни поглубже - спьяну не разберут, и сидите себе в машине, пока он речь не закончит… А там уж я за вас еще постою…
- Как это?
- Да так… Он-то ведь приказал, чтоб Норму твою мы ему после торжеств предоставили в лучшем виде… Так вот я и прикинусь как бы ею - пока возится впотьмах, время-то пройдет какое-никакое… Опять за вас пострадаю!
Я подумал, что бывают страдания и похуже, однако ничего не сказал, лишь приобнял красотку в знак благодарности.
- А где прочие супружницы?
- Гуляют, где им еще быть… На карнавале. У нас мужики не мусульмане какие, чтобы жен заковывать!
Пока мы забирались в снегоход, я мысленно благодарил судьбу за то, что ночники и в самом деле оказались не поклонниками ислама. Внутри оказалось вполне просторно и даже по-своему уютно, пахло тестом. Возле кухонной плиты висел табельный автомат, что я с удовольствием отметил (а чего, разные бывают случаи в жизни поваров, - правильно, ночники!). Я забрался на место водителя и начал знакомиться с управлением, а Норма и Эл Наймарк прошли в тыл и там уселись на баулах в напряженном ожидании. С площади доносился многократно усиленный, повторенный эхом громоподобный голос Зденека Кшиша, который то и дело прерывали овации толпы. Слов нельзя было разобрать при всем желании, но мы и так догадывались, что мог поведать любимый диктатор своим любимым подданным.
Речь кончилась, и небо осветилось, как днем, под восторженный рев толпы. Я не знаю, в чем испытывали недостаток ночники - в муке, в мазуте ли, - но вот только не в ракетах для фейерверка, это уж точно. Я пустил двигатель и легонько тронул газ. Мы покатили, плавно так, для начала не быстро. На поворотах слегка заносило, но я скоро приноровился.
Когда мы проезжали боковыми улочками, запрет на движение уже окончательно прекратился, и нас то и дело обгоняли нарты с ряжеными, потешавшимися над нашей черепашьей скоростью. Однако чем дальше от центра, тем меньше встречалось этих лихих наездников, да и число пеших гуляк поуменьшилось, а когда мы проезжали окраины, там уже было совсем темно и одиноко, да еще свистела метель, здесь вышедшая на первый план.
Заставу миновали и вовсе буднично, часовой у шлагбаума спросил только:
- На крейсер ужин, что ли?
Норма что-то ответила, приоткрыв дверцу, - она говорила на славик так бегло, что я иной раз не улавливал смысл.
- А, вот оно что, - отреагировал страж и нажал кнопку - шлагбаум поехал вверх. Мы тут же двинулись вперед, но словоохотливый часовой еще раз нас придержал.
- Слышь, парень, - сказал он мне, - ты там поживей поворачивайся, прогноз плохой. А не то прямо там и заночуйте…
Я кивнул, и мы ринулись очертя голову в ледяную пустоту, заполненную лишь гудящим свирепым ветром и летящим снегом.

16

Ничего нет хуже, чем вести машину в густой снегопад, - в промороженное ветровое стекло с разводами ледяных узоров видна лишь бешеная круговерть снежинок. Я еле полз, стараясь не сбиться с дороги и, главное, не соскользнуть куда-нибудь под кручу. Мы вовсе не чувствовали себя удачливыми беглецами. В любую минуту громадина патрульного крейсера, которому нипочем никакие метели и заносы, могла возникнуть на нашем пути, в любой момент могла кончиться наша эфемерная свобода. Гигантские отпечатки гусениц крейсера и теперь ясно видны были на обочинах, быстро превращавшихся в сугробы.
Вообще-то, как я успел узнать, крейсеры по дорогам обычно не ходили, они лишь время от времени обновляли, прокладывали путь в трехметровых сугробах и торосах. Дорогами же пользовались грузовые трейлеры-снегоходы, доставлявшие товары и припасы с кордона, с рубежей Терминатора, - в обмен на доступ к драгоценной воде ледника. Я видел их однажды на разгрузке в столице ночников, но сейчас нам не встретился ни один.
- Никакой транспорт не ходит, - как бы вторя моим мыслям, сказала Норма. Она залезла на соседнее сиденье и внимательно присматривалась к моим действиям, чтобы, когда придет черед, сменить у руля. Наймарк же забрался в спальное отделение и, по-видимому, полностью отключился: сказалось переутомление прошлых дней, помноженное на его возраст. И то - наш старичок поработал за молодого!
Вдруг на панели приборов слабенько и будто бы нерешительно мигнула какая-то лампочка. Не сбавляя хода, я крутанул подсветку прибора и обомлел: «Поле радара»! Значит, нас задел луч радара с патрульного крейсера! Я прибавил ходу, не зная, как поступить.
- Что случилось? - Норме сразу же передалось мое настроение. - Чего ты заспешил так?
- Нас засекли… Нужно где-то спрятаться.
Сигнальная лампочка снова мигнула, на этот раз отчетливее, и тут же раздался голос из динамика внешней связи:
- Алло! Алло! Я - патрульный крейсер двадцать один, командир Эйкин! Вы там, беглецы, давайте тормозите немедленно, вы в зоне поражения. Даю вам две минуты, потом - залп, безо всяких! Снегохода жаль только…
Метель вроде слегка поредела, я выжимал предельную скорость, мы взлетали на сугробы в снеговых фонтанах.
- Еще! Еще немножко! - молила Норма. - Вон, впереди что-то темнеет…
- Крейсер! - чуть не брякнул я. Но это был не крейсер, это был огромный валун, а может, и вообще вершина подледного пика, пронизавшая толщу льда; во всяком случае, другого укрытия не было.
Я свернул с полузанесенной трассы и, зарываясь по окна в целине, широкой петлей зарулил за камень.
- Фу-у! А я-то думал, что эти валуны по дороге только для того, чтоб о них мотонарты бить! А вот и пригодилось упрятаться…
- С чего ты взял - упрятаться? А может, они как раз с этой стороны…
- Не может, у меня интуиция…
Почему-то мы говорили шепотом, хотя внешняя связь - я глянул на панель - была отключена. Часы показывали, что наши две минуты давно истекли. Снова захрипел динамик:
- Двадцатый патрульный, двадцатый патрульный! Бегунам: может, вы чего не поняли из прошлого сообщения, так отвечайте. Даю вам еще три минуты форы. Только не надо так мчаться, не поможет… Я вас веду на мушке, прием!
Мчаться? Но ведь мы давно стояли… И тут меня осенило.
- Пошли!
Я рывком вытащил Норму из кабины и поволок за собой, увязая в снегу.
- Куда ты, Петр? Ты что, ошалел?
Я притянул ее к себе - всю в снегу, задыхающуюся, - и мы осторожно выглянули из-за скалы. Тучи не развеялись, они так же неслись над нами темными волокнами, но снегопад почти прошел, и было видно как в поздние сумерки - сумерки условные, разумеется.
- Сейчас ты кое-что увидишь, - сказал я Норме.
И верно, вдали уже обозначился радужный венчик фар - он то нырял вниз, то снова возносился на верхушку очередного сугроба… В шлейфе снеговой пыли по трассе, по нашим еще совсем свежим следам несся боевой малый снегоход, ибо что еще мог угнать несгибаемый майор Португал, а что это был он, я уже не сомневался. Норма посмотрела вопросительно.
- Твой обожатель номер один, - пояснил я и взял на изготовку автомат (когда я его схватил, сам не помню), ибо, если ход мыслей майора был соответствующим, мы имели шанс свидеться через полминуты.
И тут по всей темной окрестности ледового плоскогорья полоснула далекая багровая вспышка, и странный свистящий гул прокатился, перекрывая вой ветра, а вместо летящего на всех парах снегохода по трассе стремительно пронесся пылающий ком, тут же распадаясь на отдельные клочья. Крейсеp немедленно выпустил еще один снаряд, совершенно излишний, и прекратил стрельбу. Все уложилось в какое-то мгновение. У Эйкина была твердая рука и хорошие самонаводящиеся ракеты.
- Ох! - вырвалось у Нормы. Мы еще не осознавали происшедшего.
- Теперь ты понимаешь?
- Начинаю… Они что, спутали нас и Португала?
- Не знаю. В снегопад видимость радара резко снижается, возможно, они думали, что у них просто двоится на экране. Больше того, я так считаю, они вообще не знали про побег Португала. Уж он-то все хорошо подготовил, не то что наша затея с кухней, хотя и сроку у него было, как и у нас, - сегодня… Так что тревогу там подняли из-за тебя, девушка. Вождь хватился… Это в тебя стреляли - ни себе, так и никому.
- Они что, не могли поймать живьем?
- Куда в такую непогоду! Радаром зацепили, и то удача. Подойдем, посмотрим…
- Я не пойду… Ты иди, если надо…
Обломки еще тлели вдали на дороге. Я сходил и почти тут же вернулся, неся нехитрую добычу - оружие, продукты… Но так спешил я не из-за этого.
- Ты знаешь, майора там нет. Шесть тел, всех я знаю, а вот майор отсутствует… Что бы это значило? Он что ж, не бежал с ними?
Норма вдруг страшно обеспокоилась:
- Не может быть! Иначе…
- Вот и я так думаю. Если он успел выскочить из машины сразу перед залпом, то он где-то здесь! Затаился в снегу…
Она вздрогнула и прижалась ко мне.
- …и сейчас, может быть, целится в нас… Бр-р-р! Надо поскорее убираться отсюда.
Она обвела взглядом пустой темный горизонт. Да, надо убираться отсюда, из этой ледяной страны, где никогда не бывает солнца, где вся радость - это сияние мертвых сполохов в черных небесах, где вокруг одни разгильдяи да алкоголики, для коих человеческая жизнь сущий пустяк, надо убираться - но прежде надо пройти маршрут Португала… Другого пути отсюда нет.
Я подсадил Норму в кабину и залез сам. Повернул ключ - приборы засветились. Лампочка безмолвствовала, но я пока не рисковал выбираться из-за укрытия. Тут подал голос проснувшийся Наймарк:
- Свинство - ушли, дверцу оставили, теперь вот стужа. Где вас носило? Чего стоим?
Я повесил автоматы на крюк у плиты и рассказал ему все по порядку.

17

Снег и снег - все время это забеленное поле ледника: то ледник косо сбегает вниз к гряде моренных валунов, то спокойно искрится под молчаливым буйством сияния идеально плоская равнина, то туманная стенка снежного заряда стремительно надвигается откуда-нибудь сбоку, - снег, снег.
Снег под полозьями и гусеницами, снег на крыши округлым эполетом, снег на ветровом стекле роскошным морозным орнаментом. Бывшие континенты и бывшие моря, бывшие города, деревеньки, дороги - все это теперь где-то под нами и нивелировано ровной, плоской поверхностью снега. Твердеющий с каждым метром глубины, прозрачный, колкий, словно стекло, лед, километровые напластования… Мы мчим над странами, замурованными навсегда в прозрачную толщу, будто в янтарь. Лёд и снег, и совершенно не верится, что где-то там, с другой стороны, не так уж далеко есть места, где и полсекунды нельзя пробыть на солнце без риска для жизни.
Мы одолели уже сотни километров, перевалили через множество ледовых отрогов, обошли вокруг (так оказалось проще) целую область торосов и колотого льда, отыскали два из трех складов майора Португала, но конец рейда был все так же далек, как и в первый день побега. Я отдал должное майору: маршрут проложен опытной рукой, вне поля действия патрульных крейсеров, большей частью по ровной местности (разве что с торосами у Португала вышла небольшая промашка), наиболее коротким. Я отдал должное также его здешней агентуре - ведь кто бы ни были эти фанатики, враги полуночного диктатора, но одно дело исходить к нему ненавистью у теплого камелька в уютном надувном куполе, и совсем другое - выйти в ледовый простор с таким вот заданием: обеспечить проход группе…
- Кстати, простой вопрос, - обратился я к Наймарку, - а почему в нашем злополучном рейде никак не предусматривалась авиация? Что, после Великого Стопа и геликоптеры стало некому делать? Возле нас есть один богатый фермер - биплан имеет, а южане - все сплошь технари… И вот так, как во времена Амундсена, чуть ли не пешком?
Норма спала перед вахтой. Наймарк поднял на меня глаза с соседнего сиденья:
- Так ведь, Петр, ночники выторговали себе право сбивать любой воздушный аппарат над своей территорией. У них-то самих авиации нет, им проще так контролировать… Приходится примеряться к положению.
- Да ведь рейд-то - нелегальный!
- Так-то так, но тут есть еще одна закавыка… - Он посмотрел на меня, будто не знал, довериться или нет. - Тут наблюдается некая странность…
- Валяйте. Одной странностью больше, одной меньше - какая разница.
Наймарк решился:
- Дело в том, что в известном заведении генерала Крамера я однажды услышал - случайно, само собой, - что наши геликоптеры и самолеты кто-то регулярно сбивает. И это не ночники, доказано. Так что южане пока воздерживаются от полетов.

Предыдущая страница 5 Следующая страница


Время льда и огня 6

- Вот оно как… Тогда понятно.
Мы катили дальше, только снежок раздавался, расходился под рулевой лыжей. Снег и снег…
- И кто же сбивает ваши доблестные южанские истребители? Неужели поселяне Рассветной зоны из дробовиков?
- Нет, ни в коем случае, вы - мирная, промежуточная зона. Там действует кто-то другой…
Опять помолчали. Урчал движок, снег поскрипывал под гусеницами, в правое окошко то и дело заглядывала полная луна.
- Кто ж другой, все наперечет - вы, ночники, Терминатор. Больше никого.
- Есть кто-то еще, Петр…
- Бабьи сказки, - подключилась Норма из спального отделения. Она проснулась под наш разговор и тут же приняла участие в диспуте. - Я тоже слышала эти басенки у Крамера. А разобраться - обычные аварии, просто разучились и летать, и строить самолеты.
Теперь мы шли под уклон, да так, что приходилось притормаживать. Норма выбралась из спального мешка.
- Словом, - суммировал я, - если раньше к Южному полюсу таскали туристов на «боингах», то здесь, скорей всего, будут на собаках.
- Да еще сквозь патрули ночников, - добавила Норма и всмотрелась пристально в снежную долину.
- И скоро там наша очередная палатка?
Снег и снег. Никакой складской палатки с припасами пока что не видать. Мы прокатили еще километров семь чистой, нетронутой целиною и решили стать на ночлег. Погода стояла совершенно ясная, и я смог бы обновить свои недавние познания в астрономии, да только свет полной луны в зените забивал звездный фон до слабой белесоватости. Я поставил снегоход в укрытие между небольшими округлыми холмиками: в случае внезапной непогоды нас прикрывало бы от прямых потоков ветра и нельзя было бы снести шквалом; кроме того, я все еще опасался патрульных крейсеров. Мы наскоро соорудили ужин из концентратов, и Наймарк, поглощая бобы со свининой, заметил:
- Чем выгодно отличается край ночников от Солнечной стороны, так это потрясающим изобилием воды. Это теперь и в самом деле основное богатство. Из-за нее войны, трения - а ведь, если вдуматься, ее здесь миллионы кубических километров!
Норма как раз ставила на плиту ведро со снегом - небольшой частью этих миллионов, - чтобы натопить воды для наших нужд. Она поддакнула:
- В доброе старое время так вели себя арабские шейхи, сидючи на нефти…
- А стань завтра ценностью песок, уж южане бы его тоже небось на вес золота…
Но мою мысль прервал Наймарк, заглянув в проталину окна:
- О! Галакси всходит… Никогда не могу смотреть на это равнодушно.
А я так наоборот. Сколько мне ни приходилось видеть пролет этой крохотной снежинки, когдa не было пурги и тумана, конечно, я лишь сперва обалдевал от ее хрупкой нездешней (и в то же время такой здешней, земной красоты), но потом опять привычно переводил внимание на дорогу. А Галакси плыл, три раза за день он пересекал небосвод, иногда (особенно когда было видно с ребра) теряясь среди ярких звезд, и жутко было подумать, что перед нами лишь огромная братская могила, вроде «Титаника», описывающая круги над нещадно изуродованной землей. Словом, меня это, напротив, угнетало.
В тот вечер - условный, совершенно заурядный к тому же вечер, не ознаменованный никакими потерями либо находками, мы улеглись как обычно - Наймарк в левом, я с Нормой в правом краю отсека - и почти сразу погрузились в сон. Часу в третьем ночи, опять же условно, я вдруг проснулся, как от толчка, от ощущения, что Нормы нет рядом. Машинально я еще пошарил по пустому меху спального мешка - в самом деле, Нормы не было ни здесь, ни на сиденьях.
Наскоро напялив комбинезон, я выпрыгнул из машины наружу. Цепочка глубоких следов уходила за ближний холмик, отчетливо видная на искрящейся под луной ровной поверхности снега. Забыв даже прихватить оружие, я помчался по следам, охваченный слепой паникой… и тут из-за холмика появилась она, Норма, целая и невредимая, и, слегка вздрагивая - от холода, что ли? - быстро подошла ко мне.
- Где ты была? - спросил я для проформы, с чувством огромного облегчения.
- Так, выходила по надобности… Что, уже нельзя? - Она улыбалась, но глаза горели каким-то настороженным блеском, это заметно было даже впотьмах. - Идем в кабину, я хочу спать…
- Иди, я сейчас.
- Давай поскорее, я замерзла…
Я проследил, как она вскарабкалась в снегоход, и прошел дальше по цепочке следов. За холмиком мне открылось нечто странное: в середине площадки, диаметром метра в два, лежало, парило идеально круглое озерцо талой воды, в зеркальной черной поверхности которого отражались звезды. Именно к озерцу и вели следы.
Ошеломленный, я огляделся вокруг - обычная снеговая равнина, залитая луной, нигде больше нет и в помине никаких проталин, да и эта быстро подергивалась ледком. И тут я заметил боковым зрением что-то движущееся - низко над контуром снеговой равнины дрейфовала, стремительно ускоряя движение, светлая точка.
Я вглядывался до рези в глазах, забыв о холоде. Точка достигла крайнего тороса в гряде и вдруг резким броском ушла вверх, в зенит, пропала, растворилась среди массы звезд!
Я перевел дыхание, спустился к озерцу по следам Нормы, для чего-то погрузил пальцы в воду - да, уже появился игольчатый, тончайший ледок - и вернулся в снегоход. У меня не было никакой версии события, а спросить Норму я почему-то не решался, тем более что она уже заснула или притворялась спящей. Я решил отложить расследование на утро.
Но условным утром мы проснулись под дикий вой метели, нарастившей вокруг нас целые барханы из ледяной крупы. Ясное дело, никаких следов озерца при таких обстоятельствах нельзя было обнаружить, а спросить Норму напрямик я не решался, почему-то уверенный, что правды она не скажет.
Она сама несколько раз глянула на меня испытующе, но тоже ничего не поведала. Так незримой чертою пролегла между нею и мной эта ночная необъяснимость, эта тайна.
Мы позавтракали, я забрался в кресло водителя, пошевелил рычагами, и мы потихоньку двинулись, рассекая снежную муть, по приборам, ибо видимости не было никакой. Снег и снег…

18

- Так это и есть тот самый прославленный Скалистый барьер?
Наймарк со страхом глядел вниз, в бездну, что открылась вдруг перед нами, будто наполненная синей мглой. Мне и Норме это зрелище тоже не добавляло бодрости: насколько мог видеть глаз, полукилометровой высоты обрыв тянулся широкий излучиной с востока на запад (опять же условно), кромсая безупречно плоскую снежную равнину плоскогорья неряшливыми, бесформенными уступами скал и причудливым узором разбегающихся от края обрыва трещин.
Так вот ради чего мы ползали по тренажерам, словно мухи, вот для какой цели суровый Португал заставлял нас в любом случае первым грузить скалолазное оборудование, все эти кошки да крючки, - в предвидении этого колоссального обрыва…
И какими же жалкими показались они нам теперь, перед глянцевой ледовой стеной с вкраплениями исполинских скал!
- Спускаться, говорят, еще труднее, чем идти вверх, - заметила Норма серьезным голосом. Я же понимал одно - теперь нам придется навсегда оставить здесь, над обрывом, наше последнее надежное пристанище - снегоход, который катил нас безропотно через всю ледовую равнину вот уже три недели, от склада к складу, в пургу и ясную погоду, по обветренному насту, по голому льду, по рыхлому свежевыпавшему снегу… Я похлопал его по еще теплому радиатору и пошел собирать пожитки.
- Что ж, это последнее серьезное препятствие, а дальше мы сразу в бывшей Кении. Пара лыжных переходов - и клиника, если мы, конечно, не промахнемся километров на двадцать!
Наймарк шутил вымученно: его потрясла эта пропасть, которую тоже необходимо ведь как-то одолеть. Норма держалась лучше, но и она была под впечатлением.
- Выше голову! - подбодрил я их. - Кто сказал, что нам надо спускаться именно с этой стремнины, а не, скажем, вон по той пологой расселине? Да и вообще, не очень-то доверяйте этим альпинистским догмам - спуск труднее подъема, например. Я так себе не представляю вообще, как можно взбираться вверх по этой глади…
- А как спускаться - представляешь? - спросила Норма.
- В принципе, да. Закрепляешь верхний конец страховочного линя, спускаешься по нему, снимаешь линь с крюка, закрепляешь на новом месте, и так далее…
- Ясно. Лишь бы хватило крюков, - заметил Наймарк. - Ладно, надо поискать приемлемый спуск.
Мы опустошили снегоход. В предстоящем пути все казалось необходимым, я даже алчно посматривал на кухонную печурку, но в конце концов здравый смысл взял верх, и половина имущества осталась лежать рядом с нашей надежной машиной. На широких лыжах, осторожно обходя трещины, мы отправились в разведку. На всякий случай обвязались веревкой, и не зря - Норма умудрилась тут же соскользнуть вниз, вместе со здоровенным снеговым языком, свисавшим над кручей, но мы с Наймарком так стремительно выхватили ее из катящегося снегового облака, что она сперва даже не сообразила, что же произошло. А потому решено было обход совершать в дальнейшем подальше от кромки.
Та расселина, что я предложил наобум, конечно же, не годилась для спуска, это стало видно с первого взгляда - вся горловина ее была забита рыхлым снегом-ловушкой, который в любую минуту мог сорваться, пойти лавиной. Больше надежд подавал склон, шедший несколькими крутыми уступами, да и вкраплений скал там не было - а Норме внушали опасение почему-то именно скалы.
- Что ж, будем спускаться здесь, - обреченно высказал Наймарк общую мысль. Он был совершенно равнодушен к нашему выбору, он - я это видел - был просто уверен в том, что не дойдет до низу, просто разобьется в лепешку, костей не соберешь. Видя такое настроение нашего ветерана, я было предложил оставить спуск на завтра, со свежими силами, но Наймарк запротестовал: - По сводкам погоды, - (а мы регулярно ловили сводки погоды для патрулей ночников), - ясное небо будет еще только сутки, дальше чуть ли не на неделю буран. Остается только одно - сегодня. Да и вообще - какая разница…
Он не договорил, махнул рукой и отошел в сторону. Мы с Нормой стали цеплять снаряжение к поясам, кошки к башмакам, - теперь, когда все было решено, откуда-то появилась уверенность. И спуск начался…
Еще во время тренировок инструктор натаскивал нас по так называемой ледовой методике прохождения стенового маршрута, разработанной великим авторитетом в этих делах, неким Кастеллано. Метод основан был на изобретенном самим Кастеллано снаряжении. Гвоздем метода являются так называемые «штыри Кастеллано» с мгновенно разогревающимся острием, входящие в любой лед как в масло. На другой стороне штыря имеется проушина для веревки либо карабина, в саму веревку вплетена пара проводков, подсоединяемых к штырям, питается все от компактного ранцевого реактора, - словом, иной раз мне казалось, что маэстро Кастеллано когда-то поставил своей целью искоренить весь этот альпийский романтизм с выдалбливанием ступенек и забиванием крюков - и добился своего. Во всяком случае, наша тройка не имела ничего общего с фанатиками горных восхождений, мы на это шли от безвыходности.
Первым делом мы спустили наши битком набитые баулы и прочий скарб, лыжи и палатку в том числе. Для этого вполне хватило двух штырей (на один был насажен блок); грузы благополучно проскользили по ледяной крутизне и мягко остановились на первом уступе, присыпанном свежим снежком. Можно было бы, казалось, спускать так же и людей, но меня насторожило, когда тюк с палаткой вдруг отнесло порывом ветра от стены и затем с ощутимой силой шмякнуло о гладкий лед, - будь там человек, его бы крепко зашибло. Ага, значит, под стенкой гуляют сквозняки, значит, надо пришиваться, то есть время от времени крепить веревку к стене, то есть, так или иначе, пройти стенку по классическому варианту.
Ранцевый реактор оттягивал мне плечи. А ведь сколько раз, бывало, мы при многочисленных погрузках-разгрузках злобно пинали этот, казалось бы, излишний балласт в нашем скарбе - и вот он наконец пригодился, да еще как! Я пошел первым: пропустив веревку под бедром и за спиной (так называемое «скользящее седло»), стал спускаться - вернее, меня начали опускать, постепенно вытравливая веревку, Норма и старикан Эл, который за делом как бы забыл свои страхи. Мы договорились, что он пойдет средним, а Норма замкнет цепочку, - так уж получилось, что самым слабым в ней оказался он.
Я завис над снеговой пустыней, затянутой холодной мглой, вплотную к высоченному ледовому обрыву, отполированному ветром до такой степени, что я мог видеть свое отражение, - и тут же вогнал в него с шипеньем первый штырь. Зацепился карабином за проушину и дальше уже сам регулировал спуск; Наймарк и Норма следовали за мной с дистанцией метров семь-десять. Норма, идя замыкающей, высвобождала оставленные нами штыри, попросту включая их, - они вместе с веревкой падали ей в руки еще тепленькими. Наймарк тоже держался молодцом, он выполнял, казалось бы, самое простое - лишь спускался от штыря к штырю, - но и этого было предостаточно, ибо, если б он вдруг, скажем, потерял сознание, мы с Нормой оказались бы в тупике: нас никто не тренировал на горноспасателей.
И - о, чудо! - вот так, потихоньку мы одолели первую ступеньку, первые сто пятьдесят восемь метров (я посмотрел на счетчике веревочной катушки), и плавно сползли на ледовую перину уступа, где уже давно мирно покоились наши вещи, дожидаясь нас. Я помог Наймарку и Норме, высвободил оставшиеся штыри, и мы устроили небольшой привал - просто чтобы перевести дух.
- Вива Кастеллано! - провозгласил я. - С ледорубами да ступеньками мы бы проделали этот путь куда скорее и сейчас уже возлежали бы у подножия…
- Мы еще не спустились, - перебила меня Норма, - это лишь первый уступ…
- Самый трудный, с ветром, - откровенно радовался Наймарк. - Ниже должно быть легче.
Но ниже не стало ни легче, ни трудней, разве что слегка светлее от разыгравшегося не на шутку северного сияния - блики так и ходили по глазурованным стенам. Мы спустились на второй уступ гораздо скорее, хотя он был и больше первого - сто восемьдесят два метра.
- Хороший темп даже для профессионалов, - похвастался я, спуская груз уже к подножью.
Мешки покатились по отлогому основанию уступа, а мы опять выстроились в ту же цепочку - трое наискось по склону - и поползли вниз…
До основания оставалось еще метров семьдесят, когда это произошло. Помню, я только услышал вскрик Нормы - и она тут же, набирая скорость, ааскользила по стене, а Наймарк, который находился ниже и правее, вдруг рывком подался влево - подхватить ее собирался, что ли, - и в следующий миг они, сплетясь клубком, промелькнули мимо меня. Последняя мысль перед тем, как выдернуло и мой штырь: «Надо было мне стать замыкающим!» И мы понеслись по ледовой стене - вниз, вниз, вниз, быстрее, быстрее, быстрее, и лишь где-то в позвоночнике, который вот-вот сейчас хрустнет, брезжила, трепетала искорка сознания. Нас подкинуло на ледяном гладыше, где стена плавно переходила в подножье, и понесло по крутому, слегка заснеженному склону в вихре морозной пыли. Не помню, кричали мы или нет, - все забивал свист ветра в ушах.
Раз! - и наша куча мала ударилась обо что-то и как бы увеличилась, наросла - ах да, это мы налетели на баулы и палатку, - и свистит дальше, но будто потише, да и снега все больше на пологом склоне - и вот мы, вздымая гигантские буруны снега, тормозим, останавливаемся в глубоком сугробе возле большого черного валуна. И некоторое время лежим неподвижно в безмолвии, лишь слышны стопы Наймарка - как выяснилось, он сломал руку. Мы с Нормой отделались синяками.
В методе Кастеллано не было прокола, сбой произошел, когда Норма случайно включила свой штырь вместо верхнего, уже извлеченного: обычная ошибка начинающих, как говаривал инструктор-альпинист. Эта ошибка могла стоить нам всего.
Норма занялась Наймарком, а я собирал разбросанные по склону вещи. Мы еще молчали, постепенно приходя в себя. Здесь, внизу, было не так ветрено, здесь вообще было как-то иначе; потом до меня дошло, в чем разница: здесь под нами была земная твердь - заснеженная, заледенелая, но все же земля. Мы спустились с ледника.

* * *

- Так это и есть тот самый прославленный Скалистый барьер?
Да, теперь можно было с усмешкой глядеть на эту полукилометровую толщу льда, нависшую над нами своим отполированным уступчатым боком. Только что она выпустила нас из своих когтей, поиграла слегка и выпустила. Здравствуй, долина реки Изанга!
Долина этой тропической реки утопала в глубоком снегу и была завалена огромным количеством валунов, скальных обломков. И хотя вокруг стоял все тот же морозный мрак, стало казаться, что здесь и теплее, и светлее, появилось чувство чуть ли не возвращения в родные места - вот ведь какой малости иной раз достаточно. Норма взяла руку Наймарка и велела мне:
- Подержи-ка его!
Я взял старика за плечи. Наймарк выглядел бледным, но бодрым.
- Держи крепче… - И Норма с видимым усилием оттянула ему кисть. Вот тут-то Наймарк и потерял сознание (к чему шло весь день), а мы с Нормой быстренько наложили ему шины из походной аптечки.
- Ну а ты как себя чувствуешь? - спросил я у Нормы.
- Как обычно. Хоть сейчас вперед, вот разве что Эл…
- Да, немного не повезло ветерану. Хотя могло быть куда хуже…
- Это я во всем виновата, - потупилась Норма, - все пострадали из-за меня…
- Брось терзаться, в следующий раз замыкающим пойду я. А пока давай ставить палатку.
С того ночного случая у нас с Нормой установился какой-то поверхностный, прохладный тон в разговоре, да и вообще что-то надломилось в наших отношениях: ведь если очевидно скрытничаешь с близким человеком, то какая же это близость? Но я надеялся, что совместная забота о покалеченном товарище нас как-то помирит.
- Давай ставить, - отозвалась Норма.
Где там - давай! В комфорте нашей длительной поездки на кухонном снегоходе мы почти начисто утратили все навыки походной жизни, что так прочно укоренились в нас до встречи с ночниками. Да и вещи были разбросаны и перепутаны, найдешь колышки - шеста нет, шест обнаружился - пропал снеговой поддон, и тому подобное. Наконец палатка была установлена (даже очнувшийся Наймарк принимал в этом посильное участие), и я зажег походный таганок. Мы разогрели консервы.
- Сколько у нас еще топлива? - спросил Наймарк за трапезой.
- Канистра. Больше запасов нет, все склады кончились на плоскогорье ночников. Тут, внизу, у Португала нет агентуры, тут вообще население отсутствует.
- Ну да, - вмешалась Норма, - а клиника?
- Клинику здесь разместили именно потому, что этот район должен был стать в перспективе безлюдным - раз, - Наймарк загибал пальцы, - не затронутым ледником - два, и труднодоступным - три. Насчет труднодоступности все уже убедились…
И он покачал свою забинтованную руку. В тот вечер у всех нас было ощущение небывалой усталости и в то же время триумфа - триумфа, хотя мы вовсе не дошли до цели и даже не имели точной ориентации в пространстве, но как-то исподволь возникала уверенность, что сумасшедший рейд будет выполнен. Но, кроме прочих препятствий, еще одна темная точка маячила на нашем горизонте - Португал. Я не удержался и высказал общий вопрос:
- Интересно, где теперь майор?
Наймарк ответил не сразу:
- Я думаю, что он шел с каким-то прикрытием и что его друзья не бросили майора в чистом поле, иначе шансов уцелеть у него - ноль… Однако, как говорится в шахматах, фатальная потеря темпа. Даже если он и уцелел тогда - ему придется все начинать с нуля. Так что мы имеем значительную фору.
Умиротворяюще горел, светился камелек под чайником, но я все посматривал на уровень топлива - он полз вниз, незаметно для глаза, но полз вниз.
- Очень много интересов сходится здесь, в атом деле… - продолжал Наймарк. - Огромные силы столкнулись, что и говорить, и каждый отдельный человек тут - песчинка. Но бывает, бывает такое, что песчинка, попав на вал, может его остановить - огромный вал всего одна песчинка, камешек…
- Сотрет в порошок, - разрушил я его сравнение.
- Может статься. Всякое бывает, - неожиданно легко согласился старикан.
Мы стали укладываться на ночлег. В ткань палатки снаружи мягко ударила поземка. Вообще, ветер здесь был постоянный, так называемый «стоковый ветер» - как объяснил Наймарк; холодный воздух с ледового плоскогорья «стекал» вниз, на равнину, но здесь это не имело сходства с пургой, скорее походило на обычную снежную погоду.
В тот вечер я долго не спал, лежал - руки за голову, - глядя сквозь небольшое пластиковое оконце в кровле, где звезды плясали, плавали в струях теплого воздуха из нашей трубы-вытяжки. Вообще здесь стало теплей во всех отношениях.
Наутро мы собрали поклажу - ее, как всегда, оказалось больше, чем ожидалось, - и распределили ношу. Наймарк, покалеченный, выпадал из числа активных носильщиков, он мог тащить лишь сущие пустяки, и, обсудив с Нормой сложившуюся ситуацию, я решил сделать волокушу из снегового поддона, а рюкзаки, таким образом, немного разгрузить. Тем более, путь лежал под уклон, все время под уклон, вплоть до бывшего русла исчезнувшей речки Изанга. Мы еще раз окинули взглядом исполинский обрыв, остававшийся у нас за спиной, и двинули вперед по равнине, обильно усеянной валунами и обломками скал.
В пути Наймарк несколько раз проверял маршрут: теперь это было куда важнее, чем на леднике, ведь у нас осталось в обрез припасов и двигались мы на своих двоих, совсем как во времена Скотта и Амундсена, а пройти оставалось еще километров с двадцать… Но слабый уклон все-таки давал о себе знать: тащить громоздкую волокушу стало легче, в некоторых местах можно было даже скатываться.
Несколько раз мы выходили на поверхность, образованную глетчерами, - вытекшая когда-то талая вода из-под ледника создавала широкие плоские наледи с округлыми краями, по которым было легко идти, особенно когда ветер в спину. Но открытой воды мы нигде не заметили. При взгляде назад было видно, что грандиозный Скалистый барьер здорово отодвинулся в тыл, но все еще отчетливо очерчивался в свете луны, кроме того, стала видна отсюда белая шапка поверхности самого ледника. Мы все шли и шли, удаляясь от ледового массива.
К полудню мы решили стать на привал в приютном, затененном от ветра высокими валунами закутке; не разводя походного камелька (экономия), перекусили консервами, разогретыми под теплыми куртками, и всего лишь после двадцатиминутного привала опять снялись, пустились в путь. После сотен километров пути, проделанного там, на плоскогорье ледника, было дико и непривычно ставить себе ориентиры, вроде дальнего валуна, похожего на палец, - да на снегоходе мы бы вихрем домчали до него, обогнули и устремились бы дальше, оставляя за собой широкий рубчатый след, а тут мы брели уныло и неспешно до этогo валуна, затем до следующего снегового холмика, - усталая, измученная Норма, старина Эл со сломанной рукой, ну и, наконец, я, запряженный в неуклюжий вьюк волокуши.
Это напомнило мне самый первый день рейда после насосной: тогда было еще хуже - мы передвигались безо всяких лыж. У Португала была своя система подготовки закаленных кадров, - интересно, придерживается ли он ее теперь, если только остался жив?
Мы все шли и шли в том же порядке, уже непонятно сколько часов, когда Норма вдруг остановилась - я решил, что от усталости, и не удивился бы, - но она подозвала меня и Наймарка жестом, будто нас кто мог услышать, и показала куда-то вперед, за холмик, сплошь усеянный валунамию. Сперва я долго не мог разобрать, что именно остановило ее внимание, затем как-то внезапно и я, и Наймарк «поймали» поразивший ее абрис. Это было то, что никак невозможно спутать ни с какой природной формой. Геликоптер. Но в таком положении, в каком геликоптеры никогда не бывают по доброй воле: на боку, со скособоченным ротором.
Он отстоял от нас метров на триста, и среди черневших валунов его очень легко можно было не заметить.
- Так, - сказал я, - а говорили, что авиации здесь быть не может: ночники и так далее…
- Да, не похоже, что они, - поддержал Наймарк. - Патрули отсюда далеко… Подойти, что ли? На мой взгляд, он подбит давненько.
Мы давали большой крюк, да и лежала погибшая машина в труднодоступном месте, но не мешало выяснить, отчего же в здешних малолюдных местах падают и разбиваются вертолеты. И как только мы доплелись до него - до среднего десантного геликоптера без опознавательных знаков и надписей, - сразу все стало ясно: его поразила прямо в брюхо ракета из портативной наплечной установки, какая в свое время придавалась каждой роте. Оперение ракеты еще торчало из днища, а внутри, надо полагать, все было начисто выжжено термитным взрывом: ракеты эти отличаются особой свирепостью. Но дело давнее - что могло гореть, давно сгорело, что мог сорвать ветер, сорвано. Мы с Наймарком вынесли заключение: этот неудачный воздушный десант мог иметь место лет пять назад, не раньше. Кто это был - для нас так и осталось тайной.
Погнутые лопасти слегка вздрагивали от ветра, снежок лежал на корпусе геликоптера и внутри него - это было видно сквозь выбитые иллюминаторы.
- Знаете, что я думаю, - вдруг подключилась Норма. - Может, это и ни на чем не основано, только нам следует, пожалуй… Следует оставить оружие.
Мы с Наймарком переглянулись.
- Норма, а при чем здесь…
- При том, что это работа автоматической установки, - (признаться, я и сам склонялся к такому выводу), - и кто знает, что еще может быть упрятано в этих валунах. Вполне вероятно - и детекторы оружия. Так что лучше его где-нибудь спрятать.
- Но…
Я хотел сказать, что оружие нам досталось по счастливой случайности и теперь оно - единственная гарантия, в случае чего, нашей жизни и свободы. Но вот поди ж ты - сама мысль, что сейчас можно будет облегчить волокушу на целых двадцать килограммов! Да и спрячем-то недалеко, километров семь осталось, и у приметного места, у сбитого вертолета… Словом, я уже готов был согласиться, лишь с одним негласным условием: я ни в коем случае не расстанусь с моей тайной находкой из кассы одежного магазина, уж пистолет-то себе оставлю! Вряд ли какой-нибудь полевой детектор сможет его уловить, они настроены на автоматы и на что побольше, а поддержка надежного «вальтера» никогда не помешает. И потому я с огромным удовольствием извлек большой брезентовый мешок с автоматами (наследие майора) и табельным кухонным ружьецом. Мы двинулись от погибшего вертолета почти налегке - я-то уж точно.
После этой встречи с авиационными останками мы плелись еще часа четыре, когда Наймарк наконец произнес:
- Это должно быть где-то здесь, мы уже ходим в районе клиники.
Я едва не крикнул «ура» - сдуру, ибо ничего похожего, хоть отдаленно, на какое-то строение не было и в помине, лишь те же валуны да пологий дальний склон, бывший когда-то правым берегом пресловутой речки Изанга. Мы описали кружок с полкилометра - тот же результат, ничего. В конце концов наше бесцельное блуждание пресекла Норма:
- Хватит, я больше не могу! И посмотри на Наймарка - он ведь еле живой…
Я и так это знал, однако еле живой - это все-таки живой, а мы имели вполне реальные шансы стать неживыми, если поиски… Словом, я не стал спорить - ночлег.
Этот ночлег, не в пример прошлому, был какой-то совершенно сиротский, чуть ли не прощальный, - мы молча скребли ложками по посуде, молча пили чай, молча раскладывали спальные мешки… Мне казалось - вся ночь пройдет у меня в бесконечном обдумывании вариантов маршрута, в поисках воображаемого ракурса, с какого я смог бы воссоздать ситуацию, что запомнил на космическом снимке; всю ночь меня будет терзать чувство, что я погубил из-за своей самонадеянности двух человек, ставших теперь мне самыми близкими. И как я бесконечными ночными часами стану распределять продукты? На неделю? На месяц? На сколько вообще нам их может хватить?
Вместо этого я заснул. А другие уже давно спали…

19

Я проснулся от света, бившего мне прямо в лицо… нет, я проснулся, скорее всего, от взгляда, а уже потом от света. Горела верхняя лампочка, и какой-то человек, неразличимый пока что в ее лучах, стоял надо мной.
- Наймарк, вы что это?
- Это не Наймарк, - ответил незнакомый голос на пиджин.
Я рывком сел на постели, да и все сразу проснулись. У столбика палатки стоял невысокий седой человек с черными бровями, которые странно контрастировали с сединой. Одет он был в утепленный комбинезон армейского образца, капюшон откинут назад. В руках он держал парабеллум, но держал его как-то несерьезно, для проформы, что ли. Предохранитель - я это видел хорошо - не был спущен.
- Кто вы такой? - Я потихоньку нашаривал свою куртку с потайным карманом. Вот так всегда и бывает: стоит лишь избавиться от чего-то, казалось бы, лишнего, как оно тут же понадобится, да вот нет под рукой, кусай локти. Тем временем незнакомец, внимательно понаблюдав за мной, вдруг спрятал пистолет - недалеко, за пояс, но спрятал.
- Я - доктор Джошуа Резковиц, директор клиники-усыпальницы номер три… Кто вы?
Вот это да! Я даже на момент забыл, кто мы; хорошо, вмешалась Норма:
- Мы - исследовательская группа гляциологов с Солнечной стороны. Наш маршрут проходит рядом с клиникой. К сожалению, мы не смогли вас найти своими силами.
Опять я изумился способности Нормы к таким экспромтам. Правда, тогда, у ночников, это была очень подходящая версия; посмотрим, как здесь сойдет. Резковиц повернулся к Наймарку и некоторое время изучал его - увиденным удовлетворился.
- Похоже на то, - наконец заключил он. - Знаете, клинику время от времени пытаются захватить всякие сумасброды. Ну, они-то уж прислали бы целый взвод…
(Так оно и было. И если б не помехи, дорогой Джошуа…)
- …а тут сразу видно - ученый с помощниками. И как это вы рискнули - втроем, без снаряжения?
- Да так, - неопределенно ответил Наймарк и тут же представился: - Сотрудник основного Бюро гляциологии магистр Наймарк.
Они церемонно раскланялись, и Резковиц помог нашему Наймарку встать, заметив:
- Недавно сломали руку? Ну ничего, в клинике наложим гипс как следует.
Мы все разом принялись одеваться, и в палатке стало необычайно тесно. Резковиц высунулся на улицу и свистнул - в дверь тут же заглянула большая белая лайка с приветливой мордой.
- Это она вас нашла. Если бы не она, я бы сидел безвылазно в клинике еще с неделю. Не люблю бродить по свежему снегу… Пошли, - это он к лайке, - наведем порядок к приходу гостей. До встречи в клинике, - это нам.
Лишь только директор скрылся, я стиснул Норму в объятьях.
- Ты нас выручила уже который раз!
- Пустяки. А что еще он мог подумать про группу всего из трех человек, в которой к тому же девушка и… - тут Норма стала подбирать слова, - и человек довольно-таки в годах.
- Скажем прямо - старик. - Наймарк, морщась, натягивал рукав на лубки, я ему помогал. - А вообще-то крайне неправдоподобно. Я бы не поверил…
- А вот он поверил, и прекрасно. Выходите из палатки, я буду скатывать полотнище.
Мы собрались необычайно быстро. Я погасил лампу на шесте, разбудившую меня своим светом. Лампа питалась от реактора Кастеллано. Честно говоря, у меня на него была последняя надежда - как ни. источник тепла и света. Хорошо, что обошлось.
Мы двинулись тропкой, которую проложили директор и собака, и через четверть часа обнаружили вход - не вход, а лаз в снежном наносе высотой метра четыре. Снег вокруг был испещрен собачьими следами, и, когда мы вползали внутрь, нам казалось, что попадем в какую-то конуру. Но мы прошли высокий тамбур из полированного стекла и хромированной стали и оказались во внушительном вестибюле с полами и стенами, облицованными черным гранитом. Странно - а снаружи был только пологий холм, правый берег сухого отродясь русла Изанги. Где же тот корпус, что мы обнаружили на космическом снимке?
- Ничего от былого великолепия, - как бы отвечая на мой вопрос, сказал Резковиц, встречая нас - А года три назад во время страшного снегопада совсем завалило главный корпус. Мы долго расчищали, у меня тогда еще был персонал…
Он сказал и осекся, глядя на нас. Значит, теперь персонала нет? Резковиц понял, что проговорился, но, на мой взгляд, не придал этому особого значения.
- Да, так вот получилось, что я теперь один. Молодые люди из Сообщества не горят желанием провести лучшие годы возле полутрупов, они все разбегаются через годик-полтора. На смену им присылают других, но все реже… Я здесь один, кто с момента основания.
В голосе директора прозвучали горделивые нотки, а я поразился человеческой способности кичиться чем-то, что при ближайшем рассмотрении оказывается сплошным ужасом либо душераздирающей скукой. В случае с Резковицем так все и было, хотя вряд ли он это осознавал.
- А что за сообщество? - поинтересовался Наймарк.
- Международное сообщество по консервации.
- А-а, вот оно что…
К международным сообществам никогда не было никакого уважения. Немудрено, что уникальная клиника держится практически на одном старике директоре.
Сейчас, когда он и Наймарк беседовали у пылающего камина, зажженного, скорее всего, специально для нас, я не мог отделаться от впечатления, что присутствую при разговоре научных светил в «прежнее время» и над нами не многометровые напластования снега и фирна, а доброе старое небо с легкими облачками, набежавшими с пролива. Мы с Нормой молча присутствовали при беседе авторитетов и не вмешивались, хотя речь шла о вещах, вполне постижимых и рядовых, например, о снабжении клиники - оно было автономным и не пополнялось ни разу, - о собственно научной стороне деятельности - директор отвечал туманно - и об охране, которая сводилась к четверке лаек да известному парабеллуму - и все! А майор-то готовился штурмовать это тихое заведение при помощи коммандос, которым впору сражаться с носорогами голыми руками!
Тщета людских усилий… Впрочем, на страже клиники оставались еще ночники, пресекавшие всякую чуждую деятельность в зоне своего влияния, да эта самая недоступность, о которую мы столько раз спотыкались… И все же - вот, мы здесь!
Доктор Резковиц опомнился первым:
- Ну, я вас совсем заговорил! Простите, намолчался за эти два года, когда ушел последний ассистент…
- А что, отсюда можно уйти? - невинно поинтересовался я.
- Трудно, но если рвешься в большой мир… Словом, по радиограмме на Темную сторону желающий заявляет время и место у барьера - это три дня пешего пути, - где его подбирает патрульный снегоход…
- Но ведь там отвесная стена! - брякнул я, не удержался. Резковиц не обратил внимания на мое знание предмета.
- Ерунда, там у них какая-то горная лебедка, садись - и втянут, будто мешок с капустой…
Вот как все просто и надежно для легальных путешественников. А мы-то чуть головы себе не свернули. Директор между тем повел нас куда-то из холла.
- Тут у нас имеются комнаты для гостей, - на ходу объяснял он, - вот я и решил поселить вас в лучшем номере. Не каждый день у меня гости…
По широкой винтовой лестнице мы поднялись на. второй этаж, где на роскошную мраморную галерею выходило с дюжину дверей красного дерева.
- Сюда, - пригласил Резковиц, отпирая одну из них, - надеюсь, вам здесь понравится.
Мы вошли и осмотрелись. Понравиться здесь могло не всем. Здесь понравилось бы султану из «Тысячи и одной ночи», может, и кому-то из древних миллиардеров - словом, тем, кто знает толк в великолепии. Обычных же людей такие вещи просто подавляют. Здесь тоже полыхал камин, и возле него еще стояла ручная тележка, на которой привезли дрова; она резко нарушала впечатление, но директор этого явно не замечал. Свыкся, должно быть, за много лет, как с обыденностью.
Что было на самом деле необычно и великолепно - впервые за многие месяцы я увидел окно в распахе атласных штор: широкое венецианское окно с прозрачными, слегка обмерзшими по краям стеклами, с витыми переплетами, четко вырисовывающимися на фоне звездного неба… Вот это да - настоящее окно!
- Надеюсь, вам здесь придется по душе, - повторил директор. - Располагайтесь. Обед в три часа, по гонгу.
И Резковиц скрылся… Обед по гонгу - это нам-то, еще вчера выскребавшим неподогретые концентраты! Мы свалили рюкзаки на ковер. Норма прошла в соседнюю комнату и обнаружила ванную… Я приблизился к камину.
- Что, неужели от него столько тепла?
- Да нет, это декорация. Все здесь: и свет, и тепло, и энергия на консервацию - все от реактора, ясное дело. Меня больше удивляет, откуда он берет дрова… Наверное, из запаса для таких случаев.
И Наймарк принялся снимать верхний комбинезон - неспешно, щадя руку. Я машинально толкнул раздвижную дверцу орехового стенного шкафа - и обомлел: во всю длину трехметрового проема висели костюмы, брюки, свитера, халаты…
- Наймарк, взгляните!
Наймарк не особенно удивился - во дворце Шехерезады и не такое встретишь - и тут же вытащил себе добротный твидовый пиджак. Я отобрал обычный костюм - на смокинг у меня не хватило смелости, а тут и Норма издала из-за дверей короткое «О!», наткнувшись на женский гардероб.
Словом, после ванны и переодевания мы вполне готовы были внутренне и внешне к таким вещам, как обед по гонгу.

* * *

Столовая была обшита панелями мореного дуба, по стенам шли фрески с изображениями псовой охоты. Бронзовые канделябры, довольно-таки тусклые и запыленные, бросали мягкий свет на огромный опальный стол, на позолоту приборов. Еда, надо сказать, мало соответствовала сервировке - это были все те же концентраты.
- После обеда я покажу вам клинику, - пообещал Резковиц, принимаясь за суп. Суп был переперчен. Директор явно не умел толком ничего приготовить, либо его кухонный компьютер разладился от времени. Однако ж никто ни на что не жаловался.
- Вы, должно быть, знаете, что таких клиник в свое время было заложено пять, осуществлено - три, - продолжал он. - О судьбе первых двух ничего толком не известно, скорей всего на них наехал ледник. Две следующих попросту не успели достроить. Не до того стало… Так что моя клиника - единственная в своем роде.
Директор с аппетитом ел огненное варево, да и мы не отставали - вчера еще мы и мечтать не могли о горячей еде. Откуда-то издалека доносился собачий лай. Наймарк вопросительно поднял брови.
- Собаки, -пояснил Резковиц. - Живут в виварии, когда-то здесь был и полноценный виварий… Я кормлю их из рациона персонала. Как вы думаете, это ничего?
- Что - ничего? - Я был озадачен.
- Ну, скажем, на случай внезапной ревизии… из Сообщества по консервации.
Мы рассмеялись, однако Резковиц не отставал:
- Вам забавно, а вот когда я смотрю на эти сотни пустых контейнеров на складе, я каждый раз говорю себе - Джошуа, за все это когда-то придется держать отчет. Каждая банка должна быть проведена по акту, везде должен быть порядок.
- Ну, до появления ревизоров, я думаю, еще очень далеко. - Наймарк отодвинул пустую тарелку и принялся за консервированные бобы. - Да и вообще, вы можете провести собак как обитателей вивария, что может быть натуральнее?
- Нет, уважаемый магистр, все, что полагалось виварию, уже давно съедено, лет пятнадцать назад… - Директор налил всем вина из златогорлой бутыли - вот уж вино было отменное! - Многое я списываю на непредвиденные расходы - на это есть определенная квота. И все же, когда я думаю о предстоящем отчете - а ведь будет, рано или поздно, - меня бросает в дрожь.
Вот эту точечку под ледником, которую с трудом нашла специально подготовленная группа, да и то не сама нашла, а скорее ее обнаружили, так вот, точечку эту будет искать какая-то ревизия, требуя отчета! Без сомнения, старик немного «подвинулся» на этом пункте, да и немудрено в такой обстановке. Пока Резковиц ходил на кухню за кофейником, мы обменялись понимающими взглядами.
Кофе был бы всем хорош, если бы не легкий привкус затхлости. На десерт директор приберег гвоздь программы - замороженные фрукты, и тут, надо сказать, прокола не было никакого.
- Замечательно, - сказала Норма, выбирая персик. - И сколько такой может храниться?
- Вечно! - гордо ответил Резковиц. - Вас уже давно не будет, все цивилизации земные исчезнут, а этот персик будет все таким же свеженьким лежать во льду…
Норма задумалась и отставила персик. Всегда неприятно думать о том, сколько пустячных вещей тебя переживет, да еще и надолго. Вмешался я:
- Пока не сломается морозильная камера.
Норма опять повеселела и съела персик, а Резковиц тревожно поддакнул:
- Да, именно этого я и боюсь - все оборудование старое и того и гляди выйдет из строя. Хотя, сами посудите, нелепость - беспокоиться о судьбе морозильной камеры у подножья самого большого в мире ледника, по горло в снегу…
Обед кончился, но никто не спешил из-за стола, таким непривычным было это ощущение чистой, пристойной трапезы по сравнению с быстрым алчным перекусом во время рейда. Да и Резковицу, после стольких лет одиночества, очевидно, каждая минута в обществе была сладка; под конец он не выдержал и попросил:
- А может, вы побудете, погостите в клинике недельки две? Вон у магистра перелом, куда ему с такой рукой через валуны… Побудьте, а?
- Посмотрим, - уклончиво ответил Наймарк, хотя - я знал - именно это его бы вполне устроило. И мы поднялись и пошли смотреть клинику.
Директор выдал нам что-то вроде шуб - специально для посетителей, «потому что там очень холодно», и мы, спустившись в лифте, прошли через короткий шлюз с герметически закрывающимися дверями в длинный слабо освещенный коридор, который заканчивался таким же шлюзом.
- Двойная страховка, - отметил Наймарк, и мы вошли в следующий коридор. В отличие от предыдущего, тоже украшенного чем-то вроде малахита, здесь царила стерильная белизна и ощущалась извечная стужа. Коридор как будто говорил: все, здесь шутки кончились, украшения тут неуместны - здесь находятся люди, пожелавшие себе еще одной жизни.
- Сейчас мы уже не под снегом, мы - под горой, метрах в шестидесяти от поверхности. Гора эта - ледораздел, ее ледник не может одолеть никак, хотя бы даже и близко подошел. Именно потому и было выбрано такое место, - пояснял доктор Резковиц.
Норма прижалась ко мне, ее трясло то ли от холода, то ли от напряжения. Наймарк внимательно слушал, будто все это не было ему сто раз известно, мне тоже было жутковато и интересно одновременно.
Хромированные двери-люки в неисчислимом множестве выходили в коридор.
- Хотите заглянуть? - спросил директор. - Вообще-то такое разрешается только для близких или по требованию властей: вдруг пациент - преступник, было два случая, очень давно… Но я вам покажу и так, авось никто не узнает. Только вы у себя дома особенно не распространяйтесь. Ну, кого бы вы хотели видеть?
По лицу Нормы можно было сразу сказать, что никого она видеть не хочет. Наймарк же бросил равнодушно:
- Ну, давайте кого из знаменитостей. Здесь их, надо думать, пруд пруди.
- Достаточно. - Резковиц набрал код возле ближайшей хромированной дверцы, и она мягко распахнулась, выпустив клуб морозного тумана. - Заходите.
Мы вошли, с трудом помещаясь в тесном проходе. Здесь было куда холоднее, по стенкам в три яруса тянулись торцы саркофагов с окошечками наверху, все они могли легко, одним движением руки выкатываться из общей стенки на специальных салазках - Резковиц показал как и опять спросил:
- Так кого же вам продемонстрировать? Хотите - дона Сальваторе?
- Давайте. А что это за знаменитость?
- Дон Сальваторе? И вы не знаете? Хотя… у Ученых совсем другие интересы…
Говоря это, он выкатил один саркофаг из среднего ряда и пододвинул к нему поворотный столик на колесиках. Затем, пользуясь ножной педалькой столика, приподнял дышащий стужей цилиндр, чтобы нам было его лучше видно. Сквозь прозрачный колпак над головой можно было различить очень темнолицего мужчину с гладко причесанными черными волосами и плотно закрытыми веками.
- Дон Сальваторе, глава криминального синдиката…
Я изумился:
- Вы же говорили, что преступников отсюда изъяли?
- Совершенно верно, на тех нашлись улики. На этого нет. Ну как?
- Дон Сальваторе совершенно как живой…
- Не шутите, молодой человек, в таком месте… Тем более что вы ошибаетесь - дон и в самом деле живой потенциально. В этом и состоит метод криоконсервации.
Он закатил дона Сальваторе обратно в стенку и выдвинул другой саркофаг. Там находилась блондинка европейского типа в колье на очень декольтированной груди - но тоже чрезвычайно темная, с синюшным оттенком кожи.
- Доктор, а почему они такие… темные? Резковиц уже опускал блондинку, быстро орудуя педалькой.
- Темные? Темнокожие, хотите вы сказать… Ну, это в основном из-за того, что кровь у пациентов заменена на такую, знаете, почти синюю по цвету жидкость - заменитель крови и плазмы. Стоит им влить свежую кровь - и цвет кожи станет нормальным.
- Значит, где-то отдельно хранятся резервуары крови? - поинтересовался Наймарк.
- Конечно. Вообще-то долгосрочное хранение крови представляет массу трудностей, с телами гораздо проще. Хотя утверждают, что этот заменитель настолько хорош, что им можно вполне удовлетвориться на первых порах…
- То есть как - на первых порах? Что это значит?
- Ну, пациент после расконсервации сможет некоторое время вполне нормально жить с заменителем крови - ведь с основной функцией крови заменитель справляется прекрасно - и затем лишь, когда возникнет нужда в антителах…
- Пойдем отсюда скорее, мне плохо, - шепнула Норма, опираясь на мою руку. Резковиц заметил ее состояние и быстро прибрал в камере.
- Сейчас, барышня, сейчас выйдем на свежий воздух. Вот ведь какие они нежные, эти девушки от гляциологии…
С этими словами он выпроводил нас и запер камеру. А я подумал - видел бы уважаемый директор, как эта же слабонервная девушка всего лишь три дня назад управлялась в связке на спуске с барьера! Удивительно, что ее могли шокировать такие, в общем не столь уж и страшные, медицинские впечатления. Насколько я понимаю в медицине, там бывают вещи и пострашнее.
- Ну что, хватит этого пока? - спросил Резкониц. - Тогда пойдемте наверх, я вам сейчас наложу гипс, - это Наймарку, - а вы, барышня, будете мне ассистировать, надеюсь, на это вас хватит. Пойдемте наверх, там теплее…

Предыдущая страница 6 Следующая страница


7 Евгений Филимонов

И верно, насколько теплее и душевнее было в простой, без выкрутасов, комнатке - гипсовальной, где Наймарк наконец-то получил свою твердокаменную культю…
- Прекрасно, - поблагодарил Наймарк в конце процедуры. - Вы, доктор, просто-таки мастер на все руки, умеете все делать в медицине, не так ли?
Резковиц выбивал застывший ненужный гипс из резиновой плошки; полуобернувшись к нам и хитро прижмурившись, он внес свои уточнения:
- Куда там! Есть области, мне совершенно не знакомые: скажем, иммунология. Но зато я знаю кое-что, чего не знает никакой иммунолог, никакой гастроэнтеролог, - я владею техникой расконсервации и оживления. Именно поэтому я оказался здесь.

20

Мы расстались с Резковицем на скрещении коридоров. Он обитал в восточном крыле клиники, совсем погребенном снегом, но перебираться оттуда не хотел, ссылаясь на привычку.
- Встретимся на ужине, - добавил он и удалился.
Мы направились в свои королевские покои, где нам все еще было немного не по себе после убожества нашего привычного лагерного быта. Норма тут же со вдохом облегчения рухнула на широченную софу в углу, и видно было, что никакая сила теперь не сможет поднять ее оттуда. Я присел у нее в ногах. Наймарк подошел к окну и засмотрелся на открывшийся пейзаж, хотя что там он себе мог увидеть нового - та же снежная равнина, усеянная валунами, да звездное небо над ней. Впрочем, как раз восходил Галакси - его с утра было очень хорошо видно, и старикан прямо-таки приник к стеклу. Я подумал, что это очень символично в известном роде, - остров мертвых, дрейфующий в заоблачных пространствах, как бы слал привет грандиозной хромированной пирамиде, находившейся на попечении одного-единственного старика с причудами. Уже хотел было поделиться этой мыслью с Нормой, когда Наймарк вдруг пробормотал про себя: «Однако ж, интересно…» - и скорым шагом вышел из комнаты.
Мы остались одни, и это случилось очень кстати, потому что - я нутром чувствовал, - несмотря ни на что, в наших отношениях все росла отчужденность, какая-то недоговоренность, а ведь с некоторых пор я не представлял себе жизнь без Нормы… Она лежала с закрытыми глазами, безвольно, как бы изгоняя из себя последние остатки впечатлений от визита в штольню с саркофагами.
- Норма, - позвал я тихонько. Она не откликнулась, лишь веки слегка дрогнули.
- Норма, ты меня слышишь?
- Конечно же… В чем дело?… Она все так же не открывала глаза.
- Норма, нам необходимо поговорить!
- Да ну? Что ж, давай… С самого начала на шей работы у Крамера мы только и делали, что говорили.
Как она изменилась за это время, подумал я. Куда девалась та чопорная курсистка с очень правильно поставленной речью, та образцовая пай-девочка, которой приходилось растолковывать элементарные вещи? Теперь передо мною возлежала властная, уверенная в себе женщина, вовсе не та наивная девчушка, которая тогда так импульсивно, безотчетно поцеловала меня. И не менее желанная…
- Норма, ты же знаешь, как я к тебе отношусь…
- Нет, не знаю! - Впервые с начала разговора она открыла, нет, прямо-таки распахнула свои серые глазища, и я увидел там ярость. - Не знаю, не знаю! Я знаю лишь, что ты все время меня в чем-то подозреваешь!
Норма рывком подобрала ноги, уселась. Я вовсе не ожидал, что разговор наш вот так, сразу примет такую тональность, я не чувствовал за собою никакой вины. Обескураженный, я тоже встал и отошел к окну. Отсюда было видно, как у входа старикан Наймарк в окружении собак рассматривает в мощный бинокль звездное небо. «Бинокль раздобыл, - подумал я машинально. - Наверное, у Резковица…» Вслух же я сказал:
- Норма, если так, то давай начистоту! Между нами проходит что-то чуждое, не нужное ни тебе, ни мне… Ты можешь сказать мне честно - в чем дело?
Она вся вдруг сразу потускнела, агрессивный заряд сошел на нет.
- Сказать? Правду?
Я подошел к ней ближе, взял за плечи, и, когда ее губы уже раскрылись в полуслове, в комнату влетел Наймарк! Никогда в жизни никто еще не появлялся так некстати! Он же, совершенно не обращая внимания на наше полуобъятие, прямо-таки вопил, указуя вверх:
- Они! Там! Они - живы!
Я был крайне раздосадован:
- Успокойтесь, Эл, зачем кричать… Кто это - они?
- Ну, эти… на Галакси! - Старикан на секунду перевел дыхание. - Я ведь помню последние снимки из «Меркьюр» и статью-некролог. Так вот - все это ерунда! Они живы, они действуют!
- Да ну? С чего вы взяли?
- Вот с чего. - Наймарк постепенно обретал спокойствие, но радость его не уменьшалась. - Дело в том, что вот сейчас только, когда я отсюда присмотрелся к спутнику повнимательнее, я вдруг увидел, угадал почти что, там новую перемычку! Понимаете?
До меня стало доходить.
- И что же? Вы считаете - это они достроили?
Не слушая меня, Наймарк продолжал в запале:
- Я тут же помчался к директору за биноклем или трубой, нашел, выбежал наружу, чтоб окно не искажало, и с первого взгляда в бинокль убедился - действительно, на Галакси масса изменений: новые перемычки, узлы, есть части, назначения которых я не понял, словом - там жизнь!
Наймарк ошалело смотрел на нас сквозь очки. Вмешалась Норма.
- Все это так, - сказала она, - могу подтвердить. Я сама оттуда…
Тут настал черед остолбенеть и мне. Норма между тем подошла к окну и, задумчиво водя пальцем по стеклу, повторяя ледяные узоры, добавила еще:
- Я не могла это сказать тебе, я дала клятву… Ты не представляешь, какого труда стоило внедриться в разведку южан, попасть в этот рейд, -и все на волоске… Я даже рада, что теперь все так раскрылось. Сможешь ли ты, - она обернулась и смотрела мне прямо в лицо, - сможешь ли ты понять меня?
- Смогу, - сказал я, не колеблясь ни секунды. - Больше того, если ты - агент со спутника, то знайте же теперь - я тоже подготовлен для определенной миссии. Но - службой Терминатора, то есть моей родной Рассветной зоны… И теперь я понял, для кого готовят ракеты южане, - для твоего спутника, Норма!
Как снова распахнулись ее серые глаза! А Наймарк так и присел: вот это да, вот это новости!
- Ну, о себе мне нечего вам сказать такого, что бы вы уже не знали… Могу лишь добавить - я здесь тоже не зря. Во-первых, я специалист по расконсервации. Во-вторых, мне предстоит донести до южан научные результаты этого рейда: результаты, в которые я вас не посвящаю лишь потому, что вам этого не понять… Но я тоже агент - агент своего поколения, которое хочет возврата всего на круги своя… Словом, я ввязался в эти дела с личными целями. Можете меня не опасаться, я вам не враг…
Он махнул рукой, замолк и уселся в кресло, обессиленный увиденным и услышанным.
- Вечер саморазоблачений, - подытожил я, и Норма, впервые за столько дней, тепло глянула на меня. Некоторое время мы в изнеможении молчали.
- И что же мы станем делать дальше? - первой задала Норма вопрос, который был у всех нас на уме. - Что же, так и станем работать - каждый по своей легенде, да?
- На этом этапе они у нас совпадают, так ведь?
- До известных пределов, - подтвердил Наймарк. - И теперь нужно лишь выяснить, что это за пределы…
- Вот что, Эл, - вмешался я, - вы всерьез подумали, что известный всем нам генерал Крамер способен перепоручить вам свое решение? Да ведь вы ему нужны только как источник информации, это же очевидно. Все главные кнопки будет нажимать он.
- Можно подумать, что вы - основная фигура и разведке Терминатора, - фыркнул в свою очередь Наймарк. - Насколько я знаю, это так называемый Полковник, ваш приемный отец?
- Именно. Прошу говорить о моем отце уважительно.
- Я в данном случае говорю не об отце, а об офицере контрразведки. Вы, Петр, наиболее подходите для контроля - из нас троих. Рассветная зона практически в десятке дней перехода, и вы на месте, даете информацию… Другое дело я - без Португала я вообще не представляю себе возвращения на Солнечную сторону. Или вот Норма - единственная из нас, с которой вряд ли возможна какая-то связь, контроль, - я имею в виду связь с Галакси.
- Возможна, - сказал я, - и связь, и контроль.
Норма согласно кивнула в ответ на вопросительный взгляд Наймарка.
- Давайте уточним по порядку, - я решил дальше говорить без уверток и общих слов, - что у нас сегодня самое первое по важности. Бюлов, ведь так?
- Бюлов, - печально поддакнул Наймарк.
И Норма безрадостно кивнула: да, мол, Бюлов…
- Ну что ж, - продолжал я, - тогда все более-менее ясно. Пока. И так же ясно, что, заводя всю предстоящую возню с этим Бюловом, нам никак не обойтись без директора, без этого самого Резковица.
- Хорошо, - согласилась Норма, - только у меня одно условие.
- Какое же? - поинтересовался я.
- Чтобы ни единый волос не упал с головы этого старика, когда вы станете его принуждать, - сказала Норма с таким запалом, что я стал побаиваться - а как бы не вернулась ее холодность ко мне. Наймарк же сказал просто:
- Норма, вы нас путаете с унтерами майора Португала…
Все было сказано, все молчали, какое-то опустошение царило в уме. Издалека троекратно прозвучал гонг.

* * *

- Так, значит, вы тоже террористы, - наконец-то резюмировал Резковиц. После моего короткого сообщения, которое директор принял на удивление спокойно, он некоторое время сидел не шевелясь, положив нож и вилку на скатерть, - как бы просто обдумывая услышанное. Мы молчали, понимая, что возражать сейчас будет совершенно бесполезно.
Все происходило в столовой, среди дубовых панелей и фресок, и стороннему наблюдателю издали могло бы показаться, что это просто светская беседа - если не задумываться о жутком смысле сказанного.
- Террористы… Наконец-то вы добрались до меня - и в каком невинном виде! - Резковиц поочередно остановил взгляд на каждом из нас. - Молодой человек. Юная девушка. Благообразный ученый… Да, любой бы на моем месте мог легко обмануться…
Мы продолжали молчать. У меня мелькала время от времени мысль о том, не носит ли директор с собой парабеллум, но похоже было, что он сейчас безоружен.
- И вот теперь я захвачен, и мне диктуют немыслимые условия, невозможные условия… Ах, что бы мне стоило перестрелять всех вас прямо там, в палатке!
- Невозможно, доктор, - мягко возразила Норма. - Вы не из тех, кто способен убить. И, чтобы вы знали, - мы тоже. Мы не причиним вам никакого вреда…
Резковиц все так же смотрел на нас поверх очков.
- Я вам не верю, - наконец произнес он. - Я вам не верю именно потому, что смог в вас столь легко обмануться. Вы из тех террористов, которые умело работают под порядочных людей, это прирожденные актеры, лицедеи. Террористы, пытавшиеся захватить клинику пять лет назад, те самые, на вертолете, они были куда честнее вас…
- Они-то бы уж точно вас укокошили, - вставил я.
- Может быть, - легко согласился директор, - только они не изображали бы при этом из себя магистров гляциологии или пай-девочек… О молодом человеке я не говорю, такие годятся на все случаи жизни…
- Насчет меня вы тоже глубоко ошибаетесь, Джошуа, - подключился Наймарк. - Я и в самом деле специалист-гляциолог, и, говорят, неплохой… Я впутался в это дело только из внутренних побуждений. Никто на меня не давил.
Резковиц впервые как бы заинтересовался:
- Внутренние побуждения? Какие же могут быть внутренние побуждения у зрелого ученого, кроме служения науке?
- Именно поэтому я здесь… - Наймарк потер руки, подумал. - Вот вы говорите о служении науке - вполне искренне, я думаю. Так же точно полагал и ваш главный пациент…
- Бюлов, конечно же?
- Именно он - когда затевал главный эксперимент своей научной жизни, тот самый эксперимент с гравитационной частицей. Вы знаете, чем все это обернулось…
Наймарк отодвинул чашечку с кофе, взял машинально щипчики для сахара. Руки у него дрожали.
- Словом, все знают, чем это закончилось. Научное любопытство одного ученого стало вселенской бедой для всех. Ученые любопытствовали и до этого, и тоже не всегда безопасно, но этот случай стал роковым… Да, но я отвлекся… Так вот, я подумал о том, не может ли один ученый постараться исправить то, что натворил другой? Как бы попытаться реабилитировать науку, ведь невозможно держать на себе столько вселенского греха, сколько держит наука теперь. И я всеми правдами и неправдами добился своего включения в рейд.
Директор безучастно выслушал эту короткую исповедь.
- И чего вы хотите добиться теперь?
- Возвращения, - проговорил Наймарк, мне показалось, даже с некоторым пафосом, - возвращения к исходному состоянию. Вы же знаете - теоретически эксперимент обратим, нужно лишь получить ключ для начала работы обратного хода…
- Ключ, - фыркнул Резковиц. - У вас какие-то несерьезные термины, да и планы… Вы ведь ученый и можете здраво взвесить все шансы на осуществление такой акции. Понимаю, когда за это берутся простые, от ружья, террористы-налетчики - подержать ключ от судеб мира им крайне лестно, пускай они и не понимают, как им пользоваться. Но вы-то должны понимать, что с получением ключа все только начинается?
- Я это прекрасно себе представляю, - с неожиданным запалом произнес Наймарк, - и тем не менее сделаю все, чтобы добиться обратного хода…
- То есть вы один хотите искупить грех всей науки?
В голосе Резковица опять послышалось что-то вроде любопытства.
- Да, и я намерен даже произвести все один… если мне никто не поможет. Я тоже, как и вы, владею техникой расконсервации - и добьюсь контакта с Бюловом!
Только теперь перед нами вырисовался подлинный Наймарк - Наймарк-фанатик, Наймарк-аскет, преданный одной лишь идее, пожирающей его, словно огонь. И я, и Норма впервые видели его таким, и не могу сказать, что это нам нравилось.
- Так, - заключил Резковиц, - спасибо хотя бы за откровенность. Меня все же интересует, как хотят распорядиться моей персоной…
- Ваша помощь желательна, даже необходима, - подключилась Норма совершенно бархатным голосом, - но если вы не пожелаете, вы совершенно свободны в своих поступках.
- Хм… странно… Такой у вас гуманный терроризм, что ли?
- Надеюсь, теперь до вас дошло, что это вовсе не терроризм. Пойдем, Петр, на сегодня вполне достаточно. Я страшно хочу спать.
И Норма поднялась из-за стола, следом за нею я и Наймарк. В столовой остался лишь озадаченный Резковиц.
- Но что же мне теперь делать? - крикнул он нам вслед чуть ли не обиженно.
- Решайте сами, - ответил Наймарк, выходя из столовой. - Но учтите, никакого противодействия - это в ваших интересах.
И мы устало зашагали к нашему шикарному пристанищу.

21

Нам потребовались сутки, чтобы получить от Резковица доступ к ячейке Бюлова, и, когда наконец мы привезли на каталке саркофаг в операционную, Наймарк чувствовал себя чуть ли не именинником. Хотя радоваться особых причин не имелось: Бюлов по анамнезу был человеком далеко не образцового здоровья, и расконсервация, которая и для совершенно здорового человека не всегда показана, тут могла просто не состояться.
На вид это был человек средних лет с рыжеватыми вьющимися волосами, с таким же, как и у всех остальных пациентов, синюшным оттенком кожи, обусловленным цветом заменителя крови, очень исхудалый, что выяснилось после того, как мы распеленали это ледяное негнущееся тело и уложили его под слепящее поле операционной лампы. Резковиц наблюдал за нашими действиями издали, чтобы, как он сказал, «ничего не попортили в операционной», но после того, как убедился, что Наймарк достаточно уверенно управляется с аппаратурой (здоровую руку заменял ему я), в том числе и с компьютером, который был тут же подключен к датчикам на пациенте, директор вроде бы несколько успокоился.
- Действуйте, террористы, - пробормотал он, выходя из операционной, - пациента я вам не отдавал, вы его взяли на свой страх и риск. В случае претензий со стороны родственников я снял с себя всякую ответственность.
Действительно, по его требованию мы выполнили смехотворную процедуру - дали ему расписку в том, что «во имя научных целей и под свою сугубую ответственность» мы (шли фамилии) беремся осуществить расконсервацию пациента (номер, фамилия) с последующей обратной консервацией и помещением в ту же ячейку. Что давала эта расписка Резковицу, кроме внутреннего успокоения? Во всяком случае, он старался не спускать с нас глаз, особенно когда дело происходило в операционной. Хотя, если разобраться, самую тяжелую и ответственную часть работы выполнял операционный компьютер по программе, созданной индивидуально для каждого пациента: замена крови, подключение искусственных органов специальная стимуляция - прерогатива компьютера, мы же должны были снабдить его всем необходимым и подключить нужные шланги куда требуется. Когда все это было проделано, Наймарк снял халат и перчатки и сказал:
- Пошли отсюда. Тело будет размораживаться почти сутки, нам тут нечего делать…
- Как это - нечего? - возразила Норма.
- Да так. В этой процедуре нет ничего особо сложного, справится компьютер.
- Ну да, - она не соглашалась, - а вдруг директор вмешается и что-нибудь напортит! Нет, я предлагаю дежурить здесь по очереди, так вернее.
В последние дни я не склонен был спорить с Нормой, да и старикан Эл тоже как-то неопределенно пожал плечами, так что «пост» возле тела был как бы учрежден. И первой сидеть там вызвалась именно Норма, как автор предложения, та самая Норма, которой чуть не стало дурно при первом ее посещении штольни с телами. Мы с Наймарком ушли, оставив ее возле этого лилового тела, окруженного экранами, пока что недвижимыми (они запульсируют во время расконсервации), под журчанье стекающего, сходящего раствора, под спокойное пиканье зуммера, пока что ничего не фиксирующего, кроме бега времени, - мы ушли.
Как раз прозвучал гонг на обед. Я вопросительно глянул на Наймарка, тот покачал головой:
- Не хочется есть… И тем более не хочется сейчас вступать в дискуссию с нашим любезным хозяином, директором. А вы идите. С вами он не особенно разговорчив…
И я направился в столовую, но не чтобы поддержать компанию Резковицу: попросту хотел прихватить там чего съестного для моей часовой. Однако директор не стал игнорировать меня как собеседника. А может, просто выбора не было.
- Ну что, налетчики, - начал он хмуро, уписывая омлет, - когда вы думаете закончить? Учтите, расконсервация не может длиться больше двух суток, более пятидесяти часов, если быть точнее. Как, уложитесь?
- Я в этом специалист никакой, - признался я тут же. - Меня взяли сюда в качестве заложника, - да-да, не удивляйтесь, именно заложника, и еще для какой-то цели, мне не совсем ясной.
- Так что я искренне надеюсь, что через двое суток я с великим удовольствием провожу вас на пороге клиники… - сказал Резковиц, будто совсем но слышал моих слов. И тут же добавил: - Если, конечно же, у вас нет в запасе какого-нибудь еще финта…
Я заверил директора, что наши финты сосредоточены исключительно на Бюлове и, едва только с ним все станет ясно, мы тут же снимемся и исчезнем (я, правда, пока еще не представлял себе, как именно). Не оставаться же здесь с вами навсегда в этой мертвецкой, чуть не брякнул я напоследок. Директор же ни с того ни с сего вдруг разговорился:
- Вы, наверное, думаете: как может нормальный человек избрать добровольно такой вот образ жизни, ну прямо-таки как на кладбище… Признайтесь, думали?
Он исподлобья глянул на меня и собрал корочкой хлеба соус на тарелке.
- Подумывал, - сознался я. - И что же вас заставило избрать подобный образ жизни?
Он долго молчал, будто не слышал моего вопроса.
- Надежда, - проговорил наконец, - только надежда, молодой человек… Э, да вы слишком молоды, чтобы такое до вас дошло сразу… Я просто надеялся, да и теперь надеюсь, что стану сам пациентом этой клиники - а что, после тридцати лет службы это предусмотрено контрактом, - и если не вторая молодость, то вторая, более удачная, жизнь мне гарантирована. И вообще, в вашем возрасте я так верил в науку, что не сомневался - когда-то найдут способ для возвращения молодости! Ну а теперь, когда уплыло столько лет, мне осталась одна лишь надежда - та же, больше у меня ничего нет…
Я собирал еду для Нормы и старался не глядеть на него. Жутко было подумать о целой жизни, проведенной здесь, впотьмах, возле сотен замороженных тел, в мечтах о химере.
- Спасибо за компанию, - бросил мне вслед Резковиц. - Передайте вашему магистру, что я проверил всю аппаратуру перед тем, как вы ее запустили…
Я, изумленный, воззрился на него. Директор хмуро поднялся со своего места и отбросил салфетку.
- А вы что, думали, что расконсервацию первого в истории клиники пациента я пущу на самотек? Нет уж. В успехе я заинтересован лично.

* * *

Все мы - в том числе и Резковиц, хотя и поодаль, - сгрудились возле Бюлова, который в полулежачем состоянии был наконец-то полностью подготовлен и зафиксирован для решающего импульса. Теперь, после того как его тело, так сказать, заправилось свежей кровью, мы могли наблюдать легендарного доктора в более привлекательном виде. Это был еще совсем не старый мужчина, рослый, хорошего, я бы сказал - скандинавского сложения, но - как я уже упоминал - весьма исхудалый. Выражение лица его, если можно говорить о выражении лица с закрытыми глазами, было на редкость спокойное и уверенное. Не требовалось большого труда, чтобы представить Бюлова в работе, в общении, и я теперь легко понимал тетушку Эмму, состарившуюся без своего кумира, но тем не менее сохранившую ему верность. А он вот - возлежал перед нами, не постаревший за это время ни на год, и от возвращения в жизнь его отделял всего лишь один укол.
Наймарк набрал шприц, струйка брызнула вверх - неловко: пальцы, торчащие из гипсовой культи, работали неуклюже.
- Дайте я, - Резковиц вдруг ревниво перехватил шприц, - медик все-таки это сделает лучше, чем гляциолог. И помните - тут же после укола электростимулятор!
Он ввел жидкость в вену, и в тот же момент Норма щелкнула тумблером. На мониторе запульсировала зеленая звездочка - вверх-вниз по бегущему налево клетчатому полю…
- Ура-а!
Зеленая звездочка качнулась еще дважды, с каждым разом все слабее, и замерла снова на нулевой линии.
- Отлично, - сказал Наймарк. - Это подтверждает готовность организма, в целом очень слабого. Подождем некоторое время…
Мы и так ждали - молча, не отводя глаз от экрана.
- Кстати, Петр, что там ваша тетушка сочинила насчет саркомы у пациента? Нигде нет никаких следов, кожа чистая, как у младенца…
- Саркома была придумана для мистификации, - пояснил я. - В то время в ходу были всякие мистификации, на любые случаи жизни. Да что вам говорить, вы сами из той поры…
Наймарк не слушал меня.
- Еще раз стимуляцию, коллега? - И, когда директор кивнул, Норме: - Давай, девочка!
Снова двинулась, запрыгала звездочка на экране - размахи шире и выше, чем в первый раз, - и опять затухание.
- Что-то не так, доктор?
- Нет, пока все нормально, в соответствии с методикой. - Резковиц снял очки и протер. - Мы можем повторять стимуляцию с интервалом в пять-семь минут в течение часа.
- А затем?
- Затем перерыв с полчаса, и снова то же самое.
- Однообразно, - сказал я. - А стимуляция действует сразу на все?
Но Резковиц, не отвечая мне, кивнул Норме: включай! И вдруг звездочка заходила ровно вверх-вниз, забухало в динамике сердце Бюлова, остановившееся еще до Великого Стопа! Резковиц тут же одним движением надел пациенту маску и запустил аппарат искусственного дыхания - с легким всхлипом стала ходить широкая гармоника. И нам всем показалось, что Бюлов вот-вот откроет глаза…
- Взгляните на энцефалограф, - показал Наймарк. - Там что-то уж очень спокойно.
В самом деле, на мониторе лишь ровно светилась разграфленная поверхность.
- Никакой активности мозга…
- Еще рано, коллега. Мозг - это вообще наша сверхзадача.
Как- то незаметно у Резковица и «террористов» вдруг оказалась общая сверхзадача. Между тем директор скрупулезно обследовал работу всех органов, переключая компьютер с программы на программу, и везде, похоже, все шло как надо, разве что мозг запаздывал с оживлением…
- Глаза?
Наймарк приподнял веко - зрачок не реагировал. Рядом с широкой чернотой зрачка виднелся лишь узенький ободок голубой радужной оболочки.
- Голубоглазый, - прошептала Норма.
Динамик продолжал приглушенно бухать, гармоника равномерно сипела.
- Так, - сказал нарочито спокойно Резковиц, - вам, молодые люди, не мешало бы прогуляться. Нам с коллегой предстоит серьезный совет, и лучше будет, если вы нас на время оставите. Аппаратура поработает и без вас, приходите через часок.
- С удовольствием, - тут же отозвался я. Норма нехотя поднялась с вертящегося стула и вышла вслед за мной. Интересно, подумал я, насколько быстро она привыкает к резким ситуациям, ведь неделю назад ей было дурно там, в штольне, а теперь она спокойно возится с этим полутрупом - и хоть бы что!
Мы решили побродить вокруг клиники, развеяться, дохнуть свежим воздухом - чтобы не созерцать снова нашу опостылевшую велюровую камеру. Оделись, взяли лыжи и побрели в сопровождении собак по нашему старому следу, теперь уже еле заметному под недавно налетевшим снежком. Я вспомнил о Галакси, поискал спутник взглядом, но его не было видно.
- Ты скучаешь по дому? - спросил я Норму обыденно, будто ее дом был не стальная скорлупа в пространстве, а обычная избушка за лесом неподалеку. Норма скользила рядом со мной, устало склонив голову.
- Я привыкла, - просто ответила она.
- А я нет. Мне вся эта жизнь, то в подземельях, то во льдах, представляется каким-то страшным суррогатом. Мне кажется, что нормально человек может жить только на земле, где-нибудь в Рассветной зоне. Ты поедешь туда, ко мне?
Ее глаза отражали звезды, но не говорили ни да ни нет.
- Не знаю, - сказала она наконец, - сперва нужно переделать много чего… Пойдем-ка назад, что-то мы уж очень загулялись.
Шуршали лыжи. Было очень лунно.
- Еще вот что, - я приостановился, Норма то же, - вот еще какие сложности. До этого момента секрет Бюлова был, так скажем, законсервирован вместе с ним, если не считать тетушку Эмму, которая тоже знает что-то. Но не говорит.
При этом сообщении Норма даже остановилась совсем.
- Да-да, именно так обстоит дело. А после расконсервации ключ будут знать еще четыре человека - мы, Наймарк и Резковиц. Сама понимаешь, это уже не та надежность, которую обеспечил Бюлов, укрывшись здесь. Подумай и над этим.
Норма взмахнула капюшоном и, не отвечая, покатила дальше…
Когда мы вошли в операционную, Резковиц и Наймарк как раз закончили очередную попытку и теперь любовались успехом - бледной точечкой в переплетении горизонталей-вертикалей.
- Мозг активизирован, - заявил Наймарк, без особого, впрочем, энтузиазма. И затем - Резковицу: - А может, поставить дополнительные электроды на затылочную область?
Тот хмуро махнул рукой: давайте, мол, не помешают, - и Наймарк завозился с головой Бюлова, которая безвольно моталась на подушке.
- У меня все готово!
- Даю импульс! - тут же отозвался Резковиц, и я увидел - могу поклясться, что увидел, - мгновенную гримасу на лице Бюлова, насколько это можно было заметить под маской.
- Он скривил рот!
Наймарк продолжал смотреть на монитор, а директор бросил мне, не оборачиваясь:
- Это чисто рефлекторная реакция лицевых мышц. От электродов в ротовой полости.
И снова импульс. И опять - только деликатное вздрагивание светлой точечки, но тут же - энтузиазм: точечка вздрогнула, поползла самостоятельно. Безо всякого импульса она как-то совершенно естественно преобразовалась в тоненькую ползучую линию с пульсирующим утолщением.
- Есть! - обрадованно воскликнул Наймарк. - Активность низкая, но есть.
Они еще усилили импульс, и нитевидная линия явственно набрала толщину. «Только не перегнуть палку», - бормотал про себя Резковиц. Они с Наймарком работали на диво согласованно, и дело вроде бы шло на лад, поэтому мы с Нормой опять покинули операционную, уже по доброй воле, - чтоб не мешать. И как-то совершенно незаметно оказались в нашем гостевом номере, где - опять же как-то само собой - бросились в объятия друг друга и потом - ну это уж совсем непроизвольно - заснули…

22

Нежно забренчал бронзовый, под старину, телефон на прикроватном столике. Возможно, он звенел уже давно. Я взял трубку, стараясь не разбудить Норму резким движением. Звонил Наймарк:
- Петр, срочно сюда!
И бросил трубку. Я тотчас вскочил и, одеваясь на ходу, бросился полутемным коридором (ночь, дежурное освещение) в операционную.
В операционной на первый взгляд не видно было ничего нового, разве что увеличился беспорядок: шланги и провода валялись на полу, в стороне; - медицинский табурет на боку, разбито стекло предметного столика… Бюлов теперь уже в почти сидячем положении, мониторы, самописцы, капельница - словом, почти все то же, что мы оставили, уходя; только удары сердца стали куда реже и прерывистее, а ниточка на мониторе энцефалографа еле пульсировала.
- Он умирает, - констатировал Резковиц. Наймарк стоял рядом, опустив руки.
Лицо Бюлова, и до того не цветшее жизнью, теперь совсем посерело и покрылось бисеринками пота, его руки, покойно лежащие поверх зеленой хирургической простыни, время от времени вздрагивали. Дышал он прерывисто и с паузами, но дышал самостоятельно, хотя маска болталась рядом, наготове. И у меня мелькнула мысль: а стоило ли человеку предпринимать вот такие усилия, такие предосторожности, лежать мерзлой мумией десятки лет, чтобы потом, лишь слегка вздрогнув и вспотев, отправиться окончательно в мир иной…
Бюлов внезапно сильно дернулся и широко открыл глаза - я мог поклясться, зрачок реагировал! - но тут же снова закрыл, голова отвалилась набок.
- Агония, начинается агония… Мы делали все, чтобы его вытащить, - не удалось…
Я глянул на Наймарка со злостью. Они делали все, даже не подумав поставить меня в известность, - два великих медика могут не считаться с мнением какого-то ковбоя…
- Он что, погибнет все равно, какие бы меры вы там ни предпринимали?
Оба старца согласно понурились.
- Тогда вот как… Тогда введите ему что-нибудь возбуждающее. Лошадиную дозу! Наркотик, что хотите, быстро!
- Так он же погибнет! - брякнул было Резковиц, а Наймарк уже понял и тут же бросился к распахнутому настежь стеклянному шкафу.
- Амедрил, десять кубиков.
- Слушайте, Эл, - директор потянул за рукав Наймарка, уже набиравшего шприц, - это будет убийство, а не просто смерть на операционном столе… Вы готовы к такому?
- Отстаньте! За все, что здесь происходит, отвечу я… - Наймарк локтем оттолкнул директора и тут же ввел иглу глубоко в вену. Он выжал туда весь шприц, выдернул его и машинально протер уколотое место ваткой.
Некоторое время пациент оставался в том же положении, затем кожа его начала потихоньку розоветь - будто где-то в глубине тела зажигались крохотные лампочки, - а пот на лице исчез полностью. Вдруг он сделал рукой короткое хватательное движение и почти в тот же момент открыл глаза.
- Где я?
Голос у него оказался бесцветным и, так сказать, шершавым - да и каким может быть голос после сорока с лишком лет молчания! Вместо ответа я обернулся к нашим докторам:
- Сколько у нас времени?
- Минуты две, - сказал Наймарк, а Резковиц добавил:
- Если повезет.
Все это время Бюлов наблюдал за нами, следил глазами, не двигая головой, - зато руки у него вдруг заходили ходуном, так что Резковицу пришлось их придержать.
- Где я? - повторил он.
- Вы в лечебнице, у ледника возле Кении. Вас только что расконсервировали по распоряжению нашей душеприказчицы Эммы Рич.
Далекая тетушка! Я злоупотребил твоим именем. А по изможденному лицу Бюлова прошло что-то вроде улыбки.
- Эмма? - До него медленно доходило. - Эмма здесь?
У меня не было времени на лирику.
- Эмма поручила нам, - я неопределенно повел рукой вокруг, - получить у вас ключ обратного хода. Вы понимаете, что я вам говорю?
- Не очень… Эмма…
- Эмма далеко, об этом еще поговорим. Доктор, это крайне важно: назовите ключ. Он ведь только в вашей памяти!
Внезапно понимание, словно скальпель, прорезало вялую мимику Бюлова, он даже слегка повернулся ко мне:
- Я что, умираю?
Вместо меня отозвался вдруг Резковиц:
- Все может быть, доктор, риск есть… Лучше подстраховаться.
И тут вбежала Норма - полуодетая, растрепанная, гневная - и осеклась на полуслове, сразу поняв, что происходит. Она остановилась у дверей, не решаясь пока пройти дальше.
- Я что, вам совсем не нужна?
Бюлов снова упал на подушки и начал сереть, но при звуке женского голоса очнулся на миг и всмотрелся в смутную фигуру вне яркого конуса операционной лампы.
- Эмма!…
Пик его сознания уже проходил, он сказал еще несколько быстрых, бредовых фраз…
- Ключ, доктор! Ключ!
- Слушайте…
И вдруг совершенно сознательно, четким голосом умирающий Бюлов проговорил подряд несколько колонок цифр - и я бы ни за что на свете не успел их записать, запомнить тем более, однако Норма показала мне на включенный компьютер: он фиксировал все, что происходило в операционной. А спустя несколько мгновений великий ученый доктор Бюлов, благодаря которому земная жизнь так ужасно перевернулась, тихо испустил дух. Директор Резковиц подтянул зеленую хирургическую простыню вверх, так что она почти прикрыла его рыжеватые волосы, и стал медленно снимать перчатки.

* * *

Небольшая похоронная процессия, два ручных фонарика, собака… Спрашивается, где можно похоронить человека в условиях вечной ночи, среди снега и валунов, с промерзшим на десять метров каменистым грунтом? Во льду, единственное место - во льду.
Я тащил санки-волокушу с телом, Наймарк подталкивал их сзади. По странному совпадению мы шли по нашим с Нормой недавним следам, да оно и понятно - не брести же, проваливаясь в снег выше пояса, барахтаясь в снежной целине! Резковиц нес заступ и лом.
- Одно мне непонятно, гости! - прервал он вдруг наше долгое молчание. - Что вы, собственно, хотели от моего пациента? Только этот вот цифровой код?
Наймарк молча шаркал лыжами позади саней. Наконец отозвался:
- Нет. Вернее, не только. Мечтой моей было сделать его моим… соучастником. Многие вещи мог бы сделать только он.
- А теперь, когда его нет? Наймарк не задумался ни на секунду:
- Что ж, придется все делать мне… Нам.
- Кому это - вам? Вас что, таких, много?
- Думаю, достаточно наберется при случае. А случай уже налицо…
- То есть получен ключ?
- Именно.
Еще некоторое время прошагали молча. Я высматривал подходящее место.
- Ну, а если бы он вдруг остался жить? И не согласился?
- Доктор, ваш вопрос совершенно неактуален.
- Понимаю… Вы бы держали его в плену, заложником, - пока не уломали б…
Наймарк молчал. После бессонной ночи он, очевидно, не был в состоянии не то что спорить, но и двигаться, и сейчас было видно, как он через силу переставляет ноги. Я наконец усмотрел небольшую выемку между двумя валунами и сказал Норме, чтобы она прокладывала лыжню туда. Мы подошли к этой импровизированной гробнице под неустанные сполохи северного сияния, будто решившего так компенсировать дефицит факельщиков. Два валуна серого гранита, упершись вершинами один в другой, образовали некое подобие грота, с довольно узким входным отверстием, которое можно было легко прикрыть (я оглянулся вокруг) вот этим плоским широким обломком.
- Сюда, - сказал я.
Втроем мы легко втащили спеленатую мумию в выемку - Норма светила. Каждый бросил по горстке снега, привалили плиту - и церемония закончилась. Когда шли назад, было ощущение, будто все время нас преследует голубоглазый взгляд Бюлова.
- И все же почему он умер? - задала Норма вопрос, вертевшийся на языке и у меня. - Ведь по вашей методике он должен был жить да жить после этого, так ведь?
Вопрос адресовался обоим ветеранам, но отозвался только один - Резковиц, отозвался почему-то с ужасной болью и раздражением:
- Во-первых, ни одного пациента до этого еще не расконсервировали - никому еще не пришел срок. Меня принудили, кто - вы прекрасно знаете… Во-вторых, доктор Бюлов был-таки уже не совсем здоров, когда поступил в клинику. Имеющийся анамнез неточен, составлен наспех, ну да вы знаете, как тогда все делалось. На мой взгляд, здесь явная сердечная недостаточность…
Мы уже подходили к клинике, только тут среагировал Наймарк:
- Коллега, я понимаю, почему вы приняли все это так близко к сердцу. Просто - разрушена ваша сокровенная мечта о второй жизни, так ведь? И я вам в этом очень сочувствую…
Нет, он не сочувствовал, этот усталый старикан Наймарк, он - злорадствовал! Или мне показалось? Резковиц, однако, ничего не ответил на этот выпад, он лишь сказал уже в холле клиники:
- Неважно, кто в чем просчитался, уважаемый магистр… Как раз время обеда, и мы сможем подробнее обсудить это и прочие вопросы. Жду вас в столовой через десять минут.
В нашем номере, однако, Наймарк, едва сбросив верхнюю одежду, тут же забрался под одеяло, буркнув нам только:
- Никаких обедов, никаких бесед с Резковицем: я достаточно с ним набеседовался за эту ночь и убедился - мании инфекционны. А вы идите, если хотите. Я буду спать.
И согнул свое длинное тело под одеялом в виде знака вопроса, положив загипсованную руку поверх. Мы не спеша переоделись и отправились в столовую.

* * *

- Для меня решено - я возвращаюсь обратно. Где-то там на северном краю Терминатора живут две мои племянницы, дочери моей сестры, они должны меня вспомнить… Я возвращаюсь - пока что. Мне предстоит много чего обдумать…
- Но как же… - Норма, не договорив, уставилась на директора вопросительно.
- Клиника? Клиника, вот что вы имеете в виду, - она побудет пока без меня, она вообще имеет автоматический режим. Как выяснилось, я один не в состоянии уберечь ее ни от налета террористов, ни от самовольной расконсервации пациента, словом, ни от чего… А значит, здесь я или далеко - не играет особой роли.
Старик был очевидно расстроен, и мы с Нормой никак не могли отыскать доводов, чтобы его утешить.
- Многие люди, - сказал я наконец, - на склоне лет приходят к выводу, что дело, на которое они жизнь положили, того не стоило…
Резковиц потрогал ложечкой желе, но есть не стал.
- Вам-то это откуда знать, юноша? - едко отозвался он, смял салфетку и поднялся из-за стола. - Завтра рано утром я выхожу, так и передайте магистру гляциологии…
- Может, все-таки лучше с нами? Мы ведь тоже выступаем на днях, - попробовал я предложить ему, но директор яростно заартачился:
- Нет, ни за что! С меня хватит вашего общества! Но вы меня еще вспомните! - странно закончил он.
С тем мы и расстались - как всегда, на скрещении коридоров. А интересно все же было бы взглянуть на покои директора: по слухам, там должен быть центральный пульт контроля над всеми пациентами… Но Резковиц не приглашал, да и, по правде говоря, остальные пациенты меня мало интересовали.
Когда мы пришли к себе, Наймарк спал все в той же позе. Я и Норма уселись возле окна и долго смотрели на безрадостный пейзаж снаружи, на звездное небо. Первой заговорила Норма:
- Ну?
- Что «ну»?
- Не притворяйся, ты прекрасно знаешь, о чем и спрашиваю. Об этих цифрах, о ключе.
- А-а, вот оно что… Я в этом ничего не понимаю. Мне было поручено их получить - я их получил. Теперь дело за нашими специалистами - если я, конечно, к ним доберусь.
- Плохо иметь мужчину, которому не доверяешь. Я не об этом, мне просто интересно, зачем людям с Терминатора нужно такое. Ты меня прости, вашу Рассветную зону ведь никто всерьез не принимает…
- Может быть, именно поэтому. Скромным поселянам всегда хочется пусть в чем-то, да заткнуть за пояс горожан - хоть таким вот ключом от судьбы мира.
Норма поиграла кистью от портьеры.
- Но ведь это не полдела и даже не четверть дела. Это лишь спусковой крючок, так сказать, к громадной готовой установке… Вы что, способны произвести такое?
- Нет, что ты, мы производим только бобы со свининой. Придется воспользоваться чужой установкой. Метод кукушки.
- Я вижу, это ваш любимый метод. Нет своей разведки - так внедриться в чужую и перехватить результаты, так ведь?
- А ваши будто иначе работают?
Мы смотрели друг на друга почти враждебно. Потом просто смотрели. После вообще рассмеялись.
- И вообще - кому нужен этот ключ в теперешних условиях!
Тут фигура на постели зашевелилась, и вмешался Наймарк - оказывается, он давно проснулся и слышал весь наш разговор.
- Ключ нужен для единственного дела - для возвращения. Пусть все будет как прежде, за такое я готов положить свою жизнь, да немного ее и осталось.
Эти высказывания мы с Нормой слыхивали и раньше. Не могу сказать, чтобы они мне были по душе, а вот Норме… Норма для меня, несмотря на всю нашу близость, оставалась такой же загадкой, как и в первый день.

23

Если бы я, по совету моего приемного отца, вел дневник, то мог бы записать на очередной странице: «Вчера проводили Резковица, он договорился с патрулем ночников, что его подберут. Уходящая одинокая фигурка на фоне снеговой глади, залитой луной. Как-то сложится его жизнь? На обратном пути забрали оружие из тайника.
Утро. Наймарк говорит, что после завтрака, проходя мимо дверей штольни, услыхал глухой шум, как бы падения. Мне тоже все время что-то мерещится - звуки, движения. Надо поскорее уходить отсюда, эти места опасны для психики.
Норма советует мне идти с ней, я нацелен только на Рассветную зону, Наймарк пока что не избрал маршрут. Из-за этого выступление затягивается. Возможно, завтра все решится».
Однако дневника я не вел, а события разрешились совершенно неожиданным образом.
Утром мы, как всегда, втроем завтракали в столовой, слегка поругивая довольно-таки однообразное меню кухни-автомата; я, помнится, еще попросил старину Эла передать перечницу, когда вдруг дверь столовой распахнулась от пинка и в комнату ввалилось несколько вооруженных людей. Людей ли?
В первый момент у меня мелькнуло - громилы майора, подспудно я был к этому готов. Но тут же стало ясно: эти не имеют ничего общего с бравыми десантниками Португала. Это были странно одетые (а некоторые и вовсе нагишом) темнокожие люди с застывшим выражением лиц, с неуверенными, как бы пьяными, движениями, некоторые с автоматами (я присмотрелся), с нашими автоматами, что мы накануне только принесли из тайника на свою голову! Командовал всеми фиолетоволицый горбоносый верзила в белоснежной, шитой золотом офицерской форме. На ломаном пиджин он тут же приказал нам немедленно стать к стене.
Не команда Португала это была, а люди Резковица (если можно так сказать). Вот что значило его «Вы меня еще вспомните!». Так он отомстил нам - включил режим общей расконсервации!
Мы стали к стене, великолепный офицер тут же уселся в одно из опустевших кресел. Никто больше сесть не посмел. Великолепный офицер дернулся и рефлекторно спихнул со стола соусник; это нисколько не отвлекло его от нас.
- Кто такой есть?
Он обратился к Наймарку, как старшему. Тот проговорил нашу дежурную легенду, которая нас уже не раз спасала в похожих ситуациях. Но офицер его будто и не слушал - он все время судорожно поворачивался, почесывался, охорашивался, даже положил свой позолоченный пистолет на стол, - словом, допрос он вел тоже будто для проформы. Мы все еще не могли опомниться.
- Этот, другой! Кто такой есть?
Я коротко сообщил о себе (в версии Наймарка).
- Неверны… - я сперва подумал, что он обвиняет нас во лжи, - неверны собаки. Теперь этот… женщина! Разговаривай, женщина!
Норма пряталась за мной и не хотела «разговаривать». Тогда на авансцену вышел курчавый полутруп в зеленом бурнусе и, закинув автомат за спину, выволок Норму на середину комнаты. Я уже стал прикидывать, с кого из этих зомби будет удобнее начать, когда услыхал мягкий щелчок предохранителя. В углу, не сводя с меня горячечного взора, стоял сравнительно молодой парень со следами сорванной бинтовки, он тщательно целился мне в живот. Я расслабился.
- Кто это? - спросил я у Наймарка, пока шел «разговор».
- Пациенты клиники.
- Я понял это и сам! Кто именно?
- Офицер в белом - это арабский диктатор Селим Тостан, если только я не ошибаюсь. По фото в газетах того времени…

Предыдущая страница 7 Следующая страница


Время льда и огня 8

В дверь деликатно постучали, и она тут же мягко приотворилась. В комнату заглянула - да, та самая блондинка в колье, что нам показывал Резковиц, постояла на пороге, покачала головой и скрылась. Не будь этого фиолетового оттенка, она несомненно могла бы считаться красавицей. Но диктатор не сумел раздвоить свое тусклое внимание, включив в него еще одну женщину.
- Этот будет личны состав женска полк, - завершил допрос Нормы Селим Тостан, или как там его. - Остальным - расстрелять!
Вот это да! Для того я претерпел все эти муки, плен и тюрьму южан, пробежку по сковородке, плаванье в трубе, все мытарства на леднике, чтобы под конец какой-то полуживой маньяк с фиолетовой жидкостью в жилах велел меня расстрелять! Я прыгнул к столу и схватил пистолет, но в этот момент диктатор с завидной реакцией, неожиданной для только что ожившего, перехватил мое запястье и сдавил его в ледяной пятерне с такой силой, что я упустил оружие. Затем Селим Тостан кивнул парню в углу - и тот немедленно спустил курок… Щелчок!
Я открыл глаза и тут же узнал его автомат: это был штатный автомат из снегохода-кухни с пустым - видимо, всегда пустым - рожком. Интересна была реакция парня - этим щелчком он как бы исполнил свой долг и даже забросил автомат за спину. В недоумении я воззрился на диктатора - тот просто махнул рукой зомби в бурнусе и добавил что-то на кудахтающем языке.
- Увести и ликвидировать где-нибудь, - перевил Наймарк.
Я оглянулся на Норму и сперва ничего не понял. Оказывается, она во время этого эпизода с пистолетом умудрилась схватить со стола салфетку и повязать ею голову и лицо - как мусульманская женщина. И представьте - сработало! Страж в бурнусе некоторое время крутил головой, пытаясь сообразить, куда же делась пленница, затем с великим раздражением схватил нас двоих и вытолкал в дверь. Сознание его было сумеречным, но руки оказались цепкими. Норма пошла следом за нами, никто ей не препятствовал.
Тут же в коридоре страж попытался исполнить приказ диктатора, показал нам стволом - становись, однако Наймарк подошел к нему и что-то внушительно сказал на арабик. Я разобрал только «Селим Тостан», но на парня это имя произвело магическое действие, он посветлел лицом, мы пошли дальше - и… снова повторилась та же ситуация. Раз пять за то время, пока мы хитроумными маневрами отвлекали внимание киллера, он пытался выполнить приказ обожаемого вождя, и каждый раз заклинания Наймарка спасали нам жизнь. Норма следовала за нами, будто безмолвное привидение. В таком вот составе, возвращаясь и описывая круги в коридоре, мы неуклонно приближались к своему номеру, мы просто вели туда исподволь своего конвоира. По дороге нам встретилось несколько таких же вот вернувшихся к новой жизни мужчин и женщин, однако никто из них не обратил на нас и малейшего внимания. Они слепо брели по своим призрачным делам.
Наконец мы добрались до мраморной галереи и вошли в номер. Норма сдернула с головы повязку, страж расцвел, снова обретя пленницу, и тут же рухнул на пол - Наймарк оглушил его сзади гипсовой рукой. Мы забрали автомат - он был полностью снаряжен. Я выглянул наружу - никого, и сразу отволок оглушенного подальше по галерее. Вряд ли он вспомнит, у какой двери все произошло.
Уф-ф-ф!
Только теперь стало возможно хоть чуть-чуть расслабиться и прийти в себя. Я защелкнул задвижку двери.
- Ну и ну! Доктор Резковиц сдержал-таки свою yгрозу!
- Да. Если даже ожила хотя бы пятая часть пациентов - и то для нас невообразимая проблема… А по моим наблюдениям, их гораздо больше.
- К слову - что-то разладилось в программе. Я не видел ни одного с нормальным цветом кожи, все они с заменителем крови…
- Видимо, процедура предполагает наличие хоть нескольких медиков. Без них переливание крови не производится.
- Наверняка. Но это их проблемы. А что теперь делать нам?
Наймарк невесело усмехнулся:
- Ждать. Ждать не так уж и долго, дня полтора-два - так ведь нам рассказывал Резковиц, - пока заменитель крови не исчерпает себя. Пока они все не полягут.
- Есть еще вариант, - я указал на окно, - Выйти этим путем.
- Ну да, - вмешалась Норма, - без припасов, без палатки, без лыж и снаряжения - так, что ли?
- Есть еще вариант, - раздался голос у нас за спиной.
Мы обернулись. В дверях стенного шкафа стоял безукоризненно одетый, при бабочке, с тщательно причесанными черными гладкими волосами незабываемый дон Сальваторе, с моим пистолетом в руке!

24

Кажется, процедура оживления, столь губительная для многих и даже для тех, кто ее прошел, небезопасная в отношении психики, была отработана именно под условия организма дона Сальваторе. У него даже цвет лица выглядел естественным, этаким темно-оливковым. И говорил он без запинок и судорог, не в пример Селиму Тостану, да и соображал неплохо, в чем мы тотчас же убедились.
- Все отойдите оттуда, к окну! Сеньорита, не трогайте автомат. Вот так, к окну… Можете сесть.
Пока мы перебирались к окну, дон не спускал с нас глаз и пистолета. Затем подобрал автомат, передернул затвор и повесил оружие через плечо, стволом вниз. Мы безмолвствовали. Вся эйфория от внезапного освобождения из пут диктатора была уничтожена внезапным появлением этого лощеного человека. Не отрывая от нас глаз, он привычным движением достал одной рукой пачку сигарет, зажигалку и закурил.
- Есть еще вариант: вы производите мне полное переливание крови и забираете меня с собой, куда бы вы ни следовали. Иначе я не дам вам ни единого шанса… Что скажете, сеньоры исследователи?
Наймарк пожал плечами:
- Для таких вещей нужны медики, нужен врач и хотя бы одна квалифицированная медсестра… - Это говорил он, двое суток вместе с Резковицем проведший у операционного стола. - Словом, мы - не те люди, дон Сальваторе…
- Вы меня знаете? - удивился мафиозо. - Впрочем, неудивительно… Я тоже успел с вами познакомиться - заочно, по вашим бумагам…
Он показал на кровать Наймарка, на которой в беспорядке валялись наши немногочисленные документы, большей частью - высококачественная липа от различных разведок. Валялись ключи Наймарка от его жилья, с причудливым брелоком. Дон перетряхнул всю нашу походную одежку, пока нас не было.
- Там нет вашего диплома врача, - продолжал Сальваторе, обращаясь к Наймарку, - однако чутье мне подсказывает, что вы с таким делом оправитесь, вы очень образованный человек. Не отказывайтесь, не заставляйте применять… другие методы.
- Не знаю, как вы себе это представляете, уважаемый дон. Такие вещи делаются специалистами, в операционной комнате… Нужно определить группу крови - а как ее определишь, когда у вас этой самой крови - ни капельки…
- Бросьте нести вздор, вы, как вас там… Наймарк, что ли! Все это давным-давно занесено в компьютер, вам только и нужно, что слить одно, залить другое - ну, будто масло в автомобиле поменять. Помните еще автомобили, а?
- Автомобилей давно уже нет, дон Сальваторе.
- Неважно, операция в принципе та же. Собирайтесь, пойдем.
- Куда вы так спешите? Надеюсь, мои спутники вам не нужны?
Дон бросил взгляд на меня и Норму, мрачно усмехнулся. Он разбирался в людях.
- Оставь я ваших спутников хоть на секунду, они меня тут же облапошат, что юноша, что сеньорита. Вон какие она интересные украшения носит, я смотрел и так и сяк - не разобрался… - И дон поддел валяющийся среди документов на покрывале серебряный медальон.
Я и раньше видел его мельком на Норме, а именно - в те редкие моменты, когда раздевал ее, но тогда, понятно, мне было не до медальонов. Интересно, когда она сняла его - а-а, перед ванной! - и забыла надеть?
Норма, увидев медальон, побледнела и рванулась взять его, однако Сальваторе приказал сесть на место.
- Вернемся из операционной - все ваше. Не вернемся - зачем оно вам?
Логично. Что поделать: логика свойственна и мафиозо. Дон поторапливал нас стволом автомата. Сегодня нас уже подгоняли таким образом…
Когда мы вышли в коридор, я запер дверь. Дон пошутил:
- На случай, чтобы опять не влез кто-то, подобный мне? Знайте же, что к вам я зашел совершенно случайно - перед консервацией я жил в этом самом номере… А вообще хорошо, что надеетесь вернуться… Со мной?
Я надеялся вернуться без него. В коридоре стали слышны громкие голоса и крики из холла, раз даже грохнул выстрел, зазвенело стекло… Мы шли, не оглядываясь, прямиком к операционной, замыкал шествие дон Сальваторе с автоматом.
По пути я прикидывал: а как же хитроумный дон собирается обойтись с нами во время переливания, когда ему так или иначе придется отключиться, обескровленному, - или же он, помня обратную процедуру, придумал какой-то выход? Но загадке этой не суждено было проясниться - как раз когда мы миновали скрещение коридоров, сзади раздался знакомый уже голос на ломаном пиджин:
- Прекратить ходить! Встать на месте!
Они, скорей всего, выстрелили одновременно - диктатор Селим Тостан из своего золоченого пистолета (я еще помнил его железную хватку в борьбе за это оружие) и неукротимый мафиозо дон Сальваторе, длинной очередью из автомата уложивший и Тостана, и его телохранителя. Сам дон Сальваторе еще дышал, когда я вытащил автомат из его сразу ослабевших рук; под ним расширялась, быстро набегала большая лужа голубоватой жидкости…
Пугая и расталкивая редких встречных зомби, мы в мгновение ока промчали обратный путь и с треском затворились в своем номере, на этот раз несомненно пустом. Единственное, что запомнилось, - это усилившаяся стрельба в холле, настоящая перестрелка.
Из клиники надо было выбираться как можно скорей - безумие и убийство способны пройтись по всем помещениям. Или дело в том, что страсть к насилию обострялась по мере ослабления заменителя крови? Мы не стали ждать ответа и на эту загадку, мы лихорадочно одевались для выхода - пусть мороз, пусть пурга, но только не этот смертоносный содом, в который в мгновение ока обратилась клиника. Норма первым делом схватила свой медальон и внимательно в него вгляделась, даже потрогала какие-то завитушки, из чего я заключил, что мое предположение было правильным - медальон служил ей средством связи со своими. Норма не стала этого скрывать.
- Этот дон тут все перекрутил, может, даже сломал!
- Норма, не до этого. Скорей надевай комбинезон!
- Я хотела вызвать… Это бы нас спасло!
- Скорее шевелись… и вы, Эл! Дайте я вам помогу… Слышите, что творится в холле?
Из холла шла стрельба очередями, и слышны были другие очереди - поглуше. Что, зомби успели выбраться наружу? В этот момент тоненько звякнуло стекло вверху окна - из круглой лучистой дырочки забил туманный фонтанчик стужи.
- Стреляют снаружи, что ли?
- Я думал, вы уже заметили, - подтвердил Наймарк. - Клинику штурмуют.
Час от часу не легче.
- Кто? - сдуру спросил я и тут же опомнился - ну кому еще придет в голову брать штурмом оставленную персоналом клинику в ледяной пустыне? Майор Португал, неистребимый майор Португал…
Мы тут же погасили свет. Я подошел к окну и осторожно выглянул - действительно, за валунами перебегали, приближались темные фигурки. Время от времени фигурки испускали короткие трескучие вспышки и снова прятались за камни. Сколько времени может понадобиться Португалу, чтобы усмирить сопротивление нескольких фанатиков-арабов, к тому же еще и слабеющих от минуты к минуте? Я не стал задумываться над этим, я просто высадил простреленное стекло.
- Сюда!
Норма и старина Эл тут же скользнули следом за мной с подоконника второго этажа в глубочайший сугроб под окном, и сразу - не отряхиваясь, не оправляясь - мы бросились бежать за угол клиники, еле угадываемый под снегом и впотьмах. Но нас уже заметили.
- Стоять! Стоять немедленно!
Знакомый голос и предупредительная очередь поверх голов. Сегодня нас только и делают, что останавливают, теперь вот - майор Португал. Мы барахтались в снеговой траншее. Стрельба по зомби пока прекратилась, все внимание было на нас. Опять раздался голос Португала, усиленный мегафоном.
- Ковальски! Наймарк! Мейлер! Я знаю, что вы здесь, вам теперь так просто не уйти! - надсаживался майор. - Но если вы сдадитесь без сопротивления, вам это зачтется! Бежать бесполезно, выходите, сдавайтесь!
Это было куда как серьезнее, чем приключения с голубокровными выходцами из саркофагов, это опять был майор Португал, у которого к нам накопилось много чего. Я поднял автомат и пустил короткую очередь поверх снежной пелены - туда, откуда, по моим соображениям, мог доноситься голoc. Ответная очередь снова прошла над головами.
- Живыми хотят взять…
Кольцо сжималось, фигурки перебегали все ближе - десантники Португала, многих я знал лично, со многими выяснял отношения - теперь они не будут настроены меня щадить. Наймарк держал мой пистолет в здоровой руке - как-то странно держал, я даже подумал, не хочет ли он застрелиться. И тут до меня дошло: ведь Наймарк из южан, зачем ему гибнуть вместе с нами, пусть уж к своим… Как мог, я сквозь треск выстрелов прокричал это старикану. Но тот ответил кратко:
- Я - ничей, я - сам за себя!
И выпустил пару пуль по противнику. Я поддержал Наймарка огнем. Что он «ничей», мы уже давно приметили, но ведь Португал об этом не знает…
- Сдавайтесь! Выходите по одному!
И в этот момент Норма дернула меня за рукав. Я обернулся - глаза ее сияли при свете звезд, она показывала куда-то в сторону ледника:
- Петр, глянь!
Да, моя любимая различила ее, эту стремительную искорку, что приближалась к нам, растя, увеличиваясь на глазах, пока не зависла с ровным гулом над полем битвы.
- Посадочный модуль! - прошептала Норма с восторгом. - Но я же его не вызывала… Я бы просто не успела!
- Я знаю, кто его вызвал, - дон Сальваторе, - подключился Наймарк. - Он крутил в руках медальон; включил случайно, и твои могли услышать весь его разговор с нами… Спасибо дону - посмертно!
Модуль прошелся низко над валунами, посвечивая изредка прожектором; когда в его свете оказались мы, Норма изо всех сил замахала руками. Модуль мигнул - принято.
Стрельба к этому моменту совершенно прекратилась, даже безумцы-арабы из холла замолчали (а может, у них просто закончились патроны). Все просто ошалели при виде такого. И тут какой-то недоумок-десантник решил на свой страх и риск выпустить ракетку из гранатомета в днище вражеского аппарата. Раздался взрыв, модуль содрогнулся - но и только.
В следующий миг вся равнина перед клиникой превратилась в ад.
Я так и не смог понять, что же, собственно, делал модуль, чем он крошил в пыль валуны, вздыбливал огромные глыбы льда, обращал в пар снеговые поля, - вокруг царили сплошной грохот и шипение кипящей воды, дополняемые время от времени ярчайшими зеленоватыми сполохами. Подавление ударной группы майора Португала длилось едва ли дольше пятнадцати секунд. После этого модуль приземлился рядом с нами, вытопив в снегу идеально круглую лужу…
И Норма пригласила нас внутрь. Мы вошли в эту стройную боевую машину под сдержанные приветствия экипажа (с Нормой здоровались куда сердечнее) и кое-как разместились в рубке стрелка-оператора, которую сам он, отстрелявшись, оставил. Модуль дрогнул и, неслышно, но мощно набирая скорость, взмыл над площадкой, прошелся еще над разгромленной, дымящейся снеговой равниной и с нарастающим свистом рванул вверх. Я все смотрел в маленький иллюминатор на уходящую, утопающую во мгле громаду ледника, где столько пережито, столько выстрадано, столько найдено, - когда Норма мягким движением повернула мою голову вправо.
Над нами в немыслимой высоте, затмевая близкие звезды, словно бы распяленная в пространстве, сияла как никогда ярко чистейшим серебряным блеском снежинка Галакси. И мы устремились туда.

25

Совершенно внезапно сноп солнечных лучей ударил в иллюминатор, да так, что я на некоторое время прямо-таки ослеп, - и немудрено после чернильной тусклоты Темной стороны. Когда я открыл глаза, ослепительный режущий свет играл на потертой обивке рубки, на зачехленном боевом пульте, на наших помятых, истерзанных одеждах; и вот это, последнее, скорее всего и было причиной рефлекторного движения Нормы - она рывком задернула светофильтр иллюминатора, и мы тут же оказались в мягком голубоватом освещении, как бы в подводной среде.
- Ох! - смеялась Норма. - Мы выглядим под стать самым последним бродягам-ночникам. Не представляю, в каком виде мне докладывать старшему… Не в этой же рвани!
Тут до меня дошло, что, в отличие от нас с Наймарком, она-то возвращается домой, к своим. И вместе с радостью недавнего освобождения вдруг потянуло холодком неопределенных опасений - ведь неизвестно еще, как отнесутся обитатели спутника к агентам вражеских сообществ… Я поставил себя на место предполагаемого командира Галакси, и неуверенность моя усилилась. Только выработавшаяся за недавнее время (когда мы регулярно попадали из огня да в полымя) привычка позволила мне не показать своей озабоченности. Лишь Норма заметила, что со мной творится.
- Расслабься, Петр. Здесь тебя не посадят в стальной бокс. И знаешь почему?
Глаза ее смеялись, она испытующе смотрела мне в лицо. Я сделал вид, что тоже забавляюсь сложившимся положением. Наймарк один не присоединился к нашему веселью, он зачарованно, во все глаза смотрел в иллюминатор на приближающуюся симметричную восьмилучевую звезду Галакси.
- А потому не посадят, что места мало, - объяснила наконец Норма. - Там попросту нет подходящего помещения…
- У ночников, если помнишь, тоже не было кутузки, нас поселили на складе.
- Ну, здесь не ночники, здесь другие люди - впрочем, сам увидишь… Во всяком случае, от Португала они тебя пока спасли.
- Хватит вам спорить, взгляните-ка на эту красоту! - вмешался Наймарк и для полноты впечатления отдернул светофильтр, в котором уже не было нужды: наши глаза привыкли к яркому свету. - Глядите, мы все ближе к Галакси.
В самом деле, ажурный кружок спутника на глазах вырос - раза в три в сравнении с тем, как он виднелся с земли, и стали различимы детали, которых мы оттуда не замечали.
- Минут через двадцать будем на месте, - сипя, объявила Норма.
- Так быстро? - спросил недоверчивый Наймарк.
- Да. Мы идем навстречу Галакси, к точке пересечения орбит. Уже скоро…
Я встал и прошелся по рубке - полтора шага туда, полтора сюда, больше размеры рубки не позволяли. Гудели двигатели. Через стеклянную перегородку (тот же светофильтр) видны были силуэты команды - три человека, спокойно расположившиеся у рулевого пульта и сосредоточившие внимание на приближающемся гиганте, материнском корабле. Да-а, отсюда уже не убежишь, вдруг подумалось мне с внезапной тоской, это тюрьма похлеще Радиатора.
Между прочим, тюрьма Галакси приближалась - чем дальше, тем быстрее; она уже заняла собой все смотровое окно рубки управления и продолжала стремительно расти. Вдруг двигатели смолкли, и я легко взмыл вверх. Норма рассмеялась:
- Держись за что-нибудь. Невесомость. Сейчас будем входить в шлюз, в гнездо.
- Вижу, у тебя большой опыт по этой части… И сколько раз ты входила в это гнездо? Не единожды, сознайся!
- Сознаюсь, - ответила Норма с некоторой гордостью, как мне показалось.
Громада спутника закрывала полнеба; на модуле включили двигатели, чтобы приноровиться к движению Галакси, уравнять скорости, и как-то незаметно мы оказались над центральным узлом, откуда выходили радиальные лучи. Теперь уже было видно, что это не тоненькие нитеподобные перепоночки, а мощные, метров десять в диаметре, трубы с равномерными рядами иллюминаторов; они соединялись с огромными то ли баками, то ли газгольдерами… Но тут, перекрывая поле зрения, надвинулась какая-то широченная металлическая стена, вся сплошь в пятнах свежей окалины; раздался приглушенный лязг, модуль дернулся и стал. Мы пришвартовались к Галакси.
Команда в соседней рубке всплыла над пультом и, хватаясь за поручни, открыла лючок в днище. Затем все тот же стрелок заглянул к нам и предложил выходить. И мы, цепляясь, точно павианы, за крючки, вделанные в стены (как я понял, исключительно с этой целью), подолгу зависая в воздухе, пробрались наконец сквозь узкое горло шлюза и вышли на гладкую металлическую поверхность взлетной площадки.
Вернее, сами выбрались мы с Наймарком, а девушку нашу буквально выдернули из люка и закружили в объятьях (благо невесомость) какие-то бородачи в облегающих цветных костюмах, какие-то девицы в строгом белом и даже несколько детишек - все они явились встречать Норму. И пока шла эта патетическая сцена встречи, мы с Наймарком неловко стояли, вернее, пытались сохранять вертикальное положение возле стенки: крайне неприятное ощущение создает эта невесомость для людей, еще только час назад обремененных всяческими тяжестями и опасностями. Наконец цветной клубок встречающих потихоньку распался, и улыбающаяся, растрепанная Норма подплыла к нам.
- А это мои друзья, - и она представила нас.
Мужчины одарили меня и нашего ветерана короткими испытующими взглядами, девушки смотрели повнимательнее, особенно на меня; ну да я и сам не слишком заинтересовался бы двумя оборванцами, которых милости ради взяли на борт. Я только с удовлетворением отметил, что королевские апартаменты в клинике и особенно роскошная ванная комната обеспечили нам сравнительно пристойный внешний вид и вполне сносное качество бритья.
Бородачи церемонно поклонились и, указывая путь, повели, вернее, отбуксировали нас к лифту. Я заметил, что местные ходят безо всяких затруднений, как и полагается людям, а не мухам, - как выяснилось, благодаря эластичным подошвам с присосками. У лифта встречающая свита нас оставила, ибо лифт вмещал троих, не более, - и нас опять куда-то повлекло.
- Дома - после всего! Дома - даже не верится…
Я смотрел на Норму во все глаза, я еще никогда не видел ее такой счастливой. Глаза ее сияли и глядели как бы сквозь меня, затем остановились на мне и сфокусировались.
- Да, Петр, вот еще что… Здесь нельзя показывать, что мы с тобой в каких-то особых отношениях, это не примут так просто. Всему свое время. Когда ты врастешь в этот мир…
Наймарк деликатно отвернулся, а я просто опешил. А как мне вести себя с нею - как с незнакомой? И что это за предложение? «Когда врастешь в этот мир…» Да, может, я вовсе и не собирался в него врастать, у меня есть свой, по меньшей мере не хуже…
Лифт остановился, и мы вышли. Здесь Норма опять претерпела от встречающих, но тут их было поменьше, да и многие по делу. В частности, нас с Наймарком тут же взял под свою опеку учтивый немногословный юноша-паж (так я назвал его мысленно), тогда как Норму триумфально потащили в ее каюту.
- А нам на мужской ярус, - с легким акцентом в пиджин выговорил паж. С легким акцентом! Я поправил сам себя: это мой пиджин для них с акцентом, они-то уверены, что говорят безукоризненно. Теперь только я понял, отчего меня с самого начала так смущала слишком правильная речь Нормы, - ей, наверное, немалых трудов стоило избавиться от этого недостатка.
Цепляясь за поручень, мы со стариной Элом кое-как одолели два марша крутого металлического трапа - пока паж вежливо и терпеливо ждал нас на верхней площадке, - затем протащились еще несколько метров по узенькому, на двоих, пластиковому коридору и наконец ввалились, вплыли в любезно распахнутую перед нами дверь.
- Устраивайтесь, я скоро опять подойду. - И паж исчез.
- Уф-ф-ф-ф!
Крохотная каютка на две койки, откидной столик под иллюминатором, шкафчик-ниша в стене для одежды - и все.
- В клинике туалет и то был больше…
- Петр, вы что, хотите туда вернуться?
Я попытался представить себе, что сейчас творится там, в безрадостной морозной мгле, и поежился:
- Нет, не хочу… Смотрите, Эл, нам оставлена одежда!
Действительно, в стенной нише лежали два комплекта, два костюма такого же образца, что и на всех аборигенах мужского пола. Кстати, а как их именовать? Какое имя они себе выбрали? Небось что-нибудь горделивое - не на уровне «ночников», я думаю. Предположения мои прервал Наймарк:
- Взгляните в окно, Петр. Великолепно, не так ли?
Он по старинке назвал иллюминатор окном. Я выглянул. По правде говоря, увиденное меня не впечатлило - за трехслойным стеклом царил хаос труб и ферм, и лишь в правом верхнем углу медленно проползал уменьшенный тысячекратно ландшафт гористой пустыни. Именно от этого лоскутка исходил свет такой неимоверной силы, что от него одного будто бы даже сюда доходил нестерпимый жар. Хотя старину Наймарка восхитило совсем не зрелище Земли с расстояния в полтысячи километров, а как раз это хитросплетение стали - в нем он узрел пафос инженерной мысли. На мой взгляд, особенно восхищаться было нечем: конструкции, издали представлявшиеся идеально чистенькими и четкими, вблизи поражали ржавчиной, грубостью сварки, вообще создавалось такое впечатление, что спутник собирали впопыхах, в неимоверной спешке.
- А так оно и было, - подтвердил мое впечатление Наймарк, - тогда была на счету каждая секунда, каждая тонна. Последний челнок с конструкциями отчалил туда - погодите, Петр, когда же это было? - лет сорок с лишним назад, и все это время спутник считался необитаемым, вымершим…
Наймарк споро переодевался. Было забавно видеть его жилистую старческую фигуру в этом спортивном эластике, однако мы с ним уже столько раз преображались на глазах друг у друга, что это перестало вызывать смех либо грусть.
В дверь постучали, на пороге возник юноша-паж.
- Сейчас я провожу вас в душевые, затем вас осмотрит врач. Только после этого вас представят руководству спутника - мы здесь, на Галакси, никак не можем исключить опасность инфекции…
Я закончил переобуваться и потопал ногой - присоски с легким чавканьем прилипали к линолеуму. Наймарк тоже был готов. Благодаря этим башмакам только теперь мы с ним, образно говоря, смогли толком «стать», утвердиться на палубах Галакси. И пока мы шли по коридору - именно шли, а не тянулись, влекомые за руку у самого потолка, - Наймарк пытался объяснить мне некоторые для него совершенно очевидные вещи.
- Душевые… Это вам не клиника возле триллионов кубометров льда, вода здесь на вес золота, и не удивлюсь, что для нас сделано какое-то исключение из графика… Воду, само собой, регенерируют, как и все прочее, - привыкайте, Петр.
- Я только и делаю, что привыкаю. То привыкал к порядочкам ваших родных южан, то к обычаям ночников, даже пришлось немного свыкнуться с нравами обитателей саркофагов. Я теперь чемпион по части привыкания.
- Пришли, - сказал паж. В самом деле, мы находились в месте, которое иначе как предбанником трудно и назвать, - решетчатый пол, множество дверец в кабинки. За одной слышалось характерное шипенье. Из-за стеклянной перегородки в торце выглядывали с любопытством врач и медсестра… И все было бы очень похоже на душевые в нашей районной лечебнице в местечке Рысь, где я однажды побывал по случаю вывиха на тренировке, если бы не та же монотонно проплывающая за иллюминатором полоса каменистых хребтов, испепеленных ослепительным солнцем.

26

Признаться, не мог я и предполагать, что интерес к моей скромной особе будет столь незначителен. Даже безо всякой мании величия легко представить себе, что агент чуждого сообщества, каким бы он ни был по рангу, должен по самой своей сути вызывать немедленную реакцию контрразведки, - это азбучная истина. И вот мы уже третьи сутки на Галакси, но ни малейшего интереса с этой стороны - и не только ко мне, но и к представителю явных неприятелей-южан, к старине Элу. Наймарк тоже поделился со мной своим недоумением:
- Я понимаю, что мы тут и в самом деле в полной их власти, поэтому они могут держать нас тут вольно… Однако же существует хотя бы простое любопытство, тем более - научный интерес. Здесь наверняка есть люди науки, вот с кем бы мне хотелось потолковать, но пока нет и малейшего намека на такую возможность…
Я мог вполне представить, как мой благообразный сотоварищ передает соответствующее пожелание через нашего юношу-пажа, однако сам унижаться до таких просьб об аудиенции не стал. Норма виделась с нами изредка и как бы мимоходом, она всегда находилась в окружении приятелей, и и ни разу - ни разу со времени рейда - не остался с нею наедине: она явно избегала меня.
Пребывание на спутнике постепенно теряло новизну и все более обрастало признаками ежедневной рутины: строгий распорядок дня, ежедневная работа в регенерационных отсеках - «мы не можем позволить себе роскошь содержать дармоедов», да, вот так. Обед в общем зале, ежевечерняя тренировка в спортивном отсеке, прогулка по Галакси - по общедоступным местам, паж ревностно следил за этим - и восьмичасовой сон, подстрахованный эластичной лентой поперек одеяла, чтобы не всплыть к потолку.
Но наконец эта встреча произошла - как бы самопроизвольно, на ходу, во время прогулки в центральном коридоре спутника. Мы с Наймарком шли, как обычно, из нашей регенерационной в каюту, чтобы привести себя в порядок перед обедом, когда впереди увидели довольно плотную группу, окружавшую коренастого человека в белом халате поверх стандартной одежды. Он быстро шагал нам навстречу, яростно споря о чем-то с высоким и тощим гидравликом Галакси - его мы уже знали по работе, - и тут заметил нас. Одним отстраняющим движением он тут же остановил свиту и подошел к нам, с интересом присматриваясь.
- Я - Эрно Курата, руководитель спутника Галакси. А вы, я так понимаю, наши гости, э-э… - тут он замялся, но красавица-секретарь услужливо подсказала, - совершенно верно, гляциолог Эл Наймарк и Петр Ковальски, так ведь?
Он испытующе переводил свои раскосые монголоидные очи с меня на Наймарка. Видно было, что это энергичный и решительный человек.
- Прошу простить, что до сих пор вас не принял, все срочные и неотложные дела. Вы, конечно, прибыли из куда большего мира, и вам наши проблемы могут показаться крохотными, - за спиной шефа раздались угодливые смешки, - однако нам они такими не кажутся. От их решения часто зависит все наше существование.
Улыбка его была по-восточному безадресной и непроницаемой. Он сделал шаг назад, давая понять, что церемония знакомства окончена.
- Надеюсь вскоре встретиться основательнее, особенно с вами, магистр.
И группа тут же ушла, продолжая прерванный спор. Галакси как раз проходил над Терминатором, и я приник к стеклу, стараясь рассмотреть в широкой промежуточной полосе, изрезанной длинными тенями, хоть что-то знакомое. Наймарк задумчиво глядел вслед уходящим.
- У меня такое впечатление, будто я где-то видел этого Эрно Курата… Ему сейчас лет шестьдесят с небольшим, так что хронологически это возможно…
- На Земле, внизу? - задал я довольно глупый вопрос.
- Само собой. Здесь я в первый раз, - холодно ответствовал Наймарк.
Но «основательная встреча» произошла спустя еще несколько дней. Первым, разумеется, вызвали Наймарка, и отсутствовал он примерно с час. Затем вернулся, отдуваясь, словно после длительной пробежки, и я не успел еще расспросить его, как все тот же корректный юноша-паж пригласил и меня.
Кабинет руководителя Галакси производил впечатление, несмотря на скромные размеры. Это была круглая каюта диаметром примерно метра четыре, с большим панорамным окном в четверть стены. Галакси как раз висел над Темной стороной, и тусклая глыба ледника, слабо подсвеченная серпиком луны, занимала почти весь небосвод. Казалось бы - смотреть не на что. И все же это было грандиозно.
- Садитесь, - приветствовал меня Курата из-за широкого стола-пульта. Я опустился в кресло и пристегнулся; все-таки стремление жителей Галакси во что бы то ни стало соблюдать земные традиции вызывало уважение. Иначе я и Курата могли бы провести встречу в подвешенном состоянии, словно два мыльных пузыря.
Курата, как я понял, не привык тратить время зря.
- Норма Мейлер мне рассказала о вас, я составил себе представление и теперь вижу, что не ошибся. - Он широко улыбнулся, но я-то знал, что улыбка азиата - это всего лишь этикет. - Я хочу теперь, чтобы вы сами дополнили ее рассказ.
Он задал несколько уточняющих вопросов, я ответил - правдиво, насколько позволяли обстоятельства.
- Так-так, - Курата озабоченно крутил на столешнице ручку, - и вы можете назвать сектор в мегаполисе, где производятся ракеты?
- Очень приблизительно.
Он развернул передо мной подробную карту-схему мегаполиса южан - именно того, где меня держали, - и я с некоторым трудом нашел и очертил красным предполагаемый район.
- Пока совпадает, - вполголоса, как бы про себя, подтвердил Курата.
«Пока! Он что, мне не доверяет? А с чего ему мне доверять, в самом деле…»
- Откуда у вас эта карта? - вслух спросил я.
- Карта? О, это работа той группы, в которой состояла Мейлер… Так, и что вы намереваетесь теперь делать?
Курата легко переходил с предмета на предмет. Меня это устраивало.
- Я бы хотел при первой же возможности вернуться домой. Там у меня престарелый приемный отец и тетка, они меня ждут.
- Мы знаем и о них, - ответствовал Курата и глянул на меня столь проницательно, что я тут же уверился - они могут знать и такое, чего я сам не знаю. - Могу сказать прямо: вы мне приглянулись, вы умеете действовать в крайней обстановке, такие нам очень нужны. Но если вы надумали вернуться - препятствовать вам никто не станет, вот разве что оказии подобного рода у нас весьма редки.
- Чего там! Даже на моей памяти - два случая.
Я имел в виду тот давний случай с Нормой, ну и наше спасение, само собой. Шеф Галакси недовольно нахмурился, затем опять озарился улыбкой - не особенно искренней, на мой взгляд.
- Действительно, мы частенько зондируем низ - так у нас именуют все ваши места, без разбора, - но все это для нас настолько весомо, и в прямом, и в переносном смысле, что загрузить посадочный модуль просто пассажирами - нет, такого в нашей практике еще не было.
Он опять энергично раскрутил ручку на столе.
- Другое дело - дать вам какое-либо задание… Вы ведь не особенно любите южан? Они вам подсыпали соли, так ведь?
- Я не такой уж злопамятный. Эти чувства не входят в понятие «разведка».
Курата усмехнулся, на сей раз вполне одобрительно:
- Ответ профессионала… Теперь тем более я задумаюсь - что бы вам такое навязать как плату за возвращение. С вашего престарелого сотоварища взятки гладки, сами понимаете.
Я не стал особенно разубеждать его насчет нашего ветерана и перевел разговор на другое:
- Я, конечно же, противник ракет, откуда быони ни целились, хоть с Юга, хоть с ледника… Но скажите, неужели во второй половине двадцать первого века не имеется более современного оружия?
Курата замялся, но, очевидно, мой простодушный вопрошающий взгляд вернул ему доверие ко мне.
- Видите ли, Большой Стоп отбросил технологии примерно на сто лет назад, однако мы тут, на Галакси, не дремлем. В частности, наше великое достижение - разгонный реактор, который мы используем на модулях и челноках.
- ?
- Ну, в прошлом, чтобы отправить на орбиту тонну полезного веса, скажем, нужно было выставить на пусковом стенде стотонную колонну в виде многоступенчатой ракеты с топливом. Ничего подобного, конечно же, мы себе позволить не могли, и самая первая техническая задача, которую мы решили с блеском, - это разгонный реактор. Там используется сфокусированная атмосферная плазма, которой пока хватает…
Неприкрытая гордость исходила от всего облика этого приземистого крепыша. Он явно рад был возможности побахвалиться перед вполне безобидным выходцем из сельскохозяйственной зоны, в этом он нисколько не отличался от Крамера.
Все еще улыбаясь, он встал, давая понять, что аудиенция окончена.
- Подумайте над вашим заданием самостоятельно, - бросил он вслед мне. - Ум хорошо, а два лучше.
Прямо от Кураты я направился в спортивный сектор, где обдумывал услышанное, неутомимо перебирая ногами по беговой дорожке. Рядом упражнялись люди из команды, они с любопытством поглядывали в мою сторону - но не более. Никто не заговаривал со мной, хотя, как я уже заметил, народ тут по натуре своей веселый и общительный. Интересно, чья это установка: держать нас в изоляции? Шефа или кого еще?
Но особенно одиноко мне стало, когда в спортзал вошла компания молодых людей - только что со смены, застоявшихся от монотонной работы, полных нерастраченной физической энергии, - и с ними Норма. Издали махнув мне приветственно, она не сделала даже попытки подойти. Все они тут же стали шумно разминаться на батуте. Чтобы зря не расстраиваться, я досрочно закончил тренировку и отправился в душ.
Когда я вернулся в каюту, Наймарк уже спал, повернувшись лицом к стене. Ничего другого не оставалось и мне. За иллюминатором царила тьма - Галакси все еще пересекал по диагонали бескрайний темный ледник, и я на мгновение приникнул к стеклу, пытаясь - в который раз уже - различить хоть какую-то мелочь в сизой, темной массе.
Я уже стал раздеваться, когда обнаружил, что змейка нагрудного кармашка расстегнута, внутри находился смятый клочок - записка.
«Нам нужно встретиться без свидетелей. Норма».

27

Я пришел в себя от сильного толчка. Возможно, толчок этот совпал как-то со сновидением, - как обычно, мне снилось, что я дома, и первая мысль моя была - землетрясение, это землетрясение!
Наймарк уже встал - очевидно, он пробудился раньше меня - и торопливо одевался, сидя на своей койке. Новый толчок подбросил его чуть не до потолка, меня же удержал эластичный пояс.
- Что-то происходит!
Еще один толчок, помягче, но сопровождаемый яркой вспышкой. Кое-как одевшись, мы выбежали в коридор, освещенный лишь прерывисто мигающей надписью «тревога» в торце. Инстинктивно мы бросились к центру спутника, к обзорной рубке, так называемому «мостику», куда уже со всех коридоров стекался встревоженный люд. По дороге нас еще пару раз тряхнуло.
На мостике бурлила небольшая толпа, всем хотелось пробиться к обзорному окну, хотя и так все было отлично видно - на черном фоне звездного неба вдруг возникла будто стайка стремительных иголок, приближающихся, растущих с невообразимой скоростью - и тут же поодиночке вспыхивающих, как спички, разламывающихся, достигающих спутника уже в виде огненных факелов, грандиозно рассыпающих свои пламенные цилиндры среди хитросплетения балок и труб.
- Хорошая работа, - буркнул мне Наймарк, - хотя и подпускают чересчур близко. На спутнике могут быть повреждения…
- А что это такое вообще? - поинтересовался я.
Наймарк и еще кто-то из рядом стоящих воззрились на меня с изумлением:
- Как - что такое? Ракетная атака!
- Атака? Со стороны…
- …южан, именно, - с горечью констатировал Наймарк.
В этот момент еще одна горсть иголок подверглась методическому уничтожению, причем на вспышку каждой ракеты толпа реагировала единодушным «а-а-ах!» и радостными восклицаньями, хотя последний болид ударил своими обломками чуть ли не в панорамное окно. В этот момент открылась дверь главной рубки, смежной с мостиком, и оттуда вышел - как всегда, в сопровождении многочисленной свиты - Эрно Курата.
- Аварийную бригаду в пятый отсек, остальным - отдыхать. Сегодня больше налетов не ожидается, отбой. Расходитесь, - холодно махнул он кучке зевак, пытавшихся устроить ему овацию. И тут заметил нас:
- Ну что, уважаемый магистр, как вы оцените работу нашей центральной защиты против вашего космического нападения? - И, не дожидаясь отпета, весь еще в азарте недавнего сражения, добавил: - Кое-что и мы можем, так ведь?
- Ракеты подходят слишком близко. Вы что, их поздно обнаруживаете?
- Запуск производится тогда, когда мы находимся с обратной стороны глоба. Но ваши люди не учли того, что мы оживили, реставрировали три стационара над Солнечной стороной. И теперь у нас не может быть никаких сюрпризов оттуда, вот так, магистр Наймарк!
Однако старину Эла не так легко было пронять.
- Тогда что вам мешает уничтожать их на взлете?
Курата несколько сник - очевидно, он и сам знал это свое слабое место.
- Здесь вы правы. Мощность нашего лазера-истребителя не особенно высока, вот и приходится уничтожать чуть ли не за сто метров до спутника. Но мы прогрессируем!
И удалился - триумфатор, окруженный ликующими подданными. Мы с Наймарком остались одни на мостике. Отсюда видно было, как ремонтная бригада вдали, у пятого отсека, споро принялась за свое дело, как люди в скафандрах перепархивали с рейки на рейку, посвечивая сваркой, - и тут я услышал знакомый голос, голос, которого мне не хватало столько дней:
- Петр!
Норма стояла в углу обзорного мостика, почти невидимая в полумраке дежурного освещения.
Наймарк тоже обернулся и сразу же с обычной своей деликатностью заковылял в коридор - он старался нам никогда не мешать. Мы остались одни.
- Норма!
- Петр, слушай внимательно, не до сантиментов. Я делаю все для того, чтобы тебя при первой же оказии отправили вниз. Хотя…
Ее неотразимые серые глаза смотрели мне в душу.
- …хотя, по правде, я бы ничего не имела против, если бы ты остался здесь - будь все нормально, Петр, будь все нормально. Но ты же сам видишь - здесь дело идет к войне.
- Везде, где мы с тобой побывали, готовятся к войне. Разве что у меня на родине…
- Хватит о пустяках. Я хочу, чтобы ты понял основное - я на твоей стороне, какой бы ты выбор ни сделал, даже если придется… расстаться с тобой, вот как.
Норма отвернулась, я обнял ее за плечи.
- Мы будем вместе, - произнес я обычную мужскую фразу, не веря в нее ни на грамм, - мы будем вместе, если только захотим. И неважно, где это произойдет - здесь или внизу, но только прежде я должен обязательно побывать в Рассветной зоне, повидаться с отцом и теткой.
Норма подняла на меня взгляд.
- Я хочу, чтоб ты понял - мне здесь тоже не легко. Я не была на Галакси шесть лет, оказывается, я совсем отвыкла от всего этого - от людей, живущих извечно в стальной скорлупе, от вечного рационирования, от невесомости, от того, что во круг - только знакомые, и нигде нельзя укрыться, уединиться… Да, учти: здесь у меня есть - как это по земным понятиям? - жених, вот кто! Чтобы это не стало для тебя сюрпризом. Пойми, что покамест нужно придерживаться этой ситуации. Ну, а потом, если ты нас покинешь… как знать, может, она и станет фактом…
- Не станет!
В голосе моем было столько неподдельной злости, что Норма взглянула на меня и рассмеялась:
- Не знаю, не знаю… Кстати, ты нашел мою записку?
- Нашел. Считай, что тайное свидание уже состоялось.
Я все еще был вне себя.
- Так вот, уничтожь ее. Дело в том, что раньше мне казалось, будто я вижу всех людей на Галакси насквозь, что я знаю здесь все до последней пылинки, - но шесть лет немалый срок. И я ловлю себя на том, что никому не доверяю, это у себя-то дома! А как я мечтала вернуться!
Я представил, что ей, как и мне, часто снился дом, вот эти стальные переплетения за панорамным окном, эти трубы-коридоры из отсека в отсек, - а дом разочаровал. Могло ли такое произойти у меня с Рассветной зоной? Нет, никогда!
Внизу под мостиком зачавкали чьи-то подошвы. Мы с Нормой отшатнулись друг от друга. Так уж получалось, что все наши свидания проходили в убогом антураже насосных станций, занесенных снегом палаток, пропахших дешевыми духами шатров-гаремов Кшиша - и вот теперь нас вытесняют из ниши с журчащими трубопроводами какие-то посторонние люди.
- Я дам знать о том, как пойдут дела, - бросила она, убегая.
- Не слишком увлекайся своим… женихом, - едва успел буркнуть я, направляясь в другую сторону. На полпути, совершенно взбудораженный всем этим - и атакой, и разговором, - я решил было вернуться в каюту и доспать положенное время, но тут же понял, что никакой сон меня сейчас не возьмет.

* * *

- Курата, Курата, - напрягал память старикан Эл, - похожее имя когда-то, еще до Великого Стопа, украшало одного технического гения. Не знаю, тот ли это человек. Но вот то, что я его где-то видел, - несомненно. Что за беспамятство! И с такой памятью - претензии быть ученым!
Мы сидели за нашим столиком и обедали: посасывали горячий бульон, запаянный в специальный хлебец. За соседними столиками занимались тем же.
- Интересно, - сказал я, приканчивая свой хлебец, - что теперь на уме у нашего руководителя спутника?
- У Кураты? Насколько я знаю психологию людей такого типа, он сейчас сконцентрирован на реванше - и не завидую я своим землякам. Человек он изобретательный и расчетливый, хотя холодным его не назовешь… Ну где я мог его встретить, а?
Кухонная машина выдала нам морс - горько-сладкое охлажденное питье со слабым привкусом ацетона, и на этом обед закончился. Мы встали и зачавкали по линолеуму к выходу.
В первый раз за все время на спутнике нам предложили нечто более ответственное, чем перетирка гофрированных зловонных шлангов в отсеке регенерации: Норма, памятуя плодотворный опыт совместной работы в библиотеке южан, подсунула Курате мысль о том, что наши способности могут быть применены для поиска на ландшафте не чего-нибудь, а лаборатории доктора Бюлова, которая перевернула мир. Вернее, остановила его.
Норма сама заведовала этим поиском. Очевидно, ее здорово повысили после рейда, во всяком случае, начальник обсерватории подчинялся ей до раболепия. Хотя, если учесть, что это был статный моложавый блондин саженного роста, не так уж и странно выглядело его откровенное обожание нового руководства. Я сразу невзлюбил парня. А его отношение к начальству ни в какой мере не отражалось на отношении к подчиненным - с нами он вообще держался аки лев рыкающий.
Меня, конечно, сперва немного удивило, что обсерватория, коей по самому названию полагалось бы наблюдать исключительно за звездами, вдруг устремила свои просветленные объективы на вполне близкую (по сравнению со звездами, конечно) Землю. Блондин, который звался Нормой уменьшительно Рик, пояснил это, снизойдя к нашему уровню дикарей:

Предыдущая страница 8 Следующая страница


9 Евгений Филимонов

- На звезды мы уже насмотрелись, оттуда никакой гадости не прилетит. А вот за низами, за вашим братом, следует смотреть в оба. Так что принимайтесь.
И мы принялись: я прильнул к окулярам, Наймарк крутил на мониторе слайды, которые Норма умудрилась списать в библиотеке южан. К слову, поисковая акция клиники Бюлова у южан была от начала и до конца сфабрикована на Галакси - Норме потребовалось лишь инсценировать находку, известную ей вплоть до страницы в том самом левацком журнале. Однажды, спустя много времени после этих событий, я спросил ее, зачем был избран такой сложный путь.
- Галакси не потянуть было тогда эту акцию самостоятельно, вот в чем дело. Мы могли только вклиниться в рейд и выкрасть результаты. И надо сказать, это удалось. А во-вторых…
- Что «во-вторых»? Еще какая-то подлость контрразведки?
- Да, совершенно непредвиденная - мне встретился Петр Ковальски, агент из Рассветной зоны…
Но этот разговор состоялся куда как позже, в совершенно других обстоятельствах. А пока Норма изредка заглядывала в подопечную обсерваторию, холодно кивала нам и беседовала исключительно с блондином Риком, исключительно по делу. Рик, очевидно, не был потенциальным женихом, хотя ненавидел я его не меньше. Он изводил нас бесконечными наставлениями:
- Слушайте, олухи с низов, кто вас учил настраивать инструмент вручную? Не прикасайтесь к этим ручкам, иначе я вам пальцы отрежу!
Или:
- Для просмотра Темной стороны нет никаких других средств, кроме инфракрасной оптики, недоумки. Вон в зажимах два насадочных комплекта, улавливают тепло зажженной спички на расстоянии три тысячи километров - это не волам хвосты крутить!
Я дал себе слово при первом же удобном случае показать надменному блондину, как горько он ошибается относительно нас, и не столько из-за себя - я по природе необидчивый, - сколько за старину Эла, которому он по интеллекту в подметки не годился и над которым издевался как над пленным врагом. К слову, на Галакси никто, кроме этого самого Рика, не выказывал нам открытой вражды, разве что некоторую холодность, но ее-то легко было понять: каждый у всех на виду, контакты с: чужими и так далее. Один Рик демонстрировал это явно и сам напрашивался на неприятности.
А пока что мы метр за метром просматривали плывущий внизу ландшафт - то бесконечные барханы, то черную пустыню ледника с редкими вкраплениями стойбищ ночников. Так шли часы и дни.
И вот однажды (о, небеса, это мне снится!) сквозь облачные разводья над Терминатором, сквозь обычную дымку, которую я уверенно осадил светофильтром, внизу проплыл знакомый фольварк, приземистый усадебный дом с мансардой, денник с выгулом - там даже кружилась одинокая лошадь на лассо, - лужайка перед верандой, где, я могу поклясться, виднелась… Но тут стремительно наползла облачная гряда и накрыла мой родной дом. Я откинулся на спинку кресла, закрыл глаза и с минуту сидел молча, не обращая никакого внимания на брюзгу Рика.
- Что случилось? - наконец спросил Наймарк, закончив менять оптику, - мы как раз начинали вхождение в темную зону.
- Только что я видел свой дом, двор… Мне показалось, даже тетушку Эмму в шезлонге на газоне…
- Какое счастье, - спустя некоторое время заметил Наймарк, - увидеть свой дом хотя бы так, с высоты в четыреста с лишком километров, убедиться, что он на месте и там идет жизнь, - какое счастье. Мне вот такое и не светит, Петр… Мое жилье - это жалкая клетушка глубоко под землей, рядом с тысячами таких же. У меня никогда в жизни не было настоящего дома…
Я отдышался и снова приник к окулярам, хотя Рассветная зона заканчивалась, узким серпом заворачивалась за край горизонта; наползала темно-серая туша ледника с искорками озер у линии таяния. В самом деле, Наймарку и о таком мечтать невозможно - растерзанное, несчастное поколение…
В тот вечер после дежурства я долго не мог заснуть: перед глазами все время проносился, словно заветный кадр, наш фольварк. Интересно, где был в тот момент Полковник? Скорей всего, в полях. Какая жалость, что не сделал запись, подумалось запоздало. А потом: может, и лучше, что не сделал, травил бы себе сердце каждый раз при просмотре.
Затем я забылся, заснул, и мне приснился все тот же кадр, однако снизу, с высоты человеческого роста. Мы с Полковником выводили коней из денника, и знакомый всей округе армейский картуз его ярко зеленел на солнце, на фоне дальних дождевых туч…

28

- Нужно менять принцип поиска. Девять десятых - что лаборатория в центральной части Солнечной стороны, совершенно не освоенной южанами. Это каменистая пустыня с барханами, которые, как известно, образуют непрерывно меняющийся пейзаж: где сегодня ровное место, там назавтра дюна. А меня, к примеру, больше интересуют мегаполисы южан.
Наймарк закончил свою тираду и выжидательно посмотрел на нас. Пока все молчали, только Рик покрутил своей белобрысой башкой и ухмыльнулся снисходительно: мол, мало того, что им доверили аппаратуру, так еще и дали свободу слова. Норма молча вертела в руках схему поиска, где уже полно было перечеркнутых, отработанных участков.
Надо сказать, что мегаполисы южан, вернее, их внешние признаки можно легко заметить с Галакси - нескончаемые плантации вытяжных вентиляционных труб в море обтекающего их песка, длинные пунктиры из таких же вытяжек вдоль всех трасс, соединяющих мегаполисы под землей. Часто видны были и решетчатые поля теплообменников, из которых вода, обращенная в перегретый пар, шла на бесчисленные лопатки турбин. Доселе мы пролетали над мегаполисами равнодушно, зная, что ни один из них не дотягивается своими щупальцами до той потенциальной области в центре сияющего диска, где мы все предполагали лабораторию.
Не дождавшись нашей реакции, Наймарк продолжал:
- Мы работаем примерно по той же канве, которая принесла успех в случае с клиникой. Однако не следует забывать, что тогда мы имели дело с территорией, почти не затронутой ледником, сохранились даже наземные здания. А здесь совсем другая ситуация: ледник прошелся по лаборатории многократно и начисто снес все, что находилось на поверхности…
- Ну, и что? Нет никаких перспектив поиска? - Норма аккуратно сложила листок-схему и сердито уставилась на старину Эла. - Ведь что-то наверняка осталось, какие-то очертания фундаментов. Вон у нас какие прекрасные снимки лаборатории - куда лучше, чем материалы по клинике!
Наймарк снял очки и протер их. Затем опять водрузил на место. Он явно не торопился сообщить свою идею - возможно, сам не был вполне уверен в ней.
- Остатки фундаментов мы встречаем почти везде, где только наверх выступает первичная, свободная от барханов поверхность, в основном это фрагменты, которые невозможно идентифицировать… Но основная проблема даже не в этом. Если на Темной стороне главная трудность была в том, что там все покрыто льдом и снегами, то здесь это массы песка. Огромные песчаные моря, медленно перемещаемые ветром. Угадать что-то под ними, даже при хорошей видимости, - проблема огромной сложности, тем более что видимость часто полностью отсутствует…
Абсолютно верно. Часто мы вынуждены были даже прерывать работу над заданным районом из-за того, что песчаные бури внизу совершенно затягивали обычно четкую, контрастную картину Солнечной стороны однородной белесой пленкой.
- И что же вы предлагаете, Эл? - наконец спросила Норма.
Наймарк еще помедлил; мне казалось, что он борется с чем-то в себе.
- Дело в том, - наконец начал он, - что там, внизу, по роду своих занятий я соприкасался довольно близко с некоторыми службами, со мною советовались по многим вопросам, в частности одно время разрабатывался план - пробиться к шахте лаборатории скрытно, под поверхностью…
Он вытер платочком лоб. Очевидно, в этот момент он считал себя самым последним предателем. И тем не менее продолжал:
- По моим предположениям, этот план подлежал осуществлению еще года два назад, и, зная достаточно моих соотечественников, я думаю, они его должны были уже осуществить. Само же расположение шахты на местности…
- Ну! - вырвалось у меня.
- …мне неизвестно, там соблюдалась строжайшая секретность.
Видимо, наши физиономии, даже у Рика, отразили такое разочарование, что старикан тут же поспешно добавил:
- Однако теперь мне пришло в голову одно соображение, которое может здорово помочь нам в поиске. А именно - вот эти цепочки трасс, отмеченные на поверхности столбиками вытяжек, словно вешками.
До меня стало что-то доходить. И тут же я одумался:
- Но как же это, Эл? Ведь южане проложили огромное количество трасс, какая из них ведет именно к лаборатории?
Наймарк сразу оживился - решение технических проблем давалось ему куда лучше, чем проблем моральных.
- Во-первых, мы знаем ориентировочно район. - Он загнул палец. - Во-вторых, нам известно направление: здравый смысл подсказывает, что трассу туда нужно тянуть от ближайшего мегаполиса, так ведь? И в-третьих, все прочие трассы - соединительные, между мегаполисами или промышленными объектами. Эта трасса должна быть тупиковой. Она привела к шахте - и все, цель достигнута!
Норма зачарованно смотрела на нашего старикана.
- Да, такое возможно только при их технической мощи, - наконец выдохнула она. - И значит, теперь мы ищем совершенно целенаправленно.
Она глянула в окно, где далеко внизу под нами проплывала свистящая всеми ветрами, завывающая вьюгой Темная сторона. Ей, очевидно, хотелось, чтобы как можно скорее под объективами телескопов появилась выжженная солнцем, рифленая поверхность барханов, - однако нам предстояло огибать ледник еще часа четыре.
- Что ж, ладно, тогда можно позволить себе перерыв…
Она направилась к выходу - вся в белом, облегающем, и немудрено, что я не мог отвести от нее взгляда. Но тут же с огромной досадой заметил, что мое восхищение разделяет и Рик. Будто почувствовав наши взгляды, Норма обернулась от дверей:
- Да, чуть не забыла - сегодня Курата приглашает вас, Наймарк, и вас, Ковальски, на мостик у главной рубки. Точное время вам сообщат. Я прошу вас до этого никуда не отлучаться из своей каюты, это должно быть что-то важное.
И Норма скрылась. Мы с Наймарком были озадачены, а Рик явно возмущен - шеф пригласил каких-то чужаков, а его напрочь забыл! Ну, ничего…
Нам недолго пришлось ждать. После обеда, когда мы, памятуя указание Нормы, только-только растянулись на своих койках, тихонько постучался юноша-паж и сообщил, что Курата ждет нас на мостике через десять минут. Мы тут же поднялись и привели себя в порядок: как-никак, представители других сообществ.
- Интересно, почему именно на мостике? - прикидывал я, пока мы шли туда.
- Сейчас узнаем, - бросил Наймарк. Он выглядел бледным и напряженным.
На мостике толпилось много свободных от вахты люди, среди них почти затерялся руководитель Курата со своей неизменной свитой. Он тут же издали поманил нас к себе.
- Сейчас вы увидите кое-что стоящее внимания, - с ходу заявил шеф и тут же спросил у красавицы-секретарши: - Ну что, все в сборе?
Красавица сверилась со списком.
- Да, все. Тридцать восемь наших и двое… гостей.
Среди «наших» я заметил и Норму, но она держалась, как всегда на людях, отдаленно. Все возбужденно переговаривались, явно чего-то ожидая. Курата слегка хлопнул в ладоши:
- Внимание, команда Галакси и гости!
Говор немедленно стих, все лица обратились к шефу. Сразу стало видно, до какой степени преданы ему обитатели спутника. Курата продолжал:
- Некоторое время назад все вы были свидетелями наглого, ничем не вызванного ракетного нападения на Галакси, настоящей попытки уничтожить ее.
Курата обвел слушателей взглядом, сурово нахмурился - и тут же улыбнулся лучезарно:
- Но попытка эта не удалась, она провалилась. Мы уничтожили все ракеты на подлете. И сегодня вы увидите, что спутник Галакси - не беззащитная овечка, не инертная груда металла, в которую всякий имеет право палить, словно в мишень. Сегодня вы увидите, как мы можем ответить своим обидчикам.
Курата показал на панорамное окно, и все головы послушно повернулись туда. Галакси как раз проплывал над мегаполисом южан. Даже безо всякого телескопа видна была геометрическая сетка обширных теплообменников, угадывались целые леса вентиляционных труб.
- Вот с этих стартовых площадок - во-он, внизу справа, - был нанесен тщательно подготовленный удар. И теперь наша очередь…
Не отводя взгляда от этого малого пятнышка на гигантской плоскости мегаполиса, Курата протянул руку, и секретарша тут же вложила в нее плоский переносной пульт.
- Вот вам!
Курата нажал кнопку, и немедленно пятнышко заискрило, подернулось белесой пленкой - так с этого расстояния виделись взрывы и пожары там, в пусковых ангарах, где металлические конструкции гнулись от жара, словно ватные, где начинали вовсю гореть и рваться ракеты в стартовых гнездах, где вряд ли кто уцелел из команды обслуживания… Бр-р-р-р!
Даже меня передернуло, а Наймарк так вообще стоял как каменный, не отводя взгляда от этой картины мщения - его землякам, южанам! Я было подумал, что, устрой нам демонстрацию Курата до начала работы, вряд ли Наймарк так уж охотно выложил бы свою гипотезу там, в обсерватории. А сам Курата продолжал мстительно наблюдать за разрушением стартовых площадок, одновременно поглядывая и на нас - как, мол, впечатление? Под конец он таки не выдержал и подошел:
- Вот так мы поступаем с врагами!
- На том же уровне, что и они с вами. От этого вражда только нарастает. В конечном счете южане уничтожат вас, - с искренней печалью в голосе ответил Наймарк.
- Никогда! Мы их все время опережаем.
- До поры до времени. У южан огромный потенциал, море энергии. А в отрыве от Земли, работая в основном с агентами… Ведь это ваша агентура обеспечила взрывы, так?
Курата хмуро кивнул - его явно охватил гнев при виде того, что представитель южан вовсе не был подавлен зрелищем поражения, да еще и смел спорить.
Тем временем вокруг ликовали. Разгромленные стартовые площадки, дымясь, уплывали за горизонт.
- Так вот, вы только разворошили осиное гнездо. Теперь вся мощь Солнечной стороны будет собрана в кулак против вас.
- Посмотрим еще, кто кого, - ответил Курата и улыбнулся непроницаемо. Затем отошел. По толпе уже ходили прозрачные тюбики с шампанским, нам тоже предложили.
- Не люблю суррогата, - устало отмахнулся Наймарк. А я выпил.

* * *

Из четырех тупиковых трасс в нужном районе три находились в процессе строительства и только одна - самая длинная - казалась абсолютно заброшенной и необитаемой. Возле других поднимались террикончики извлеченного грунта, вырастали вентиляционные шахты, а эту лишь омывали барханы. Не было никаких признаков движения по трассе, а конечный пункт ее и вовсе напоминал русло речки, иссыхающей в пустыне, - он просто терялся среди каких-то невразумительных пригорков. Она или не она - вот уже который день мы ломали над этим головы.
Наконец Норма решилась дать знать о наших сомнениях самому руководителю Курате, и у них состоялся какой-то большой разговор в главной рубке. О чем шла речь - известно лишь в общем виде; меня и Наймарка на совещание не пригласили. Норма вернулась оттуда хмурая и до самого вечера отмалчивалась.
- Ну, что решили? - невинно спросил я под конец рабочего дня.
- А ну их всех! - Норма раздраженно махнула рукой. - Ни у кого из них нет другого варианта, как только разведка, рейд. Эйфория после удачного боя: всем остальным тоже хочется лавров победителя… И вообще, я заметила - многие люди, особенно бездарные, огромные надежды связывают с войной…
- Ну а почему бы и нет? - ввязался Рик. - Давно пора показать этим земляным крысам, кто здесь настоящий хозяин!
Норма только бровью повела, как бы говоря: вот именно такие заправляли на совете. Подключился и я:
- Ну а почему бы в самом деле не высадиться на заброшенную трассу? Риск минимальный, а если там и имеется какая-то охрана, так это не проблема для хорошо подготовленной группы.
Тут уже не выдержал и наш ветеран:
- Что такое? Что это за зуд в кулаках у молодежи? Верно говорилось, что только на тропе войны молодой ирокез может проявить свои способности!
С этой мыслью я был согласен. Я только не знал, кто такой этот молодой ирокез, но, судя по всему, на жизнь он смотрел правильно.
Норма охладила наш пыл.
- Я думаю, - сказала она, - что эта заброшенность исключительно для виду. В действительности же это ловушка, именно для такой акции, как мы планируем.
Наймарк долго рассматривал слайды с трассой и заключил со вздохом:
- Все может быть… От моих соотечественников, особенно от генерала Крамера, можно ожидать и не такого. Но имеются и другие соображения…
Он выбрался из кресла и забавно завис над окном. Все внимательно слушали.
- До вчерашнего дня, - продолжал Наймарк, - Солнечная сторона и не подозревала, что кто-то из соседей может дать им отпор - ночники не в счет, а Галакси у них был просто под подозрением. Южане, я вам скажу, всегда опасались какого-либо сюрприза со стороны ожившего спутника, на то и ракеты готовили - но вот несколько запоздали. И теперь у них вполне понятный шок: малютка-спутник отхлестал страну мегаполисов.
Наймарк сверкнул на нас очками.
- Не думаю, что сейчас у них сохранились какие-то амбиции насчет акции Бюлова, а если и остались, то где-то далеко на заднем плане. Сейчас это для них неактуально, главное - отвратить угрозу сверху.
- Тогда получается, что они станут куда усерднее контролировать пространство над мегаполисами и нам никогда в жизни не спуститься туда безнаказанно - ни в челноке, ни даже в модуле.
Норма, вконец расстроенная, посмотрела на меня, как бы ища поддержки.
- Ну, - сказал я, - не обязательно действовать вот так, прямиком. Положим, спуститься можно и в краю ночников…
- Там тоже есть радары!
- Чего там! Ледник контролируется гораздо меньше, чем пространство над Солнечной стороной, а потому простейший путь - спуск где-то в самом центре ледника и затем - рейд по низкой траектории через все зоны к шахте лаборатории.
- Далась всем эта шахта! - удивился в который раз болван Рик. - Да вы хоть знаете, что вам там нужно?
Удивительно, как это глупцы, подобно шутам при королевском дворе, умудряются иногда попасть в самую точку. Действительно, зачем Норме и Наймарку нужна эта лаборатория? Ну, мне-то я знаю зачем - для Полковника, а вот им к чему?
- Это нужно для Галакси, - отрезала Норма, да так глянула на злополучного Рика, что тот уже больше рта не раскрыл до конца рабочего дня. - Может быть, только это и спасет его…
Мы больше не возвращались к затронутой Риком теме, хотя, на мой взгляд, она была важнее всего остального. Сделали еще несколько прикидок предполагаемого рейда на карте. Обсудили средства, сошлись на том, что модуля, даже двух, недостаточно для хорошей группы, а вот челнока вполне хватит. Норма взялась пересказать наши соображения шефу, а тот пусть уж сам решает. Насколько я понял, у Кураты тоже сложная обстановка: все службы тянули одеяло на себя, и Норма была там отнюдь не на первом месте.
- Все, - сказала Норма уже в дверях, - ваша работа в обсерватории исчерпана, завтра можете опять идти в регенерационный отсек.
Ах, так! Вот она, благодарность Галакси за самоотверженный труд! Это только укрепило мое давнее намерение…
- Идите, Эл, я еще немного повожусь здесь. Нам понадобятся распечатки карт и расчетные бумаги…
Наймарк недоуменно пожал плечами и удалился. Я посмотрел вокруг - слишком много дорогой оптики и оборудования, чтобы давать взбучку именно здесь. Выглянул в коридор, потом, будто что-то забыв, опять приоткрыл дверь:
- Рик, на минутку!
Озадаченный Рик вышел ко мне в коридор.
- Ну, в чем дело?
- Дело в том, - сказал я, - что мне хочется научить тебя хорошим манерам с помощью плохих манер. Защищайся!
И я принял стойку на линолеуме. Рик немедленно понял, в чем дело, и тут же попытался залепить мне хороший свинг по ребрам. Я перехватил его руку и как следует крутанул - он охнул, но высвободился и довольно крепко лягнул меня в бедро. В пылу драки мы зависли в воздухе и при каждом ударе летали от стены к стене; многочисленным теоретикам боевых искусств еще предстоит разработать специальную систему защиты и нападения в условиях невесомости. Рик показал некоторое знакомство с приемами на удержание, я еще пару раз приложился к его мощному затылку ребром ладони - и тут внезапно, в один миг весь азарт столкновения словно бы улетучился. Мы расцепились и снова утвердились в прямоходящей позиции, свойственной людям. Затем посмотрели друг на друга и расхохотались.
- А ты неплохо дерешься для сельского парня, - признал Рик, потирая шею.
- Из тебя тоже классный спарринг-партнер.
- Ладно, на сегодня хватит, будь здоров. Как-нибудь в спортзале еще побалуемся, идет?
Мы расстались вполне мирно. Не то чтобы я вдруг воспылал симпатией к этому на диво зашоренному парню, но что наша короткая стычка заставила меня забыть обо всех проблемах сразу - так это точно. Я шел к себе в каюту со слегка оцарапанной щекой, но полный бодрости, как после хорошего отдыха.

29

Здесь в моем предполагаемом дневнике должна появиться такая запись:
«Вылазка к шахте лаборатории - дело решенное. Как стало известно, фракция Нормы победила на совете Галакси, и на цели экспедиции выделен боевой челнок с командой, это вполне серьезно.
Наймарк который день погружен в вычисления, он даже добился разрешения пользоваться вспомогательным бортовым компьютером. Последнее время он стал каким-то скрытным.
Норма целиком и полностью занята подготовкой экспедиции. Со времени последней беседы в обсерватории мы почти не видимся. Я занят на разных работах по поддержанию спутника, в основном это механический труд. В свободное время продолжаю знакомиться с жизнью Галакси…»
Надо сказать, что за несколько недель пребывания на спутнике я постепенно втянулся в его размеренную жизнь и все больше стал проникаться симпатией к этому четко организованному, дружному муравейнику, без устали кружащемуся с космической скоростью над остановленным глобом. И хотя я ни секунды не сомневался в конечной победе могучих мегаполисов над крохотным дерзким спутником, по-человечески я симпатизировал Давиду, а не Голиафу. Я наблюдал их быт и приходил к выводу, что вряд ли возможно организовать его лучше - в замкнутом пространстве, с предельно ограниченными ресурсами…
За возрождение спутника взялся в свое время гениальный предшественник Кураты, некий Стив Черни. Он начал с полной реконструкции системы жизнеобеспечения - раньше она занимала почти три четверти полезного объема - и завершил реформы созданием службы утилизации околоземного пространства. По его предложению все те тысячи отработавших спутников, которые мотались бесцельно по своим орбитам, подлежали, так сказать, поимке, разборке и использованию на Галакси - от прямого применения солнечных батарей до употребления корпусного металла в конструкциях спутника. Последнее время, правда, на Галакси все чаще прибегали к весьма рискованному способу добычи металлических конструкций, а именно к челночным налетам на наземные конструкции южан, к демонтажу и транспортировке облюбованных деталей - в основном частей трубопроводов.
- Пока что это обходится дешевле, чем разборка спутников, - объяснил мне гидравлик Галакси, о котором я уже упоминал. - Конструкции стандартные, мы применяем их здесь безо всяких переделок. Вон, монтируется еще один радиальный переход, пятый по счету…
Мы беседовали с ним в подсобке регенерационного нефа - длинном помещении, до потолка полном вентилей, моторов и мерно вздыхающих диафрагменных насосов. Здесь, в предпоследнем колене регенерации, уже не было удушливого зловония разлагающих установок, а, наоборот, чувствовался даже легкий луговой аромат с каким-то - я бы сказал, с грибным - оттенком.
- Черни, - рассказывал гидравлик, - вышел из катастрофы с населением всего в четыреста человек. Но это были в основном молодые люди, много женщин и девушек, - словом, за какие-то несколько лет количество людей на спутнике резко увеличилось, и это была совершенно сознательная мера. Черни хотел, чтобы выросло поколение, воспринимавшее Галакси как свою родину…
- Норма Мейлер из того поколения?
- Да, и она тоже. Но ее с детства готовили к другой миссии.
- Я знаю, - подтвердил я и вернулся к предыдущей теме: - Но ведь теперь детей на Галакси не так много?
- Достаточно, на мой взгляд, а главное - именно столько, сколько планируется. Когда придет пора отпочковаться Галакси-два…
Он заметил изумление на моем лице.
- Да-да, именно - второго спутника. Так вот, тогда вопрос его населения будет решаться совершенно иначе - вплоть до вербовки молодежи снизу.
Мое изумление не иссякало - ну и амбиции у обитателей стальных герметических клетушек!
- А что тут такого? Многие - и южане, и ночники - хоть сейчас согласились бы жить и работать здесь, ведь так же? Ну вот вам - не лучше ли здесь, чем дома?
- Я не ночник и не южанин, я из Рассветной зоны. Там, по мне, лучше, чем где бы то ни было.
- Ну, не знаю. На Галакси наиболее человеческие условия изо всех зон.
Я уже не раз встречался с яростным патриотизмом - и в мегаполисе, и на Темной стороне, - но здесь, на Галакси, должен был признать, что их преданность своему крохотному сообществу в самом деле совершенно уникальна и ее можно при желании понять и даже легко разделить.
Теперь, когда наше пребывание здесь неуклонно шло к концу, я старался увидеть и узнать про Галакси как можно больше - тем более что паж, изначально приставленный к нам для слежки, все чаще отсутствовал. Я понял основные побудительные мотивы этого замкнутого человеческого монолита, где на первом плане было само существование спутникового человечества, инициатива и смелость, и - главное - осознание себя как атомарной частицы уникального коллектива. А вот Полковник, помнится, воспитывал во мне уважение к личности - видимо, это был реликт мировоззрения Рассветной зоны…
Нет, при всей симпатии к образу жизни Галакси он мне не подходил.
И тем не менее я все чаще устраивал себе несанкционированные экскурсии по спутнику - пешие либо пролеты в лифте из конца в конец, - лишь затем, чтобы, скажем, влиться в поток заступающей ночной смены и некоторое время идти слитно с людьми в ритме особых «ночных разговоров», или попасть на какое-то торжество в лицее - гордые дети, растроганные родители, - или вообще просто посидеть на мостике в молчаливой компании людей, созерцающих звездное небо и Землю-матушку, а таких всегда было с десяток там. И - самое главное - я привык к этому чередованию света и темноты на спутнике: ведь, когда он летел над Солнечной стороной, получался как бы день, а когда над Темной - ночь, и мне в какой-то мере становилась понятна ностальгия старины Эла по давним временам, когда такое считалось нормой и на Земле.
Это был дом, маленький обжитой ковчег, готовый, если придется, крепко постоять за себя. И я ловил себя на мысли, что этот дом мне жаль покидать.

* * *

Снова отбываем. Не успеваем прижиться где-нибудь мало-мальски - опять приходится покидать только что ставшее привычным жилище, будь то хоромы у Резковица или каютка на Галакси. Не знаю, кто продумал до мелочей эти кельи, но исповедуемый здесь принцип - ничего лишнего - сразу и откровенно заявляет о себе, да так, что через некоторое время становится твоим принципом. Я даже перебрал свой личный нехитрый скарб, кое-что сунул в утилизатор и только с памятным сувенирчиком из заснеженного городка у ледниковой кромки не захотел расстаться - тем более что в предстоящей операции оделять нас оружием не предполагалось.
При встрече с Нормой я пожаловался ей:
- Который раз уже приходится участвовать в акции, плана которой мне не объясняют. От твоих соплеменников я этого не ожидал.
Моя красавица смутилась.
- Дело в том, Петр… дело в том, что мне и самой не так уж много известно - пожалуй, даже меньше, чем у Крамера в свое время. И это в основном потому, что я… Словом, меня оставляют здесь.
- ???!!!
- Курата считает, что я слишком засвечена, чтобы работать где-то внизу - хоть у южан, хоть у ночников, - и нужно какое-то время, чтобы меня там хотя бы слегка забыли. Года полтора, думаю, мне придется сидеть на Галакси.
Она избегала смотреть мне в глаза. Я схватил ее за руку, мало заботясь о том, что встречные-поперечные (дело происходило в коридоре) могут подумать о наших взаимоотношениях.
- Так мы расстаемся?
- Нет-нет, только не это! - выговорила она невнятно и убежала вдоль по коридору, - даже в эту минуту я сумел заметить, что и в невесомости она сохранила всю свою земную грациозность. Но… но как это понимать? И кроме того, ее официальный нареченный - может, все-таки не одна лишь проформа, а «утвержденная программа»? Тем более что на Галакси все эти вещи привыкли планировать вполне серьезно.
Удрученный, я поплелся в каморку, буквально еле отрывая подошвы от пола, и Наймарк, всегда очень тонко чувствующий чужое настроение, сказал мне лишь: «Завтра отчаливаем».
Завтра! Ночь я прокрутился в своей монашеской коечке, и какие только безумные мысли не лезли мне в голову… Одна из наиболее радикальных была - открыться Курате (насчет своих чувств к Норме), принять подданство, или как там у них заведено, и отныне бывать в Рассветной зоне лишь транзитом. Или по заданию.
Думаю, каждого порядочного агента посещают такие мысли, но он через них переступает. В «Истории разведки» У. Тернера, десять томов которой пылилось на полках библиотеки Полковника, было, правда, отмечено несколько случаев подобной «перевербовки», однако все они не имели счастливого завершения. И все же мне - оказывается! - нестерпимо было терять Норму.
Ночь тянулась бесконечно…
К моему облегчению, рано утром явился все тот же неизменный паж с ворохом термокостюмов, который он с трудом протиснул сквозь узенькую дверь, и тут же, не теряя ни секунды, начал инструктаж насчет того, как ими пользоваться. Сквозь мою апатию и убитость все-таки проникло, что термокостюмы на Галакси сделаны куда лучше, чем костюмы южан, хотя, казалось бы, именно южане в своем Радиаторе должны были отработать безупречный образец. Когда я выразил вялое удивление по этому поводу, паж сказал лишь, что передо мной универсальный скафандр и годится он на все случаи жизни - в космосе, у южан и у ночников с равным успехом. На Галакси он использовался, по словам юноши, для «наружных работ».
Мы облеклись в эту экзотическую одежку (к слову, пригнанную превосходно, не зря паж накануне снял с нас мерку) и в его сопровождении двинулись к стартовой площадке.
Стартовая площадка на Галакси расположена в самом центре этой гигантской «снежинки». Возможно, здесь играли роль какие-то соображения насчет толчков и ударов прилетающих-отлетающих челноков и модулей (в середине спутника их легче погасить), но вот для прощальных церемоний такое расположение идеально - отовсюду можно прибежать на минутку, чтобы кивнуть кому на прощанье. Изрядная толпа, собравшаяся возле челнока, явилась сюда, само собой, не из-за нас, чужаков, а большей частью ради членов команды и боевиков группы, в основном нам незнакомых; но и нам перепало рукопожатий и похлопываний по плечам. Пришел гидравлик, подаривший мне на память схемку Галакси. Был Рик, начальник обсерватории, дружески врезавший мне под дых. Но в целом складывалось впечатление, что к нам относятся словно к дальним, изрядно поднадоевшим за время долгой гостьбы родственникам, к которым при расставании вдруг прорезалось теплое чувство. Под конец появился сам Курата, напутствовавший команду в короткой речи. Он подошел и к нам, пожелал благополучного возвращения в родные места. Мне показалось, он хотел что-то сказать лично мне, но сдержался - впрочем, на его монголоидной физиономии нелегко было прочесть эмоции. Я вовсю высматривал в толпе Норму, однако ее не было, и я не знал, горевать мне по этому поводу или радоваться.
Вот каков будет финиш нашей странной любви, вспыхнувшей в таких абсурдных обстоятельствах!
И наконец пришла пора занимать места в челноке. Когда все уже расселись в большом - не в пример модулю - боевом отсеке челнока, старший группы объявил порядок акции и состав участников. Видимо, такая традиция сложилась на спутнике - инструктаж перед самой отправкой. Цель рейда не расшифровывалась, просто так и говорилось - «цель акции». Она-то была на первом месте - ну да оно и понятно, - но вот мы с Наймарком в акции как таковой попросту не были задействованы. Ни на грамм. Наши имена упоминались в самом конце перечня, что-то вроде: после завершения наземной части акции обеспечить возвращение таких-то в места их постоянного проживания, по возможности без риска для основной команды.
Опять мы сидели в окружении экипированных до зубов вояк, в голом алюминиевом отсеке, где лишь место бортового стрелка отличалось от стандартных складных кресел. В иллюминатор напротив было видно, что толпа провожающих рассеивается, вытесняется служителями за кромку шлюза, закрываются герметичные створки… Беззвучно распахнулся стартовый купол, и тут же еле уловимо засвистел реактор. Металлическая стенка в полосах окалины быстро пошла вниз - и сразу в маленьком кружочке чернота, звезды…
Прощай, Галакси! Прощай, Норма!…

30

Мы снижались почти по прямой. Как мне объяснили, ответным ударом Галакси были не только сметены стартовые площадки, но и серьезно нарушен контроль южан за пространством над мегаполисами - ну да без этого не могла бы состояться и сама акция возмездия. Поэтому для проформы было соблюдено лишь несколько (из перечня пунктов в двадцать) приемов вхождения во вражеское пространство.
Спуск занял не более получаса. При маневрах челнока становилось видно, как ощутимо приближается тот самый конечный терминал, который мы с Наймарком столько раз просматривали из обсерватории Рика. Наконец иллюминаторы заволокла серая пелена - это челнок, приземляясь, поднял на площадке небольшую песчаную бурю. Качнуло, реактор замолчал, и по команде все задраили наглухо свои термокостюмы - так по привычке продолжал я именовать скафандры.
Откинулась секция борта со ступеньками, и, не будь мы заранее защищены светофильтрами, поток света снаружи мог бы ослепить нас в считанные секунды. Мы с Наймарком, памятуя прошлый наш выход на Солнечной стороне, с дрожью предвкушали что-то подобное и в этот раз: ведь там, помнится, Португал хладнокровно (мимоходом, так сказать) загубил несколько человек - и это было на окраине зоны, отнюдь не в ее центре, где мы сейчас находились. Однако костюмы вели себя превосходно. Да и вся группа пока что пряталась в тени широких крыльев челнока.
Нас окружал обычный пустынный ландшафт, совершенно лишенный признаков людского присутствия, за исключением череды вытяжных труб, уходящих за горизонт. Старший дал знак комман-дос рассредоточиться и, остерегаясь мин, занять крайнюю вытяжную трубу. Кстати, трубы только из космоса выглядят как тончайшие булавочки - на самом деле это широченные стальные цилиндры диаметром метров в шесть, торчащие из барханов на высоту многоэтажного дома.
Боевики уже выстроились в цепочку. Похоже было, что меня и старину Эла хотят вообще оставить возле бархана, под присмотром экипажа челнока.
- Минутку, - сказал Наймарк.
Старший рейда, сухопарый ладный лейтенант, с неудовольствием оглянулся - кто там еще осмелился прервать тщательно подготовленный ход операции? В наушниках он не мог сразу узнать голос малознакомого ему человека.
- Минутку, - повторил Наймарк, - я хочу вам высказать одно соображение…
Лейтенант кивнул - только, мол, поживее.
- Как я понял, вы хотите проникнуть в шахту через вон ту трубу?
- Именно. Это самый короткий путь.
Лейтенант смотрел на старикана Эла через светофильтр, поэтому трудно было разглядеть выражение его лица. Но голос его звучал слегка раздраженно.
- Вы так думаете?
- Да, я так считаю… Оружие на изготовку!
- Не спешите, лейтенант. - Наймарк даже в скафандре выглядел «штатским тюфяком» и потому особенно раздражал командира. - Не спешите, потому что такой ход мысли может быть не у вас одного.
- Отставить! - на всякий случай бросил лейтенант. - А у кого еще?
- У шефа контрразведки южан генерала Крамера. Это самый очевидный способ проникновения в шахту, и Крамер, конечно же, учел его. Я не сомневаюсь, что крайний вентиляционный ствол - сплошная ловушка. Поверьте мне, я знаю методику Крамера.
Надо отдать должное лейтенанту - он соображал быстро и начисто лишен был обостренного чувства самолюбия, столь частого у военных.
- А что вы предлагаете? - сразу спросил он.
- Проникнуть в шахту через любую другую трубу - вон их сколько! - и двигаться с предосторожностями только при подходе к главному стволу. Как вы понимаете, из каждой вытяжной трубы делать вход-ловушку - это накладно даже для южан.
- Решено, - с ходу одобрил лейтенант. - Всем - в челнок!
И мы совершили короткий не то полет, не то скачок к третьей или четвертой вытяжке, если считать от конца. На этот раз уже никто, по-видимому, не возражал против нашего присутствия в колонне. Безо всяких предосторожностей мы влезли в трубу через маленькую дверцу монтажников, полузанесенную песком, и спустились вниз, к самой трассе, на специальных талях, которые при ближайшем рассмотрении оказались точно такими же, что и в наборе уже знакомого нам альпиниста Кастеллано. Внизу, как ни странно, нас ожидала не темнота, но тусклая прерывистая линия дежурных светильников вдоль рельсового тоннеля.
- Значит, трасса работает, - высказал я предположение.
- Необязательно. Это обычная расточительность южан, привыкших к изобилию энергии. А нам это только на руку.
В тоннеле стояла почти что нормальная температура, можно было снять гермошлемы. Группа шла без особого напряжения двумя цепочками, впереди - трое боевиков с какими-то щупами, на предмет то ли мин, то ли устройств связи, - словом, они изрядно замедляли наше продвижение к главному стволу. А двигаться, так сказать, «вспять» нам пришлось почти два километра.
Примерно в середине нашего пути Наймарк уловил слабую вибрацию рельсов и тут же сообщил об этом старшему. Лейтенант не поленился стать на колени и приник ухом прямо к рельсу. Действительно, теперь и мы ощущали слабую дрожь. Лейтенант вскочил - сейчас, без гермошлема, было видно, какое у него молодое, встревоженное лицо - и тут же велел всем укрыться за ребрами тоннеля, с оружием на изготовку.
Мы с Наймарком залегли без оружия, хотя я в случае чего и мог бы извлечь свой сувенир, но пока предпочитал его не демонстрировать.
Содрогание тоннеля нарастало, и теперь даже через скафандр стало заметно движение воздуха, ветерок. И вот в конце тоннеля мелькнул острый лучик; все разрастаясь, он стремительно приближался к нам. Поезд шел со стороны мегаполиса.
- Оружие к бою! - прозвучали слова лейтенанта. - Огонь по команде.
Поезд близился; и в то мгновение, когда он миновал нас, ясно увиделось, что кабина локомотива пуста. Лейтенант, надо думать, тоже это заметил - и сразу дал отбой. Поезд оказался безлюдным, автоматическим, на платформах высились тяжелые слитки листового металла - видимо, работы по сооружению этой трассы продолжались. Коммандос опять вытянулись в две цепочки вдоль рельсов. Мы с Наймарком плелись в хвосте и время от времени перекидывались ничего не значащими фразами - ну, к примеру, что жизнь вне нормальной гравитации довольно-таки здорово ослабляет, а на Галакси сейчас ночь, время сна.
- Вот что интересно, - заметил вдруг Наймарк, - мы сейчас приближаемся к самой, может быть, замечательной точке земного шара, к тому месту, откуда в свое время впервые был дан импульс на Большой Стоп, на всемирную Остановку, - и что, кто-нибудь ощущает величие момента?
Я проверил себя. Не было во мне такого ощущения.
- Ведь именно отсюда пошла та великая ломка земной жизни, которая длится до сих пор… Да-да, не возражайте, Петр, вся эта сегодняшняя борьба сообществ, зон - это лишь продолжение той смуты и анархии, начало которой идет отсюда. И вот подходим мы сюда просто как к очередному пункту задания…
- Верно, Эл. Больше того, чего хочется мне, так это скорейшего возвращения домой. Подальше от всяких памятных мест… Здесь еще хуже, чем у ночников, - там хоть простор…
- Ну, не знаю. Хотя, конечно, человек вы молодой и не застали той жизни. А я как представлю себе, что где-то вот здесь доктор Бюлов начинал работу по изменению структуры тяготения, - прямо-таки мороз по коже!
- От восхищения?
- От всего сразу, но больше - от чувства обреченности. Никто не в силах был предотвратить Остановку, даже сам автор эксперимента…
Лейтенант дал команду остановиться. Мы проходили как раз под тем вентиляционным стволом, насчет которого предупреждал Наймарк. Трио саперов начало усиленно колдовать вокруг ствола и вскоре обнаружило одну, затем вторую мину - одна обычная, вторая с фотоэлементом. Эти находки не вселили в меня бодрости: ведь если такие предосторожности на подходах, то что же тогда у цели? И может, лучше было все-таки остаться с экипажем?
- Что же они, в самом деле, могут искать в этом подземелье?
- Не знаю. Курата мне не докладывал. А сам я искал бы только фокус мишени. Да и команда - я так думаю - нацелена на это.
- Фокус мишени?
- Именно. - Наймарк перевел глаза на меня, понимая, что сейчас снова придется объяснять элементарное. Но - саперы продолжали свое дело, мы пока сидели в укрытии, и можно было расслабиться в популярном изложении сложного. - Единственная транспортабельная вещь в этой установке - фокус мишени, специально выращенный для этого эксперимента кристалл, из которого можно выбить гравитон с прямым или обратным спином.
- ???
- Ну, словом, совершенно уникальный кристалл, изготовить который теперь уже никто не может… так считается… и направляя на который поток частиц можно получить вот такой эффект полной остановки глоба. Или наоборот - его раскрутки.
Саперы закончили свое дело, и мы беспрепятственно прошли дальше, по направлению к главному шахтному стволу. Разговор с Наймарком помогал мне отвлечься от тяжких мыслей насчет моей потери, моей девушки.
- А для чего надо было упрятать установку в шахту? Тогда что, уже опасались ледника?
- Нет, о леднике тогда никто не думал, просто для чистоты эксперимента установку следовало поместить на дно шахты, чтобы изолировать от жесткого космического излучения. Чтобы не было случайностей.
- Хорошее дело! А то, что случилось, это как назвать - не случайность?
Мы устало брели, переступая через множество рельсов. Здесь был конечный терминал, здесь было депо. Наймарк долго молчал, прежде чем ответил:
- Нет, не случайность. Скорее - несчастный случай… И в науке такое бывает.

31

В гипотетическом дневнике было бы записано:
«Находимся в точке глоба, наиболее близкой к солнцу. Однако особой жары нет, хотя мы в каких-то двадцати метрах от поверхности - благодаря хорошей вентиляции, надо полагать. Мы проникли сюда как-то слишком беспрепятственно.
Наймарк пользуется огромным доверием лейтенанта, у них царят мир и полное согласие, а меня не оставляет чувство, будто за нами непрерывно следят.
Эта шахта не была вырыта специально для Бюлова: установка была развернута в бывшей алмазной шахте. Здесь все уверены, что в главном стволе нас еще ожидает множество сюрпризов от южан».
В предствольнике кроме небольшого депо для грузовых составов находилось еще много помещений - от залов до крохотных клетушек для малопонятных мне служебных нужд этой самой шахты. Выглядело это не особенно презентабельно, скорее даже запущенно: оно и понятно, вон уже сколько лет сюда не ступала нога человека. Если не считать южан. А уж они-то побывали здесь совсем недавно, можно поручиться, - вот их следы на толстенном слое пыли поверх выщербленного плиточного пола!
Лейтенант велел отдохнуть перед спуском в главный ствол, и команда расположилась в одной из клетушек, в которой, скорей всего еще при жизни шахты, обычно располагалась шахтерская смена - во всяком случае, здесь стояли алюминиевые двухъярусные койки. Тем временем дозорная группа должна была обследовать главный ствол на предмет ловушек, адских машин и прочих прелестей, на которые столь горазды южане; кроме того, были выставлены наружные и внутренние посты, - словом, лейтенант знал свое дело как следует и ни на йоту, по-видимому, не отступал от инструкций.
Здесь, да и вообще повсеместно в предствольнике, горело дежурное освещение: южане купались в энергии и не экономили на пустяках. Мы перекусили - хлебцами с бульоном, самая обычная еда для Галакси, а тут даже как-то растрогало - и завалились на отдых. Я и Наймарк рядом, как обычно. Спать совершенно не хотелось, и я даже высказал недоумение: что еще, мол, за отдых через три часа после старта, какая может быть усталость? Но мысли Наймарка были все о том же:
- Петр, вы хоть понимаете, в каком историческом месте находитесь?
- Как же! Возле главного ствола заброшенной полвека назад алмазной шахты.
- Да нет же. Эта старая шахта куда значительнее по смыслу своему, чем знаменитая пирамида Хеопса, ведь именно отсюда пошел импульс Великого Стопа, именно отсюда перевернули всю прошлую жизнь.
- Пирамида Хеопса? Не будете любезны напомнить, что это такое?
- А-а! - Наймарк досадливо махнул рукой и не стал объяснять. Я вообще-то краем уха слыхал в свое (школьное) время о пирамидах, но иногда неплохо бывает поддразнить нашего магистра гляциологии. Тем более что это помогало отвлечься от непрестанной мысли о витающей где-то в невообразимой дали Норме - у них на Галакси сейчас вечереет, они заходят в полосу земной тени, за которой сразу, резко - ночь.
Сумерки в тропиках наступают внезапно… А пирамида Хеопса нынче - это не особенно высокий пологий холм под почти километровым слоем льда на Темной стороне… И мне больше не видать своей любимой девушки…

Предыдущая страница 9 Следующая страница


Время льда и огня 10

…Наймарк тряс меня за плечо. Вся группа уже встала и поспешно собирала пожитки и оружие. Ну, у нас-то амуниции - раз-два и обчелся.
Лейтенант связался с передовым дозором, находившимся у самого входа в штольню с установкой - видимо, ему отрапортовали, что все в порядке. Мы вышли вместе со всеми и направились к главному стволу.
Главный ствол уходил под землю на восемьсот с лишком метров и на предпоследнем ярусе имел ту самую «улитку» - установку Бюлова по локальной деформации поля тяготения. Все эти данные я обнаружил на схемке у нашего лейтенанта, которую он время от времени извлекал из планшета, сверяясь с деталями. Не могу сказать, что меня так уж разбирало любопытство, - просто, видимо, взяла верх профессиональная привычка. Установка в плане действительно напоминала улитку, в самом завороте которой был поставлен тоненький красный крестик и надписано: «фокус». Теперь-то, после объяснения Наймарка, я понимал, что это такое.
В ствол шахты доставлял людей не лифт, а огромная, изрядно помятая металлическая клеть, в которой все мы свободно разместились. Там можно было даже усесться на откидных сиденьях, поскольку спуск предстоял не быстрый. Лейтенант нажал нужную кнопку, и мы со скрежетом начали снижение в почти километровую бездну - тусклые лампочки в стволе неспешно проплывали мимо, сливаясь наверху в неяркий венчик, ставший теперь для всех нас как бы маячком земным. Мы двигались - ни шатко ни валко, без приключений, - минуя отработанные ярусы, в которых некогда изо всех сил трудились негры-рудокопы, добывая вожделенные кристаллы, а вот теперь сюда спускается вооруженная до зубов группа, чтобы захватить столь же сомнительное сокровище. От этой эстафеты нелепостей у меня даже зубы свело.
Я перевел взгляд на рядом сидящего Эла - тот прямо-таки светился от предвкушения.
- В чем дело, господин магистр? Как понимать ваше праздничное настроение?
Тот некоторое время продолжал молчать, излучая все то же ликование.
- Петр, я - возле самой «улитки»! Мне просто не верится. «Улитка» - рядом!
- Эл, думаю, не вы первый посещаете эту самую «улитку». Наш знакомый, генерал Крамер, тоже, помнится, проявлял интерес к этим вещам.
Наймарк как-то сразу потух. Между нами говоря, я - скептик. На мой взгляд, куда важнее быть готовым к потере. Тогда и удачу, какой бы грандиозной она ни была, будет легче пережить.
Остаток спуска мы проехали молча.
На нужном уровне клеть затормозила со страшным скрежетом. Помятая дверца распахнулась. Из полутьмы возник старший дозорной группы и отрапортовал лейтенанту, затем щелкнул каблуками и отступил в сторону. Мы вышли и осмотрелись.
Это была небольшая вымощенная плиткой площадка перед широким не то коридором, не то проездом, вырубленным прямо в каменной породе (кое-где по стенам виднелись даже следы стальных зубьев), с рельсовой колеей посредине. При нашем подходе стальные ворота отъехали в сторону, и глазам предстала в туманном освещении огромного купольного зала пресловутая «улитка», многоярусная установка, когда-то окрашенная в белый цвет (теперь во многих местах ржавая). Глядя снизу, нипочем нельзя было найти ее сходства с улиткой. Вот из этой махины почти полвека назад вырвалась невидимая злая сила, перекорежившая всю земную жизнь!
Не доходя шагов пяти до ограждающих «улитку» перил, лейтенант остановил группу и еще раз о чем-то вполголоса посовещался со старшим дозора. До нас донеслось:
- …нет, что ли?
- Так точно, пустое место.
Я глянул на старикана - он будто окаменел, хотя и старался не подавать виду. Лейтенант поманил его за собой. Вдвоем они поднялись на третий ярус установки и скрылись в хитросплетениях конструкций. Их не было довольно долго - во всяком случае, если бы какой шутник вздумал спрятать смеху ради этот самый «фокус» куда-нибудь под порожек, то у них бы вполне хватило времени найти его там. Наконец они вышли на решетчатую площадку - оба как в воду опущенные.
Огромная установка, с которой связано было столько тревог и надежд, ради которой принесено было столько жертв, теперь стояла перед нами как - не нахожу другого сравнения - многотонный фугас с только что вывинченным взрывателем. Да, генерал Крамер оказался проворнее… И теперь становилось понятно, почему уникальная шахта не охранялась: она, по сути, не представляла никакой ценности. Если генерал и следил за нами с помощью излюбленных им скрытых телекамер, могу представить его издевательский хохот в этот момент.
Группа молча, без комментариев забралась в недавно оставленную клеть и так же неторопливо повлеклась наверх. Я старался не смотреть на старину Эла.

* * *

Мерно поскрипывая блоками, погудывая редуктором, клеть одолела больше половины ствола, когда в тональности ее подъема произошел какой-то сбой, по остову прошла вибрация - и движение ощутимо замедлилось. Мы еще не успели ничего сообразить, как лейтенант вполголоса дал команду, мгновенно выполненную бойцами: они тут же рассредоточились по углам клети, кроясь за стальными листами бортов, держа под прицелом наплывающий, появляющийся сверху освещенный край очередного яруса. Клеть явно тормозила возле него. Лейтенант жестом показал нам: сядьте на пол, так безопаснее, - сам же с автоматом на изготовку приник к дверце, готовый в любую минуту действовать. Но как действовать, что происходит?
Будто бы в ответ на этот вопрос, едва лишь клеть полностью остановилась, тут же погас свет - не только в коробке клети, но и по всему стволу шахты. Я впервые в жизни оказался в таком кромешном мраке и на миг совсем потерял ориентацию в пространстве, однако вышколенная команда боевиков немедленно включила нагрудные светильники и стала уже вручную отодвигать дверцу, когда…
Клеть имела пульт обратной связи с допотопным таким дисплеем, никто на него и внимания не обращал, обратную связь с поверхностью лейтенант поддерживал по своим каналам - а тут дисплей осветился, появился звук, и на экране возникла незабвенная холеная физиономия Крамера - да, это был несомненно он.
- Отставить боевую тревогу. Я хочу говорить со старшим группы.
Давненько я не слыхал этот вальяжный баритон. Лейтенант, посматривая на пустую темную площадку перед клетью, пробрался к пульту.
- Я хочу говорить со старшим группы, - повторил Крамер.
Лейтенант осветил пульт и включил коммутацию. Поискал взглядом видеокамеру - вот она, - и доложил буднично, словно на учениях:
- Лейтенант Барнс, старший спецкоманды Галакси. Кто вы такой?
- Генерал Крамер - я думаю, это вам что-то говорит… Лейтенант Барнс, вам понятно ваше положение?
- Думаю, что да. Но у вас, скорей всего, есть собственное мнение.
Наш лейтенант держался молодцом, и подумать нельзя было, что именно он со своими людьми висит над темной бездной и в любую минуту по воле этого сановника в расшитом мундире…
- Лейтенант, наши мнения совпадут, когда я посвящу вас в детали. Вы там, внизу, находитесь под полным нашим контролем, надеюсь, это понятно. Единственный выход для вас - полная сдача, безо всяких условий.
- Я так не думаю, генерал. Вы тоже не знаете некоторых деталей.
- Каких это? - Крамер на дисплее явно забавлялся. Вся команда, затаив дыхание, слушала этот диалог. Конечно же, самым простым, инстинктивным действием в нашем случае было бы соскочить с подвешенной на ниточке ловушки на такую близкую, безопасную твердь - но, может быть, именно на этот импульс и рассчитан адский замысел Крамера? Наверняка вся площадка яруса нашпигована минами. Надо сказать, я постоянно опасался чего-нибудь в таком роде, уж слишком все шло гладко - за исключением, как сейчас стало ясно, полной бесполезности рейда. И вот теперь, под занавес, еще и это…
- Вы не знаете многого. Поэтому проще начать с того, что вы знаете. Вы, наверное, уже успели узнать, что трасса заблокирована в том месте, где мы в нее проникли?
Дородное лицо Крамера ничего не отразило, но мне показалось, что для него это была новость.
- Продолжайте, - сказал он холодно. Видеокамера, слегка жужжа, легонько поворачивалась на своем штативе, как бы отыскивая кого-то среди бойцов; я прикрылся ладонью, а Наймарк вообще отодвинулся из поля видимости - оно и понятно: может быть, высматривали именно его. Лейтенант продолжал:
- И что бы с нами ни произошло, вы со своими карателями - если только они у вас есть - закрыты здесь так же плотно, как это вы полагаете насчет нас. Ведь одолеть наш челнок вам не по силам?
Крамер страдальчески вскинул бровь - в самую точку попал лейтенант Барнс, не могли пока что южане действовать на поверхности равноценно с челноком. Если он и блефовал, то блеф удался.
- Это вопрос времени, - промямлил генерал. Видно было, что его хорошее настроение начинает улетучиваться.
- Длительного времени.
- Неважно! - вдруг взорвался Крамер и даже ладонью рубанул по воздуху. - Главное, что вы, лейтенант, с почти полным составом вашего воинства сейчас, я так думаю, навсегда прекратите вашу деятельность на Солнечной стороне…
Странно было слышать это «на Солнечной стороне», сидя в такой кротовьей яме, в холодной громоздкой клети.
- …на Солнечной стороне, которой ваша братия умудрилась причинить немало вреда. Это будет, так сказать, ответная мера…
То есть генерал твердо решил покончить с нами?
- Не спешите с ответными мерами, они могут вызвать последствия.
- Какие еще последствия?
От благодушного кота, нехотя поигрывающего с обреченной мышью, не осталось и следа, теперь с дисплея смотрел подлинный Крамер - безжалостный и убежденный враг, который вдруг почувствовал, что мышь может ускользнуть. Никогда бы не подумал, что этот юноша в камуфляже сумеет держаться так спокойно на равных с самим Крамером. Впрочем, он всегда держался спокойно.
- Через час сорок три минуты, - лейтенант глянул на часы, - в зоне радиовидимости над вами начнет свое прохождение Галакси. Если к тому времени моя группа не будет разблокирована - сектор лямбда-пять мегаполиса будет уничтожен. Подумайте, что вам дороже - отпустить восвояси двадцать чужаков, не причинивших вам, кстати, никакого вреда, или потерять последние стартовые шахты? Хотя бы и пустые.
Это было слишком. Дисплей погас - Крамер выключил связь, чтобы мы не стали свидетелями его бессильного гнева. Мало того, что враг ускользал, он, оказывается, еще и знал местонахождение нового ракетного комплекса! А мы перевели дух.
Минуту спустя экран озарился вновь - но какой контраст! Крамер даже осунулся, но все еще делал хорошую мину при явно проигранной партии.
- Лейтенант! Хоть вы и сберегли шкуры, а слетали-то напрасно, так ведь? Начинки нету, тю-тю! Напрасно Курата расходовал скудные ресурсы…
- Не такие уж скудные. И отрицательный результат - тоже результат. Тем более ларчик-то - он ведь не у вас?
Когда я впоследствии спрашивал у лейтенанта, был ли этот вопрос экспромтом с его стороны, он затруднился ответить. Сказал лишь, что по некоторым признакам поведения Крамера заподозрил: «фокус» не у южан. Да, Барнс должен далеко пойти в спецслужбе Галакси!
Экран погас, на этот раз окончательно, и почти сразу за этим клеть снова дернулась вверх. Крамер окончательно капитулировал. А свет в шахту не дал - мелочная натура, способная хоть таким пустяком подпортить наше освобождение.
И когда вся группа выбралась наконец на поверхность, обнаружилось отсутствие Наймарка.

32

- Я не могу тратить время ни на какие розыски. Мы и так под прицелом у Крамера. Минуты потребуются, чтобы обнаружить блеф насчет сектора лямбда-пять, и тогда не только ваш приятель, а все мы пропали. Войсковое правило - жертвовать малым ради большого…
Группа почти бежала к выходу - уже в испепеляющем жаре наружной поверхности, проникавшем и сюда, под верхний ярус; и лейтенант Барнс, на ходу закрыв гермошлем, дальше говорил со мной уже через микрофон.
- Кроме того, почем я знаю, какие у него взаимоотношения с соотечественниками… Может, все не так плохо, как вам показалось, и он через полчаса будет произведен в народные герои, а?
Мы уже подбежали к входным воротам, через которые войти нам так и не пришлось. Зато выйти… Некогда было возиться с замком, и лейтенант подозвал бойца с гранатометом - тот в мгновение ока сбил полотнище ворот с петель. Дым от взрыва смешался с лучами исступленного солнца, бившими в перекошенный проем.
Вздымая тучи пыли, как бы на брюхе подполз челнок, вся команда мигом втянулась внутрь, и лишь только задраились - нас швырнуло на днище. Челнок стартовал на предельных ускорениях, виляя и ежесекундно меняя курс. Ничего тошнотворнее я никогда в жизни не испытывал. Хорошо хоть умудрился пристегнуться на сиденье.
Но это были только цветочки. Едва лишь челнок забрался в стратосферу, как нас изрядно тряхнуло, и сосед толкнул меня локтем. В иллюминаторе неподалеку расплывалось, разносилось в клочья ветром круглое облако.
- Попали под ракетницу.
По лицу этого бывалого парня не понять было, шутит он или встревожен. Тут же ухнул второй взрыв, поближе, - Крамер все еще не смирился с поражением. Челнок включил противоракетную защиту, и еще несколько ракет взорвалось, войдя в ее зону. За всеми этими делами мы поднялись настолько высоко, что опять стали видны звезды на черном небе. Я был уверен, что мы мчим прямиком на Галакси.
Однако мы стремительно снизились и пронеслись почти над самыми барханами - я так и представил закурившиеся облачка на их вершинах. Я посчитал это очередным защитным маневром, но тут было другое. Челнок открыл боевые дюзы и стал метать смертельную икру прямо на проплывающие под нами бесконечные километры мегаполиса.
Не знаю, много ли вреда может нанести обычное вооружение глубоко спрятанному под землю городу, но вот сам радиатор может жестоко пострадать даже от самой малой бомбардировки. Если это были энергетические поля, то они сейчас свивались в разорванных трубопроводах, били фонтанами, сипели перегретым паром, обрушивали водопады кипятка на ничего не подозревающие нижние ярусы.
Я поискал глазами лейтенанта - его не было в десантном отсеке, скорее всего он находился рядом с пилотами. Челнок еще раз прошелся на бреющем, сея разрушение, и как-то совершенно неожиданно вторгся в зону Терминатора.
Вот! Самое время, чтобы высадить меня на родине, а дальше разбирайтесь со своими противниками уже без моего пассивного участия. Будь лейтенант рядом, я бы умолил его выставить меня из челнока чуть ли не без парашюта, но в этот момент был выполнен очередной безумный вираж, от которого у меня чуть ребра не лопнули, и опять были проутюжены окраины мегаполиса - может, те самые места, где в свое время меня извлекли из джипа двое похитителей.
Я бы добрался домой и оттуда.
Овальная дверца пилотской кабины открылась, и к нам, цепляясь за поручни, повисая на ремнях, пробрался лейтенант. Лицо у него было донельзя усталое, но спокойное; молодцы на скамьях тут же приободрились.
- Отвоевались на сегодня, - сказал он, усевшись рядом со мной. И, как бы отвечая на мои мысли: - А вот высадить вас дома не удастся, там пространство под контролем южан. Не могу рисковать, тем более без боезапаса…
В считанные минуты транспортник выложил все свои подарки Солнечной стороне и теперь как абсолютно безоружный пойдет к родной стальной снежинке. А я снова, точно инертный груз, буду переправлен не туда, куда надо мне, а туда, куда загонят обстоятельства! И только мысль о скором свидании с Нормой могла подсластить эту пилюлю, да еще соображение, что челнок, выметавший все боеприпасы, не станет рисковать впустую, - узнав рациональную и спокойную натуру Барнса, я был в этом уверен. Он же спросил меня только:
- В каких отношениях вы с ночниками? Вопрос был неожиданный.
- Я? В нормальных, на мой взгляд…
Не расскажешь ведь ему во время этих диких виражей, что бежал оттуда, прихватив с собой кандидатку на первую жену диктатора!
- Прекрасно. С нами они тоже ладят. Мы договоримся, что они доставят вас к границам Терминатора.
Вот как? А я-то уже рассчитывал…
Лейтенант кивнул мне и упруго поднялся, опять через колени и автоматы бойцов пробрался в пилотский отсек. Челнок, качнувшись слегка, завалился на крыло и в мгновение ока вошел в тень над бесконечными просторами снегов. Так разителен был этот моментальный переход от дня к ночи, что сразу припомнилось, как это сложно, и трудно, и долго там, внизу. Я еще не успел вдоволь оценить контраст, когда в кромешных потемках под нами забрезжило тусклое широкое пятно столицы ночников. Мы медленно снижались. Полярный воздух свистел, врываясь в двигатель, да еще доносился из-за переборки голос штурмана, запрашивающего посадку. И в самом деле, отношения с ночниками здесь были самые короткие, но вот распространятся ли они на меня? Вопрос…
Казалось, еще не должна была улечься песчаная буря после нашего старта от шахты, и вот уже на противоположной стороне глоба челнок завихрил настоящую пургу, приземляясь посреди хорошо знакомой мне площади. Еще вертелись снежные вихри, а реактор был уже заглушен, и в полной тишине доносились снаружи невнятный шум и голоса. Лейтенант Барнс выглянул из-за дверцы и велел нам включить отопление костюмов, ибо в столице ночников стоял жестокий мороз.

* * *

Мы прибыли в столицу во время сна. По крайней мере, широкая площадь была почти безлюдна, а надувные жилища вокруг нее едва освещены изнутри, как в прошлое мое посещение. Трап челнока отпал как раз в свежий сугроб возле озерца талой воды, оставшейся от приземления. Я вышел наружу в хвосте процессии боевиков, щетинящейся тут же заиндевевшим оружием. Стужа царила в городке, нигде не было заметно никакого движения, лишь несколько ветряков энергично размахивали лапами да человек пять из дежурной обслуги ночников лениво перекликались на славик, не обращая на прибывших особого внимания, - видимо, люди с Галакси были здесь частыми гостями.
Я похлопал себя по карманам, заглянул в вещмешок: у меня было острое ощущение, будто я что-то потерял впопыхах, когда мы бежали от шахты, - и тут же сообразил: я потерял старину Наймарка, которого можно совершенно не замечать, пока он рядом, и без которого так странно и непривычно теперь. Сейчас мне пришло в голову, что Наймарк ускользнул вполне сознательно, больше того, он, пожалуй, сам бы ходатайствовал об этом у лейтенанта: ведь он, по сути, и был жителем той самой зоны, куда мы проникли как враги, - но почему он сделал это втайне ото всех, а главное, и от меня? Мне показалось, что за месяцы трудной эпопеи я и наш ветеран успели близко сойтись, но вот теперь у меня нет и его. Снова один, как и в начале своего вынужденного пути…
Подкатил крытый санный тягач и лихо затормозил, развернулся возле нашей шеренги, обдав людей вихрем радужных снежинок. Озябшие вояки охотно полезли под пластиковый тент, лейтенант забрался к водителю. Тягач помчал безлюдными улицами; продышав проталинку на обледенелом стекле, я глядел на несущиеся мимо ангары и цветные купола и как бы возвращался в сравнительно недалекое прошлое, когда вот так же лихо, угнав кухню-снегоход, мы покидали это великое стойбище ночников. Теперь мне это могли поставить в вину…
Нас завезли в какой-то весьма скупо подсвеченный квартал, который уже впоследствии я отождествил с казармами городского гарнизона. В самом деле, три длинных серебристых ангара окружали прямоугольное каре плаца, заставленное со свободного края военной техникой белого и алюминиевого оттенка. Наш десант быстро препроводили в опрятную столовую, а оттуда в совершенно пустую, зато достаточно прогретую большую спальную палатку, где и предложили располагаться прямо на тюфяках. В отличие от прошлого моего визита, ночники выглядели отнюдь не разболтанными выпивохами, а спорыми и дельными людьми. Впоследствии это объяснилось: попросту, в связи с началом конфликта между Галакси и южанами, диктатор Кшиш объявил боевую готовность, а боевая готовность для ночников - это прежде всего строгое воздержание от алкоголя. У меня также создалось впечатление, что тут нас не особенно ждали и держать уж очень долго не настроены. Моего знания славик оказалось достаточно, чтобы это понять.
После весьма скромного ужина бойцы завалились спать, лишь лейтенант, назначив минимальный дозор из двух человек, что-то еще себе калькулировал под колпаком висячей лампы. Я смотрел на него со своего тюфяка, пока и сам не забылся…
Наутро (опять приходится прибегнуть к условным оборотам) меня и лейтенанта призвали с нарочным в шатер самого Зденека Кшиша. Я так надеялся, что эта встреча не произойдет; теперь я столь же пламенно полагал, что вождь был тогда не в том состоянии, чтобы кого-то запомнить достаточно отчетливо. Да и время прошло… Вот такими соображениями старался я себя успокоить, пока мы направлялись к ничуть не позабытому мной фиолетовому шатру-куполу.
Внутри купола совершились разительные перемены: вместо валяющихся в беспорядке там и сям надувных матрацев и ковров повсюду стояла строгая деловая мебель, трудилось множество клерков и штабистов, а сам диктатор в полувоенной форме, отороченной мехом, восседал за громадным пультом, достойным того, чтобы за ним работал любой военный гений - от Суворова до Ганнибала. Когда мы с Барнсом, ведомые провожатым, подошли поближе, генералиссимус Кшиш все еще продолжал нажимать хитрые кнопки и переключать умные лампочки на длиннющей столешнице пульта. И я, и лейтенант понимали, что это - представление именно для нас, и наблюдали его каждый по-своему: Барнс невозмутимо, как и все, что он делал, я же старался держать лицо свое в тени. Наконец наш бородач вдоволь насладился ролью великого полководца и отключил пульт. Мы представились на пиджин - Барнс по-военному четко, я - невнятно, и после первых же слов лейтенанта постарался стушеваться и отступить за его спину. Диктатор тут же завел оживленную речь о военных действиях, - чувствовалось, что это теперь его новое увлечение.
- Ну, так слышно, что вы дали (непечатное выражение) этим (непечатное выражение) южанам? Как тот самый Давид и Голиаф (непечатное выражение)!
Кшиш захохотал и хлопнул огромной ладонью по столешнице пульта. Толмач перевел без непечатных выражений. Лейтенант вкратце доложил диктатору о нашем вчерашнем рейде, не касаясь его основной цели. Кшиш много и бурно веселился.
- Дали им таки (непечатное выражение)! - повторял он все время свою любимую мысль. - Они еще поерзают по своим норам, подлые кроты! Мы, ночники, сидим-сидим себе тихо, но чуть что…
По всему видно было, что он готов приписать последние успехи Галакси своему военному гению. В разгар очередной его тирады из-за роскошного полога, где, по моим воспоминаниям, должны были располагаться жилые покои, вдруг появился стройный адъютант в овчинной телогрейке под портупеями, в расшитых унтах, с длинной лентой распечатки в руке - и я тут же узнал в нем незабвенную Марию, с помощью которой тогда нам удалось так легко бежать. Но - это было тогда, а теперь еще неизвестно, как могла повести себя она под угрозой разоблачения. Однако если Мария и узнала меня, то виду не подала, а углубилась с Кшишем в тонкости той самой распечатки, по которой выходило, что Терминатор (то есть мои) недодал провианта на дальние посты еще за ноябрь (условное понятие). Я и лейтенант почтительно присутствовали при их споре, то и дело переходящем в перебранку. Наконец, Мария удалилась.
Диктатор опять вспомнил о нас и обратил пристальный взгляд на меня - именно на меня!
- А это кто с вами? - Он будто напрочь забыл о моем докладе. - А-а, соседи, так сказать. Твои земляки слово не держат, вот как дела обстоят. А тут при нашей боевой готовности…
Переводчик еле успевал за ним, но я и сам достаточно хорошо улавливал суть. Возражать Кшишу сейчас было бы верхом глупости, да и в любом случае он начал уже иссякать.
- …вот так и передай своим. Чтоб не зря тебя таскали туда-сюда, как какого-то Марко Поло. Так и передай - по вашей, мол, милости бойцы у ночников недоедают…
Он закончил свою речь не менее внезапно, чем начал. Жестом подозвал старшего офицера, разодетого под полярного гусара, как и он.
- Обеспечить отправку. Челнок загрузите всем, что потребует этот лейтенант. Пополните им боезапас - ну, там, что у нас есть…
- Так точно! А как с этим вот?.
Кшиш хмуро повернул бороду в мою сторону.
- Отправить восвояси с каким-нибудь из сменных на мотонартах. До кордона, дальше пускай сам добирается. Они вон с нами не особенно церемонятся, союзнички (непечатный эпитет).
Кшиш отмахнулся, давая понять, что аудиенция окончена. Мы вышли в сопровождении того же проводника. На выходе - я, признаться, ожидал этого, - в холле надувного палаццо похаживала Мария, она тут же подозвала меня.
- Ты что ж это один? - спросила она сразу вместо приветствия.
Теперь я мог рассмотреть ее повнимательнее. Мария не изменилась, просто в ней появилась какая-то властность, которой раньше вроде не было. А может, я просто не успел заметить? Было приятно видеть здесь, среди все же вполне чужих мне ночников, прелестное женское лицо, глядящее на меня с таким интересом. Я рассказал ей коротко о всех наших приключениях. Как подлинную женщину, ее тронула лишь история с Нормой.
- Смотри-ка ты, зря я старалась, - заключила она неожиданно для меня. - Надо было забрать тебя у девчонки. Ишь ты - ни себе ни другим…
Я поделился с ней радостью, что диктатор меня не узнал.
- Это ты напрасно, - охладила меня красавица, - он тебя прекрасно узнал, память у него превосходная. Только не в его интересах поднимать опять всю эту историю, его ведь с того раза, считай, вся Темная сторона обсмеяла… И девку не вернешь, и только напомнишь!
Мария коротко хмыкнула. Мои спутники смотрели на нас с большим интересом.
- Ну, меня он простил… - Первая жена диктатора все еще улыбалась. - Но тебе советую держать ухо востро, он у нас мстительный, такие вещи просто не спускает. Так что не думай, что будто бы не признал, - он затаился. Настороже будь, парень.
На прощанье она меня обняла. Впервые в жизни меня приголубила столь военизированная дама. Мы вышли в ночь.

33

Было решено, что до зоны сумерек меня сопроводит молодой и чрезвычайно болтливый ночник-вояка по имени (или по прозвищу) Теофил. Для этого выделили мотонарты - двухместные, открытые, тот самый минимум, какой мог выделить Кшиш коварному и удачливому сопернику. Я не роптал. Больше меня раздражал Теофил в своей мохнатой униформе, он все время вертелся рядом и старался говорить со мною на пиджин, что ему удавалось гораздо хуже, чем мне на славик. Понимая, что одолеть огромный участок пути на этом снегоходе-мотороллере - дело сомнительное, Теофил взялся договориться с командиром крейсера, прибывшего в столицу по служебной надобности, маршрут которого пролегал более-менее по пути. Пока он беседовал с командиром, я внимательно осмотрел мотонарты и пришел к выводу, что они не так плохи, как показалось с первого взгляда. Впечатление портила общая помятость корпуса.
Теофил выбрался из крейсера слегка расстроенным. Кстати, командиром оказался тот самый Эйкин, в праздничную ночь побега сверзивший с трассы наших преследователей во главе с Португалом. При мысли о Португале, где-то там себе действующем, я поежился - но не предъявлять же претензии отменному служаке Эйкину за не вполне результативную стрельбу. А некоторая досада моего провожатого объяснялась тем, что командир наотрез отказался сделать крюк километров в двести, который значительно сокращал маршрут. Что ж, служба превыше всего…
Пока это бронированное чудище стояло, загружаясь и заправляясь, мы с Теофилом съездили в казармы, где я простился с лейтенантом Барнсом и его командой. Лейтенант сердечно пожал мне руку; боевики расставались прохладнее, я так и не преодолел отчуждения. А может, тому причиной было недавнее исчезновение Наймарка, с которым они привыкли связывать и меня?
Теофил был лихой гонщик, сорвиголова, на обратном пути он дважды чуть не влип. Надо сказать, что в активное время суток в столице ночников движение довольно оживленное, чуть ли не гуще, чем тогда, в часы карнавала, - а если прибавить сюда склонность Теофила эффектно тормозить юзом, то можно представить мое впечатление от будущего проводника. С шиком мы подкатили к трапу крейсера, Теофил даже хотел въехать туда по мосткам, но не удалось. Мотонарты закатили тельфером в инвентарный отсек, нас же сунули в помещение, где отдыхали между сменами вахтенные. Там действительно спали в гамаках три-четыре солдата. Турбины взревели, крейсер содрогнулся всей своей стальной массой и побежал вдоль ярко освещенных улиц на удивление плавно.
Лишь только мелькнули последние огни околицы, Теофил вытащил фляжку и подмигнул мне. Мы выпили какого-то крепчайшего пойла, затем еще… За иллюминаторами неслась полярная мгла, слегка выбеленная поднимавшимся бураном, а мы все сидели за откидным столиком, прихлебывая эту адскую смесь под неугомонный речитатив моего спутника. У него было несколько основных тем: служба, девушки и его, Теофила, достоинства. Несмотря на мою просьбу, он так и не слез с пиджин, поэтому в его повествованиях я то и дело улавливал несуразности, но не прояснял их, чтобы не вызвать очередной водопад косноязычного словоизвержения. Крейсер несся по темному леднику, посылая вперед мощный пучок света из своих прожекторов, шаря по округе и по небесам радиолокаторами, наводя жерла установок на возможные цели, - а мне вспомнился наш почти что мирный рейд на походной кухне, оставленной там, у ледового обрыва. Или это уже подступала пьяная сентиментальность?
Не обращая внимания на Теофила, болтающего, словно тетерев на току, я раскатал свободный гамак и забрался в него, лицом к стене. Ехать предстояло еще часов шесть, так что был шанс выспаться.

* * *

- Эй ты! Вставай, утро скоро!
Я обернулся в гамаке, закачавшись под низким потолком. Действительно, в иллюминаторе отсвечивала - бледным лимонным заревом под глубоким небом с тусклыми звездами - настоящая заря, отблеск того самого утра, которое постоянно стоит над моей родиной. Неужели удастся вернуться?
Крейсер был неподвижен. Мы быстро собрали свои нехитрые пожитки и гулко протопали на грузовой ярус. А там уже люди из команды крейсера осторожно опускали наше неказистое средство передвижения на снег.
Сам командир вышел на верхнюю палубу, чтобы пронаблюдать высадку. Стальной командир Эйкин выглядел вполне штатским человеком, которого косматая униформа вообще делала похожим на какого-то безвредного домового; однако я-то знал, как бывает обманчива внешность.
Мы выгрузились у начала длинного, сколько хватало глаз, то ли русла во льду, то ли фьорда - в тусклом свете этой призрачной зари не разобрать было, куда тянется русло, но я резонно полагал, что ночники знают места пересечения кордона. И в самом деле, с места нашей стоянки можно было видеть флаг ночников, развевавшийся на длинном алюминиевом шесте с растяжками. О ночном буране напоминали лишь свежие сугробы и наметы, да еще низкие облака, отсвечивающие желтизной, дрейфовали у края горизонта.
- Команда на судно, люк задраить!
Я подивился, сколь живучи морские термины в условиях, когда никаких морей нет и в помине. Бронированный люк величественно поднялся, выпустив из недр корабля ерундовину - двух человек с мотонартами; командир Эйкин козырнул нам на прощание и ушел к себе. Крейсер заворчал, изрыгнул облако выхлопа и, с ходу набрав скорость, двинулся прямиком в ночную сторону, прочь от зари.
- Что ж, и нам пора…
Теофил с похмелья был явно не в духе и молчалив, против обыкновения. Он заталкивал в багажник мой вещмешок, всем своим видом давая понять, что это вовсе не его, Теофила, дело и вместо того, чтобы глазеть на уходящий крейсер, мне не мешало бы заняться этим самому. Закончив погрузку, он уселся за руль и хмуро пригласил меня занять место сзади. Известное дело - на мотонартах от встречного ветра хуже приходится водителю, а пассажира прикрывает его широкая спина; эти соображения, надо думать, тоже не прибавляли радости Теофилу. Мы покатили вниз - взрывая округлые сугробы, петляя меж ледяных глыб, въехали в это ледовое ущелье и помчались навстречу такой тоненькой, такой невесомой на вид полосочке зари, что казалось, ее с легкостью перекроет небольшая тучка. Но нет, светила полосочка все так же, а вот сполохи полярного сияния ослабли и почти не добавляли света в серый сумрак. Мы ехали и ехали, и Теофил, против моего ожидания, нисколько не рисковал, понимая, наверное, что от этого зависит его собственная жизнь. А может, он так себя вел всегда после чарки? Во всяком случае, почти час мы проехали вполне осмотрительно и почти в полном молчании.
Впереди показалась небольшая площадка, и мотонарты, слегка крутнувшись, остановились на ней.
- Слезь-ка на минутку. Надо заглянуть в фильтр.
По мне, так заглядывать посреди пути в воздушный фильтр - сущая нелепица, ну да, может, у этих ночников какие-то особые взаимоотношения с фильтрами двигателей мотонарт. На слух двигатель работал вполне нормально, но водителю виднее. Я сошел в глубокий снег и двинулся к краю площадки, чтобы немного размяться: длительное сидение в позе всадника, да еще на крепком морозе, может кого угодно превратить в ледяного истукана. И тут до меня донесся голос Теофила - не тот задушевный ручеек нескончаемой болтовни, а совершенно другой, металлический тембр:
- Стоять! Повернись ко мне!
В недоумении я обернулся. Миляга Теофил стоял у мотонарт, как говорится, на изготовку, держа меня под прицелом автомата и, по всей видимости, наслаждаясь эффектом внезапности.
- Ты чего это? Свихнулся, что ли? - только и нашелся я сказать.
- Нет, в полном разуме. - Теофил картинно передернул затвор - сталь клацнула в тишине этого бесконечного утра особенно отчетливо. - Нашему с тобой рейсу пришел конец. И тебе тоже.
- Ты вчера, видно, здорово перебрал. - Я старался говорить спокойно. - Давай чини свой фильтр, и поехали.
- Фильтр в порядке, не твоя забота. - (Я и не сомневался.) - У тебя есть дела поважнее.
- Само собой. Домой добираться вон еще сколько!
Тень сожаления пролегла по лицу Теофила.
- Дом твой отныне здесь, друг сердечный… Не надо считать себя умнее всех. И девочек если уводишь, так знай, чем это грозит.
А, вот откуда все идет! Я так и думал. Вслух же я сказал:
- Теофил, да ты что…
Но Теофил не дал мне закончить фразу:
- Ты, парень, вот что - у меня к тебе никакого зла нет, просто выполняю приказ. Не обессудь…
- Подожди! - заорал я.
Но он уже навел ствол на меня и с удовольствием - да, я заметил в его взгляде удовольствие - потянул спуск, как обычно тянут, давая затяжную сокрушительную очередь. Щелкнул боек, очереди не было.
- Давай разберемся, Теофил…
Все еще думая, что это простая осечка, он оттянул затвор и заглянул в патронник. Там было пусто. Эту пустоту обеспечил я еще в кубрике крейсера, заменив снаряженный магазин на пустой. Просто на всякий случай: пригодилось предупреждение Марии! Теофил же на моих глазах становился другим - из торжествующего исполнителя он стремительно преобразился в злобного мстителя, алчущего моей гибели. Теперь уже нельзя было утверждать, что у этого балагура не имелось ко мне ни капли личного зла, - морда ощерена от ненависти, в глазах - готовность на все… Еще бы, так обмануться в человеке!
Я выхватил свой пистолет в тот момент, когда Теофил уже готов был броситься. Выпалил у него над головой - чтобы показать, что, в отличие от автомата, пистолет боеспособен, - и заставил отбросить бесполезное оружие в сторону. Затем, не опуская ствола, я велел Теофилу отстегнуть принайтовленные к мотонартам лыжи и забрать свой вещмешок. Тут до него дошла суть этих приготовлений.
- Парень, ты меня обрекаешь на гибель…
На его ломаном пиджин это звучало именно так, патетически.
- А на что ты меня обрекал три минуты на зад, а? Будь я таким же мерзавцем, как ты, я поступил бы с тобой сам знаешь как… А пока что я даю тебе шанс - хоть ты и не заслуживаешь - вернуться к своим девицам-ночницам. Наплетешь им, да и Кшишу заодно, как ты тут ловко управился со шпионом. Давай живее на лыжи!
Теофил хмуро смотрел на свое жалкое снаряжение. Он, быть может, даже искренне предпочел бы, чтобы я его пристрелил. Тот отрезок пути, что мы проехали за час на нартах, ему предстояло одолевать как минимум суток трое - ведь обратный путь вел наверх, - вдобавок без палатки, без спиртовки, без горячей еды… А там еще сколько ждать патрульного крейсера! Но - сам виноват.
- Шевелись!
Он пристегнул лыжи и влез в лямки вещмешка. Казалось, он хотел еще что-то сказать, но я его уже довольно наслушался за это время.
- Пошел!
Теофил вяло задвигал ногами, пошел тяжко, почти без скольжения по оставленной нами колее. Я смотрел ему вслед без особых эмоций - ничего гуманнее не придумалось. Когда он скрылся за выступом ледника, я залез на седло мотонарт и включил зажигание. Двигатель еще не успел остыть.

* * *

Продвигаться навстречу солнцу куда отраднее все-таки, чем катить в непроглядной тьме. Спустя некоторое время после моего бесконечного петляния по ледовому каньону я заметил, что фары можно и выключить - общий палевый фон неба давал достаточно света. И тем не менее я катил по заснеженному ледовому руслу с великой осторожностью, помня обо всех тех многочисленных авариях и трещинах, что приключились в свое время еще под командованием незабвенного Португала. Надо сказать, путь здесь, пролегая по руслу сравнительно молодого выводного ледника, оказался гораздо более ровным и почти свободным от трещин. Следя изо всех сил за ближайшими пятьюдесятью метрами пути, я почти не заметил двух важных вещей: гряды черных скал несколько впереди и сбоку по курсу и первого ослепительного проблеска солнца над горизонтом - впрочем, я тут же потерял его из виду, спускаясь довольно круто по ледовому фьорду.
Здесь меня встретил распадок, низина. Выключив мотор, я услышал ровный мощный шум, который сперва принял за рев ветра в сужении скальных массивов, но тут же понял свою ошибку: это был отдаленный рокот большого водопада. Я соскочил на снег - не на пушистый звездчатый покров, в который проваливаешься по пояс, а на плотный влажный наст. Край распадка образовывал уступ невидимой отсюда глубины; края фьорда как бы расступились, и в обрамлении снеговых гор открылась далеко-далеко целая страна озер и протоков. И надо всем этим, чуть оторвавшись от земной черты, царило бледное солнце.
Я безотчетно слепил снежок и запустил его с края распадка прямо в бездну - он канул туда крохотной искоркой, Затем я приблизился к источнику шума: широкий водопад вытекал из-под ледника и обрывался пенистой массой вниз, в долину. Здесь брала начало одна из множества коротеньких рек Терминатора, большей частью увязавших, пересыхавших в пустыне. Справа и слева низинку подпирали скалистые кряжи. Опять надо было думать о спуске вниз, но заботы как-то не шли в голову - уж слишком спокойно и величаво было окружение.
Я поставил палатку и приготовил ужин на спиртовке. Так или иначе, но следовало отдохнуть перед спуском, переночевать, а затем уже начинать переход по долине. Переход обещал быть длительным и трудным, тем более что со всякой механизацией, вроде мотонарт, надо было навсегда расстаться.
Прихлебывая кофе, я подумал также и о том, что делает в этот момент мой незадачливый киллер Теофил - грызет ли сухарь на ходу или же в кромешной тьме под начинающейся пургой роет в снегу утлую ямку для ночлега, который вполне может стать последним, - но подумал об этом безо всякого злорадства, а даже с какой-то долей сожаления. Куда с большим удовольствием я бы сейчас распростился с ним, дружески обнявшись, под его бесконечные шуточки и балагурство, и он бы укатил обратно по только что проложенной нами колее (горючим запаслись с лихвой), а я бы с палаткой и каноэ…
Каноэ! Как я не проверил, погрузил ли мой друг Теофил эту миниатюрную лодочку? Ведь он-то был уверен, что лодочка мне не понадобится! В волнении я отставил чашку и бросился к мотонартам, откинул крышку багажника, вышвырнул наружу весь хлам и, лишь когда обнаружил невесомый сверточек с разборным каркасом, вздохнул с глубоким облегчением. Две лопасти и древко лежали за сумкой с инструментами.
Опять меня уколола совесть и тут же оставила, когда в глаза мне бросился армейский инвентарный номер на чехле лодки - такой же, как и у мотонарт. Теофил и в самом деле не думал снабжать меня плавсредствами, каноэ просто входило в комплект мотонарт, на всякий случай. Я от души мысленно поблагодарил предусмотрительных ночников.
Палатка стояла в укрытии под склоном, и все равно вскоре меня разбудил ветер, трепавший изо всех сил тонкую ткань. Я выбрался из спального мешка, вышел наружу и увидел, что вдоль по каньону ветер несет облака мокрого снега, а мотонарты вот-вот скроются под сугробом. Взял из них то немногое нужное, что там еще оставалось, и перенес в палатку, после чего выключил термообогрев костюма и снова забрался в спальный мешок. Я не знал, какой ресурс у аккумулятора скафандра (а он был на мне бессменно уже с неделю), и потому старался при каждом удобном случае экономить тепло.
О спуске в долину при такой погоде не стоило и думать, хотя было не так уж и холодно. Мокрый снег лип на стенки палатки, рокот водопада вдали сливался с воем ветра. Я снова заснул…

* * *

Лишь на третьи сутки метель улеглась, и я, понимая, что просветы в плохой погоде здесь не так уж и часты, тут же пустился на разведку спуска. Больше всего меня страшил голый ледяной склон: ведь оборудование незабвенного Кастеллано осталось в клинике, у меня с собой не было даже маленького ледоруба. С дальнего края распадка, по ту сторону водяного потока, невидимо пробегавшего под ледяной твердью, я обнаружил приемлемый маршрут спуска, за исключением двух-трех сомнительных моментов - возможности камнепада и необходимости кое-где спрыгивать с довольно большой высоты, - позволявший надеяться на успех. Не теряя времени, возвратился за багажом. Но острейшее из ощущений ожидало меня отнюдь не во время спуска, а в самом начале, точнее, еще раньше, когда я, обвешанный пожитками, шел обратно по снеговому куполу над водяным потоком. Все произошло с той страшной быстротой, как это обычно и бывает в таких случаях: вдруг ноги мои потеряли опору, подо мной что-то ухнуло, оборвалась, рухнула огромная сыпучая масса - и я, упершись грудью в весло, упавшее поперек провала, завис наверху снегового купола, пробитого моим весом. Груз откатился вниз по насту.
Из пробитого мной окошка в насте теперь отчетливо доносился рокот могучего потока, который в трехстах шагах отсюда срывался в пелену падающей воды. Мои ноги беспомощно болтались над черным стремительным течением.
Крайне осторожно, понимая, что сейчас любое резкое движение может вызвать следующий обвал, теперь уже со мной вместе, я опробовал прочность весла - кажется, оно держало. Я подтянулся, вытащил туловище из пропасти и мягким рывком передвинул в сторону от отверстия весло, затем, опираясь на него всем телом, подтянул ноги и дальше пополз по насту, не забыв прихватить свою вязанку - без нее ведь все равно погибать! Сзади опять глухо ухнуло, снеговая масса с плеском сорвалась в воду, но я даже не обернулся. Моей задачей было поскорей доползти до скалистой тверди.
В куче скарба, которую я с таким риском переправлял на ту сторону по предательскому снежному куполу, был и автомат Теофила, на этот раз со снаряженным магазином. Может, именно он и был той самой соломинкой для верблюда? Но - принцип Полковника Ковальски: оружие никогда не бывает лишним.
А сам маршрут прошел как я и спланировал: сперва я спускал груз на тросике в какое-нибудь гнездо между выступами камней, затем спускался сам, благо крутизна была не такая уж неодолимая. И все же я потратил на спуск от террасы водопада до нижнего откоса часов шесть - да таких шесть часов, после которых я еще долго лежал внизу, на какой-то жухлой поросли (траве, что ли?), в моросящей дымке от водопада, охлаждавшей мое разгоряченное лицо. Я глянул наверх, чтобы оценить пройденный путь, но водяной туман не давал возможности увидеть все отчетливо; я угадал лишь пятнышко мотонарт под снежным козырьком склона, а вот брешь в снеговом куполе, куда чуть было не угодил, так и не обнаружил. А может, ее и нельзя было увидеть в этом ракурсе?
Передо мной расстилались самые северные околицы Терминатора, Рассветной зоны, моей родины. Но я еще оставался очень далек от чувства возвращения.

34

Плаванье на легкой лодчонке по течению, да еще при хорошей погоде, да на сравнительно сытый желудок, да с осознанием того, что ты с каждым гребком весла приближаешься к родным местам, какие уже и не надеялся увидеть когда-нибудь в жизни, - такое плаванье может со стороны представиться верхом удовольствия. На самом же деле складная байдарка оказалась на удивление верткой, утлой посудиной, ежесекундно норовившей перевернуться и сбросить меня в воду - правда, это был не тот ревущий поток, что чуть не поглотил меня на плато, а спокойная гладь кристально чистой талой воды с температурой градуса два, так что я вряд ли смог бы продержаться на плаву даже несколько секунд. Поэтому я, чтобы не искушать судьбу, не рискнул использовать по назначению полотняную скамеечку-сиденье, а после двух-трех проб решительно уселся прямо на упругое днище и багаж поместил впереди себя, под пологом. Каноэ стало куда устойчивее. Тонкой бечевкой я привязал весло к лодке (на случай, если я его вдруг случайно уроню), окинул взглядом бережок - не забыл ли что-нибудь - и оттолкнулся от него. Спокойная речка равнодушно повлекла мое суденышко меж близких берегов, слегка покручивая в частых водоворотах - от недалекого водопада, в сторону низкого солнца, слабо розовеющего над этой пустынной тундрой.
Впрочем, недолго пришлось любоваться солнцем - сильный стоковый ветер натянул на небеса сеть мелких барашков, вскоре слившихся в сплошную дождливую облачность. Я набросил на себя брезент у горловины сиденья и теперь греб лишь изредка, стараясь только держаться по оси фарватера: мне очень не хотелось, чтобы какая-нибудь случайная дрянь - обломок арматуры или угол ржавого железного листа - вдруг пропорола тончайшую, уязвимую лодочную ткань.
А этого добра было достаточно и под водой, и на берегах - стоило лишь взглянуть вокруг. Я никак не мог взять в толк, откуда такое огромное количество индустриального лома, вывернутых с корнем железобетонных фундаментов, перекрученной арматуры, сплющенных ржавых резервуаров, подобных рваным стальным калошам… километров погнутых, сплющенных труб… То ли это было специфическое моренное отложение ледника, то ли поток время от времени прорывал нараставшие плотины хлама на ледниковом ложе - не знаю. Во всяком случае, у другой оконечности страны льдов, где нас вел незабвенный Португал, ничего подобного не было и в помине: почти нетронутый альпийский ландшафт, да еще с городком в придачу.

Предыдущая страница 10 Следующая страница


11 Евгений Филимонов

Дождь постепенно прекратился, хотя вот в таких приполярных районах скверные атмосферные процессы иной раз затягиваются на целые недели. Я как раз энергично отталкивался от здоровенного железобетонного короба, с журчаньем омываемого стремниной, когда уловил еще один звук, куда менее мирный, - отчетливый дальний рык бурлящей воды. Я тут же причалил, выплыл на плоскую широкую плиту, вытащил лодку подальше и прошелся вниз по руслу, перепрыгивая, перелезая через всевозможные обломки. Так и есть: между двумя циклопическими бетонными строениями (то ли сухой док, то ли градирня) образовалась запруда; в теснине поток сужался до нескольких метров и, прихотливо извиваясь между непоколебимых блоков в настоящих зарослях арматуры, ревел и пенился. О том, чтобы эти пороги преодолеть вплавь, не могло быть и речи.
Я вернулся к лодке и подплыл к запруде как можно ближе, без риска оказаться втянутым в жерло потока. Мое пасторальное путешествие вниз по течению внезапно и грубо прервалось неприятной необходимостью - нужно было перенести багаж и лодку до спокойной воды. Ничего особенного, банальное препятствие, известное всем странникам со времен Ноя. Правда, не мешало предварительно наметить хотя бы приблизительный маршрут и разделить груз на две ходки, но я положился на авось - и в результате чуть не завяз в трясине меж смятых гулких газгольдеров. Но все обошлось, и каноэ вновь заскользило по широкой плоской воде.
При таком ходе на то, чтобы достичь обитаемой полосы Терминатора, по моим прикидкам, понадобилось бы не менее недели - а припасы были почти на нуле. Теперь я все чаще с искренним сожалением вспоминал, что часть их пришлось отдать болтливому киллеру Теофилу: уж лучше б его пристрелить в единоборстве. Это была уже не деликатная, стерильная, тщательно упакованная пища с Галакси, а вульгарные полуфабрикаты ночников, годные разве что для затирухи с солониной; но когда припасы подходят к концу, и такое начинаешь ценить.
По мере удаления от ледника поток мелел и распадался на множество протоков, а вот развалин и обломков как будто стало меньше. Появились обширные участки голой почвы, заросшей все той же жухлой травкой - здесь она была погуще. Каково же было мое удивление, когда в очередном растерзанном силуэте я угадал не экскаваторный ковш, не блок-комнату, а плавающий танк, которых после Великого Стопа сохранилось великое множество, и были они на вооружении у всех сторон. За исключением Галакси, разумеется. Танк и танк, казалось бы, чему тут удивляться на этой бесконечной выставке материальных остатков прошлого, но дело в том, что искорежен он был (судя по виду) совсем недавно: сгоревший передок непроницаемо черен от свежей копоти, а гнездо сорванной башни поблескивало полированной сталью, только-только начинавшей ржаветь. Отсюда не удавалось определить его принадлежность, да и огонь сожрал почти всю краску, но, по всему, это был танк южан.
Уяснение этого факта далось мне с трудом. По одному из многочисленных трудных соглашений с южанами, Рассветная зона брала на себя военный контроль над приполярной областью, продолжая, таким образом, быть буфером между антагонистами - ночниками и южанами. И если их танк оказался здесь, то это либо нарушение соглашения, либо война. То есть вся эта милитаризация ночников, Кшиш-генералиссимус, и в самом деле связаны с боевыми действиями? А может, просто очередная акция Крамера, разведка окраины ледника, вовремя пресеченная каким-нибудь Эйкином?
Озадаченный этой встречей, я еще с полчаса плыл, стараясь держаться в русле наиболее широкого протока. По-видимому, мне следовало быть поосторожнее - возможно, уцелевшие члены экипажа рыскали неподалеку. Я достал из багажа автомат и положил его поближе. Ощущение, что я в полной безопасности кочую по безлюдным краям собственной страны, исчезло. Я начал высматривать место для привала - достаточно укромное, чтобы его не заметили, и достаточно неприступное, чтобы, заметив, не напали врасплох. После долгих смотрин я выбрал каменистый островок на обочине главного русла, втащил лодку под валун, приготовил мизерную порцию затирухи на спиртовке, поужинал и, не ставя палатки, влез в спальный мешок - змейка задернута не полностью, рука на ложе автомата. Проваливаясь в сон, отметил - на чистом бледном небе уже не заметно звезд.

* * *

Все то же небо простиралось надо мною, когда я очнулся от сна. Некоторое время я просто лежал на спине, бездумно глядя вверх, и, будь со мной та самая гипотетическая тетрадь для записей, туда можно было бы занести такое:
«Меня страшно тревожит судьба старины Эла. Как ни странно, я думаю о малозначительном, например о том, что у Наймарка совсем недавно была сломана рука, только на Галакси сняли гипс, и вот он опять втравился в какие-то головоломные приключения. Тут уж, конечно, не о руке надо думать, а о жизни. Что-то мне подсказывает, что старикан цел и невредим, во всяком случае - хочется этого.
Невозможно вспомнить о ветеране без того, чтобы не подумать о Норме - а эти мысли я гоню от себя, мне достаточно неприятностей. Теперь главное - добраться домой.
Припасов остается - при крайне экономном их расходовании - дня на два. Я начинаю присматриваться к этой чахлой поросли, что встречается на островах. Какие-то виды полярной растительности, говорят, можно употреблять в пищу».
Следовало бы спешить, но меня охватила странная апатия, равнодушие к собственному будущему - а может, уже сказывалось недоедание? Я снова запаковал спиртовку и кулек с провизией, скатал мешок, погрузил все в лодку, осмотрелся - не оставлены ли следы - и выгреб на стремнину.
Когда плывешь к солнцу - отраднее. Мимо бежали берега, все больше напоминавшие заливные луга, да и травка на них стала погуще и позеленее. И хотя громада ледника позади отодвинулась от меня не так уж и далеко и шапка сизого тумана не слезала с западного горизонта вот уже вторые сутки, я начинал обвыкаться в человеческом климате родного края, где не было ни свирепых морозов, ни песчаных жарких бурь, ни черного бездыханного космоса совсем рядом, за стенкой каюты. Я как бы заново оценивал Рассветную зону после вынужденной разлуки - и она мне нравилась еще больше, даже в этих безлюдных местах. Но автомат держал под рукой.
Пролетела стайка каких-то полярных куличков - первые птицы за все время. Я проводил их взглядом и снова сосредоточился на русле - здесь проток резко поворачивал среди больших валунов, петлял и даже запенивал буруны. Когда я уже миновал последний камень и готов был расслабиться на спокойной воде, откуда-то прозвучало:
- Эй, приятель! Ну-ка причаливай!
Я поискал взглядом говорившего - никого. Хвататься за автомат было поздно.
- Давай, не то продырявлю и лодку, и тебя!
Еще до того, как я его увидел (в пятнистом комбинезоне, почти сливавшемся мастью с валуном, поросшим лишайником), я уже знал, что это - свой, по характерному выговору, который так и выдавал наше сельское происхождение. Дозорный (что выяснилось потом) оказался предупрежден о возможном моем появлении, ночники дали радиограмму, но основная его задача была боевая.
Это был веснушчатый малый примерно моего роста и возраста, очевидно не новичок в дозорном деле. Он первым делом выставил меня из лодки, обыскал и разоружил - даже мой пистолет-сувенир не остался незамеченным. После этого, не спуская с меня взгляда, связался со своим начальством. Затем полчаса мы молча восседали друг против друга; все попытки заговорить с ним дозорный категорически пресекал. Посвистывал ветерок, да журчала речка, а я все время подавлял желание беспричинно улыбаться - в самом деле, мне был приятен этот первый соотечественник, даже в образе вот такой нерушимой бдительности. В паузе между моими попытками заговорить издали, с равнины, долетел характерный треск: маленький разведывательный гидроплан пронесся над нами, заметил, сделал круг и тут же сел на поверхность длинного озерца неподалеку. Оттуда сразу же выбрались двое и побежали в нашу сторону; надо ли говорить, что один из них - я это и отсюда понял - был Полковник!

35

В некоторые вещи невозможно поверить сразу - например, что вот эта утлая речушка Рысь со своими песчаными отмелями так же мирно бежала все в тех же берегах, пока я скитался в своих невообразимых нетях, что вот это одноименное местечко, выплывающее из-за крыла гидроплана, все так же жило, работало, женилось, хоронило своих покойников, толковало о том о сем по-соседски под нашим ласковым, невысоким солнцем… Словом, с тем, что все это время дома шла нормальная жизнь, трудно свыкнуться.
Гидроплан описал широкую дугу и приземлился на утоптанном выгоне старика Огастуса. Оказывается, у гидропланов для подобных случаев предусмотрены колесные шасси, откидные такие, у бортов собственно лодки.
Я спрыгнул на землю и помог выбраться Полковнику. На мой взгляд, он нисколько не сдал за эти четыре месяца, разве что седины прибавилось. В свою очередь, он с любопытством приглядывался ко мне и наконец спросил:
- Это что, ночники теперь вот так экипируют свою пехоту?
Я понял, что его впечатлил мой скафандр с Галакси, но при посторонних - при ординарце и пилоте - распространяться об этом не хотелось. О моем пребывании на спутнике я намеревался рассказать отцу наедине.
- Нет, там прежняя традиция - меха. Косматая армия, но это им идет…
Я потянулся за своей поклажей, но ординарец уже вытащил тугой узел. Веснушчатый страж вынужден был вернуть мне все, вплоть до автомата. Мы пошли к дому той самой дорогой, которой рысили на наших добрых конях, направляясь на это злополучное интервью, с которого все и началось. Старый Огастус в клетчатой засаленной рубахе издали помахал нам; еще несколько женщин и детей из дворни сбежались поглазеть, и неизвестно еще, что их больше интересовало - я или гидроплан. Ординарец и пилот шли за нами, неся мои пожитки.
Ах, сколько же раз снилась мне эта лужайка перед домом, да и он сам, не говоря уже о его обитателях, - и вот сбылось! Тетушка Эмма встала с кресла на террасе и торопливо заковыляла навстречу - я обнял, приподнял ее невесомое тело…
- Петр!
- Тетушка!
Ну, и тому подобное. Человеку без чувства дома этого не понять. Вся прислуга, вплоть до последнего конюха, приветствовала меня будто какого-то триумфатора - хотя на самом деле я всего лишь достаточно успешно выбрался из многих неприятностей. А вот сверхзадачу, поставленную еще давным-давно передо мной Полковником, - эту самую сверхзадачу я не решил и потому чувствовал в душе пустоту и неловкость.
После ванны и превосходного обеда, во время которого тетушка не раз принималась плакать, Полковник и я остались наконец одни, и лишь тогда мне удалось изложить ему достаточно связно все события. Во время моего рассказа он сидел неподвижно, лишь в некоторых местах слегка похлопывал ладонью по ручке кресла.
- Ну, и возле валунов этот конопатый, из дозора, остановил меня. Остальное вы знаете…
Мы с Полковником когда на «ты», когда на «вы». Сейчас я как бы докладывал официально, потому и предпочел такое обращение. Старый Франк Ковальски был верен себе - он если что и почувствовал во время моего рассказа, то виду никакого не подал, он просто стал расспрашивать о том, что его больше всего заинтересовало. С особенным пристрастием он расспрашивал о Галакси. В конце концов я не выдержал:
- Что это вы, отец, так интересуетесь спутником? Ведь есть враги поближе и посерьезнее, например южане!
Полковник помолчал, повертел в пальцах кисть чехла.
- Видишь ли, о южанах мы знаем почти все. В мегаполисах везде наши агенты, да и ты вот принес много нового. А новый противник - это всегда неожиданность.
- Галакси - противник?
Это было сюрпризом для меня. Полковник скупо улыбнулся:
- Потенциально. Для меня вообще все, что находится вне Рассветной зоны, - потенциальный, а то и реальный враг. Я сторонник такого, может, несколько пещерного взгляда на вещи.
Он отхлебнул вина из бокала, захваченного с собой из столовой. Под потолком жужжала муха. Клен за окном помахивал широкими лапами под несильным ветром; вообще, мне в некоторые секунды казалось, что я и вовсе никуда не отлучался из дому.
- Ну что ж, ты держался достойно и добыл много новых сведений…
Пожалуй, это была наибольшая похвала, на которую мог расщедриться Полковник. Я был рад и тому.
- Из стана южан мне доносили кое-что о тебе. От ночников тоже поступали смутные сведения, пока вы не бежали от Кшиша… Тут связь пропала. Тогда я решил, что нужно действовать и с другой стороны.
Вот оно как! Если он говорит такое, значит, в тот момент все равно что похоронил меня.
Полковник продолжал:
- Наша агентура вышла на эту трассу, к штольне, ну да ты знаешь. - Он сделал еще один маленький глоток, я присоединился. - Южане вообще народ крайне самоуверенный, единственный серьезный враг для них - это спутник.
- Так вы уже тогда знали про Галакси?
- Больше догадывались. Тебе же известна доля несчастных козопасов - у них нет развитых технических служб, приходится использовать чужие. Словом, как всегда, мы добрались до материалов Крамера, затем внедрили наших в обслугу поезда - там курсировал автоматический поезд, да ты знаешь, - и в конце концов проникли в штольню, к самой установке…
Я слушал, затаив дыхание. Да, Полковник не бездействовал в трауре.
- Операция стоила нам жизни нескольких от личных агентов. Но взгляни сюда, сынок…
Полковник грузно поднялся, подошел к стене и открыл спрятанный в нише тайничок, наш домашний сейф. Вытащил белый цилиндрический футляр, отвинтил крышку и выставил на стол - а что же он выставил на стол? Странную штуку, похожую на шестигранный кристалл, всю пронизанную серебристыми проводниками, образующими немыслимой густоты и сложности паутину. Внутри ритмически пульсировал алый огонек - кристалл жил. Еще не слыша объяснений Полковника, я уже знал, что это такое.
- «Фокус»! Да как же вам удалось?
Полковник вместе со мной созерцал эту невероятную вещь. Наконец сказал:
- Я сам не верил, когда они выставили передо мной эту штуку. Лишь после того, как ее обследовали специалисты, уверился полностью. Это подлинник, не кукла от южан…
- У нас что, нашлись специалисты?
- Нет, что ты. Пришлось доставать на стороне…
Ясно. Полковник, скорее всего, распорядился похитить каких-то ученых из южан. Он подтвердил мою догадку.
- Да, южане здорово потерпели, ничего не скажешь. И еще потом их крепко наказали со спутника, словом, они и так были на взводе, а уж когда узнали, что «фокус» украден не кем-нибудь, а нами, гречкосеями… Ну, что говорить, ты Крамера знаешь. Я тоже - в прошлом постоянно сталкивались. Можешь представить его реакцию.
Он поставил пустой бокал на столик и с великими предосторожностями погрузил пульсирующий кристалл обратно в сейф. Казалось, его беспокоила каждая лишняя минута, проведенная этой драгоценностью вне укрытия.
- Что там вспыхивает все время? - спросил я напоследок.
- Фотонный таймер. Так мне сказали.
Полковник запер сейф, но опять садиться не собирался: его, как всегда, ждали дела. Я тоже встал, намереваясь идти вслед за ним. Но старик не пустил меня.
- Нет-нет, ты еле стоишь на ногах. Надо отдохнуть, на днях будет много хлопот.
- Да я не устал, - ответствовал я, хотя глаза мои слипались. - А что за хлопоты?
- Донесли, что готовится карательная акция южан, а может, даже попытка отвоевать это добро. - Полковник кивнул в сторону сейфа. - Они уже пытались наказать нас на болотах - хорошо, там ночники нам помогли…
Я вспомнил остов плавающего танка. Значит, война. Недолго радовался я мирному возвращению.

* * *

Со времени моего усыновления в Малабаре - свыше четверти века назад - я жил безвылазно в нашем имении, покидая пределы округа Рысь лишь в скаутских походах, ну и еще сопровождая Полковника в охотничьих экспедициях на северные топи (эти впечатления я когда-то описал Норме). Что заложено во мне Полковником, помимо кровожадной науки побеждать, так это любовь к стабильной основательной жизни на земле. На нормальной земле, под нормальным солнцем, а значит - в Рассветной зоне. Головоломная эпопея с прыжками из пояса в пояс, а то и вовсе за пределы земной атмосферы, только утвердила меня в этой склонности. И хотя местный патриотизм способен вызвать лишь улыбку, а наш флаг с желтым кружком над зеленой полосой (несложная символика) больше всего напоминает яичницу, теперь, впервые в жизни, меня посетила тревога об этом крае.
Сейчас я прекрасно представлял себе гигантскую, все еще не проявленную, скрытую мощь южан, уникальные возможности спутника и сравнительную недоступность, а значит, и безопасность ночников. И что значила для них Рассветная зона? Всего лишь косная сонная ферма, снабжающая пропитанием всех вокруг (кроме разве что Галакси)… Обеспечивающая свою безопасность полным нейтралитетом и хронической готовностью всем услужить… И вот теперь у меня стали возникать сомнения - а так ли выгодно нам заполучить этот пульсирующий кристалл в паутинках из серебряных проводников, не навлечет ли он на наш мирный край все громы и молнии? Полковник наверняка тоже думал об этом, и я решил поговорить с ним на эту тему, лишь только представится случай.
Но случай все не представлялся: старый Ковальски надолго засел в округе, то ли формируя там ополчение, то ли ведя военный совет, а я тем временем наслаждался покоем - в полном смысле этого слова. Я будто оставил за собою целый лабиринт мышеловок, проскочил сквозь него без ущерба и теперь имел полное право расслабиться, отдохнуть совершенно безоблачно. Хотя нет, одна ловушка сработала, ухватила меня и держала, причиняя каждодневно тупую боль. Ловушка звалась Норма. Не помогло даже свидание с подружкой Зи, для которой я теперь стал чуть ли не Одиссеем, вернувшимся ради нее в родную Итаку, хуже того - это свидание показало, что Норму нельзя заменить другой, не получается, да и все тут.
В отсутствие отца я по мере сил впрягся в хозяйство, вник в бесконечные сеянья-боронования, обследовал пристально подворье, амбары, хлева, каретные и кладовые. Все содержалось в полном порядке. Имение даже обликом слегка напоминало своего хозяина - ни соринки на току, ни сломанного деревца в нашей рощице, где еще стоял добротный шалаш, когда-то бывший нашим с Зи уютным гнездышком. Теперь он пустовал.
Я отмахивал целые мили верхом на своем жеребчике, который, надо признать, совсем от меня отвык; упивался знакомыми пейзажами, каковые всегда в грош не ставил; изредка разминался в спортклубе, где почти не чувствовался тот холодок отдаления, что стал проявляться с первых дней моего пребывания дома. Видимо, это неизбежно, если человек отбывает обычным парнем по имени Петр, а появляется снова - уже местным Магелланом. Так шли мои дни.
Однажды под вечер мы с тетушкой Эммой сидели в гостиной, коротая время перед сном. Полковник отсутствовал, как обычно; была непогода, пасмурно, на кровле ветер стучал оторвавшейся доской, - словом, именно в такое время лучше всего чувствуешь себя дома - с пещерных времен и до наших дней. Тетушка Эмма перебирала свои фолианты, я смотрел какой-то местный репортаж (сегодня крепкие парни из округа Рысь встречаются в ответном матче с ребятами из Тромпы!), когда тетушка вдруг отложила очередной альбом и завела разговор:
- Петр, я слышала, ты присутствовал при оживлении Роберта… доктора Бюлова, я имею в виду.
Полковник ей рассказал, значит. Мне было бы труднее.
- Да, тетушка. Все окончилось неудачно.
- Я знаю. Было бы хуже, если бы оживление произошло…
- Почему, тетя?
- Я его уже раз хоронила, сопровождала в этот мортуарий. Хватит.
Помолчали. Снаружи застучал дождик.
- Да, а как он… выглядел?
Вот уж чисто женский вопрос.
- Тетушка, он выглядел, наверное, таким же, каким ты его видела последний раз, ни хуже ни лучше. Вообще, это малопривлекательное зрелище.
- Я понимаю… - Тетушка Эмма помолчала. - Для меня, понимаешь ли, всегда не так уж важно было, привлекателен ли Роберт, то есть доктор Бюлов. Когда человек для тебя все, совершенно неважно, как он выглядит, поверь мне.
- Тогда почему ты об этом спрашиваешь?
- Просто хочу лучше представить, что там происходило. Он был в себе?
Тягостный разговор, и мне бы хотелось закончить его побыстрее. Но тетушка Эмма явно преследовала какую-то цель, она прямо-таки гипнотизировала меня своими припухшими глазками сквозь толстые линзы очков.
- Трудно сказать. Это длилось секунды.
Еще пауза.
- И он сообщил код? Так мне сказал Полковник.
- Да. Мы едва успели записать его на магнитофон.
- Вот такой?
И тетушка неторопливо, пришептывая по-старчески, продиктовала мне тот самый длиннющий код, ради которого меня в течение этих четырех месяцев пропускали через огонь, воды и медные трубы. Да, это был он - у меня тренированная память, я его мысленно легко воспроизвел и сравнил. Так вот как…
Вслух же я спросил:
- И кому еще он доверил код, тетушка?
- Только мне, - с гордостью произнесла старушка. - Мы с ним тогда были как одно существо, тебе этого не понять… - (Еще как понять, тетушка, еще как понять!) - И мне бы хотелось, чтобы ты его записал с моих слов.
Старческая причуда. Зачем мне записывать уже известный, записанный мной, выученный назубок ряд цифр? Но я достал лист бумаги и ручку.
- Пусть этот код будет от меня. А тот от него.
Я смотрел на тетушку Эмму с недоумением.
- Иначе получится, что я совершенно напрасно была посвящена в такую важнейшую тайну. Смысл тайны, Петр, не в том, чтобы ее просто держать в себе, а в том, чтобы правильно передать. Чтоб не было ошибки, сынок.
Сынком она меня никогда не называла, и я решил, что тетушка Эмма с возрастом становится чувствительнее. Она продиктовала код. Я записал его механически и сложил бумажку вчетверо, спрятал в нагрудный карман.
- Вот и хорошо. - Тетушка прямо сияла. - Теперь тебе нужно заучить его, так полагается.
- Хорошо, заучу. Хотя я и без того знаю его на память.
- Ничего, не помешает.
Так просто и буднично совершилось второе раскрытие кода. Уже укладываясь спать, я не поленился сверить цифры в памяти с цифрами на листке и обнаружил небольшие отличия: там было две четверки вместо одной, там единицу предварял минус, - словом, старческая память тетушки Эммы давала сбои. Но это ни на что не влияло, ведь у меня был подлинник от доктора Бюлова.
Дождь долго стучал по гонтовой крыше моей мансарды, а на голые мокрые ветки клена падал свет из окна спальни тетушки Эммы. Она все еще не укладывалась спать.

36

Полковник привез скверные новости. Контрагенты, скорее всего, пронюхали о том, что «фокус» находится где-то в наших местах и акция может произойти со дня на день. В прошлый раз, как он говорил, была лишь разведка боем, когда южане только примерились к нашим ничтожным силам сопротивления, к тому же нас поддержали ночники. Теперь все могло быть куда серьезнее.
Готовясь к худшему повороту событий, Полковник приказал извлечь сейф из стены, и мы спрятали его в подполе каретного сарая, чтобы назавтра перевезти в более надежное место.
Однако назавтра произошли события, которые перечеркнули все планы, - южане забросили своих коммандос в округ Рысь. И сразу же наши мирные перелески, поля и луговины стали будто пропитанными опасностью. На околицах застучали выстрелы - звук вовсе небывалый для этих краев. Мы как раз перегружали сейф в небольшую двуколку с багажником под сиденьем, и эти самые выстрелы заставили нас на миг остановиться и прислушаться - откуда, с какой стороны.
- За кладбищем, - уверенно сказал молодой работник.
- Не-а, ближе к Главной улице, - возразил другой.
Полковник на это ничего не сказал, велел только поживее шевелиться. Сейф цеплялся своими проушинами за края багажника и не влезал; я схватил кувалду и отбил мешавшие скобы. Теперь работники поставили сейф в гнездо багажника без затруднений.
- Петр, спрячешь возле мельницы, как мы с тобой решили. Одному сейф не поднять, потому ты его просто выставь в весовой на подъемник и спусти в клеть. Заложи мешками с зерном. Недолго простоит, отобьемся, я думаю…
Тут вдали ахнул разрыв, и снова пошла стрельба. Мышастая кобыла, что была впряжена в бричку, тревожно поводила ушами. Полковник отвлекся от погрузки.
- Эй, ребята, по местам, сейчас пойдем на подмогу. Дальше он управится без нас. Езжай, Петр, некогда тянуть…
Я с трудом вывернул бричку из тесного закутка и покатил вдоль дома. Из окошка выглянула встревоженная тетушка Эмма, махнула мне… Думал ли я, что вижу своих стариков в последний раз?
Лошадка бежала бодрой рысью, и вскоре я выкатил за пределы имения. Здесь колея из убитого песка глушила стук колес, смягчала езду и способствовала впечатлению, будто прошедшие века и катастрофы никак не отразились на вот этом теперешнем миге и я, словно мой далекий предок, спокойно еду сельскими окрестностями в туманной дымке от недавно прошедшего дождя. Но, в отличие от предка, я был взвинчен близкой опасностью и прислушивался к звукам удаляющейся перестрелки - она явно шла на убыль, и я не знал, хорошо это или плохо. Лошадка бежала, лишь подковы сверкали. Вдали уже показалась мельница.
Что- то мелькнуло в прибрежных кустах, и еще раньше, чем осознал это, я уже спрыгнул с двуколки и откатился в канаву. Мне показалось, что… И в этот момент по мышастой кобылке хлестнула очередь, и она упала, забилась в дорожной пыли.
В первый момент я не чувствовал ничего, кроме взрыва слепой ненависти к негодяю, ни за что ни про что подстрелившему славную и работящую домашнюю скотину, и знай я, кто из них это проделал, я бы забил его до смерти, невзирая на последствия, - но их было человек тридцать. Они набегали полукругом, охватывая меня, словно загнанного вепря. И впереди, слегка прихрамывая, с автоматом на изготовку судорожно ковылял мстительный майор Португал.
Я выхватил пистолет и прицелился прямо в него: все прочие не стоили его одного. Португал остановился, злорадно улыбаясь, и скомандовал остановиться своим людям. Да, не представлял я, что встреча с этим исчадием Крамера произойдет в такой идиллической обстановке, на полевой дорожке в виду мельницы, среди кустов ивняка. Майор, нисколько не опасаясь моего пистолета, подошел поближе.
- Так. Все тот же Ковальски. Все такой же неукротимый.
В любой миг я мог его прострелить, но - и не мог в то же время: у меня была задача куда более важная, чем уничтожение какого-то там Португала. А он, будто чувствуя это, куражился перед своими и передо мной - тот самый Португал, которого мы так удачно подставили тогда, на ледяном плато… Вот как аукнулось мне тогдашнее наше торжество! Майор окинул взглядом застреленную лошадь, перевернутую бричку.
- Что ж, Ковальски… Значит, перешел на транспорт, более тебе соответствующий, да? Встань, брось оружие, оно тебе не поможет.
Я встал, но пистолет не бросил. Бежать не было никакой возможности. При мысли, что я так легко попался с сейфом, мне чуть дурно не стало.
- Ладно, оставляю тебе твою пушку при условии, что ты из нее застрелишься. Выхода у тебя нет, приятель, сам видишь… Не все коту масленица!
И, обращаясь теперь уже к своим:
- Поставьте тележку, осмотрите там все. Сдается мне, он ехал не пустой.
Еще как не пустой, майор. Ты и не представляешь, какую жар-птицу схватил за хвост. Да и не надо быть особенно догадливым - сейф при падении сам вывалился из багажника и торчал углом. Эти головорезы алчно на него поглядывали, будто ожидали, что там невесть какие ценности, - оно так и было, только ценность эта была выше их разумения.
Двое десантников зашли мне за спину, с флангов, но я держал их в поле зрения и в любой момент мог уложить хотя бы одного; они это понимали и не нарывались, считая, что я и так никуда не денусь.
- Ключи! - прямо-таки квакнул мне Португал. Он был уверен, что я скоро буду перед ним ползать на брюхе. Для такой уверенности у него, казалось, были все основания.
- Нет ключей! - рыкнул я. - Хочешь получить ключи - попробуй возьми их у Полковника. Там получишь и остальное, что тебе причитается…
Португал на миг прекратил свое триумфальное вышагивание перед строем.
- Э, да ты, я вижу, все еще топорщишься. Ничего, скоро пройдет… Гомес, займись сейфом!
Пока его штатный взломщик занимался нашим немудрящим сейфом, сохранялось исходное положение - двое пасли меня с флангов, Португал вышагивал перед фронтом, я переводил пистолет с цели на цель. Наконец крышка, лязгнув, отскочила, и глазам всех предстал тот самый белый футляр - думал ли я, что он вскоре будет осквернен прикосновением грязных рук карателя? Майор подержал его на ладони, будто взвешивая, затем передал саперу - чтобы тот обследовал цилиндр на предмет мины-ловушки. Вообще-то здраво, я и сам бы так поступил.
Мины не обнаружилось, и на свет появился кристалл во всей своей пульсирующей и непостижимой красе. И только сейчас до Португала и его братии стал доходить великий смысл их удачи.
- Так, - только и мог произнести побагровевший счастливец, - и это… это ведь та самая штука, да! Скажи, Ковальски, так ведь?
Я молчал, изнемогая от бессильной злобы. Кристалл мерно подмигивал в тишине нашего всегдашнего перламутрового вечера - или утра, как хотите. Солдаты застыли, до них смутно дошло величие момента. Наконец Португал отвлекся от блаженного созерцания.
- Да, это оно, ребята. Наш генерал гонялся за этим всю жизнь. Всех к награде, что и говорить, всех без исключения!
С той же тщательностью, как за несколько дней до этого Полковник, он закрутил крышку футляра и для проформы спросил у Гомеса, все так же оторопело стоящего перед распахнутым сейфом:
- Что там еще, глянь-ка! Может, еще одна такая штука?
- Нет, господин майор, какой-то сверток…
- Сверток? - Португал насторожился и подошел поближе, чтобы взглянуть. Я не стал ждать более удобного момента - и тут же рухнул на дно канавы, нажимая кнопку дистанционки, которую все время держал в левой руке - как иначе, ведь не дрова вез! Взрыва я не услышал, лишь огромная беззвучная волна света ударила в мое жалкое укрытие - и все исчезло…

37

Каторжные работы на Солнечной стороне - это вполне рациональное и до предела бесчеловечное использование заключенных при сооружении новых массивов мегаполисов. Обычно это монтаж и сварка металлических конструкций.
Неверно думать, что мегаполисы южан - сплошная подземка. Большей частью их устраивают путем перекрытия горных долин и высохших протоков бывших рек. То есть строительство ведется зачастую не под землей, а снаружи. Что такое «снаружи» на Солнечной стороне, нет нужды рассказывать.
Обычно грубую, черновую работу производят циклопические автоматы первичного освоения - именно они, все в чешуе солнечных батарей, выставляют лес будущих металлических опор и навешивают на них основные перекрытия, которые потом заполнятся всякой машинерией, необходимой любому мегаполису. Более тонкую работу, вторичное оборудование производит армия других автоматов. Это и навеска стен, и сборка сетей, и - самое главное - изготовление верхнего обменного щита (так у южан называются поля водяных труб, откуда перегретый пар идет на турбины). В просторечии это называется «радиатор».
Участие человека требуется на всех стадиях, в основном для устранения огрехов этапа первичного освоения - а их множество - и доводки, точной сборки во время последующего строительства. Словом, все недоделки автоматов устраняются людьми, это большей частью пленники, как и я.
Нельзя сказать, будто южане намеренно истязают их, плохо содержат и так далее. Совсем нет! К примеру, термокостюм, что мне здесь выдали, куда лучшего качества, чем тот, который был на мне при вылазке Португала, - правда, более громоздок. Живу я в пристойной передвижной ячейке с минимумом необходимых удобств; по мере продвижения стройки вперед кран перетаскивает и блок ячеек ближе к месту работы. Словом, это все терпимо. Самое плохое - условия работы, а именно опасности, подстерегающие тебя здесь со всех сторон.
Первое - это опасность падения. Работать приходится большей частью на огромной высоте и в очень высоком темпе - темп задается так называемой ведомостью дефектов, выдаваемой главным компьютером стройки, все процессы расписаны в ней до секунды, и срыв операции влечет штрафные очки. А штрафные очки означают сверхурочную работу, во время которой (от усталости) может произойти еще сбой, ну и так далее. Порочный круг.
Вторая опасность - автоматы. Они выполняют свою работу и вовсе не рассчитаны на участие каких-то там людей. Носятся по монтажным рельсам со скоростью поезда, крутят своими грузовыми стрелами, мечут свои грузы - я не оговорился, именно мечут, есть и такие погрузчики, - и только успевай уворачиваться. За три недели на моей памяти автоматы вот так сшибли несколько человек, и никого это ничуть не взволновало. Привезли новых арестантов.
Но есть и преимущества. Главное из них: в распоряжении узника практически вся строительная площадка и, если смотреть шире, вся Солнечная сторона. Но о возможности побега я уже говорил, а так хоть какая-то иллюзия свободы. Вся стража - с той стороны, за наглухо задраенными многослойными перегородками, и лишь раз в месяц - контроль за выполнением работ, наказания, поощрения. Наказания обычные, а свидетелем поощрений я еще не был.
Мне помогли уцелеть на первых порах хорошая физическая форма и быстрая реакция, иначе меня бы уже раза два могли увидеть распластанным на дне котлована. Первое время я шарахался, как от чумных, от автоматов, снующих повсеместно, а трехсотметровые провалы между конструкциями приводили меня в дрожь. Я вообще не люблю высоты, да и она меня. Теперь же я лишь отмахиваюсь от проносящихся металлических туш, а привычка к высоте становится даже опасной - а вдруг в какой-то момент меня, сдуру не подстраховавшегося пояском, сдунет вниз шквал, внезапно налетевший из пустыни?
Эти песчаные бури, бедствия для всех остальных, для каторжан - сущее благо, перерыв в работе, возможность отоспаться. Но чаще из-под огромного навеса надвигающегося мегаполиса - отчетливый до неправдоподобия пейзаж: сухое ущелье с выбеленными зноем валунами.
Отчего меня оставили в живых? Я часто задавал себе такой вопрос - и приходил к выводу, что отнюдь не из-за приступа гуманности, не присущей южанам, а только благодаря все той же рациональности их представлений; ну, расстреляли бы, ну и толку - а так вон сколько приварил косынок да завернул болтов! А там, глядишь, меня и пристукнет штабелер-автомат, справедливость восторжествует.
Меня крепко оглушило после взрыва. Некоторое время я был в заторможенном состоянии, вдобавок люди Крамера кололи мне что-то психотропное, я наверняка мог и проговориться на допросах - хотя о чем? Ведь «фокус», это яблоко раздора, из-за которого поднялась война, был напрочь уничтожен, а списки наших агентов Полковник мне никогда не показывал, да я и сам их смотреть не стал бы… За то, что я вырвал (правда, вместе с Португалом) жало всемирного шантажа, меня приговорили к каторжным работам! Не вижу логики, даже становясь на их точку зрения.
Вальяжный Крамер посетил меня на допросе лишь однажды, только чтобы продемонстрировать мне снимки разрушенного местечка Рысь да нашей сожженной фермы. Он не мог отказать себе в этом удовольствии. Я взглянул на фото, и все во мне закипело - хотя чего еще было ожидать?…
- Ну, что ж, - сказал я, насколько мог, равнодушно, - прощайтесь с телятиной и ржаным хлебом. Теперь вашей пищей будет в основном битум да солидол.
Генерал деланно рассмеялся:
- Ничего, Ковальски, ваша братия все восстановит. Еще за честь считать будете нашими поставщиками числиться. А заартачитесь - заставим!
Я старался не смотреть на снимок, где наш клен рухнул расщепленной вершиной на террасу. Я боялся, что сейчас этот холеный военный магнат сообщит мне о Полковнике и тетушке Эмме, я брошусь на него, и меня тут же уничтожат. Но он грузно встал и, бросив на меня взгляд как на раздавленного слизняка, вышел. Вскоре после этого меня осудили на десять лет каторги - невозможный срок, лишь один из моих новых знакомых каторжан продержался здесь три года, но он был весь в шрамах и уже два раза падал, правда с небольшой высоты.
Вот как я оказался здесь.
Несколько последних дней по ведомости дефектов мне полагалось работать на щите - на самом верху платформы будущего мегаполиса, прямо под неподвижным солнечным диском. Первый день прошел скверно: из-за помрачения от жары я чуть не угодил под вагончик дефектоскопа и вообще еле добыл смену. На следующий день я отладил систему охлаждения термокостюма и пообвыкся в работе с плотными светофильтрами, уже сновал более уверенно по трубам щита. Здесь выяснилось одно несомненное преимущество верхней платформы: до минимума снижалась опасность, что на тебя может упасть что-нибудь сверху. По щиту разъезжали только два мостовых крана, таская свои бесчисленные трубы да с дюжину самоходных талей, на подхвате у мостовых. И - главное - здесь не было той гонки, что кипела ярусом ниже, здесь даже можно было остановиться, посмотреть во круг. А посмотреть было на что…
В сторону горного кряжа, куда в будущем должен протянуться мегаполис, устремлялась широкая долина, выглаженная ледником, с руслом полным моренных камней, засыпанных частично песком. Долина замыкалась скалистым хребтом на таком расстоянии казавшимся сиреневым. Еще дальше всю эту безжизненную, но патетическую картину венчал гигантский пик, на теневых склонах которого белело что-то вроде снега… Снег! Его и представить невозможно было в этом пекле, а ведь совсем недавно мы с Теофилом изнемогали в борьбе с ним.
Но если взглянуть назад, картина получалась не менее впечатляющей. В долине открывалась стальная махина стройки, в хитросплетениях открытого каркаса она спокойно и уверенно продвигалась к хребту. А там, где была не стройка, а давно обжитая многоярусная толща мегаполиса, змеилась от жара поверхность щита из многих тысяч труб, прерываемая там и сям жерлами вытяжек, каналами, мачтами, - и это кое-где уже было занесено жарким песком с гребешками песчаных застывших волн. А под щитом шла установившаяся жизнь четко организованного муравейника, - муравейника, который решил подчинить себе все вокруг.
Я опять вспомнил свой разрушенный край и в приступе внезапной ярости к южанам изо всех сил пнул обрезок трубы. Он покатился по платформе и исчез за ее краем; я мог только надеяться, что он не зашиб там, внизу, никого из моих коллег-каторжан. Надо сказать, я был среди них единственным иноплеменником, все остальные происходили из южан, а многие и в самом деле совершили тяжкие преступления.

* * *

В ту смену я как раз подваривал на щите укосину, хлипко поставленную автоматом, и только подтащил к себе сварочный трансформатор на колесиках, когда вдруг заметил мелькнувшую в глубине долины искорку. Полагая, что от жары может и не то померещиться, я ткнул было электродом в металл - но дуга почему-то не появилась, и я еще раз обернулся на долину.
Да, в самом деле, там легко перемещалась какая-то - мушка, не мушка - подвижная точка, очень маленькая отсюда. «Самолетик, - подумал я с горечью, - вот южане и начинают отвоевывать воздушное пространство…» Я отложил электрод и стал наблюдать, как эта летающая крохотка почти на бреющем полете летела над долиной, иногда чуть не соприкасаясь со своей тенью, прыгающей по склонам. Она быстро приближалась, становилась различимее, и вдруг я понял - это модуль!
Первая мысль была - спасаться, ведь я еще помнил, на что способны модуль и его старший брат челнок. Но до противоположного края платформы со стремянкой, ведущей на нижний ярус, не меньше полутора сотен метров - это нужно пробежать в полностью снаряженном термокостюме, без подстраховки - времени в обрез! - рискуя в любой момент сорваться. Да и не все ли равно - месяцем раньше, месяцем позже тебя с не меньшим успехом собьет вниз какой-нибудь тельфер!
В общем, вряд ли эти мысли были столь уж отчетливы, но я никуда не двинулся, стоя во весь рост на своей верхотуре. Модуль был уже близко, он все так же словно подползал по дну долины, почти сливаясь иногда с моренными валунами.
И только когда до него оставалось не более пистолетного выстрела, завыла сирена тревоги, и стройка тут же превратилась в бедлам.
В случае тревоги, как нас, каторжан, когда-то инструктировали, полагалось лечь и выждать, пока автоматы, имеющие свою программу, не упрячутся в безопасное место. Затем надо организованной колонной спуститься на подъемнике в нижний ярус и ждать дополнительных распоряжений.
Но происходящее внизу было для меня закрыто щитом, и я мог только представлять то страшное смятение, от которого ходила ходуном вся стальная палуба верхнего яруса; здесь же, наверху, лишь два мостовых крана, словно пара престарелых супругов, сбежались в дальнем конце платформы и застыли в горестном прощальном объятьи. Между тем модуль еще ни разу не выпалил.
Он взмыл над стройкой и завис у кромки щита, как бы примериваясь. Я помахал ему приветственно - вот он я, мол, снимайте, от своих не так обидно. А что еще мне оставалось?
Но модуль не спешил открывать боевые действия, он чуть ли не юзом прошелся по диагонали щита, оставляя на трубах длинный сизый след окалины, и застопорился в десятке шагов от меня. Люк отвалился, и пилот в белом комбинезоне и шлеме жестом, не оставляющим никаких сомнений, показал мне - влезай, мол, да поживее.
Иногда бывает лучше сперва действовать, а уже потом рассуждать. Одним прыжком я достиг люка, вторым - обдирая громоздкий строительный термокостюм - ворвался в модуль. И он тут же снялся со щита.
Но летел он странно - сперва стремглав нырнул вниз, затем, неистово виляя, устремился куда-то, время от времени мощно отстреливаясь. Я перекатывался по полу входного тамбура - дальше не успел пройти. Наконец забрался к стрелку и только теперь, увидев глубокую синеву в иллюминаторе, понял - модуль почти за пределами атмосферы, вырвался. И стрелок показал большой палец - ушли, мол.
Тут нас и задело.
Удар пришелся в кормовую часть, из пилотской только успело донестись: «Левая дюза - отказ!», как второй удар, уже в бок, швырнул модуль в сторону и началась разгерметизация. Я понял это по тому, что стрелок мгновенно застегнул шлем, и тут же стало трудно дышать.
Команда в таких случаях переходит на дыхание от заплечных баллонов. Заплечных баллонов строительный термокостюм не предусматривает, там просто встроенный миниатюрный кондиционер, который перерабатывает втягиваемый воздух. Теперь вместо воздуха внутри модуля должен был вскоре воцариться космический вакуум. Так или иначе - южане меня добивали.
Я набрал в легкие как можно больше воздуха - словно перед затяжным нырком - и наглухо перекрыл воздухозабор. Теперь у меня был только небольшой личный, индивидуальный запас воздуха, что еще находился внутри термокостюма, в его обширных складках. Этого могло хватить минут на пять от силы. Модуль тем временем, кувыркаясь, несся куда-то в неизвестном направлении. Спустя некоторое время стало нечем дышать - и я сомлел…
Как мне потом рассказали, модуль в этот момент уже совсем потерял управление и начал падать. Второй пилот выбрался наружу и выправил дюзу, вставил ее горловину в гнездо, заново соединил шланги - словом, двигатель заработал лишь тогда, когда модуль стал погружаться в стратосферу, и храбреца легко могло сорвать струей разреженной плазмы. Затем они на половинной тяге с трудом вышли на возвратную траекторию, умудрились настичь Галакси на поперечном курсе и подать модуль в рамку аварийного захвата. Все это время стрелок подпитывал, как мог, мой термокостюм кислородом из собственного баллона - в итоге, когда мы прилетели, он тоже был без чувств.
Эти подробности я, повторяю, узнал уже потом. А первое, что я увидел на Галакси, было: яркий свет потолочной лампы в каютке-изоляторе, экран осциллографа, где прыгала искорка моего пульса, и Норма, склонившаяся надо мной, повторявшая мое имя…

38

Потом мне и в самом деле многое рассказали, в основном Норма. Оказывается, агентура спутника на Солнечной стороне, отслеживая своих пленных, поймала в поле зрения также и меня. Норма, которая в то время занята была разведыванием растущих мегаполисов, их ориентацией (военная, промышленная, жилая), внедрилась в досье компьютера, ведавшего списками каторжан, и обнаружила меня на этой стройке. Пробить защиту компьютера было весьма непросто, хотя досье не содержало ничего секретного, всего лишь ту самую дефектную ведомость с именами исполнителей. И как только выяснилось, что я некоторое время буду работать на щите, на поверхности, - Норма закусила удила и добилась-таки, что очередной разведывательный облет будет также включать и мое возвращение. Курата не был в восторге от ее плана, он говорил, что риск превышает отдачу (так оно и оказалось), а терять модуль и команду из-за одного чужестранца - непростительная глупость: оборона новостроек у южан поставлена весьма профессионально; однако Норма долбила безостановочно, и наконец Курата согласился. Мало того - еще и назначил лучший экипаж. И тоже правильно: команда со средней подготовкой погибла бы вместе со мной или еще на подходах.
Сейчас, по прошествии условной недели, я мог бы записать в своем предполагаемом дневнике:
«Норма и я обитаем теперь в той самой крохотной каютке, в которой когда-то ютились мы с Наймарком. Я получил что-то вроде гражданства Галакси и вошел в подразделение лейтенанта Барнса, как специалист по Рассветной зоне. Это важно, потому что по всей полосе Терминатора идут боевые действия. Ночники также вступили в войну, которая пока что идет вяло (и то хорошо).
По всем признакам, мегаполисы затаились и готовят втайне какой-то сюрприз. Им это несложно, вся их деятельность - кроме строительства - скрыта от наших всевидящих глаз, сведения идут только от агентуры.
„Фокус" уничтожен, и это как бы изъяло иглу из мировой интриги - теперь война всех против всех имеет характер простого пользования преимуществами. А у каждой из сторон они есть, и главное теперь - не ошибиться в союзниках».
Но, несмотря на войну, шедшую там, на земной тверди, в стане моих земляков, несмотря на то, что Галакси несколько раз отметал атаки вражеских ракет, да и сам наносил удары, даже несмотря на постоянную тревогу о моих стариках, у меня появилось чувство какого-то успокоения, будто я, скиталец, наконец прибился к своему дому. Да, мой родной дом в Терминаторе разрушен, да, здесь мне досталось крохотное уязвимое пристанище, что в любой момент могло, словно чулок, вывернуться в пространство от мимолетного взрыва чужой ракеты, - но здесь у меня была Норма и мне было куда возвращаться в конце дня. Условного, само собой. Я старался без остатка погрузиться в заботы дня, в работу, в близость любимой и поскорее забыть о той невообразимой погоне, кончившейся лишь разрушениями и потерей близких…

Предыдущая страница 11 Следующая страница


Время льда и огня 12

Но она неожиданно напомнила о себе. Однажды, когда я занимался сравнительной картографией участков приполярного Терминатора (там все время меняется ситуация, водяные протоки - вещь крайне непостоянная), меня срочно вызвали в центр связи. Он расположен, так сказать, на отшибе, под брюхом Галакси, и соединен со спутником отдельным, своим коридором - словом, это государство в государстве. Я там никогда прежде не бывал, потому слегка заблудился и появился в главной лаборатории с большим опозданием. Мне навстречу бросился сам шеф связи Вольф;
- Скорее! Скорее! - Он протягивал трубку.
В недоумении я взял телефон и назвал себя. В ответ - писки, гудки, помехи, и вдруг - ясный, чистый голос, будто кто-то откликнулся от соседнего пульта:
- …марк! Петр, это я, Эл Наймарк!…
- Что!!!
Наймарк! Я уже успел похоронить его, он стал потихоньку выветриваться из моей памяти, чудаковатый старикан, с которым вместе столько пережито, - и вдруг этот голос…
- Эл! Вы меня слышите, Эл? - орал я в трубку. В ответ было полное молчание. Вольф понимающе махнул рукой:
- Все на сегодня. Мы вошли в радиотень…
Я был еще под впечатлением. Связисты объяснили мне, что уже который день к ним кто-то настойчиво пробивался, сперва почти неразличимо, затем все отчетливее. И вот сегодня они наконец разобрали кто и тут же вызвали меня, но я прибыл слишком поздно.
- Наймарк, старина Наймарк! Так он жив! А что он успел вам сказать?
- Очень немного. К сожалению, мы не включили запись…
- Но что, что именно?
Вольф - сухопарый брюнет в белой шапочке - смотрел на меня с виноватым видом.
- Он жив, как вы поняли, и находится уже довольно долгое время в той самой штольне…
- В лаборатории доктора Бюлова? В пустыне?
- Да. Больше мы толком ничего не расслышали…
- Какая жалость! Нет, это невозможно - как же он там жил все это время?
- Понятия не имею. Но мы надеемся связаться с ним завтра, как только выйдем из радиотени. Уж мы подготовимся на этот раз, будьте уверены.
Вся команда Вольфа согласно закивала головами - будь, мол, уверен.
- Я приду сюда завтра к самому началу.
Из центра связи я метнулся было к Норме - а с кем еще было мне поделиться этой ошеломляющей новостью, - но на полпути меня перехватил посыльный Кураты. Тот велел мне зайти.
В кабинете Кураты было тихо и спокойно, но сам он явно сдерживал внутреннее напряжение. Его скуластое лицо, лицо самурая, оставалось невозмутимым, однако голос звучал слегка громче обыкновенного. Как всегда, он сразу перешел к сути:
- Обнаружен ваш бывший партнер?
- Он сам вышел на связь с Галакси. А партнерами нас сделали обстоятельства.
Курата потер ладони, глянул на меня с любопытством:
- Вы будто открещиваетесь от него…
- Не от него. Наймарка я готов в любой момент вызволить из беды - если это возможно. А убеждений его я никогда не разделял.
Курата походил по кабинету.
- Для того я и позвал вас, чтобы узнать - каковы же его убеждения, его цели. Раньше это было мне безразлично. Теперь становится важным. Я считал, что жало всемирной интриги вырвано с корнем, - оказывается, не так!
Я собрался с мыслями, чтобы ответить поточнее.
- Как бы покороче охарактеризовать его… Понимаете, Наймарк - это ученый старого закала, каких теперь уже нет, могу утверждать. Он никогда не предаст собственные принципы. В конечном счете, он всегда считал эксперимент доктора Бюлова глобальной ошибкой и всегда хотел, чтобы все стало как прежде.
Курата глянул на меня исподлобья:
- И вы так хотите?
- Нет, совсем наоборот. Мне нравится как есть, вернее, нравилось, пока южане не изуродовали мой родной край. Теперь я понимаю, до чего уязвим наш мир…
Самурай снова заходил по кабинету - при небольшом воображении вполне можно было услышать, как ножны его меча задевают мебель. Он остановился прямо напротив меня.
- Я думаю, Наймарк не зря там, в этой шахте. Что он может там сделать?
- Думаю, ничего. Установка лишена «фокуса», «фокус» я сам уничтожил, вы знаете. Мне самому непонятно…
Командир Галакси глядел на меня испытующе. И действительно: имел ли он право полностью доверять чужаку, буквально без году неделя зачисленному в штат спутника, имеющему за спиной такие сомнительные знакомства… Я, в свою очередь, не мог понять его беспокойства. На мой взгляд, радикально оторвавшись от земной тверди, Курата мог бы уже и охладеть ко всем перипетиям происходившего внизу. Но, очевидно, это было не так.

39

Назавтра я и Норма появились у Вольфа задолго до выхода спутника из радиотени. Его люди тщательно отладили комплекс, через который Наймарк прорвался на Галакси, и в ожидаемое время мы собрались у того пульта. Наймарк заговорил, и слышно было его превосходно. После выполнения связных процедур он сразу попросил дать меня. Сперва он резонно не предполагал моего присутствия здесь, позвать меня для разговора с ним было инициативой Вольфа, и, узнав об этом, Наймарк, как выяснилось, был потрясен не меньше моего. Однако наш старикан не был настроен на пустой разговор.
- Петр, слушай внимательно. Я уже больше двух месяцев возле этой самой установки, никто этого не знает…
В экстремальные моменты, какие нам случалось пережить вместе, Наймарк в разговоре со мной переходил на «ты». Сейчас, видимо, был именно такой момент.
- Но, - возразил я, - вас же могут засечь сейчас, во время разговора!
- Нет, я иду через общую сеть мегаполиса, я так подключился, что меня невозможно определить. И через их спутник связи - к вам…
- Эл, но вас же могут схватить при первой же инспекции на шахту!
- Ерунда. После уничтожения «фокуса» к шахте пропал всякий интерес. Сюда теперь не пускают даже автоматический состав.
- Да, но как вы там живете, чем кормитесь вот уже столько дней?
Наймарк рассмеялся - в своем безлюдном подземелье рассмеялся, а у меня мурашки побежали по спине.
- Здесь по соседству - кладовая консервированных продуктов, мне хватит на год. Я ее обнаружил еще тогда…
- Когда - тогда?
- Ну, когда еще, помнишь, мы с лейтенантом совершили ознакомительный обход и убедились, что «фокуса» нет. Тогда-то я и решился окончательно…
- Решился?
- Ну да, остаться здесь при первом удобном случае.
- Но как же… - Я был озадачен. - Даже если вы хотели что-то сделать, установка-то обезврежена. Зачем вы остались?
Наймарк опять захохотал, и я сперва подумал, что он вполне мог сдвинуться там, в полной тишине и одиночестве. Затем продолжал:
- «Фокуса» не обнаружилось, это так, но я к этому оказался готов. Я пришел туда со своим «фокусом», так-то, дорогой мой Петр.
Минуту мы все ошеломленно молчали, лишь потрескивало в динамиках да в немыслимой дали и глубине слышалось дыхание Наймарка.
- Но, - опомнился я наконец, - у вас же не было никакого «фокуса»?
- Был, - даже здесь я почувствовал, как старикан ухмыльнулся обычной своей немного кривой ухмылкой, - и ты его сто раз видел, дружище.
- Не может быть… Не помню, - наконец признался я.
- Ну как же? Ты не помнишь мой брелок на ключах?
Да, я тут же вспомнил этот брелок, массивный кубик со скругленными углами. Я всегда больше удивлялся не самому брелку, а тому, зачем вообще Наймарку в таком путешествии таскать с собой ключи от какого-то своего бывшего жилья. А ключи оказались лишь прикрытием, маскировкой…
- Да, - опомнился я, - но ведь настоящий «фокус» был куда больше, я сам видел.
- Ты думаешь, за сорок лет миниатюризация не смогла шагнуть вперед? Я сам изготовил его на микроскопических стендах, в мегаполисе, вот как. Самой большой трудностью было это сопряжение, ведь здесь все приспособлено для того образца. Но все уже позади, установка Бюлова собрана полностью и готова к реверсу.
Реверс, обратный ход! Вот она, маниакальная идея Наймарка.
- И что, - я не додумался спросить как-то иначе, - заработало?
У меня в трубке и в динамиках раздался тяжелый вздох.
- В том-то и дело, что нет. И я не могу понять причину. Потому и решил связаться со спутником - пускай проверят мои выкладки на главном компьютере, у меня ведь здесь нет ничего такого.
Наивный Наймарк! Ему казалось, что вокруг одни лишь сторонники его идеи.
- Может, энергии не хватает, - предположил я, - там же только дежурное снабжение…
- Нет, с этим все в порядке, здесь хорошие автономные накопители. Мне сдается, дело в другом - доктор сообщил нам не тот код. Бюлов или ошибся, или обманул нас. А если это так - уйдет масса времени на подборку правильного кода.
Лишь я и Норма понимали суть беседы; люди Вольфа просто слушали, не вникая, разве только сам он что-то соображал.
- Вот оно как…
Было впечатление, будто двое просто ведут рутинный разговор о только им доступных делах, при этом один из них не находится чуть ли не в преисподней, а другой совсем не внутри странной штуки, плывущей в пространстве, нет - оба они в одном городе, разделены обычными улицами… И тут я вспомнил.
- Эл, послушайте! Тетушка Эмма сказала мне слегка другие цифры, не знаю уж, с чего это у них расхождение, - может, память подвела одного из них. А может, обоих… Или просто такая перекрестная подстраховка.
- Да ну! - донеслось снизу. - А ты, случайно, не записал?
- Записал, но тот клочок куда-то делся во время моих приключений.
- Какая жалость! Признаться, не мог ожидать от тебя такого…
Я узнавал старого Наймарка. Иной раз он был не прочь побрюзжать.
- …и теперь надо искать код методом подбора, это адова работа даже для компьютера!
- Записывайте, - сказал я, выдержав эффектную паузу. И после того, как продиктовал код тетушки Эммы, добавил: - У Полковника Ковальски особо тренировали память, дорогой Эл!
В этот момент Вольф с треском вырвал шнур из гнезда и подскочил ко мне. Глаза его пылали, обычно смуглое лицо побледнело от гнева.
- Вы… вы не имели права! Никакие зашифрованные сообщения куда бы то ни было не могут идти от вас, у вас нет таких полномочий!
- Послушайте, Вольф, это просто набор цифр из головы рассеянной старушки, от них ни пользы, ни вреда. Не обращайте внимания…
Я размяк душой от беседы с Наймарком и вовсе не мог ожидать, что дело примет серьезный оборот. К тому же мне еще столько нужно было выспросить у старикана! Но Вольф распалился, орал, пытался чуть ли не силой выставить нас с Нормой из центра связи, так что мне пришлось его в конце концов довольно жестко оттолкнуть.
- Я доложу обо всем командиру! - крикнул он нам вслед.

* * *

Все последующие дни я был в тревоге: как я теперь узнал, за такую провинность, за сообщение со спутника несанкционированных данных, могло последовать и самое суровое наказание - изгнание вниз, причем не обязательно предоставлялась возможность выбора зоны. Норма тоже ходила сама не своя, тревожась за меня - значит, за нас обоих. А Курата не спешил вызывать меня на расправу: то ли решил, что дело все равно сделано, то ли не поверил в ценность сообщения. Так в неопределенности прошла неделя.
В какой-то из дней после случившегося я шел в картографический отдел (от работы меня, как ни удивительно, не отстранили) и встретил своего старого друга-соперника, начальника обсерватории по имени Рик. Обычно мы с ним обменивались расхожими приветствиями, да еще иногда парой-другой шутливых свингов по ребрам, но в этот раз Рик был серьезен.
- Слушай, - сказал он, дергая меня за лацкан, - как ты думаешь, может наблюдаться согласованный отказ приборов?
- То есть? - Я освободил лацкан, так как не люблю фамильярности. Рик продолжал:
- Понимаешь, по звездным ориентирам и по хронометру мы движемся штатно. А вот по земным вешкам - на доли секунды биение, и это уже почти трое суток так… Стоит ли докладывать о таких пустяках главному?
У меня предвиделись свои проблемы с главным, потому я буркнул:
- А как же! Зайди, он любит беседы о хронометрах. Других дел у него и нет.
- Ладно, - сказал Рик, озабоченно глянув, - пока повременю с докладом.
И пошел своей дорогой, отчетливо чавкая присосками. И лишь когда он скрылся из виду, меня вдруг пронзила запоздалая догадка - а может, Рик зафиксировал самое начало обратной раскрутки? Может, мю-мезон, или пи-гиперион, уже соскочил со своей жердочки и улетел куда-то к центру Млечного пути и шар земной, освобожденный от пут, стал потихоньку поворачиваться? И виной тому некоторым образом также и я!
Сменившись, я специально зашел к Рику - да, сомнительные цифры держались. Совсем расстроенный, я направился домой, в нашу каютку, в наш миниатюрный рай, из которого нас - уж сколько раз в истории такое бывало! - могли изгнать в любую минуту. Норма была уже там. Она тут же прильнула ко мне; я рассказал о наблюдениях Рика, о собственных предположениях. К моему удивлению, Норма приняла все спокойно.
- Если нас отсюда выставят, то самое подходящее место - Темная сторона.
- Мне понравилось это «нас». Ты вовсе не в ответе за мои грехи, ты можешь спокойно оставаться дома.
Норма потрепала меня по загривку:
- Да нет, уж видно, такая моя доля - быть с тобой, что б ты там ни устроил. Думаю, Курата не будет нашим палачом, хотя вряд ли он желал такого исхода.
- А задуматься - кто вообще хотел такого, кроме нашего ветерана? Все добивались контроля над установкой только для шантажа остальных. Теперь шантаж кончился.
- Шантаж кончился, да. Но, худо-бедно, люди уже пообвыклись с таким положением, а теперь - снова та же круговерть, тот же ледник, перепаханные страны, сломанные жизни… И, я так думаю, это - конец южан. Для ночников ледник - дом родной, а для мегаполисов это сверхкаток, он их расплющит.
- Пойми, это ведь каток и для Терминатора!
В дверь постучали - это был посланник Кураты. Я похолодел. Но он произнес лишь:
- В центр связи, на разговор. Свобода общения.
Свобода общения! Значит, Курата не собирался меня карать. Значит…
Но все эти соображения отступили, когда насупленный Вольф снова вручил мне трубку, а сам демонстративно отошел в другой угол.
- Петр!
- Да, Эл.
- Петр, кажется, получилось. К этому я шел всю жизнь…
Странные звуки донеслись из трубки. Я сказал:
- Успокойтесь, Эл. Лучше давайте подумаем, как вам оттуда выбраться.
На том конце было слышно, как он высморкался и вздохнул.
- Нет, никуда отсюда я уже не двинусь. Я сделал свое дело и больше уже ни на что не гожусь. Я останусь здесь…
- Бросьте городить чепуху, у вас есть обратный путь - наверх и по трассе. Там, авось, проскользнете незамеченным…
Я ни на грамм не верил в свои слова.
- Петр, это все ерунда… Главное - то, что я теперь могу разрушить установку, эту самую «улитку»! Уничтожить возможность мирового террора в зародыше. Как бы тебе попонятней объяснить? Тормозящей частицы нет, она ушла, и установка стала просто горой металла. Больше уже никогда не будет такой угрозы.
- Эл, возвращайтесь! Незачем гробить себя, еще поживете в таком мире, о котором мечтали. Долгое молчание. Затем голос из глубины шахты сказал, превозмогая боль:
- Нет, хватит об этом. Со мной кончено. А ты, Петр, еще увидишь настоящие рассветы, настоящее лето, настоящую землю… Это прекрасно. Вы все поймете, что я старался не зря…
Еще пауза, затем треск и зуммер - спутник вошел в радиотень. Я положил трубку и, не оборачиваясь, зашагал к выходу. Какая-то фраза, невесть откуда взявшаяся, застряла в опустошенном сознании: «А все-таки она вертится! А все-таки она вертится!»
Я пытался вспомнить, откуда она и почему ее звучание так мучительно ассоциируется с чем-то происходящим вот прямо сейчас, и ничего не мог придумать. Скорей всего, образование в нашей средней общественной школе местечка Рысь тоже было на среднем уровне.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 6)
  • 19 (Страница 6)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 7)
  • 23 (Страница 7)
  • 24 (Страница 8)
  • 25 (Страница 8)
  • 26 (Страница 8)
  • 27 (Страница 8)
  • 28 (Страница 9)
  • 29 (Страница 9)
  • 30 (Страница 9)
  • 31 (Страница 9)
  • 32 (Страница 10)
  • 33 (Страница 10)
  • 34 (Страница 10)
  • 35 (Страница 11)
  • 36 (Страница 11)
  • 37 (Страница 11)
  • 38 (Страница 11)
  • 39 (Страница 12)


Евгений Филимонов

Время льда и огня

 Читать книгу

Аннотация

После того как остановилась Земля, на одной ее половине царит полярная ночь, а другую опаляют убийственные лучи Солнца.«Южане» создали под толщей раскаленного песка подземные города. «Северяне» владеют ледниками — мировым запасом питьевой воды. Узкий Терминатор, где условия жизни наиболее близки к прежним, обеспечивает продовольствием себя и соседей. Скрытое соперничество между этими цивилизациями может в любой момент перерасти в войну. А еще есть «Галакси», огромный обитаемый искусственный спутник. О нем успели забыть, но он имеет свои виды на будущее Земли.Золотой век человечества навсегда останется в прошлом, если только не произойдет чудо.Закрутится ли вновь планета — зависит от одного человека, агента Рассветной зоны.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel