Евгений Черноусов - Хранители реликвий

1 Евгений Черноусов

Часть I
ТАИНСТВА МИРА

День сменился ночью, когда огромная черная туча накрыла великий город Эриндер. Крепкие дубовые ворота, высокие шпили башен, прекрасный королевский дворец с цветущими садами - все погрузилось во тьму. Это была не просто чернота, внезапно окутавшая небо и скрывшая неприступную столицу Дараала, - она несла непроницаемую пустоту, полное одиночество и ничтожность перед всепоглощающей мощью зла; нерушимого зла, которое не ведает прощения, всегда идет к своей цели и добивается своего, ибо в проклятом богами мире нет места жалости. Здесь каждый за себя. Тут не принято оберегать близких, помогать друзьям и творить добро, ибо добро является слабостью, непростительной слабостью, которая может стоить жизни. Но возникает другой вопрос. А сколько стоит жизнь? Нисколько. Тогда зачем жить? Зачем все время бояться, что ненасытное зло вновь потребует жертв, и этой жертвой станешь ты сам? Может, когда-нибудь тьма исчезнет, уступит место добру? Да, ради этой мысли и стоит жить. Но нельзя же просто сидеть и ждать, надеяться на спасение и уповать на удачу? Здесь нет богов, здесь нет света, только мрак царствует над миром, и только ему решать, кто будет жить дальше, а кто умрет на Алтаре Бездны, принесенный в жертву черным правителям. Нет больше силы терпеть, чувствовать страх, ощущать себя ничтожеством и трепетать, видя абсолютную мощь темной стороны. Так жить нельзя…
Горькие мысли, словно раскаленный добела нож, пронзили сознание Лариэл. Девушка стояла у северного окна огромного тронного зала во дворце Эриндер. В ее глазах застыли слезы жалости к своему народу и к самой себе. Как это низко - беспокоиться за себя, когда над всей столицей нависла смерть. Дараал, могучее королевство темных эльфов, всегда умел постоять за себя, отбить любой самый страшный натиск врага, но сейчас перед высокими стенами Эриндера стоит не просто армия врагов, желающих взять столицу. Сами Повелители Хаоса пришли сюда, дабы собрать кровавый урожай с народа, посмевшего нарушить их волю.
- Почему они здесь? - с ужасом произнесла Лариэл. - Как они могли узнать? Нас предали? Дейнос, не молчи!
Пожилой маг в сером плаще стоял рядом с Лариэл и пристально наблюдал за надвигающейся темной тучей. Он немигающим взглядом всматривался во тьму и молчал. Все понятно и без слов: правители мира пришли забрать у своих рабов то, что по праву должно принадлежать им. То, что они так давно ищут.
- Владыки зла явились за Книгой, - со вздохом ответил Дейнос. У него был скрипучий старческий голос, суровый, но в то же время спокойный и рассудительный.
Верховный маг королевства темных эльфов разменял уже не одну сотню лет, он много пожил, и ему почти нечего было терять. Но Лариэл, она считала себя совсем молодой, и она любила жизнь, несмотря на все житейские тяготы ее народа.
После того как год назад при странных обстоятельствах умер ее отец, она, будучи единственной наследницей, вступила на престол королевства Дараал. Тяжелое бремя короны заставило ее забыть детские шалости и целиком посвятить себя государственным делам. Лариэл плохо разбиралась в политике, и советником при ней стал Дейнос, бывший верным другом и хорошим помощником ее отца. Старый маг, как и сама Лариэл, мечтал сбросить жестокую тиранию зла, сковавшую мир стальными цепями. Но что темные эльфы могли противопоставить врагам? Ничего! У Дараала были лучшие воины, непревзойденные в колдовском искусстве маги; был, наконец, народ, уставший от жестокости и крови, но этого оказалось мало, ничтожно мало по сравнению со всеми силами мрака, что нависли над миром и поставили его на колени. Темные эльфы, как и другие расы, не могли тягаться с теми, кто зовет себя Адептами Ордена Хаоса и олицетворяет собой нерушимое зло.
- Сейчас начнется. - В голосе Дейноса слышалась страшная боль. - Орден Хаоса понял, у кого на самом деле хранится Книга Рока. Они не остановятся ни перед чем, чтобы заполучить ее. Они разрушат весь Эриндер, разберут его по камешку. Они любой ценой хотят овладеть мистическим артефактом.

- Но зачем им Книга Рока? Что в ней такого, если ее боится всемогущий Орден? - Лариэл уже в который раз задавала этот вопрос старому магу.
Дейнос лишь тяжело вздохнул.
- Эх, если бы я знал ответ, - угрюмо проговорил он. - Но все впустую. Я бился над этой загадкой не один год. Тщетно. Ответов нет, есть лишь смутные подозрения, нелепые на первый взгляд мысли.
- Ты никогда ничего не говорил о своих предположениях раньше. - Юная королева бросила острый взгляд на своего советника и друга. - Расскажи мне, Дейнос, я уверена, вместе решение найти проще. Чего они хотят, и действительно ли Книга Рока так опасна для Ордена Хаоса? Ты должен знать, умоляю, скажи, что у тебя есть ответы.
Маг молчал и подслеповатыми глазами всматривался в нависшую над городом тучу. Впрочем, теперь это была уже не просто туча. Она вращалась и скручивалась в виде воронки, мелькая огненными вспышками. Теперь она казалась живой, и всполохи огней будто дышали, обдавая прекрасные и неприступные стены Эриндера смрадным дыханием смерти.
- Копаясь в древних рукописях исчезнувших рас, я нашел кое-какие смутные упоминания о том, что Орден Хаоса очень тесно связан с Книгой Рока, - наконец соизволил ответить старый эльф. - Я точно не смог разобрать ветхие летописи, но, судя по всему, Древние создали Книгу, как противовес темной магии.
- Значит, в Эпоху Древних зло уже существовало? - Эльфийская королева изящно изогнула бровь. - А Книга была своего рода орудием борьбы. Тогда почему мы не можем ею воспользоваться?
Дейнос с мрачным видом покосился на темную эльфийку.
- Про орудие борьбы я ничего не говорил, - тяжело проговорил он. - Ты делаешь поспешные выводы, моя девочка. Тебе прекрасно известно, что ни я, ни любой другой маг не может прочитать Книгу. Ее сила нам не известна, но одно я скажу тебе точно: той магии, которой обладает Книга Рока, недостаточно, чтобы причинить злу хоть самый крохотный вред. Перед тьмой Книга беззащитна, и наша цель лишь в ее спасении от грязных лап властителей нашего мира.
- Я не понимаю, - честно призналась Лариэл. - Если Книга не опасна для зла, то какой смысл Ордену Хаоса уничтожать тех, кого они зовут своими рабами, и искать у них столь слабый артефакт, не способный им повредить? Из-за этой проклятой Книги они уже полностью истребили народ ше-арраю. Теперь Орден взялся за нас. Неужели темным эльфам суждено разделить страшную участь ше-арраю?
Маг лишь неопределенно пожал плечами:
- В этом и кроется загадка, Лариэл. Адепты Хаоса сильны. Они хотят, чтобы мы верили в то, что они бессмертны и абсолютно неуязвимы перед нами. Но я уверен - их сила не безгранична и они смертны. Мы, эльфы, можем жить столетиями, лет до пятисот выглядеть молодыми и красивыми. Мы сильные, ловкие, мы сами можем жить и править в своем мире без указов сверху. Этого они и боятся. Они хотят сделать из нас тупых ничтожеств, зверей, не способных мыслить и знающих только волю своих хозяев. Но я знаю правду, и ты ее знаешь, Лариэл. Адепты на самом деле слабы. Они прячутся за спиной у своих колдунов. Более того, они смертны, и даже сто лет для их жизни является непреодолимым барьером. Их сила в черной магии. Книга Рока не может ее разрушить, но, я уверен, существует реальная причина, некая незримая угроза, скрытая на страницах древней Книги.
- Если эта вещь не может противостоять Хаосу, то зачем она нам? - робко спросила девушка. - Не проще ли тогда просто уничтожить Книгу или, на худой конец, отдать ее врагу в обмен на наши жизни. Что, если… - Лариэл запнулась, ловя на себе презрительный взгляд старика. В его тусклых серых глазах ясно читался укор.
- Отдать, говоришь, Ордену Хаоса в обмен на наши жизни? - язвительно осведомился он. - А знаешь ли ты, моя юная королева, что Орден никогда не вступает в переговоры с теми, кого зовет своими рабами! Они просто отнимут Книгу и перебьют всех эльфов только для того, чтобы другим было неповадно укрывать от них то, что по праву принадлежит им! Нет, Книга Рока ни в коем случае не должна попасть к нашим врагам. Я не знаю, в чем ее секрет, но тьма ее боится и пытается найти любой ценой. Хотя, может быть, Книга и не опасна для них. Некоторые наши маги предполагают, что артефакт лишь увеличит мощь темной стороны. Существует много догадок и домыслов, но истины не знает никто. Ни один темный эльф.
Дейнос отвернулся от собеседницы и направился к мраморной арке, ведущей на балкон. Он отодвинул ярко-голубые шторы, прошел через арку и оказался на широкой площадке, с которой открывался прекрасный вид на весь Эриндер - жемчужину королевства Дараал.
Самые высокие башни столицы касались своими шпилями огромной тучи, порожденной мощью черной магии Ордена Хаоса. Теперь смертоносная туча стала расти, набирать силу для ужасающего удара, который в один миг может разнести крепкие стены величайшей из твердынь Дараала. Непроницаемая чернота превратилась в огненную бездну, готовую в любой момент рухнуть на землю и поглотить все живое, до чего только смогут дотянуться ее щупальца.
- Неужели это конец? - Лариэл только теперь осознала, какая сила собирается в небе. Ее охватил дикий панический ужас, и она, словно совсем маленькая девочка, уткнулась носом в свободное серое одеяние своего друга и учителя.
Дейнос ничего не ответил, только покрепче прижал к себе юную эльфийку. Она боялась, да и кто не испугается, глядя в пасть огненной бездны, готовой в любую секунду выжечь город дотла?
- Нам нужно уходить, - промолвил маг, взяв Лариэл за руку.
- Но куда? - Она наконец пришла в себя после первого шока. - Адепты Хаоса наверняка окружили Эриндер.
- Идем, я выведу тебя. Ты пройдешь через врата портала и окажешься далеко отсюда.
- А как же ты, Дейнос? Ты пойдешь со мной?
Старый маг виновато опустил глаза:
- Боюсь, я должен остаться, Лариэл. Портал рассчитан только на одного, к тому же мне нужно будет закрыть его, иначе зло найдет тебя. Ты возьмешь Книгу Рока, и с ней я постараюсь отправить тебя как можно дальше отсюда.
- Я не пойду без тебя, - упрямо заявила девушка.
- У нас нет выбора. Я немедленно под…
Дейнос осекся на полуслове. Огненная бездна внезапно вспыхнула, от нее оторвалась багровая шаровая молния и со страшным грохотом понеслась на город. Удар был ужасен. Раскат грома оказался столь сильным, что Лариэл оглохла на несколько секунд.
В ушах звенело, и когда девушка вновь обрела драгоценную способность видеть и слышать, ее глазам предстала ужасающая картина. Там, где раньше стояли главные ворота Эриндера, теперь зияла огромная дыра. От неприступных врат не осталось и следа. Крики, вой и стоны сводили Лариэл с ума. Те эльфы, которые находились у ворот в момент удара, погибли сразу, их тела просто испарились под жаром огненной магии Хаоса. Те же, кто стоял дальше, оказались покалечены взрывом, и теперь к ним бежали лекари, готовые оказать помощь тем, чьи раны были не опасными, или сразу отправить на тот свет несчастных, если их ранения оказались смертельными. Темные эльфы считали оба варианта вполне нормальными. В жестоком мире живут по жестоким законам.
Лариэл ожидала нового удара с небес, но его не последовало. Огненная бездна померкла, вновь превращаясь в черную тучу. Хлынул проливной дождь.
- Неужели все кончилось? - выдохнула эльфийка и сама не узнала свой голос. Он дрожал и казался каким-то грубым. - Дейнос, ты цел?
Маг кивнул. В конце концов, балкон находился слишком далеко от места взрыва, и едва ли они могли физически пострадать.
Длинная седая борода Дейноса стала совсем белой, его трясло, словно от лихорадки.
- Злобные твари! - гневно крикнула Лариэл в сторону исчезающей тучи. - Будьте вы все прокляты!
Она с ненавистью, ей несвойственной, смотрела, как тьма расползается, исчезает. Дождь прекратился так же внезапно, как и начался. Ночь отступала, позволяя пробиваться пока еще слабым солнечным лучам.
Молодая королева с жалостью глядела на свой город. Теперь, когда день вновь восторжествовал над ночью, девушка могла рассмотреть всю ужасающую картину происшедшего. Внизу эльфы, словно муравьи, бегали, кричали, пытались потушить начавшийся в амбарах пожар. Некоторые, от ужаса забыв все на свете, стремились удрать от разрушенных ворот как можно дальше. Кто-то думал о других, но подавляющее большинство заботилось лишь о собственных шкурах, внося в ряды жителей панику. То здесь, то там слышалась грязная ругань.
- Стадо баранов, - злобно фыркнул пришедший наконец в себя Дейнос. Старика сильно раздражал этот животный страх перед врагом. Пусть Орден Хаоса всемогущ, но нельзя же так трусливо бежать, спасая свою жизнь, ставшую бессмысленной и никчемной после появления сил мрака? Но разве осмелится трусливый пес рычать на жестокого хозяина, бьющего его палкой?
- Все закончилось, да? - как-то совсем по-детски спросила Лариэл.
Дейнос покачал головой. Затем безмолвно указал в сторону, куда упала шаровая молния. Эльфийке показалось, что ее сердце на мгновение перестало биться, а потом затрепыхалось так, словно хотело вырваться из груди.
Через развалины ворот стали пробираться вражеские воины, одетые в черные мантии. Лариэл не смогла подробно рассмотреть их одежду, так как старый маг схватил ее за руку, и вместе они бросились прочь с балкона. Последнее, что успела увидеть эльфийка, - это огромная волна бегущих в город захватчиков. Первый удар пришелся по раненым и лекарям.
Когда эльфийские мечники подоспели к воротам, Адепты Ордена Хаоса уже расправились с мирными жителями, попавшими под руку. Лучники эльфов дали первый залп, но не успели отойти за щиты мечников. Зловещие зеленоватые шары Адептов врезались в строй защитников, буквально сметая их с пути и обращая в пепел все живое.
Нет, не битва произошла у врат Эриндера. В бою всегда есть надежда выжить, здесь же о выживании не думал никто. Злу неведома милость - оно пришло разрушать и убивать…

Дейнос привел Лариэл в небольшой круглый зал, находящийся глубоко под дворцом. Он поднес свой факел к огромному серебряному треножнику, чашу которого неизвестный мастер изготовил в виде морской раковины. Яркий огонь сразу осветил все помещение.
Теперь Лариэл поняла, что зал был вовсе не круглым. Его построили в виде правильного шестиугольника. Каменные стены, украшенные непонятными для эльфийки рунами, поднимались высоко вверх и соединялись в купол. По углам, на постаментах, стояли уродливые мраморные статуи каких-то непонятных существ. У них были неестественно крупные головы, похожие на лягушачьи, но с острыми клыками и крохотными ушками по бокам. В раскосых глазах всех шести тварей поблескивали большие красные камни, скорее всего - рубины. Тела существ по сравнению с головами, казались неестественно маленькими, щуплыми, с тонкими руками и короткими ножками.
- Что это за твари? - осведомилась у мага Лариэл, кивая на статуи. - Никогда не видела ничего подобного.
- И не увидишь, - сухо ответил Дейнос. Он все еще не мог оправиться от шока после случившегося, и голос его дрожал. - Эта раса жила задолго до появления темных эльфов. Возможно, сейчас ты смотришь на тех, кого мы сейчас называем Древними. А может, это и не они. Наша история циклична. Одни народы появляются, а другие исчезают. Это в порядке вещей. Слабый умрет, а сильный будет править миром.
- Неужели и эльфам суждено исчезнуть с лица земли?! Я не хочу верить, что Орден Хаоса истребит всех нас до последнего, как и народ ше-арраю?!
- Будем надеяться на лучшее, - тяжко вздохнул пожилой маг. - Жителей Эриндера уже не спасти, но, надеюсь, они не тронут остальные города Дараала.
Лариэл уныло вздохнула. Ей стоило больших усилий выдержать то, что она пережила за этот час, когда день обратился в ночь и погубил столицу королевства. Она хотела плакать, но слезы не помогут несчастным жителям Эриндера. Эльфийка ясно видела их судьбы. Тех, кто окажет сопротивление, ждет смерть, а оставшихся уведут в рабство в Орр-Сереган.
- Подожди пока у входа, Лариэл, - распорядился Дейнос. - Мне нужно подготовить врата портала, пока сюда не добрались Адепты. Это займет всего минуту.
В центре тайной комнаты, на полу, была расчерчена пентаграмма, напоминающая спрута или огромного паука, вокруг которого блестели загадочные письмена. Старый маг подошел к одной из статуй безобразных существ и повернул ему клык. Пентаграмма тут же вспыхнула ярким лиловым пламенем, от которого у Лариэл стали слезиться глаза. Затем загорелись древние письмена. Сначала темную эльфийку обдало жаром, но потом он спал, обратившись в приятное тепло.
- Слушай меня очень внимательно, - заговорил Дейнос. - Сейчас ты возьмешь Книгу Рока, и я перенесу тебя в древнее подземелье. Там ты увидишь небольшую подземную реку с очень сильным течением. Опусти Книгу в воду и по ступеням поднимайся на поверхность. Там одна дорога, так что не заблудишься. Ты выйдешь примерно около Рилитского леса, где, я уверен, тебя приютит народ стилкков.
- Я смогу вернуться в Дараал? - задала самый важный для нее вопрос Лариэл.
- Мне жаль, но Орден убьет тебя, если ты вернешься. - Дейнос печально опустил голову и, казалось, постарел еще больше.
Из рубиновых глаз древних статуй брызнули красные лучи, слились с лиловым огнем пентаграммы, и в центре зала возникли врата магического портала.
Дейнос подошел к одной из стен комнаты и нажал на какой-то скрытый рычаг. Часть стены отъехала в сторону, открыв небольшой тайный шкаф. Старый маг вытащил некий предмет, завернутый в коричневую кожу. Он подошел к Лариэл и протянул ей сверток.
- Возьми Книгу, - спокойно произнес эльф. - Тебе нельзя здесь задерживаться. Адепты уже поняли, где мы, они скоро ворвутся сюда.
- А как же ты?
- Я должен закрыть портал.
- Но они тебя убьют. - Юная королева вскинула голову. - Идем вместе, Дейнос, одна я не справлюсь.
- Ты справишься, Лариэл. Ты единственная, кто может сбежать из города и спрятать Книгу. Ступай, нам некогда спорить.
Королева Дараала хотела возмутиться, но тут послышался отдаленный шум, а затем раздались отчетливые шаги и голоса.
- Они уже тут! - крикнул старый маг. - Ступай, Лариэл, и удачи тебе!
- Прощай, Дейнос!
Входя во врата с Книгой Рока, эльфийка краем глаза заметила, как дверь тайного зала разлетелась на куски и туда ворвались воины в черных плащах. Как Адепты Хаоса смогли найти их так быстро, девушка не знала.

Эльфийка стояла в центре пещеры. Откуда на такой глубине свет - загадка, но, скорее всего, тут не обошлось без магии. Стены пещеры были слегка обточены, а в стороне виднелось небольшое озеро, в которое откуда-то сверху с грохотом лилась вода. Из озера шумный водяной поток стекал вниз и исчезал во тьме.
«Наверное, здесь когда-то жила раса Древних», - подумала Лариэл.
Она оглянулась, но следов портала не увидела. Значит, Дейнос успел закрыть его до того, как Адепты напали на него.
Новая волна чувств захлестнула девушку. Неужели ее старого друга и наставника больше нет в живых? Выходит, она никогда больше не сможет вернуться в Дараал. Лариэл единственная, кто спасся из уничтоженной столицы королевства. Ее родной город разрушен; все, кого она знала, погибли. Она одна на всем свете, совершенно одна. Дороги назад нет. Лариэл уже больше не королева. Теперь она никто, просто обычная девчонка, без дома и без семьи.
Лариэл опустилась на колени и уже не смогла сдержать слез. Сколько прошло времени, эльфийка не знала, но, наверное, много, очень много. Быть может, целое тысячелетие?..
Девушка проснулась, когда горячее дуновение обожгло ее руку. Книга Рока, все это время находившаяся рядом с ней, устала ждать и напомнила о своем существовании. Лариэл встала и потянулась. Сон прогнал печаль, и, проспав несколько часов пусть даже на холодном каменном полу пещеры, эльфийка чувствовала себя бодрой и отдохнувшей.
Лариэл взяла сверток и развернула его. Кожа, скрывавшая древний артефакт, тут же вспыхнула и превратилась в пепел. Видимо, Книга Рока была крайне мстительной и не простила, что ее так бесцеремонно замотали в какую-то тряпку.
Впервые в жизни девушка смогла рассмотреть вблизи проклятую Книгу, из-за которой погиб весь Эриндер. Ее переплет, наверное, создавали самые искусные мастера. Целиком из необычайно красивого коричневого камня с красными прожилками, он, казалось, светился и переливался желтым, словно в зеркальной обложке отражался огромный пылающий костер. Переплет покрывали невероятно сложные узоры, выполненные из чистого золота с вправленными в него в разных местах драгоценными камнями. В середине мастер вывел какие-то непонятные клинообразные знаки.
Лариэл аккуратно взяла артефакт в руки. Несмотря на внушительный размер, Книга Рока была относительно легкой. Девушка провела ладонью по витиеватому узору и раскрыла ее. Страницы оказались золотыми и при этом настолько тонкими, что чудилось, будто одно неловкое движение, и лист порвется. Но первое впечатление обманчиво. Самые могущественные маги темных эльфов пытались уничтожить Книгу, когда она попала в Дараал, и все их попытки оказались неудачными. Они не смогли не то что порвать страницы силой или магией, но даже оставить хотя бы незначительную царапину. Дейнос сказал Лариэл, что все колдуны, пытавшиеся разрушить артефакт, в скором времени умерли при странных обстоятельствах. Один просто повесился, другой скончался от непонятной болезни, третьего нашли мертвым в собственной кровати с отрубленной головой. Все смерти казались странными и пугающими. Одни сами наложили на себя руки, а другие были жестоко убиты, причем никто не знает, кто именно их погубил.

Загадкой было и то, как Книга Рока попала к темным эльфам. Говорили о каких-то странных созданиях, пришедших из Кольца Времен - высоких скал на севере Дараала, и отдававших эльфам Книгу, сказав, что она ни в коем случае не должна попасть в лапы Ордена Хаоса. И опять загадка. Дело в том, что Кольцо Времен неприступно, оно расположено кругом, и ни одно существо в мире не знает, что именно скрывается в его центре. Даже зло старается не приближаться к замкнутой цепи скал, всегда обходя ее стороной. Может, поэтому Адепты Хаоса и не трогают маленький народец стилкков, живущий в Рилитских лесах у подножия Кольца Времен.
Лариэл присела на камне и стала листать золотые страницы Книги Рока. На каждой были выдавлены непонятные руны, прочесть которые никто так и не смог.
«Быть может, с расшифровкой этих букв, нам откроются тайны Древних» - мысленно сказала Лариэл, закрывая Книгу и вновь изучая великолепный переплет.
Более двухсот лет мудрецы бились над странной письменностью, но все впустую. Темные эльфы думали, что, раскрыв тайну Книги Рока, они познают секреты абсолютной магии и абсолютного могущества, научатся бороться с мраком и сумеют победить его. Ожидания не оправдались, артефакт Древних не собирался раскрывать кому-либо свои знания, накопленные тысячелетиями.

Когда Орден Хаоса узнал, что Книга Рока вновь попала в этот мир, началось страшное. Адепты Тьмы и так убивали представителей разных рас просто для удовольствия или принося их в жертву злу, но теперь стали истреблять всех беспощадно. Орден искал артефакт везде, сжигая деревни и города, уводя к себе рабов для заклания на Алтаре Бездны. С лица земли исчезли многие народы, даже такие могучие и сильные, как ше-арраю. Мир просто захлебывался в крови, и все из-за одного-единственного предмета, который, как оказалось, совершенно бесполезен. Но Книгу Рока так и не отдали. Переходя от одного народа к другому, она попала к темным эльфам в Эриндер. Эльфы думали, будто смогут если не прочитать Книгу, то хотя бы скрыть ее от Ордена.
Почему темные не отдали проклятый артефакт злу? Зачем стали укрывать его, как и другие расы? Никто не мог ответить, и в то же время ответ был ясен. Нельзя! Просто нельзя и все тут! Книга дана свыше, и ее надо сохранить любой ценой!
А цена оказалась страшной. Адепты Хаоса сеяли смерть повсюду. Они требовали вернуть то, что, по их словам, украли из их Храма Черных Властелинов. В это никто не верил, каждый почему-то решил, что Книга никогда не принадлежала тьме и является ключом к спасению, к освобождению от тирании.
Теперь Лариэл поняла замысел старика Дейноса. Если артефакт нельзя отдать или уничтожить, то можно отправить его по подземной реке к самому центру земли, где враг никогда к нему не подберется.
Только сейчас девушка заметила крохотную деревянную лодку, лежащую на берегу подземного озера. Значит, старый маг давно планировал избавиться от Книги Рока таким образом, но почему-то не успел этого сделать. Или не решился?
Эльфийка сняла с себя бирюзовую шаль, на которой сверкал герб Эриндера в виде золотого кленового листа, и обмотала ею Книгу. Затем подошла к лодке, в которой оказался металлический ящик с плотно прилегающей крышкой. Лариэл уложила туда закутанную в шаль Книгу Рока, закрыла ящик и ногой столкнула суденышко в воду. Сильное течение мгновенно подхватило маленькую лодку и стремительно унесло ее в неизвестность.
Эльфийка долго смотрела на бурную реку, а потом встала и, бросив прощальный взгляд на каменную пещеру, направилась по узкой лестнице на поверхность…

Глава 1
ЛЕСА ЭРДЕНА

- Ерунда все это, - равнодушно произнес я. - Не могло быть такого. Весь твой рассказ не более чем сказка, которой впору пугать маленьких детей.
- Сказка?! - Рикк аж подпрыгнул от возмущения. - Мое повествование является истиной! Да, время стирает историю и искажает факты, но все, что я тебе рассказал, - чистая правда. Так было на самом деле и точка. Возражения не принимаются. - Последнюю фразу он произнес с особым нажимом.
- Ладно-ладно, правда так правда. Тебя все равно не переспорить, - примиряющее сказал я, глядя на жутко недовольного приятеля.
Рикк надменно ухмыльнулся.
Вообще, мой друг всегда очень любил древнюю историю и крайне бережно к ней относился. Нагло врать он бы не стал, но все равно его рассказ не лез ни в какие исторические рамки.
Рикк был представителем племени стилкков, маленького (в смысле роста, а не численности) народца, живущего около Кольца Времен и в Лесах Эрии. Внешне он больше всего напоминал маленькую мохнатую белку с птичьими крыльями и крайне острыми слегка изогнутыми когтями. Пушистая рыжая шерсть с черными полосами на спине, кошачья морда с зелеными глазами и крылья с коричнево-белыми перьями - вот так экзотически выглядел мой нынешний компаньон.
Около года назад я вытащил его из лап браконьеров, охотившихся в Эрденских Лесах на всяких пушных зверей. Так бы и стал рыжий летун чьей-нибудь шапкой, если бы я тогда назло охотникам не открыл клетку с лесным зверьем. С того памятного дня Рикк и стал моим спутником. Насколько я понял, возвращаться к сородичам он не хотел из-за какого-то конфликта, потому и увязался со мной.
- Вот эти руины, по которым ты шастаешь, и есть древний город Эриндер, - со значительным видом заявил пернатый. - Все, что осталось от столицы Дараала.
Я лишь хмыкнул в ответ.
Мы с Рикком пробирались из Аруо в Семм-Порто через Эрденские Леса и наткнулись на древние развалины. Впрочем, это и развалинами-то назвать сложно. Так, груда камней, разбросанных на неопределенное расстояние. Везде высокие деревья и кустарники. Сами камни почти полностью поросли мхом. Из-под одного из булыжников вытекал маленький звонкий ручеек, рядом с которым я и решил устроить небольшой привал.
По жизни болтливый летун захотел поведать мне печальную историю о несчастном городе, но мне как-то в это не верилось. От нечего делать я решил расспросить Рикка про Эриндер поподробнее:
- И давно это произошло?
- Давно, Марк, - кивнул мой спутник. - Двадцать пять тысяч лет назад.
Я аж присвистнул:
- Ты что, смеешься. Да за это время от города не осталось бы и следа. Дождь и ветер превратили бы его руины в пыль.
- Но, как видишь, кое-что осталось. - Рикк ловко подхватил тонкую плитку, лежавшую у моих ног, взлетел с ней высоко вверх и что есть силы швырнул несчастную плиту на камни. По всем законам она должна была разбиться, однако на ней не осталось даже царапины. - Вот видишь, - торжествующе продолжил стилкк, - здешним камушкам время нипочем. Раньше строили не с помощью физической силы, а с помощью магии. Камни этого города тебя переживут.
- Хорошо, Рикк, но как насчет того, что в то время темные эльфы еще не появились в нашем мире, у них никогда не было королевств, только племена и кланы, да и в Лесах Эрдена они не жили.
- Вот в этом-то и вся соль. - Рыжий летун почесал острое ухо. - Однажды мой старый учитель сказал мне очень мудрую фразу: «Историю пишут победители». А кто был победителем?
- Ты о Готтальской войне? - не сразу понял я.
Рикк согласно кивнул, скрестив на пушистой груди когтистые лапки.
- Тогда при чем здесь события, произошедшие двадцать пять тысяч лет назад в Дараале? - с интересом спросил я. - В те времена эльфов еще не было, ни темных, ни светлых. О том периоде вообще мало что известно, а у тебя выходит, будто моллдеры жили уже тогда, за восемь тысяч лет до появления светлых. Не хочешь же ты сказать, что темные родились раньше своих лесных собратьев?
- Знаешь, Марк, иногда ты начинаешь соображать на удивление быстро, - с насмешкой заявил наглый летун. - Бывают у тебя, так сказать, редкие проблески. Собака как раз тут и зарыта. Когда светлые эльфы одолели темных в Готтальской войне, они стали переписывать историю под себя, изображая своих сородичей жестокими и тупыми тварями. И уж конечно же светлые никак не желали признать то, что моллдеры появились в нашем мире задолго до них. Они перекроили исторические факты, и вам, людям, они достались уже измененными. Но вот мое племя знает правду. Нас не зря называют хранителями истории. Это очень точное определение. - Рикк вальяжно потянулся, довольный собственным народом, и продолжил: - Мы не стали открыто обвинять лесных эльфов во вранье, да и зачем нам подобное? В конце концов, ты сам знаешь их суровый нрав. Стилккам не нужны ссоры. Все-таки мы живем на территории их королевства.
- То есть вы их просто боитесь, - тут же поддел я Рикка. - Ляпни правду и получишь по ушам.
- Это хорошо, если только по ушам, - хихикнул рыжий летун. - Остроухие и не такое придумать могут. Сволочи они, но только ты им об этом лучше не говори. Это опасно для здоровья.
- Я не псих, можешь не волноваться, - заверил я своего друга.
- Да кто тебя знает. Псих - это не диагноз, это состояние души и не самые дружественные отношения с головой.
Я проигнорировал его бессмысленную фразу. Мой компаньон вообще крайне болтливый и острый на язык. Такое иногда вякнет, что хоть стой, хоть падай. Не знаю, все ли стилкки такие безалаберные или он один такой в своем роде. Единственное, о чем стилкк говорил серьезно, так это об истории нашего мира; слишком уж он любил и ценил ее.
- Слушай, - не унимался я, - но если все жители Эриндера погибли, то как вы узнали подробности нападения?
- Лариэл выжила. После того как она утопила Книгу Рока, темная эльфийка выбралась на поверхность и, несмотря на все опасности, дошла до Кольца Времен. То, что я тебе рассказал, было записано с ее слов.
- Интересно, а как она выглядела? - задумчиво произнес я.
- Не знаю. - Рикк пожал рыжими плечами. - Для истории это не слишком важно. У нашего народа есть ее рассказ, но нет ее портрета.

1 Следующая страница


Хранители реликвий 2

- Что же вы такое упускаете. Ну а насчет Ордена Хаоса и Книги Рока? Честно говоря, я впервые услышал эти названия.
- Тут вообще темный лес, - принялся пояснять мохнатый стилкк. - О них есть старинные упоминания, но никакой конкретики. О Книге Рока я рассказал все, что мне известно. Если история Лариэл - правда, то, по всей видимости, мы так никогда и не узнаем, где сейчас Книга. А вот с Орденом дела поинтереснее. Он правил нашим миром тысячелетия. В том, что он существовал, я не сомневаюсь. Многие независимые древние источники упоминают об Ордене, называя его воплощением абсолютного зла и абсолютной силы. Их мощь являла собой олицетворение безграничной власти над всем миром. Их магии не мог противостоять ни один народ. Все расы оказались полностью порабощены. Казалось бы, их воля незыблема, а потом шлеп и нет.
- Чего нет? - не понял я.
- А ничего нет. Никаких упоминаний. Дело в том, что рассказ Лариэл является одним из последних источников, упоминающих об Ордене. А потом ничего, просто ничего. Ни одного намека на существование Адептов Тьмы. Будто кто-то просто взял и стер ту часть истории, где говорится, куда исчез всесильный Орден Хаоса.
- Может, его никогда и не было, - робко предположил я. - Кто-то не слишком остроумный решил попугать маленьких детишек и сочинил байку про силы мрака и их воинов.
- Зато сейчас кто-то не слишком остроухий схлопочет когтем по наглой харе, - сразу обиделся летун.
Называя меня «не слишком остроухим», он весьма нагло напоминал мне о моих корнях. Хотя я принадлежал к человеческой расе, моими предками были темные эльфы. От них я унаследовал более-менее высокий рост, худощавое телосложение и возможность долго жить. При этом вид у меня вполне соответствовал жителю людских государств. Последнее, кстати, меня очень даже устраивало. С одной стороны, выглядишь как обычный молодой человек, а с другой - у тебя есть сила, ловкость и прекрасная реакция. В общем, устроился я неплохо, жаловаться не могу.
- Ладно, не злись. - Я мирно поднял руки. Спорить и препираться с рыжим оболтусом - дело гиблое.
- Так и быть, живи. Я сегодня добрый. - Рикк слетел с камня и опустился на мое плечо. Он был маленьким и почти невесомым, так что особых неудобств причинить не мог.
- Заболтался я с тобой, Марк, - сказал он, усаживаясь поудобнее. - Ты можешь думать что угодно, но знай: Орден Хаоса существовал.
- Ну допустим, а как насчет темных? Тут их отродясь не водилось. Все их племена находились в Лесах Аделаиды.
Малец лишь гордо выпятил грудь.
- А ты знаешь, что название «Леса Эрдена» происходит от «Эриндер»? - с надменным видом осведомился стилкк. - Города давно нет, но имя осталось. А про Аделаиду я тебе тоже могу рассказать, если интересно.
- Давай, я люблю твои байки, - ответил я, за что схлопотал презрительный взгляд.
Я отвязал свою лошадь, вскочил на нее и направился по узкой лесной тропке к речному городу Семм-Порто. Рикк от неожиданности свалился с моего плеча и предпочел продолжить путь, сидя на лошадиной голове.
- Аделаида приходилась Лариэл то ли дочерью, то ли внучкой, - наконец соизволил продолжить летун. - Она одна из самых известных личностей в истории моллдеров. Именно под ее предводительством темные покинули Леса Эрдена и поселились у подножия Пиков Вечного Льда.
- Ничего себе. Протопать через земли всей Ландеронской империи и обосноваться в таких холодных местах. У этой Аделаиды, видимо, не все дома.
- Много ты понимаешь, - возмутился летун. - Империи тогда еще не существовало, даже люди не появились. Те земли заселяли неизвестные нам расы. Темная королева увела свой народ, потому что у нее имелись на то причины. Дараал распался на несколько государств, Эриндер был полностью разрушен, начались войны между кланами моллдеров и еще какими-то племенами. Кажется, они воевали с орками, и те вытеснили эльфов с обжитых мест. Темных гнали аж до Сирены.
- Несчастная раса. Все ее бьют, начиная с Ордена Хаоса и кончая людьми.
- Да уж, не везет бедолагам, - хмыкнул Рикк. - Каждый норовит надрать им острые уши и выбить парочку клыков. Так вот, именно тогда Аделаида взяла власть в свои руки. Она вновь объединила разрозненные племена темных, отбросила орков от Сирены, но вернуться в родной дом не смогла. Орки их не пустили. Тогда наша воительница решила вести ненаглядный народ по землям тогда еще не существовавшей империи. Не знаю, сколько они так ходили, но думаю, довольно долго. Наконец, когда темные уже начали шептаться за ее спиной, Аделаида решила осесть в лесах около Пиков Вечного Льда. Там хоть и холодно, но зато никто не тронет. Места глухие, необжитые, даже крупных хищников нет. Вот с тех пор местные леса и называются Лесами Аделаиды.
- А почему Дараал развалился? - поинтересовался я, глядя на развороченное дерево, мимо которого мы проезжали. - Опять Адепты Тьмы постарались?
Рикк недоуменно развел когтистыми лапами.
- Не знаю, - протянул он. - Может Адепты, а может, сами моллдеры. Они могли чего-нибудь не поделить и, устроив заварушку, развалить собственное королевство на части. А об Ордене в те времена уже никто не упоминал, словно его и не было.
- Да-а, много же в нашем мире всяких загадок. Даже ходить далеко не надо. Вот Кольцо Времен, например, или острова Черной Воды…
- Угу, - кивнул Рикк. Соглашался он со мной крайне редко, предпочитая все время заводить споры на пустом месте. Характер у моего дружка не самый славный, но все равно в компании лучше, чем одному.
Кольцо Времен, высокие скалы на севере Эрии, славились, прежде всего, своей неприступностью. Расположенные замкнутым кругом, они недоступны для чужаков. Многие смельчаки пытались пробраться через Кольцо, но не вернулся никто. Даже стилкки, в древности проживавшие около этих таинственных гор, предпочли впоследствии убраться подальше от этих гиблых мест.
Что касается островов Черной Воды, то тут вообще жуткая история, но я расскажу ее как-нибудь в другой раз.
- Засиделся я, - пожаловался Рикк, расправляя птичьи крылья. - Если ты не возражаешь, полечу вперед, на разведку. Может, найду чего перекусить, а то ты запросто можешь заморить бедного маленького меня голодом.
Я не возражал. В конце концов, запасы еды, которые мы взяли с собой в дорогу, кончились еще вчера утром. Ну разве я виноват, что рыжий летун такой проглотистый? Сам-то могу обходиться без еды довольно долго, мне не привыкать, а вот пернатый стилкк не любил отказывать своему желудку в маленьких удовольствиях.
Рикк сделал над моей головой пару кругов и скрылся в лесных зарослях.
Потерять его я не боялся. Он часто улетал, но всегда находил меня, где бы я ни был. Тем более стилкк знает, куда я направляюсь.
Я пришпорил лошадь и чуть быстрее, чем раньше, поехал по лесной дороге. К вечеру я надеялся добраться до Семм-Порто и там пополнить запас продовольствия, а заодно и денег.
Погода сейчас чудесная, разве что очень жарко. Где-то за кустом южного папоротника щебетала неизвестная мне птичка. Через густые кроны деревьев просвечивало летнее солнце. Запах эвкалипта приятно обжигал нос. В Лесах Эрдена почти весь год стояли теплые деньки, а сезон слякоти и проливных тропических дождей был недолог.
Наслаждаясь путешествием, я даже не заметил, как прямо из-за поворота дороги беззвучно выскочил небольшой леопард. Я придержал коня, рассматривая зверюгу.
Совсем еще детеныш. Шкура желто-бурая и пока без характерных для его сородичей черных пятен. Короткие, но мощные лапы взрывали землю. Хвост нервно подергивался, а мокрый нос судорожно вдыхал лесной воздух, пытаясь уловить мой запах. Особенно мальца бояться не стоило, а вот если нагрянет мамаша, то тут уже могут быть проблемы.
Хищник самым нахальным образом перегородил дорогу и во все глаза вылупился на меня. Чего он тут забыл, было непонятно. Интересно, где сейчас его родители? Надеюсь, что далеко и не прибегут спасать бестолкового сынишку.
Маленький леопард явно оценивал, годимся ли мы с лошадью на съедение. После недолгих размышлений он решил, что мы вполне съедобные, и двинулся в нашу сторону.
Сделав пару осторожных шагов, зверь остановился. Беднягу, видимо, стал интересовать другой вопрос: а не опасны ли мы? Он скептически осмотрел сначала гнедую кобылу, затем меня, и сделал неутешительный вывод. Размерами он сильно уступал, да и ловкости ему пока не хватало. Недовольно заурчав, малыш попятился назад и скрылся с глаз долой. Пусть сначала подрастет, чтобы нападать на путников, а пока ему придется довольствоваться жуками и мелкой лесной живностью.
Я продолжил путь, теперь уже с долей осторожности: наткнуться на более опасных хищников мне не хотелось.
В голову стали лезть всякие дурацкие мысли. Орден Хаоса, Книга Рока, Лариэл, разрушенный Эриндер - все это было очень давно (если вообще было), но после разговора с Рикком оставался неприятный осадок. Внутреннее чувство, а ему я доверял, подсказывало мне, что я еще услышу эти названия и имена.
Я вспомнил о Готтальской войне, развернувшейся на территории империи почти полторы тысячи лет назад. Тогда повелитель темных эльфов, Владыка Дарсейн, решил отхапать себе земли Верии - имперской провинции, расположенной рядом с Лесами Аделаиды.
Его план оказался весьма удачным. Моллдеры разрушительным смерчем прошли по Верии, сметая человеческие поселения. Люди оказались не готовы к войне и жестоко поплатились за свою небрежность.
Вторая провинция - Райвел - также оказалась беспомощна. Несколько дней темные осаждали Инфио и наконец город взяли. По слухам, там оказался предатель, который ночью открыл ворота.
После двух крупных побед Владыка моллдеров дал своим воинам небольшую передышку перед самой ответственной частью кампании - походу на столицу империи.
Надо заметить, что люди в силе, выносливости и мастерстве серьезно уступали захватчикам. Темные эльфы всегда славились как непобедимые воители, и сама империя часто нанимала их в свою армию. Мира между людьми и жителями Лесов Аделаиды никогда не наблюдалось, но и серьезных конфликтов до того знаменательного дня не возникало.
Война, в истории названная Готтальской, шокировала всю империю. Ни император, ни его советники даже не могли представить, что вдруг на них обрушится такая трагедия. Они просто не ожидали нападения с севера, привыкнув воевать лишь с Даркфолом и небольшими мятежными государствами у истока Сирены. Боевые посты конечно же действовали, но тамошние солдаты слишком обленились и разжирели за годы халявной службы. Приличный отпор они дать не могли. Две провинции разом оказались в лапах противника, а над Ландероном, столицей империи, нависла страшная угроза.
Император, надо отдать ему должное, быстро нашел верное решение. Он направил своих послов в Эрию. По слухам, он даже поехал туда лично.
Королевство лесных эльфов после переговоров согласилось помочь своему западному соседу и отправило крупный отряд лучников наперерез моллдерам. Эльфийская Королева прекрасно понимала всю опасность данной ситуации. Как только темные расправятся с Ландероном, они устремят свои взоры на восток.
Теперь, когда я узнал от Рикка, что земли Эрийского королевства раньше принадлежали моллдерам, я полностью оценил опасения Королевы светлых эльфов. Как, оказывается, полезно знать истинную историю, а не вымысел остроухих лесных жителей.
Когда эрийские лучники подоспели на помощь людям, Ландерон уже осаждали. Столица пока держалась, а прибытие подкрепления усилило боевой дух оборонявшихся.
Правитель темных наверняка знал от шпионов о приближении подкрепления, но ничего дельного противопоставить лесным жителям не смог. Моллдеры оказались зажатыми в клещи. С одной стороны их давили светлые, с другой сразу оживились люди.
Подробностей битвы за Ландерон я не знаю и описать не сумею. К тому же мало что понимаю в тонком искусстве тактики и стратегии, но могу сказать: в итоге захватчики были отброшены обратно к Лесам Аделаиды. Однако объединенная армия не остановилась на этом. Темных эльфов решено было либо уничтожить навсегда, либо загнать аж за Пики Вечного Льда.
Неудачливых захватчиков полностью выкурили из обжитых мест. Все, включая женщин, детей и стариков, вынуждены были уйти за северные горы. Леса Аделаиды полностью перешли к империи.
На Полях Исхода произошло крупнейшее сражение за последние несколько тысяч лет. Темные эльфы прекрасно понимали свое положение: или дать решающий бой, или бежать к Готтальским скалам, где они погибнут от холода и свирепых хищников. Положение их стало плачевным. Армия почти полностью уничтожена под Ландероном. Правитель погиб, когда его войска отступали, прикрывая отход мирного населения за Пики Вечного Льда. Продовольствия почти нет, простые эльфы умирают от невыносимого мороза и болезней.
Обессиленные моллдеры вступили в последнюю для них схватку. Об этой битве впоследствии сочинили очень много сказаний и легенд, и бродячие барды воспевали те кровавые дни, когда две могучие армии сошлись в беспощадном поединке. Тогда Поля Исхода стали могилой для многих тысяч воинов, павших или от оружия, или от невыносимого холода, царствовавшего в тех краях.
Имперцы и эрийские лучники выиграли последний бой, оттеснив врага к Готтальским горам. Затем, словно насмехаясь, они предложили темным эльфам либо умереть от их мечей, либо идти в глубь скал, где все равно им пришлось бы встретить смерть от нестерпимой стужи.
Поверженный народ выбрал второй вариант…
Как они выжили в Готтальских скалах, я не имею ни малейшего представления. Но факт остается фактом. Люди долгое время считали моллдеров вымершей расой, пока не услышали о Готтале - новой империи темных эльфов. Тогда их столица еще называлась Моллдер, отсюда и пошло новое название народа темных эльфов.
Минуло уже почти полтора тысячелетия, старые раны затянулись. У людей короткая память, так что сейчас встреча в империи с готтальцем уже никого не удивит. Не знаю, до сих пор ли они держат на нас злобу за содеянное, но торговлю и другие деловые отношения ведут нормально, без проявлений агрессии.
А вот своих сородичей, лесных эльфов, моллдеры ненавидят всем сердцем. Те в свою очередь отвечают им взаимностью. Хотя они и являются ближайшими родственниками, но перегрызть друг другу глотки могут запросто, только дай повод. По империи даже ходит молва о том, что если в одной комнате закрыть темного и светлого эльфов, то уже через минуту один из них будет лежать на полу мертвым. Я не знаю, проверяли ли свой рассказ те, кто это придумал, но уж мира между Эрией и Готталом не будет никогда. Тут я говорю абсолютно точно, и Рикк может подтвердить.
Внезапно я уловил какой-то отдаленный шум. Слух у меня всегда был отличный, что не раз спасало мне жизнь. Спасибо моим предкам, которых так жестоко вышвырнули из Лесов Аделаиды. Впрочем, они сами напросились, нечего было на империю лезть. Люди слишком коварны и жестоки, от них можно ожидать и нож в спину, и яд в хрустальном бокале с вином.
Остановившись, я слез с лошади, привязал ее к высохшему корявому суку, который вызвал у меня доверие своими размерами, и дальше пошел на своих двоих. Интуиция подсказывала мне, что там впереди что-то не так, а она меня редко подводила.
Я свернул с дороги и аккуратно начал пробираться через заросли в том направлении, откуда доносились непонятные звуки. Одна из веток сильно хлестнула меня по лицу, едва не задев глаз, и я, мстительно обломав ее, едва не тыркнулся носом в зеленый, гладко обтесанный столб с тремя черепами на верхушке. Или у кого-то просто не очень хорошее чувство юмора, или я набрел на чье-то поселение. Судя по черепушкам, они меня с распростертыми объятиями не примут. Очень уж не хотелось, чтобы моя голова оказалась на столбе четвертой, поэтому я стал пробираться дальше как мышка.
Наконец заросли расступились, и моему взору предстала следующая картина. На небольшой поляне, рядом с рекой, расположился чей-то лагерь. Пять шатров поменьше стояли вокруг одного здорового. Все шатры зеленого цвета и обвешены сухими ветками. Хорошо замаскировались, ничего не скажешь. Вот если бы еще и вели себя потише, то их вообще никто не отыскал бы в такой глуши. Охраны я не заметил, что тоже крайне подозрительно. Все люди (это действительно оказались люди, а не эльфы) сидели около костра. Тут и так жара страшная, а они еще греются. Ну натуральные психи.
Вообще, людей в Эрденских Лесах не водилось. Здесь можно встретить разве что хищников да браконьеров, но эти ребята не походили ни на тех, ни на других. В конце концов, зачем охотникам на дичь двуручные мечи и тяжелая броня, которую не каждая стрела прошибет.
Я подкрался поближе. Врожденное любопытство не раз меня губило, но, увы, ничего не могу с собой поделать. Я спрятался за куст акации и стал вслушиваться в разговор воинов.
- Редо, ты выставил часовых по периметру? - спросил вышедший из боковой палатки человек с черными, глубоко посаженными глазами и кривой ухмылкой.
- Кому они нужны? - оправдывался Редо. - Тут на сотни миль не души. От кого нам защищаться, от попугаев?
- Вот именно, - поддержал товарища сидевший рядом воин. - Если Критен так боится попугайчиков, то пусть сам их и ловит.
Все остальные солдаты дружно заржали над тупой шуткой, только черноглазый оставался мрачным, одарив подчиненных суровым взглядом.
- Ты собираешься спорить со мной, Кемий? - вкрадчиво спросил тот, кого я про себя обозвал десятником. - Критен велел поставить охрану по периметру и послать разведчиков вдоль реки. Так что без пререканий. Вы трое, - он кивнул сидевшим напротив воинам, - пройдите вокруг лагеря. Дитс, Лекко - на разведку. Найдите наконец эти чертовы руины, они должны быть совсем рядом. Не знаю как вам, а мне эти эльфийские леса порядком осточертели.
Пятеро солдат неохотно поднялись с насиженных мест и поплелись прочь, недовольно косясь на своего начальника.
Интересно, о каких руинах шла речь, уж не о развалинах ли Эриндера?
Я выбрал достаточно удачное укрытие, так что солдаты никак не могли меня обнаружить. Я подкрался чуть ближе и заметил странную вещь: огонь, у которого сидели люди, не давал ни тепла, ни дыма. Даже цвет пламени казался тусклым, со слегка зеленоватым отблеском. От костра веяло магией и некой непонятной для меня темной энергией. Ну и дела. И зачем я сюда поперся? Может, и прав Рикк, утверждая, что я не дружу с головой.
- Так сколько нам здесь ошиваться? - Редо взглянул на десятника, подсевшего к огню.
Тот неопределенно пожал плечами.
- Лично меня леса не пугают, - вмешался в разговор человек, имени которого я не знал. - По мне, так лучше армия остроухих, чем тот даркфолский колдун. Не пойму, какого демона Критен взял его с собой?
- Это не твое дело, - откликнулся десятник. - Ты знаешь, этот колдун ищет какие-то развалины древнего города. Мы его охраняем, а большего знать нам не положено. За звонкую монету можно влезть и в пасть дракона, а маг обещал очень хорошо заплатить. Лично мне плевать на его планы. Пусть рассчитается с нами и до свидания.
- А колдунишка явно трусливый, - подал голос Кемий. - Охрану выставляет, посты ночные. Чего тут осторожничать-то? Леса дикие, разумных существ нет. А хищных зверей этот огонь не подпустит, они его за милю чуют и драпают куда подальше. В общем, бояться-то нечего.
- А на меня чего смотришь? - фыркнул десятник. - Думаешь, я сам этого не понимаю? Велено охранять, вот я посты и ставлю.
Остальные наемники немного поутихли.
- Ночами не спать из-за какого-то недоделанного мага, - заворчал Редо. - Пусть сам и сторожит лагерь, раз дрожит от любого шороха.
- Так ты пойди и выскажи ему свое недовольство в лицо, - довольно потирая толстый живот, сказал десятник.
- Сам иди, Гирк. Я еще пока не рехнулся. Пожить хочу.
- Даркфолец тебя и не убьет, - встрял еще один воин. Судя по черным волосам и темной коже - житель Андарии. - Скорее всего, ты, Редо, станешь, к примеру, свиньей или бараном. Вот умора будет.
У костра вновь раздался издевательский смех.
- Иди к демонам, Тей, - обиделся Редо. - Я с места не сдвинусь. Не хватало еще, чтобы вы меня сожрали в зверином виде.
- Да нас же стошнит, - скривился Кемий, отчего его изъеденное оспой лицо стало еще уродливее. - Не знаю как другие, а я скорее от голода помру, чем людей лопать стану.
Лес снова наполнился хохотом.
Веселые ребята, только вот мне совсем не смешно. Даркфолский колдун - это тебе не вшивый имперский волшебник. Маги Доалн Скерта такое учинить могут, что ввек не расхлебаешь. Во время войн между Даркфолом и Ландеронской империей колдуны оказались самой большой проблемой. С такими субъектами лучше не шутить, тут уж Редо прав.
- Все-таки интересно, на фига колдунишке сдались эти руины? - продолжил разговор тот, кого назвали Теем. - Он что, ананасы там сажать решил? Должен же маг как-то интерпретировать свои поступки.
- Ух ты, - протянул Кемий. - Какие мы слова знаем. Ин-тер-пре-ти-ро-вать. Ты у нас что, ученый? Тогда чего в наемники пошел? Нюхал бы себе книжную пыль.
Тей лишь махнул рукой, ничего не ответив. Кемий, видимо, всех любил поддевать, и на него не особо обращали внимание.
- Нам лучше…
Что ему лучше, Редо договорить не успел. Метко пущенная стрела насквозь пробила его незащищенную панцирем шею. Наемник захрипел и рухнул в костер.
Остальные воины, грязно ругаясь, повскакивали с мест и выставили щиты. Проделали они это с завидной ловкостью, но все же еще три человека упали мертвыми. Что ни говори, а наемники свое ремесло знали. Следующие стрелы уже не достигли цели, застряв в широких крепких щитах.
- Эльфы! - крикнул кто-то из солдат.
Действительно, прямо с противоположной от меня стороны выскочило около двух десятков лесных жителей. Что они забыли так далеко от родных мест, я не знал.
Светлые эльфы Эрии славились во всем мире как непревзойденные лучники. Слава об их мастерстве ходила не только по Ландеронской империи и Андарии, но и по столь отдаленным местам, как малоизвестные государства за пределами Кронийского океана.
Эльфийские стрелки, похоже, заслужили такие лестные отклики вовсе не за красивые глазки; по крайней мере, сейчас я в этом не сомневался. Их стрелы с дубовым древком и серебристым наконечником могли навести панику и ужас даже среди самых опытных воинов. Уж теперь мне удалось воочию убедиться в правдивости этих слов.
Стрелы летели с невероятной скоростью, всегда точно находя заданную цель. Крепкие щиты наемников сейчас больше походили на ощерившихся дикобразов, защищающих свое родное гнездо от кровного врага. Из палаток повыскакивало еще несколько десятков солдат, все орали и грязно ругались, но сделать ничего не могли. Эрийцы, похоже, сумели окружить лагерь со всех сторон и теперь методично отстреливали людей, словно диких зверей. Самые ловкие и быстрые сумели спрятаться, но большинство встретило здесь, в Эрденских Лесах, свою кончину; тонкие дроты лесных жителей не ведали жалости и пощады.
Так бы и полегли несчастные вояки, если бы на помощь к ним не пришел даркфолский колдун. Он выскочил из центрального шатра мгновенно, как будто заранее знал о нападении. В его руках вспыхнул черный шар, который стал быстро разрастаться и накрыл добрую половину эльфов. Те, кто попал под действие чар колдуна, рухнули на землю и больше уже не вставали.
Среди эрийцев не оказалось магов, способных отразить боевое заклинание темных чародеев Доалн Скерта. Преимущества от неожиданного нападения не стало, и неудачливые стрелки начали отступать. Каждый из них понимал свое незавидное положение, но деваться-то им уже было некуда. Теперь все стрелы остроухих летели в чернокнижника. Тетивы тренькали с такой быстротой, что их звук слился в монотонное гудение и, сливаясь с криками раненых людей, создавал атмосферу кровавой битвы.
Зазубренные эльфийские стрелы оказались для даркфолского волшебника не страшнее назойливых болотных комаров. Они просто пролетали мимо, отклоняемые темными чарами, или сгорали на излете, не причиняя колдуну никакого вреда.
Даркфолец, облаченный в коричневый плащ, крутанулся вокруг своей оси, выпуская волну темной энергии, и еще трое нападавших погибли от его магии. Их просто разорвало пополам и отшвырнуло в ближайшие кусты с такой легкостью, словно они были тряпичными куклами.
Наконец, в бой вступили оставшиеся в живых наемники. Они быстро окружили эльфов, не давая им отступить в чащу и скрыться.
- Всех не убивать! - рявкнул маг, продолжая плести новое заклятие.
Теперь в его руках появился зловещий зеленый огонь. Языки пламени сплелись в нечто, напоминающее крохотных лесных дракончиков. Четыре таких дракона вырвались из огня и устремились в сторону сражающихся. Через секунду еще четверо эрийцев упали замертво, пораженные темной ворожбой даркфолца. Зеленые драконы, попав в остроухих, мгновенно обратили их тела в дымящиеся головешки.
Битва окончилась так же быстро, как и началась. Нападавшие, оказавшись меж двух огней, выбрали мечи наемников, а не темное чародейство. Буквально за несколько секунд оставшихся эльфов покромсали на куски. Лук - хорошее оружие, но в ближнем бою он совершенно бесполезен. Только один эриец пока оставался в живых. Бедолагу задела черная колдовская волна, и теперь он, согнувшись, лежал на боку, прижимая к себе окровавленную руку.
Наемники, а среди них я разглядел десятника и Тея, вытирая со лба пот, подошли к главному шатру. Осталось их совсем мало, почти все полегли в жестоком и скоротечном поединке, пока эрийцы обстреливали дубовые щиты. Эльфы умеют дорого продать свои жизни.
- Это… кто ж знал-то… - заговорил десятник, обращаясь к колдуну.
- Я знал, - перебил его даркфолец. - Надеюсь, этот небольшой урок тебе запомнится.
Маг выглядел совершенно безмятежным, будто вовсе не он самолично истребил почти два десятка лесных лучников.
- Приведите сюда эльфа, - сухо проговорил высокий широкоплечий человек, выходя из-за спины чародея. Судя по всему, это был не кто иной, как Критен, главарь всей шайки. - Неужто остроухие пронюхали о нашем появлении?
- Нас выдали, друг мой, - спокойно ответил чернокнижник. - У эрийцев полно шпионов в здешних лесах. Как видишь, Критен, без моей поддержки твои люди ничего не стоят.
При этих словах колдун усмехнулся, довольный собственной значимостью. Он отряхнул запылившийся плащ и, прищурив левый глаз, стал наблюдать за солдатами.
Я, как можно тише, подкрался к месту побоища. Все поле битвы оказалось залито кровью. Да, несчастным светлым эльфам здорово досталось. Они бы играючи справились с наемниками, но на темного волшебника явно не рассчитывали. Интересно, они одни, или тут еще поблизости есть лесные стрелки?
Людям тоже пришлось несладко. Больше половины погибли от стрел, кто-то оказался тяжело ранен. Сейчас выжившие оказывали помощь тем, кто в ней нуждался.
Теперь я мог рассмотреть и колдуна. Внешность у него была самая заурядная: дорожный плащ грязно-коричневого цвета, черная рубаха с длинными рукавами, кожаные штаны и пыльные сапоги. На голову надета широкополая шляпа с отогнутыми краями. На глаз магу можно было дать лет сорок-сорок пять. Лицо у него оказалось смуглым и гладким, с орлиным носом, тонкими губами и сросшимися седыми бровями. Волос на голове я не разглядел. Видимо, чародей облысел после какого-нибудь неудавшегося заклинания или же просто считал, что по знойным Эрденским Лесам лучше ходить лысым, мол, не так жарко. Вся внешность чернокнижника говорила, что с ним лучше не сталкиваться, но особенно меня насторожили его глаза. На фоне внешнего спокойствия они казались двумя всепоглощающими воронками, готовыми выплеснуть любую темную ворожбу.
Сейчас я всем сердцем желал оказаться как можно дальше от этого человека. Я понимал: одно неловкое движение, и он может меня заметить. Наверняка своим взглядом колдун легко мог повелевать сознанием других людей, видеть их мысли, чувства. Одним словом - опасный тип.
К Критену подвели израненного эльфа. Выглядел тот совсем жалко, хотя и пытался сохранить гордый и суровый облик. Легкая каштановая одежда была разорвана и заляпана кровью, на лице тоже виднелись кровавые подтеки.
- Он может многое нам сказать, - произнес глава наемников, кивая на эрийца. - Если вам будет угодно, Владыка Хазарт, мои люди быстро развяжут пленнику язык.
- Увы, друг мой Критен, увы… - Черный колдун, названный Хазартом, по-дурацки развел руками. - Наш остроухий приятель, как я погляжу, не слишком-то расположен к дружеской беседе.
Пленный эльф попытался вырваться, но раны слишком его ослабили, и он повис на руках у двух наемников, крепко державших эрийца с обеих сторон.
- Так что, Владыка Хазарт? - нетерпеливо спросил главарь. - Прикажете пытать?
Темный чародей Даркфола не ответил. Он, казалось, был занят другими мыслями, понятными лишь ему одному. Зловещие демонические глаза смотрели не на пленника, а куда-то поверх его головы. Во всем лагере повисла гробовая тишина. Даже птицы, деловито щебетавшие на деревьях, замолкли.
Наемники тупо глазели то на даркфолца, то на своего командира, то на пленного жителя Эрийских Лесов. Никто ровным счетом ничего не понимал. Молчание затягивалось и невыносимо удушало.
Мне почудилось, будто само время замерло, боясь потревожить темное чародейство, витающее в воздухе. Сколько длилась эта немая сцена, я не знал. На душе у меня вдруг стало невероятно тоскливо. Злые силы чернокнижника вгрызались в саму суть бытия, окутывая ее липкой паутиной, забирая светлые мысли, чувства, эмоции. Жизнь лишилась смысла, само человеческое существование стало каким-то глупым и никчемным.
Мрак накрыл лагерь, забрал свет и вселил в сердца людей невообразимый панический страх. Мир вокруг померк…
Первым не выдержал светлый эльф, оказавшийся главной целью темной силы. Его панический вопль разнесся по всему лесу, заставив остальных выйти из транса. Затем он пошатнулся и рухнул на землю… мертвый.

Предыдущая страница 2 Следующая страница


3 Евгений Черноусов

Я долго тряс головой, пытаясь прогнать наваждение, поработившее мое сознание. Я не сразу сумел прийти в себя после ритуала черной магии. Теперь-то я понял, что колдун вовсе не собирался пытать пленника. Да и зачем? Ведь можно просто подчинить его разум своей темной воле. Кто бы ни был этот маг, сила его оказалась колоссальной. Ничего подобного мне раньше видеть не приходилось. Да что там! Я даже никогда о таком не слышал!
- Он мало что знал. - Размеренный голос колдуна заставил всех окончательно выйти из ступора. - Критен, пусть твои люди уберут все тела. Не люблю запах мертвечины, он нагнетает малоприятные мысли.
- Д-да, Владыка Хазарт, - запинаясь, ответил главарь наемников. - В-все, как вы прикажете.
Он на негнущихся ногах пошел прочь, попутно отдавая приказы похоронить убитых.
Воины были страшно напуганы. Каждый из них наверняка побывал не в одном сражении, видел кровь и смерть, но то, что им пришлось повидать сегодня, казалось действительно ужасающим. С этим спорить просто глупо.
Только когда тьма полностью рассеялась, солдаты смогли взяться за похороны мертвецов. Ноги у них дрожали, руки не слушались, но они упорно продолжали рыть лопатами сухую землю. Сейчас воины готовы сделать все что угодно, лишь бы оказаться как можно дальше от колдуна или, по крайней мере, не видеть его порабощающего взгляда.
Теперь я проклинал себя за свою глупость и любопытство. Зачем полез в этот гадюшник? Почему не ушел раньше, когда началась битва? Что заставило меня сидеть и наблюдать за всем этим? Совсем у меня ума не осталось. Да и чувство самосохранения куда-то подевалось. Интересно куда?
«Нет, хватит, - я боролся сам с собой. - Это всего лишь действие черного колдовства. Мне нужно успокоиться и как можно скорее свалить подальше отсюда».
- Владыка Хазарт, - робко обратился к магу Критен, - я отдал распоряжение. Мы закопаем убитых.
- Хорошо, - равнодушно отозвался даркфолец. Он единственный из всех оставался спокойным. - Как раненые? - Теперь в его голосе звучала неприкрытая издевка.
Критен нервно дернулся.
- Все мертвы, - после некоторых колебаний ответил он.
- Ясно, - односложно бросил чернокнижник.
- Вы знали?
- Да, моя магия всегда убивает раненых и слабых. - На губах Хазарта появилась надменная ухмылка. - Такова жизнь, друг мой, немощный погибнет, сильный останется. Так любит говорить мой Наставник.
Я не заметил, чтобы Критен особенно волновался за судьбу своих подчиненных. Чужая смерть ему абсолютно безразлична. Командир тревожился о другом. Смогут ли они добраться до руин, и не придется ли самому Критену махать мечом перед носом у светлых эльфов Эрии?
- Владыка, - вновь отвлек внимание черного мага главарь, - вы узнали что-нибудь от эльфа?
Тот кивнул, но не спешил отвечать. Сейчас его, по-видимому, беспокоили какие-то другие мысли. Он с напряжением вглядывался вдаль, затем сделал несколько непонятных пассов. Воздух сразу задрожал, в нем возникли сияющие алым светом руны, которые, повисев немного на месте, быстро поплыли в сторону реки, но на полпути растворились, оставив после себя ядовитый серый дымок.
- За нами следили, - небрежно пояснил Хазарт. - Тут полно лесных духов. Эти твари шпионили за нами и докладывали эрийцам.
- Эльфы разнюхали о нашем приближении и послали сюда отряд лучников?
- Я восхищаюсь полетом твоей мысли, друг мой, - с издевкой заявил маг. - Советую тебе впредь ставить побольше охранников вокруг лагеря. Светлые могут напасть еще раз. Думаю, те двадцать стрелков являлись всего лишь передовым отрядом, которому посчастливилось найти нас первыми. Или НЕ посчастливилось? Это как посмотреть.
Голос колдуна стал спокойным и даже убаюкивающим. Наверное, обладая такой невероятной силой, он мог не особенно бояться лесных жителей, не говоря уже о диких зверях. Еще раз колючим взглядом даркфолец осмотрел ближайшие деревья и, ничего не заметив, спокойно направился к своему шатру.
- У меня осталось всего восемь человек из тридцати, - напоследок крикнул ему Критен.
- И что с того, - улыбнулся Хазарт. Впрочем, эта улыбка была похожа скорее на звериный оскал. - Тебе же лучше, друг мой, ты сможешь забрать себе их часть денег, которую я обещал. Если, конечно, выживешь в здешних краях. - Колдун криво усмехнулся и ушел в свою палатку.
Все, больше мне здесь оставаться нельзя.
Я осторожно развернулся и, не поднимаясь, пополз прочь от лагеря. Только когда удалился на приличное расстояние, я осмелился подняться и дальше продолжил путь на ногах. За то время что мне посчастливилось жить в Эрии, я довольно неплохо научился ходить по лесам, практически не издавая никакого шума. Впрочем, едва ли те наемники меня услышат. Они и сами перепуганы не меньше моего.

Я вышел на дорогу недалеко от своей лошади. Она все так же стояла, привязанная около сухого сука, и мирно пощипывала травку. На седле сидел Рикк и с недовольным видом крутил мохнатым хвостом.
- Ну и где ты ошиваешься? - Стилкк скосил на меня левый глаз. - Только не говори, что на дорожку выскочила бешеная белка, и ты так перепугался, что опрометью бросился драпать в лес, долбанулся башкой об ствол и потерял сознание. Никогда не поверю.
- Очень смешно, - буркнул я.
- А-а-а, так это была не белочка. Наверняка целый хомячок.
- Какой к демонам хомячок! - Я уже начал злиться, - Там такое было, ты в жизни не поверишь!
- Да поверю, не волнуйся, - миролюбиво заверил меня Рикк. Наверняка именно таким голосом лекарь успокаивает своего пациента-психопата. - В конце концов, должен же я знать, где ты шлялся больше часа.
Мои брови поползли вверх:
- Сколько?
- Больше часа, - повторил рыжий. - Я лечу обратно. Смотрю, лошадка привязана, а тебя нигде нет. Облетел все вокруг - пусто. Пришлось сидеть и ждать, когда ты соизволишь явить миру свой светлый лик. И вот свершилось! Наш полутемный полуэльф наконец соблаговолил появиться.
- Ладно тебе паясничать-то. - Я не стал больше слушать его укоры и рассказал обо всем, что видел и слышал в лагере наемников. Особый акцент я сделал на черном колдуне, который показался мне самой «яркой» личностью среди прочих. Тот, кто умудрился так напугать опытных воинов, заслуживал особого уважения.
Рыжий летун не перебил меня ни разу, что само по себе очень странно. Он вообще крайне болтлив, и молчание не относится к его лучшим качествам.
- Интересно, - будто смакуя мои слова, протянул Рикк, когда я закончил описывать свое маленькое приключение. - Неплохая страшилка. Очень реалистично, но одну детальку ты пропустил.
- И можно узнать какую?
- Можно, - великодушно кивнул стилкк. - Маг, которого ты видел… в общем, это не даркфолский колдун.
- Ну конечно, - ядовито скривился я, - это добрая фея, которой вдруг очень захотелось прогуляться по лесам в компании матерых головорезов.
- Знаешь, Марк, слово «добрая» я бы опустил.
- Ладно, не тяни, - потребовал я, сгоняя Рикка с седла. - Объясни мне, глупому, что к чему.
Я забрался в седло с намерением продолжить путь. Мы с напарником и так задержались на целый час, а я мечтал добраться в Семм-Порто хотя бы к вечеру.
Сейчас мне крайне хотелось есть; все-таки подобные похождения забирали много физических сил.
- На! - Рикк, будто читая мои мысли, протянул мне сверток с орехами и какой-то неизвестный красный фрукт с острыми желтыми колючками. Все же рыжий летун у меня заботливый. Леса хоть и тропические, но, как ни странно, что-то съедобное найти здесь очень сложно.
Я поблагодарил Рикка за заботу, и мы двинулись в путь.
- Так вот, - вновь заговорил стилкк, разместившийся по обыкновению на лошадиной башке. - Ни один даркфолский колдун, даже самый опытный, к подобным силам взывать не может. Насколько я понял по твоим описаниям, тот маг использовал не что иное, как Рил'дан'неорг.
- Чего-чего?
- Рил'дан'неорг, - повторил мой собеседник. - Это древнее черное колдовство. Именно оно «сияет» темным цветом и способствует порабощению сознания. С языка древних ше-арраю Рил'дан'неорг переводится как «иллюзия смерти». Именно его тебе и пришлось сегодня увидеть.
- Но даркфолцы и есть черные маги. Разве не так?
Мой компаньон скривился, выражая этим все, что он о них думает.
- Даркфолцы всего-навсего жалкие шарлатаны, - со знанием дела проговорил Рикк. - Может, империя их и боится, да только очень даже зря. Будь они хоть трижды черные маги, они никогда не овладеют тайнами Рил'дан'неорга. Это совершенно иная сила, древняя и могучая. Я думал, что секрет подобного чародейства давно утерян, но оказывается, кое-кто еще помнит данный вид магии.
- С чего ты решил, что это именно твой Рил…Дан-как-его-там? - поинтересовался я, жуя орехи. - Наверняка обычное колдовство. Тем более ты не видел того, что происходило в лагере.
- Вот именно, что не видел! - Стилкк взлетел и начал нарезать надо мной круги. - В том-то все и дело. Я ничего не видел и ничего не ПОЧУВСТВОВАЛ. Ты понимаешь, Марк, Ни-че-го.
Я пожал плечами:
- Если честно, то не понимаю.
- У моего племени есть врожденный дар, - гордо заявил рыжий летун, паря над моей многострадальной головой. - Все стилкки способны издалека ощущать мощные потоки магической силы. Неважно, черная она или светлая, а сейчас я ничего не почуял. Только Рил'дан'неорг способен скрывать свою сущность. Лишь его излучение можно укрыть от других магов, потому-то мы и не знаем о существовании таких колдунов в нашем мире. Так что или ты все наврал, или это действительно был Рил'дан'неорг.
- А кто в наши дни использует такую магию?
- В том то и дело, - с какой-то грустью в голосе ответил Рикк, садясь мне на плечо. - Сейчас подобная магия забыта. А раньше, - он выдержал томительную паузу, - раньше ее использовал… Орден Хаоса.
- Ты уверен?
- Ладно, хватит об этом. Скорее всего, с Орденом я перегнул палку. Возможно, остались еще те, кто трепетно хранит секреты Рил'дан'неорга. О таких людях я не слышал, но не факт, что их нет.
Рикк поудобнее устроился на моем плече и задремал, а я все никак не мог выкинуть из головы странного мага. Что он здесь делал? Зачем ему древние развалины? Кто такой Владыка Хазарт на самом деле? Надо будет Рикка спросить.
Я ткнул рыжего в бок и вывалил на него все свои вопросы.
- Какой же ты приставучий, Марк, - заворчал стилкк. - Если бы я знал, ответил бы. Я тебе что, кладезь премудростей?
- Вообще-то да. - Я полностью покончил с орехами и теперь скептически осматривал шипастый фрукт.
Рикк недовольно захлопал крыльями:
- Просто молись своим богам, чтобы снова не увидеть того колдунишку. Ты чего свой овощ не ешь?
- Подозрительный он какой-то, - честно признался я.
- Самый обыкновенный. На самом деле очень вкусно.
Я разломил этот южный деликатес на две равные половинки. Мякоть у него оказалась сладкой и очень приятной на вкус.
- Хочешь? - я протянул Рикку вторую половину.
- Не-э, - скривился тот, с интересом наблюдая за поглощением тропического деликатеса. - Мой прадед как-то раз слопал такую штуку, так его потом еле откачали. Месяц ходил весь зеленый и сыпью покрылся.
Тьфу ты! Я выплюнул подозрительный фрукт.
- Да ладно тебе, Марк, не дергайся. - Рикк снова взмыл в воздух. - Я пошутил.
- Ах ты свинство рыжее! Поймаю - ощиплю, как курицу!
- Это если поймаешь! - радостно крикнул наглый летун, паря надо мной на безопасном расстоянии.

Стало темнеть, дневная жара немного спала, а Семм-Порто все никак не появлялся. Я уже собирался заночевать в лесу, когда на горизонте замаячил слабый свет. Значит, город совсем близко.
Наше с Рикком путешествие заняло почти полторы недели. Именно столько нужно было ехать от Аруо до Семм-Порто через Эрденские Леса.
Думаю, надо рассказать и про феномен этого леса. Дело в том, что Леса Эрдена - тропические. Казалось бы, ничего особенного, только вокруг никаких тропиков вовсе нет. В Эрии, например, самая обычная природа - сосны, дубы, березки, а здесь - пальмы, эвкалипты, другие неизвестные мне экзотические деревья и еще страшный зной. В чем секрет здешнего климата, я не знал. Может, горячие источники под землей, может, магия поработала. Последнее, кстати, очень даже вероятно. Злые тут леса, темные. Не понимаю почему, но здесь мне крайне неуютно, да еще черный колдун с непонятным древним шаманством где-то рядом шастает.
Эрденские Леса закончились, и я сразу ощутил поток холодного воздуха; пришлось даже натягивать теплую кожаную куртку. Тропики посреди Эрии мгновенно уступили место обычному для этих мест умеренному климату.
- Вот мы и добрались, - довольно потирая лапки, сказал Рикк. - Наконец-то можно нормально перекусить. Не могу уже смотреть на твой дурацкий сухой паек.
Я ничего не ответил, только сильнее пришпорил лошадь. Хотелось поскорее очутиться в уютной мягкой кровати. Спать в лесу я не очень-то любил. Но рыжий прав, сначала можно и перекусить.

Глава 2
СЕММ-ПОРТО

- Нравится мне этот городишко, - сообщил Рикк, когда мы въехали в Семм-Порто. - Речка близко и таверны хорошие.
Какая связь между рекой и таверной, я спрашивать не стал. Стилкк, насколько мне известно, не слишком-то любит купаться, а вот пожрать он не дурак.
Уже стемнело, и чтобы попасть в город, пришлось распрощаться с золотой монетой. Стражники во всех городах совершенно одинаковые - покажи им монетку, и они готовы сделать для тебя все, что угодно. Один из стражей даже присоветовал мне недурной (по его словам) трактир.
Хотя Семм-Порто находился на территории светлых эльфов, жили здесь в основном люди, что объяснялось, скорее всего, близостью Ландеронской империи. На мой привередливый взгляд, город самый обычный. Раньше тут стоял небольшой рыбацкий поселок, но потом, когда после Готтальской войны возобновились деловые отношения с Эрией, поселок разросся до крупного портового города. Купцы, как самая обеспеченная каста, способствовали росту Семм-Порто. Тут были таверны, игорные дома, всевозможные лавки со всякой всячиной и еще много всего.
В городе я прекрасно ориентировался, потому как прожил здесь в свое время довольно долго. Это уже потом я перебрался подальше от империи, в крохотное эльфийское селение под названием Аруо, что расположено на границе между Эрией и Эрденскими Лесами. Меня привлекли туда тишина и покой, свойственные большинству арийских городов. Но долго без дела я сидеть не мог. Зарабатывать честным трудом - не моя специальность.
Так вот, не так давно ко мне зашел незнакомый эльф и предложил небольшое дельце с хорошей платой. Все, что от меня требовалось, так это доставить в Семм-Порто некую вещицу. В Аруо мы с Рикком все равно скучали, поэтому без всяких возражений взялись за поручение. Полторы недели скачки по тропическому лесу, и вот я уже в Семм-Порто.
Первым делом я планировал поесть и выспаться, а уж завтра с утра пойду по указанному адресу. Получу причитающийся мне остаток золотых, а дальше как карта ляжет. В портовом городе можно очень даже неплохо разжиться деньгами, особенно если ты хоть что-то умеешь делать. Говорю я, правда, не о честном труде, но вряд ли меня кто-то будет осуждать. В нечестном мире живут по особым законам: кто сильнее, тот и прав.
- Вон таверна. - У Рикка была просто маниакальная страсть прерывать плавное течение моих мыслей.
Прямо напротив нас стоял трехэтажный дом, довольно неплохо смотревшийся среди других построек. Над дверью покачивалась вывеска, изображавшая узкую кровать, перед которой были скрещены вилка и нож.
- И как это понимать? - скептически спросил я, кивая на вывеску. - Мы вас съедим во сне? Или это намек, что на завтрак тут подадут тебя самого, фаршированного в собственной постели?
- Не капризничай, - равнодушно откликнулся Рикк, снова усаживаясь мне на плечо. - Ты слишком костлявый. Судя по внешнему виду постоялого двора, тут живут гурманы, которые простых полуэльфов есть не будут. В общем, не дергайся, Марк, пошли.
- А стилкков они едят? - не утихал я.
Рикк сделал вид, что не расслышал, и полетел в сторону входа на постоялый двор.
Я отвел лошадь в конюшню, распрощался там с серебряной монеткой за место в стойле, и мы вошли в таверну.
Внутри оказалось весьма неплохо. Обычный средненький трактир, проживание в котором не лишит нас всех оставшихся денег. Деревянные стены были увешаны всевозможными трофеями. Вероятно, здешний хозяин - страстный охотник. Больше всего мне понравилось чучело лося в полный рост, стоявшее на подставке около входа. Других достопримечательностей я не нашел. Столы и стулья оказались самыми заурядными, без скатертей, но с пепельницами. Сейчас поздно, поэтому народу оказалось не так много: в дальнем углу сидела компания пьянчужек; чуть ближе к входу расположился подозрительного вида человек, скорее всего - наемник. Напротив двери, за стойкой, крутился здоровый толстый мужик, видимо, сам хозяин постоялого двора.
- Комнаты у вас есть? - осведомился я у толстяка, садясь за стойку.
- Два торона, - ответил тот, продолжая со скучающим видом перебирать пустые кружки.
- А поесть? - Рикк слетел с моего плеча и уселся на чистый стакан.
- Еще два торона.
- А скидку? - не унимался летун.
- Не устраивает цена, ищи другое место, - буркнул трактирщик, даже не соизволив взглянуть на новых постояльцев.
Лично меня цена очень даже устраивала. Едва ли мы сможем найти дешевле. Разве только в самой вшивой забегаловке.
- Все нормально, - заверил я хозяина. - Несите еду.
Здоровяк кивнул и все с той же равнодушной миной пошел тормошить кухарку.
Я присел за столик рядом с окном. Рикк, поначалу собиравшийся торговаться, последовал моему примеру. Он хоть и не был жадным до денег, но спорить с кем-нибудь очень любил, просто так, из вредности.
- Четыре серебряных - это жестоко, - пожаловался стилкк. - Зря ты так легко отступил.
- Мне не до споров. Поедим и спать. Завтра с утра пойду искать нужного нам человека.
- А потом?
- Что потом? - не понял я.
- До чего же ты непонятливый, Марк. Дальше-то как жить будем? Хватит уж нам ерундой заниматься, пора искать прибыльное дело.
- Ищи.
- Все всегда я, - фыркнул мой приятель. - Зря, что ли, ты в Шиане мечом махать учился? Используй свои умения, возьмись за какое-нибудь прибыльное дельце. О многом я не прошу. Так, по мелочи: дракона завали голыми руками, даркфолских колдунов победи или, на худой конец, мир спаси от неминуемой гибели.
- Ага, сейчас, уже бегу. Может, мне еще богом стать?
- Можешь и богом, - засмеялся рыжий обормот. - Только это не прибыльно. К тому же тебя в Божественный Пантеон не возьмут. Там своих проблем хватает, без всяких дурных полуэльфов.
- Ладно, тогда остановимся на спасении мира.
Наш шуточный разговор прервала молоденькая служанка с карими глазами и приклеенной улыбкой. Она подошла к столику и тихо спросила, обращаясь непосредственно ко мне:
- Вам одну порцию или две?
Видимо, хозяин сомневался, нужно ли кормить стилкка.
- Полторы, - влез мой мохнатый приятель. - Но только больших. Я много на ночь не ем. Да, кстати, вы сегодня вечером ничем не заняты?
Девушка с интересом повернулась к пернатому нахалу.
- Не обращайте внимания, - отвлек я внимание на себя. - Этот зверек не умнее попугая. Болтает все что ни попадя.

Предыдущая страница 3 Следующая страница


Хранители реликвий 4

- Не умнее попугая?! - Рикк аж подскочил от возмущения. - Да по сравнению с тобой я настоящий мудрец.
- Несите две, - примиряюще сказал я, вспоминая прожорливость своего напарника. - Мне и этому пустомеле.
Девушка кивнула и удалилась.
- Сволочь ты, - обиженно заявил летун. - Вот рассержусь и уйду.
- Да куда ты денешься?
- К своему народу вернусь.
- А они тебя примут?
- Конечно, примут. Без всяких колебаний. Или ты сомневаешься? - искренне удивился стилкк.
- В принципе, нет. Но я сомневаюсь, что ты меня бросишь на произвол судьбы.
- Это точно, без меня ты пропадешь.

- Вставай, соня. - Меня самым наглым образом пихали в бок. - Весь день хочешь проспать?
- Рикк, отстань. Еще полчасика. - Я вяло отбивался от настырного летуна.
- А как же наше маленькое задание? Ты так можешь продрыхнуть до вечера, а я хочу поскорее разобраться с этим дельцем. Давай, Марк, вставай. А то я тебя укушу.
- Кусай, - все так же равнодушно отвечал я.
- Да ну тебя. Может, ты заразный? - Рикк перестал меня пихать и куда-то улетел.
Я сразу почуял что-то неладное. Чего это мой дружок так быстро сдался? Наверняка опять задумал какую-нибудь пакость. От рыжего паразита можно ждать всего что угодно.
Я лениво выбрался из теплой постели, оделся и глянул в окно. Солнце еще только поднималось, освещая своими красноватыми лучами портовый город. Сейчас светает рано, это потом, ближе к зиме, солнце обленится и уже не будет озарять округу в столь ранний час. На улице не было ни одной живой души. Тут в основном водятся любители поспать, такие, как я.
Идти по указанному адресу сейчас глупо, получатель непонятного мне талисмана наверняка еще спит. Этот амулет мне нужно было отдать некоему господину Риддену, который, по моим сведениям, жил совсем недалеко от нашего трактира. Кто он такой и зачем ему странный бронзовый талисман, выполненный в виде кленового листа, я не знал. Впрочем, меня это особо не интересовало. Мне за поездку от Аруо до Семм-Порто сулили приличный куш, и эльф-наниматель, давший мне упомянутую безделушку, уже отвалил половину от обещанной суммы.
Тут в комнату влетел Рикк с кружкой холодной воды в цепких лапках.
- Так ты уже встал, - с неприкрываемым разочарованием произнес он, ставя емкость на стол и садясь рядом с ней.
- А вода тебе зачем? - певучим голосом поинтересовался я, скептически разглядывая кружку.
- Да так просто. - Рыжий почесал ухо. - Попить вдруг захотелось. Сушняк замучил.
- Сушня-а-ак, говоришь? Так я тебе и поверил.
Вылить на меня воду - вполне в его духе. Крылатый обормот и не такое придумать может, дай ему только волю.
- Давай, пошевеливайся. Думаешь, получатель тебя еще сто лет ждать будет? - нагло заявил мне маленький пакостник. - У людей терпение не резиновое. Могут и забыть про амулет.
- Дай сначала перекусить.
Малец лишь презрительно фыркнул.
- Зачем? Я уже поел, - нахально сообщил рыжий.
- Я о себе говорю. - Порой бессовестность стилкка поражала меня до крайности.
- Вот всегда ты только о себе думаешь. Никакой заботы о близких. - Рикк картинно воздел пушистые лапки к деревянному потолку. - А кто подумает обо мне, бедном, маленьком и всеми обижаемом существе? Кто меня погладит? Кто меня пожалеет? А я многого не прошу. Всего-то хочу получить все деньги, а тебя оставить в дураках!
- Ладно, хватит ломать комедию.
- Тогда топай по указанному адресу.
Теперь настала моя очередь возводить руки к небу.
- Сейчас еще рано, - выдал я свой главный козырь. - Ридден наверняка спит.
- Вот ты его и разбудишь.
Я только махнул рукой на мелкого наглеца. Спорить с ним - самое гиблое дело. Уж если летуну взбрело в голову отправить меня в гости ни свет, ни заря, то споры и отговорки не помогут. Для начала я планировал поесть, затем прогуляться по городу и только после этого идти отдавать бронзовый талисман.
Я спустился на первый этаж вслед за своим напарником, острым взглядом осмотрел всю публику на предмет возможной агрессии и лишь потом соизволил занять тот же столик у окна, где мы с Рикком вчера ужинали.
На этот раз аудитория собралась самая разнообразная. В основном люди, чуть реже мелькали эльфы, а за стойкой я даже углядел небольшую группу гномов, мирно (что несвойственно этой расе) потягивавших вино. Рядом с гномами сидели четверо стилкков, среди которых я узнал своего Рикка. Малыш, видимо, соскучился по родичам и горел желанием пообщаться. Странно, что с утра здесь столько народу. То ли у трактирщика много постояльцев, то ли тут не принято завтракать дома. Мне, конечно, все равно, но шум стоял такой, что уши закладывало. Все-таки не всегда хорошо иметь излишне обостренный слух.
Ко мне подошла все та же кареглазая служанка и, мило улыбаясь, осведомилась, буду ли я есть. После моего положительного ответа она удалилась, а я продолжил наблюдать за толпой посетителей.
Один из гномов, явно успевший набраться вина, затеял спор с тремя людьми о том, чьи женщины красивее - человечьи или гномьи. Он очень долго что-то доказывал, лапал руками воздух, кричал и под конец назвал собеседников «свинорылыми козлами», ничего не понимающими в женской привлекательности. Мне стало жутко интересно, где этот гном видел козлов со свиными рылами, но спрашивать у него, естественно, не стал. Я хоть и любопытный, но мне мои зубы очень дороги, и их потерю я не переживу.
Трое людей, явно воинов или наемников, сразу похватались за мечи. Но до холодного оружия дело не дошло, и ссора переросла в банальный мордобой. Гномы, несмотря на свой низкий рост, отличались большой физической силой и очень любили пускать ее в ход. При этом им было совершенно все равно, кто прав, а кто виноват. Если есть возможность подраться, ни один бородатый карлик ее не упустит.
Наемников мигом уложили на обе лопатки, но тут вмешались и другие представители человеческой расы. Во все стороны полетели столы, стулья, стаканы из-под вина и вообще все, что хоть мало-мальски могло похвастаться умением летать и с грохотом разбиваться о головы незадачливых посетителей таверны. Бедный трактирщик. Все развлекаются, а ему потом придется разбирать весь кавардак.
Один из гномов, оглушительно визжа, сделал в воздухе головокружительное сальто и врезался прямо в столик, где мирно сидели несколько лесных эльфов. Такого оскорбления мстительный остроухий народец простить не мог. Отдубасив летающего бородача, светлые принялись разбираться непосредственно с теми, кто так бесцеремонно отправил несчастливого гнома в полет. Так как злоумышленник не пожелал сдаться самолично, незадачливые мстители вздумали показать всем присутствующим, кто здесь главный. В результате они получили по острым ушам и от людей и от гномов.
- Неплохое представление, - сказал я Рикку, когда он прилетел ко мне и уселся на спинку стоявшего напротив окна стула.
- К тому же бесплатное, - поддержал летун, наблюдая, как в стельку пьяный воин огромными ручищами мутузит плетеную корзину, где, по его мнению, сидит страшный враг всего человечества рода.
Постепенно драка стала угасать. Первыми поле боя покинули конкретно побитые светлые эльфы. Наверное, они собирались жаловаться своей Королеве, что их обижают в родном городе и кидаются визжащими гномами. Люди в основном лежали на полу и не проявляли рвения снова лезть в потасовку, да и гномы тоже поутихли, забыв, из-за чего собственно начался весь бедлам.
Только теперь из-за стойки посмел вылезти хозяин трактира. За его спиной виднелись безразличные лица служанок и поваров. Наверняка они давно уже привыкли к подобным выкрутасам местного населения и не слишком-то дергались. От них только и требовалось, что переждать мордобой в укромном месте, а потом вновь приступить к своими обязанностями.
Я подозвал молодую девушку, которая грозилась принести мне чего-нибудь съестного.
- Вы про меня не забыли? - добродушно поинтересовался я.
- Нет, - тотчас заверила она, - сейчас все принесу. Подождите еще минутку.
Ее «минутка» растянулась на полчаса. Когда Рикк уже начал бурчать и обвинять меня в том, что я хочу оставить медальон себе, девушка наконец соизволила принести мой завтрак. Она молча поставила на стол тарелку с дымящимся мясом, свежий хлеб и глиняную бутылку с вином. Затем, во второй заход, подавальщица вручила мне крупную луковицу, кусок сыра и блюдце с орехами.
- Это за счет заведения? - поинтересовался стилкк.
«А рожа не треснет?» - говорил весь ее вид.
- Все входит в общую плату, - с расстановкой произнесла кареглазая, недовольно косясь на рыжего пустомелю. Наверняка на такой работе можно наслушаться много разных претензий и укоров и привыкнуть к ним до такой степени, что перестаешь обращать внимание.
- Очень жаль, - вздохнул летун. - Трактирщик, наверное, не самый щедрый человек.
Девушка пропустила последние слова мимо ушей и стала ждать полагающегося ей вознаграждения. Я вытащил из внутреннего кармана куртки несколько монет и протянул ей. Подавальщица сдержанно кивнула, выражая благодарность, и удалилась.
- Ты не возражаешь? - Рикк потянулся за сыром. - Я уже поел, но принципиально не в праве позволить тебе слопать все одному. Боюсь, что ты обожрешься и не сможешь пойти к Риддену.
- Какая забота, - безразлично бросил я, передавая ему кроме сыра еще и луковицу. Ненавижу лук каждой частичкой своей души. Была б моя воля, я вообще под страхом смертной казни запретил бы сажать эту горькую дрянь на территории Эрии.
В Семм-Порто я когда-то жил и теперь неплохо в нем ориентировался. Городишко, в принципе, неплохой: узенькие улочки, запутанные переулки, рыбацкие лачуги, мелкие храмы. Короче, поселение, типичное для людей, а не для эльфов.
Я оставил рыжего обормота в таверне, а сам направился по указанному адресу. Едва ли будущий обладатель бронзового талисмана ожидает меня в такую рань. Местные богатеи, а я не сомневался, что Ридден принадлежит к их числу, любят поспать подольше и с утра, как правило, бывают не в духе.
Мне захотелось прогуляться по родному городку, и, выйдя из трактира, я направился в сторону порта. Пройдя по улице Купцов, свернул в незаметный для неподготовленного глаза переулок, начинавшийся сразу за лавками мелких торговцев овощами и фруктами. Это был самый короткий путь, ведущий прямо на Рыбацкий проезд, а там рукой подать до Сирены. Домишки, как и в прошлый раз, встречали меня серыми стенами и заколоченными окнами. Тут боялись воров, поэтому забивали почти все окна, а двери с внутренней стороны запирали тяжелым засовом. Народец сейчас пошел трусливый и, наверное, ночью даже от собственной тени шарахается.
В грязном переулке я обратил внимание на двух старух в чумазых и рваных одеждах, сидевших на приступке покосившегося сарая (домом такую развалюху назвать затруднительно) и цепкими руками перебирающих какие-то сморщенные грибы. Наверняка бывшие воровки, на старости лет промышляющие изготовлением ядов из местных грибов и ядовитых растений. В конце концов, тоже неплохая работа.
Осторожно обойдя «любительниц» отрав, я прошел дальше. Старухи даже не обратили на меня внимания. То ли здесь постоянно кто-то ходит, то ли они просто прикидывались глухими. Когда я уже должен был подойти к Рыбацкому проезду, дорогу мне преградил полусгнивший забор с кое-как приколоченными кривыми досками. И какая сволочь догадалась поставить в таком месте заграждение? Мне пришлось банальным образом выбить пару гнилых досок и пройти через образовавшийся проем. Сразу за забором оказалось что угодно, но только не долгожданный проезд. Наверное, я свернул где-то не в том месте и очутился на неизвестной мне многолюдной улице. Так и заблудиться недолго.
Кроме большого количества народа данная улица еще выделялась обилием стражников и эльфийских лучников. Если первые выглядели весьма банально, то светлые эльфы расфуфырились просто до неузнаваемости. Свои облегающие коричнево-зеленые одежды, удобные для хождения по лесам, они сменили на пестрые синие плащи с золотым шитьем и крепкую броню из серебристого металла. В них я не сразу узнал личную гвардию эрийской Королевы. Интересно, что непобедимые гвардейцы делают так далеко от Лидии? Может, сама Королева почтила наш маленький городок своим визитом? Все возможно.
Спрашивать у охраны об их целях я, естественно, не стал. Такие сначала мечом в капусту порубят, а потом уже узнавать начнут, кто такой и зачем сюда явился. При этом «доблестных» городских стражей мало волнует, что изрубленный на куски человек едва ли может что-либо им объяснить.
Я решил не показываться на глаза охране и вновь скрылся в грязном переулке. Ходить по подворотням Семм-Порто можно до бесконечности и в итоге окончательно потеряться, поэтому я недолго думая вышел на какой-то менее оживленный проезд. Тут не оказалось ни лесных эльфов, ни стражников, и мне вполне можно выйти наружу.
Каково же было мое удивление, когда неприметная улочка вывела меня прямо на центральную площадь города. Здесь располагались дома самых богатых и уважаемых людей, а также городская префектура и несколько крупных зданий, назначение которых для меня оставалось загадкой. Прямо в центре главной площади высился огромный храм богини Эливиэль. Светлые эльфы почитали ее как Покровительницу Эрии и Родоначальницу всего их племени. Каждый остроухий считал, что он произошел от прекрасной Эливиэль. Мать всех лесных эльфов, вот как они ее называли. В отличие от людей, среди которых часто можно встретить неверующих, эрийцы свято хранили все заповеди своей Родоначальницы и беспрекословно им следовали. Любое богохульство каралось самым жестоким образом. Однажды в Аруо мне пришлось лицезреть страшную казнь вора, который посмел похитить из храма богини священную золотую чашу. С несчастного у всех на глазах заживо содрали кожу, а труп неделю потом висел на столбе около места экзекуции.
По сравнению с Аруо храм в Семм-Порто поражал своим величием и красотой. В высоту он чуть ли не вдвое превосходил все остальные дома и занимал всю основную часть главной площади города. Здание шло полукругом и полностью было обрамлено резными колоннами с узорами в виде птиц и зверей, а на золотом постаменте перед входом стояла стройная статуя самой Эливиэль, высеченная из цельного куска белого мрамора.
Да, богиня оказалась прекрасной, с этим спорить очень трудно. Если бы она к тому же была живой, я бы точно в нее влюбился. Интересно, использовал ли неизвестный скульптор чей-нибудь образ для создания женственного лика эльфийской богини? Впрочем, даже если и использовал, то эта девушка давно уже умерла.
Лицо Эливиэль казалось грустным, будто она только что плакала и теперь печальными, но мудрыми глазами взирает на прихожан. Я не знаю, переживала ли она за судьбу Эрии, или богине всегда положен такой безрадостный облик? Впрочем, это была какая-то совсем иная грусть. В ее глазах застыло одиночество. Еще мелькал страх, причем страх не за кого-то, а за саму себя. Хотя, наверное, мне просто так кажется. Богине некого бояться. Признаюсь честно, я не верил в существование Эливиэль. Скорее всего, она являлась простой эльфийкой, жившей в древнюю эпоху, а может и Королевой, которую после смерти обожествили, а эльфы стали считать ее своей Родоначальницей.
Статная фигура Матери стояла закутанная в плащ со странными рунами на подоле. Ее руки, очень тонкие и гладкие, были обнажены по локоть. В правой руке Эливиэль сжимала кленовую ветвь, а в левой находился мраморный скипетр, олицетворяющий власть над всеми светлыми эльфами. Длинные прямые волосы струились по плечам и опускались до талии. Нет, определенно Покровительница Эрии не могла быть при жизни простой крестьянской девчонкой, только Королевой.
Я обошел вокруг храма и свернул на улицу Друидов. Из названия мне сразу стало ясно, на кого я могу тут натолкнуться. Эльфийские волшебники, черпающие магические силы из природы, во все времена отличались дружелюбием и спокойным нравом, поэтому проблем с ними у меня возникнуть не должно. Я неспешно шел по широкой улице, с интересом глядя по сторонам. В отличие от других частей города, здесь нельзя встретить людей. Вокруг только друиды и простые остроухие особи.
Сама улица оказалась чистой и опрятной. Ни грязи, ни вони, ни шума. Вокруг только клумбы с цветами и аккуратно подстриженные молодые деревья. Но самое главное достоинство оной улочки заключалось в том, что она должна была вывести меня прямо к площади Видений, где располагался дом Риддена. Наверняка он давно мечтает заполучить свой бронзовый медальон. Но с другой стороны, если талисман очень важен, почему его должен передать такой ненадежный парень, как я? Хороший вопрос, и скоро я узнаю на него ответ.
Меня заинтересовала сцена ворожбы двух друидов. Один из них - старик, одетый в просторную зеленую мантию, - склонился над чахлым деревцем и что-то нашептывал. Я стоял слишком далеко, чтобы услышать его слова. Второй - помоложе, скорее всего ученик, - со скучающим видом следил за действиями учителя и время от времени поглядывал по сторонам. Казалось, будто они что-то воруют.
- Смотри, - торжествующе произнес старший друид, отходя в сторону.
Деревце, над которым колдовал старик, стало преображаться. Увядшие листья позеленели, тонкий ствол выпрямился, и уже через пару минут я увидел крепкое и здоровое дерево. Вот если бы друиды и с человеком подобное проделать могли, им бы цены не было.
- Здорово, - одобрил младший. - А с целым лесом вы такое проделать можете?
- Для подобного ритуала нужно несколько самых лучших мэтров.
- Учитель, а мертвое дерево воскресить можно? - все никак не унимался молодой друид.
- Увы, Млео. - Старший отрицательно покачал головой. - Если древо отдает свою жизнь великой богине Эливиэль, никто уже не в силах вернуть ее обратно.
Похоже, малец совсем еще «чайник» в магическом деле, раз задает такие дурацкие вопросы. Даже я знаю, что воскресить любое живое существо, будь то человек или обычное растение, попросту невозможно.
Магия друидов очень сложна и нестабильна. Каждый ритуал требует полной концентрации, и в случае ошибки все приходится начинать сначала. Целители леса используют свою силу только для лечения природы, а для помощи людям их знания совершенно бесполезны. Наверное, именно поэтому имперские маги совершенно не интересуются деятельностью эльфийских коллег. Ну лечат деревья, и что? Человечеству то от этого ни жарко ни холодно.
Я пошел дальше, потеряв к целителям всякий интерес. Сразу за поворотом улица разветвлялась на две поуже. Я аж тихо взвыл. Просто издевательство какое-то! Плутаю, плутаю, а к дому Риддена дорогу найти не могу. То на центральную площадь набрел, то на неизвестный проезд со множеством охранников. Теперь еще и развилка, которой я не помню. Прямо такое ощущение, будто некая сволочь взяла и перестроила весь город за то время, пока я жил в Аруо. И куда мне идти? Направо или налево? Придется спрашивать дорогу.
На улице было довольно многолюдно (если, конечно, можно применить данное слово к эльфам). Жители Эрии ходили туда-сюда по своим личным делам и ни на кого не обращали внимания. Я заметил весьма симпатичную светлую эльфийку, которая неспешно прогуливалась под тенью каштанов и тоскливым взглядом созерцала собственные ноги.
- Извините! - окликнул я ее на эльфийском языке. - Вы не подскажете, как пройти к площади Видений.
Иногда я бываю очень культурным, но мои манеры не произвели на девушку должного впечатления. Она подняла на меня глаза и осмотрела с ног до головы.
- Направо, - ответила светлая на общечеловеческом, здраво оценив, что на эльфа я никак не тяну. - Идите прямо, никуда не сворачивайте и минут через пять окажетесь на площади.
- Благодарю.
- Не за что. - Она сразу потеряла ко мне всякий интерес. Видимо, простые люди ее мало волновали.
Честно признаюсь, когда я в точности выполнил все указания лесной эльфийки, мне захотелось вернуться назад и придушить ее голыми руками за наглое вранье. Вместо площади Видений я вышел к порту! Да, город большой, да, в нем много одинаковых улочек и переходов, но так плутать! Просто ни в какие ворота не лезет! Я так до старости ходить буду или помру от голода. Такие варианты казались мне неперспективными. Может, потому площадь и носит такое специфическое название, что она всем только видится, а на самом деле ее нет? Или есть, но все время в разных местах? А, ладно. Я ведь хотел сначала выйти к порту, вот и вышел.
Первым делом в нос ударил запах тухлой рыбы. Мне даже пришлось на некоторое время заткнуть нос и дышать через рот. Лишь через несколько минут я сумел принюхаться и чувствовать себя более-менее приемлемо.
Порт серой громадиной расположился в западной части города. В доках стояли крупные торговые корабли и баржи. Тут и там сновали грузчики с тяжелыми мешками и ремонтники, следившие за состоянием кораблей. Чуть дальше от дока располагались судостроительные верфи, а за ними тянулась плотная вереница мелких рыбацких лодок. Но больше всего меня поразил довольно опрятный ресторанчик с незатейливым названием «Свежая рыба». И какой псих будет питаться в таком месте? Лично у меня запах речных «деликатесов» отбил аппетит на весь оставшийся день.
Тут меня осенила странная мысль: почему улица Друидов выходит к порту? Она находится почти в центре города и никак не может служить проходом к докам и верфям, которые должны лежать совсем в другой стороне от того места, куда я шел. Полный бред. Такое ощущение, будто меня водят по городу некие темные силы, и они очень не хотят, чтобы я попал на площадь Видений.
Вдруг подул прохладный ветерок, мгновенно прогнавший неприятную вонь. Я с наслаждением вдохнул свежий воздух и неспешно пошел к Сирене. Река в этом месте очень широко разливалась, и противоположный берег почти полностью потонул в дымке. Хотя, сколько я себя помню, его вообще нельзя отчетливо рассмотреть. Мешает слишком большое расстояние и вечный туман, не пропадающий даже зимой. По реке плавало несколько паромов. Один как раз причалил к пристани, и теперь с него сходила вереница людей, скорее всего торговцев. Надо же, в такую рань народ уже спешит в Семм-Порто на рыночную площадь. Вот что значат конкуренция и желание нажить крупное состояние. Каждый мечтает подороже и побыстрее сбагрить свой товар.
Мне очень быстро наскучило наблюдение за портом и рекой. Судя по всему, сейчас следует вернуться в трактир и начать поиски жилища Риддена после обеда. Интересно, что скажет Рикк, когда я вернусь ни с чем. Наверняка мне придется выслушать длинную тираду по поводу моей некомпетентности и безалаберности. Рыжий обормот никогда не упустит возможность поддеть ближнего своего. Такой уж у него характер.
Пройдя вдоль порта, я не нашел той улицы, по которой попал к Сирене. Так недолго и вовсе сгинуть в запутанных переулках Семм-Порто. Я примерно помнил, где находится моя таверна, и всем сердцем надеялся не заплутать вновь. Главное все время идти на юго-восток, а в крайнем случае спросить дорогу у случайного встречного. Буду надеяться, что опять не попадется сволочная эльфийская девица, сбившая меня с верного пути.
Выбрав тихую и безлюдную улочку, я двинулся в нужном (как мне казалось) направлении. Домики здесь оказались совсем бедными и обшарпанными. Иногда мимо меня проходил какой-нибудь нищий в грязных лохмотьях. Один такой субъект даже осмелился просить у меня милостыню, но, заметив на моем поясе острый клинок, мигом отстал. Попрошайки, надо отдать им должное, никогда не связывались с теми, кто носит хоть мало-мальски опасное оружие.
Я шел все дальше и дальше, а узенький переулок наотрез отказался заканчиваться. Я уже подумывал о том, чтобы перемахнуть через крышу одноэтажного домика, когда дорогу мне преградили трое неизвестных. Все долговязые и молодые, с хмурыми надменными лицами и слегка заостренными ушами. Светлые эльфы, не иначе. От меня-то им чего понадобилось? На таких бедных и грязных улицах эрийцев встретить нельзя. Они все слишком высокомерны и брезгливы, чтобы таскаться по одному из самых убогих кварталов города.
- Ты Маркус Крайт? - сухим тоном поинтересовался у меня тот, кто, по-видимому, являлся главным в этой троице.
Надо же, они даже мое полное имя знают.
- Нет, - нагло наврал я, пятясь назад.
- Неверный ответ, - хмыкнул главарь.
Теоретически от них можно было сбежать, если сигануть через покатую крышу ближайшего дома или банально драпануть назад по узкой улочке. Последний вариант оказался абсурдным, так как сзади дорогу мне перегородили еще четверо воинов, среди которых как назло оказались стрелки с арбалетами. Странно, светлые всегда пользуются только луками, а арбалет, как человеческое изобретение, просто презирают. В общем, неправильные эльфы. Может, они и стрелять-то толком не умеют? Но в любом случае проверять свою догадку на собственной шкуре я не хотел.
- Так что вам нужно? - Я старался, чтобы голос звучал спокойно, без дрожащих ноток.
- Пойдешь с нами. - Главный оказался очень лаконичным.
Я невольно коснулся рукояти клинка. С одним воином я бы еще справился, но с семью. Даже и пытаться не стоит. Арбалетчики утыкают меня стрелами прежде, чем я попробую зарубить хоть парочку этих остроухих гадов. - Даже не думай! - Главарь с довольным видом потер подбородок. Видимо, он заметил мой косой взгляд в сторону невысокой стены. - Одно неверное движение, и на тебе можно будет ставить крест.
- Хороши вояки, ничего не скажешь. - Я решил ударить по их самому слабому месту - по гордыне. - Семеро на одного. Нападаете на прохожих в безлюдных переулках, как паршивые шакалы.

С шакалами я явно перегнул палку. За моей спиной стрелки взвели арбалеты, а остальные вытащили тонкие острые сабли.
- А это уже оскорбление! - Главный злобно скривился, сверкая белыми клыками. Подождите. Клыками? Вот так нарвался! Нет, не светлые эльфы явились по мою душу, а кое-кто похуже. Признаться, в Эрии можно встретить практически любую расу, но только не моллдеров. Они очень похожи на своих светлых собратьев, но различить их можно по характерным острым клыкам, торчащим из-под верхней губы. Да, ну я и попал! И куда, интересно, смотрят эрийцы, пуская к себе кровных врагов. О страшной ненависти между темными и светлыми эльфами ходят самые жуткие легенды, но одно я могу сказать точно: если эти семеро гадов попадут в лапы жителей Эрии, быстрой и безболезненной смерти им не видать, как своих острых клыков.
- Оскорбление, говоришь? - Я зацепился за последнюю спасительную соломинку. - Тогда любой из вас может бросить мне вызов. Если я выиграю, вы меня пропустите.
- Ты не выиграешь, - скептически ответил главарь моллдеров.
- А мы еще посмотрим.
Бросать вызов темному было самоубийством, но другого выхода я не видел. Победить воина Готтала мог далеко не каждый. В поединке на мечах им не найдется равных ни среди людей, ни среди эрийцев. Я здорово рисковал, но деваться-то некуда. Любой из этих парней, судя по их виду, опытный мечник, но когда меня загоняют в угол, я готов кусаться до последнего.
- Чего ты с ним возишься, Эран, - подал голос другой моллдер, обращаясь к главному. - Скрутить его, и все дела. А еще лучше пристрелить, как собаку, за такую наглость.
- Пристрелим, если рыпаться станет, - спокойно кивнул главарь, названный Эраном. - Но только вызов есть вызов, и я на него отвечу.
На подобное я и рассчитывал. Темные просто помешаны на своей чести и под страхом смерти не отклонят брошенный им вызов. К тому же у них есть и другая хорошая сторона: они никогда не бьют в спину и всегда строго соблюдают условия поединка. Только мне от этого не легче.
- Будь по-твоему, - наконец ответил Эран, вынимая из ножен серебристый клинок. - Выиграешь - останешься в живых, проиграешь… ну ты и сам понял.
- Идет, - согласился я. Делать-то нечего. Если я смогу победить темного, можно надеяться на спасение. Только вот одолеть его будет не так просто. Этот парень явно не лыком шит.
Моллдеры обступили нас неплотным кругом, создав импровизированную арену. Места достаточно много, так что противника можно немного погонять. Только сбежать сейчас не удастся. С обоих концов улицы идут глухие стены, перепрыгнуть не получится, а прорываться через эльфов - вообще сумасшествие. Нашпигуют болтами, как ежа. Хорошее поле битвы они выбрали, ничего не скажешь.
- Готов? - поинтересовался у меня главный, нацеливая в мою сторону свой меч. Я только кивнул, вынимая из ножен легкий клинок. Поединок начался.
Эран не спешил проверять остроту заточки своего оружия на моей шкуре. Для начала он прошелся на безопасном от меня расстоянии, острым глазом оценивая степень опасности. Двигался темный необыкновенно плавно, словно кошка. В его движениях отчетливо была заметна выучка готтальских мечников. Атаковать он не спешил; ждал, что я струшу и допущу роковую ошибку. Не на того напал!
Мне еще не приходилось пускать кровь моллдерам. А вот в бескровных поединках с темными я участвовал, хотя это было давно, еще до того, как я ушел из Шианского Боевого Ордена и начал зарабатывать на жизнь своим мечом и опытом, накопленным за годы обучения в Шиане.
Противник мне попался не из простых. Далеко не каждый воин может стать главарем даже для небольшой кучки темных. Впрочем, я сильно сомневался, что это была простая банда. Темные эльфы Готтала никогда не станут промышлять тривиальным нападением на людей, тем более они знали мое имя, а значит, искали специально. Вот только зачем?
На вид Эрану можно дать лет двадцать-двадцать пять, но первое впечатление всегда обманчиво. Ему могло оказаться и за сотню, а то и за две. Эльфы - не люди и жить могут очень долго, если их, конечно, не прибьют в каком-нибудь поединке вроде этого. Одет он весьма заурядно: штаны из мягкой коричневой кожи, зеленоватая рубаха и серая повязка на голове, не дающая длинным волосам лезть в лицо. Из-за такой одежды я и принял всех за светлых. Ни один сумасшедший не станет разгуливать по просторам Эрийского Королевства в нарядах жителей Готтала. Тут подобное чревато ну о-очень крупными проблемами.
Темный не выдержал томительного ожидания и внезапно атаковал меня в незащищенный правый бок. Очень наглая атака, которая может пройти только с молодняком. Я парировал удар, крутанув клинок вокруг головы противника. Тот только на это и рассчитывал. Он резко отскочил назад и нанес прямой удар в область сердца. Теперь уже мне пришлось отступать. Первое нападение для врага оказалось довольно удачным, и мне требовалось время, чтобы перестроиться.
Эран снова нанес молниеносный укол, пытаясь вспороть мне живот. Я резко крутанулся вокруг своей оси, заставив противника на долю секунды потерять меня из виду, и сразу перешел в контратаку. Удар пришелся плашмя о его клинок и заставил темного пошатнуться. Моллдер резко перевел оружие в нижнее положение, готовясь к серии очередных нападений. На это я и рассчитывал. Враг ожидал, что я стану бить по корпусу, но вместо этого я открылся и нанес колющий удар прямо в шею. Если бы не врожденная ловкость всех эльфов, Эран бы уже валялся на земле, пытаясь руками закрыть страшную рану на горле.
Темный понял, что победа не всегда достается просто. Теперь он стал более осторожным и не спешил нападать напрямую, предоставляя эту возможность мне самому. Я сделал пару обманных жестов, целясь, то в ноги, то в голову, но мой противник на такое не купился. Он был довольно опытным и ловким, с этим не поспоришь.
Впрочем, сейчас была только разминка. Мы лишь оценивали возможности друг друга, наш боевой потенциал. Эран оказался серьезным бойцом, сразу чувствовались годы изнурительных тренировок. Подловить его на ошибке очень сложно, он сразу почует подвох и уйдет в глухую оборону.
Я не стал давать ему возможность напасть первым. Мой рубящий удар со свистом распорол воздух и, встретившись с клинком темного, заставил его отставить назад правую ногу для поддержания равновесия. Затем на моллдера посыпался целый град колющих и режущих уколов. Эран отбил их просто с потрясающей ловкостью и вместо обороны всем корпусом подался вперед, держа перед собой острый меч. Я, отодвинувшись влево, перехватил его оружие, скользнул по лезвию и ударил точно в эфес, норовя отрубить врагу кисть вместе с клинком. Мой прием не удался; противник вывернулся и отпрыгнул назад, переходя в более выгодную стойку.

Предыдущая страница 4 Следующая страница


5 Евгений Черноусов

Окружавшие нас темные эльфы стояли молча. Их непроницаемые лица отражали лишь полную уверенность в победе их лидера. Ни одному из них даже в голову не могло прийти, что главарь вдруг опозорит себя, проиграв в схватке с простым человеком. Наверняка подобные мысли казались им просто крамольными.
Мечник Готтала быстро развернулся и едва не подрубил мне сухожилия на ногах, выставив саблю в нижнее положение. Я проворно подпрыгнул вверх и носком сапога что есть силы двинул противника по роже. Тот отлетел на несколько шагов и врезался в одного из собственных подчиненных. Из разбитого носа сразу хлынула кровь. Остальные наблюдатели сразу заерзали, не зная, что делать. Однако их главарь довольно спокойно поднялся и, вытирая окровавленное лицо рукавом рубахи, двинулся в мою сторону с мечом наперевес. Похоже, в пылу сражения я выбил ему один клык.
На меня посыпались бешеные удары разъяренного эльфа. Клинки сверкали с невероятной скоростью, и мне приходилось пятиться назад. Враг упорно прижимал меня к каменной стене. Если я лишусь возможности быстро перемещаться, мне конец. Я резко развернулся и выбросил вперед руку. Резкая рубящая атака заставила неприятеля выставить блок и перестроиться в более удачное положение.
Расклад был явно не в мою пользу. Темный наступал, заставив меня уйти в оборону и всеми силами сдерживать напор. Так я долго не протяну, и он это прекрасно знает. Хитрая тварь!
Не найдя лучшего решения, я вскочил на ящики, стоявшие рядом со стеной. Бить сверху вниз намного удобнее, но существовал риск, что гнилые ящики не выдержат мой вес. Хрупкие доски предательски трещали всякий раз, когда эльф со всей дури молотил по мне своим остро заточенным мечом. Нет, определенно, он меня достанет. Я спрыгнул и едва не схлопотал клинком прямо промеж глаз. И когда только моллдер успевает перевести дух перед очередным выпадом? Может, он скоро выдохнется?
Проклятый готталец ловко подцепил сапогом один из ящиков и швырнул в мою сторону. Я резко уклонился, уходя от летящего предмета, но тут Эран оказался прямо около меня. Я даже не успел понять, как он смог за долю секунды очутиться рядом и нанести тугой удар по незащищенному затылку.

Казалось, будто темнота была осязаемой. Она плотными клубами устилала все вокруг, не давая двигаться и даже дышать. Пустота, абсолютная пустота, которая не знает ни жизни, ни смерти, ничего, что вечно существовало, существует и будет существовать во всех мирах и пространствах. Черная пелена проникает в твое сознание и лишает всего - мыслей, чувств, эмоций. Отнимает саму суть бытия. Сейчас даже боги отвернулись от тебя. Они взирают во тьму и видят лишь мертвый и угрожающий пейзаж того мира, которому не суждено жить. Слишком велики силы зла, слишком кровожадны и ненасытны их повелители. Они отнимут этот мир у людей и построят свой собственный, лишенный света, доброты и сострадания. Но час еще не пробил. Лишь когда разрозненная мощь Древних сольется воедино, когда Единая Реликвия впитает в себя могущество остальных, мрак вернется и останется в мире навсегда. Воины Хаоса умеют ждать, и их ожидания будут оправданны.
Внезапно тьма начинает редеть. Слабый, почти ничтожный огонек прогоняет ее, заставляя отступить или умереть. Но разве зло может умереть? Оно же бессмертно? Или нет? Где истинная правда или хотя бы ее подобие?
Чернота дрожит, уходит в небытие, растворяется в могучей и древней силе. Тьма исчезает, уступает место жизни. Но кто способен прогнать ее? Ответ страшен, ибо лишь тот, кто ужаснее Хаоса, может творить подобное. Он проступает сквозь пелену, идет по миру, но не видит его, ибо Он слеп. Он касается людей, но не чувствует их боль, ибо Он лишен чувств. Он не жалеет павших в битве, ибо в Нем нет жалости. Он не бог, Он выше любых богов. Он никогда не жил и никогда не умрет. Его породили не люди, Он был создан теми, кто древнее самого мира. Он пришел из Бездны Небытия для борьбы со злом, ибо Он рожден для битвы. Он не ведает страха и пощады, и Он исполнит свое предназначение…
Он хочет уйти, но не может. Те, кому Он служил раньше, канули в пропасть смерти. Он рассыпается, превращается в прах, а из его праха рождаются Мертвые Фениксы. Они не имеют плоти, в них не теплится огонек жизни. В силе они подобны своему Отцу, чей пепел развеялся по миру и дал Фениксам призрачную иллюзию бытия.
Я очнулся в холодном поту. И приснится же такое? Странный сон, непонятный. Помню только, что было очень страшно. Я не видел своего сна, я просто его чувствовал. Будто кто-то незримый и непостижимый описывал события Древности. Обычно я не запоминаю свои ночные видения, но странный сон, казалось, отпечатался в моем сознании навсегда. Я запомнил каждое слово незримого рассказчика, каждое его ощущение. Теперь я в точности могу повторить все, что слышал, но я не понимал смысла повествования. Кто рассказал мне это и зачем? В чем суть рассказа?
Голова ужасно кружилась, все тело болело, меня трясло, как от лихорадки. Надеюсь, ничего подобного мне больше сниться не будет, а то от таких кошмаров башка кругом идет, словно я вчера выпил бочонок крепкого вина.
К тому же моему паршивому настроению поспособствовал тот темный эльф. Чтоб ему пусто было! Если найду, оторву острые уши и выбью оставшийся клык. Но все же моллдер лихо приложил меня рукоятью меча по котелку. Странно, что не убил. Наверное, я кому-то еще очень нужен, причем живым.
Я облокотился на спинку кровати. Благо это действительно оказалась кровать, а не какая-нибудь койка или, что еще хуже, обычный каменный пол. Место, где я оказался, совсем не походило на камеру, и данное обстоятельство меня крайне обрадовало. Просто комната с аскетическим убранством. Кроме моего лежбища тут стояли пара стульев и крепко сбитый дубовый стол с подсвечником. Около деревянной стены высился серый шкаф с изображениями порхающих птиц. Ничего особенного, только мне крайне не понравились решетки на окнах и дверь, обитая железными листами. В общем, мои тюремщики отрезали все пути к бегству.
Я подошел к окну и глянул на улицу. Темнело. Солнце находилось как раз в той стадии, когда ему еще нужно освещать мир, но уже лень. Лучи стали немного красноватыми и добавляли краски в серое убранство моей камеры. Выходит, я провалялся без сознания весь день. Главное, что руки-ноги целы, а остальное не так важно.
Из решетчатого окна открывался неплохой вид на лес и широкую реку. Получается, меня вывезли за город и держат в каком-то особняке. Моя попытка просунуть голову через решетку оказалась неудачной. Слишком узко, но мне хотелось точно понять, на каком я этаже. По всей видимости, довольно высоко. Если спрыгнет обычный человек, от него останется только искалеченный труп, а вот эльф может пережить падение, коли сильно постарается. Махонький такой шанс, но есть. Жаль, нельзя им воспользоваться.
Одиночество оказалось недолгим. Только я успел отойти от окна, как в него влетел взъерошенный Рикк. Маленькому зверьку не стоило никаких усилий пролезть сквозь железную решетку. Вот уж кого не ожидал увидеть, так это его.
- Ты чего высовываешься? - первым делом осведомился рыжий. - Нос хочешь отморозить.
Вот так всегда. Ни тебе здрасьте, ни до свидания.
- Не думал, что ты меня найдешь, Рикк. - Если честно, то я очень обрадовался появлению своего мохнатого друга.
- Для стилкка найти кого-то - пара пустяков. Мы и не на такое способны. Так, что ты стоишь столбом? Рассказывай, где был и куда вляпался.
Я буквально в двух словах описал свои утренние похождения по «гостеприимному» портовому городу.
- М-да, - глубокомысленно протянул летун, когда я закончил скупое описание поединка с темным. - Влип ты.
- Ну спасибо, Рикк. Ты так умеешь поддержать в трудную минуту.
- Ладно, не переживай, - примиряюще заговорил гость. - Радуйся, что тебя не покромсали на маленькие ровненькие кусочки. Некто хочет видеть тебя живым и здоровым.
- Ты знаешь, кому принадлежит дом?
- Понятия не имею. Это довольно крупный особняк на окраине города. Везде стража, во дворе собаки бегают. Смотаться очень сложно.
- И что мне делать?
- Ждать. Едва ли о тебе забыли. В общем, сиди и не рыпайся.
- Можно подумать, есть другие варианты, - недовольно буркнул я под нос. Меня до крайности возмущало спокойствие летающего обормота.
- Не дергайся. Если бы тебя хотели убить, то тянуть не стали. Угрохали бы в подворотне, и все дела.
Я только махнул рукой на рыжего болтуна, лег на кровать, подложив под голову руки, и начал наблюдать за действиями стилкка. Он с деловым видом шарил под столом, а затем переключился на шкаф. Сначала Рикк безуспешно пытался поддеть острым когтем маленькую дверцу, потом нащупал на ней некую скрытую пружину, замаскированную под птицу, повернул ее, и дверка шкафа с глухим щелчком открылась.
- Дурная голова рукам покоя не дает? - с насмешкой осведомился я.
Рикк меня нагло проигнорировал и начал копошиться на полках.
- Че ты разлегся, Марк? - через пару минут раздался голос из шкафа. - Иди сюда и помоги.
Мне стало интересно, что там откопал мой неугомонный приятель. Я лениво поднялся с нагретого места и подошел к стилкку. Небольшая дверка серванта скрывала от посторонних глаз две глиняные бутылки, обмотанные тонкой золотистой сеткой.
- Вино, - довольно ухмыльнулся летун. - Судя по виду, довольно сносное.
- Может, это яд. - Меня давно научили сомневаться и настороженно относиться к подобным вещам.
- А ты открой и проверь, - довольно прищурив зеленый глаз, предложил рыжий обормот. - Если выживешь, значит, пить можно.
О какой хитрый. Проверь ему. Пусть сам пьет, я могу только откупорить.
У меня отняли все колющие и режущие предметы, поэтому в качестве открывалки пришлось использовать бронзовый подсвечник. Пробку винодел затолкал на совесть. Я воевал с ней довольно долго, а потом плюнул и просто протолкнул внутрь. По комнате сразу распространился приятный аромат качественного вина. То ли хозяин особняка - щедрый человек, то ли он просто забыл вытащить бутылки из своего шкафа. Второй вариант выглядел куда более правдоподобным.
С наслаждением вдохнув пьянящий запах алкогольного напитка, я осторожно проглотил несколько капель. На вкус довольно сносно. Красное, полусухое и на первый взгляд совсем легкое. Только лучше не злоупотреблять, такие вина самые коварные. Пьются легко, а потом так развезет - не встанешь.
- Ну как? - поинтересовался у меня рыжий. - Есть помутнение в глазах? Живот не болит? Голова не кружится?
- Какая забота. По-моему, вполне сносное пойло.
- У тебя и простая вода - сносное пойло. Ты давай не жмись, налей чуток. - Стилкк выудил с полки маленький граненый кубок и подлетел ко мне. Я плеснул ему красного вина.
- Похоже на «Рилитскую долину» - заявил Рикк, садясь на стол и смакуя вино мелкими глотками. - Я что-то похожее дома пил. Окосеть от такой штуки проще простого. Хочешь хорошую идею? Давай вдрызг напьемся, будем орать и требовать свободу.
- Окосеть от твоих идей можно гораздо быстрее чем от самого крепкого вина.
Мой приятель занялся поглощением дурманного напитка, а я подошел к железной двери. Так и есть. Слышны отдаленные шаги, и они приближаются.
- Рикк, - окликнул я мохнатого зверька. - Сюда идут.
- Вот так всегда. Не дадут вкусить прелестей жизни.
- Ладно тебе бурчать, - одернул я стилкка. - Давай лезь за пазуху.
- Вот еще. Я существо хрупкое и не намерен… ай!
Я не стал выслушивать, что он там не намерен, и безапелляционно сгреб его со стола. Крошечный летун вполне поместился во внутреннем кармане моей темной куртки и теперь грязно ругался, постоянно упоминая каких-то сволочей, которые бессердечно обращаются с маленькими стилкками.
- Тихо ты, - цыкнул я на Рикка, прикрывая ладонью оттопыренный карман. - Чего ты дергаешься? Погибать, так вместе.
- Не хочу погибать, - жалостливо раздалось из-под куртки. - Хочу долго жить. Ты хоть вторую бутылку прихвати, а то мне вино понравилось.
- Цыц!
Шаги стали очень отчетливыми, щелкнул замок, и в комнату вошло несколько человек. Хотя нет, не человек. В гости ко мне пожаловали мои «любимые» темные эльфы в количестве четырех штук. Еще трое остались за дверью. Все в темных плащах и черных кожаных безрукавках. Штаны и рубахи были все в тех же тонах. Может, потому клыкастых гадов и зовут темными, что они очень любят черный цвет. Вдобавок у каждого моллдера на поясе висели зазубренный клинок и короткий нож с широким лезвием. Короче, типичное облачение всех готтальских мечников. Попробуй они в этом маскараде выйти на улицы Семм-Порто, светлые вздернули бы их на ближайшем дереве без суда и следствия. И даже разбираться бы не стали, кто перед ними - темные эльфы или простые городские шутники. Эрийцы шуток не понимают. Ненависть между двумя народами не угасала на протяжении всего их существования в нашем мире и вряд ли угаснет. Среди вошедших я пытался обнаружить своего знакомого любителя дуэлей с выбитым мною клыком. По счастливому стечению обстоятельств его тут не оказалось. Надеюсь, бедолага не затаил на меня зла, а то очень не хочется еще раз получить мечом по башке.
- На выход! - в свойственной для моллдеров сухой манере приказал долговязый тип с повязкой на левом глазу.
Ждать моего добровольного согласия никто не собирался. Меня бесцеремонно схватили под локти с двух сторон и повели в неизвестном направлении.
- Куда меня тащат? - стараясь сохранить сухие и угрожающие нотки, спросил я, оборачиваясь к одноглазому. Тот шел следом и явно не горел желанием вести светские беседы по поводу моего захвата и цели пребывания в загородном особняке.
- Скоро узнаешь.
Он не сразу соизволил ответить. Интересно, все готтальцы такие суровые и мрачные, или мне просто везет на подобных типов?
Вся наша процессия бодро двигалась по слабоосвещенному коридору. Стены оказались выложеными из простого серого камня без всяких излишеств и украшений. Из узких стрельчатых окон пока еще пробивался слабый свет, но слуги могли бы позаботиться и о факелах. Коридор очень быстро кончился, и мы спустились по лестнице на два этажа вниз. Тут декорации резко менялись. На стенах красовались ярко-красные гобелены со стилистическими панорамами древних битв между темными и светлыми эльфами. С потолка свисали хрустальные люстры с горящими магическими шарами, которые изготавливают в Ландероне. Кое-где стояли мраморные статуи, изображавшие гордых готтальских воинов, а у их ног, моля о пощаде, стонали и плакали эрийцы. Мастерству скульптора, высекавшего эти изваяния, можно только подивиться, настолько реалистичными они были. Судя по всему, хозяин этого дома очень увлекался искусством и собирал всякие дорогие безделушки, имевшие огромную цену. Достаточно продать пару таких скульптур, и безбедная жизнь лет на десять тебе обеспечена. Очень некстати мне вспомнилась жутковатая страшилка о черном маге, который похищал красивых юношей и девушек и превращал их в каменные статуи. Надеюсь, что это только глупая сказка, а то мне совсем не хочется стать памятником самому себе. Буду молиться богам, чтобы тот, к кому меня ведут, не оказался темным колдуном с дурными наклонностями и пристрастием к произведениям искусства.
Но долго любоваться внутренним убранством особняка мне не дали. Едва наша процессия свернула за угол, как мы почти носом уперлись в бронзовую дверь с изображением большущего кленового листа. Надо же, точно такой же лист, только поменьше, мне следовало отдать некоему господину Риддену. Талисман, полученный в Аруо, все так же висел на моей шее.
Меня самым нахальным образом затолкали в открывшуюся дверь. Здесь оказалось довольно темно, и глаза не сразу сумели приспособиться к слабому освещению. Подслеповато щурясь, я осмотрел комнату. Все те же узорчатые гобелены, мраморные изваяния и прочая мишура. На столе горела одна хилая свеча, установленная на подсвечнике в виде человеческой кисти. Она и являлась единственным источником света во всем помещении. Во внутреннем кармане куртки начал копошиться маленький летун. Он явно был не в восторге от моих действий, но я не хотел, чтобы его заметили враги.
- Прошу извинить за столь негостеприимный прием в моей скромной резиденции. - Тихий спокойный голос заставил меня вздрогнуть. Его обладателя я сумел рассмотреть не сразу. Лишь когда под потолком зажглось несколько светильников, я увидел человека, сидящего в широком кресле. Он закинул ногу на ногу и с интересом меня разглядывал, будто решая, гожусь ли я для создания новой скульптуры или нет.
- Кто вы? - как можно наглее потребовал я. Терять мне, собственно, нечего.
- Ты все узнаешь, Маркус, - ответил тот, поудобнее устраиваясь в кресле. - А прежде я хотел бы полюбопытствовать, как прошло твое маленькое странствие из Аруо в наш скромный город? - В интонациях незнакомца слышалась насмешка.
- Зачем меня сюда притащили? - Я начинал терять терпение. - Явно не для того, чтобы расспрашивать о моем путешествии.
- В грубости нет необходимости. - Его спокойствие начинало меня раздражать. - Если я не ошибаюсь, сегодня утром ты меня искал. Или я не прав?
У меня в горле застрял комок.
- Вы Ридден?
- Да. Так меня называют. Надеюсь, ты принес мой талисман?
- Тогда какого черта меня схватили те кретины?! Думаете, без них я бы не нашел дороги к вам?! - Я никак не мог успокоиться. Сейчас мне жутко хотелось сорвать на заказчике всю свою злость.
- Конечно нет, - мягко проговорил заказчик. - На площади Видений стоит вовсе не мой дом. Ты сам посуди, Марк, как может жить темный эльф на улицах Семм-Порто? Если меня и моих помощников заметят эрийцы, всех нас ждут длительные беседы в пыточных подвалах городской тюрьмы и последующая публичная казнь на эшафоте.
Честно говоря, именно это я сейчас и желал Риддену со всей его шайкой. Надо же додуматься - послать за мной кучу вооруженных до зубов моллдеров?! Эти уроды меня чуть на кусочки не нарезали.
- Ты зря злишься, Марк, - продолжал говорить хозяин особняка. - Я хотел все сделать тихо и спокойно, послав на твои поиски фантома. Но он не справился. Вот тогда-то мне и пришлось отправить своих телохранителей.
- Какого еще фантома?
- Самого обыкновенного, - безмятежным голосом заверил меня Ридден. - Это просто заурядный призрак, который способен вселяться в человека и управлять его сознанием, словно марионеткой.
Я аж рот открыл от удивления. Даже Рикк перестал возиться в кармане. Направить за мной настоящего призрака из небытия и так спокойно об этом говорить! Ни один маг не способен на такое, если только он не…
- Вы мистик?! - высказал я свое предположение.
- Мистик, - кивнул довольный моей догадкой Ридден.
Вот уж кого я не ожидал встретить в Эрии, так это готтальского мага. Настоящего готтальского мага! Мастера ментальной магии, способного призывать демонов и управлять духами небытия! Мистиком мог стать только моллдер. Ни темные колдуны Даркфола, ни друиды светлых эльфов, ни волшебники Ландеронской империи не могут вытворять подобное. Люди и другие расы, населяющие наш мир, давно мечтают узнать секреты мистицизма, но все впустую. Клыкастые жители Готтала не выдают свои тайны. Но контроль над фантомами далеко не предел возможностей ментальных магов. Их главное умение - создание Врат Перехода, энергетического портала, способного переносить человека на огромное расстояние. Именно такими порталами пользуются обычные темные эльфы при перемещении по своему скалистому королевству. Дело в том, что Готтал представляет собой огромные, не связанные между собой города, между которыми могут находиться непреодолимые расщелины и провалы. Для связи между такими городищами и используются Врата Перехода. Если Рикк не наврал, рассказывая мне про ужасную участь Эриндера, то секреты порталов темные знали уже тогда, но не применяли так широко, как сейчас.
У мистиков есть и свои недостатки: они совершенно не владеют боевой магией. Даже если на узкой дорожке столкнутся в поединке простой волшебник Ландерона и могущественный мистик, то победителем из схватки выйдет человеческий маг. Конечно, готтальский колдун может вызвать демона, но для этого ему нужно провести сложный и длительный ритуал. Насколько мне известно, при этом не обходится без людской крови, а некоторые даже утверждают, будто в ритуале используются жертвоприношения. Точный процесс заклинания призыва не известен ни одному человеку, так как встретить ментального волшебника вне пределов Готтала практически невозможно. Вот поэтому я и удивился такому столкновению. Больно мне везет на всяких заклинателей. Вчера встретил чернокнижника, использующего древнюю магию Ордена Хаоса - Рил'дан'неорг, сегодня вот с мистиком познакомился. Что ж завтра будет? Может, живого бога увижу.
- Тебя это так удивляет? - Ридден вывел меня из ступора. - Надеюсь, теперь ты будешь более почтительным и сговорчивым. Я ведь не просто так пригласил тебя в свое жилище, и разговор наш будет очень серьезным.
- Ваш амулет. - Я снял с шеи бронзовый кленовый лист и протянул его хозяину дома.
- Оставь себе. Талисман мне не нужен. Он являлся всего лишь предлогом для того, чтобы ты приехал в Семм-Порто. - Мистик поднялся из кресла и хлопнул в ладоши. Немедленно зажглись светильники, озарив всю комнату мягким светом. Магические лампы стоят довольно дорого, и не каждый аристократ может себе позволить такое удовольствие.
Теперь я смог хорошо рассмотреть своего нанимателя. На вид лет тридцать пять, но с учетом, что он темный эльф, ему уже где-нибудь за шестьсот. Выглядел Ридден вполне нормально, чем доказывал, что мистики вовсе не уродливые чудовища с бычьими рогами и жуткими черными когтями. Длинные темные волосы, добродушные глаза и аккуратно подстриженная бороденка. Одежда также ничем не выделялась: простой купец средней руки в длинном сером пальто без всяких излишеств.
- Дабы ты понял мои намерения, я начну все по порядку, - с нотками доброжелательности заговорил моллдер. - Бронзовый кулон, который ты так лелеял, являлся банальным предлогом для твоего появления в Семм-Порто. Выдать тебе свой настоящий адрес я не мог, слишком опасно. Наши светлые собратья держат уши востро, поэтому следует всегда быть начеку.
- И вы послали за мной фантома, - продолжил я.
- Логично рассуждаешь, Марк. Призрак должен был вселиться в тебя на время и привести в мою усадьбу на окраине города.
Напряжение понемногу спадало.
- А что пошло не так?
- Да все так, - заверил меня Ридден. - Только я не учел твое происхождение, Марк. Сознание простого человека поработить очень легко, но подчинить себе волю пусть наполовину, но эльфа, гораздо труднее. Этого я не учел, думая, что твоя душа слаба. Фантом вселился в тебя, но не сумел полностью поработить суть темного эльфа. Он лишь путал твое сознание, сбивал с верного пути, вот ты и плутал по знакомому городу, словно в трех березах.
- И тогда вы отправили своих слуг. - Я уже полностью успокоился и говорил нормально, без бушующих ноток. Орать на мистика чревато очень большими проблемами, особенно если этому мистику служат опытные мечники вроде Эрана.
- Не слуг, а помощников, - поправил готталец. - У нас нет и никогда не было слуг и рабов. Воины должны были привести тебя ко мне, но ты стал сопротивляться. Зачем-то устроил дуэль и едва не погиб. Хвала Нэртису, Эран не стал тебя добивать, а притащил сюда, пока ты был без сознания. Дальнейшая история тебе известна… Да, что там у тебя в кармане?
Словно ожидая, когда его заметят, из моей куртки вылетел недовольный Рикк. А я совсем о нем забыл.
- Я дико извиняюсь, - затараторил мой приятель, садясь на стол около свечи. - Но я едва не задохнулся. Никакого уважения к бедным зверькам.
- Маленький стилкк. - Ридден безразлично разглядывал незваного гостя. - Твой, что ли?
- Мой, - кивнул я. - Он не помешает.
- Как знаешь. Главное, чтобы не проболтался о нашем разговоре. - Видимо, мое обещание вполне удовлетворило готтальского чародея.
- Пока я не услышал ничего важного, - резонно откликнулся я. - Так почему я здесь?
- Тебе знакомо имя Николос Рет? - вместо ответа спросил мистик.
Это имя заставило меня вздрогнуть, но все же я ответил:
- Да, он магистр Шианского Ордена.
- Вот именно. И он просил меня привести некоего Маркуса Крайта в Шиану. Ты такого случайно не знаешь, а?
- Зачем он меня ищет? - Я пропустил насмешку готтальского мага. - И почему призывает на помощь мистика?
Ридден немного помолчал.
- Я помогаю ему по старой дружбе, - безразлично проговорил он, поправляя складку плаща. - К тому же у нас с ним одна цель.
- А что за цель? - встрял рыжий обормот. - Переловить всех полуэльфов?
Мистик вскинул голову.
- Пусть сам Николос вам объясняет. Моя задача - создать Врата Перехода от Семм-Порто до Шианы, - кратко пояснил темный.
- Ничего себе, - искренне удивился я. - Что же такое случилось, если мастер Рет с таким усердием ищет своего бывшего ученика.
- Ну прямо рак на горе сдох, - вставил Рикк свое веское слово.
- Насчет рака не знаю, - насмешливо ответил Ридден, снова садясь в свое любимое кресло. - Но дело действительно важное, уж поверьте мне на слово.
- А поподробнее? - не унимался летун.
- Имей терпение, маленький стилкк. - Мистик казался мне спокойным и добродушным. - Крылатый народец очень болтлив, но они сильно привязываются к своим хозяевам.
- Меня зовут Рикк, и Марк мне не хозяин, а просто друг.
- Пусть будет по-твоему, маленький Рикк, - примиряюще отозвался темный. - Да, кстати, Марк, как тебе Леса Эрдена? Ты не стой, присаживайся. - Он указал на мягкий диван, стоящий напротив его кресла.
Перечить мне не хотелось.
- Обычные леса. - Я пожал плечами, располагаясь на уютном диванчике. Рикк вспорхнул со стола и опустился рядом. - Ничего примечательного.
- А как тебе знойный климат? Тропики посреди Эрии, не странно ли?
Я только пожал плечами. И чего вдруг мистик стал спрашивать? Ответ-то все равно никому не известен.
- Хотя я не совсем точно выразился, - поправился Ридден. - Скажи, может ты видел нечто необычное?
Вот тебе на! Уж не про того ли черного колдуна он узнать пытается?
- Дело в том, - как-то менее уверенно продолжил моллдер, - что мой фантом, когда вернулся, сообщил мне, будто от тебя веяло некой темной силой. Хотя нет, это не то определение. Та сила вообще не имела оттенка. Она была… как бы получше выразиться… неведомой и незримой, но в то же время могучей и всепоглощающей. А еще она казалась немыслимо древней… старой, как сам мир. Можешь объяснить?
- Могу, - кивнул я, понимая, что меня загнали в угол. - Рикк говорит, что мне пришлось лицезреть мощь Рил'дан'неорга.
Брови Риддена сошлись на переносице.
- Так оно и есть. - Хозяин особняка закашлялся, но потом продолжил: - Именно Рил'дан'неорг. Расскажи мне все в мельчайших подробностях. Не упускай мелких деталей, они могут быть крайне важны. Мне нужно знать абсолютно все, каждая самая крохотная и незначительная на первый взгляд часть может оказаться безумно ценной. Ну же, я слушаю тебя, Марк.

Предыдущая страница 5 Следующая страница


Хранители реликвий 6

Делать нечего. Я описал все события вчерашнего дня, начиная с того момента, как услышал отдаленный шум лагеря наемников, и заканчивая моим прибытием в Семм-Порто. Ридден очень внимательно меня слушал, иногда задавая совершенно бессмысленные, на мой взгляд, вопросы. Особенно тщательно он заставил описать мои ощущения, когда я попал под действие древней черной магии.
- Очень плохо, - куда-то в потолок произнес мистик, когда я замолчал. - Древние силы уже не дремлют. Они оживились после появления третьей Реликвии.
- Какой Реликвии? - переспросил летун. - О чем вы, господин Ридден?
- Не торопи события, маленький Рикк. Мне и самому не многое известно. Я бы душу продал, лишь бы узнать, кто такой Хазарт и кто за ним стоит. Сомнений быть не может, черная мощь Рил'дан'неорга вновь угрожает нам подобно огромному молоту, нависшему над головой.
Рикк начал скрести когтистыми лапками по столу, явно нервируя мистика, хотя тот ничем не выдал своего раздражения.
- Вам известно, что он искал? - поинтересовался я.
Ридден пожевал губу, собираясь с мыслями.
- Я догадываюсь, но не могу судить точно, - холодно произнес он. - Николос объяснит намного лучше меня, ибо ему известны некоторые тайны Рил'дан'неорга.
- Так вы не знаете? - В моем голосе мелькнуло разочарование.
- Их называют Вернувшимися-из-Тьмы. - Сейчас голос хозяина особняка показался мне сдавленным.
- Что? - Стилкк взлетел и уселся на подлокотник кресла Риддена.
- Владыка Хазарт - Вернувшийся-из-Тьмы, - мрачно пробормотал мистик, глядя на потушенную свечу. - Так называют тех, кто познал тайны Рил'дан'неорга. Я всегда считал, будто это просто глупая сказка, но теперь понимаю, что заблуждался. Они существуют на самом деле. Будь я проклят! В какое же дерьмо мы влезли! Старик Николос говорил о Вернувшихся-из-Тьмы намеками, но никогда не упоминал их как конкретную силу, опасную для всех наших планов.
Маленький летун теперь царапал ни в чем не повинный подлокотник.
- И кто они такие? Чего хотят? - не отставал я, глядя на разом осунувшегося моллдера.
- Не знаю. Мне нужно срочно поговорить с Николосом. Он должен сам ответить на наши вопросы. Слишком много непонятного. А, главное, я не вижу, чего ждать. Надо решать, как бороться с колдуном, причем срочно, иначе потом проблем не оберешься.
- Хорошо, а при чем здесь мы с Рикком? Я не маг, против черного колдовства простой воин, вроде меня, что стилкк супротив горного тролля. Ну и что прикажете делать, господин мистик?
- Ждите здесь, - сухо отозвался темный эльф и направился в сторону двери. - Я немедленно подготовлю Врата Перехода. Буквально через час мы будем в Шиане, а там пусть Николос ломает свою седую голову. Мы не имеем права медлить. Дорога каждая секунда, поэтому я вынужден вас срочно покинуть.
С этими словами он удалился, оставив меня наедине с неугомонным летуном.
Да, сколько же всяких непоняток. Я искренне надеялся, что мой старый наставник, мастер Николос Рет, сумеет ответить хоть на толику всех моих вопросов. Настроение было хуже некуда. Я даже не сразу осознал, что не хочу возвращаться в Шиану. Зачем тормошить старые раны? Я покинул родной город почти шесть лет назад, оставив там свое прошлое, и начал жить по-новому. Я считал, будто никогда больше не вернусь в Шиану, даже близко не подойду к ненавистному городу. Я проклял Шиану, а в ответ она прокляла меня. Зачем я нужен своему бывшему учителю? Связан ли его приказ с тем таинственным черным магом?
- Чего грустишь, Марк?
Рикк опустился на мое плечо. С тех пор как я покинул Шиану, у меня не осталось настоящих преданных друзей. Разве только болтливый летун, который заменил мне всех прочих людей на всем белом свете, став единственным существом, с которым я могу говорить откровенно, не таясь. По крайней мере, я не лезу в душу к нему, а он ко мне, что вполне устраивает нас обоих. В Шиане я познал всю человеческую подлость, всю низость людской расы. Ладно, хватит ворошить прошлое. Встречусь с Николосом и сразу прочь из города. Куда угодно, лишь бы подальше.
- Странный этот Ридден, - зашептал мне на ухо мой компаньон. - Не так я представлял себе мистиков. Они все должны быть злыми и мрачными.
- А в гробах они спать не должны? - тихо отозвался я. Не хотелось, чтобы хозяин дома нас услышал. - Если честно, о таких ментальных магах у нас в империи тоже ходят самые жуткие слухи. Послушан этих пустомель, так мистики даже страшнее Девилхора.
- Вот и я о том же. У нашего народа они вызывают просто панический ужас. Ты сам посуди. Обидишь какого-нибудь готтальского колдуна, а он потом возьмет и пришлет за тобой парочку демонов. От мистицизма защиты нет, будь ты хоть магистр Ландеронского Ордена демонологов.
- Весело, - согласился я. - Но к Риддену подобные кошмарики как-то не вяжутся. Обычный парень без всяких причуд и бзиков. Манера речи довольно простецкая, не то что у моего бывшего наставника.
- Угу, просто свой в стельку. Может, он и не мистик вовсе, а так? - предположил рыжий.
- А фантом, порабощающий сознание?
- Да ладно тебе, Марк. Ты и без фантома заблудишься в трех соснах.
Рикк и сам, наверное, не верит в то, что говорит. Язык у него длинный и без костей, так что болтать он может бесконечно, пока его не заткнешь.
Я откинулся на спинку дивана и прикрыл глаза, стараясь выкинуть из трещащей по швам головы все дурные мысли. Такая заурядная медитация помогала хорошо расслабиться и на время забыть свои проблемы. А проблемы у меня еще будут, я это чувствовал каждой клеткой своего тела. За эти два дня произошло больше, чем за все шесть лет моего скитания по империи и Эрийскому Королевству. Хотя нет, вру. Тогда тоже жизнь медом не казалась. Когда я покинул Шиану на торговом корабле, идущем по Сирене к берегам Индалеора, у меня началась совсем другая жизнь. Сначала я планировал добраться до государства Индалеор, где искали прибежища многие изгои, среди которых можно встретить людей, эльфов, гномов, орков и многих других существ, населяющих наш мир, но потом все же решил сойти в Семм-Порто. Понравился мне этот городок. С одной стороны, империя под боком, а с другой - Эрия. Просто какой-то оплот дружбы двух народов, точнее и не скажешь.
В портовом городке я намеревался стать наемником или солдатом, но ни то, ни другое у меня не вышло. В армию кого попало не брали, будь ты хоть лучшим воином Готтала, а охотником за головами я не стал из-за серьезного ранения от когтей неистового норан-дрегена. Этот жуткий хищник, похожий на громадного варана с острыми, как ножи, когтями, обладает просто невероятной скоростью, силой и ловкостью, а уж про живучесть такой твари я вообще молчу. Так вот, мне вместе с опытными охотниками и эльфийскими лучниками следовало перебить несколько норан-дрегенов, которые нежданно-негаданно объявились на сухопутном торговом пути от Семм-Порто до Лидии. Как эти «милые зверушки» забрели так далеко от Диких Лесов Даркфола, никто не знал, но мириться с этим остроухие жители Эрии не хотели. Я их прекрасно понимал: экономически невыгодно, когда богатеньких купцов из зажиточной человеческой империи так нагло поедают зубастые монстры. Наш отряд без проблем нашел клыкастых переростков, а точнее, они сами нас нашли, когда вечером мы остановились на ночлег. Сколько в лесу было тварей, я точно не знаю, но много. Они свалились как снег на голову и стали рвать наших воинов. Больше всего досталось стрелкам-эльфам, из них не выжил почти никто. Я довольно смутно помню события четырехлетней давности, но в ушах до сих пор гремит шум битвы, лязгает тугая эрийская тетива, и слышатся ужасающие вопли людей. Всех норан-дрегенов мы перебили, но ценой собственных жизней. Очень немногие вернулись в Семм-Порто за полагающимся вознаграждением. Мне посчастливилось оказаться одним из этих счастливчиков. У меня были очень тяжелые раны от когтей хищных тварей, и вопреки всем прогнозам я выжил. Наверное, помогла кровь темных эльфов, текущая в моих жилах.
Я больше двух месяцев пролежал в больнице, а потом уже не смог вернуться к опасному ремеслу наемника. Одного горького опыта мне вполне хватило, снова лезть в передрягу и испытывать себя на прочность я не хотел. Тем более что после нашего похода я получил довольно солидный куш. Часть денег ушла на целителей и лекарства, но даже после этого у меня оставалось достаточно для безбедной жизни в течение хотя бы одного года. С умением махать мечом в нашем мире не пропадешь, всегда можно найти применение своим боевым навыкам. А где есть возможность использовать свой клинок, есть и неплохие деньги.
Выйдя из госпиталя, я решил немного передохнуть от надоевшей своей суетой городской жизни. Немного поразмыслив, отправился вглубь Эрии. Возвращаться в Ландеронскую империю я не желал, там меня никто не ждет. Тем более я сильно разочаровался в людях после пренеприятной истории с Шианой. Суету человеческих селений я не любил, а вот эльфийские города могли оказаться очень привлекательными для тех, кто ищет пристанище. Я направился в Аруо, но при этом сделал довольно большой крюк. Уж очень мне не хотелось в одиночку ехать через Леса Эрдена. Репутация у этих лесов, протянувшихся от Сирены до Эрийского Королевства, была самая скверная. Люди говорили невесть что. То охотники в тех краях бесследно пропадали, то странные создания из чащи появлялись. До сих пор не знаю, правдивы ли такие рассказы, но то, что в Эрденских Лесах никто никогда не селился, доподлинно известно каждому. Бесспорно, эти тропики принадлежат светлым эльфам Эрии, но сами остроухие туда не суются, всегда обходят проклятое, по их словам, место стороной.
Во время своего путешествия я наткнулся на лагерь браконьеров, где повстречал маленького пернатого стилкка по имени Рикк. Болтливый летун за спасение своей рыжей шкуры вызвался стать моим спутником. Меня такой расклад крайне удивил, но я не стал ему отказывать. Думал, побудет рядом и отвяжется. Но тогда я ошибался.
- Марк! - Летающий непоседа снова начал меня тормошить. И чего ему спокойно не сидится? - Марк, ты спишь?
- Уже нет, - буркнул я.
- Мне есть охота.
- А ко мне чего лезешь. Я тебе не склад с продовольствием.
- Но мне скучно, - нагло заявил стилкк. - Я существо ранимое, меня надо беречь и лелеять. А еще развлекать, когда мне делать нечего.
- Ты циник, Рикк.
Только мелкий прохвост открыл рот для очередной колкости, как в комнату вошел моллдер с постным лицом и повязкой на глазу. Именно он час назад конвоировал меня к хозяину особняка. Наверняка одноглазый является начальником охраны во всем доме. По крайней мере, его облачение казалось намного богаче, чем у других воинов, которых я здесь видел.
- Мастер Ридден ждет тебя. Идем, - мрачно отчеканил готталец. Да, ему с таким голосом только молитвы за упокой читать, а не стражником подрабатывать.
Я встал с насиженного дивана и направился вслед за темным. Рикк полетел рядом, а затем угнездился на моем плече, не желая лишний раз махать крыльями.
Мы прошли по уже знакомому коридору, подошли к каменной лестнице и спустились на несколько этажей. Тут оказалось довольно прохладно. Стены опять стали серыми и заурядными. Похоже, что Врата Перехода находятся в подземелье. Ну где еще может быть так сыро и зябко? Моллдер подвел нас к двери, по бокам которой стояли статуи воинов с тяжелыми копьями и щитами. Он что-то негромко произнес на гортанном языке темных эльфов, и перед нами открылся проход в небольшой зал. Мы вошли внутрь.
Комната оказалась довольно уютной. Стол, стулья, диван, шкафы со всевозможными зельями - все было вполне обычным. Простой кабинет для простого мага.
- Рад вас приветствовать, - произнес Ридден, потирая свою бороденку. - Дайте мне еще пару минут, и я открою портал.
Против двух минут я возражать не стал. Мне было очень интересно посмотреть устройство Врат, и я приблизился к мистику, встав за его спиной, но ничего примечательного разглядеть не смог. На полу, в углу зала, ментальный маг начертил сложную руну и теперь произносил над ней непонятные слова, разводя руками. Пока я прохлаждался в комнате наверху, Ридден тут готовил сложное заклинание перехода. Главное, чтобы он ничего не напутал, а то я рискую оказаться не в Шиане, а где-нибудь в ледяных горах Готтала или в жерле бушующего вулкана. Оба варианта казались мне не слишком привлекательными.
Любуясь узором магии, я не сразу заметил, что в кабинете кроме нас с Рикком, Риддена и одноглазого охранника стоит еще один субъект. Он находился в тени, вот я его и не углядел. Незнакомец с такой злобой сверлил меня своими желтоватыми глазами, будто я его кровный враг. Прищурившись, я всмотрелся в черты его лица. Ну надо же! Мой «лучший друг» и страстный любитель дуэлей в грязных переулках.
- Как клыки, Эран? Не болят? - гадко ухмыляясь, поинтересовался я у своего знакомого. Я решил немного позлить ценителя «честных» поединков, зная, что мне ничего за это не будет.
Клянусь, если бы Эран умел сжигать людей взглядом, то от меня осталась бы только крохотная горстка пепла. В его глазах светилась такая неприкрытая ненависть, что невольно хотелось отступить и спрятаться за спину колдовавшего мистика. Эран даже угрожающе двинулся в мою сторону, но затем вновь застыл каменным истуканом.
- Ладно, не злись. - Я продолжал измываться над бывшим соперником. Если честно, я не мог простить моллдеру свое поражение в схватке. - Смотри на жизнь с лучшей стороны. В конце концов, без своих клыков ты стал невероятно похож на светлого эльфа, даже родная мамочка не узнает. Согласись, теперь шастать по улочкам Семм-Порто станет намного удобнее: не надо прятать острые зубки от излишне подозрительных эрийцев. Правда, сами готтальцы тебя теперь путать будут, но это не страшно. Ты можешь податься к светлым и служить их Королеве верой и правдой.
Произнося свой гаденький монолог, я с упоением наблюдал за реакцией Эрана. Цвет его лица менялся с каждой минутой, становясь то бледным, то пунцовым. Нельзя нанести моллдеру большего оскорбления, чем сравнить его со светлым эльфом.
Ну все, теперь у меня точно есть кровный враг.
- Ты жестоко поплатишься за свои слова. - К моллдеру не сразу вернулся дар речи. Его аж трясло от злости, и голос казался шипящим. - Если мы встретимся вновь, ты будешь долго, очень долго умолять меня о скорой смерти.
- О-о, так ты еще и садист. В детстве лягушек мучил, а сейчас на людей переключился? Боюсь, что если будет следующий раз, то выбитым клыком и разбитым носом ты не отделаешься. Я просто отрублю твою остроухую башку.
- Ты слабак! Сегодня в поединке я пощадил тебя, но завтра ты умрешь!
- Завтра меня тут уже не будет, - с издевкой заметил я. - Так что ты обломился. Кстати, насчет служения Королеве Эрии я не шутил. Некоторые светлые, как и ты, любят бить в спину.
- Я не бью в спину! - Эран просто взвыл от злости, сверкая единственным оставшимся клыком. - И я скорее подохну, чем буду служить этой эрийской шлюхе!
- Хватит вам рычать друг на друга, - прервал наше «товарищеское общение» Ридден. - Мне еще не хватало разнимать вас, как цепных псов. Еще одно слово, и никто никуда не отправится.
Тоже мне напугал. Лично я совсем не хочу в Шиану. Мой старый учитель может вполне обойтись и без моей помощи. Или что там ему надо? Он меня явно не чай зовет пить, это не в его духе.
Одноглазый, стоявший около мистика, облегченно вздохнул. Ему тоже не слишком улыбалось разнимать драку, в которой он сильно рискует потерять оставшийся глаз. Даже Рикк притих, втайне надеясь увидеть смертельный поединок между эльфом и полуэльфом. Не дождется, недоразумение рыжее. Я не собираюсь доставлять ему такое удовольствие.
- Все готово, - объявил Ридден всем присутствующим. - Портал стабилен и устойчив к ментальным эманациям. Готовьтесь, господа хорошие, в первый раз телепортация может показаться неприятной.
Я взглянул на руну Врат Перехода. Она светилась мягким голубым светом, и иногда по ней пробегали желтые всполохи магической энергии.
- Здорово! - оценил пернатый зверек. - А как ею пользоваться?
- Просто, - заверил его маг. - Нужно всего лишь войти в руну, а остальное она сделает сама. Пара секунд, и вы в Шиане.
- А Врата безопасны? - не унимался летун.
- Не беспокойся, маленький Рикк, я все проверил.
Буду надеяться, что Ридден стал мистиком не просто за красивые глазки, а честно заслужил это гордое звание. Я никогда раньше не пользовался такими порталами и, естественно, боялся, хотя и не показывал вида. А вот стилкк не скрывал своего волнения, недовольно косясь на Врата Перехода.
- Лиргас, - обратился Ридден к одноглазому, - проследи за удачным перемещением и закрой портал после нашего ухода. Эран, - мистик кивнул на дуэлянта, - ты отправишься со мной в качестве телохранителя. Марк, Рикк, входите во Врата. Мы с Эраном проследуем сразу за вами.
Я взял недовольного летуна на руки и осторожно приблизился к светящейся руне.
- Ничего не бойтесь, - успокаивающе сказал маг. - Врата практически безопасны.
Я проигнорировал слово «практически» и, зажмурив глаза, вошел в центр магического узора.

Глава 3
КЛИНОК

- Вот и все. А вы дрожали от страха, - потирая вспотевшие руки, произнес Ридден.
- Ничего мы не боялись, - сразу надулся Рикк. - Это Марк боялся, а я самый смелый и мужественный.
На возмущения маленького болтуна наша компания не стала обращать внимание. После перехода мы все выглядели вареными и замученными. Как оказалось, порталы отнимают слишком много сил у любого, кто через них проходит. Представляю, каково сейчас мистику, состряпавшему Врата Перехода. Он хоть и не показывает вида, но явно невероятно устал после длительного ритуала.
- Приветствую вас, мастер Ридден. - К магу подошла девушка в сером балахоне, выглядевшая немного старше меня. - Мой учитель ожидает вас.
Мистик недовольно сощурился:
- Благодарю, но для начала мне и моим спутникам нужно передохнуть. Уже поздно. Распорядитесь подобрать уютные комнаты для всех, а с Николосом я поговорю завтра.
Узнаю своего наставника. Для него дела прежде всего, а о людях он не задумывается. Такой может гонять своих учеников до потери сознания целый день, не давая им даже минутного перерыва. Жестоко, но эффективно. В магии и боевых искусствах старику Николосу равных нет, уж тут сомневаться не приходится. Вот и сейчас старый скряга требует к себе без промедлений. Фигу ему! Отдохнем, а завтра можем и заглянуть на огонек.
Девушку я узнал не сразу. Шесть лет ее не видел, а за это время она сильно изменилась внешне, повзрослела и стала более изящной.
- Хорошо, - вежливо кивнула Риддену ученица, которую, кстати, звали Тионой. - Я передам магистру ваше пожелание. Вас проводят в комнаты для гостей. Желаю вам приятной ночи.
Мистик только кивнул в ответ. К нему подошли двое неизвестных и весьма любезно предложили проводить в его покои. Маг ушел, а вечно мрачный Эран тенью двинулся вслед за своим начальником.
- Идем, Марк, - учтиво, но в то же время как-то небрежно произнесла девушка, направляясь к двери.
Мы с Рикком пока оставались на месте, видимо, еще не отошли после телепортации.
- Не думал снова оказаться в Шиане, - с безразличным видом произнес я, разглядывая погасшую руну портала. - Но, увы, над судьбой мы не властны. Правда, Тиона?
- Надо же, ты даже не забыл моего имени. - Из интонации ученицы Шианского Ордена сразу исчезла вся любезность, теперь она стала сама собой. - Приятное открытие. Пошли, я провожу тебя.
- А накормить! - подал голос Рикк. - И почему про меня всегда забывают? Я требую богатого пиршества по случаю моего приезда!
- Надо же, стилкк. - Тиона изогнула бровь. - Забавный. Где ты его нашел, Марк?
Я неохотно ответил:
- Длинная история. Он увязался за мной еще год назад в Эрийских Лесах.
- Обо мне вечно говорят, будто меня нет, - сразу обиделся рыжий летун. - Я и сам могу отвечать на каверзные вопросы. И еще меня зовут Рикк. Прошу любить, кормить и восхищаться.
Тиона нагло проигнорировала слова рыжего.
- Пошли, Марк. Я не хочу торчать тут до утра. - Девушка забыла про пернатого болтуна и повела меня прочь из комнаты.
Тиону я помнил достаточно хорошо. Она стала ученицей мастера Николоса Рета еще раньше, чем я. А теперь она к тому же его доверенное лицо, иначе он бы не послал девушку встречать нас у Врат Перехода. О появлении мистика в Шиане сейчас знают очень немногие, только самые верные и проверенные люди магистра. В подобном я не сомневался ни на минуту.
Не могу назвать Тиону особенно привлекательной. Так, обычная девушка, но с невероятным магическим потенциалом. Лет через двадцать она наверняка сможет переплюнуть в силе самых опытных волшебников Ландерона. Невысокого роста, но с изящной талией, она могла показаться довольно милой, но не более того. Хотя, наверное, после эльфийских женщин я стал слишком привередливым. У Тионы были серые глаза, высокий лоб, слегка вздернутый нос, пухлые щеки и длинные кучерявые волосы темного цвета, расчесать которые для нее являлось сущим наказанием.
- Как дела-то? - спросил я у своей старой знакомой. - Есть чего новенького?
- Ты спрашиваешь про меня или про Орден? - уточнила Тиона, идя рядом со мною и глядя себе под ноги. Голос у нее, как и прежде, казался хрипловатым, но теперь в нем присутствовал оттенок недовольства.
- Марк спрашивает в глобальном смысле, - тут же встрял Рикк.
Тиона небрежно развела руками:
- У Ордена все по-старому. По крайней мере, так было до появления здесь мистика и тебя, Марк.
Злится она, мне не доверяет.
- А известно, зачем меня сюда вызвали? - невинно поинтересовался я.
- Нет. - Девушка неопределенно пожала хрупкими плечиками. - Николос упоминал пробуждение неких Реликвий, но я толком ничего не поняла. Ты завтра сам все узнаешь.
- Ладно. Ну а ты как поживаешь?
- С чего вдруг столько вопросов? - хмурясь, спросила магичка. - Только не говори, что тебя интересует моя жизнь, не поверю.
- Как хочешь. Раньше ты не казалась мне такой раздражительной, - хмыкнул я в ответ.
Девушка сразу скривилась:
- Люди меняются, Марк. Мир меняется. - Вечно хриплый голос теперь стал грустным.
- Ты презираешь меня, Тиона? Я сбежал из Шианы, как трусливый шакал, и теперь ты считаешь меня ничтожеством?
Светлая волшебница не сумела оторвать взгляд от пола.
- Ты ошибаешься. - Ее тон был полон льда. - Мне все равно. Ты сам хозяин своей судьбы. Ты выбрал свой путь, но он вновь привел тебя в Орден. Глупо, правда?
- Глупо, - согласился я. - А главное - непонятно. Я сам не знаю цели своего визита.
Тиона отвечать не стала. Она уверенной походкой шагала по темным коридорам Шианского Ордена и явно не стремилась к дружеской беседе.
- Мы пришли. Еда уже в комнате. Спокойной ночи, - отрапортовала ученица Николоса и сразу ушла, оставив меня наедине с рыжим пакостником.
- Спокойной, - устало ответил я, глядя вслед удаляющейся девушке. Надеюсь, кроме нее, больше никто не узнает о том, что я жив, а не сгинул на просторах Индалеора.
Мы с Рикком заглянули в комнату. Довольно неплохо. Большая кровать, стол с дымящейся снедью и пара табуретов. Что еще для счастья надо?
- Наконец-то отдых и жратва! - Маленький проныра слетел с моего плеча и принялся скептически осматривать блюда с едой. - Очень даже ничего, есть можно. Магистр Ордена крайне заботлив.
- Заботлив? Не смеши меня, Рикк. Николос даже комнату предоставить не догадался бы, не говоря уже о пище. Так что, если увидишь Тиону, благодари ее.
Я, как и мохнатый летун, был не прочь перекусить за счет Ордена. Намаялся я за прошедший день, ох как намаялся.
Объевшийся стилкк довольно долго ходил по столу, изучая бутыли с вином, но потом решил оставить пьянство на завтра и поплелся к креслу, стоявшему около окна.
- Ты как хочешь, а я спать, - заявил он, свернувшись калачиком на мягкой подушке. Через несколько минут малец уже сладко сопел.
Я улегся на кровать, но сон упорно не шел. Передо мной стали появляться картины из прошлого, образы старых друзей и врагов. Я вспомнил те пренеприятные события шестилетней давности, когда я еще жил в Шиане…

- Марк, ты принес камень? - ко мне подошла весело улыбающаяся Диана.
- Ага. - Я протянул ей зеленоватый кристалл с небольшой трещинкой.
- Здорово, - оценила она, рассматривая камушек. - Спасибо тебе. Надеюсь, на этот раз все получится. Ладно, я побежала, не хочу опаздывать.

Предыдущая страница 6 Следующая страница


7 Евгений Черноусов

- Удачи тебе! Встретимся еще! - крикнул я вслед убегающей Диане. Она что-то ответила, но я не расслышал.
Во дворе Шианского Ордена было довольно шумно. Туда-сюда сновали неугомонные ученики, кто-то упражнялся с клинком, другие изучали колдовские книги и прочую литературу. На поляне, возле крупной березы, двое магов-новичков проверяли свою магическую силу на несчастной ящерице, которая так неудачно вылезла из-под корней дерева.
Я как раз собирался идти на тренировку с мечом в Центральную башню Шианского Ордена. Вещь, конечно, полезная и нужная, без нее долго в нашем мире не прожить, вот только мастер Зертий немного меня раздражал. Короче говоря, я терпеть не мог нашего наставника, и он в свою очередь отвечал мне взаимностью. Вражда у нас с ним существовала довольно давно, он невзлюбил своего нерадивого ученика практически с первого дня нашего знакомства. Зертий точил зуб на меня, а я на него. Впрочем, что может сделать простой семнадцатилетний мальчишка против непревзойденного мастера боевых искусств, слава о котором ходила по всей империи? Ничего. Можно, конечно, назвать его старым кретином, но где гарантия моей сохранности после такого наглого заявления. Мастер меча меня в капусту порубит, а потом скажет, что так и было.
Я как раз подходил к дверям Орденской башни, когда меня окликнул мой друг, с которым мы учились в одной группе. Видимо, он тоже торопился на занятия мечников:
- Марк! Хочешь хорошую новость?!
- Ну давай, Ковэн. Но только не говори, что наш наставник облопался мухоморов и не может вести тренировку.
- Удивляюсь твоей проницательности, - радостно закивал Ковэн, преграждая дорогу к башне. - Ты почти угадал, вот только насчет мухоморов я не знаю. Но очень может быть. Короче, Зертий сегодня занят, и махание мечом отменяется. Можешь прыгать от счастья.
- Не врешь?
- Иди и сам проверь. Все наши уже знают, один ты в полном неведении.
Проверять у меня желания не возникло. На нет и суда нет. Такой расклад очень даже устраивал. Пусть Зертий и сволочь, но именно с его подачи я оказался в учениках у самого мастера Николоса Рета, главы Шианского Ордена. Он слишком часто катал на меня разного рода докладные, и в итоге Николос меня заметил и взял под свое крыло. Магистр тоже не подарочек, но все равно гораздо лучше, чем старый вредный мечник.
- Не вижу радости! - продолжал Ковэн. - Ты же любишь валять дурака не меньше моего.
- Люблю, - я согласился со всем известной истиной. - Может, пойдем в таверну и выпьем по такому поводу?
- Тебе бы только выпить! - У моего приятеля было приподнятое настроение. - Пьяница повод всегда найдет.
- Не хочешь, не надо.
- Да ладно, - протянул мой товарищ, - если ты думаешь, что я откажусь, то жестоко ошибаешься. Все равно сегодня больше занятий нет, можно и расслабиться. Ты платишь.
- Ага, спешу и падаю.
- Кстати, - Ковэн вдруг хитро прищурился, - что ты там за камень искал? Диана просила?
- Да. Ей нужно для опытов.
- Ясно. Знаешь, Марк, завидую я тебе. Повезло с ней. Хорошая девчонка.
- Я и не спорю. - Диана мне очень нравилась. Добрая, милая и отзывчивая. Она всегда мне помогала, всегда могла выслушать, поддержать в трудную минуту. Всего один раз Диана попросила меня об одолжении: принести из запасов Ордена маленький зеленый камушек, назначение которого я не знал.
- Ой, совсем забыл! - вдруг спохватился мой приятель. - Мне же надо заскочить в одно место. Пошли, Марк, тут рядом.
Больше ничего не объясняя, Ковэн бросился бежать в сторону преподавательского крыла, расположенного впритык к Центральной Орденской башне. И куда он так рванул? Пива, что ли, перепил? Спросить я не успел.
Мы как ошалелые ворвались внутрь высокого строения, по лестнице поднялись на третий этаж и остановились около довольно несимпатичной черной двери с нарисованным на ней пауком.
- Ты че? Взбесился? - Только у двери я сумел восстановить дыхание.
- Срочно надо. - Мой приятель тоже тяжело дышал. - Ты сейчас все поймешь.
- Я уже понял. Это кабинет Зертия. Ты хочешь уговорить его провести занятия или просто желаешь взять пару индивидуальных уроков?
- Тренировок Зертий больше проводить не будет, - загадочно улыбаясь, заявил Ковэн. - Зайди в кабинет.
- И что я там увижу? Его бездыханное тело?
- Ирония тебе не к лицу. Пошли внутрь.
Ковэн буквально силком затолкал меня в то место, которое я про себя называл гадючьим гнездом. Ненавижу кабинет нашего мастера! Всем сердцем ненавижу!
Тут и начались у меня проблемы. Только заглянул внутрь, как получил чем-то тяжелым по башке. Я рухнул на устеленный коврами пол, но не потерял сознание. Голова страшно гудела, я не мог подняться на ноги и даже не сразу понял, что тяжелый черный сапог прижимает меня к полу с огромной силой. Я попытался вырваться, но мой маневр не прошел. Меня самым грубым способом огрели по хребту, и я уже боялся шевельнуться, опасаясь нового всплеска боли.
- Тише, парень. - Этот зловещий и мертвенный голос был мне незнаком. - Если хочешь долго жить, не дергайся.
Ответить я не сумел, потому как меня жестоко пнули голенищем сапога, заставив перевернуться на спину. От неожиданности я прикусил губу и сразу ощутил во рту солоноватый привкус крови.
Теперь я сумел разглядеть своего обидчика. Клянусь, лучше бы я его не видел. Окутанный в багровую, словно кровь, кожаную мантию, он более всего походил на призрака из детских кошмаров. В руках незнакомец держал огромный топор, ручкой которого, по-видимому, меня и огрели. Но самым страшным оказалось отсутствие лица, вместо которого сосущей бездной зиял черный провал капюшона. К тому же от незнакомца веяло некой непонятной темной силой, от которой мурашки бежали по коже. Жуткое зрелище!
- Молодец, - обратился чужак к Ковэну. - Ты поступил верно. Держи. - Он бросил моему другу серебряную монетку, после чего Ковэн сразу скрылся за дверью. Предатель! Если выживу, я с ним поквитаюсь!
Я осмотрелся. В кабинете оказалось еще четверо таких же закутанных в плащи воинов. Именно воинов и никак иначе. У каждого мечи, топоры и кинжалы, а главное, каждый скрывает свое лицо. Тут мне действительно стало страшно. Кто они? Откуда? Зачем я им понадобился?
В кресле, бледный как мел, сидел сам мастер Зертий. В его выцветших глазах сиял такой дикий ужас, что у меня кровь застыла в жилах.
- Все в сборе, - обращаясь куда-то в пустоту, проговорил незнакомец.
Зертий протяжно взвыл.
- К-кто в-вы? - заикаясь, промямлил он. - З-зачем вам маль… мальчишка?
- Все просто… - Тон чужака заставил меня вздрогнуть. - Ты сам знаешь ответы, потому и трясешься подобно листьям на ветру. Тебя предупреждали, что Они не любят шутить, Им нужна Сфера Апокалипсиса. Где она?
- Й-й-я не понимаю! - Сейчас мой учитель выглядел настолько ничтожным, что я почувствовал к нему жалость. - Я н-ничего не знаю. Сферу спря… спрятали. Пощадите, умоляю. Я верно служу Им, я в-вер-ный раб; Они д-должны меня помиловать.
- Они не знают милости, - холодно отозвался незнакомец. - Ты слишком ничтожен, чтобы Они тебя миловали.
- Умоляю! - Мастер меча зарыдал от страха и бросился в ноги алому воителю.
- Сядь, ничтожество. - Человек в красном плаще брезгливо пнул мечника сапогом. - Приговор вынесен, а мне суждено стать твоим палачом. Но клянусь Капищем Душ, меня совсем не радует необходимость марать руки о такого червя, как ты.
Зертий только рыдал, стоя на коленях перед пришельцем. Говорить он уже не мог.
К нему подошли еще двое жутких воинов и подняли всхлипывающего мастера на ноги. Сейчас он действительно казался ничтожным и безвольным.
Незнакомец приблизился ко мне и присел на корточки.
- Боишься? - безжизненным голосом спросил он, глядя мне в испуганные глаза. - Тебя мы не тронем. Твоими судьями станут те, кто тебе дорог. Такова жизнь, малыш, здесь ничего не поделаешь. Лишь Они властны над судьбами людей, лишь Им решать человеческую участь. Помни это.
Чужак вытащил мой клинок, подаренный самим Николосом, и приблизился к Зертию.
- На колени, - велел незнакомец, властно занося руку. - Ты умрешь, ибо такова Их воля.
Мастер взвыл еще громче и подобно мешку упал перед чужаком. Сталь моего клинка сверкнула алым светом, и голова бывшего орденского наставника покатилась по полу. На ковре разлилась целая лужа крови.
- Дело сделано, - проговорил палач, втыкая мой меч в тело мертвого Зертия. - Мы можем идти, ибо выполнили Их волю. Они будут довольны.
Все пятеро исчезли во всполохе темного тумана, оставив меня наедине с покойником. Страшно! Сейчас мне было страшно, как никогда раньше. Дело даже не в смерти одного из учителей Шианского Ордена, тут скрыто нечто иное. Нечто жуткое и непонятное простому мальчишке, каким я тогда был. Кто они? О какой Сфере они говорили? Кто прислал сюда этих воинов? С какой целью?..

Я даже сам не заметил, что уснул. Спал бы себе и спал. Нет, им снова надо меня тормошить. Если я не высплюсь, то потом весь день хожу злой и вредный.
- Магистр Николос Рет ждет тебя, - гордо заявила Тиона, дергая меня за руку. - Марк, вставай. Хватит дрыхнуть.
Вот так всегда! То Рикк покоя не дает, теперь Тиона приперлась. Вот почему я всем что-то должен? Нет, с этим надо прекращать.
- Отстань. Рано еще, - брыкался я.
- Рано?! - Девчонка даже подпрыгнула. - Уже одиннадцать.
- Скока?!
- Одиннадцать. И горазд же ты спать, Марк.
- Я вчера заснуть не мог, - пожаловался я.
- Кошмары снились?
- Нет. Просто припоминал ту неприятную историю шестилетней давности.
- Не бери в голову, - приободрила меня Тиона. - Ты ни в чем не виноват, и все это знают. Ладно, я пойду, но через десять минут чтоб был у Николоса, иначе он нам обоим головы открутит. Не забыл его нрав?
- Помню, помню. Дружелюбным старикан не был никогда.
Девушка кивнула и удалилась. Наверное, побежала к своему наставнику. Пусть идет, а мне и правда надо подниматься. Никогда так поздно не вставал.

История с незнакомцами в багровых плащах вышла крайне щекотливая. На месте убийства нашли меня с окровавленным клинком и труп Зертия. И что все подумали? Естественно, каждый поверил, будто мастера меча убил я. Тот чужак очень хорошо все устроил. Подставил меня и был таков. За убийство преподавателя Ордена меня ждала виселица, а то и еще что похуже. Только Николос вступился. Старый магистр прекрасно понимал обстановку, знал, что на убийство я не способен. Он меня защитил, не отдал в руки «справедливого» суда. Тем более в кабинете покойного маги обнаружили следы черного колдовства и остаточное свечение порталов. В результате следственная комиссия пришла к выводу, что к смерти орденского учителя причастны колдуны Даркфола, а может, даже Лишившиеся Смерти. К сожалению, эти выводы комиссия сделала только через месяц, так что без вмешательства Николоса я бы вполне мог расстаться с головой. Официально обвинение с меня сняли, но только лучше мне не стало. Я каждый раз слышал шепот за своей спиной, меня называли убийцей, подлым преступником, а то и еще как-нибудь похуже. Многие мои знакомые отвернулись от меня, стали презирать и считать душегубом. Только Диана и еще несколько самых верных моих друзей свято верили в мою невиновность. Но жить так я больше не мог. Пусть меня судят, пусть обвиняют в преступлении, которое не совершал! Тогда, шесть лет назад, я не выдержал сыпавшихся на меня со всех сторон обвинений и трусливо бежал из Шианы. Мне пришлось тайком пробраться на торговый корабль, идущий к берегам Индалеора. После двухнедельного плавания по Сирене я оказался в рыбацком городке Семм-Порто. Тогда и решил больше никогда не возвращаться в Шиану. Жить где угодно, хоть в Даркфоле, но только не там, куда мне дороги больше нет. И вот теперь, через шесть лет, насмешница судьба снова привела меня в родной город. Тут я родился, вырос, научился неплохо владеть мечом, и этот город я возненавидел. Возненавидел так, как никогда раньше, ибо моя родина меня погубила, превратила в убийцу, трусливо бежавшего от своего прошлого.
Мне очень тяжело вспоминать те события, особенно сейчас, когда меня вынудили вернуться. Может, я стал сентиментальным? А, ладно. Хватит тормошить старые раны. Все прошло, у людей короткая память. Жаль только, что настоящих убийц Зертия найти не сумели. Впрочем, я не сомневался в подобном исходе. Те люди в алых мантиях служили могущественным силам, и они так просто не попадутся в сети закона.
Я уже смирился со своей участью. Раз магистр желает видеть меня в Ордене, я не имею права ему противиться, ибо тогда он спас мне жизнь. Ко всему прочему очень хотелось встретиться с Дианой. Интересно, как она? Наверное, забыла меня, а если и помнит, то не станет даже разговаривать. Еще бы, я сбежал не попрощавшись, никому ничего не сказал, даже Николосу Рету.
Одевшись и перекусив остатками вчерашней снеди, я вышел в коридор. Дорогу в кабинет магистра примерно помнил, не заблужусь. Жаль только, Рикк куда-то подевался. Улетел утром и ничего не сказал. Ну и ладно, мохнатый обормот всегда меня находит. Даже в доме Риддена сумел обнаружить.
Я деликатно постучал в дверь. Тишина. Выходит, магистр поменял кабинет. Ну и ладно. Когда меня спросят, где я шлялся, буду косить под дурачка. Мол, заблудился в коридорах и переходах Ордена и не нашел дороги в нужную комнату.
- Входи, Марк. - Мне наконец соизволили открыть. В проходе стояла Тиона и разглядывала меня хмурым взором.
Ну вот. Только обрадовался. Сказать по правде, я не горел желанием видеть старого мастера, но теперь придется встретиться.
В кабинете Николоса оказалось очень душно. В камине горел огонь, добавляющий жары в и так накаленную обстановку. А ведь на дворе июнь! Полукругом стояли мягкие кресла с красной обивкой и деревянными подлокотниками. Одно из кресел занимал сам магистр Ордена, в другом вальяжно расположился Ридден, а в третьем сидел неизвестный мне толстяк в бело-золотой рясе священника имперских храмов. За спиной мистика со скучающе-деловым видом стоял Эран, а потом к нему подошла Тиона. Итого после длительных подсчетов в уме тут насчитывалось пять штук мрачных субъектов, чьи холодные взгляды не обещали мне ничего хорошего. Два темных эльфа и три человека. Весьма оригинальная компания. Не хватает только парочки зеленых орков и злобного горного тролля.
- Таки пришел, - ухмыльнулся Николос Рет. - А мы уж думали, что ты не соизволишь явить свой светлый лик пред наши очи. Ты садись, не стой.
Дважды меня упрашивать не надо. Я уселся в ближайшее кресло, при этом оценивающе рассматривая здешнюю публику. Толстый священник меня мало волновал, его я раньше не видел и, надеюсь, больше не увижу. А вот магистр крайне меня беспокоил. Уж больно глаза у него горят. Не к добру это. За минувшие шесть лет старикан сильно сдал. Лицо стало морщинистым, нос еще больше начал походить на клюв хищной птицы, а короткие волосы совсем поседели.
- Вижу, ты все же набрался наглости и заявился в Шиану, - не то спросил, не то утвердительно произнес Николос, глядя на меня исподлобья.
- Вы сами меня позвали, учитель, - праведно возмутился я.
- Я и не спорю, Маркус, - Мастер откинулся на спинку сиденья. - Мне просто было интересно, хватит ли у тебя бесстыдства вернуться после того, как ты подобно трусливой шавке, драпанул из Ордена.
Я аж рот открыл от возмущения. Эта старая сволочь пригласила меня, а теперь еще издевается! Старикан вздумал перемыть мне косточки за мой нахальный побег! Вполне в его духе.
- Если не хотите меня видеть, - с расстановкой проговорил я, - то позвольте мне немедленно удалиться. Поверьте, меня вовсе не тянет в ваш замшелый Орден, и выслушивать ваши оскорбления я не намерен.
- Наглый щенок! - У Николоса от злости глаза на лоб полезли. - Я не потерплю, чтобы какой-то там охальный мальчишка разговаривал со мной в таком тоне! Ты сбежал, как последний трус. Ты просто слабак, не способный выдержать бремени судьбы.
Сейчас, наверное, мое лицо покрылось багровой краской. Слушать вздорного старика я не собирался. Сматываю вещички и сваливаю из негостеприимного города. Нет у меня резона тут сидеть и глотать оскорбления. Тиона сейчас казалась мрачнее тучи, а Ридден старательно делал вид, что его тут вообще нет и никогда не было. Только Эран гадливо ухмылялся, смакуя мой позор. Все, теперь остроухому уроду точно не жить!
- Довольно пререканий, братья мои, - соизволил вступиться за меня толстый священник, - ибо мне противны ваши богохульные речи. Они режут слух, подобно острому ножу, и развращают неокрепшую душу.
- Дело говорит, - согласно кивнул мистик, обращаясь к магистру. - С Марком ты потом разобраться сможешь, наедине. А сейчас, Николос, лучше объясни свои планы поконкретнее. Да и парню полезно знать, зачем его сюда притащили. Правда, Марк? - Он дружелюбно кивнул в мою сторону. - Ты сиди, не рыпайся. Убивать тебя мы не собираемся, по крайней мере, сейчас, - Чародей усмехнулся собственной шутке.
Очень рад, щас прямо лопну от восторга.
- Юноше можно доверять? - спросил священник, изучая меня своими свинячьими глазками.
- Нет, - категорично заявил Николос Рет. - Только другой вариант у нас отсутствует. Я понимаю ваши сомнения, святой отец, но делать нечего. Марк единственный, кто способен полностью контролировать Клинок Багрового Заката.
А это уже интересно. Клинок Багрового Заката - как раз тот самый меч, которым неизвестный красный воин прикончил Зертия. Мой меч! Мой прежде всего потому, что никто другой не может им управлять. Не знаю почему, но только я способен прикоснуться к резному эфесу древнего раритета, не рискуя при этом лишиться руки. Изящное оружие выбрало меня своим хозяином независимо от моего желания. Интересно почему?
- А другие кандидатуры есть? - не унимался храмовник.
- К сожалению, нет. - Николос провел рукой по седой бороде. - Прежний хозяин Клинка погиб полторы тысячи лет назад во время Готтальской войны. С тех пор одна из шести Реликвий лежала без дела, пока я не наткнулся на Марка и не обнаружил его ментальную связь с прошлым владельцем меча.
- Вы раньше мне такого не рассказывали, - встрял я, удивленный подобным открытием. Даже вся злость на старого учителя исчезла, хотя я пока ровным счетом ничего не понимал. - А кто был прежним хозяином?
- Тот, кому ты даже в подметки не годишься. Некто, кого сейчас знают под именем Дарсейн. Тебе, Марк, это имя должно быть известно.
- Каждый темный эльф его знает, - подтвердил Ридден. - Дарсейн - настоящая легенда моего народа. Именно он повел моллдеров против Ландеронской империи. Много лет прошло, много воды утекло. Время стирает историю, лица исчезают, но истинные герои живут вечно в нашей памяти.
- Прошу простить меня, мастер Ридден, - снова влез пузатый святоша. - Но Дарсейн совершил страшное преступление пред богами и всем человечеством, ибо помыслы его являлись семенем Зла. Он принес смерть в нашу святую землю. Он повел свою бессчетную армаду супротив богов истинных и получил суровое, но справедливое наказание.
Так всегда бывает. Одни видят в человеке героя, другие клеймят злодеем. Суровая правда жизни. Нет в нашем мире тех, к кому можно относиться однозначно. Неся добро одним, мы можем навлечь беду на других. Только вот тогдашнего повелителя моллдеров я героем не считал. Ну повел он свою армию на империю, ну захватил две провинции. А что в итоге? Темные были жестоко разгромлены, и вся раса оказалась на грани истребления. Я уже упоминал о Готтальской войне и ее последствиях для клыкастых, и на месте темных не стал бы восхвалять Дарсейна за его поход против людей. Только сами северяне придерживаются другого мнения.
- У нас с вами разные точки зрения, - философски заметил Ридден. Спокойствия и дружелюбия он не терял. - У каждого своя правда, и простой человек не поймет темного эльфа. Только мне крайне любопытно, как наш Марк связан с Дарсейном? Он его потомок?
- Вполне возможно, - кивнул магистр Шианского Ордена. - Точно сказать не могу, но бьюсь об заклад, некая связь есть, причем не обязательно родственная. Дарсейн умер полторы тысячи лет назад, но душа бессмертна. Могла произойти реинкарнация.
- Храм отрицает переселение душ, - немедленно возмутился священник. - Это абсурд. Мы с вами не даркфолские язычники, чтобы высказывать столь богомерзкие думы.
- Вы правы, архиепископ. Мои предположения глупы и безосновательны. Каюсь. - По глазам Николоса хорошо читалось, что он ни капли не раскаивается в сказанном. Магистр не очень-то жаловал храм с его проповедями. Сугубый материалист и атеист, он верил лишь в остроту собственного меча и магическую силу, утверждая свою полную независимость от промысла богов и их желаний.
- Вы чаще должны взывать к богам, - со значимостью заявил храмовник. - И я как архиепископ Рианский должен благословить ваше плавание.
- Какое плавание? - Я сразу навострил уши, чувствуя подвох.
- Поимей терпение, сын мой.
Кого поиметь? Вот на фига сюда пригласили святошу? Проповеди читать? К тому же я ему не сын и даже не внук. Я этого кабанчика вообще в первый раз вижу. А вот слышал я о нем многое. В церковной иерархии - большая шишка. Архиепископов всегда три штуки, по количеству провинций в империи, только Рианский - самый зубастый из всех. В моем представлении настоящий священник должен олицетворять мир и гармонию, помогать бедным и обездоленным, ничего не желая для себя. А этот субъект живет только в свое удовольствие. Вон какое брюхо отъел. Он явно не имеет ни малейшего представления о том, что такое Великий Пост и воздержание от мирской пищи вообще. Выше архиепископов только патриарх Ландеронский, но с такой жаждой власти наш Рианский архиепископ Преотлиний вполне может занять столь важную в империи духовную должность. Уверен, что после смерти старого патриарха именно Преотлиний захапает этот храмовый сан в свои потные ручонки.
- Я знаю, учитель, вы любите загадки, - как можно более спокойно произнес я, стараясь не смотреть на Николоса. - Только не пора бы вам приоткрыть завесу тайны? Или это государственное дело, которое мне знать не положено до самого конца? Буду в неведении, пока нос о ваши секреты не расшибу?
- Не ехидничай, Марк. - Магистр все еще злился на меня за неоправданную наглость. - Тебе скоро все станет отчетливо ясно. Ты сейчас сидишь здесь благодаря вот этой вещице.
Николос встал с кресла и подошел к стене, увешенной всякого рода оружием, среди которого встречались как обычные мечи, так и магические артефакты. Глава Ордена прошелся вдоль стеллажей с раритетами и остановился около красочного панно, изображавшего древнюю битву между белыми магами Ландерона и черными колдунами Доалн Скерта. Он небрежно отодвинул изображение баталии и выудил из потайного отделения темный кожаный сверток, перевязанный суконной веревкой.
- Бери, - черство потребовал Николос, протягивая мне длинный предмет, завернутый в кожу норан-дрегена, которая, как известно, не горит в огне, не сыреет и не портится от времени.
Я не стал кривляться, поднялся, взял сверток и поспешно развернул его. Так и думал. Мой меч. Я с наслаждением обхватил обеими руками золотой эфес с рунами и вытянул лезвие перед собой, любуясь великолепным произведением древних мастеров. Потрясающее изделие! Легкое, словно перышко, и изящное, словно юная эльфийка. Клинок Багрового Заката отсвечивал алым и при ударе выпускал сноп оранжевых искр. Превосходное оружие! Именно от него погиб Зертий, и только из-за него я вынужден был покинуть родной город на целых шесть лет. Я долго изучал лезвие меча. От эфеса, сделанного в виде змеиной головы с четырьмя распластанными орлиными крыльями, режущая кромка шла зазубренная, а в середине имелось длинное сквозное отверстие, сделанное для улучшения баланса и увеличения скорости при атаке. Затем изогнутые острые края перетекали в гладкое серебристое острие, зауженное на конце. Чудесный клинок! Его подарил мне сам магистр, когда я стал одним из его учеников. Большая честь, тут не поспоришь.
- Прекрасная вещь, - сказал я, возвращая меч Николосу.
- Это не мое, - сухо отрезал он. - Клинок Багрового Заката выбрал своим хозяином тебя, Марк, а не меня. Я лишь хранил артефакт, но власти над ним я не имею. Он твой. Ты даже не представляешь цену меча, более того, ты не знаешь его силу. Но это лишь вопрос времени.
- Значит, вы пригласили меня в Шиану из-за моего клинка, так? - спросил я, пока еще не совсем въехав в суть происходящего.
- Да, - кивнул Николос, снова усаживаясь в кресло. - Кроме тебя, больше некому управлять артефактом.
Я напрягся:
- Зачем им управлять?
- Все очень просто, - принялся разжевывать магистр. - В мире существует шесть магических предметов, созданных руками шести разных рас в незапамятные времена. Сейчас мы называем их Реликвиями. Каждая Реликвия заключает в себе силу и знания того народа, который ее породил.
- И меч в моих руках также является древним раритетом? - предположил я.
- Именно, - согласно кивнул магистр. - Сейчас у нас есть две Реликвии: Клинок Багрового Заката и Кубок Нешша. Первое изделие принадлежит тебе, а второе нашел горный тролль, которого мы срочно доставили в Шиану. Плюс еще один раритет, над которым мы пока не имеем власти.
- Тролль?! - Я аж поперхнулся от услышанного. - Если я правильно вас понял, то только кто-то один может владеть Реликвией. Так почему она выбрала тролля? Глупо.
- Еще как глупо. Так что я уже не удивился, когда узнал, кто стал счастливым обладателем Клинка Багрового Заката.
- Весело, - хмыкнул я, игнорируя насмешку наставника. - Ну а как обстоят дела с остальными раритетами. Надеюсь, они не троллям достались.
- Не троллям, в этом я уверен. Хранителем Реликвии может стать только представитель того народа, который ее создал. Кубок Нешша выковали в Нешшианских Горах много тысячелетий назад. И сделали это именно тролли.
Я нахмурился. Дело в том, что в Нешшианских Горах живут только гномы, и больше там никого не водится. Сварливый гномий народец не отличался особым дружелюбием, так что попасть в их богатые владения не так-то просто. Конечно, этих низкорослых бородачей можно подкупить дорогими и качественными изделиями из золота и благородных камней, но подобное еще не является залогом свободного прохода на их территорию.
- Тролли же тупые, как пробки? - не успокаивался я.
- Пусть так, - не стал спорить мой бывший наставник. - Но Кубок произвели на свет именно они, и ни одна другая раса не может к нему даже прикоснуться.
- А какой народ создал меч Марка? - вмешался Ридден. - Темные эльфы, я полагаю. - В том-то и весь конфуз. - Глава Ордена облокотился на край кресла. - Моллдеры, когда они еще жили в Эрденских Лесах, состряпали Сферу Апокалипсиса, а вот к Клинку Заката они отношения не имели. Народ, сотворивший его, давно канул в лету. Меч ковали ше-арраю, древняя раса, жившая еще до появления эльфов.
- А я какое к ним отношение имею? - Мое напряжение не укрылось от чутких ушей собеседников. - Я же не ше-арраю.

- Конечно нет, - успокаивающе кивнул Николос. - Я не могу объяснить подобное, но факт остается фактом: Клинок выбрал тебя из миллионов других существ. Все ше-арраю были истреблены Орденом Хаоса в незапамятные времена, от них остались только бессвязные упоминания, не несущие в себе конкретики. У меча не осталось выбора, вот он и признал в тебе хозяина.
Остальные как-то сразу притихли.

Предыдущая страница 7 Следующая страница


Хранители реликвий 8

- Ладно, Николос, - снова заговорил Ридден, - с этим все более-менее ясно. Ты лучше объясни, зачем такую шумиху вокруг Реликвий поднимаешь?
- Поэтому ты, Ридден, здесь и сидишь. Зло, таившееся в недрах земли, вновь пробудилось ото сна. Оно жаждет собрать шесть артефактов воедино. Как вам известно, наша экспедиция месяц тому назад прибыла из Лесов Аделаиды со Сферой Апокалипсиса. Итого у нас получается три Реликвии, хотя последняя пока бездействует.
- То есть? - не уразумел я.
- Сфера Апокалипсиса еще не выбрала себе хозяина, но это лишь вопрос времени, - пояснил пузатый архиепископ. - Сейчас храм поощряет все попытки собрать артефакты воедино, ибо тогда зло останется ни с чем.
- И вы собираете новую экспедицию за четвертой безделушкой? - быстро смекнул я. - Все это, конечно, здорово, но при чем тут я? Мне вовсе не улыбается переться демон знает куда из-за непонятных побрякушек, созданных незнамо когда.
Магистр глумливо закатил глаза.
- Видишь в чем дело, Марк, - с ухмылкой проговорил он. - Тебя-то как раз никто спрашивать не будет. Есть такое слово: НАДО! Ты один из хозяев, так что не рычи и не брыкайся. Поедешь как миленький. - Его голос стал почти певучим и таким издевательским, что мне захотелось треснуть главу Ордена эфесом вновь обретенного меча.
Вот сволочь! Прижал к стенке и ухмыляется. Чтоб тебя демоны сожрали, маразматик старый. Надо было отказаться от Клинка и драпать подальше от Шианы.
- То есть выбора у меня нет?
- Умный мальчик, - насмешливо кивнул Николос. - Одна реликвия может почуять другую, поэтому мне и пришлось вызывать тебя, так как ты один из Хранителей. Если бы у меня была возможность отказаться от твоих услуг, я бы непременно ею воспользовался, ты уж поверь мне на слово. Но, увы и ах, выбора у меня нет.
- Охотно верю, - скривился я, проклиная все на свете и Николоса в первую очередь. - Тогда извольте объяснить назначение ваших Реликвий и их Хранителей. - Попытаюсь. - Глава Шианы поднялся с кресла и подошел к камину. - Но я сильно удивлюсь, Марк, если такие словосочетания, как Орден Хаоса или Книга Рока тебе хоть что-то скажут.
- Ошибаетесь, учитель. - Я надменно усмехнулся, довольный своими знаниями, или точнее, болтливостью Рикка. - Орден Хаоса являлся олицетворением всепоглощающего зла в древнем мире, а Книга Рока - некий артефакт, который Тьма жутко мечтала заполучить, но осталась с носом благодаря стараниям темной эльфийки по имени Лариэл.

- Действительно умный мальчик, - хмыкнул мастер Николос. - Раз уж ты знаешь такие вещи и понимаешь их суть, то я вполне могу объяснить тебе и всем присутствующим важность нашей миссии. Как вам известно, уважаемые господа, сейчас в нашем мире нет зла…
Архиепископ недовольно заерзал в кресле.
- А Даркфол? - возмутился очень похожий на поросенка храмовник. - Там живут лишь богомерзкие еретики, презирающие истинную религию.
- Не злитесь, Преотлиний, - примиряюще ответил магистр, оторвав взгляд от огня в камине. - Я понимаю ваше недовольство даркфолцами. У них другая религия, другое мировоззрение, но они тоже люди, как вы или я.
- Здесь у нас разные точки зрения. Народ Даркфола, - слуги Девилхора.
- Я бы не стал судить их столь категорично, - деликатно заметил мистик. - Иное вероисповедание - еще не повод для обвинения в поклонении Тьме.
Преотлиний отрицательно покачал головой.
- Вы ошибаетесь, мастер Ридден, - спокойно и с расстановкой заверил он. - Я не стану проповедовать вам истинную веру и являть истинных богов. Скажу лишь, что скорблю по вашей заблудшей сущности, которая подверглась влиянию дикого и примитивного мировоззрения. Но, клянусь, когда ваш дух предстанет пред чертогами богов подлинной веры, вы поймете ваше заблуждение и раскаетесь. Не сочтите за грубость, мастер Ридден, но мне вас действительно очень жаль. Я не стану говорить вам о душевном страдании, ибо искренне сомневаюсь, что у темного эльфа может быть душа, но прошу хотя бы не принимать слова истины за суровую насмешку. Я всегда шел по миру, твердо веруя в силу первозданную и созидающую, ибо знаю, что неверие и греховное падение убивают внутреннюю гармонию, а подобное ведет к полному и безвозвратному грехопадению во тьму ужасающую и безмолвную.
Впечатленный пылким монологом мистик так уставился на архиепископа, словно только что своими глазами увидел всех человеческих богов вкупе с Девилхором.
- Мастер Николос, вы отходите от темы, - напомнил я, опасаясь, что готтальский маг полезет в драку. Да и старого наставника тоже надо отвлечь, иначе он будет нудить на пару с Преотлинием и Ридденом до утра. Толстый архиепископ будет доказывать правоту своих взглядов, Николос - отстаивать идеи атеизма, а мистик начнет проповедовать религию сумрачного и жестокого Готтала.
- Прошу прощения! - Мой учитель сегодня слишком добренький. Чего это на него нашло? Неужто на старика святоша так действует? Просто не узнаю своего бывшего наставника. Скорее тупорылый тролль станет профессором, чем глава Шианского Ордена начнет извиняться.
Мистик показательно повернулся к главе Шианы. Мол, а не пошли бы вы, любезный Преотлиний, куда подальше.
- Итак, зло, - продолжил Николос. - Во время царствования на земле Адептов Тьмы простым людям и нелюдям не было покоя. Мир был жестоким и беспощадным. В общем, как любит говорить наш Марк, - «весело». Правил тогда Орден Хаоса, некая организация, о которой сейчас ничего неизвестно. Мы только знаем о неких колдунах, способных управлять Рил'дан'неоргом, мощнейшей магией тьмы. По всей видимости, сейчас они хотят снова восстановить Орден Хаоса или некое его подобие. Точно сказать не могу. Загадка внезапного исчезновения Ордена нам также неизвестна, хотя это напрямую связано с Книгой Рока. По легендам, Древние создали Книгу как оружие против зла. Впрочем, здесь только отдельные предположения, не имеющие точных источников. Многое нам известно из летописей стилкков, одной из самых старых рас нашего мира. Из этих записей следует, что Книга Рока была необходима Адептам Тьмы, словно воздух. Как подметил мой нерадивый бывший ученик, древнее оружие Тьма заполучить не сумела. Лариэл спрятала Книгу, но она не догадывалась о ее истинном назначении.
- А вы догадываетесь? - Теперь я прекрасно понимал, что малыш Рикк вовсе не врал насчет темной эльфийки и участи Эриндера.
- Увы, - Николос развел руками, - знаю только о безуспешных поисках Книги и о ее пропаже. Только на этом история не заканчивается. После того как Лариэл утопила артефакт Древних в подземной реке, его снова нашли. Сделали это неизвестные существа, пришедшие из-за Кольца Времен. Они заявили, будто Книга Рока не должна кануть в Лету, но при этом ее ни в коем случае нельзя отдавать в лапы Ордена Хаоса. Эти таинственные субъекты приказали шести расам выковать по одной Реликвии, которые по силе могли тягаться непосредственно с мощью Тьмы. Их приказ выполнили. Темные и светлые эльфы, орки, тролли, гномы и ше-арраю создали всемогущие Реликвии. Мощь одного артефакта ничтожна, но, соединив их вместе, можно заполучить невероятное могущество и вернуть в мир Книгу Рока.
- Это, конечно, здорово, - заговорил я, когда Николос закончил. - Но у вас, учитель, получается одна маленькая несостыковочка. Вы же знаете, что в те времена все ше-арраю уже были истреблены. И как же они могли смастерить Клинок Багрового Заката?
- Хороший вопрос. - Магистр только пожал плечами. - Я рассказываю древнюю легенду. Может, кто-то из ше-арраю остался в живых? Точно не знаю, поэтому утверждать ничего не стану. Суть в ином. В настоящее время некие силы вновь оживились и жаждут заполучить шесть Реликвий. Кто они, я не имею понятия.
- Все ясно. - Меня снова разобрала злость. - Вы решили захапать все Реликвии себе и не желаете делиться с другими. Очень умно. А как насчет Хранителей? Вы не боитесь предательства? Они же могут вас банально надуть и оставить древние побрякушки себе.
- И кто меня обманет? Ты, Марк? - вкрадчиво поинтересовался старикан.
- Не факт. Неужто нет других кандидатур? Например, тот тролль или Хранитель Сферы Апокалипсиса, имя которого нам пока не известно.
- Так я тут как раз для этого, - оживился Ридден. - Мне как мистику совсем несложно определить, правду ли говорит человек или нет. Я быстро почую предательство.
Николос удовлетворенно потер ладони.
- Теперь по существу, - с серьезным видом продолжил он. - Сейчас мы снаряжаем команду для следующей экспедиции. В ней примут участие прежде всего воины моего Ордена, несколько самых доверенных магов, в число которых войдут Тиона, лекари и сами Хранители, естественно. Корабль уже ждет на пристани Шианы, он будет готов к отплытию буквально через неделю, может раньше. Так что топать на своих двоих никому из вас не придется.
- Весело, - оценил я. - А куда плывем-то?
- В Дикие Леса Даркфола.
У меня аж челюсть отвисла от такого заявления. Да лучше лезть в пасть к норан-дрегену, чем соваться в те края! Дикие Леса! Про те места даже говорят шепотом. Во всем мире не сыскать более колоритного местечка! Проще сразу повеситься, нежели лезть в такой гадюшник.
- Я что, похож на психа?! - Меня просто передернуло от слов старого мага. - Мне моя шкура очень дорога! Хоть на край земли, только не туда.
- Я уже сообщал, но повторю еще раз для особо глухих, - с расстановкой проговорил магистр. - Тебя, Марк, никто НЕ спрашивает. Если прикажу сунуть голову в глотку к демону, не отвертишься. Твое мнение мне по барабану. Ты меня хорошо уразумел или растолковать на более ясном для тебя языке?
- Девилхор с вами, - огрызнулся я, осознавая свое тупиковое положение.
- Вот и молодец, - довольно осклабился глава Ордена. - Я верил в твое понимание и добровольное участие в нашем маленьком приключении.
Старый психопат! Он еще издевается! Сейчас во мне бурлило страстное желание задушить старого маразматика голыми руками, а лучше просто зарубить мечом. Только после этого меня точно повесят. Хотя какая разница, умирать на эшафоте или от лап «дружелюбных» жителей Диких Лесов.
- А вы верите в наш успех? - после минутной паузы спросил архиепископ. - Я слышал много ужасных вещей о тех Лесах. Народ шепчет, будто там живет нечистая сила. В тех местах земля не принимает мертвых, а их неупокоенные души ищут последнего приюта, но не могут его найти.
- Не беспокойтесь, Преотлиний, - успокоил его Ридден. - Никаких мертвецов и оживших покойников там нет. Это лишь глупые сказки вашего народа. Вы, люди, склонны преувеличивать опасность, делая из мухи слона. Дикие Леса опасны, тут я спорить не могу, но мне как ментальному магу крайне интересны тамошние флора и фауна. В тех местах обитают невиданные существа, многие из которых таят в себе опасность, есть призраки, демоны и личи, но все они могут быть вполне смирными, если против них использовать мистику.
Ну и ну! Теперь целых два психа! Можно подумать, мне одного Николоса мало? Еще и Ридден на мою больную голову свалился. Тамошних зверюшек увидеть захотел! Вот я посмеюсь, когда одна из таких «миленьких» тварюг откусит мистику дурную башку.
- Однако не стоит путать понятия Даркфол и Дикие Леса, - не преминул напомнить магистр. - Это совершенно разные вещи. Черные маги Доалн Скерта и мертвые колдуны - личи издавна враждуют друг с другом, желая захватить земли соседа. Может, это прозвучит странно, но тут есть некий казус. Да, они воюют, но до чего-то серьезного дело не доходит; словно некая сила удерживает две противоборствующие стороны, не давая по-иному разделить господствующее положение на той или иной территории. Что же касается Даркфола, то не стоит забывать, что это страна, где господствующей формой власти стала теократическая монархия. Данный факт опасен уже тем, что среди даркфолцев, вздумай они помешать плаванию, наверняка найдутся фанатики, которые не задумываясь пойдут на смерть ради своих туманных идей и убеждений. Подобное нужно учитывать. - Николос поучительно поднял вверх указательный палец.
Тут в дверь деликатно постучали. Кого еще принесла нелегкая?
Тиона, молчаливо стоявшая рядом с не менее молчаливым Эраном, сорвалась с места и подошла к входу. Через секунду в проеме появилась статная и гордая женщина средних лет с длинными темными волосами и довольно холеным лицом. Талию пришедшей скрывал коричневый безразмерный балахон, какой носили монашки по всей империи.
- Рад вас приветствовать. - Пухлый архиепископ встал с кресла и подошел к даме. - Позвольте представить, мать Миринья, настоятельница Ландеронского женского монастыря и доверенное лицо самого патриарха. Прошу вас, присаживайтесь.
- Благодарю, - почтительно кивнула мать Миринья.
- Рад встрече. - Николос сразу стал милым и приветливым. - Я надеюсь, что длительное путешествие от столицы до Шианы не отняло у вас много сил.
- Вы очень любезны. - У настоятельницы оказался сухой вкрадчивый голос. - Я прекрасно себя чувствую.
С ума сойти. Настоятельница монастыря и такая молодая. Да ей лет тридцать, не больше. В моем представлении монашки должны быть старыми, горбатыми и ворчливыми. А Миринья совсем не подходила под такое описание. Осанка у нее оказалась прямой, без малейшего намека на кривой позвоночник, а карие глаза светились загадочным мягким светом.
О Ландеронском монастыре я тоже слыхал. Это даже не монастырь, а скорее школа для женщин-целителей. Скромное заведение имперской столицы выпускало самых титулованных лекарей, многие из которых потом становились известными во всем мире магами-врачами. Считается, что секреты искусства исцеления в полной мере может познать только женщина, ибо лишь теплая женская ручка может лечить страшные раны.
- Позвольте представиться. - Магистр отошел от камина и приблизился к монахине. - Меня зовут мастер Николос Рет, архиепископа Преотлиния вы, должно быть, знаете, а вот с мастером Ридденом мне будет приятно вас познакомить.
Мистик сдержанно поклонился, выражая таким жестом искренность и доверие.
- Вот этот молодой человек, - глава Ордена кивнул в мою сторону, - Маркус Крайт, один из шести Хранителей.
- Я от всего сердца рада познакомиться, - сдержанно кивнула настоятельница. - На ваших добрых лицах я читаю изумление, связанное с моим не слишком подобающим для монахини внешним видом, но прошу не удивляться. Мое имя, как вы уже знаете, Миринья, а в миру я Айрен де Коллерт. Уважаемый архиепископ Преотлиний уже ввел меня в курс дела, и я выказала глубочайшее желание присоединиться к вашему путешествию, искренне надеясь, что мои целительские способности окажутся вам полезны.
Айрен де Коллерт, говоришь? Такой расклад сразу объясняет ее молодость и влиятельное положение в духовной иерархии. Род де Коллертов - бывший императорский род, закончивший свое правление около пятисот лет назад во время гражданской войны, разразившейся не без подачи даркфолских правителей. Народ бунтовал против реформ, касающихся увеличения власти аристократии и урезания прав простых жителей империи. Во время штурма дворца в Ландероне император Гренвед II был захвачен разъяренной толпой и предан довольно изощренной казни на колу. Под шумок к власти пришел род ван Дарой, наиболее близкий к семье де Коллертов.
Гренвед II всегда поощрял церковь и верно покланялся Вэлгорну, в результате чего после малопривлекательной смерти его признали великомучеником и причислили к лику святых. На мой взгляд, довольно бессмысленный поступок. Дело в том, что Гренвед де Коллерт был весьма глупым человеком, в упор не видевшим революцию. Он упорно утверждал, будто народ побунтует и успокоится, а в итоге оказался на колу. Может, он и слыл великолепным семьянином и хорошим наездником, но за такую ерунду святыми не становятся, и даже настоящими благородными сынами нашей родины.
Айрен формально принадлежит к семье святого, вот и получила свой высокий пост. Что касается ее молодости, то тут тоже имеется логичное объяснение. Еще во времена Готтальской войны, когда произошло сближение с Эрией, тогдашний император подсуетился и взял в жены племянницу эльфийской Королевы. Очень дальновидный поступок. Во-первых, он закрепил союз с Эрией; во-вторых, получил прекрасную во всех смыслах жену-эльфийку, а в-третьих, дал своим потомкам возможность очень долго жить, так как эльфийская кровь, текущая в жилах, продлевает жизнь на многие столетия. Я и сам не прочь пожить еще лет семьсот, но только вот из-за всяких там дурацких магистров рискую погибнуть молодым.
- Я признателен вам за вашу помощь, - вежливо (а это нонсенс!) промолвил Николос. - Надеюсь, наше плавание не станет для вас тяжким бременем?
О-о, какие мы вежливые. А на меня орал, как заправский грузчик речного порта. Может же быть культурным, если очень постарается.
- Ну что вы, магистр, - столь же галантно ответила Айрен. - Для меня помощь другим - величайшее счастье.
Ой, я сейчас прямо растаю. Или слюнями захлебнусь. Какие же мы тут все добренькие и благородные. Не монашка, а кроткая овечка. Вот мне бы помогла, отмазала бы от этого безумного путешествия в пасть к Девилхору.
- Простите мою навязчивость, мать Миринья, - все в тех же любезных тонах изрек архиепископ. - Я считаю, что вы должны отдохнуть после тяжкого пути. Мирской сон бывает очень полезным. Я провожу вас, а о делах мы сможем поговорить завтра.
Преотлиний взял монашку за руку и повел прочь из комнаты. Возражений он упорно не принимал.
- Что скажешь? - обратился Николос к Риддену, когда наши святоши скрылись за дверью. - Этой Мириньи можно доверять?
- Я просканировал ее сознание, - самодовольно ответил мистик, потягиваясь на кресле. - Божий одуванчик. Невинна как младенец. Такая не предаст и не отречется от веры. В ее глазах я увидел преданность и желание помочь нам в нашем нелегком деле. Преданность, я бы даже сказал, граничащая с фанатизмом. Не люблю фанатиков. Ради своих убеждений, которые часто бывают совершенно абсурдными, они готовы идти на любые жертвы.
- Не имеет значения, - отмахнулся магистр. - Нам нужны только ее способности и ничего больше. О ее навыках целителя ходят легенды. Я даже слышал, будто она вернула человека с того света.
- Вот это точно брехня, - с видом непревзойденного специалиста заявил темный эльф. - А, скажем, лечить страшные раны Айрен наверняка умеет. Ее сила будет очень полезна, Николос, тут у меня сомнений не возникает. Глава Ордена удовлетворенно хмыкнул.
- Паршиво. - Магистр опустился в кресло и закинул ногу на ногу. Мне оставалось только удивляться, как же быстро у старого наставника меняется настроение. - У нас в запасе всего неделя, надо срочно искать Хранителя для Сферы Апокалипсиса.

- Хранителем может стать только моллдер, я правильно понял? - спросил мистик.
- Да, и никакая иная раса.
- Ну так ищи, Николос, ищи. Есть кто на примете-то?
- В прошлой экспедиции в Леса Аделаиды участвовало несколько темных. Выжил только один. Вот он и доставил сюда Реликвию.
- То есть третий Хранитель уже маячит на горизонте? - резюмировал Ридден.
- Не совсем. Он только принес мне Сферу, но властью над ней пока не обладает. Пока.
- Ладно. - Мистик поднялся. - Я пойду. Все необходимые вопросы мы с тобой уже обсудили. Хочу посмотреть на корыто, в котором нам придется трястись долгие дни и ночи. Надеюсь, корабль ты подобрал добротный.
- Можешь не волноваться, друг. Все будет по высшему разряду.
Мистик кивнул и скрылся за дверью. Верный Эран проследовал за своим господином, довольный сегодняшним разговором. Клыкастый паразит явно отвел душу, пока Николос втаптывал меня в грязь. Ничего, я всем все припомню.
- Мне, пожалуй, тоже пора. - Я надеялся смыться подальше от склочного старикана, пока он не вспомнил про мое хамское поведение.
- Сомневаюсь. - Николос глянул на меня исподлобья. - С тобой нам предстоит еще кое-что обсудить. Не возражаешь?
- Возражаю.
- Дурак ты, Марк. - Наставник Ордена посмотрел на меня крайне нехорошим взглядом. - Мне не надо быть мистиком, чтобы прочитать твои мысли и намерения. Стоит оставить тебя одного, как ты тут же драпанешь. А потом ищи по всей империи. Поэтому сразу предупреждаю: только попробуй выкинуть подобное, и смерть твоя будет не самая приятная. Надеюсь, ты хорошо понял? Я шутить не люблю.
- Вы мне угрожаете? - Мой голос стал вкрадчивым.
- Что ты, Марк, - лилейным голоском протянул Николос. - Это просто дружеский совет. Я лишь опасаюсь, что некоторые не слишком разумные субъекты могут наделать много глупостей, а расхлебывать снова придется мне.
От такого заявления мне стало дурно.
- Я бы не сбежал! - Меня дико раздражало его недоверие. - Я поплыву в Даркфол. Только вся ваша затея - полный маразм. Мы не выживем в Диких Лесах.
- Ты боишься? - Тут в разговор вступила доселе молчавшая Тиона. - Моему учителю виднее, что маразм, а что нет. Я сама поплыву в те места, но в отличие от тебя не ною по пустякам. Да, наша авантюра весьма опасна, но нельзя же вот так сразу себя хоронить! У нас будет много опытных воинов и талантливых магов, так что прорваться к Реликвии мы вполне сумеем.
- Девилхор с вами, - зло бросил я. - О чем еще мне нужно узнать?
- Прежде всего, я хочу дать тебе одну вещицу. - Николос вынул из кармана прозрачную метательную звездочку, сделанную будто изо льда.
Я скептически осмотрел витиеватую штуковину.
- И что это? Амулет на счастье или пилка для ногтей?
- Поговори еще! - прикрикнул старый мастер. - Очень полезная штука, позволяющая следить за местами, в которых нас нет.
- И кто я после этого? Хранитель или шпион в пользу главы Шианского Ордена?
Тиона нарочито громко фыркнула, демонстрируя все свое пренебрежительное отношение к моей скромной персоне.
- Давай обойдемся без сарказма, - уже более мирно попросил Николос. - Я объясню тебе назначение Ледяной Звезды. Дело в том, что на тебя может начаться охота. Короче говоря, вляпаешься в дерьмо, звездочка позовет на помощь меня или другого обладателя такой штуки. Ясно?
- Приблизительно. Выходит, я жертва. А кто охотник?
- Демоны его знают. - Магистр снова уставился на пламя в камине. - Некие силы хотят нам помешать, просто спят и видят, как наш корабль пойдет на дно, а все Хранители отправятся в мир иной.
- Вы умеете обнадежить, - заверил я.
Николос смерил меня гневным взглядом.
- Хватит паясничать! - Моя ирония не укрылась от старого магистра. - Лучше обрати внимание, что звездочка способна раздваиваться. Одну можно швырнуть во врага, а с помощью другой ты сможешь следить за передвижением обидчика.
- Полный бред.
- Скоро убедишься в обратном.
Спорить с магистром бессмысленно. Если ему втемяшится в голову какой-нибудь вздор, в жизни не отстанет.
- Учитель, - подала хрипловатый голосок Тиона. - Вы раньше не говорили о третьем Хранителе.
- А третьего и нет. Остался только один моллдер, но он пока не хозяин Сферы.
Тиона провела узкой ладонью по коротким кучерявым волосам, видимо, вспоминая того темного эльфа.
- Интересно, - хмыкнул я, - если мне не изменяет память, те алые воины как раз и искали вашу Сферу Апокалипсиса. Так кто это был? Уж не Хазарт ли.
- Хорошо, что ты вспомнил прошлые события, - одобрил Николос. - Они меня интересуют и по сей день. Могу сказать только то, что за Реликвиями охотятся две могущественные организации. Кто они, я не знаю, но мощь их велика.
- Так давайте разложим все по полочкам, - предложил я. - Тот черный маг, пользующийся Рил'дан'неоргом, насколько я понимаю, является Адептом Ордена Хаоса?
- Нет. Исключено, - отрезал глава Шианы. - Орден Хаоса не существует уже многие тысячелетия. Остались лишь те, кто владеет их магией, то есть Вернувшиеся-из-Тьмы. Каковы их истинные цели и намерения, я не знаю. Мне даже не известно, кто они на самом деле. Короче говоря, везде одни загадки, куда ни плюнь. Кроме того, есть еще некие личности, поклоняющиеся неизвестно кому, при этом никогда не называющие имен своих повелителей. Именно они убили Зертия, пытаясь узнать у него место захоронения Сферы Апокалипсиса.
- Весело, - оценил я. - Только с чего вы решили, что те вояки в алых плащах не являются Вернувшимися-из-Тьмы?
- Магия разная. Когда я нашел мертвого Зертия в его собственном кабинете и тебя, полуживого от страха, мне на подсознательном уровне удалось узреть картину происходившего там убийства. Дело в том… в общем… те воины - не люди.
Ну и заявление!
- И что? - Я не взял в толк слова магистра. - Может, эльфы или орки? Да кто угодно. В одной империи всяких народностей больше, чем блох на дворовой собаке.
- Ты не понял, Марк. Они вообще не живые. Они не из мира сего. Я понятия не имею, с кем ты встретился, но в них не было самой сути бытия. Тебе сложно все это объяснить, так что поверь мне на слово. Те багровые колдуны не относятся ни к одной из известных нам рас. Зато я догадываюсь, откуда они пришли.
- Продолжайте.
- Изволь. - Магистр сделал томительную паузу, но затем произнес: - Я сумел почуять след порталов, через которые маги, убившие Зертия, попали в Шиану. Этот след обрывается у подножия Кольца Времен.
- С ума сойти. О тех горах ходит много легенд, но чтоб вот так. Тогда ведь получается, будто именно они вернули Книгу Рока в наш мир и повелели создать Шесть Реликвий.
- Скорее всего. Точного ответа у меня нет.
Ерунда. Полная чушь. Если они сами создали Реликвии, то какой смысл их искать? Эти мысли я решил пока придержать, пусть уж сам Николос все разжует.
- Учитель, а вы можете рассказать мне о Мертвых Фениксах? - попросил я, вспоминая свой кошмарный сон в особняке Риддена.
Тиона с Николосом сейчас глядели на меня, словно я - умалишенный. Впрочем, их вполне можно понять. Дело в том, что существуют такие темы, которых мы стараемся не касаться. Нам приходится мириться с существованием таинственных островов Черной Воды или с теми же мистическими Фениксами, о которых известны лишь жуткие притчи и легенды, но говорить вслух о подобном мало кто решается.
- А о них ты почему вспомнил? - наконец выдавил старик, созерцая меня суровым взглядом.
- Да так, снилось просто, будто некто повествует мне об их появлении в нашем мире.
- Ну-ка, ну-ка, рассказывай, - сразу потребовал Николос, большой любитель всякой мистики. - Люблю толковать сновидения.
- Да это и не сон вовсе, - замялся я, не решаясь поведать о своих ночных кошмариках. - Скорее даже некое повествование неизвестного автора, который описывает события древности. В общем, сначала идет рассказ о появлении зла в нашем мире, которое хочет поработить людей. Но у Тьмы это не выходит, потому как ее уничтожает Некто, чьего имени я не знаю. Его создают те, кто сильнее богов.

Предыдущая страница 8 Следующая страница


9 Евгений Черноусов

- Очень занимательно, - подбодрил меня магистр, у которого интерес ко всяким загадкам быстро побеждал всякий страх перед неизвестностью. - И что дальше?
- Те, кто Его породил, погибли незнамо от чего, а сам Он превратился в прах, из которого родились Мертвые Фениксы. В общем, полный бред.
- Не скажи. У тебя очень интересная трактовка древней истории появления Фениксов. Тиона, - обратился к девушке глава Ордена, - принеси мне свиток, ты знаешь какой.
Та кивнула и скрылась за стеллажом, с которого начиналась библиотека старого наставника.
- Хочешь пока выпить? - внезапно предложил Николос.
Я даже поперхнулся, но отказываться не стал. Буду пользоваться его гостеприимством, а то он еще по шее надает за наглый отказ. Этот все может. Но только магистр сегодня какой-то добренький, раз вино не жалеет. Странно.
- Вернемся к нашему разговору, - сказал Николос, протягивая мне кубок. - Про это я знаю немного. Исходя из летописей, вполне можно сделать заключение об искусственном создании Фениксов. Причем породили их Древние в незапамятные времена для неизвестных мне целей.
- Потрясающе. Древние давно превратились в легенду, а Мертвые Фениксы живут до сих пор. Сколько же им лет?
- Столько, сколько и их создателям. Этим бесплотным тварям сотни тысяч лет. Насколько мне известно, они значительно старше Ордена Хаоса и всех рас, ныне живущих в нашем мире.
В комнату вошла Тиона. В руках она держала небольшой потертый манускрипт, перевязанный шелковой ленточкой. Быстро же она бегает, стремясь услужить своему учителю.
- Читай, - потребовал магистр, протягивая мне свиток.

- «История Конца», - продекламировал я «оптимистическое» название, золотыми буквами вышитое в начале маленького свертка. - «Мир близок к пропасти. Тьма нависла над челами людей, ибо помыслы их оказались низменными, а деяния жалкими. Но зло отступило, ибо не настал еще судный день. Пришел в мир Тот, кто подобен богам, но не выдержал Он бессердечия человеческого, жестоко наказал неверных. Брызнуло пламя из светлых очей Его, пришли в мир карающие Фениксы…»
На этом короткое повествование обрывалось.
- Впечатляет? - поинтересовался Николос. - Все точь-в-точь как в твоем сне. Древнюю рукопись я тебе не показывал, стало быть, ты не мог знать о тех событиях. Этот отрывок из манускрипта я переводил самостоятельно. Язык и письмо были весьма странными, многое мы расшифровать так и не сумели. Но вот эти пять предложений поддались переводу довольно легко, ибо, насколько мы поняли, древние народы намеренно упростили их. Интересно зачем? Сдается, тут кроется некое предупреждение. Знать бы еще, что оно нам предвещает, славу или погибель?
- Одни загадки, - вздохнул я, отдавая манускрипт наставнику.
- Кто бы спорил.
- А, вот еще что. - Мне вспомнилась другая часть моего видения. - В моем сне говорилось, будто Тьма прольется на землю, когда Единая Реликвия впитает в себя мощь остальных. Можете объяснить, учитель?
Николос согласно кивнул.
- Охотно, - произнес он, возвращая свиток Тионе. - Единая Реликвия и есть Книга Рока. Остальные артефакты - ключи к ней. Если Вернувшиеся-из-Тьмы получат все шесть Реликвий, они откроют путь к Книге, таящей в себе небывалое могущество древних цивилизаций. Возможно, они действительно хотят возродить Орден Хаоса, но я бы не рискнул утверждать подобное с полной уверенностью.
- Потрясающе, - фыркнул я. - Выходит, нам уготована благородная участь - спасать мир от неминуемой гибели?
- Должен тебя разочаровать, мой нерадивый ученик. - Николос издевательски развел руками. - Мы только хотим собрать шесть раритетов и спрятать их куда подальше от магов Рил'дан'неорга. Как я уже говорил ранее, в нашем мире сейчас не существует истинного зла. Да, мы воюем друг с другом, предаем и убиваем, но все же в нас есть и частичка света. Мизерная такая частичка, но есть. Я привык рассматривать войну как некий двигатель всеобщего развития, на котором строится суть мироздания. Без войн нет и прогресса, а без прогресса не может осуществляться формирование человеческого общества как индивидуального, развитого строя, основывающегося на межрасовых отношениях, будь то жестокая борьба или мирная торговля.
О, ну и выдал. Прямо философ недоделанный. То коротенькими фразами изъясняется, а бывает, такое загнет, хоть стой, хоть падай. Мне-то, в принципе, все равно, пусть себе гонит пургу до посинения, только бы оставался спокойным и не визжал по пустякам из-за моего побега.
- Короче говоря, - продолжал Николос, смакуя терпкое вино, - спасать мир тебе не придется. Мы сражаемся совсем за другое. Мир не погибнет при любом раскладе, но если к власти вновь придет Орден Хаоса, земля изменится. Мы снова вернемся к тому мрачному времени, когда Адепты Тьмы являли собой олицетворение беспредельной силы и мощи. Думаю, тебе известно, каким был мир, скажем, двадцать пять тысяч лет назад. Тогда все народы жили в страхе, боялись даже пикнуть по поводу своих повелителей, пугались собственной тени. Зло творило полный произвол, истребляло целые расы, стирало с лица земли огромные города, приносило простых людей и нелюдей в жертву своим темным богам.
- Весело, - сказал я.
- Сейчас тебе этого не понять, потому как ты, Марк, живешь в иное время. Но все может резко измениться. Я не хочу, чтобы мир снова накрыла Вуаль Хаоса.
- Как-как?
- Вуаль Хаоса, - повторил магистр, опять разглядывая желтоватые языки огня в камине. - Так называли некое олицетворение магии Адептов Тьмы, которое накрывает всю землю, словно одеяло. Это даже не Рил'дан'неорг, а нечто более глубокое, более темное и опасное. Я представления не имею, кто сумел прорвать эту Вуаль, но сделать подобное мог лишь тот, кто сильнее самих богов; а имя его столь пугающе, что летописцы не смеют произносить его.
- Снова одни загадки, - опять выдохнул я, безразлично потягиваясь в кресле. - Толком-то вы ничего не знаете, везде пустые разговоры.
- Ты многого не понимаешь, Марк, - внезапно подала голос Тиона. - Ты хоть представляешь, сколько людей погибло, пытаясь добыть толику этих сведений?
Сейчас голос девушки казался гневным. Не иначе как она сама пострадала во время сборов информации о магах Рил'дан'неорга.
- Извини, Тиона. - Не скажу, что меня застыдили, но все-таки неприятно. - А можно узнать, сколько всего в мире бродит Вернувшихся-из-Тьмы?
- Перво-наперво, твой Хазарт, - заявила волшебница. - Вроде бы есть еще один, чье лицо скрывала маска, но возможно, это все тот же колдун, которого ты встретил в Эрденских Лесах.
- Опять не знаете, - констатировал я. - Ну а насчет экспедиции за Сферой Апокалипсиса? Много там выжило?
- Почти никто, - прямо сказала девушка, раздраженная моей наглостью. - Всего несколько шианских рыцарей и один темный эльф, принесший сюда Реликвию. Следующее путешествие будет еще опаснее, так что ты рискуешь навсегда остаться в Диких Лесах. Но не переживай, как минимум полсотни составят тебе компанию.
- Восхищаюсь твоей прямолинейностью, - сердито фыркнул я. - Неужто наша языкастая магичка не боится полечь в Даркфоле вместе со мной?
- Да ну тебя, - отмахнулась она, садясь в кресло рядом со своим наставником.
Спорить и ругаться с ведьмой я не стал.
- Поссориться вы еще успеете, - вмешался магистр. - Плавание займет уйму времени, а я не хочу лишней крови. Но в одном Тиона права, кампания может оказаться опасной.
Лишней крови? Это мне так намекают, что кучерявая волшебница сумеет меня одолеть? Да я мигом отправлю эту выскочку к демонам; она даже пикнуть не успеет, что уж говорить про сплетение боевых заклинаний.
- Я понял. Теперь-то можно идти? - Мне просто до жути надоели всякие загадки. Мало того, что эти двое ничего не знают, так еще и темнят.
- Иди, Марк, - великодушно разрешил Николос. - Но я не рекомендую тебе покидать пределы Ордена. Две недели назад при странных обстоятельствах в городе погибли три наших воина, а через три дня мне сообщили о смерти одного из преподавателей.
- И кто их убил? Вернувшиеся-из-Тьмы или таинственные существа, живущие в Кольце Времен?
- Не знаю, - сухо ответил глава Шианы. - Просто будь осторожнее. Идет охота.
Охота? Только этого мне не хватало. По мне, так лучше уж плыть в Дикие Леса, чем стать добычей для тех монстров в красных плащах.
- Совсем забыл, - спохватился я. - Как вы собираетесь искать Реликвии? Насколько я понял, три сейчас у вас, за одной нужно плыть в Даркфол. А где еще две?
- Ты знаешь, зачем Хазарт отправился в Эрденский Лес? - вопросом на вопрос ответил Николос.
- Нет.
- Кто бы сомневался, - язвительно пропел магистр. - Так вот, по моим сведениям, в руинах древнего города моллдеров светлые эльфы запрятали созданную ими Реликвию. Если я прав, то Талисман Заклятых Врат сейчас в лапах магов Рил'дан'неорга. Следует собрать хотя бы пять артефактов, а вместе они укажут путь к шестому.
- Дело дрянь, - заметил я. - Ладно, пойду прогуляюсь.
- Иди-иди, но учти, я тебя предупреждал. Мне совсем не улыбается найти одного из Хранителей в выгребной яме с кинжалом в сердце.

Глава 4
ТРЕТИЙ ХРАНИТЕЛЬ

Прекрасный город. Шиана во всей своей красе разлеглась на левом берегу Сирены, подобно млеющей на солнце златовласой русалке. Город основали очень давно, даже раньше Ландерона, но в отличие от столицы нашей империи, Шиана располагалась совсем рядом с Эрией, а значит, могла стать первой мишенью для даркфолских захватчиков. В истории был известен пренеприятный случай взятия этого города, когда армия Даркфола прошла вблизи Кольца Времен, переправилась через реку около Семм-Порто и победным маршем прогулялась по просторам человеческих земель, едва не добравшись до Ландерона. Но удача оказалась на нашей стороне, ибо на помощь людям пришли светлые эльфы Эрии. Минуло более двухсот лет, и остались еще те, кто помнит эти печальные события, а может, даже участвовал в них. Остроухие красавцы могут жить очень долго, если, конечно, у них нет дурных привычек совать свой нос в щекотливые дела, типа похода в Дикие Леса.
На окраине Шианы, совсем рядом с Сиреной, располагался сам Орден - школа для магов и воинов. Шпили его башен виднелись отовсюду, так что в городе заблудиться довольно сложно, даже если всякие дурные мистики начнут насылать на тебя не менее дурных фантомов, туманящих сознание. В Шианский Боевой Орден принимали многих, независимо от расы и вероисповедания. Здесь ценились лишь сила и ловкость, а все остальное отходило на второй план. Подавляющее большинство учеников - это люди, коренные жители Ландеронской империи; но часто встречаются и представители иных народностей: темные и светлые эльфы, орки, гномы, лиатарги.
Кстати, близость к Эрийскому Королевству оставляет явственный отпечаток на этническом составе населения. Тут, как и в Семм-Порто, водится большая эльфийская община, но кроме нее в городе можно встретить и другие расы, многие из которых даже отдаленно не напоминают людей. Последнее время двери империи открыты для любых народов, причем по вполне очевидным причинам. Во-первых, связи с другими странами обеспечивают союз или хотя бы мирное сосуществование на неопределенный срок. Во-вторых, огромными темпами развивается торговля, а в связи с этим казна Ландерона растет с неизменной быстротой. В-третьих, за караванами торговцев следуют и те, кто желает обогатиться, став наемником или рабочим. Тоже большой плюс, ведь переселенцев (многие из которых были просто насильно высланы из родной страны за какую-либо провинность) можно банально закабалить, превратив чуть ли не в бесправных рабов. У нас рабство запрещено под страхом смертной казни, но на иные расы данный закон распространяется с некоторыми неофициальными оговорками. Я имею в виду то, что большинство чиновников - закоренелые взяточники, которые за пару десятков золотых монет на определенное время забудут о том, что у вас на плантациях в поте лица трудятся рабы иных национальностей. Отстегивать взятки гораздо выгоднее, чем платить наемным рабочим за их труд. Но большинство приезжих избегают незавидной участи невольника, становясь купцами или охотниками за головами, причем последнее является самым привлекательным и для нанимателей и для приезжих. Дело прежде всего в том, что большинство представителей иных рас физически превосходят обычных людей. Взять тех же эльфов, неважно, темных или светлых (я их отличаю только по клыкам). Они не только сильнее и ловчее простого человека, но и способны невероятно долго жить. Остроухие могут коптить небо семь, а то и восемь веков, набирая за долгую жизнь драгоценный опыт, связанный как с убийством, так и со спасением простых смертных. Но сила и молодость - не единственное достоинство гордого народца. Моллдеры, например, способны за небольшой срок регенерировать свои самые страшные раны, не оставив от них даже шрамов, а эрийцы превосходно видят в темноте. К моему несказанному счастью, мне, как представителю клыкастых, тоже досталась возможность самоисцеления. Иначе бы я точно загнулся от когтей норан-дрегена. Жаль только, ночного зрения нет. Клыки и острые уши также отсутствуют, но данное обстоятельство меня не смущает в силу понятных причин. Я же наполовину человек.
У притока населения из иных государств есть и свои минусы. Прежде всего подобное связано с недовольством коренного населения империи, но их я прекрасно понимаю. Кому понравится, если в доме по-соседству живет уродливый тролль или ворчливый гном? Но это только цветочки. Вот если ты встретишь ночью крылатого дарн'варра, то впечатлений тебе хватит на всю оставшуюся жизнь, если, конечно, со страха не помрешь. Но об этих «симпатягах» я расскажу как-нибудь в другой раз. Из-за расовой ненависти частенько происходят разные драки и стычки, но до открытого противостояния дело пока не дошло. Все так, по мелочи. То моллдер с эрийцем поцапаются, то орк троллю морду набьет, то люди в подворотне гномов поколотят. Перечислять можно до бесконечности.
Сейчас я пробирался через рыночную площадь. На-роду-у-у. Просто жуть. Вот что значит выходной день. Ногу поставить некуда. Поэтому я решил схитрить и направился окольными путями через лавки старьевщиков, где толпа значительно редела. Я бы ни в жизни не поперся на базар, но мне нужно было приобрести несколько вещичек, необходимых для опасного плавания. Прежде всего, следует купить удобную одежду, набор метательных ножей и кое-чего по мелочи. Я никогда не пользовался луком или арбалетом, а вот метание острых предметов давалось мне на славу, что не раз спасало драгоценную шкуру от неминуемой гибели.
Сейчас стоило держать ухо востро. На улицах Шианы, да и в любом другом крупном городе, полным-полно воров и карманников. Стоит хотя бы на пару секунд зазеваться - моментально сопрут кошель с деньгами. Некоторые особо талантливые представители воровской братии умудрялись таскать кольца и браслеты прямо с тоненьких ручек городских модниц. Я даже слышал, как один мошенник ухитрился стырить сережку у дочери шианского мэра. Все бы хорошо, но неудачливый воришка прихватил с собой еще и пол-уха той самой дочурки.
Стоило только вылезти из толпы, как на меня нацелилось несколько попрошаек. Эти тоже могут выкинуть что угодно: и банально облапошить городских обывателей, и даже прирезать в темном переулке. Но большинство собирателей милостыни все же предпочитало «работать» честно, то бишь мирно сидеть с вытянутыми вперед ладонями и покорно ждать, когда же в эти самые ладони упадет хотя бы маленькая бронзовая монетка.
- Эй, Марк!
Это мне? Кого еще принесло по мою душу? Я огляделся, но никого знакомого не углядел. Выходит, померещилось.
- Ну и дела! Своих уже не узнает. - Только теперь я заметил приближающегося ко мне молодого орка в черно-коричневом облачении ученика Шианского Ордена.
- А, Дэллу. Здравствуй, дружище. - Я пожал руку старому приятелю. - Как жизнь?
- Ха, да все путем, - ответил вечно довольный жизнью орк. - Ну ты даешь, Марк, заявился в Шиану и не заглянул.
- Я только вчера вечером приехал, - попытался оправдаться я, прикидывая, подходит ли для телепортации слово «приехал».
- Да знаю. Николос о тебе недавно говорил. Я тоже, кажись, в Даркфол поплыву. В качестве воина и защитника. Круто, да?
- Ага, даже круче, чем когда ты, спрыгнув с окна, приземлился на голову наставника и в буквальном смысле втоптал его в грязь.
- Ладно-ладно, - отмахнулся Дэллу. - Я про тебя тоже много веселого вспомнить могу. У тебя-то как делишки? Небось в Хранители записался, теперь и не отмажешься? - Его голос просто звенел от ехидства.
- Ты и про это знаешь? Честно говоря, не думал, что о нашем маленьком плавании знает каждый встречный поперечный.
- Ха, я все знаю, - самодовольно объявил орк. - Но вообще наша экспедиция - страшный секрет, приходится молчать в тряпочку. Ладно, Марк, тут недалеко есть неплохой трактир, я угощаю, если ты не против.
Против халявы я ничего не имел. Приятно все-таки встретить давнего товарища, с которым мы дружили еще с детства. И чего, интересно, веселого, но безалаберного орка понесло в Дикие Леса?
Дэллу был немногим меня старше. Всегда бесшабашный и самодовольный, он часто влипал в самые дурацкие ситуации, чем до белого каления доводил всех преподов Ордена. Иногда такое отчебучит, что и не расхлебаешь.
Видок моего приятеля может показаться весьма экзотическим, особенно тому, кто никогда раньше не видел настоящих орков. Первым делом обращаешь внимание на зеленый цвет лица, иссиня-черные волосы, перевязанные на затылке, и желтоватые глаза с темными вертикальными зрачками. Потом уже замечаешь невероятную худобу и высокий рост Дэллу; причем ни первое, ни второе несвойственно расе обитателей Лесов Шадаара. Про длинные острые клыки я вообще молчу, таким зубкам позавидует любой темный эльф Готтала. В общем, если никогда раньше не видел орка, лучше и не пытаться встретить. Вот я, например, к шадаарцам с детства привык; их в Шиане полным-полно, особенно в летнее время года, на празднике Триумфа, когда орочьи купцы привозят в империю всевозможные безделушки, многие из которых ценятся довольно высоко. Тем более по сравнению с дарн'варрами зеленокожие вообще покажутся писаными красавцами из детских сказок о добрых и благородных принцах.
- Значит, так, - продолжал разглагольствовать Дэллу. - Делишки у меня идут неплохо, вот только скучно, просто сил нет. Думал даже на родину податься, но тут совершенно случайно узнал про первую экспедицию, да вот попасть туда не сумел. Жалко, но делать нечего, пришлось выжидать другой случай. Николос все отпирался, а потом смилостивился и взял в команду. Старикан сейчас никому не верит, везде предателей выискивает. Наемников он брать на корабль не хочет, опасно. Старые вояки Ордена тоже отпадают, среди них вполне может лазутчик затесаться, которого темные силы на свою сторону перетащили. Вот Николос и набирает только своих бывших учеников, да тех, кто прошел полную проверку на «вшивость».
- А среди учеников магистра шпионов быть не может? - прервал я орка.
- Не-э, они все время в Шиане были, за пределы города носа не казали, тем более их по десять раз проверяли всякие колдуны-демонологи, темную силу найти пытались. Я даже про мистика слышал. Представляешь, Марк, готтальский маг в нашем замшелом городишке! Уму непостижимо!
Я только еще раз подивился пронырливости Дэллу. Он что, сквозь стены видит и мысли читает? Прямо не орк, а ходячая книга со всеми последними новостями и сплетнями. Помнится, он и раньше всегда был в курсе всех вестей, но про мистика пронюхать?! Такое не каждому под силу.
- Вот и таверна. - Дэллу указал на довольно приличное заведение, над дверью которого покачивалась табличка «Красный рак». - Но не надейся, раками я тебя кормить не буду, а вот кружку эля поставить могу. Здешняя хозяйка меня хорошо знает, так что скидочку она нам сделает.
Неудивительно. Кто же не знает вездесущего орка? В Шиане он почти что достопримечательность локального масштаба. Везде успел свой нос сунуть. И как ему до сих пор уши не оторвали? Везучий, наверное.
- Заваливайся. - Орк открыл дверь, пропуская меня вперед. - Тут варят отличный эль, не пожалеешь. А женщины здесь какие, просто загляденье. Все для тебя сделают, стоит только пожелать. Обожаю это местечко.
Колоритное заведение, с этим не поспоришь. Дело даже не в обстановке (которая на поверку оказалась весьма простой и без излишеств), а в самих посетителях «Красного рака». В таверне можно увидеть представителя практически любого народа, разве только простых людей не наблюдалось. Эльфы, тролли, орки, гоблины, гномы, стилкки, - порой я просто поражался обилию всякого рода существ, встречающихся в Ландеронской империи. Просто страна дружбы народов точнее и не скажешь. Один из круглых столиков с желтой скатертью занимали трое лиатаргов - жителей Готтальских скал. Внешне они чем-то напоминали людей, но более худые и низкорослые, с бледной серовато-желтой кожей и сильными когтистыми руками, удобными для лазания по отвесным камням. Горный народ считался одним из самых древних, уступая ветвь первенства только мохнатым стилккам. Веками лиатарги обитали в северных горах и на Полях Исхода, пока их не потеснили моллдеры, заставив уйти в Степи Нешша и Индалеор. Тех, кто остался, темные эльфы просто закабалили, превратив в слуг и работников, служащих на благо всего Готтала. Не слишком привлекательная участь, особенно если учитывать крутой нрав моллдеров и их страсть к власти над другими расами и народностями.
Дэллу провел меня через весь зал к довольно опрятному столу. Не успел я присесть, как к нам подбежала одна из служанок в белом фартуке и с пустым подносом в руках.
- Что будешь заказывать? - улыбчиво осведомилась она, обращаясь непосредственно к орку.
- Лучшего эля, - с важным видом провозгласил зеленый, подмигивая служаночке. - Мне и моему другу.
Та кивнула и, покачивая бедрами, пошла принимать заказ к соседнему столику.
- А тут неплохо, - заговорил я, когда девушка наконец отправилась на кухню за элем. - Только народец подозрительный.
- Ха, да везде так. - Зеленый вальяжно потянулся, закинув руки за голову. - В Шиану народищу понаехало, продохнуть нельзя. В основном из Индалеора валят. Там сейчас неспокойно - даркфолцы в страну лезут, войну хотят развязать. Просто житья от них нету.
- Весело. А нам ведь еще в Даркфол плыть. Я-то ладно, а тебя чего туда понесло? На месте не сидится?
- Ага, новых впечатлений захотелось, - кивнул Дэллу. - Здесь скукотища страшная. Я так сопьюсь от безделья. То ли дело, интригующее приключение. Солнце, вода, корабль, свежий воздух, халявная жратва…
- …личи, живые мертвецы, демоны и призраки, - продолжил я список того, что нас ждет в недалеком будущем.
- Да не парься. Прорвемся. Или ты трусишь?
- Я просто смотрю на жизнь без прикрас.
- Б-у-у-у. - У Дэллу это словечко являлось чем-то вроде оскорбления. - Наш Марк боится! Ха-ха!
- Ну тебя, - фыркнул я, поражаясь бесшабашности орка. - Кабы не Клинок Заката, я бы тут не появлялся. Может, мне хочется до старости дожить?
- Дети, внуки и все такое? - ехидно осведомился Дэллу. - Вполне обыденное желание, но только не для тебя. Разве забыл, как мы раньше жили. Весело, беззаботно. Можно было и в Ордене нахулиганить, и в городе оторваться. Так что ты на это скажешь, Марк? Что не хочешь снова ощутить себя в кругу друзей, вдохнуть прохладный ветер невероятных приключений?
Немного помедлив, я согласился:
- Убедил. Мне в любом случае не открутиться, а тебе, как я погляжу, тоже на одном месте не очень-то оставаться хочется.
- А то, - кивнул мой приятель. - В Шиане делать совершенно нечего. Скукота страшная, каждый день одно и то же. А ко всему прочему сейчас здесь какая-то сволочная группировка действует, пропагандирует свободу империи от иных национальностей. Ночью из дома выйти страшно. Высуни я свою зеленую харю в темное время суток, очень рискую получить арбалетный болт прямо промеж глаз.
- Весело. - Мне и раньше приходилось, слышать о подобных организациях, помешанных на межрасовой борьбе. Днем они подогревали ненависть в простых людях, заставляя их всячески преследовать и истреблять тех, кто не похож внешне на обычных представителей человеческого рода; ночью же сами «проповедники» выходили с оружием в руках, норовя использовать его против всех чужеродных племен и народов.
- Еще как весело, - хмыкнул Дэллу. - Обычных людей и даже эльфов они не трогают, но остальных. Да чего я рассказываю? Три недели назад одного моего знакомого орка нашли в канаве с перерезанным горлом. А ведь мы с ним пару раз в карты играли. Этот гад был мне должен приличную горку деньжат. - В голосе орка послышалось разочарование. Едва ли он переживал за гибель собрата; скорее, его беспокоила потеря «приличной горки деньжат».
- А эльфов чего не режут? - поинтересовался я. - У нас их скоро будет больше, чем блох на дворовой собаке. Темных, конечно, жалко, а вот светлых давно пора в расход пустить, иначе они все человечество закабалят.
- Эти могут, - мигом согласился зеленый, принимая из рук служанки две здоровенные кружки с пенистым элем. - Только если остроухих трогать, можно здорово нарваться на местные власти. Наш закон печется об эрийцах больше, чем о простых гражданах.
Тут с орком спорить глупо. Ни для кого не секрет, что сейчас страной правят выходцы из Эрии или те, в чьих жилах имеется хотя бы капелька эльфийской крови. Вообще, темные и светлые живут обособленно, стараясь не вступать в тесный контакт с человеческой расой, но некоторые особенно ретивые аристократы умудрились-таки заполучить в свою семью хотя бы одного остроухого. Ни для кого не секрет, что императорская семья состоит в близком родстве с эрийской знатью. Такой расклад не дает мне права столь однозначно судить о правлении лесного народа в моей родной империи, но определенные мысли по этому поводу у меня неоднократно возникали. Правда, в стране проживают моллдеры - главные враги всех светлых, а этого эрийцы, будь они всецело у власти, никогда бы не позволили.
- Давай за встречу, - предложил Дэллу, протягивая мне деревянную кружку, доверху наполненную густым напитком. - Ты бы хоть рассказал, как живется. Наверняка за пределами Шианы скучать не приходится.
- Не спорю, - кивнул я, вытирая с губ горьковатую пену от эля.
Я поведал ему о своих похождениях, слегка приукрашая некоторые события, придавая им эпический характер. Орк слушал с интересом, иногда вставляя свое мнение о норан-дрегенах и черных колдунах, играючи расправляющихся с опытными воинами и меткими лесными стрелками. Мой собеседник ни разу не упомянул о наглом побеге из Ордена, за что я был ему крайне признателен. Эту тему я старался вообще не затрагивать, а умный орк прекрасно все понимал, осознавая как мою непричастность к гибели Зертия, так и безысходное положение после суда, когда меня чуть не отправили на свидание с палачом. Уже шесть лет я мечтаю о расправе с Ковэном, который предал своего друга за вшивую серебряную монетку. Если попадется этот ублюдок, ему не жить.
Потом Дэллу начал рассказывать всякие забавные случаи из своей нелегкой орочьей жизни. В его историях, граничащих с глупыми анекдотами, орки выглядели мудрыми и справедливыми, а люди, гномы и эльфы из-за необычайной тупости всегда оказывались в дураках.
- Слышишь? - Мне пришлось оборвать повествование словоохотливого друга.
- Чего слышу? - не понял зеленый.
- Кто-то кричит.
- И что? Мне с утра до вечера приходится визг слушать. Мало ли людей с луженой глоткой.
- Пошли, посмотрим. - Мой слух гораздо острее орочьего, и я сразу распознал женский крик и шум боя, доносившийся с улицы.
Не дожидаясь приятеля, я бросился прочь из таверны, обогнул ее стороной и оказался на грязной безлюдной улочке. Тут передо мной предстала следующая картина: на земле, лицом вниз, лежала девушка, а над ней склонился худощавый человек в черном костюме, полностью скрывавшем как его руки, так и лицо.
Не скажу, что у меня есть дурная привычка спасать всяких девиц от лап разбойников, но все дело меняло хотя бы то, что этой девицей оказалась Тиона. Однако спасти несчастную волшебницу - неудачницу мне не дали. Рядом с незнакомцем, завалившим искусную колдунью Шианского Ордена, возник здоровый тролль с громадной дубиной, утыканной кривыми шипами. Он бы расплющил незнакомца на месте, но тот обладал просто феноменальной ловкостью. Человек в черном отлетел в сторону и обнажил короткий кинжал с волнообразным лезвием. Этот тип явно очень опасен, неуклюжий тролль обречен против такого соперника. Уж такие вещи я подмечал с ходу. Вот только незнакомец сильно прогадал, поворачиваясь ко мне спиной. Вероятнее всего, он просто не заметил внезапно появившихся орка и человека, за что жестоко поплатился.
Я не стал особо геройствовать и произносить банальные речи, типа «сдавайся, подлый трус» или «как хы посмел обидеть даму». Звездочка, подаренная мне Николосом, самым загадочным образом оказалась в моей ладони. Ледяной молнией сверкнула сталь, и боевая звезда вошла прямо под лопатку таинственному незнакомцу. Тот мгновенно бросился бежать, словно острая сталь не могла причинить ему особого вреда. Мчаться вдогонку бессмысленно, парень обладал просто невероятной скоростью.
Все эти события произошли буквально за пару секунд. Еще секунда понадобилась для того, чтобы помочь девушке. Тиона оказалась в полном порядке и даже поднялась самостоятельно, без навязчивой помощи Дэллу.
- Благодарю, - кивнула она, обращаясь куда-то в пустоту. - Тот гад вполне мог мне серьезно навредить.
- Не знал, что ты пользуешься у мужиков таким спросом, - поддел волшебницу Дэллу, обиженный отказом от его помощи.
Ответом ему был суровый взгляд безжалостной ведьмы.
- Цела? - спросил я, с беспокойством разглядывая Тиону.
- Конечно, цела, - усмехнулся орк, косясь на волшебницу. - Руки на месте, ноги тоже. Даже голова в наличии имеется. Короче, полный боевой комплект. Ничего противоестественного тот парень в маске сделать не успел.
Судя по всему, орк еще хотел добавить «а жаль», но потом передумал, боясь за целостность собственных конечностей.
- Когда-нибудь ты у меня договоришься, Дэллу! - Тиона зло сверкнула глазами. - Будешь еще вякать, и жизнь тебе придется доживать в облике зеленого осла.
Эти двое давно друг друга знали и не очень-то жаловали. Не стану углубляться в подробности их отношений, мне это совершенно неинтересно.
- Между прочим, я тебя спас, - нагло наврал орк. - И теперь требую компенсации в виде ужина в каком-нибудь уютном местечке.
- Разбежался, - фыркнула неудавшаяся жертва. - Иди, клейся к фонарному столбу.
- Правильно. - Я толкнул своего приятеля в бок. - По крайней мере, фонарный столб не такой злобный.
Тиона обиженно надулась.
- Остряки, - сердито бросила она, отворачиваясь от нас. - Вам бы только издеваться. Никакого сострадания и моральной поддержки. Кстати, Марк. - Магичка отвернулась от Дэллу и приблизилась к троллю, мигом позабыв все обиды. - Это Облоб, один из Хранителей, как и ты.

Предыдущая страница 9 Следующая страница


Хранители реликвий 10

Ну и ну. Ничего себе индивидуум. Таким здоровяком только детей малых пугать.
- Рад познакомиться, - тихо проговорил я, протягивая троллю руку. С такими субъектами надо быть вежливым и обходительным, иначе можно получить по морде шипастой дубиной.
- Только не жми сильно, - предупредил Облоб басистым голосом. - Я мышцу потянул.
Ну и лапища! Раза в два больше моей. Да и весь он здоровый, словно бык. На голову выше нас с Дэллу, с громадными ручищами и ножищами. А силы у него вообще немерено, тут все сомнения отпадали напрочь. И рожа-то какая! Такую рожу только в штанах носить. Больно уж она тупая. На башке - ежик коротких светлых волос, глубоко посаженные глаза, широкий нос и оттопыренные уши. Добавьте ко всему этому натюрморту серый цвет лица, и эдакий монстрик из ночных кошмаров готов. Лично мне совершенно не верилось, что такой «красавчик» может стать Хранителем могущественного артефакта.
- Замечательно, - пробормотала девушка, стряхивая с себя пыль. - Двое уже есть. Сейчас пошли отсюда, а то уже начинают появляться зеваки.
Место нашей скоротечной битвы находилось рядом с рынком, так что через пару минут в переулок стали заглядывать всякие любопытные личности, желающие узнать, что же здесь случилось. Пусть глазеют, мне все равно, а вот со стражниками и городской службой охраны никому связываться не хотелось по вполне очевидным причинам.
- Тиона, - обратился я к волшебнице, когда мы всей компанией шли по пустой улочке прочь от рыночной площади, - знаешь, кто на тебя напал?
- Потом расскажу, - небрежно отмахнулась девушка. - Сейчас не место и не время для подобных разговоров.
- Да ладно, - протянул неугомонный орк. - Скажи прямо, что это один из твоих поклонников, решивший поквитаться за отказ от свидания.
Волшебница сделала вид, что не расслышала.
- Тот наемник оказался сильным магом, - продолжила Тиона, игнорируя издевательские слова Дэллу. - Даже очень сильным. Оружием такого не убьешь.
- Говори прямо, - без обиняков потребовал я. - Версия о поклонниках меня вовсе не устраивает.
- Пожалуй, тебе можно сказать, Марк. Ты, как Хранитель, знаешь о существовании Вернувшихся-из-Тьмы. Один из них напал на меня.
- Что?! Зачем?! - Я аж подпрыгнул, услышав подобное.
- Все просто. - Тиона быстрым шагом ступала вперед, стараясь не смотреть на остальных. - Колдун Рил'дан'неорга хотел узнать о планах мастера Николоса. На него самого враг бы не решился напасть, потому и стал действовать через меня. Думаю, тот чернокнижник сумел выудить из глубины моего сознания всю интересующую его информацию. Мне очень жаль. Я не думала, что окажусь настолько беззащитной перед Вернувшимся-из-Тьмы.
Ну и дела. В какую же лужу мы влезли? Сейчас хотелось просто взять и драпануть куда подальше. Хоть на край света. Лишь бы снова не встречаться с таким опасным противником. Выходит, кроме Хазарта есть еще один. Плохи наши делишки. Однажды я уже видел всепоглощающую темную силу Рил'дан'неорга, снова сталкиваться с ней совсем не хотелось. Тогда, в Эрденских Лесах, Владыка Тьмы (так я стал про себя называть Хазарта) играючи перебил два десятка опытных эльфийских лучников. Страшное зрелище. Тут дело даже не в чародейской силе, ведь разных магов за свою жизнь я повидал множество. Вся соль в том, КАК он их убил. По мне, так лучше залезть в глотку к норан-дрегену, чем еще раз испытать древнюю мощь магии Ордена Хаоса на своей шкуре. Хорошо, что мне посчастливилось находиться довольно далеко от места сражения. Окажись я ближе, вполне бы мог струхнуть и выдать свое присутствие врагам.
- Хреново, - согласно протянул Дэллу, знавший о подобных колдунах из моего рассказа. - А можно узнать, зачем ты вообще полезла в тот переулок? За нами шпионила?
- Магистр приказал мне взять Облоба и приглядеть за Марком, пока он в городе, - спокойно ответила Тиона, упорно пропуская мимо ушей весь орочий сарказм.
- И в итоге вляпалась сама, - подвел черту мой бесшабашный приятель.

Часом позже вся наша компания стояла в кабинете Николоса. Старикан был явно не в духе. Наорал сначала на свою ученицу, а потом переключился на остальных. Ну разве мы виноваты? Спасли Тиону, а нам еще втык дают. Где справедливость? Наверняка она подохла уже тогда, когда в нашем мире появились первые представители человеческого племени. - Скверно. - Глава Ордена совсем выдохся после своего любимого занятия - перемывания косточек нерадивым ученикам. - Теперь из-за вашей воистину безграничной глупости нам следует отправляться как можно скорее. Придется сократить сроки подготовки экспедиции.
- А вы с нами, наставник? - спросил я, искренне надеясь на отрицательный ответ.

- Я бы составил вам компанию, - холодно произнес Николос, осматривая меня с ног до головы, - но мне необходимо остаться в Шиане. Магистр Ордена не имеет права покидать свою вотчину.
Лично я совершенно не расстроился. Терпеть старого ворчуна в течение нескольких недель плавания к Диким Лесам Даркфола мне совсем не хотелось. Да, он считается одним из лучших магов, но все равно без старикана будет спокойнее.
- Вашим непосредственным начальником станет мастер Ридден, - продолжал магистр. - Его знания и способности помогут без труда выявить на корабле шпиона, будь то простой наемник или Вернувшийся-из-Тьмы. К тому же он вполне может защитить корабль и его экипаж от магов Доалн Скерта и рядовых личей.
- А он правда мистик? - с нескрываемым интересом спросил Дэллу.
Николос сдержанно кивнул.
- С ума сойти. Все знали, а мне ничегошеньки не сказали. - Орк надулся, имитируя страшную обиду на весь белый свет и меня в частности.
Сказать по правде, Риддена я уважал. Пусть он всемогущий колдун, способный вызывать демонов и читать чужие мысли, но все же в нем чувствовалось нечто человечное. Он не был высокомерен, как большинство темных эльфов, никогда не разговаривал так, словно ты ничтожный червяк, недостойный внимания. Мистик оказался вполне спокойным и добродушным, не стремился доказать, будто он - центр вселенной. Довольно редкая черта для моллдера, относящегося к привилегированному сословию. В том, что Ридден - аристократ, я не сомневался. Тут дело даже не в богатом убранстве его усадьбы на окраине Семм-Порто и не в охранниках, верно ему служащих. Сам факт его принадлежности к ментальным магам говорил сам за себя. Способностью к мистицизму мог похвастаться далеко не каждый готтальский эльф, а счастливчик, ставший учеником мистика, автоматически приравнивался к высшему сословию магов. Стоит отметить, что Правителем Готтала мог стать только мистик, а так как мистицизм редко передавался по наследству, в северной стране не было единого правящего рода. Каждый Правитель сам выбирал себе наследника, исходя при этом лишь из способностей преемника к ментальной силе; богатство и влияние в расчет не принимались. Такая система оказалась весьма эффективной, ибо государство темных эльфов усиливалось с каждым годом, весьма прищучив орков Шадаарских Лесов и кочевников из Степей Нешша.
Императора такой расклад сильно беспокоил, потому он решил заключить с Готталом дружественный союз, выгодный обеим сторонам. Не стану углубляться в дебри дипломатического искусства, скажу лишь, что моллдеры приняли предложение, но довольно серьезно переделали договор, подстроив его под свои нужды. Я понятия не имею, почему император так легко принял не слишком выгодные для него условия. Может, боялся новой войны с темными, а может, у него имелись на то иные причины, непонятные для рядового гражданина нашей огромной страны.
- Кроме Тионы, Риддена и Айрен будут другие волшебники? - уточнил я. По мне, так чем больше разномастных колдунов, тем больше у нас шансов прорваться через негостеприимные леса и найти пресловутую Реликвию. Против личей и Лишившихся Смерти простое оружие не слишком эффективно. Тем более в Даркфолских Лесах водятся призраки, духи и фантомы, а их острый клинок совершенно не волнует, пусть он хоть трижды зачарован.
- Должны быть. Прежде всего следует обзавестись демонологом. Еще будут друид и специалист по магии даркфолских колдунов. Короче говоря, у нас имеется прекрасная магическая поддержка, - вкратце пояснил Николос.
- А что хоть за Реликвия? - не унимался я.
- До чего же ты любопытен, Марк. - Магистр гадко ухмыльнулся. - Можно подумать, я обязан все тебе разжевать и в ротик положить. Чем меньше знаешь, тем лучше спишь. Я и так серьезно рискую, рассказывая о своих планах. Если кто-то из вас снова столкнется с Вернувшимся-из-Тьмы, мы не сможем избежать утечки информации, даже если я вырву вам всем языки.
Ничего себе заявление! Старый хмырь совсем охамел! Бедные ученики! Как же они терпят такого гада?
- Вы свободны, - сухо проронил Николос. - А Марк с Облобом пусть останутся.
Дэллу и Тиона, злые, как голодные волки, покинули кабинет наставника. Их я прекрасно понимал. Тиона совершенно не виновата, что на нее напали. Мы с орком, так вообще случайные свидетели, спасшие девчонку от гибели. А на нас все равно наорали, словно мы сами все подстроили или специально ходили по городу в поисках приключений на больную голову.
- Облоб, - обратился магистр к троллю, - подойди к стеллажу.
Здоровяк покорно приблизился к полке, где Николос хранил всякие безделушки.
- Возьми Кубок Нешша.
Тролль громадными ручищами снял резной серебряный бокал, украшенный сложным узором из бесцветных кристаллов.
- Знаешь, в чем особенность всех Реликвий? - спросил глава Ордена, обращаясь скорее ко мне, нежели к туповатому (на вид) троллю. - Так вот. Пока Реликвия не обретет Хранителя, она относительно стабильна. К ней может прикоснуться любой представитель той расы, которая ее создала. Но как только появится истинный хозяин, древний артефакт не стоит трогать. В лучшем случае потеряешь руку, в худшем - превратишься в горстку пепла.
- Хлам, - глубокомысленно изрек Облоб, осторожно держа хрупкий кубок. - Надо его сжечь.
Интересно, кого именно мордастый великан решил жечь? Николоса или Реликвию? По мне, так обоих следовало бы поджарить. Проблем сразу станет меньше.
- Кто конкретно охотится за артефактами? - в лоб спросил я.
- Маги Рил'дан'неорга - это раз, - начал считать наставник. - Красные воины, убившие Зертия, - это два. Империя - это три. Надеюсь, четыре и пять - не будет.
- А зачем их ищут? Или опять большой и толстый секрет?
- Не надо острить, Марк, - сердито откликнулся старикан. - Вот доживешь до моих лет, тогда и поговорим наравне. Сейчас могу сказать лишь то, что Реликвии бесценны и их следует срочно собрать воедино. Все шесть. Остальное тебя не должно волновать.
- Но волнует, - упорствовал я.
Николос наградил меня презрительным взглядом.
- В свое время узнаешь, - холодно проговорил он, поворачиваясь к двери. - А теперь мне пора представить вам обоим третьего Хранителя. Следуйте за мной.
Магистр вышел из кабинета и бодрым шагом направился в сторону лестницы. Мы с Облобом засеменили следом.
Мне нужно было срочно привести голову в порядок, разложить все по полочкам. Итак, что мы имеем? Есть три Реликвии: Клинок Багрового Заката, висевший у меня на поясе; Кубок Нешша, артефакт, созданный троллями; и Сфера Апокалипсиса, которая, по-видимому, обрела своего истинного хозяина. Стать им мог только темный эльф. Интересно, а это случаем не Ридден? Вполне вероятно, особенно если учесть его способность к мистицизму. Еще одна Реликвия сейчас у Хазарта. Весьма неприятное известие. Лично я не горел желанием отбивать эльфийский Талисман Заклятых Врат у столь сильного и опасного мага. За пятым раритетом мы поплывем буквально через несколько дней, а расположение шестого станет известно сразу после сбора пяти. Вот так вот все накручено.
В покое нас точно не оставят. Мало того, что на хвосте сидят Вернувшиеся-из-Тьмы, так еще объявились некие таинственные существа, чья мощь, судя по всему, не уступает силе Рил'дан'неорга. Еще я хотел узнать, зачем убили Зертия? Он всего лишь преподаватель Ордена. Так какой прок открыто убивать простого наставника Клинком Заката и подставлять меня? Я отчетливо помню, что тот чужак в алом плаще спокойно прикоснулся к моему мечу, не боясь лишиться руки или чего-нибудь более важного. Так почему он не забрал Клинок, если искал Реликвии? Сплошь одни загадки, куда ни сунься.
Вслед за Николосом мы с Облобом вошли в довольно мрачное помещение, на стенах которого отчетливо блестели защитные руны, предохраняющие от неожиданных всплесков магической силы. Наверняка данный зал служил для опытов над нестабильными демоническими эманациями, чья природа относилась непосредственно к изначальной магии мира.
Тут нас ждали Ридден и Айрен. Мистик казался очень взволнованным, тогда как целительница выглядела спокойной и умиротворенной, словно находилась в храме или монастыре. Чуть поодаль от этой парочки стоял молодой темный эльф, разглядывающий один из светящихся знаков, начертанных на каменной плите.
- Реликвия обрела своего Хранителя, - с торжеством в голосе произнес Ридден, указывая на клыкастого соплеменника. - Наконец-то их стало трое.
- Превосходно, - поддержал Николос. - Как я погляжу, им все же стал Арсэлл. Впрочем, у меня на его счет сомнений не было.
Я отчетливо ощутил, как мой меч начал подрагивать в ножнах. Кубок Нешша в руках у тролля тоже стал вибрировать, ощущая новый артефакт. Выходит, все Реликвии взаимосвязаны, а соединение ведет к увеличению их силы.
Я вытащил Клинок и стал изучать его лезвие. Теперь оно переливалось алым светом и сыпало искры, словно его только что ковали, но не успели остудить. Нечто подобное происходило и с Кубком Нешша. Внутри серебряной чаши зажглось множество желтых огней, которые скручивались в невероятный движущийся рисунок. Этот узор напоминал то парящую птицу, то затаившегося хищника, то поток огненного водопада.
- Арсэлл, возьми Сферу и подойди, - приказал Ридден, обращаясь к моллдеру. Тот кивнул и приблизился, образовав со мной и Облобом нечто вроде треугольной руны.
Сама Реликвия темных эльфов, именуемая громким именем Сфера Апокалипсиса, оказалась всего лишь небольшим ярко-синим шаром, закованным в красивую серебряную оправу. Она мирно висела на шее Арсэлла, словно обычный немагический талисман из лавки торговца дешевыми побрякушками. Едва ли хоть одному вору придет в голову, что крохотный прозрачный шарик - могущественная древняя Реликвия.
Свет наполнил комнату, не давая лицезреть происходящее; шум, исходящий от трех раритетов, больно резал мой острый слух. Теперь я мог видеть только сияющие артефакты и расплывчатые тени их Хранителей. Остальной мир померк, растворился в бездне древней силы. Эта сила казалась абсолютной, будто даже мощь богов меркла перед ней, опускаясь на колени у трона Древних народов, подаривших жизнь нашему миру. Все мироздание содрогнулось, когда высвободившаяся энергия окутала зал сверкающей пеленой. Порывы ветра нещадно трепали волосы, желая сбить с ног, но я стоял как вкопанный, словно вселенская мощь стала моей неотъемлемой частью и теперь поддерживала меня нравственно и телесно. Гул ветра стал просто невыносимым. Я пытался зажать уши, но ощутил, что не могу даже пошевелиться. Клинок Багрового Заката в моих руках испускал потоки огня, которые сливались с пламенем других Реликвий, образовывая в центре пентаграммы загадочные руны.
Я уже чуть было не потерял сознание, но магическая буря прекратилась, благодушно позволив созерцать происходящее вокруг. Шум стихии смолк. Теперь я мог увидеть перепуганные и обескураженные лица Облоба и Арсэлла. Тролль покачивался и с недоумением глядел в центр треугольника, где свечение еще тлело, словно последний уголек жаркого костра. А темный эльф, наоборот, стоял прямо и явно пытался скрыть свой мимолетный страх перед остальными Хранителями. Его взгляд сейчас казался отчужденным, будто он спит с открытыми глазами. Впрочем, я, наверное, тоже выгляжу не лучшим образом. В конце концов, не каждый день приходится испытать на своей шкуре нечто подобное.
Крохотные искры внутри руны внезапно взмыли вверх, сформировав туманное облачко. Затем дым вспыхнул и моему взору предстал полупрозрачный образ некоего предмета. Линии контура становились все отчетливее, и теперь я осознал, что вижу перед собой легендарную Книгу Рока. Именно из-за нее Орден Хаоса истребил народ ше-арраю и уничтожил Эриндер, древнюю столицу темных эльфов. Проклятый артефакт замер в воздухе, демонстрируя свой зеркальный переплет с кровавыми узорами, а затем вспыхнул и растворился. Наваждение исчезло, и теперь я снова мог вернуться в действительность.
Комната стала темной, лишь золотые руны давали слабый немигающий свет. Дрожь в ногах постепенно прошла, но голова все равно сильно кружилась, словно меня огрели чем-то очень тяжелым. Я провел рукой по вспотевшему лицу, будто снимая невидимую вуаль, и осмотрел весь зал. Ридден стоял, прижавшись к стене; Айрен находилась рядом с ним, но была, по всей видимости, без сознания. Только Николос выглядел более-менее бодро, демонстрируя свое полное удовлетворение произошедшим.
- Вот и все, - с неким пафосом произнес магистр, подойдя к нам. - Дело сделано.
Ответом ему было полное молчание.
- Вы видели Книгу Рока? - в лоб спросил Николос.
Неуверенные кивки, означающие ни да, ни нет.
- Языки проглотили? - глава Ордена начинал сердиться.

- Была Книга, была, - наконец произнес я, вспоминая рассказ Рикка. Маленький летун не соврал, описывая древний раритет: все точь-в-точь. Даже странно, как столь старое описание могло так четко передать образ потерянного артефакта.
- Превосходно. - Старик любил это слово, но, к сожалению, никогда не употреблял его для похвалы своих учеников. - Так и должно быть. Три Реликвии лишь явят призрак Книги Рока, все шесть - приведут к ней. Кто-нибудь может мне ее описать?
- Хлам, - вдумчиво сообщил Облоб, чем довольно точно продемонстрировал наше общее отношение ко всему происходящему.
- Другого я и не ожидал, - хмыкнул наставник, изучая здоровенного тролля. Облоб, судя по-всему, даже не понял двусмысленности этих слов. - Я прекрасно ощущаю ваше состояние после сложного ритуала воссоединения Реликвий. Так и должно быть. Но это не оправдание вашему молчанию. Мне нужны все подробности, все ощущения после обряда. - Последнюю фразу он произнес с особым нажимом, явно намереваясь выпытать у нас все, что только можно.
- Оставь их, Николос, - вступился за нас мастер Ридден. - Ребята и так сильно устали. Дай им отдохнуть и прийти в себя.
- На том свете успеют отдохнуть. - У главы Ордена просто отвратительное чувство юмора. - Впрочем, Девилхор с ними, пусть идут.
Дважды повторять не пришлось. Мы втроем буквально вылетели из зала. Главное, оказаться как можно Дальше от ворчливого наставника. Не знаю, как остальные, а я уже полностью восстановился. Ритуал не отнимал силы, он просто воздействовал на подсознание, заставляя чувствовать некую опустошенность. Нечто подобное я уже ощущал, когда столкнулся с Хазартом в Эрденских Лесах.
- А нехило тряхануло, - заговорил Облоб басистым голосом, как только мы вышли из комнаты. - О таких штуках предупреждать надо заранее.
- Никто и не спорит, - откликнулся я, прикидывая свой план на оставшуюся часть дня. - Николос, он вообще того. Маразматик старый.
- С него станется, - хмыкнул до этого молчавший Арсэлл.
Дальше разговор не вязался. Каждый думал о своем, что не касалось остальных. Даже на туповатом лице тролля сияло некое подобие мысли. Мы просто спокойно шли в сторону главных ворот, ведущих в город.
Что касается Арсэлла, то его я довольно хорошо запомнил, когда жил в Шиане. Прошло уже шесть лет, а я до сих пор вспоминаю о боевых турнирах, когда среди учеников выбирали лучшего бойца Ордена. В те времена мне не раз приходилось скрещивать клинки с этим темным эльфом, но я, как правило, проигрывал. Арсэлл считался одним из лучших мечников, не раз побеждал в престижном турнире, но все равно я ощущал обиду за свои поражения. Не люблю проигрывать.
Моллдер был примерно того же роста и возраста, что и я. Высокомерный, как все темные, он вопреки всему казался довольно спокойным и рассудительным. Впрочем, понять психологию обитателей Готтала довольно сложно, для этого нужно там родиться. Но едва ли Арсэлл хоть краем глаза видел свою северную родину. Насколько мне известно, он родился в империи, родителей не знал, жил в городе, едва сводя концы с концами, а потом его взяли учеником в Шианский Орден.
Северянин выглядел высоким и худощавым, как большинство эльфов. У него были правильные черты лица, длинные темные волосы, белые клыки и заостренные уши. Короче говоря, вполне заурядный моллдер, всю жизнь проживший среди людей.
- Слушай, Арсэлл, - мне надоело всеобщее молчание, - а ты, случаем, не тот самый эльф, который доставил в Шиану Сферу Апокалипсиса?
- Тот самый, - холодно кивнул готталец, скосив на меня зеленые глаза. - Как я погляжу, земля слухами полнится? Не так ли, Марк?
- Может быть, - ответил я, уловив усмешку в словах темного. - Слышал, там почти все погибли? Ты-то как выбрался?
Мой собеседник вздрогнул и остановился. По нему сразу стало заметно, что он не слишком любит вспоминать свое путешествие к Лесам Аделаиды.
- Не лезь не в свое дело, Марк, - мрачно сообщил Арсэлл. - Подобное тебя не касается.
- Да ну? На мой взгляд, очень даже касается.
Отвечать темный не стал. Он помялся, а затем снова направился вперед по коридору, явно не желая распространяться о подробностях первой экспедиции. Не хочет говорить, не надо. Николос, насколько я понял, тоже не знает всей правды. Для него важен лишь факт наличия третьей Реликвии и ее Хранителя. Остальное не имеет значения.

Глава 5
НАСТАВНИК И УЧЕНИК

Я уже битый час бродил по городу. Сначала сходил к порту, но так и не обнаружил в доках корабля, похожего на тот, на котором нам предстоит плыть до Диких Лесов Даркфола. В основном мелкие рыбацкие лодочки да торговые суда, не предназначенные для перевозки пассажиров. Выходит, наше судно находится где-то в другом месте, подальше от любопытных глаз.
Стремясь найти район, где поменьше народа, я забрел в симпатичный парк, раскинувшийся перед большим храмом. Надо отдать людям должное за их практичность, ибо только человеческая раса додумалась строить один храм сразу для всех богов. С одной стороны, затраты из государственной казны гораздо меньше, а с другой, никто из богов не станет злиться, что ему построено меньше священных мест, чем остальным небожителям. Довольно оригинальное решение, тут не поспоришь.
Все же соборы строить у нас умеют. Основание его возведено из белого камня, а шпили башен - из желтого мрамора, что создает некое необычное, но очень красивое сочетание красок. Прямо перед храмом, на полукруглом резном пьедестале высились статуи девяти богов Высшего Пантеона. К слову сказать, есть еще Малый Пантеон, куда входят более низкие по званию небожители. К Малому Пантеону относятся, например, боги купцов, гончаров, мореходов, кузнецов, кожевников, пастухов и так далее, и тому подобное. Короче говоря, они покровительствуют отдельному сословию людей с общим родом занятий.
Высший Пантеон в свою очередь включает основных Творцов нашего несовершенного мира. Сейчас, глядя на величественные мраморные изваяния девяти богов, я стал вспоминать их сферу деятельности.
Вэлгорн, властелин всего мироздания, находился в центре. Он казался почти на голову выше остальных «коллег» по божественному цеху, а его статная осанка выдавала в нем могучего и честолюбивого повелителя вселенной. В руках великий Вэлгорн сжимал золотое копье, которым он, по легенде, сразил своего младшего брата-отступника, предавшего Пантеон, и низверг изменника во Тьму. Теперь этого отступника называют Девилхором, или владыкой Хаоса.
Справа от верховного бога находилась статуя Наридара, покровителя воинов и наемников. Именно ему молятся имперские солдаты перед предстоящей битвой, умоляя о даровании победы. Наридар зорким взором следит за ходом всех сражений, благоволя одним и проклиная других, ибо страшнейшим проступком он считает трусость и потому жестоко карает дезертиров.
Также мое внимание привлекла двуликая Ювиара, богиня судьбы и удачи. Вот если бы я был чуть более набожным, то обязательно бы ей помолился перед плаванием в далекую зловещую страну. Самым примечательным во внешности Ювиары являлось ее лицо, а точнее, два лица. Одно из них было юным и обворожительным, а другое - старым и уродливым. Два лика: молодой девичий и безобразный старушечий, олицетворяли собой козни и превратности судьбы. Сегодня богиня повернется к тебе одной своей личиной, а завтра - другой. Таким внешним видом Ювиара воплощает в себе все каверзы жизни. Короче говоря, нет того, кто знает свою дальнейшую участь. Можно выйти живым из сотни опасных битв и погибнуть от свалившегося на голову камня. Гадкая ирония человеческого общества, от которой никуда не денешься.
Я прошелся по зеленому парку, окружавшему храм человеческих богов. Народ тут особо не гуляет, предпочитая более шумные районы, где нет места религии и духовным поискам. Лишь ближе к осени сюда потянутся паломники, когда начнется очередной церковный праздник, посвященный определенному небожителю, будь то сам Вэлгорн или простой мелкий божок Малого Пантеона.
Под высоченной елью, раскинувшей свои вечнозеленые ветви, сидела очаровательная молодая эльфийка. Ее стройная изящная фигура терялась в тени могучего дерева. Глаза оказались полуприкрыты и выражали высшую степень блаженства, потому она не могла меня заметить. Лишь когда я подошел ближе, девушка соизволила обратить внимание на мою скромную персону.
- Здравствуй, Диана, - как можно более приветливо произнес я, любуясь старой знакомой, которую не видел целую вечность.
Ее взгляд сейчас казался удивленным, она все еще не могла понять, сон ли это или явь. Светлая эльфийка оглядела свои руки, притронулась к ковру осыпавшейся хвои, размяла несколько сухих иголок и вновь бросила их на землю.
- Выходит, ты вернулся, Марк, - произнесла Диана вместо приветствия. В ее голосе отчетливо слышался укор.
Я кивнул.
- Но вернулся лишь из-за этого путешествия, - сухо продолжила девушка, в словах которой теперь звучал не укор, а настоящая обида.
Впервые я не знал, что ответить. Права она. Все эти годы я помнил о ней, но боялся вернуться в Шиану. А чего я жду теперь? Что она бросится ко мне в объятия?
- Послушай, - неуверенно начал я, глядя на ее кожаные сапоги. - Мне жаль… Действительно жаль… Мне нельзя было сюда возвращаться. Ты должна понять.
- Я понимаю, - кивнула Диана. Она приподнялась и облокотилась на ствол ели. - Какой смысл осуждать человека за то, что произошло так давно?
- Тогда почему злишься?
- Я не злюсь, Марк. - Девушка позволила себе слегка улыбнуться. - Есть лишь обида, которая грызет меня до сих пор. Ты сбежал, и твой поступок можно понять. Тогда нам было действительно тяжело. Мне обидно другое: ты сбежал не попрощавшись, словно мы чужие.
- А это могло что-либо изменить?
- Да. Многое. - Осуждающий тон эльфийки заставил меня вздрогнуть. - Я бы отправилась вместе с тобой.
Вот, значит, как. Теперь я чувствовал грусть, которая рвет душу, словно когти дикого зверя. Права Диана, во всем права. Выходит, я всегда был бессердечным идиотом, не задумывающимся о чувствах других людей.
Я молча опустился на ковер сухой хвои рядом с девушкой. Она, казалось, вновь погрузилась в свои мысли, позабыв о моем существовании. Интересно, каково ей сейчас живется? Наверняка лучше, чем мне.
- Знаю… виноват, - попытался продолжить я.
- Не начинай, Марк. Все в прошлом. Лучше пойдем отсюда, сейчас тут начнется подготовка к очередному празднику.
Диана поднялась, отряхнула зеленоватую тунику и темные облегающие штаны, а затем направилась в сторону ворот, ведущих к реке Сирене.
- Идем, Марк, - кивнула эльфийка, видя мое замешательство. - Раз уж мы встретились, хочу тебе показать кое-что интересное.
Особого приглашения мне не надо. Я быстро поднялся и бросился догонять бодро шагающую подругу.
Только пройдя через арку, разделявшую парк и небольшой лесок, Диана соизволила продолжить разговор.
- Там следили, - произнесла она, оглядываясь на ворота.
- Да ладно? Кому мы нужны? - Мое удивление было вполне обоснованным. Зато теперь понятно, почему светлая так быстро побежала прочь от нагретого местечка под елью.
- Самой интересно, - честно призналась она. - Сейчас много странного происходит, иначе Николос тебя бы не вызвал.
- Знаешь, Диана, у меня начинает складываться такое впечатление, будто о моем приезде знает вся Ландеронская империя.
- Ошибаешься. - Девушка изящно выгнулась. - Знают только те, кто поплывет в Даркфол.
- Только не говори, что…

Предыдущая страница 10 Следующая страница


11 Евгений Черноусов

- Угадал. - Эльфийка обворожительно улыбнулась. - Я просто не имею права упускать такой шанс. Если наша маленькая прогулка в Дикие Леса увенчается успехом, это даст мне шанс стать полноправным Адептом Шианского Ордена, а с тебя снимет все обвинения и упреки.
- В том-то и дело. ЕСЛИ!
- Ты слишком пессимистичен, Марк. - Диана похлопала меня по плечу. - Живи сегодняшним днем, думай о будущем, но не пытайся предсказать судьбу; это попросту невозможно. Кажется, именно так говорит человеческая богиня Ювиара? Не зря же ты на нее заглядывался, когда пришел в парк?
У меня даже челюсть отвисла:
- Так ты меня видела?
- Еще бы, - довольно кивнула девушка, вновь расплываясь в улыбке. - Даже более того, я тебя ждала.
- О-о-о. Отчего-то я не припомню за собой привычку гулять по паркам и храмам, так что ждать ты меня не могла.
- Ну допустим, - легко согласилась Диана. - Только я слишком хорошо тебя знаю; иногда мне кажется, будто я могу думать за тебя, угадывая каждый твой поступок. Вот и сейчас была полная уверенность в нашей встрече около того хвойного дерева. Смешно, правда?
- Смешно, - на всякий случай ответил я, сомневаясь, потешается ли она надо мной или говорит серьезно. Скорее первое, хотя точно сказать не могу.
Лишь сейчас, когда мы неспешно шагали в сторону реки, я мог хорошо разглядеть свою эльфийку. Красивая она! Просто безумно красивая! Впрочем, так и должно быть, ибо человек, который нам дорог, всегда кажется лучше и привлекательнее, чем он есть на самом деле. Пусть Диана - светлая эльфийка, а я - наполовину моллдер, нас данное обстоятельство нисколько не смущало. Мы - жители империи, а тут нет границ и рамок, тут есть только полная необременяющая свобода, отсекающая нас от жестокости всего остального мира, в котором темные и светлые мечтают лишь о том, чтобы перегрызть друг другу глотки.
Диана рассказывала мне что-то из своей нелегкой жизни за стенами Ордена; я слушал, иногда невпопад добавляя свои комментарии. Даже неважно, что она говорит; просто приятно слушать ее мелодичный голос. Больше всего я любил эту девушку за ее выразительные голубые глаза, в сравнении с которыми даже ясное небо казалось каким-то блеклым, словно его намазали серой краской. У Дианы были густые, слегка вьющиеся каштановые волосы, спускавшиеся до плеч, изящный прямой носик и тонкие губы. Еще мне нравилась ее ироничная, немного смущенная улыбка, по которой я скучал уже много лет, пока «гулял» по просторам Эрии. За шесть лет девушка изменилась, похорошела, хотя и не утратила девичьей подвижности и гибкости, к которым добавилось еще и соблазнительное изящество. Возможно, сейчас я слишком идеализирую свою ненаглядную, но мне это свойственно и даже простительно, особенно если учесть то обстоятельство, что я не видел Диану долгое время.
Мы прошли лес насквозь, и тропка вывела нас прямо к Сирене. Широкая полноводная река несла свои чистые воды в холодный Кронийский океан, разделяясь у Кольца Времен на два потока и огибая с двух сторон небезызвестное государство - Индалеор. Как всегда на реке оказался густой молочно-белый туман, упорно не желавший исчезнуть хотя бы для разнообразия. Противоположный берег опять прятался в густой дымке, не стремясь показываться на глаза. Впрочем, Сирена слишком широка, и ту сторону нельзя хорошо разглядеть даже зимой, когда туманность немного редеет, хотя и не пропадает полностью.
- Красивые тут места, ничего не скажешь, - произнесла Диана, с упоением вдыхая свежий воздух.
Спорить никто не собирался. Я вообще люблю воду во всех видах, особенно если она с градусами, а на этикетке значится «Красное полусладкое».
- Нам в ту сторону. - Эльфийка указала на высокий скалистый утес, сразу за которым начиналась просторная бухта.
- И что там?
- Увидишь.
Девушка подбежала к выступу и без труда забралась на самую вершину, демонстрируя свою ловкость. Я постарался повторить ее маневр, но споткнулся о булыжник и чуть не грохнулся вниз, чем вызвал у светлой довольную усмешку.
- Теряешь форму, Марк, - надменно объявила она, протягивая мне руку.
- Еще наверстаю, можешь не волноваться, - беззаботно заверил я.
Сверху открывался прекрасный вид на туманную заводь и песчаный берег, покрытый густым хвойным лесом.
- Не туда смотришь. - Девушка кивнула в сторону расплывчатого пятна. - Вон там, видишь?
Я прищурился, стараясь обострить чуткое эльфийское зрение. То, что поначалу представилось всего лишь размытым облаком, оказалось самым настоящим кораблем. Огромная шхуна была пришвартована у дальней стороны бухты, а плотная пелена надежно скрывала ее от чужаков.
- Подойдем ближе, - предложил я.
- Плохая идея. Там полно охранников. Не знаю, как тебе, а мне попадаться им на глаза совершенно не хочется. Старик Николос на стражу не скупится, лучших своих воинов поставил.
- В Даркфол мы на этом корыте поплывем, так? Старый скряга мог бы найти посудину и получше.
- Если хочешь, можешь отправиться до Диких Лесов вплавь. Авось за годик доплывешь.
- Нет уж, покорно благодарю. Лучше на борту, чем за бортом.
Если честно, я жаловался просто так: судно мне очень понравилось. Во-первых, оно вызывало уважение своим закованным в броню носом. Во-вторых, оно было довольно большим, прямо под стать океанским торговым кораблям, которые курсируют по Кронийскому океану от Индалеора до Андарии.
- Эльфийский броненосец, - гордо объявила Диана, проводя рукой по своим каштановым волосам. - Николос золота не пожалел, когда приобретал в Эрии эту махину. Уж что-что, а корабли мои родичи строить умеют: тут им равных нет.
- И сколько же стоит это чудо?
- О-о-о, - протянула Диана, картинно заламывая руки. - Нам с тобой такие деньги и не снились. Это даже не просто корабль, а настоящий кладезь науки магии и техники. Приглядись получше, Марк. У броненосца нет ни весел, ни парусов; все держится лишь на колдовских и научных познаниях арийских волшебников. - По интонациям девушки я сразу понял, что она уже неоднократно была на том корабле.
Туман становился все гуще, будто упорно не желал показывать посторонним наблюдателям столь оригинальное произведение остроухого народца.
- Пошли отсюда, Марк. - Эльфийка легко спрыгнула с утеса, намереваясь снова идти в лес. Против этого я ничего не имел. Мне вообще нравятся прогулки на природе в хорошей компании.
Нашу идиллию разрушили самым наглым образом. Стоило только двинуться прочь от реки, как перед нами появился высокий воин в алом плаще с мечом наперевес. Меня аж передернуло. Именно один из таких «красавцев» зарубил когда-то мастера Зертия, а я отправился в своеобразную ссылку. Все та же красная накидка, все тот же черный провал капюшона, скрывающий лицо; лишь раскосые глаза горят демоническим огнем. Жуткое существо, просто кровь стынет в жилах.
Пришелец стоял неподвижно, словно статуя, и молчал, явно упиваясь моим испугом. Его здоровенный фламберг, воткнутый в землю, слегка вибрировал, излучая импульсы всепоглощающей энергии, от которой у меня по телу пробежала дрожь. И что эта тварь здесь ищет? Уж не меня ли?
Немая сцена затягивалась. Пришелец холодно буравил меня своими зловещими глазищами, а я не мог произнести ни слова, опасаясь быть зарубленным. Однажды уже посчастливилось лицезреть силу багровых воителей, потому я не питал призрачных иллюзий по поводу победы, пусть даже нас двое, а он один.
- Твой знакомый? - наконец осведомилась Диана. Ее правая рука сжимала эфес тонкого эльфийского клинка, левая судорожно мяла боевой магический кристалл - лагирт. Девушка наверняка помнила мой рассказ об убийстве орденского наставника, и потому прекрасно понимала, в какую лужу мы с ней сели.
- Приятно ощущать человеческий страх, - как бы между прочим проговорил алый воин, глядя куда-то в сторону. - А еще приятнее слышать крики боли и мольбы о скорой смерти.
Диана недолго думая вытащила свою саблю, направляя ее прямиком в сердце незваного пришельца. Лагирт в руке эльфийки начал искриться, выпуская сноп зеленоватых огоньков. Сочетание простого оружия и магического артефакта давало дополнительное преимущество в поединке, хотя врага, по-видимому, данное обстоятельство не слишком-то волновало.
- Глупая девочка. - Голос пришельца был полон льда. - Неужели ты столь наивна? Ни твой меч, ни твоя магия не смогут причинить мне вреда. Так какой смысл угрожать мне оружием?
Логично. Вот только в экстренных ситуациях вся логика бесследно исчезает.
- Что тебе нужно? - Моя фраза оказалась донельзя банальной, но ничего более внушительного я придумать не сумел.
- Хочу посмотреть на вашу смерть. - Алый воитель тоже не страдал оригинальностью. - Мои повелители столь великодушны, что позволили дать вам шанс умереть в бою.
Я невольно отступил, вынимая из ножен меч. За поясом припрятана еще пара метательных кинжалов и вторая половинка боевой звездочки Николоса, так что можно повоевать.
Мы с Дианой переглянулись и стали молча обходить врага с двух сторон. Эльфийка уже готовила некое заклятие; я же уповал лишь на собственную физическую силу и ловкость, доставшиеся мне от темных воинов Готтала.
- Глупо, - хмыкнул багровый монстр, наблюдая за нашим простеньким маневром. - Даже очень глупо.
Красный казался расслабленным и спокойным, будто не видел в нас особой опасности. Может, так оно и есть? Что, если для этой твари мы с Дианой не страшнее двух назойливых мух? Подобные мысли пугали еще больше.
- Драться вы будете не со мной, - равнодушно продолжал алый пришелец, - а с ними. - Он указал в сторону леса.
Из лесной чащи выступили два зеленокожих орка в мощных стальных кольчугах и с шестоперами в руках. Оба невысокие, но коренастые; на клыкастой морде каждого ясно читаются ярость и готовность искромсать любого, кто встанет на пути. Опасные ребята, такие шутить не станут.
Первый орк без промедления бросился на Диану, норовя расплющить ее на месте. Девушка с кошачьей ловкостью отпрыгнула в сторону, ясно осознавая, что ее силы не хватит для парирования тяжеленного орочьего шестопера. Играть в кошки-мышки она не собиралась, предпочтя магическую атаку на расстоянии. Ее лагирт сверкнул ярким пламенем, и с него сорвался смертоносный огненный шар - излюбленное оружие светлых магов империи. Шар не успел преодолеть и половины расстояния, как его небрежным жестом уничтожил пришелец в алой накидке.
- Обойдемся без магии, - произнес он, подходя к кромке поля, где произошла наша с ним встреча. Выходит, алый - всего лишь наблюдатель, а вовсе не палач. Только от этого не легче.
Диана зло сверкнула глазами и бросилась в сторону, уклоняясь от следующего выпада зеленокожего воителя.
Второй орк налетел на меня, желая как можно скорее покончить с бедным полуэльфом. Вполне законное желание, вот только мне оно совсем не нравилось.
Я повторил маневр Дианы, уходя от прямого удара, однако противник попался сообразительный и не стал повторять ошибки напарника. Шестопер не коснулся земли, а сделал в воздухе дугу и едва не поразил меня в живот. Пришлось блокировать его своим клинком, но это стоило мне слишком больших усилий. Палица с шестью режущими кромками на конце оказалась дьявольски тяжелой, и ее удар чуть не сбил меня с ног. Я удержался только чудом, зацепившись за ствол дерева. Сейчас можно только позавидовать невероятной силе всего орочьего племени. Сказать по правде, я такую штуковину и поднять бы не смог.
Противник, чувствуя мою слабину, сделал прямой выпад, снова метя в живот. Продуманная до мелочей конструкция его оружия давала возможность бить напрямую, не боясь ответного удара мечом. Сколько бы не говорили о дикости жителей Шадаарских Лесов, но вот боевые предметы они делать умеют.
Мне пришлось снова прикрываться многострадальным деревом. Шестопер оставил на нем весьма глубокий рубец, но, если честно, меня не слишком волновала судьба этого деревца. Куда больше я тревожился за целостность собственной шкуры, а о флоре пусть заботятся эльфийские друиды.
Орк зло зарычал, демонстрируя внушительный набор острых зубов и два растущих вниз клыка. На его месте я бы тоже злился: никому не приятно, когда хорошему бою предпочитают прятки за кустом. Вот только особого выбора у меня не было - зеленокожий вмиг расплющит меня своей громадной дубиной, едва я высуну свой нос.
Яростно рычащий и шипящий шадаарец раз за разом пытался меня достать, в результате чего наш поединок превратился в банальный бег вокруг широкого древесного ствола. Меня подобная перспектива даже радовала; я надеялся заморить противника, заставив носиться за мной с шестопером наперевес. Побегает, побегает, а потом устанет и свалится как подкошенный. В конце концов, противника не спасут ни его сила, ни выносливость, ибо верное оружие и крепкая броня станут его самыми опасными врагами.
На круге эдак седьмом неприятель действительно выдохся. Грязно ругаясь на своем родном языке, он отбросил тяжелую махину и вытащил длинный обоюдоострый кинжал с ребристым лезвием. Сильный, но не слишком умный орк попытался сбросить еще и кольчугу, за что сразу же поплатился. Я не стал геройствовать и ждать, когда зеленый вояка переведет дух, снимет стальные пластины и приготовится к битве в легком обмундировании, не стесняющем движения. Я стрелой подлетел к шадаарцу и заехал ему по роже рукоятью клинка. Быть может, не слишком благородно и честно, но зеленый вполне заслуженно заплатил за недальновидность и неуважение к сопернику. Теперь будет знать, насколько опасной может быть недооценка врага.
Теперь, когда мне больше не угрожают шестопером, можно выйти и сражаться в открытую, не боясь оказаться раздавленным острой шестиконечной палицей.
Я прохаживался взад-вперед, ожидая, когда мой противник наконец поднимется, сплюнет грязь вперемешку с кровью и приготовится к атаке. Ждать пришлось недолго. Орк медленно поднял с земли ребристый кинжал, а затем повернулся ко мне спиной, словно признавал полное поражение. Немного расслабившись, я чуть не прозевал тот момент, когда длинный орочий нож сверкнул подобно молнии, едва не пригвоздив меня к дереву. Мне помогла лишь врожденная ловкость темного эльфа, иначе бы я уже лежал, захлебываясь в собственной крови.
Зеленокожий налетел мгновенно, не дав даже опомниться, и повалил меня на землю, выбив из рук мой клинок. Все попытки сбросить с себя шадаарца оказались тщетными; он обладал просто феноменальной силой и крепко прижал меня к земле, норовя задушить голыми руками. Мои силы оказались на исходе, я начинал задыхаться.
- Сдохни, тварь, - зашипел мне на ухо орк, брызгая слюной. Он уже ясно осознал, что побеждает, потому его лицо исказила надменная гримаса.
Не желая так просто сдаваться, я что есть силы вцепился в его руку, пытаясь ослабить хватку. Тщетно. Скорее от безысходности, чем от желания спастись, я рванулся, разодрав куртку об острые пластины врага, но все же сумел на несколько секунд разомкнуть пальцы, сжимающие мое горло. Этого оказалось достаточно. Противник вновь навалился на меня всем телом, но тут я всадил ему в запястье короткий нож, вынутый из-за пояса.
Шадаарец взвыл, словно раненый волк, и откатился прочь, вытаскивая прошедший насквозь кинжал. Зря он это сделал. Кровь из раненой руки хлынула фонтаном, окрашивая траву в темно-красный цвет.
Обезумевший от злобы и боли орк бросился ко мне, намереваясь разорвать на части все, что попадется на его пути. Первым в этом списке был, естественно, я. Вот только короткая передышка позволила мне вдохнуть полной грудью воздух и поднять любимый меч. Без этих двух компонентов моя жизнь очень быстро бы оборвалась.
Враг летел прямо на меня, выставив вперед подхваченный шестопер. Я резко увернулся и махнул клинком, целясь в незащищенный корпус. Недруг остановился, на миг блеснули его огненно-красные глаза, а затем он беззвучно рухнул, прижимая рукой вспоротый живот. Мой противник повержен.
Тяжело дыша, я огляделся. На краю поляны стоял все тот же алый воин, а вот Дианы видно не было.
- Где девушка?! - зло заорал я, одним махом оказываясь перед багровым.
Тот лишь неопределенно пожал плечами, демонстрируя полное безразличие.
- Говори, ублюдок! - Мой голос теперь стал похож на шипение разъяренной кобры. - Что ты с ней сделал, отродье?!
- На твоем месте я был бы более почтительным, - отозвался алый, поглаживая черной рукой эфес своего воткнутого в землю фламберга. - Считай, что ты прошел мое маленькое испытание; Они повелели мне сохранить твою жалкую смертную жизнь. Так к чему все эти крики? Повинуйся Их воле и прими Их Дар.
- Иди ты к Девилхору! - огрызнулся я, глядя на протянутый мне сверток. - Верни Диану, а там поговорим!
Собеседник лишь фыркнул.
- Прими Их Дар, - повторил он, поднося сверток к моему лицу. - Ты не можешь Им противиться, ибо Они всемогущи.
Вместо ответа я резким движением рубанул прямо в черный провал капюшона, желая покончить хотя бы с одной такой тварью. Алый с легкостью перехватил мой меч одной левой, словно это не смертоносное оружие, а простая соломинка, которую можно взять голой рукой. В следующее мгновение я оказался безоружным, а Клинок Багрового Заката лежал в стороне, отброшенный красным воином.
- Глупо. - Теперь в интонациях пришельца послышалась усмешка. - Меня нельзя убить ни мечом, ни магией, так что оставь свои жалкие потуги. Ты против меня бессилен. Повинуйся.
- Нет, сначала верни Диану!
- Ты удивляешь меня, Хранитель Клинка, - вкрадчиво произнес воитель. - Почему ты беспокоишься о ком-то другом? Подумай о себе. О своей судьбе. О своей жизни.
- Мне на это плевать! - бессильно взвыл я.
- Я удивлен твоим ответом, Хранитель. Тебя волнуют жизни других?
- Да! - зарычал я, злясь все сильнее. Страх перед алым исчез без следа, остался только гнев. - Теперь мне понятно, кто стоит предо мной! Ты всего лишь жалкий раб, бесчувственная тварь, способная выполнять только волю своих хозяев! Тебе никогда не понять человека, его помыслы, его желания и его страхи!
Красный монстр демонстративно скрестил черные корявые пальцы.
- Смелые слова. - Казалось, мое хамство абсолютно его не трогает. - Смелые, но глупые. Я и подобные мне живем лишь служением; мы служим Им давно, очень давно. Тогда еще не было ни людей, ни эльфов, ни даже ше-арраю. Так какое право ты имеешь говорить подобное мне в лицо, тогда как другие боятся сказать такое даже про себя?
- Кто Они такие? Они - боги?
Алый воин, до этого стоявший истуканом, мелко задрожал. Должно быть, это означало у него смех.
- Ты глуп, Хранитель Клинка, - с пафосом проговорил он. - Они не боги, Они нечто совершенно иное, нечто неподвластное разуму простого смертного. Они - Высшие…
- Если Они так сильны, - напирал я, - так зачем же Им все эти дурацкие игры? Какой смысл убивать Зертия, подставлять меня, искать Сферу Апокалипсиса? Я могу что-то путать, но ведь вы сами повелели создать шесть Реликвий. А Книга Рока, должно быть, она тоже ваше порождение. Так где логика? Где ответы?
- Ты возжелал слишком многого, Хранитель. Разве способны ты и твой учитель понять логику Высших? Едва ли.
Я напрягся, ощущая некую невидимую силу, исходящую от собеседника; но я не мог понять, что она означает.
- Мне многое неизвестно. - Мой голос дрожал, слова давались все труднее. Незримая сила давила, словно непосильный груз. - Но одно я знаю точно… Они не всемогущи, Они боятся… Не знаю кого… Хотя… Магов Рил'дан'неорга? Я прав?.. Они боятся Вернувшихся-из-Тьмы.
Последние мои слова были уже не вопросом, а утверждением.
- Они были врагами, но сейчас они слабы, - равнодушно сказал красный. - Силы Рил'дан'неорга исчезают из нашего мира. Скоро последний Вернувшийся-из-Тьмы погибнет, а Книга Рока потеряет свое значение, став абсолютно бесполезной.
- Это вы уничтожили Орден Хаоса? - Признаться, я сам удивлялся своей наглости.
Алый вытащил из земли свой огромный фламберг и провел рукой по его лезвию.
- Ты вновь ошибаешься, Хранитель, - холодно отчеканил он, приставляя меч к моему горлу. - Мне следовало бы убить тебя за твою бесцеремонность, но Они распорядились иначе. Прими их Дар.
Пришелец убрал оружие, взял меня за грудки и вложил сверток в мою руку.
- Ты глуп! - уже не в первый раз сообщил он, отпуская меня. - Ты пытаешься разобраться в той войне, которую мы ведем от начала времен, хотя не способен уловить даже толику той истины, что стала сутью Лэгоса.
- Что такое Лэгос? - Похоже, я стану задавать ему вопросы до тех пор, пока он не зарубит меня своим грозным мечом.
- Лэгос? - переспросил алый. - Так мы называем наш мир, но едва ли тебе это интересно, Хранитель. - В его голосе стали мелькать нотки раздражения. - Твоя задача - добраться до Лесов Даркфола и принести пятую Реликвию. Если справишься - наградой тебе будет жизнь, но если оплошаешь - я лично позабочусь о том, чтобы ты не умер слишком быстро и легко. Надеюсь, ты меня понял?
Я сумел только кивнуть.
- Вот и прекрасно. - Багровый воин мгновенно исчез, не оставив после себя даже магического следа.
Теперь я стоял один на пустой поляне (если, конечно, не считать мертвого орка). Голова просто раскалывалась, словно меня огрели дубиной, и наотрез не желала соображать.
Ничего не понятно. После встречи с алым появилось еще больше вопросов, а ответов по-прежнему не было. Кто эти Высшие? Что за войну Они ведут? Каким боком ко всему этому относится Книга Рока? Везде одни знаки вопроса, куда ни ткни. Нет, хватит! У меня скоро вообще крыша поедет.
Пытаясь стряхнуть с себя наваждение, я бросился прочь с поляны. Сейчас меня волновала только судьба Дианы, об остальном стану задумываться позже.

В Орден я вернулся ближе к вечеру, раздраженный и помятый. Хвала богам, я все же сумел найти Диану. Во время поединка с зеленокожим она заманила его подальше от багрового воителя, дабы тот не вмешивался и не блокировал магию лагирта. Судя по тем головешкам, что некогда именовались гордым именем «орк», эльфийка довольно неплохо разбиралась в боевой магии светлых имперских волшебников. Огненный шар пусть и самая банальная вещь, но действует он наверняка, не давая осечек.
В моей комнате меня ожидали хорошее вино, плотный ужин и донельзя злой Рикк. Маленький летун с нервным видом перебирал синие виноградины, лежавшие на подносе рядом с креслом, которое он облюбовал еще прошлой ночью.
- И где ты ошиваешься? - осведомился стилкк с видом жены, созерцающей своего в стельку пьяного мужа. У крылатого обормота такое выражение означает что-то вроде приветствия, но в недружелюбной форме.
- Здравствуй, я тоже рад тебя видеть. - К подобным выпадам мне не привыкать. У мелкого пакостника часто случаются приступы «дуракаваляния».
- Мы тут, понимаешь, сидим, скучаем, а на нас ноль внимания, - пожаловался Рикк.
- Кто это «мы». Неужели наш маленький рыжий охламон заделался королем Эрийских Лесов?
- Сволочь ты, Марк, - сообщил стилкк и показательно отвернулся, демонстрируя полосатую спину. - Бросил меня одного в неизвестном и жестоком городе, а сам смылся. Я обижен от ушей до кончика хвоста. Умоляй меня о прощении и, быть может, получишь амнистию.
- Угу, спешу и подаю. Может, хватит кривляться, а?
Иногда притворные причитания летающего болтуна жутко раздражали. Вот найдет на него приступ глупости, так и будет свою шарманку крутить.
- Ладно, - сладким голоском произнес Рикк, - ты прощен и помилован, но в следующий раз берегись моего ужасного гнева, ибо в гневе я страшен.
Мне пришлось отвернуться, чтобы летун не заметил моей улыбки, которую просто невозможно было сдержать. Меня вообще забавляли его манера общения и постоянные наезды, не имеющие конкретных причин.
Рыжий, по-видимому, решил, будто я сдался, и, повернувшись на другой бок, задремал. Пускай себе дрыхнет, лишь бы не мешал.
Я немного помедлил, дожидаясь характерного сопения, затем сам улегся на кровать и достал боевую звездочку, подаренную Николосом. Теперь осталась только одна половинка, а вторая прочно засела в спине незнакомца, напавшего на Тиону. Подобную вещицу мне раньше видеть не приходилось, но я был практически полностью уверен, что это работа готтальских мистиков. Только они могут додуматься смастерить двойную конструкцию, когда одна звезда летит во врага, а вторая остается в руках. Удобно.
Я принялся изучать пятиконечное оружие, проводя пальцами по острой режущей кромке.
Внезапно возникший поток ледяного ветра заставил меня вздрогнуть, но вскочить с ложа мне не удалось. Незримая сила прочно удерживала на месте, не давая даже пошевелиться. Естественно, я начал паниковать, опасаясь, что случайно вызвал скрытую магию готтальского артефакта. Холодный поток стал вращаться, скручиваться, словно смерч; я даже на несколько секунд потерял способность видеть, а когда протер глаза, чуть не свалился с кровати от представшего передо мной зрелища.
Мне доводилось бывать во многих местах, но ничего схожего лицезреть не случалось. Я лежал на площади, мощенной не чем иным, как натуральными человеческими черепами. И куда я попал? Жутко тут; жутко и темно, словно в тюремных подвалах Доалн Скерта, зловещей столицы Даркфола. Такое предположение заставило вздрогнуть всем телом.
Тут за спиной послышался негромкий хлопок, затем последовало приглушенное шарканье ног и непонятное бормотание. Зажглись крохотные огоньки факелов, которые озарили пространство слабым мигающим светом. Пока я не мог разглядеть тех, кто зажег огонь, но зато сумел кое-как различить черты этого зловещего места: выложенная черепами площадь простиралась на неведомое расстояние; по правую руку от меня раскинулся черный лес, деревья в котором казались мертвыми, ибо на них не было листьев, только корявые ветви да скрюченные стволы. С другой стороны виднелись очертания города, но темень скрывала его от чужих глаз, давая увидеть лишь смутные контуры. Что касается неба, то оно явно отсутствовало. По крайней мере, звезд и луны не было, имелась только непроницаемая тьма.
Поглощенный изучением местности, я даже не заметил бодро шагающего высокого человека, у ног которого крутились невиданные мною существа с лягушачьими мордами и хрупкими телами. Мое первое впечатление от них - злобные и мерзкие твари. В руках уродцев горели фонари, освещавшие путь незнакомцу. Вся эта процессия двигалась прямо ко мне, однако мое присутствие их совершенно не волновало. Они спокойно прошли мимо, не удостоив даже взглядом, словно здесь полно чужаков, свободно разгуливающих по необъятному пространству ужасного подземелья.
И вот только сейчас пришло понимание действительности: меня не заметили только потому, что нельзя заметить того, кого нет. Мое физическое тело осталось в Шиане, здесь же находится только душа. От такого открытия меня передернуло. Ох, влип! Надеюсь, что сумею вернуться назад, а то очень уж не хочется провести остаток жизни в облике бестелесного духа.
Взвесив все «за» и «против», я решил пойти (точнее, поплыть) за неизвестным человеком. Хотя какой же он неизвестный? Именно этот тип напал на Тиону и получил звездочку прямо в спину. Кажется, Николос говорил, будто можно следить за теми, в кого попала подобная метательная штуковина. Выходит, старикан не врал, вот только подобный способ шпионажа не слишком-то радовал.
Мое присутствие осталось незамеченным даже тогда, когда я нагло предстал перед самым носом человека в черной маске. Тот просто прошел меня насквозь. Скажу честно - не самое приятное ощущение.
Сейчас мы «дружно» двигались по территории зловещего города, каменные дома которого навевали тоску своей серостью и запущенностью. Кое-где из щелей поблескивали крупные красноватые глаза низкорослых лягушкоподобных тварей. В этих глазах горели ненависть и бессилие, отчего мне снова стало не по себе. Тут снова вспомнился рассказ Рикка о злоключениях несчастной королевы Лариэл. Если верить повествованию рыжего летуна, именно таких существ видела темная эльфийка, когда спустилась вместе с Дейносом в тайную комнату под Эриндером. Пусть там были только статуи лягушек-людей, но и они наверняка не слишком привлекательны.
Любитель нападений на ведьм подошел к высокому зданию, жестом отослал прочь свой «эскорт» и приблизился к полусгнившей деревянной двери. Его рука уже потянулась к кольцу, но тут в проеме показалась еще одна «лягуха». В темноте я не мог видеть, потому и не смогу подробно описать зверюгу, правда, все эти жабы совершенно на одно лицо.

Предыдущая страница 11 Следующая страница


Хранители реликвий 12

- Повелитель не звал тебя, Алессандро, - сухим тоном произнесла лягушка. - Ты пришел зря.
- Убирайся прочь, раб, - зло откликнулся человек в черной маске, открыто демонстрируя свое презрение.
Слуга печально вздохнул и отодвинулся, пропуская наемника внутрь. Наверняка лягушонок ненавидит себя за свое уродство и полное бессилие перед магом Рил'дан'неорга. Участь раба вообще малопривлекательна, особенно если ты служишь Вернувшимся-из-Тьмы.
Мы вместе с наемником, названным Алессандро, прошли в мрачный дом.
Я держался за спиной своего «проводника», надеясь на то, что все пройдет гладко. Был, конечно, определенный риск, что колдун может меня заметить, но все же хотелось знать своего врага в лицо. Может, сейчас я проведаю кое-какие тайны Ордена Хаоса?
Узкая винтовая лестница вела наверх и утопала в непроглядной темноте. Неужели всемогущие маги Рил'дан'неорга не могут наколдовать хотя бы парочку горящих факелов? Они бы тут совсем не помешали.
Сразу за лестницей показалась арка, куда мы и вошли.
- Приветствую вас, Наставник, - громко проговорил наемник, как только мы оказались внутри.
В воздухе витала некая зловещая и угнетающая обстановка; хотелось просто закрыть глаза и спрятаться под одеяло, пока это незримое зло не настигло свою жертву, коей можешь оказаться ты сам.
- Я не звал тебя, Ученик. - Неизвестный голос заставил меня вздрогнуть. - Ты не выполнил мое поручение. Так зачем пожаловал сюда, в Орр-Сереган?
Орр-Сереган? Какое-то знакомое название. Помнится, Рикк во время рассказа о судьбе Лариэл говорил, будто Орр-Сереган - некая мифическая обитель Адептов Ордена Хаоса. Выходит, миф оказался правдой, и Твердыня Тьмы существует на самом деле. Надеюсь, мне удастся выбраться из этого гадюшника, ставшего прибежищем тем, кто еще сохранил в своей памяти темные знания Рил'дан'неорга.
- Простите, Наставник… - Любитель ведьм понурил голову. - Но я должен сообщить вам последние новости. Сегодня я напал на одну ведьму и прочел важные сведения, касающиеся плавания в Даркфол. Думаю, подобная информация может стать очень полезной, если ею правильно воспользоваться.
- Ты много думаешь, мой мальчик. - В словах Наставника отчетливо слышались ледяные нотки, не обещающие наемнику ничего хорошего. - Ранг Ученика обязывает четко выполнять приказы, а не действовать по своему усмотрению.
Так-так. Выходит, Тиона не врала; Алессандро действительно сумел узнать планы Николоса. Ну ничего, мы еще посмотрим, кто хитрее.
Я упорно вглядывался во тьму, пытаясь увидеть обладателя столь холодного и сурового голоса. Поначалу темнота полностью застилала мне глаза, упорно не желая показывать картину происходящего; лишь через несколько долгих и томительных минут мне удалось разглядеть невысокую черную фигуру, завернутую в безразмерный балахон. Лица видно не было, зато отчетливо проступали контуры серебристого посоха, на который опирался неизвестный человек.
- Твои манеры оставляют желать лучшего, Алессандро, - немного помедлив, провещал Наставник. - Твое самоуправство вызывает лишь раздражение. Смотри, как бы я не лишил тебя силы Рил'дан'неорга. Тем более ты не сумел выполнить все чисто. Насколько мне известно, тебя заметили и даже ранили. Не так ли?
- Вы следили за мной? - с неприкрытой злостью спросил Алессандро.
- О нет, Ученик. Мне доложил мой соглядатай. Он наблюдает за всеми выходками Николоса, так что твое нападение на ведьму изначально было лишено смысла. Мне известны все ходы старого магистра, все его планы и расчеты.
- И кто же этот доносчик? - Вопрос наемника заставил меня нетерпеливо вздрогнуть. Сейчас я мог узнать очень важные сведения.
Темная фигура неуловимо колыхнулась.
- Ты слишком много хочешь знать, Ученик, - вкрадчиво проговорил Наставник, вальяжно устраиваясь в широком кресле. - Могу лишь сказать, что вы с Хазартом не единственные, кто познал великую мощь Рил'дан'неорга. У меня есть и другие Ученики.
- Для меня это не новость, Учитель. Многие наши маги погибли в сражениях с Алым Легионом, из Учеников остался только Хазарт, а потом вы взялись обучать меня. Так?
- Ошибаешься. - Наставник провел рукой по серебряному посоху, будто гладя ласковую кошку. - Есть еще один мой Ученик, очень старый и очень опытный. Он будет присутствовать на корабле во время плавания в Даркфолские Леса.
Алессандро задумался, обмозговывая слова своего повелителя. Я не мог видеть выражение его лица, зато прекрасно понимал, насколько тот злится. Мне бы тоже не понравились тайны и секреты за моей спиной. А секретов много, очень много.
Теперь можно все разложить по полочкам. Если я правильно понял, то после таинственной гибели Ордена Хаоса выжил только один - этот самый Наставник. Хотя нет, бред полный. Не мог он прожить двадцать пять тысяч лет; скорее всего таинства Рил'дан'неорга передаются от Учителя к Ученику с того времени, как пал Орден. Значит, сейчас на нашу больную голову свалились четверо Вернувшихся-из-Тьмы. Один Наставник и три его Ученика: Алессандро, Хазарт и еще некто, чье имя главный темный колдун разглашать не желает.
- Я думал, вы пошлете Хазарта, - после паузы изрек любитель ведьм.
- Мало ли что ты думал, - небрежно откликнулся Наставник. - Пусть Хазарт грамотный и сильный маг, но у него есть существенный недостаток: один из Хранителей знает его в лицо.
- Это тот, который меня ранил? - Алессандро облокотился на косяк двери; в комнату он так и не вошел, предпочитая разговаривать с Учителем на расстоянии. Вероятно, ему так было спокойнее. Если Учитель начнет рвать и метать, можно быстро улизнуть.
- Разумеется. Хазарт почувствовал Хранителя, когда тот набрел на лагерь в Лесах Эрдена. Убивать его Хазарт не стал, в подобном пока нет необходимости, а вот стереть память он бы мог. Жаль, что не догадался, но, увы, нам всем свойственны ошибки.
Признаться, мне сейчас стало не по себе. Так меня заметили! Заметили, но отпустили! Весело.
- Сядь, Алессандро, - неожиданно приказал Наставник. - Сядь и сними маску; негоже тебе являться в Орр-Сереган в подобном виде. Незримые стражи Твердыни Тьмы не слишком жалуют тех, кто прячется в тени. Пренебрежение может расцениваться как предательство, а предательство ведет к гибели.
Наемник повиновался беспрекословно. Он покорно опустился на табурет, стоявший напротив кресла Учителя, и принялся стягивать черную маску.
Сейчас я уже полностью привык к темноте, так что вполне мог видеть обоих.
Сказать по правде, ничего особенно приметного во внешности Алессандро я не заметил. Самое обыкновенное, ничем не примечательное лицо; короткие волосы, острый нос, округлый подбородок. Точный возраст определить я не сумел, хотя, судя по всему, он не так уж и стар. Если встречу этого типа на улице, могу и не узнать, слишком уж он серый и неброский.
- Признаюсь честно, - уже чуть более мягко заговорил Наставник, - мне жаль Хранителей и тех, кто поплывет с ними в Дикие Леса. Как это должно быть глупо - пасть жертвой чуждой им войны. Они слепо плывут в объятия смерти, но прикрывают свою глупость некими светлыми идеалами. И на что рассчитывает старик Николос? Неужто он полагает, будто Высшие дадут экспедиции добраться до Даркфола? Безрассудно. Те, кто сумеет спастись от лап Алого Легиона, умрут от наших рук, ибо я не собираюсь отпускать выживших Хранителей; подобное чревато очень большими проблемами. Либо они соберутся вместе и откроют путь к Книге Рока, либо погибнут - третьего не дано.
Алессандро начал ерзать, будто ему в табурет вбили гвозди.
- А Николос этого не понимает, так? - смущенным голосом спросил он. Похоже, любителю ведьм не слишком-то уютно в присутствии повелителя.
- Видишь ли, Ученик. - Наставник положил серебряный посох себе на колени. - Такова природа человека. Он с легкостью может осуждать поступки других, но не способен порицать себя. Нам свойственно надеяться на некое чудо, а когда этого чуда не случается, мы впадаем в меланхолию, а затем пытаемся жить дальше. У некоторых это получается, у некоторых - нет.
- Я не совсем вас понимаю, - тихо отозвался Алессандро. Он выглядел крайне напряженным, словно готовился в любой момент броситься прочь. Наемник то и дело мял черную маску, иногда судорожно проводя пальцами по разрезу для глаз.
- Наши поступки и помыслы разнообразны, - продолжал Наставник, игнорируя слова своего Ученика. - Некоторые ведут к свету, другие - во тьму. Суть их может быть столь неповторимой, что ни один смертный не сумеет отличить добро от зла; понять, где истина, а где ложь. Мы просто живем, и жизнь наша подобна бурному потоку горной реки: кто покорно плывет по течению - глупец, кто гребет против - смертник.
Красивые слова. Еще бы знать, что они означают. Явно, нам они ничего хорошего не сулят, хотя насчет горной реки - так тут Наставник просто наврал. Хоть по течению плыви, хоть против, исход всегда одинаково печален. И еще мне очень не нравилось слово «смертник», особенно если оно обращено непосредственно к нам, несчастным воинам и магам, вынужденным плыть в гости к черным колдунам Даркфола.
- Тебя, мой Ученик, - медленно продолжал Вернувшийся-из-Тьмы, - не должны волновать все тонкости и нюансы, связанные с Реликвиями и Книгой Рока. Поверь, та игра, которую мы ведем, - слишком опасна, а правила ее столь сложны, что один неверный шаг способен спутать все карты и привести к фатальным последствиям. Выполни то, зачем я тебя послал, но не пытайся копать глубже, ибо это может навлечь смерть на всех нас. А сейчас, если тебе нечего больше сообщить, можешь идти. Если понадобишься, тебя позовут. Ступай. - Главный маг небрежно махнул рукой в сторону двери.
Пригревшийся на своем месте Алессандро покрутил головой:
- Есть еще кое-что, Учитель.
- Неужели? - Раздражение в голосе Наставника пропало окончательно, теперь его сменило любопытство. - Ты не приносил мне стоящих вестей уже много лет.
Лицо Ученика исказила довольная ухмылка.
- На этот раз я их принес, - заверил повелителя Алессандро. - Буквально несколько часов назад мне пришлось стать свидетелем очень занимательного поединка между Хранителем Клинка Багрового Заката и здоровенным орком. - Наемник взглянул на собеседника, видимо, ища заинтересованность; получив одобрительный кивок, любитель ведьм продолжил: - Орка привел один из Витязей Алого Легиона. Когда Хранитель покончил с зеленокожим, Витязь передал ему некий предмет… Дар. Не знаю, что это такое, но надеюсь, вы можете дать ответ, Учитель.
На несколько минут в комнате повисла гробовая тишина.
- Дар от Высших? - словно смакуя эти слова, переспросил Наставник. - Пожалуй, я даже не удивлен. Подобное стоило ожидать, особенно если учесть недоступность Даркфолских Лесов.
После всех сегодняшних приключений я совершенно позабыл про Дар красного воина. Презентованный мне сверток так и лежит в кармане куртки где-то там, в Шиане. Надеюсь, главный маг Рил'дан'неорга знает свойства странного подарка Высших и сумеет сказать, насколько он опасен.
- О чем вы? - смущенно поинтересовался Алессандро. - В чем смысл нападения на Хранителя? Его хотели испытать? Проверить, на что он способен?
- Разумеется. Но для начала скажи мне, мой Ученик: чем был вооружен орк? Случайно не шестопером?
- Ну да. И орков… их двое там оказалось. Один с Хранителем дрался, а второй - с одним из Адептов Шианского Ордена… С эльфийкой, если быть точным.
- Не имеет значения. - Наставник поправил накинутый на голову капюшон. - Один, двое, да хоть сотня. Мне важно лишь наличие шестопера.
- Почему? - изумился наемник.
Здоровущая и тяжеленная оглобля, именуемая шестопером, - довольно редкое оружие, популярное только среди расы орков. Другие народы, будь то эльфы, гномы или люди, просто не сумели бы оторвать такую Махину от земли.
- Все очень просто, - уверил главный чернокнижник. - Шестопер - ритуальное орудие, нечто вроде жертвенного ножа. Его использовали еще те, кто величал себя Адептами Ордена Хаоса. С помощью такого церемониального шестопера можно без труда ощутить присутствие магии, чужеродной Высшим, будь то всемогущий Рил'дан'неорг или тривиальная темная волшба колдунов Даркфола. Я лично использовал шестопер, когда прибегал к сложным ритуалам высвобождения силы; особенно он хорош для человеческих жертвоприношений или для поглощения жизненной энергии врага.
- Все равно не понимаю. - Алессандро виновато свел ладони.
- А жаль… Так вот, Алого Витязя послали не только для испытания силы Хранителя, но и для проверки на присутствие нашей магии. Высшие боятся, что мы попытаемся поработить сознание Хранителей при помощи Рил'дан'неорга, вот и направили одного из своих слуг. Логично?
Наемник кивнул, выражая свою полную солидарность.
- А что касается Дара, то тут я могу лишь развести руками. - Наставник поднялся с кресла и, опираясь на серебряный посох, подошел к окну. - Есть много вариантов. Пожалуй, я просчитаю их все на досуге. Сейчас есть более неотложные дела.
Получается, у главного Вернувшегося-из-Тьмы пока нет ответов. Так что же за Дар? Окажусь в своем материальном теле, сразу разверну сверток и посмотрю, что там. Едва ли подарок Высших можно считать ценным и важным, но и пренебрегать им не стоит. Отдам этот Дар Николосу или Риддену, и пусть себе гадают.
- Учитель, - подал голос Алессандро, - вы говорили, что у вас есть шпион среди помощников Николоса Рета. Вы не опасаетесь, что его могут обнаружить?
- Нет, - холодно отрезал Наставник, глядя в окно. Маги Рил'дан'неорга наверняка способны видеть ночью так же хорошо, как днем, иначе они бы не сидели в полной темноте, словно кроты.
- И все же, - продолжал напирать Ученик, - если вы сочтете нужным, я могу отправиться в Дикие Леса вместе с экспедицией… инкогнито. Вы же знаете… личи и Лишившиеся Смерти не способны причинить мне вреда.
Главный колдун постучал посохом по полу и снова стал всматриваться в черную даль, будто углядел там нечто крайне важное.
- Не стану спорить, - произнес он, даже не оглянувшись. - Но как насчет Мертвых Фениксов? С ними не рискуют связываться даже Высшие. Помнится, от их лап погиб целый десяток Алого Легиона. Тогда красные воины осмелились сунуться на Скалу Отречения, за что жестоко поплатились. Фениксы несут смерть каждому, кто посмеет вторгнуться в их владения; им неважно, кто перед ними: слуга Высших, маг Рил'дан'неорга или местный божок. Надеюсь, ты меня хорошо понял, Ученик?
- В Диких Лесах Фениксы не водятся. - Алессандро скрестил руки на груди.
- Кто тебе сказал?
Наемник не ответил. Видимо, счел этот вопрос риторическим.
Вот тебе и раз. Мало мне личей, демонов и прочей мерзости, так еще и Мертвые Фениксы. Что это за твари, я не знаю; никогда их не видел. Но если их боятся даже Вернувшиеся-из-Тьмы!.. Плохи же наши дела!
- Я не держу тебя больше, Ученик, - сухим тоном произнес Наставник. - Ступай.
Алессандро что-то сказал в ответ, но расслышать я уже не сумел. Магия, забросившая меня в Орр-Сереган, начинала слабеть, терять свою первозданную силу. Незримая волна подхватила мое сознание, словно пылинку, и понесла куда-то далеко-далеко…

Глава 6
ЦЕНА ПРЕДАТЕЛЬСТВА

- Ну здравствуй, Ковэн.
- Здравствуй, Марк. Давно не виделись.
- Я бы не видел тебя еще столько же, Ковэн, вот только за мной остался старый должок. Или ты забыл?
- Ты хочешь отомстить, Марк? Хочешь меня убить?
- Ты всегда был проницательным.
- Не думал, что ты снизойдешь до убийства, Марк.
- А я не думал, что ты снизойдешь до предательства, Ковэн.
- Я не стану сражаться с тобой, Марк.
- Тогда я просто прирежу тебя, как поганую крысу.
От моих слов Ковэн попятился назад, однако так и не вынул из ножен свою старую дугообразную саблю. Оружием он всегда владел из рук вон плохо, а потому прекрасно осознавал свое скверное положение. Против меня он не продержится и минуты.
Сейчас я буквально упивался страхом старого знакомого. Шесть лет назад этот ублюдок продал меня Алому Легиону за жалкую серебряную монетку, подставил под удар, в результате чего я оказался выгнанным из Шианского Ордена. Подобного я простить не мог.
Ковэн сделал еще пару шагов и уперся спиной в высокие каменные перила широкого балкона, с которого открывался прекрасный вид на весь город.
- Что предпочтешь? Сигануть вниз или погибнуть от меча? - с издевкой осведомился я, подходя все ближе. - Выбирай лучше первый вариант, а то мне неохота пачкать свой клинок о такое дерьмо, как ты.
Да, не повезло Ковэну. Очень даже не повезло. Наткнуться на меня, да еще в таком месте. Народу поблизости нет - кричать и звать на помощь бессмысленно. Бежать некуда - единственный путь отступления у меня за спиной. Остается или сражаться, или прыгать вниз. Высота тут приличная; если упадешь, то сразу насмерть. Сам балкон довольно большой. Для разборок и поединков места здесь предостаточно. А уж свести старые счеты я мечтаю давно, причем желательно именно в сражении. Хотя нам обоим было прекрасно понятно, что наша дуэль мгновенно выльется в банальное убийство, ибо Ковэн против меня обречен на скорое и жестокое поражение.
Клинок Багрового Заката отливал красным, оправдывая свое громкое название. Видимо, он мечтал напиться крови предателя не меньше меня самого. Сейчас, наверное, у меня на лице появилась беспощадная ухмылка.
И без того вечно бледный Ковэн в данную минуту казался белее снега.
- Осознал, каково это - предавать друзей?! - крикнул я, сжимая руку в кулак. - Пора тебя заколоть, словно трусливого пса.
- Друзья не убивают, - холодно возразил мой знакомый. Как ни прискорбно, но самообладания он не терял. Лишь невероятная бледность и капельки пота на лбу выдавали его страх. - Так какое право ты имеешь говорить о дружбе?
Я даже поморщился от такой наглости.
- Ты, грязная тварь! - ухмылка бесследно исчезла, осталась лишь холодная решимость. - Сражайся!
Ковэн коснулся гарды, но оружие так и не вытащил. Вместо этого он продолжал глядеть на меня холодными глазами. Его полный ненависти и бессилия взгляд безгласно обещал мне все муки тьмы.
- Сражайся!!! - взвыл я. При этих словах алчущий крови меч сверкнул яркой алой вспышкой. Он готов был в любой момент разрубить предателя пополам.
Загнанный в угол человек вздрогнул, ощущая приближение погибели.
- Нравится убивать?.. Да, Марк?! - Голос Ковэна все же дрогнул, сорвался на крик: - Нравится чувствовать себя хозяином положения?.. Испытывать страх и боль других?!
- Боль?! - Меня аж передернуло. - Ах ты, жалкий ублюдок! Да какое ты имеешь право говорить о боли?! По твоей вине я оказался выброшенным на улицу, стал бродягой! Думаешь, мне было не больно?!
Ковэн на миг отвернулся и глянул на восходящее солнце.
- Ты многого не знаешь, Марк, - произнес он, снова оборачиваясь ко мне.
- Мне известно достаточно, чтобы отправить тебя в пасть к Девилхору! - прорычал я, глядя ему прямо в глаза.
Мне надоел этот пустой разговор. Меч в моей руке нетерпеливо подрагивал, и я не хотел заставлять его долго ждать.
Удар оказался молниеносным, но не смертельным. В последний момент Ковэн успел увернуться и упал на пол, его с ног до головы усыпало мелкой каменной крошкой от балконных перил.
Следующая атака могла бы стать решающей, ибо враг лишился драгоценной возможности двигаться. Но отчего-то я медлил, не решаясь окончить начатое. Ведь одно дело - прикончить противника в честном поединке, а совсем другое - просто порешить безоружного и беззащитного.
Отойдя назад, я поудобнее перехватил меч. Не знаю почему, но созерцание поверженного недруга не приносило мне желаемого удовлетворения. Меня стали одолевать сомнения.
Мою дилемму решил Арсэлл, невесть откуда появившийся на балконе. Моллдер встал прямо между мной и Ковэном, прикрывая собой предателя.
- Убирайся прочь, темный. - Меня снова начала разбирать злоба. - Не лезь не в свое дело!
- Думаешь, я позволю тебе утолить жажду крови? - холодно осведомился Арсэлл, направляя на меня свой меч. - Хочешь убить его? Так сначала одолей меня.
И зачем готталец вмешался? Какие демоны заставили его лезть в чужие проблемы?
- Как благородно, - фыркнул я, готовясь к нападению. - Уйди с дороги, клыкастый. Если тебе хочется подраться, отправляйся на городской базар.
- Опусти оружие, - спокойно потребовал Арсэлл. - Ты еще успеешь повоевать, когда мы окажемся, сам знаешь где. А сейчас хватит валять дурака, Марк. Вложи клинок в ножны.
Ковэн наконец поднялся и стал стряхивать с одежды серую пыль.
- Уходи, человек. - Темный эльф, не упуская меня из вида, подошел к Ковэну, желая выпроводить его прочь. - Беги отсюда, но если ты хоть одной душе расскажешь о том, что тут произошло, то жестоко пожалеешь. Убирайся. - Арсэлл чуть ли не пинками вытолкал ничего не соображавшего Ковэна прочь.
Это зрелище заставило меня злорадно ухмыльнуться.
- Тебя это тоже касается, Марк, - сухим тоном предупредил готталец, выразительно глядя в мою сторону. - То, что ты один из Хранителей, не дает права столь вольно распоряжаться чужими жизнями. Понял меня?
Я лишь неопределенно покачал головой, ошарашенный быстротой происходящего. Моллдер, надо отдать ему должное, управился мгновенно, даже не дав мне опомниться. Теперь менять что-либо уже поздно. Не продырявил я Ковэну его вшивую шкуру - ну и Девилхор с ним. Пусть живет, мне уже на это плевать.
- Не стоило тебе устраивать подобный самосуд, - сурово произнес темный, поворачиваясь ко мне спиной. - Если уж тебе, Марк, так хотелось расквитаться, мог бы сделать это по-тихому, не привлекая лишнего внимания. Так зачем нужно было орать и устраивать идиотские сцены? Это, по меньшей мере, глупо.
Я аж раскрыл рот от удивления. Этот клыкастый вояка еще будет меня учить, как сводить счеты с предателями?
Не дожидаясь моего ответа, Арсэлл направился в сторону преподавательского крыла. Мне ничего не оставалось, как пойти с ним. Темный, как один из Хранителей, вполне может быть в курсе всех дел, происходящих в Шиане. По крайней мере, он знает куда больше, нежели я.
Сейчас в голову лезли всякие дрянные мысли. Слова таинственного Наставника Рил'дан'неорга заставляли о многом задуматься. Прежде всего, я хотел понять, что нужно Вернувшимся-из-Тьмы. Действительно ли они желают возродить Орден Хаоса или преследуют иную цель, пока недоступную моему пониманию. Жаль, вчера вечером удалось услышать лишь малые крохи знаний, которые не давали ни одного значимого ответа на вопросы, коих за последние несколько дней накопилось просто немерено.
Роль Алессандро в этой малопонятной войне также остается туманной. Ясно, что он довольно незначительная фигура; своего рода пешка, которой в случае необходимости вполне можно пожертвовать, особенно если такая жертва позволит улучшить положение в странной шахматной игре. Наставник Рил'дан'неорга говорил с наемником раздраженно и пренебрежительно, словно перед ним не Ученик, а нашкодивший щенок: бить жалко, а вот отругать очень даже нужно.
Сегодня утром я уже успел посетить главу Шианы. Николос, как всегда, оказался не в духе, а когда увидел принесенный мною Дар от Высших, долго орал и матерился. Сверток он разворачивать строго-настрого запретил, поручив это дело мистику, а меня отправил вон, заявив, что я не должен присутствовать во время ритуала, обличающего подлинную сущность данного объекта. Вот именно так и сказал, слово в слово.
- Ты знаешь, Арсэлл, - внезапно заговорил я, шагая рядом с темным. - Я бы не стал убивать Ковэна, мне хотелось лишь напугать его до полусмерти и отправить на все четыре стороны. Какой резон мстить, если теперь уже ничего не исправишь?
Тут мне самому стало интересно, насколько правдивы эти слова.
- Меня это мало волнует, - после некоторых раздумий откликнулся мой спутник. - Если б тот человек действительно погиб от твоего меча, тебе бы пришлось оправдываться не передо мной, а перед судом. Так что можешь считать, я тебя спас от очень больших неприятностей. - Моллдер выдержал короткую паузу, наблюдая за моей реакцией. - Никогда не уважал человеческие суды, - заговорил он ухмыляясь. - Все они слишком продажны и чересчур предвзяты. Вот в Готтале месть за предательство даже поощряется… Особенно если ты все провернешь чисто и без свидетелей. Обвинять тебя никто не станет.
- Жестокие порядки, - подытожил я, дабы хоть немного поддержать разговор. Арсэлл никогда не отличался особенной любовью поболтать с кем-нибудь по душам.

Предыдущая страница 12 Следующая страница


13 Евгений Черноусов

- Едва ли, - равнодушно отозвался темный. - Просто суровая жизнь требует суровых законов. То, что для людей кажется диким, для нас, темных эльфов, вполне обыденно.
Я кивнул, выражая согласие.
- Выходит, ты знаешь о том, что со мной произошло шесть лет назад? - Этот вопрос был для меня крайне важным. Мне весьма неприятно жить с мыслью, что меня презирают и считают убийцей из-за преступления, которого не совершал.
- Знаю, Марк. Признаюсь, раньше я не верил твоим оправданиям, но теперь…
Арсэлл вновь замолк, явно не желая объяснить свои слова. Он лишь ускорил шаг.
- Ты ведь тоже с ними встречался? - Мне вдруг стало понятно, куда клонит клыкастый эльф. - Ты видел Витязей Алого Легиона, так? Видел их САМ, собственными глазами.
Темный сложил руки за спиной, обхватив запястье. Подобным жестом он пытался продемонстрировать свое полное превосходство.
- Кажется, я тебя уже предупреждал, - ледяным голосом промолвил темный, сверкая зелеными глазами. - Не лезь не в свое дело. Поверь мне на слово, Марк, тебе будет гораздо безопаснее, если ты не будешь меня донимать совершенно никчемными допросами.
- Дурак ты, Арсэлл, - безжалостно отрезал я. - Честолюбивый и эгоистичный дурак. Ты можешь сколько угодно скрывать от остальных то, что произошло в Лесах Аделаиды, когда ты искал Сферу Апокалипсиса. Можешь таиться, огрызаться, угрожать… Вот только легче тебе от этого не станет, уж поверь мне.
При этих словах лицо моллдера исказила гримаса злобы. Злить готтальского эльфа, пожалуй, самое глупое и опасное занятие. Обид они не переносят и сразу хватаются за оружие.
- Ты рискуешь жестоко заплатить за подобные высказывания. - Арсэллу стоило огромных усилий проглотить мое оскорбление. - Учти это, а то Николос недосчитается одного Хранителя.
- Я свои слова обратно не беру. Ты можешь до старости тешиться своим самолюбием, мне плевать; вот только есть у нас, у людей, такая банальная вещь, как обоюдное доверие. Вокруг Девилхор знает что творится, а ты тут кривляешься, словно красна девица.
Темный впился ногтями в свое запястье.
- Ты нарываешься на драку? - низким голосом осведомился он.
- Ошибаешься. Мне приходится ходить вокруг да около, пытаясь понять суть происходящего, но, клянусь жизнью, ты знаешь куда больше моего.
- Не клянись тем, что висит на волоске.
Я лишь сплюнул себе под ноги. Этот упрямый осел наверняка знал очень многое, однако упорно молчал.
- Ты зря так злишься, Марк. - Раздражение в голосе темного неожиданно сменилось невозмутимостью. - Мне не нужно быть особо проницательным, дабы понять, что ты мне совершенно не доверяешь, хотя и желаешь узнать от меня все тайны магов Рил'дан'неорга и красных воинов. Впрочем, я тоже не могу верить тебе полностью, ибо нельзя полагаться на того, кого обвиняли в убийстве. Так какой же смысл задавать вопросы, если нельзя быть уверенным в искренности ответов? Может, я предатель? Может, я служу Вернувшимся-из-Тьмы? А, возможно, на самом деле предатель - это ты, Марк. Видишь, какой интересный расклад получается. Сдается мне, именно на этом и станут играть наши враги. Вот только КТО наши враги? Вопрос интересный, но очень спорный.
Прав моллдер, в подобном деле веры нет никому. Помнится, Наставник Хаоса говорил о шпионе, затесавшемся в нашу экспедицию. Если стану составлять список возможных изменников, Арсэлл попадет туда одним из первых.
Я даже не сразу заметил, как ловко собеседник сумел уйти от болезненной для него темы. Хитрый Арсэлл не слишком-то желает говорить о том, что случилось в Лесах Аделаиды. Ладно, пусть молчит; он ведь мог и наврать с три короба, а ложь, как известно, гораздо хуже, нежели упорное молчание.
- Ты прав, клыкастый, - кивнул я, оглядываясь по сторонам. Судя по красивому и чистому убранству коридоров, мы уже дошли до преподавательского крыла.
Немного поколебавшись, я все же решился поведать эльфу о своей встрече с Алым Витязем и о путешествии в Орр-Сереган. Если Арсэлл и есть доносчик (в чем я с каждой минутой начинал сомневаться все меньше и меньше), то никаких особо важных сведений я ему сообщить не смогу, потому как сам знаю очень мало. А вот если темный верен Шианскому Ордену, мы можем получить надежного союзника, а вместе станет значительно легче понять смысл действий врага. Только кого можно считать врагом? Магов Рил'дан'неорга или Высших? Действительно интересный вопросик, тут уж с готтальским эльфом не поспоришь. Сдается мне, ни от кого добра ждать нельзя.
В процессе всего повествования я внимательно следил за реакцией моллдера, однако ничего важного понять не сумел. Лицо Арсэлла, вечно суровое и надменное, подобно маске скрывало все чувства и мысли, роящиеся в его голове.
- Довольно занимательная история, - хмыкнул он, дослушав рассказ до конца. - То, что среди нас есть соглядатай, дело обычное. Подобное меня мало удивляет. Ты, Марк, лишь прибавил загадок, но не дал им объяснений. Так можно узнать, кому мы можем верить безоговорочно?
- Диане можно верить… Дэллу… - принялся перечислять я.
Темный сузил глаза.
- Понятно, - небрежно перебил он. - Только не стоит исходить лишь из собственных чувств и симпатий, хотя, если быть откровенным, Диана вполне заслуживает доверия, а вот за орка я бы не поручился. Но в любом случае адептов Рил'дан'неорга нужно искать среди старых и сильных магов, простые наемники едва ли могут оказаться повязанными с древними колдовскими силами.
Мы остановились возле двери, окрашенной в терракотовый цвет. Если мне не изменяет память (а она мне редко изменяет), здесь находится одна из многочисленных лабораторий, где всякого рода умники бьются над проблемой усовершенствования различных магических штучек вроде лагирта или всевидящего шара.
- Зачем мы здесь? - осведомился я.
- Ридден с Николосом звали, - пояснил собеседник. - Но не торопись. Твое повествование сильно меня заинтриговало, так что для начала обсудим все предположения. Так скажи мне, Марк, а кого ты подозреваешь? Кроме меня, естественно.
- Всех остальных.
Темный подошел к парапету и оперся на край, скрестив руки на груди.
- Логично, - согласился он. - Я в свою очередь исключаю из списка подозреваемых Тиону. Едва ли она способна на предательство. Те двое святош, архиепископ Преотлиний и целительница Айрен, также не стали бы связываться с Вернувшимися-из-Тьмы; слишком уж они слабы и трусливы для подобных выкрутасов.
- И кто остается? - Я немного напрягся, надеясь понять разгадку. Готтальцу я начинал верить, по крайней мере, его выводы казались весьма обоснованными. К тому же он был молод, а Ученик Рил'дан'неорга, посланный в качестве шпиона, по идее, должен быть довольно старым и опытным. К эльфу не вязались оба этих определения.
- Те, чьи имена нам пока не известны, - со значительным видом изрек собеседник. - Под подозрения может попасть капитан корабля, на котором мы поплывем, его помощники, а также группа доверенных Николосу магов. Но прежде всего… - Арсэлл любил томительные паузы. - Прежде всего, я бы обвинил в шпионаже… Риддена.
Мне осталось лишь пожать плечами.
- С чего ты взял? Не любишь соплеменников, напоминающих о Готтале?
- Пораскинь мозгами, Марк. - Арсэлл вдруг просиял, окрыленный новой догадкой. - Ридден - мистик, способный запросто прочесть чужие мысли и даже вызвать фантома…
- А фантомы чувствуют силу Рил'дан'неорга, - подхватил я, радуясь простоте и гениальности разгадки.
Темный усмехнулся, демонстрируя короткие идеально белые клыки.
- А стало быть, - продолжал он. - Если бы среди нас оказался Вернувшийся-из-Тьмы, Ридден бы мгновенно узнал об этом и сообщил Николосу; но так как мистик молчит, напрашиваются два вывода. Либо он и есть предатель, либо он этого предателя покрывает, боясь за свою собственную жизнь. Вот так все просто!
Видимо, последнюю фразу Хранитель Сферы произнес слишком громко, так как из-за терракотовой двери появилось лицо главы Шианского Ордена.
- Уже пришел, Марк? - хмыкнул Николос. - Так чего торчишь здесь, словно попрошайка под воротами храма? Заходи, или тебе пригласительный билет нужен?
Я послушно вошел, игнорируя ставшую привычной грубость. Арсэлл двинулся следом за мной.
- А ты куда собрался? - Старикан преградил темному дорогу. - Ты придешь, когда тебя позовут, а сейчас можешь идти на все четыре стороны.
Готталец аж поперхнулся от такого хамства, но огрызаться не стал, прекрасно понимая, чем это чревато. Нрав у нашего наставника крутой, как Готтальские скалы, и колючий, как утыканная иглами булава.
Пропустив меня, Николос демонстративно хлопнул дверью.
- Случайно услышал окончание вашего разговора, - черство произнес он, как только мы остались тет-а-тет. - Полнейшая чушь. Если ты, Марк, хочешь найти предателя, то помни: среди доверенных мне людей таких нет. Усек?!
Я даже не знал, что ответить.
- Искренне верю, что усек, - заключил свирепствующий наставник, садясь в кресло. - Риддену я доверяю и не ставлю под сомнение его преданность нашему делу. Надеюсь, ты вбил это себе в голову.
- Тогда кто же отступник? - Не спрашивая разрешения, я расположился на уютном диване рядом с камином. - Сегодня утром я многое вам рассказал, так не пора ли приоткрыть завесу тайны? Кто этот Наставник? Чего он добивается? Кого именно он послал в качестве соглядатая?
- О-о, как много вопросов. - Николос предпочел проигнорировать мое неуважение. - А что самое обидное, ответить мы на них сами не можем. Увы и ах. Не только ты, Марк, все мы мечтаем понять, что происходит вокруг. Каждое новое событие не дает ответов, а лишь еще больше усугубляет и запутывает ту тоненькую нить, которую я пытаюсь развязать уже очень много лет. Мы довольно долго и упорно…
- Вы узнали, что это за Дар Высших? - раздраженно перебил я, злясь на болтливость старика. Глава Ордена пожевал сухие губы.
- Пока это тебя не касается, - грубо отчеканил он.

Признаюсь честно, сейчас мне больше всего хотелось придушить старого пня.
- Тогда зачем позвали? - весьма недружелюбно поинтересовался я.
- Будь терпеливее, Марк, - ответил мне спокойный голос Риддена. Готтальский мистик бесшумно вошел в комнату, подошел к столу и сдернул с него скатерть. - Будь любезен, подойди, - обратился он ко мне, аккуратно сворачивая покрывало.
Я послушался безоговорочно. В конце концов, Ридден станет нашим непосредственным начальником на время плавания, так что стоило бы играть роль послушного и верного воина. Если мистик поймет, что его подозревают в служении Вернувшимся-из-Тьмы, он может натворить Девилхор знает каких бед. Сейчас следует быть осторожным и расчетливым, дабы не спугнуть истинного Ученика Рил'дан'неорга, будь-то сам Ридден или некто иной.
На столе я обнаружил географическую карту, охватывающую лишь малую часть нашего мира. На юге она задевала только часть Ландеронской империи, не показывая исток Сирены с мелкими мятежными королевствами и герцогствами. Юго-восток ограничивался «четвертинкой» Андарии, зато подробно изображал Иттийские острова и знаменитый торговый остров Танн, где собирались все самые богатые купцы со всех стран. Северо-запад карты полностью показывал Готтал, родину темных эльфов, но скрывал от любопытных глаз ту ледяную степь, которая таилась сразу за Готтальскими скалами. Еще я разглядел кусок Кронийского океана и небезызвестные острова Черной Воды, коими родители пугают своих непослушных детей.
Саму карту нарисовали весьма и весьма искусно. Казалось даже, будто она объемная, хотя это был всего лишь обман зрения. Заснеженные шпили Готтала, жаркие Эрденские Леса, холодные и зловещие Поля Исхода - все выглядело очень натурально и красиво. Наверное, именно таким видят наш мир боги, когда наблюдают за своими детищами с далеких и неприступных небес.
- Ну как? - поинтересовался у меня Ридден.
- Сойдет для сельской местности. - В кабинет влетел Рикк. Он сделал круг над нашими головами и по обыкновению опустился на мое плечо. - Короче говоря, всем здрасте. Надеюсь, ты, Марк, не слишком по мне скучал?
Рядом с Ридденом встал его вечно мрачный и вечно надменный телохранитель Эран. Он по обыкновению окинул взглядом всех присутствующих и замер безжизненной статуей. В резных ножнах, висящих на поясе любителя дуэлей, я заметил два клинка с небольшими односторонними гардами, позволяющими вращать оружие в любой плоскости и бить под самым замысловатым углом. В глаза бросалось и золотое покрытие на обеих гардах; оно ясно говорило каждому, что обладатель этих сабель далеко не простой готтальский мечник.
Школа двумечного боя распространена только в Готтале, к тому же лишь в среде мелких аристократов. Стало быть, наш Эран натуральный дворянин, поступивший на службу к богатому и влиятельному мистику. Подобное у темных эльфов практиковалось часто, ибо служение мистику подразумевало обучение ментальной магии моллдеров; а это в свою очередь давало возможность продвинуться по аристократической лестнице на более высокий уровень, приобрести среди соплеменников уважение, влияние и даже власть.
Эран довольно осклабился, понимая, что я заметил его сдвоенные сабли. Должен признать, тогда в грязном переулке Семм-Порто я наткнулся на действительно сильного противника: золотые клинки достаются не просто так, за них нужно очень сильно попотеть.
- Хорошие ножички, - хихикнул Рикк, прыгая на моем плече. - Признавайся, у кого ты их спер?
- Я не… - начал было Эран, но осекся, понимая, что над ним просто издеваются. Он бросил на нас гневный взгляд и отвернулся, делая вид, что старательно изучает карту. Своим усердием он вызвал усмешку даже на лице Риддена.
- Чё глазки опустил, Эран? - Теперь Рикк уже откровенно издевался. - Небось дали сабельками поиграться, а ты хап и драпать со всех ног. Разве тебя мамочка не учила, что нехорошо брать и не возвращать чужие вещи? А еще темный эльф называется. Фи!
Эран злобно оскалился и провел рукой по эфесу правого меча.
- Живи пока, - мрачно произнес он, сверкая единственным оставшимся клыком. - Но скоро я расправлюсь и с тобой, сволочь пернатая, и с твоим хозяином. Учти это.
- О да, - еще более гадливо пропел рыжий летун. - Ты будешь мстить, и мстя твоя будет ужасна. Я уже трепещу. Вот только за ухом почешу и начну трепетать. Подожди еще пару минут.
От такой наглости телохранитель мистика скривился так, словно его заставили сожрать целый ящик кислых лимонов.
- Совсем забыл, - спохватился Рикк, обращаясь ко мне. - Скажи, Марк, я говорил тебе, что Эрану стоит выбить второй клык для симметрии?
Я неопределенно пожал плечами. Меня вообще сильно забавляли глупые выпады маленького болтуна.
- Хватит трепаться, - сурово приказал сидящий в кресле Николос. - От вашей идиотской болтовни начинает болеть голова. И вообще, кто притащил сюда стилкка? Мне не нужны здесь лишние глаза и уши.
Рикк собирался ответить очередной колкостью, но я поспешно сгреб его с плеча.
- Он мой, - спокойно пояснил я.
- Раз твой, так вышвырни его отсюда.
Маленький летун начал недовольно возиться и царапать меня за куртку.
- Рикк не помешает, - настойчиво сказал я. - Или вы, учитель, боитесь, что мой друг окажется тем самым старшим Учеником Наставника Рил'дан'неорга?
Николос не стал нисходить до ответа. Вот только не затаил ли он на меня злобу? В конце концов, мало кому понравятся постоянные колкости от какого-то там полуэльфа.
- Можно? - В дверь просунулась кучерявая голова Тионы. Глава Ордена сдержанно кивнул.
Неудачливая волшебница вошла и встала около двери подобно вышколенному слуге. Уж кто-кто, а старик Николос умел держать учеников в полной дисциплине.

Следом за Тионой потянулась вереница уже знакомых лиц. В кабинет сначала гордой походкой вошли толстяк архиепископ Преотлиний и целительница Айрен де Коллерт; затем появились двое молчаливых Хранителей: Арсэлл и Облоб.
Мы все выстроились около мастерски нарисованной карты и угрюмо поглядывали на Риддена, могущественного мистика и главу нашей экспедиции в Дикие Леса. Готтальский маг выдержал короткую паузу, ожидая, пока все займут свои места, и, лишь когда настала гробовая тишина, заговорил:
- Итак, все в сборе. Пожалуй, мне нет резона говорить о целях нашего путешествия вновь, и потому я перейду непосредственно к маршруту плавания. В связи с непредвиденными обстоятельствами, - он многозначительно посмотрел на меня и Тиону, - мы были вынуждены сократить сроки подготовки. Отплытие состоится послезавтра на рассвете. Рано утром мы выйдем из порта Шианы, проплывем по Сирене мимо Семм-Порто и Кольца Времен, не делая остановок в населенных местах. Далее корабль свернет на реку Ниммию и пришвартуется в неприметной бухте Индалеора примерно вот здесь. - Мистик ткнул тонким пальцем туда, где Ниммия разветвляется на два рукава, с двух сторон огибая Долину Врат. - На шлюпках мы доберемся до противоположного берега и продолжим путь пешком. Дикие Леса, должен признать, не слишком дружелюбны, но небольшой отряд, сформированный из опытных магов и закаленных в боях воинов, вполне может пройти сквозь них к месту захоронения пятой Реликвии. Надо заметить, нам не придется идти непосредственно в самую чащу, ибо столь ценный для всех нас артефакт находится на самой окраине Диких Лесов, неподалеку от Норе Крула, самого западного города Даркфола. Эта территория считается нейтральной, и потому ни личи, ни темные колдуны Доалн Скерта не рискуют там появляться.
У Риддена все казалось неимоверно просто, но я искренне сомневался, что нам вот так запросто позволят войти в Дикие Леса, захапать Реликвию и преспокойно вернуться на корабль. Если бы все было так легко, Николосу бы не понадобились ни мощный эльфийский броненосец, ни опытные вояки и волшебники.
Мистика мы слушали молча, стараясь даже почти не дышать. Ментальный маг, закончив с основной частью своего доклада, перешел к более мелким проблемам, которые меня мало интересовали. Ридден говорил про провизию (жрать надо всем, даже готтальским колдунам), запасы чистой воды (и чем ему не нравится вода Сирены?), хорошо отлаженное магическое оружие (видимо, против личей) и прочее, и прочее, и прочее.
Рианский архиепископ Преотлиний, который являлся всего лишь нашим «духовным талисманом», грузно опустился в кресло рядом с Николосом. Видимо, жирненький храмовник не слишком любил стоять на ногах, предпочитая мягкое и уютное сиденье. С нами Преотлиний конечно же не поплывет, в конце концов, он не воин, не маг и не лекарь. Насколько я понял, могущественные и влиятельные жрецы Вэлгорна выделили на предстоящее плавание в Даркфол довольно кругленькую сумму, а Преотлиний теперь острым взором следит за тем, чтобы эти деньги не пошли «налево».
Выдержке Рианского храмовника и настоятельницы Ландеронского монастыря монахов-целителей я мог лишь позавидовать. Любой другой представитель духовенства, едва приметив мистика, бросился бы наутек, от ужаса стуча зубами, а эти двое вполне «ужились» с готтальским чародеем. Мне вообще было совершенно непонятно, что делают в одной упряжке магистр Боевого Ордена, жадный до власти архиепископ, влиятельный ментальный маг Готтала и добрая невинная монахиня. Весьма интересный союз. Стоило бы поговорить с Арсэллом на эту щекотливую тему. Темный эльф казался мне довольно умным и весьма осведомленным собеседником, а стало быть, он может дать внятные ответы на многие мои вопросы и предположения.
Мерное течение моих мыслей прервала скрипнувшая дверь. В кабинет главы Шианы, не спрашивая разрешения (а это просто нонсенс!), вошли трое: два светлых эрийских эльфа и один низенький гном.
- Чудесно. - Ридден оторвал взгляд от карты и приблизился к незнакомцам. - Позвольте представить капитана нашего корабля, господина Эмиллио, великолепного лучника и следопыта. - Мистик указал на высокого светлого эльфа. Тот в свою очередь кивнул в ответ.
- Благодарю, - сдержанно ответил эльф низким и мрачным голосом. На его гордом лице прекрасно читалось отвращение как к самому Риддену, так и к двум другим моллдерам; ледяной взгляд Эмиллио не обещал ничего хорошего ни Эрану, ни Арсэллу.
- И конечно же, - мистик сейчас просто светился доброжелательностью, - рад познакомить всех с моим коллегой - друидом Виталисом, мэтром Высшего Круга Жизни.
Вперед вышел второй эриец, невысокий и полноватый старик в зеленом балахоне. Его светлые волосы были коротко подстрижены, что совершенно не вязалось с эльфийской модой, зато имелись острые уши и пронзительные серые глаза, в коих виднелась некая детская хитреца.
- Я восхваляю великую богиню Эливиэль, что она даровала мне возможность воочию увидеть легендарных Хранителей Реликвий, - улыбчиво проговорил Виталис, который, по всей видимости, не страдал молчаливостью и самолюбием новоявленного капитана. - Я должен выразить благодарность вам, мастер Ридден, и конечно же вам, магистр Николос, за такое доверие, проявленное как к моей персоне, так и к персоне нашего славного капитана Эмиллио. Смею заверить, мы не разочаруем вас в вашем поиске.
После такой тирады даже старик Николос не усидел на излюбленном кресле и подошел к столу с картой.
- Итак, - начал он, созерцая всех присутствующих холодным взглядом. - Основные действующие лица в сборе. Прекрасно…
- Э-э-э, минуточку, - перебил магистра низкий коренастый гном с длинной темной бородой, доходившей почти до самого пола. - Вот так всегда. Стоит родиться низкорослым, и тебя уже никто не замечает.
- Прости, друг, - тут же заговорил друид Виталис, вполне понимая досаду коротышки. - Этого почтенного гнома зовут Торрад. Он является проверенным и надежным помощником капитана.
- Так-то, - довольно проворчал Торрад, потирая висевшую на поясе секиру.
Далее пошли муторные и совершенно неинтересные разговоры. Говорили в основном Ридден и Виталис, а остальные (даже Николос!) молча слушали всю эту болтовню о достоинствах корабля, сложностях в передвижении по Диким Лесам и об опасностях в лице личей, демонов и норан-дрегенов, которые в изобилии водились в незаселенных окрестностях Даркфола.
Признаюсь, каждый из нас вздохнул с великим облегчением, когда нам позволили покинуть кабинет главы Шианского Ордена.

Часть II
КОЛЬЦО БЕЗДНЫ

Глава 1
«РЕЧНОЙ КРАБ»

Отпущенные нам два дня прошли просто с неимоверной быстротой. Николос так сократил сроки подготовки, что несчастные грузчики и персонал корабля носились как угорелые, лишь бы успеть погрузить все необходимое и подготовить здоровенный эльфийский броненосец к отплытию.
Шхуна, кстати, называлась «Речной краб»; весьма, надо сказать, оригинальное название, особенно если учесть, что светлые эльфы Эрии оригинальностью не отличаются. Пусть сколько угодно твердят, что остроухие - гордые эгоисты (с этим я спорить не стану), но вот корабли они делать умеют. «Речной краб» более всего походил на удлиненный панцирь черепахи, внутри которого находилось множество кают, подсобных помещений, складов с оружием и продовольствием, а также капитанская рубка и богато обставленные каюты для Эмиллио, Риддена и Виталиса. Как и говорила Диана, на корабле действительно не оказалось мачт, парусов и прочей атрибутики вроде канатов и рей; стало быть, отпадала нужда в большом количестве матросов. Обслугой броненосца занималось всего несколько гномов и гоблинов. Они драили полы, кашеварили и следили за порядком.
На «Речном крабе» поместилось довольно много народа: примерно восемь десятков наемников, подавляющее большинство которых оказались выходцами из Шианского Ордена, и еще около трех дюжин опытных боевых магов, также птенцов старика Николоса. Среди наемников легко можно было встретить людей, светлых эльфов, орков, лиатаргов и прочую «живность», а вот моллдеров среди членов экипажа я не заметил. По всей видимости, мрачный Эмиллио запретил брать на корабль всех, кто мог похвастаться не только острыми ушами, но и не менее острыми клыками. Исключение составляли лишь Ридден, Арсэлл и Эран.
Всю неделю, что мы находились на «Крабе», не переставая моросил холодный мелкий дождик. Несмотря на середину июня, хорошая погода упорно не желала нас побаловать: то и дело дул ледяной ветер, принося с собой не только промозглость и сырость, но и всякие простудные заболевания. Естественно, такая погодка не самым лучшим образом отражалась на участниках экспедиции: все ходили хмурые и злые, словно некормленые цепные псы. Каждый прекрасно понимал, сколь опасна вся эта авантюра с пятой Реликвией, а теперь, когда неумолимо близилось время прибытия в Дикие Леса, никто не питал пустых иллюзий по поводу экспедиции. Это только в глупых детских сказках герои смело отправляются в смертельные приключения, презирая слово «страх»; в реальности же все оказалось иначе. Рыцари Шианского Ордена - великолепные бойцы и волшебники, но, даже обладая столь замечательными качествами, нельзя с полной уверенностью говорить о своей непобедимости, игнорируя опасности, подстерегающие нас в Даркфоле. Не знаю как остальные, но я более всего страшился беспощадных личей и этих таинственных колдунов-отступников, называющих себя Лишившимися Смерти. Даже маги Рил'дан'неорга отступали на второй план, не говоря уже о Высших и их Алом Легионе. Хотя я и не мог понять, чего, собственно, хотят и те и другие, но начинал предполагать, что мы нужны им живыми. Мол, пусть возьмут Реликвию, вот мы их и сцапаем с потрохами. Даже понимание того, что среди нас находится Вернувшийся-из-Тьмы, перестало меня беспокоить.
Мастер Ридден, надо отдать ему должное, хорошо умел успокаивать и подбадривать экипаж броненосца, но последние несколько дней и он сам приуныл, жалуясь на нестерпимый кашель и постоянную боль в горле. Обращаться с такими пустяками к Айрен и другим целителям гордый мистик не желал, предпочитая терпеть простуду, а не горькие снадобья лекарей.
- И когда же потеплеет? - страдальчески вздохнул Дэллу, облокачиваясь на высокие перила «Речного краба». Даже безалаберный орк сейчас выглядел мрачнее тучи.
Я безмолвно глядел на узкую черную ленту правого берега, мечтая вновь оказаться в жарких тропических Лесах Эрдена. Над теми зачарованными местами природа не имеет власти, там царит вечное лето.
- Радуйся, что хоть дождь прекратился, - тихо отозвался Рикк. Маленький мохнатый стилкк неотрывно следил за сидящей на палубе жирной чайкой. Белая птица, гордо выпятив грудь, поглядывала по сторонам с таким видом, словно это она является истинным капитаном «Краба», а вовсе не заносчивый эльф Эмиллио.
Орк снова вздохнул, мысленно проклиная тот день, когда согласился плыть в такую даль за дурацким древним раритетом.
- Интересно, - продолжал рыжий летун, кивая на чайку, - а она съедобная?
- Ха, а как же, - немного оживился Дэллу. - Чайки такие же съедобные, как и маленькие говорливые стилкки. Только в стилкках мяса меньше.
- Кто бы говорил, - парировал Рикк. - Вот в тебе, зеленый, вообще есть нечего. Даже удивительно, как тебя ветром не сносит? - Рикк победно хрюкнул и отвернулся; насмешек он все же не переносил, хотя сам очень любил кого-нибудь поддеть.
Со стороны капитанской рубки к нам приближался друид Виталис. Он единственный из всех пассажиров корабля оставался жизнерадостным; похоже, дождь и ветер его совершенно не волновали.
- Доброе утро. Вижу, не я один люблю встать пораньше, - сказал старый эльфийский маг, подходя ближе. - Должен вас заверить, друзья мои, погода скоро улучшится. Завтра уже будет тепло и солнечно, так что убирайте с лица свои кислые мины.
- Пустые обещания. - Из ближайшей двери вынырнул вечно ворчливый гном Торрад. - Ты, Виталис, все только обещаешь. Вот, помнится, на Мертвом Поле ты нас тоже уверял, будто будет солнце и личи не посмеют вылезти из своих дебрей. А что в итоге? Ох, клянусь глоткой морского дракона, от твоей друидской волшбы одни неприятности. Ненавижу колдовство. Вот секира, это я понимаю. Вещь! - Торрад нежно погладил рукоять своего грозного оружия.
- И, кажись, тебе скоро придется пустить ее в ход, - пробормотал Дэллу, с ужасом глядя куда-то поверх гномьей головы.
Мы разом обернулись. Со стороны Ландеронской империи к броненосцу быстро двигалось небольшое черное облако.
- Что это? - спросил я, наблюдая, как облако распалось на множество темных точек.
- Враг, - сразу заключил Торрад. - Наконец-то мы повеселимся, а то мне опостылело без дела протирать задницу. Моя секира ржавеет, если ее не поливать свежей вражеской кровью.

Предыдущая страница 13 Следующая страница


Хранители реликвий 14

В ушах резкой дробью раздался тревожный звон колокола - наблюдатель на вышке также заметил приближение тучи.
В следующее мгновение палуба оживилась; маги и воины повыскакивали из кают, стремясь понять, что же такое случилось, раз их будят так рано. Не прошло и минуты, как заспанные люди собрались на корме, зычно переговариваясь и изучая приближающееся облако.
- Дарн'варры! - пронеслось по рядам наблюдающих; затем все стихли, неожиданно осознав, кто же прилетел сюда по наши души.
Дарн'варры ужасающими черными тенями кружили вокруг корабля, однако не спешили нападать. Их полет казался столь стремительным, что невозможно было даже понять: сколько тут этих крылатых тварей? На мой взгляд, не меньше полусотни.
- Хороший признак, - заговорил сидевший на моем плече Рикк. - Когда дарн'варры кружат над тобой хаотично и без резких выпадов, то это означает, что они настроены миролюбиво. Авось пронесет. - Рыжий стилкк, несмотря на всю свою болтливость и притворную безалаберность, очень хорошо разбирался не только в истории нашего мира, но и в обычаях разных народов, начиная от лиатаргов и кончая людьми.
- Не верится. - Ко мне совершенно незаметно подошла Диана. - Или ты, маленький, хочешь сказать, что эти тварюги просто пролетали мимо и решили залететь поздороваться?
Вопрос остался без ответа. Рикк в последнее время выглядел слишком несчастным и пришибленным, даже острить перестал. Не найдя лучшего решения, он перелетел на мою руку и нахохлился, словно недовольная жизнью курица.
Три тени оторвались от остальных и, сделав круг над головами перепуганных людей, опустились на заднюю палубу, где столпились, пожалуй, все члены экипажа, включая лекарей и рабочих. Один из незваных гостей выступил вперед, двое других, по всей видимости охранники, стояли на шаг позади своего предводителя. Главарь дарн'варров был одет в черную мантию без каких-либо излишеств, тогда как его телохранители облачились в темно-лиловые доспехи с выбитыми на них гербами в виде трехглавой гидры. В руках они сжимали весьма внушительного вида гладиусы.
Признаться, мне приходилось лицезреть много разных монстров, разумных и не очень, но дарн'варров я видел впервые. Если бы меня попросили описать их всего одним словом, я выбрал бы эпитет «зловещие».
Кожа этих чудищ оказалась совершенно черного цвета и со множеством чешуек, плотно прилегающих друг к другу. За спиной красовались огромные перепончатые крылья с острыми шипами на каждой перепонке. А лицо! Это даже не лицо, а жуткая морда с горящими глазами, двумя дырочками вместо носа и венчиком крохотных рогов вокруг головы, походивших на корону орочьих вождей древности. Но самое страшное это пасть: жуткого вида дыра с челюстями, открывающимися не как у людей вверх и вниз, а вправо и влево. С человеком этих чудищ роднили только пропорции тела: такой же длины руки и ноги, соразмерная голова, вот только когтистые пальцы и стопы выглядели значительно крупнее, нежели у людей. Ничего подобного мне раньше зреть не приходилось. Главарь дарн'варров столь же внимательно изучал экипаж, а затем громко спросил на человеческом языке:
- Кто главный?

Вожак из стороны в сторону водил своей монстрообразной головой, явно упиваясь произведенным эффектом.
Через толпу протиснулся Эмиллио и с гордым видом подошел к дарн'варру.
- Я главный, - произнес командир «Краба», скрестив руки на груди.
Вслед за эльфом к чужаку вышли Ридден и его телохранитель.
- Чем можем быть полезны? - Мистик как всегда оставался спокойным и любезным, а вот находившийся рядом Эран (к моему удовольствию) чрезвычайно нервничал, то и дело поглаживая эфесы золотых сабель.
Пришелец пристально оглядел сначала Эмиллио, затем Риддена, что-то негромко сказал на родном (непонятном мне) языке двум своим охранникам и лишь потом обратился к эльфам:
- Имя мое - Шерг'ган, - довольно-таки учтиво представился главарь, глядя куда-то между капитаном «Речного краба» и мистиком. По всей видимости, он не мог понять, какой из этих эльфов главнее: эрийский или готтальский? - Я являюсь сотником этого войска, - он указал когтистым пальцем на парящих в небе дарн'варров. - Мы пришли по воле нашего великого вождя Гарал'кхарда.
- И чего хочет вождь? - нетерпеливо перебил Эмиллио.
Этот остроухий эриец, насколько я заметил, не отличался ни вежливостью, ни терпимостью. Мне, само собой, по барабану, вот только таким тоном с дарн'варрами не разговаривают. Ляпни что-нибудь не то, и они тебе живенько оттяпают длинный язык вместе с дурной головой. Главарь проигнорировал подобную наглость.
- Из Лесов Аделаиды, - он выговаривал слова четко и ясно, но то и дело проскальзывал акцент, - месяц назад была похищена святыня моего народа. Если вы не хотите проблем и неприятностей, призываю отдать Сферу Апокалипсиса вкупе с теми ворами, что посмели вторгнуться на нашу землю и осквернить священный храм моего народа. - Когда сотник говорил, его левая и правая челюсти то расходились, то смыкались, довольно неприятно клацая пилообразными зубами. К тому же я заметил, что треугольные зубки у него идут аж в три ряда.

Эмиллио едва заметно повел плечами. Судя по его выражению, светлый эльф с превеликим удовольствием отдал бы не только Сферу Апокалипсиса и ее Хранителя Арсэлла, но и Риддена с Эраном (в качестве доплаты за принесенный ущерб).
- Боюсь, почтенный Шерг'ган, у нас нет того, что вы ищете, - поспешно заговорил Ридден, явно опасаясь, что Эмиллио опять ляпнет какую-нибудь глупость.
Красные угольки зловещих глаз дарн'варра смотрели на мистика с недоверчивым прищуром.
- Ложь! - прорычал сотник, сжимая подол длинной мантии своими черными когтистыми руками-лапами. Вся его чинность как сквозь землю провалилась. - Либо вы вернете Сферу, либо отправитесь кормить рыб. Против моих воинов вы обречены.
Шерг'ган уже собирался отдать команду своему войску, но тут Эмиллио сделал, пожалуй, самую мудрую вещь, какую только мог придумать. Он резко подскочил к сотнику и, прежде чем тот успел опомниться, срубил ему уродливую голову. Здесь можно сколь угодно обвинять светлого в подлости и трусости, вот только иной выход мы бы найти не смогли. Не убей эльф главаря, Шерг'ган тут же отдал бы приказ о всеобщем нападении, и тогда б нам несдобровать, а теперь, внеся в ряды врага панику, можно смело надеяться на удачное окончание битвы.
Двое охранников ныне мертвого предводителя разом бросились на эльфа, выставив вперед свои гладиусы, но их встретили острые сабли Эрана. Любитель дуэлей, как оказалось, носил золотые клинки вовсе не для красоты. Он круто развернулся, уходя за спины противников; сталь в его руках ярко сверкнула, и еще две головы полетели на дощатый пол корабля, забрызгав палубу алой кровью.
Гибель предводителя внесла неразбериху в ряды нападающих, однако просто так их не запугаешь. Дарн'варры перестали беспорядочно кружить и, издав громогласный вой, ринулись высоко в небо.
Некоторые из нас облегченно вздохнули, решив, будто враг отступает.
- Выставить щиты! - не своим голосом гаркнул Эмиллио. - Шевелитесь!
Капитан «Речного краба», явно имевший дело с подобными тварями, первым раскусил подлый ход неприятеля. Не успели члены экипажа опомниться, как сверху посыпались острые стальные иглы. На вид они казались не толще мизинца, но, разгоняясь в воздухе, становились поистине опасным орудием убийства. Сталь летела с неба сотнями (если не тысячами) зазубренных наконечников шипов, сея переполох, ужас и смерть. Несясь с невероятной скоростью, иглы пробивали даже крепкие шлемы - несколько воинов остались лежать на палубе мертвыми. По судну пронесся крик страха и боли, заглушавший даже свист падающей с неба смерти.
Одна такая колючая штука вонзилась совсем рядом с моим сапогом, почти наполовину войдя в деревянный пол. На мое счастье, Диана сумела спроецировать небольшой зеленоватый купол, надежно отражающий все атаки. Светлая эльфийка, как ни крути, была скорее воином, нежели магом, но с волшебным кристаллом лагиртом управлялась просто с потрясающим мастерством. Я обхватил Диану за талию, прижимаясь ближе, ибо купол оказался довольно тесным, но, сказать по правде, особых неудобств я не испытывал. Перепуганный Рикк еще сильнее вцепился мне в руку, судорожно дергая крыльями. Бедняге и так не слишком-то нравилось это приключение, а теперь он вообще домой запросится. Мол, с Реликвиями сами разбирайтесь, а я найду местечко, где нет дождя, сырости и злобных дарн'варров.
- Потерпи, - мягко сказала Диана жалобно пищащему стилкку. - Сейчас стрелы кончатся.
- А что дальше? - всхлипнул Рикк. - Сойдемся врукопашную?
Смертоносные иглы уже не находили цели. Все, кто еще проявлял признаки жизни, закрылись магическими полями или обычными деревянными щитами.
Стальной дождь прекратился так же неожиданно, как и начался. Дарн'варры поняли, что элемент неожиданности утерян, и принялись снижаться, оглашая окрестности мерзким птичьим криком. Я искренне надеялся, что стальные шипы закончились, и у врага нет другого оружия дальнего поражения, будь то луки, пращи или арбалеты. Но, увы, я ошибся, недооценив опасности. Недаром дарн'варров называют одним из самых опытных в боевом искусстве народом. Мало того, что они умеют ковать легкую, но прочную броню (об иглах и гладиусах я вообще молчу), так еще и обладают врожденной защитой. Их шкура, покрытая черной чешуей, способна выдержать даже прямое попадание стрелы. Единственным слабым местом дарн'варра считается его шея, где нет крепких чешуек. Вот почему Эмиллио с Эраном рубили врагам головы; оба эльфа прекрасно понимали, что удары в сердце, в голову или в живот не приведут к нужному результату, а лишь разозлят противника.
Чернокрылые воители, чтоб им провалиться в пасть Девилхора, хорошо подготовились к атаке. Видимо, они были готовы уничтожить корабль и его экипаж независимо от дипломатических успехов своего лидера. Наверняка, если бы мы отдали им Сферу Апокалипсиса, они бы все равно напали и, пользуясь нашей неготовностью, посекли бы нас своей проклятой сталью. Молодец все-таки наш заносчивый капитан, быстро понял что к чему. Теперь, надеюсь, мы сможем выстоять.
Дарн'варры снизились и, хлопая перепончатыми крыльями, стали поджигать факелы. Эмиллио и еще несколько стрелков дали залп из луков, целясь по тем, кто имел неосторожность подлететь слишком близко. Двое врагов рухнули на палубу; один упал со стрелой в глотке, а второй лишь повредил крыло. На него сразу налетели несколько наших воинов, безостановочно кромсая его черное тело мечами, топорами и секирами.
- Головы рубите! - рявкнул Ридден, выпуская ввысь яркий желтоватый диск. Этот диск, попав в гущу крылатых бестий, с грохотом взорвался, и еще три твари рухнули в воду. Я очень надеялся, что плавать они не умеют.
Эмиллио и другие лучники (также в основном светлые эльфы) безостановочно палили по нападающим, пытаясь отогнать факельщиков подальше от «Речного краба». Они сбили еще нескольких дарн'варров, но оказалось уже поздно. Горящие куски ткани десятками посыпались на деревянную палубу корабля, норовя спалить его полностью, оставив лишь бронированный каркас.
Факелы падали на дощатый пол, на крыши кают и складов, на капитанскую рубку, на смотровую вышку. Да, наши маги сумели перехватить несколько горящих тряпиц, погасив огонь магией, но подавляющее большинство факелов все же достигли цели. Горючая смесь вспыхнула, разнося множество ярких белых искр; корабельные доски задымились, но не поддались безжалостной воле огня. Сейчас я готов был истово восхвалять дождливую погоду, ибо влага столь щедро пропитала деревянные конструкции судна, что пламя не сумело их поглотить. Огонь постепенно начал угасать, но гномы-рабочие все равно бежали с ведрами воды в места попадания огненной дряни, дабы уже точно убедиться, что огонь нам не страшен. Пожара удалось избежать, но столь опасная вылазка стоила жизни пяти гномам, попавшим под обстрел шипов.
Все происходящее было не более чем разминкой, а настоящее кровавое побоище ждало нас впереди.
Дарн'варры, злобно рыча и хлопая жуткими крыльями, устремились на нас, позабыв об иглах и факелах. Теперь они уповали лишь на силу колюще-режущего оружия, коим нападающие запаслись с лихвой. Одни из них предпочли опуститься на палубу и сражаться на ногах, другие не решились на столь дерзкий поступок, выбрав тактику прямого пикирования с воздуха. Последние, кстати, стали основной мишенью для Эмиллио и его лучников. Эльфийские стрелы со свистом вспарывали разгоряченный битвой воздух, метко пронзая шеи крылатых тварей. Среди стрелков я заметил и простых людей, но, увы, они не могли похвастаться столь же выдающимися успехами в меткости.
Диана, так и не убравшая свой зеленый щит, ловко прыгнула к распахнутому окну одной из кают и пихнула туда рыжего стилкка. Рикк даже не сопротивлялся, прекрасно понимая, что ему, крохотному летуну, нечего делать на месте сражения со столь серьезным противником.
- Сиди спокойно, маленький, - шепнула эльфийка и отскочила, готовая принять бой.
Один из дарн'варров резко опустился прямо передо мной, едва не сбив с ног. Он попытался достать меня своим жутким оружием, более всего походившим на серп с длинной рукоятью. Я отскочил, опасаясь грохнуться окончательно, что означало бы мою неминуемую кончину. К счастью, соперник расценил мою неуклюжесть как хитрую уловку и подался вперед, стараясь блокировать несуществующий прием. Воспользовавшись его ошибкой, я что есть силы заехал ему ногой прямо в уродливую рожу. Не ожидавший ничего подобного дарн'варр замешкался, потерял меня из виду, а я недолго думая рубанул Клинком Багрового Заката прямо по его лиловым доспехам. От грохота выбитых искр у меня аж уши заложило; меч прошелся плашмя, не нанеся серьезного ущерба, но зато оглушив противника. Следующий свой удар я направил в шею, однако враг сумел блокировать дерзкую атаку, резко отпихнув меня в сторону.
Противник попался нешуточный, ибо следующие его выпады были выполнены весьма искусно. Он прекрасно понимал, что его преимущество в соблюдении дальней дистанции, тогда как мне для нанесения точного удара придется подойти на расстояние длины меча. Вот только подступиться он мне не давал, предпочитая наносить уколы издали, благо длинная рукоять серпа вполне позволяла это сделать.
Такое положение вещей меня совершенно не устраивало; противник вполне мог достать меня серпом или загнать в угол, где сумел бы без труда со мной покончить. Я сделал ложный выпад, пытаясь вырваться, но с дарн'варром подобное не прошло. Он снова подался вперед, но в последней момент излишняя подозрительность и осторожность сыграли с ним злую шутку. Вместо того чтобы защищаться, соперник открылся, делая весьма опасный выпад, однако врожденная ловкость готтальских эльфов не подвела меня и на этот раз. Я ударил клинком по древку серпа, затем подпрыгнул и оказался за спиной воина. Тот резко пригнул голову, боясь за целостность собственной шеи, хотя она и так была недоступна из-за крепкого стального ворота, которым снабжались все доспехи дарн'варров. Не дожидаясь, когда враг обернется, я всадил меч в щель, из которой торчало черное крыло. Тонкий острый клинок без труда пронзил податливую плоть и остановился, лишь когда лезвие прошло насквозь и воткнулось в чешуйчатую кожу изнутри. Противник захрипел, оружие выпало, и он мешком повалился на деревянный пол «Краба».
Я резким движением вытащил Клинок Заката и огляделся: повсюду шел ожесточенный бой с переменным успехом. Одни сражались с чернокрылыми уродами в ближнем бою, другие предпочли стрелы или магию. Судорожно озираясь, я искал глазами тонкую фигуру Дианы. Ее я увидел, лишь когда отошел в носовую часть корабля, где битва казалась еще более свирепой. Эльфийка ловко приспособила свой магический купол на левую руку, используя его как очень легкий, но невероятно прочный щит.
Я невольно остановился, залюбовавшись изящными и грациозными движениями Дианы. Она была чрезвычайно гибкой и пластичной, а ее удары выглядели четкими и соразмерными. Диана, несмотря на способности к боевой магии, предпочитала простое оружие, нежели лагирт. Видимо, чародейство против дарн'варров не действовало, отражаясь от сверкающих фиолетовых доспехов.
Сразу за полуразрушенной смотровой вышкой я заметил быстро приближающегося дарн'варра. Он пролетел над головами людей, осыпав их стальными шипами. Двое наших воинов повалились на пол и сразу перестали подавать признаки жизни. Еще один пока оставался жив - игла насквозь пробила ему бедро. К раненому тут же бросился эльфийский лучник, на ходу выпуская стрелу. Крылатый монстр молниеносно перерубил летящее в него древко, от следующей стрелы он закрылся крылом, а затем камнем рухнул на стрелка. Обоюдоострый гладиус дарн'варра рассек зазевавшегося эльфа на две части, но, падая, эриец так и не выпустил свой асимметричный лук.
Нападавший попытался снова взлететь, но мне удалось в один прыжок оказаться прямо на его спине. Тварь злобно зарычала и вопреки всем законам тяготения все же сумела немного подняться в воздух.
Мне пришлось мертвой хваткой вцепиться в бронированный воротник чудовища, дабы не грохнуться на палубу. С трудом переводя дыхание, я все же удержался и даже попытался пронзить врага клинком. Монстр тотчас начал вихлять, выписывая умопомрачительные пируэты, однако мне пока удавалось держать равновесие. Я уже готов был пронзить дарн'варру горло, но тут он резко подался вниз, круто перевернулся и расслабил крылья. Сила тяжести сразу увлекла нас обоих вниз; в последний момент противник замедлил падение и со всей силы ударил меня спиной о крышу кают. От боли в глазах помутилось, и я выпустил меч, но все же остался сидеть верхом на враге, сжимая руки еще сильнее. Бестия снова зарычала, силясь достать своего наездника, однако сил ей уже не хватило, и мы вместе грохнулись на залитую кровью палубу. В следующее мгновение ко мне подбежала Диана. Она одним ловким движением отправила проклятого летуна к Девилхору и теперь силилась вытащить меня из-под тяжелого тела крылатой твари.
- Цел? - спросила эльфийка, нервно дергая щекой.
- Вроде как, - с трудом отозвался я. Голос у меня казался хриплым и сдавленным.
Диана упорно пыталась сдвинуть с меня тушу черной бестии, однако ей явно не хватало силенок. Так бы я и остался лежать, беспомощно водя глазами, но на подмогу пришел Арсэлл, главный виновник «торжества». Темный немного приподнял дарн'варра, а девушка вытащила меня из этих мертвых объятий.
- Крепко приложило, - оценил моллдер, оттаскивая мою скромную персону под навес.
- Кости целы, - с облегчением произнесла Диана, просвечивая меня теплой магией лагирта. - Просто ударился сильно.
Превозмогая боль и игнорируя протесты эльфийки, я все же поднялся. Голова немного кружилась, но кости, как и сказала девушка, действительно были целы. Или, по крайней мере, мне так казалось.
Я пристально оглядел своих спасителей: у Дианы слегка кровоточило плечо, но другие видимые повреждения не наблюдались; а вот Арсэлла потрепало куда сильнее - все его лицо было залито кровью, на руках виднелись рваные раны. Похоже, моллдеру досталось гораздо больше, нежели мне.
Здесь, на носу броненосца, бой постепенно угасал. Последние дарн'варры еще сопротивлялись, но по количеству наших бойцов я без труда определил, что крылатые уроды обречены на скорое поражение.
Среди защитников я разглядел взъерошенную макушку Дэллу. Разморенный длительным и нудным путешествием, он, судя по всему, сейчас банально развлекался, ловко уходя от ударов когтистых лап. Нападающий на орка дарн'варр явно не рассчитал своих сил и недооценил мастерство зеленокожего пройдохи, в результате чего оказался лежащим с пробитым горлом на окровавленных досках судна. Тварь еще несколько секунд конвульсивно вздрагивала, пытаясь закрыть лапами хлеставшую из раны кровь, но скоро перестала дергаться, покорно сдавшись в безжалостные объятья смерти.
Ну и конечно же я не мог не заметить высоченную фигуру тролля Облоба, второго Хранителя (себя я всегда называю первым), который на голову превосходил всех остальных воинов. Массивный и огромный, он весьма толково сдерживал натиск сразу двух черных бестий. Тролль не отличался проворством, но его немыслимая сила и крепкая броня с лихвой компенсировали обычную для этой расы массивность. Первому противнику Облоб одним махом палицы размозжил уродливую башку, второй же получил дубиной прямо в грудь. Дарн'варра отшвырнуло на добрых десять шагов, и его черное тело с грохотом и треском проломило стену одной из кают. Темно-лиловые доспехи монстра с лихвой выдержали удар шипастой палицы тролля, чего не скажешь о хрупком позвоночнике. Судя по неестественно искривленной спине, хребет дарн'варра переломился сразу в нескольких местах. Этот враг оказался последним.
Защитники отирали пот и кровь, пытаясь прийти в себя после столь ожесточенной битвы. Многие остались лежать мертвыми, некоторые были ранены, и теперь к ним спешили лекари во главе с Мириньей, настоятельницей школы-монастыря целителей. До этого они прятались в каютах, но теперь бежали на помощь. Естественно, обвинять медиков в трусости никто не стал. Они умеют только лечить, а военное ремесло им совершенно незнакомо. В конце концов, нельзя заставить волков пасти овец, а зайцев - охотиться на лисиц.
Айрен де Коллерт опустилась на колени возле тяжелораненого человека и принялась промывать его раны неким раствором, попутно нашептывая какие-то непонятные слова. Другие лекари принялись за ту же работу. Целители оставались совершенно спокойными, даже лужи крови и горы мертвых и умирающих не могли их смутить. Монахи и простые медики прекрасно знали свою работу и были гораздо менее восприимчивыми к виду багровой жидкости, нежели даже воины и наемники Шианского Боевого Ордена.
Закончив с очередным раненым, Миринья деловито направилась в нашу сторону, попутно перебирая в сумке бинты, эликсиры и мази. Пристально оглядев меня и Арсэлла, она быстро усадила темного эльфа на ящик и принялась смазывать его исцарапанные руки непонятным серым снадобьем.
- Не стоит, - запротестовал не успевший прийти в себя Арсэлл. - Это просто порезы. Другие изранены гораздо сильнее, я могу и подождать.
Айрен презрительно сморщила свое холеное царственное лицо.
- Не можешь. - Она моментально втерла свою мазь в искалеченные руки моллдера и теперь перевязывала их идеально белым бинтом. - Другие солдаты важны, но Хранители гораздо важнее. Я как лекарь не могу позволить тебе, любезный мой Арсэлл, умереть от заражения крови. Едва ли оружие дарн'варров может похвастаться стерильностью.
Темный хотел было вновь заартачиться, но целительница окатила его столь холодным и гневным взглядом, что готталец поспешно проглотил все свои возражения.
Ох, как же она сейчас не походила на ту невинную овечку, которую я встретил в кабинете Николоса. Теперь монахиня казалась суровой, сдержанной и неумолимой, словно палач, готовый с постным лицом отрубить голову приговоренному преступнику: холодно и без тени эмоций. Да, Айрен весьма искусна во врачевании. Глядя, с какой ловкостью она перебинтовывает голову Арсэлла, я понял, что у нее за спиной годы практики в самых жестких условиях.
- Мать Миринья, - к Айрен подбежал пожилой целитель с отвислыми усами, - шестеро человек совсем плохи. Наши не справляются. Поворожить надо, а то помрут, как пить дать помрут.
Настоятельница кивнула и бросилась за стариком.
- Ну Арсэлл, лихо же она тебя замотала. - К нам подошел не теряющий духа Дэллу. - Ты прям как мумия из андарских усыпальниц.
Моллдер не стал нисходить до ответа.
- Видимо, его все же здорово приложило, - заключил орк, обращаясь теперь к Диане. - Но эта ведьмочка Айрен лихо усмирила нашего темного эльфа. Сделать подобное может далеко не каждый, уж я-то знаю.
- Ты когда-нибудь довякаешься, зеленый, - мрачно посулил Арсэлл. Даже самые дружеские шутки всегда задевали сурового готтальца.
- Понял, вопросов больше не имею, - поспешно отчеканил Дэллу.
Все, кроме неугомонного орка, еще находились в состоянии оцепенения. Я, да и, впрочем, все остальные прекрасно слышали, что на корме бой продолжается. Там дарн'варров оттеснить еще не успели, и битва, судя по крикам и сверканию боевой магии, была в самом разгаре.
- Помочь надо. - Диана дернула меня за рукав. - Можешь сражаться?
Я кивнул, и мы вместе ринулись на корму «Речного краба», на ходу поудобнее перехватывая клинки. Орк поспешил следом, а израненный и обессиленный Арсэлл остался в полном одиночестве. Вот только едва ли Миринья даст ему долго скучать.
На корме оказалось весьма неспокойно. Здесь и там мелькали черные крылья, лихо свистели эльфийские стрелы, и звонко бренчала кованая сталь. Бой шел полным ходом, и здесь, в отличие от носа корабля, бойцов имелось значительно больше как с одной, так и с другой стороны.
Палуба была скользкой от крови, я не сумел удержаться и влетел в спину одного из дарн'варров, собравшегося метнуть копье в кого-то из наших магов. Ошеломленная неожиданным ударом, бестия выпустила древко, бессильно пытаясь отделаться от незнамо откуда взявшегося человека. Давать врагу опомниться никто не собирался. Едва только дарн'варр выпятил шею, я вогнал ему меж пластин острый метательный нож. Лезвие легко пронзило податливую плоть, противник рухнул молча, не издав ни единого звука.
- Поделом тебе. - Я поднялся, вытаскивая нож, и принялся отряхивать одежду.
- Лихо, - оценил Дэллу, бросаясь на следующего противника.
С корабельного носа подтянулись и другие воины, те, кто еще был способен держать в руках меч или любое другое оружие. Еще одним приятным открытием оказалось то, что мы зашли захватчикам в спину. Враги не ждали атаки сзади, и когда в них с нашей стороны полетели боевые заклинания, дарн'варры, лишенные командира, опешили и скучковались. Желтоватое пламя окутало чернокрылых, но когда они развернулись, получили новый магический удар уже от тех, кто находился непосредственно на корме. Следом за магией полетели и стрелы, видимо, среди защитников еще остались лучники. Уж кому-кому, а стрелкам нужно в ноги кланяться: если бы не их дальнобойные луки и арбалеты, дарн'варры могли бы не спускаться для рукопашного боя, а истребить нас всех с воздуха. К счастью, их излюбленная боевая тактика тут оказалась практически бессильна, разве что они здорово нас покромсали своими стальными иглами.
Сбившись в толпу, враги все же опомнились, ощерившись острыми пиками и клинками. Они готовились отразить рукопашную атаку, но в дело вмешались исключительно маги во главе с Ридденом. Простые наемники сейчас прятались за щитами, очень многие не подавали признаков жизни, но кое-кто все же шел к врагу с мечами наголо, прикрывая собой готовящихся к боевой атаке колдунов. Среди этих немногих я увидел Эрана, Торрада и Эмиллио. По уши забрызганные кровью, они выглядели весьма внушительно, даже низкорослый гном с непомерных размеров секирой казался великим и непобедимым воителем, чью силу не сломит даже Алый Легион Высших.
Первым ударил Ридден. Зловещий шар белого пламени с оглушающим шипением лопнул над врагами. На голову дарн'варрам посыпались обжигающие брызги; жидкое пламя не могло прожечь лиловые доспехи, но причиняло нашим врагам невыносимую боль и заставляло сбрасывать столь надежную броню. Захватчики кинулись врассыпную, на ходу сбивая белый огонь. Одного из них почти с головой окутало смертоносным жаром, чернокрылый монстр упал на палубу, начал перекатываться и громко рычать. Через пару минут он замолчал навеки.
Остальные чародеи также не стали терять время зря. Разномастные молнии, шары, копья и диски рассекали строй врага, словно ножи масло. Дарн'варрам не давали опомниться, загоняли их в разные углы, били мечами и магией.
- Вперед! - скомандовал один из стоявших рядом со мной воинов. - Наш отряд прошел хорошую подготовку на носу судна, значит, и на корме не оплошаем!
Мы вклинились в разрозненный строй захватчиков, зажимая их в клещи. Чернокрылые бились молча и отважно, никто даже и не думал позорно бежать. Таков уж этот народ. Они лучше погибнут в неравной схватке, чем проявят трусость, удрав с поля битвы.
Выбрав удачный момент, я одним рывком оказался рядом с чернокрылым уродом, успешно миновав довольно простенький блок из скрещенных сабель. Мое любимое оружие, мой Клинок Багрового Заката, он еще не подводил своего единственного Хранителя, не подвел он и сейчас. Меч погрузился прямо в сочленения брони, войдя в живот. Противник оскалился, захрипел, но умирать не спешил. Из последних сил он рассек мне предплечье когтистой лапой и едва не снес мне голову. Я отпрыгнул, жалея, что отпустил Клинок, но иного выхода я не нашел. Дарн'варр мягко осел на покрытую кровью палубу, его красные глаза злобно сверкнули, но свет в них быстро мерк, жизнь уходила из уродливого тела проклятой твари.
Другой монстр налетел на меня справа, норовя разрубить пополам. Клянусь, уйти я бы не сумел, но на мое неописуемое счастье рядом появился Рикк. Если честно, я думал, что маленький летун не отважится вылезти из каюты, но, похоже, малец решил меня не бросать. Он прыгнул на голову дарн'варра и острыми когтями впился в уродливое лицо бестии. Чернокрыл взвыл, пытаясь согнать крошечного стилкка, но тут уже подоспел я. Точный удар распорол лиловую кольчугу; я резко провернул меч в теле монстра, и он поспешно отдал концы.
- Думал, я тебя брошу? - довольно осклабился Рикк, порхая над поверженным врагом. Теперь рыжий летун всем будет рассказывать, как спас меня от неминуемой гибели, в одиночку расправившись с целой толпой кровожадных чернокрылой.
Я благодарно кивнул.
- Вовек не расплатишься, - надменно продолжал стилкк. - Но меч у тебя хорош. Я еще не видел, чтобы хоть кто-то другой так запросто мог вспороть брюхо такому вот гаду. - Он бросил презрительный взгляд на мертвое чудище.
Болтать было некогда, ибо дарн'варры и не думали сдаваться, продолжая отчаянно бить и колоть защитников броненосца. Из гущи сражающихся вылетел Торрад. Он подпрыгнул невероятно высоко (для своего роста) и окровавленной секирой разбил череп зазевавшемуся монстру.
- Девятый, - похвастался мне гном, потрясая в воздухе любимым оружием. - Ща мы их всех порвем. Уж эти сволочи у меня узнают, чего стоит могучий Торрад. - Гном отвернулся и ринулся на следующего неприятеля. Да, хвастовства ему не занимать.
Вся эта кровавая битва выпила из меня последние силы. Вместе с Рикком я, прихрамывая и опираясь на меч, доковылял до мачты с флагом. Держась за мачту, я перевел дух, готовясь снова вступить в бой. Распоротая рука здорово саднила, дарн'варры, по всей видимости, не следили за гигиеной когтей. Как бы мне самому не подхватить заражение крови, которым Миринья пугала Арсэлла.
- Ранен? - Рядом опустилась взъерошенная Диана. Она тоже еле дышала, хотя все еще довольно уверенно держалась на ногах.
- Выживу, - заверил я эльфийку.
Бой подходил к концу, дарн'варры гибли один за другим, победа маячила даже не на горизонте, а прямо перед глазами. Я со своего места прекрасно видел, как последние монстры встречают свою смерть от рук Эмиллио, Торрада и Эрана. Как ни крути, но эта троица поистине оказалась могущественной. Оба эльфа, темный и светлый, брали врага исключительно ловкостью и проворством; двойные сабли Эрана и тонкий клинок Эмиллио без труда находили слабые места в защите противника. Торрад же использовал свой низкий рост и недюжинную силу, со сноровкой опытного воина подсекая ноги противника и добивая его прямым ударом тяжелой секиры. Пожалуй, с этими тремя вояками не сравнился бы ни один Адепт Шианы, даже пройдя полную подготовку у опытнейших мастеров вроде Николоса.
У оставшихся дарн'варров (а их было мало, очень мало) страх и чувство самосохранения взяли верх над гордыней и упрямством. Оглушая всю округу громкими криками, чернокрылы бросились прочь, норовя оказаться как можно дальше от злополучного корабля.
Те воины, кто еще мог держаться на ногах, собрались на корме. Все молчали и выглядели столь мрачно, что никто не осмеливался даже пикнуть.
- Не расслабляться. - Первым общее молчание нарушил Эмиллио. Светлого здорово потрепало, но он не позволял себе проявить хоть толику слабости. - Помогите раненым, зовите лекарей…
Эльф принялся довольно толково распоряжаться, отдавая команды всем членам экипажа, кто еще мог стоять на ногах или, по крайней мере, подавал признаки жизни. Он стремился как можно скорее очистить палубу от крови и трупов. Следовало сосчитать раненых и убитых, оказать помощь тем, кто мог еще выкарабкаться из зловонной пасти безжалостной старухи-смерти, залатать прожженный и полуразрушенный броненосец.
Крики и стоны умирающих безжалостно резали мой слух. Погибло великое множество воинов. Чтобы понять это, не нужно даже уметь считать. По крайней мере, мертвецов на судне было гораздо больше, нежели живых.
Внезапно поток незримой могучей силы ударил в правый борт «Краба», корабль накренился, но, к счастью, не перевернулся. По палубе прокатилась новая волна крика и ужаса: треклятые дарн'варры даже и не думали отступать. Они позволили расслабиться лишь на миг и теперь готовили новый, еще более сокрушительный удар. В воздухе зависло около двух десятков чернокрылых, только эти были облачены ни в лиловую броню, а в просторные черные балахоны, эффектно развевающиеся на ветру. В лапах каждая тварь сжимала темный посох с навершием в виде трехголовой гидры.
- Маги!!! - бешеным голосом рявкнул Виталис.
- В укрытие! Быстро!!! - подхватил стоявший рядом Ридден.
Здесь, на корме, события принимали не самый благоприятный оборот. Воины, чародеи, лекари, слуги - все бросились под защиту щитов, ожидая новой, куда более ужасающей атаки. Но дарн'варры медлили, словно упиваясь паникой и неразберихой. Их плащи вились, словно зловещий туман, кожистые крылья с шумом рассекали воздух, уродливые пасти скалились, демонстрируя вертикальные ряды белесых клыков.
Диана быстро создала свой привычный зеленоватый купол, прикрывая нас с Рикком. Мы молчали, тупо вглядываясь в зависшие над нами зловещие фигуры и ожидая неизбежного конца. Даже самый убежденный оптимист прекрасно понимал, что той жалкой горстке людей, кто еще мог держать в руках оружие, никогда не выстоять против свежих и полных сил монстров, способных использовать колдовство.
Кто-то из лучников не выдержал, стрела незримым росчерком понеслась к крылатым противникам, ударилась о желтоватый барьер защитных заклятий дарн'варров-магов и рухнула в воду, не причинив никакого ущерба.
- Бейте их магией! - громоподобно гаркнул мистик, сплетая очередное заклятие. С его рук сорвался белый диск и понесся к врагам. Еще несколько волшебников дали залп молниями и шарами, но нападающие даже не отреагировали на них. Все боевые чары наших колдунов разом ударили в переливающийся желтым щит дарн'варров, однако защита недруга выдержала эту отчаянную атаку играючи, словно прочная каменная стена - удар снежка или комка земли. По палубе прокатились отчаянные возгласы и крики. Неужели наше плавание оборвется так быстро и позорно? Одна мысль о поражении и смерти заставляла нас содрогаться от ужаса. Погибнуть можно разными способами, но никто не хотел умирать вот так, под скрюченными лапами уродливых чудовищ.
Незнамо откуда взявшийся поток воздуха разметал людей по палубе. Новая волна страха пронеслась над головами, словно занесенный для удара хлыст. Те, кто еще мог стоять на ногах, бросились врассыпную от внезапно появившейся новой твари. Признаюсь, я видел превеликое множество всяких уродов, но такого ужаса я не видел еще никогда. На корму, звучно хлопая крыльями, опустилось нечто такое, что все защитники корабля разом остолбенели, глядя на явившийся во плоти ужас. Перед нами сидело чудище, напоминающее огромную черную сколопендру со множеством когтистых ножек, огромной пастью с острыми загнутыми внутрь жвалами и скорпионьим хвостом, с которого капала зеленоватая кислота. Размах крыльев этой твари был столь велик, что зазубренные кончики касались правого и левого бортов «Речного краба».
- Скорпихорра, - с неподдельным ужасом прошептала Диана, до боли сжимая мое запястье.
Рикк пугливо сжался и полез в карман моей куртки, будто рассчитывал, что я смогу победить громадную черную бестию и спасти всех, кто еще оставался в живых.
Под тяжестью монстра судно просело локтя на два, нос выдался вперед, а корма опустилась, едва не зачерпнув холодной воды. Тварь выгнулась всем своим рельефным телом, подалась вперед и одним махом захватила двух оцепеневших от ужаса воинов. Длинные жвала одним ловким движением отправили жутко орущих наемников в раскрытую пасть. Хрустнули кости, вопль прекратился, а скорпихорра подобралась к каютам, быстро перебирая маленькими для такой туши ножками, и застыла мраморным истуканом.
На освободившуюся площадку наконец соизволили спуститься дарн'варры-колдуны. Они пристально осмотрели до смерти напуганных путников, удовлетворенно чиркнули зубами; один из захватчиков подался вперед.
- Вот и все, - с неким пафосом, но довольно банальной фразой провещал дарн'варр. - Думаю, не стоит объяснять, что победа осталась за нами. - Он замолчал, упиваясь произведенным эффектом.
Наши воины молчали, никто уже и не думал сопротивляться. Враг победил, как ни прискорбно об этом говорить. С носовой палубы помощи мы не ждали, там остались только целители и израненные шианские солдаты. Звать на подмогу было некого.
- Думаю, вы достаточно благоразумны, - соизволил наконец продолжить чернокрыл. В отличие от Шерг'гана, этот изъяснялся совсем чисто, без намека на акцент. - Предлагаю вам выдать Сферу Апокалипсиса, и тогда, даю слово, вы умрете быстро и без страданий. Более того, мы отпустим женщин, кои имеются среди лекарей и даже среди воинов. В случае отказа вы все до единого отправитесь в пасть к скорпихорре. - Он указал на застывшую тварь, покорно дожидающуюся знатного пира, на котором мы станем главным и единственным блюдом.
Захватчики снова предлагают нам сделку? Пойти на них с оружием и умереть в битве или сдаться, давая призрачный шанс на спасение для Дианы, Айрен, Тионы и других женщин. Я бы выбрал второе.
- Мы согласны, - опустив голову, тяжело вымолвил Ридден.
Стоявший с мечом наголо Эмиллио что-то проворчал сквозь зубы, но покорно опустил изящный эльфийский клинок. Виталис и остальные маги, последовав примеру мистика, склонили головы.
- Вы с ума сошли, учитель, - подал тихий голос молчаливый Эран. - Им нельзя верить.
Ридден бросил гневный взгляд на упрямого телохранителя.
- Пощади целителей, - негромко попросил мистик, обращаясь к главному магу. - Они не убивали твоих воинов, они не заслуживают смерти.
- Нет, - однозначно ответил дарн'варр.
На корму опустилось еще около трех дюжин чернокрылов, теперь уже простых ратников в лиловых доспехах. Они окружили нас кольцом, но нападать не спешили, принимая капитуляцию. И почему бы захватчикам просто не перебить весь экипаж? Зачем они снова начали переговоры?

Предыдущая страница 14 Следующая страница


15 Евгений Черноусов

- Где Сфера Апокалипсиса? - Последнее слово дарн'варра-мага потонуло в звучном раскате грома.
Небо и до того казалось серым, но теперь оно стало вовсе свинцовым, словно боги пролили над всем миром жидкий металл.
Я ощутил невыносимо давящую силу. Черная аура окутывала все судно, язычки мертвого пламени лизали скользкую от крови палубу, насыщаясь смертью и болью тех, кто не сумел пережить сегодняшний день. Безжизненный огонь жадно пил из чаши мук, насыщался, становясь все сильнее и сильнее. Он не обжигал, не калечил, он просто пил жизнь из тех, кто еще жил, и наслаждался смертью тех, кто уже умер.
Мое израненное плечо обожгла настолько острая боль, что я едва не упал. К счастью, Диана успела меня подхватить под руку, не дав позорно грохнуться в обморок.
Я хорошо, даже слишком хорошо помнил это чувство. Чувство всеобщей ничтожности, приближение неизбежного конца для всего сущего. Душа человека растворялась в потоке идеально черной силы, подобно тому, как крупицы снега растворяются в горячей воде. Мир становится глупым и непривлекательным, жизнь - ничтожной и бессмысленной. Ты не хочешь жить, но и смерть пугает до дрожи в коленях. Не остается ничего, лишь только полная пустота властвует в твоем сознании, и эта пустота медленно и неотвратимо убивает тебя, засасывая все эмоции, чувства, мысли. Ты становишься никем, просто жалким призраком, крохотным отголоском той сути, что некогда определяла хвое собственное, личное и непередаваемое «я». Теперь этого «я» не существует, оно ушло навеки; тьма поглотила все то, во что ты верил, она не дала тебе забвения, не дала покоя. Лишь полное безмолвие и всеобщее отрицание сущего царствует в том месте, где некогда жила твоя душа. Такова расплата. Такова вечность…
Наверное, я все же потерял сознание, ибо сейчас Диана безжалостно трясла меня и била по щекам. Я открыл глаза, наваждение сразу спало, лишь мертвенный голос вновь и вновь повторял одно и то же слово: «вечность», «вечность», «вечность»…
- Марк, что это?! - Девушка рывком поставила меня на ноги. И откуда у нее такая сила? - Что с тобой, Марк, ответь? - Ее голос дрожал, то и дело срываясь на стон.
- Все нормально, - небрежно ответил я. - Просто голова закружилась.
Диана открыла было рот, но запнулась, так же остро, как и я, ощущая древнюю черную мощь.
- Что это, Маркус? - простонала эльфийка, от испуга называя меня полным именем.
- Рил'дан'неорг, - безжалостно отчеканил я, покрепче прижимая к себе девушку.
Поднялся просто невыносимый ветер, очертания корабля поплыли. Все мы, да и дарн'варры тоже, разом попадали на залитую кровью палубу. Желтоватое защитное поле чернокрылых лопнуло, словно мыльный пузырь. Невероятная мощь Рил'дан'неорга играючи разрушила все чары и безжалостной волной всепоглощающей смерти накрыло перепуганных дарн'варров. Когда пламя спало, на полу остались лежать искалеченные обугленные трупы захватчиков. Скорпихорра дико взвыла, замахала могучими крыльями, но ее ждал тот же печальный конец, что и ее хозяев. От громадной сколопендры остался лишь хитиновый скелет.
Древняя сила ныне погибшего Ордена Хаоса исчезла, растворилась в воздухе, словно дым. В Эрденских Лесах мне уже приходилось сталкиваться с хаотичной энергией тьмы, но на этот раз все оказалось гораздо страшнее. Вот она, истинная и неприкрытая мощь Рил'дан'неорга. Я содрогнулся. Среди нас есть Вернувшийся-из-Тьмы! Мне упорно не хотелось верить в подобное, я тупо надеялся, что Наставник и Алессандро ошибались, полагая, будто сумеют заслать на судно одного из своих. Выходит, все же сумели. Теперь сомнений не оставалось. Один из магов Рил'дан'неорга где-то среди команды!
Шок прошел невероятно быстро; люди поднимались с пола, по-звериному метались и косились друг на друга. Мало кто понял, что же на самом деле убило дарн'варров и скорпихорру, но одно они осознавали точно: эта сила была безжалостной и смертоносной.
Дальнейшие события складывались в безумную какофонию шума, криков и стонов. Все носились, орали, звали на помощь, пытались помочь тем раненым, кто сумел пережить последствия нападения дарн'варров и всплеска магии Рил'дан'неорга.
Вместе с Рикком и Дианой мы зашли в самый конец кормы, где защитники соорудили некое подобие баррикад. Тут также лежали трупы, а багровая жидкость покрывала весь пол, каплями стекая вниз, на нижнюю палубу, где мы находились во время боя.
В дальнем углу, над распростертым тонким телом на коленях стоял Дэллу.
- Помогите же! - рявкнул орк, заметив наше появление. - Тиона ранена!
Девушка была еще жива, но острый стальной шип дарн'варров пробил ей грудь, войдя более чем наполовину. Неудачливая ученица Николоса стонала и хрипела, изо рта тянулась струйка крови. Похоже, задето легкое.
- Она умирает, помогите, - простонал Дэллу. Теперь он уже обращался к лекарям, спешащим на помощь тем, кто в ней еще нуждался.
Не говоря ни слова, я сорвался с места и бросился бежать с кормы на нос судна. Этим докторишкам я не доверял, хотел позвать настоящего целителя… вернее, целительницу.
Через минуту я уже стоял на носу корабля. Как оказалось, эту часть «Речного краба» Рил'дан'неорг не задел; выходит, Вернувшийся-из-Тьмы находился в задней секции. Но где именно? Не время гадать.
- Мать Миринья! - заорал я.
Айрен и еще двое медиков склонились над умирающим воином. Выглядел тот совсем паршиво: живот вспорот аж наполовину, вместо руки - кровавый обрубок.
- Мать Миринья, - уже более учтиво повторил я. - Идемте скорее… там много раненых…
Целительница продолжала ворожить, затем устало вздохнула и ответила, кивая на бессознательного страдальца:
- Жить будет, но вот руку не вернуть. - Она тяжело дышала, лицо казалось бледным, словно мел, а гордая осанка исчезла бесследно, не оставив даже намека на принадлежность к императорскому роду. Впрочем, другие лекари выглядели не лучше. Некоторые уже падали от усталости, но все же, превозмогая боль, продолжали колдовать над ранами или просто их перевязывать.
- Идемте. - Боясь услышать отказ, я схватил Айрен за запястье и бегом повел ее на поле главной битвы.
Мы прошли на верхнюю палубу, упорно игнорируя стоны и крики других несчастных. Тиона лежала без сознания. Врачи уже успели вытащить смертоносную иглу, но вот сделать что-либо еще они были не в силах.
- Мать Миринья, - один из лекарей печально опустил руки, - у девушки пробито легкое, мы не можем остановить внутреннее кровотечение. И, боюсь, шип был отравлен. Пациентка быстро умирает.
Настоятельница Ландеронского монастыря опустилась рядом с волшебницей и принялась ворожить. С ее рук посыпались синеватые искры: они касались раны и, казалось, впитывались внутрь, оставляя после себя желтое свечение. Так продолжалось довольно долго - видимо, яд успел распространиться по всему организму. Когда Айрен наконец закончила магическое лечение и поднялась, мы все умоляюще глядели на нее в ожидании тягостного ответа.
- Все в порядке, - устало произнесла монахиня. Она едва держалась на ногах, но все еще упорно противостояла желанию рухнуть на пол и заснуть крепким сном. - Тиона поправится, только надо бы отнести ее в лазарет. Здесь ей не место.
Дэллу молча поднял переставшую стонать Тиону и понес ее на нижнюю палубу, в общую каюту, где прыткие врачи уже успели соорудить нечто вроде медпункта. Настоятельница пошла следом, острым взглядом примечая тех, кому необходима ее срочная помощь.
Прошло несколько утомительных часов, прежде чем мы сумели привести корабль в состояние хоть кое-какого порядка. С тяжелоранеными лекари разобрались, а теперь принялись за тех, кто пострадал в меньшей степени.
Сейчас я мирно сидел, прижавшись спиной к деревянному покрытию корабельного борта, а какая-то целительница наскоро смазывала мое разодранное плечо серой, дурно пахнущей мазью, от которой всю руку сводило и кололо, словно я опустил ее в ледяную воду.
- Эх, славная была битва, - вздохнул сидящий рядом Торрад. Его уже подштопали, и теперь гном откровенно скучал, лишившись общества лечившей его монашки. - Славно мы этих сволочей покромсали, одни ошметки остались.
- По-моему, это они нас покромсали, - скептически заметил я, глядя, как тела мертвых дарн'варров без всяких угрызений совести сбрасывают в реку. И как только друид Виталис терпит столь безжалостное загрязнение своей обожаемой природы?
После длительного ремонта «Речной краб» снова резал бронированными боками холодные воды Сирены. До генератора Эмиллио никого не допустил, возился сам вместе с Виталисом и личным персоналом судна. Магический двигатель, обеспечивающий движение корабля без ветра и парусов, являлся для капитана настоящей святыней, к которой не подпускали ни Шианских Адептов, ни тем более темных эльфов.
- Все-таки молодец у нас капитан, - не без гордости продолжал гном. - Если б он того главного гада не рубанул, мы б все отправились раков кормить. Эта сволота черная, она ж без вразумительных команд не может. Им скажут мечами махать, они машут. А как без командира, так даже и понятия не имеют, с какой стороны за алебарду хвататься. Мне ль не знать, уж мне-то доводилось на своем веку таких вот уродцев на секиру насаживать. Причем не раз.
- Как-то не верится насчет алебарды, - хмыкнул я. - Дарн'варры нас чуть не перебили, да и действовали они вполне разумно.
- Да что ты понимаешь, - фыркнул Торрад. - Черные сильны и опасны, не спорю; да вот только если бы они не понеслись на нас сломя голову, а чародейчиков своих дождались, вот тут-то нам действительно несдобровать. Всех бы в капусту нашинковали. Вот так-то. - Он наставительно поднял вверх перебинтованный палец.
Сейчас меня волновало совсем другое. Чем больше я знал, тем больше становилось загадок, как бы парадоксально это не звучало. Итак, посланец Наставника Рил'дан'неорга дал о себе знать; как ни крути, а он всех нас спас. Спрашивается зачем? Неужто Вернувшийся-из-Тьмы должен оберегать и защищать нас? Для чего? Может, чтобы спутать карты в игре с Высшими. Высшие… тут вообще темный лес. Если Наставника с Учениками еще можно понять, то цели повелителей Алого Легиона остаются неприступной тайной. А про их действия я вообще молчу. Какой смысл в убийстве Зертия? Я воочию видел, что Алые Витязи преспокойно могут прикасаться к Реликвиям, а значит, учитывая их силу, могут-таки самостоятельно забрать эти самые Реликвии. Просто банально их отобрать у меня, Облоба или Арсэлла. Так почему не отобрали, если древние артефакты так нужны Высшим? Не смогли или не захотели?
Работы по ремонту судна шли полным ходом. Рабочие латали дыры, меняли доски в прожженных местах, мыли окровавленную палубу. Вышеупомянутый тролль Облоб, неустанно повторяя свое любимое слово «хлам», трудолюбиво укладывал на бревенчатый настил тех, кому не посчастливилось пережить сегодняшний бой. Диану же, как существо хрупкое и ранимое, капитан Эмиллио к строительным и восстановительным работам не подпустил, направив в лазарет следить за ранеными. Сейчас девушка стелила покрывала на вынесенные на открытый воздух лежанки - внутри медпункта мест уже не хватало.
- И чего ты бегаешь-то за этой светлой? - подал голос Торрад, безошибочно проследив за моим взглядом. - Сразу видно, что ничего в бабах не смыслишь. И чего хорошего-то в этих эльфах? Кожа одна да кости, даже полапать нечего. То ли дело гномихи… - Он мечтательно откинул голову, видимо, вспоминая нечто приятное. - Вот гномихи, это я понимаю. Знаешь, Марк, если вдруг-таки попадешь в Нешшианские Горы, ко мне не забудь заглянуть, лады? Я тебе там таких баб найду, просто о-го-го. Может, они низкие, но зато широкие, в два обхвата, не меньше. Я, например, свою женушку даже поднять не могу, вот она у меня какая! Баба что надо! А руки какие! Она ими даже рукояти топоров ломает, уж про подковы я вообще молчу. Небось обзавидовался, а, Марк?
Я выразительно посмотрел на гнома. Уж не смеется ли он надо мной? Судя по блаженному виду и похотливо-мечтательной улыбке, он действительно являлся страстным любителем низких и объемных женщин.
- Да-да, главное чтобы пообъемистее, - словно читая мои мысли, продолжал Торрад. - А то худые - это так, безделушки. Надо, чтоб в доме хозяйка была, а не фифа взбалмошная. Моя вот одним своим видом может кого угодно отпугнуть, а секира у нее какая! Мне такую и не поднять. А главное, Марк, чтобы ноги были волосатые, а то можно и замерзнуть. У нас, в Нешшианских Горах, еще холоднее, чем в Готтале, так что вот так.
Весьма специфические вкусовые пристрастия гнома меня мало интересовали, но про волосатые ноги он явно загнул. Судя по описаниям Торрада, гномихи еще страшнее, чем дарн'варры и норан-дрегены вместе взятые. У этих, по крайней мере, на теле растительности нет.
- Так что, Марк, - подвел итог мой собеседник, - ничего ты в бабах не понимаешь.
- Ну что поделать. - Я развел руками, надеясь, что гном не заметит моей иронии. - Мы, люди, красоту ценить не умеем, не понимаем, что у настоящей женщины ноги должны быть стройными, как колонны в основании храма, и заросшими, как эльфийские леса. - Мне с превеликим трудом удалось скрыть насмешливую улыбку.
- Да чтоб мне фал вокруг глотки, - специфически выругался бородач. - Точно подмечено! И про храм и про леса! Сразу видно, что ты, Марк, умеешь ценить прекрасное. - Гном говорил совершенно искренне, не замечая моей язвительности.
Торрад хотел было вновь начать умопомрачительные описания своей второй половинки, дожидающейся своего ненаглядного в далеких Нешшианских Горах, но тут на корабельную палубу вышел жутко злой и жутко мрачный Эмиллио. За ним робко толпились рабочие и наемники.
- Сколько? - угрюмо спросил светлый эльф у одного из своих помощников.
- Тридцать восемь мертвых, - так же хмуро доложил тот. - Из них - девять эльфийских стрелков и одиннадцать магов. Остальные - простые воины.
- Проклятье, - прошипел капитан, сжимая руку в кулак. - Всех моих лучников положили.
Как ни крути, а эльфы оказались самыми опасными врагами для дарн'варров. Немудрено, что первым делом захватчики уничтожили именно тех, кто мог атаковать на расстоянии. Даже колдуны, как выяснилось, представляли для чернокрылых меньшую угрозу.
- Раненые? - все так же односложно спрашивал Эмиллио.
Помощник виновато повел плечами - пострадавших сосчитать никто не успел.
- Ранены почти все. - Из лазарета вышла измученная Айрен. Все ее скромное черное платье было забрызгано каплями крови, а рукава разорваны и засучены, словно монахиня пробиралась через колючие кусты.
- Сколько из них не доживут до утра? - уточнил светлый.
- Трое совсем плохи, - тихо заговорила Миринья. - Еще около десяти людей ранены пусть не смертельно, но серьезно. Мы должны сделать остановку в Семм-Порто, иначе пострадавшие умрут во время плавания. К тому же нужно похоронить погибших.
- Это не вам решать, - сурово отчеканил Эмиллио. - У меня приказ не делать ни одной высадки на берег в течение всего маршрута…
- Но они умрут, - с некой долей нажима произнесла целительница. - Меня волнуют только раненые, до ваших глупых приказов мне нет никакого дела. Я как лекарь и Адепт богини Миллитаны не могу позволить, чтобы несчастные погибли из-за вашей некомпетентности.
Командир «Краба» попытался было возразить, но запнулся, поймав на себе гневный взгляд настоятельницы.
- Обсудим позже, - небрежно бросил он, чем сразу выдал свое отступление.
Айрен довольно усмехнулась. Вот тебе и невинная овечка. Такая овечка может перегрызть горло любому волку.
- Господин капитан! - К эльфу подбежал запыхавшийся рабочий-гоблин. - Господин капитан, идемте со мной… там такое… короче, сами увидите.
Эмиллио, само собой, возражать не стал и с высокомерным видом направился следом за маленьким зеленым гоблином. Этот рабочий фактически спас гордого арийского эльфа от весьма щекотливого разговора с настоятельницей Ландеронского монастыря. Только едва ли Миринья отступится, она наверняка заставит причалить где-нибудь около обширных верфей Семм-Порто.
- Что там случилось-то? - Торрад пихнул меня в бок. - Идем, глянем…
А случилось вот что: прямо из ангаров, находившихся ниже кают и вахт, вывели семерых ничем не примечательных воинов. Простые Шианские Адепты, разве только вполне целые и без признаков ранений. Каждый из них воровато щурился и косился на товарища, словно ожидал поддержки.
- Так-так. - Невесть откуда рядом появился Ридден. Он прошелся перед этой семеркой, пристально разглядывая каждого, а затем прокомментировал: - Николос меня уверял, что среди его воинов трусов и дезертиров нет. Теперь я воочию убедился в обратном. Так что скажете? Что во время боя куда сподручнее прятаться по подвалам, словно крысы, нежели сражаться с захватчиками? - Мистик по-прежнему выглядел спокойным, говорил тихо и даже небрежно, однако я прекрасно ощущал, что внутри у него все бурлит и клокочет от гнева.
Один из Адептов Шианы выступил вперед.
- Дык… господин волшебник, - запинаясь, начал он. - Мы ж это… ну кто ж знал, что так выйдет. Мы, значит, тут в карты с парнями резались… а тут вдруг ка-ак хрясть. Ну… мы, значит, наружу, а тут эти… ну как их?.. черные, короче… крылатые. Нас-то, значит, семь всего, а эти…
- …а эти с оружием и в броне, - недобро сверкая глазами, закончил Эмиллио. Эрийца, насколько я понял, гораздо больше раздражало то, что какой-то там наглый готтальский маг влез вперед него; дезертиры как-то сразу отходили на второй план.
- Ну да, господин капитан, - сразу согласился дезертир. - Так… это… наружу-то лезть опасно, прибьют еще… вот мы, значит, и сидели, не рыпались. Ну так что, господин капитан, вы забудете наш необдуманный поступок? Если б мы на открытой местности оказались, ну… мы бы сражались, а так…
Эмиллио равнодушно покачал головой, гладя эфес изящного эльфийского клинка.
- Такие воины мне не нужны. - Он прищурился, небрежно вынимая тонкий меч.
Прежде чем говоривший отступник успел увернуться, молниеносный росчерк стали весьма ловко снял голову с его плеч. Остальные дезертиры судорожно взвыли и прижались к стене, до смерти перепуганные гибелью своего собрата. Бежать им было некуда, помощники безжалостного эльфа преградили путь, так же ощерившись топорами и алебардами.
- Сегодня вечером мы сделаем остановку в Семм-Порто, - небрежно бросил Эмиллио. - Вы все, - он обвел пальцем шестерку предателей, - вы все покинете мой корабль. В случае неподчинения вас ждет расправа.
Эти шестеро, может, и были трусами, но вот дураками они точно не оказались. Осознав, что им дарована жизнь, дезертиры быстро сложили оружие и подняли руки. В следующее мгновение их связали и увели.
- Ну ты даешь, Эми. - Торрад фамильярно похлопал эрийца по спине. - Лихо справился, вот только я бы на твоем месте всех покосил, а то развелась всякая вшиводерня. Таким бошки рубить надо, а не болтать попусту.
- Без тебя разберусь, - огрызнулся капитан «Краба». По всей видимости, он обиделся на дружеское «Эми».

Глава 2
ЖИВОЙ ПРАХ

Ближе к вечеру я вернулся в свою каюту. Тут я застал отлынивающих от ремонтных работ Арсэлла и Дэллу. Оба моих соседа расположились за невысоким столиком и воодушевленно резались в карты.
- Вот так всегда, - негодовал орк. - Неинтересно с тобой играть, темный. Ты бы хоть разочек проиграл для вида. А то сидишь с постной рожей и нагло обчищаешь мои карманы.
Арсэлл философски пожал плечами, сгребая себе еще пару медяков. Перед ним уже образовалась довольно приличная кучка мелких монет.
- Надеюсь, мне хотя бы заплатят, когда мы вернемся в Шиану? - продолжал жаловаться Дэллу.
- Надейся, надейся, - откликнулся моллдер. У него было свое собственное мнение по поводу нашей авантюры, вот только по жизни скрытный готталец предпочитал держать его при себе.
- Ха, вот и наш Марк явился. - Меня наконец-то соизволили заметить. - Так что там снаружи? В Даркфол еще не приплыли? - Орк встал из-за стола и двинулся к окну, будто действительно надеялся увидеть там мрачные пейзажи Диких Лесов.
Темный хмыкнул что-то непонятное и поднялся.
- Пошли отсюда. - Ему, похоже, так же надоело выигрывать, как орку - проигрывать.
- Ха, кажись, до Семм-Порто добрались, - не оборачиваясь, подал голос Дэллу. - Интересно, нас погулять отпустят?
- Да, щас тебе, - скептически фыркнул я. - Может, тебе еще карету предоставить? Наш капитан недвусмысленно сказал, что лично прирежет любого, кто посмеет сойти на берег.
Арсэлл вышел первым, мы с орком последовали за ним.
На палубе, как всегда, оказалось неспокойно. Туда-сюда шныряли рабочие, лекари готовили носилки для раненых, моряки спускали трап и бросали якорь. «Речной краб» приближался к гигантскому порту торгового города.
Стоило броненосцу причалить, как Эмиллио, Торрад и Виталис покинули корабль. И куда это они собрались на ночь глядя?
Сейчас темнеет поздно, но солнце уже лениво клонилось к горизонту, норовя поскорее убраться с глаз долой. В одном друид не наврал - погода действительно улучшалась, хотя скорее всего здесь, в Семм-Порто, просто чувствовалась тропическая жара Эрденских Лесов.
- Марк, можно тебя на минуту? - Ко мне с мрачным видом приблизился Ридден. Эрана с ним не оказалось. Интересно, куда маг дел верного телохранителя?
Мы отошли в сторону. По всей видимости, мистик не желал распространяться о сути разговора.
- Почувствовал? - хмуро осведомился он.
- Что? - не уяснил я.
Ридден недовольно покачал головой:
- Рил'дан'неорг, Марк. Ты уже однажды сталкивался с древней магией Ордена Хаоса, так ответь же мне: что именно ты ощутил, когда произносилось заклинание? Это очень важно. Ты уже знаешь, как действует Рил'дан'неорг и как он влияет на психику людей.
- Я вас не понимаю, господин Ридден, - честно признался я.
Готтальский маг поморщился, словно от боли, и оперся спиной на деревянные перила «Краба».
- Кто колдовал Рил'дан'неорг? - глядя мне прямо в глаза, потребовал он. - Ты должен был заметить Вернувшегося-из-Тьмы… точнее, почувствовать. Откуда исходила сила? Где находился тот, кто использовал магию Ордена Хаоса? С тех пор как ты рассказал Николосу о шпионе, я пытаюсь найти его. Что я только не перепробовал: посылал фантомов, использовал надежные заклятия обнаружения, обращался к астральным мирам, даже читал мысли тех, кто находился рядом. Все впустую. Наконец, я полностью уверовал в то, что ты просто ошибся, что тут, на судне, нет соглядатаев и предателей. Но теперь, - он зло сжал кулаки, - теперь я убедился: среди нас есть враг.
- А враг ли? - осторожно начал я. - В конце концов, если бы не чародей Рил'дан'неорга, мы бы все отправились прямиком в пасть к скорпихорре.
Мистик взглянул на меня столь выразительно, что я поспешно заткнулся.
- Он - враг, Марк, - однозначно заверил чародей. - Мы не знаем целей Вернувшихся-из-Тьмы, но одно мы можем сказать точно: они - наши враги.
- А Высшие и их Алый Легион?
- Не знаю, Марк, - искренне ответил Ридден. - Впрочем, мы отходим от темы. Скажи прямо, ты почувствовал то место, откуда исходили темные эманации?
- Да, маг Рил'дан'неорга находился на корме, где-то за вашей, господин Ридден, спиной. Эпицентр был именно там, я почувствовал его. Но большего я не знаю.
Мой собеседник удовлетворенно кивнул и даже немного повеселел.
- Круг подозреваемых сужается. - Темный эльф погладил короткую бороду. - Я немедленно проверю всех, кто находился на задней палубе.
Я не знал, насколько можно доверять мистику, но в то, что он не шпион, я почти поверил. Во время боя мне посчастливилось видеть его во всей красе: ментальный волшебник Готтала не мог использовать силу Рил'дан'неорга, иначе бы я сразу заметил. Но одна вещь меня крайне удивляла: готтальские чародеи не могут использовать боевые заклятия, а Ридден вполне успешно опроверг мои знания. Его белые огненные диски - это конечно же не древнее колдовство Адептов Тьмы, но тоже весьма и весьма эффективная штука. Об этом я и спросил своего собеседника.
- Так ты думаешь, что маги Готтала не владеют смертоносными проклятиями? - с усмешкой поинтересовался моллдер. - Должен тебя огорчить. Мистицизм действительно не может причинить видимого вреда, потому мы и используем шаманство дарн'варров. Ты сам видел, насколько оно действенно: даже броня и врожденный иммунитет самих чернокрылов от него не помогают.
- А против Рил'дан'неорга шаманство дарн'варров действует?
- Увы, нет, Марк. Мы с Николосом и другими сильнейшими магами Ландеронской империи и Готтала пытались найти хоть самое незначительное слабое место в магии Хаоса. Все напрасно. В нашем слабом мире нет ничего, что смогло бы потягаться с Рил'дан'неоргом. Это чернокнижие, по сути, являет собой непреодолимую и непререкаемую мощь. Пожалуй, тебе, Марк, следует побольше узнать о древнем ведовстве, ибо как ни прискорбно мне это говорить, но всем нам еще не раз суждено с ним столкнуться. Я не знаю, кем и когда был создан Рил'дан'неорг, но создавшие его обладали поистине титаническими знаниями и мощью. Сила Рил'дан'неорга очень хаотична и не может быть направлена в одно русло. Она охватывает огромное пространство и тянет из тех, кто там находится, всю их жизненную энергию. Именно поэтому многие раненные в сегодняшнем бою люди так и не дожили до конца схватки. Древняя волшба забрала у них жизнь и превратила ее в оружие против чернокрылых. Но всеобщее уничтожение - не главное достоинство Рил'дан'неорга. Эта магия способна не только убивать, но и порабощать сознание любых разумных существ. Вот почему старые народы, такие как темные эльфы, лиатарги, дарн'варры или стилкки, так боялись Адептов Тьмы. Именно благодаря Рил'дан'неоргу Орден Хаоса так долго правил нашим миром, и ни одна раса не смела пойти против его могущества.
- Тогда почему Орден исчез? - с интересом спросил я. - Что же смогло уничтожить Адептов и весь Орр-Сереган?
- Это одна из величайших загадок нашей истории. Я честно пытался найти ответ, но, увы… не нашел даже намека. Возможно, собрав все Реликвии, я сумею раскрыть те тайны, которые не дают нам с тобой спокойно жить.
- Хотелось бы верить, - выдохнул я. - Может, теперь вы скажете, какую Реликвию мы сейчас ищем?
Тут на мое плечо опустился рыжий Рикк. Он сложил крылья за спиной и гордо выгнулся: мол, нечего утаивать цели нашей экспедиции.
- Мы ищем Кольцо Бездны - артефакт гномов, - скупо пояснил мистик. - А сейчас позвольте мне удалиться. - Он мельком глянул на стилкка, словно спрашивая у него разрешение.
Ридден зябко укутался в плащ и скрылся в одной из кают.
- И чего он тебе наплел? - поинтересовался летун, прыгая на плече.
Я равнодушно ответил, не желая что-либо утаивать от компаньона.
Тут ко мне подошли Диана, Арсэлл и Дэллу.
- Поговорить надо, - кратко бросил темный, воровато оглядываясь по сторонам. - Но только не здесь. Нам не нужны лишние уши. - Он подошел к перилам и ловко сиганул вниз, на причал.

Предыдущая страница 15 Следующая страница


Хранители реликвий 16

- Идем, - как-то устало и замученно шепнула эльфийка, повторяя трюк готтальца.
Я подошел к краю и перевесился через борт. Довольно высоко, тем более можно запросто не долететь и позорно шлепнуться в воду на потеху своим друзьям.
Не мудрствуя лукаво, я выгнулся и прыгнул, весьма удачно попав на тюки с чем-то мягким, но жутко пахнущим.
- Броненосец отплывает завтра утром, так что у нас полно времени, - сообщила Диана, стряхивая с себя рыбью чешую. Видимо, она приземлилась менее удачно.
На судне шумно завозились, поэтому мы молча бросились прочь, опасаясь быть замеченными. В конце концов, экипажу строго-настрого запретили покидать судно, вот только эльфы, как я успел подметить, особой покорностью не отличаются.
Мы безмолвно шагали по вечернему Семм-Порто, отходя все дальше от пристани. Сейчас темнело поздно, так что на улицах еще даже не зажгли фонарей. Места вокруг оказались грязными и зашарпанными, кое-где в стенах виднелись дыры и прогнившие перекрытия. Первым тишину нарушил летящий рядом Рикк:
- И куда же мы идем?
- Да, собственно, никуда, - откликнулась Диана. - Просто гуляем. А что, нельзя?
- Можно, - великодушно разрешил стилкк. - Но только я с вами. Как говорится, за компанию и эльф застрелился. Но лично я предлагаю найти хорошую забегаловку, а то на корабле нас кормят всякой дрянью. Фу! - Рыжий болтун презрительно скривился, словно там нас заставляли лопать сырые рыбьи потроха и запивать их болотной водой.
- Ха, да тебя не прокормишь, - насмешливо поддержал Дэллу.
Все вместе мы двинулись к центру города, где вполне можно было найти приличный трактир со сносной едой и неплохой выпивкой. По дороге мы невинно болтали о всяких пустяках, так что я не вижу смысла повторять эту болтовню. Один лишь Арсэлл шел молча, не желая встревать в наши разговоры. Он по-прежнему выглядел мрачным и напряженным, словно в любой момент ожидал атаки в спину.
Наша компания вышла на весьма украшенную площадь. Видимо, недавно тут проходил праздник. На крышах домов (кои здесь выглядели значительно ухоженнее, нежели в порту) были вывешены стяги эльфийского государства, а через фонарные столбы были перекинуты разноцветные ленты и узорчатые бумажные кольца. Туда-сюда с деловым видом шныряли городские жители; в основном - люди, ибо, несмотря на принадлежность Семм-Порто к Эрии, эльфы заглядывали сюда не часто, практически полностью передав торговый город в распоряжение человеческой расы.
Прямо напротив памятника какому-то остроухому деятелю расположилась уютная забегаловка. Часть столиков хозяин выставил на улицу, огородив их навесом и зеленой изгородью из ветвей дикого винограда (обычный в Эрии не рос из-за холодного климата). Кое-где сквозь широкие листья пробивались чахлые цветки не то розы, не то шиповника. Одним словом, довольно приятное и опрятное местечко; по крайней мере, Диане оно понравилось, иначе бы она не потянула меня за рукав, норовя поскорее занять самый лучший столик.
- Милое местечко, - оценил рыжий летун, как только мы зашли за плетеную оградку.
К нам в тот же миг подлетела молоденькая служанка, улыбчиво поздоровалась, предложила стол на четверых (маленький стилкк в расчет не брался) и взяла заказ. Подавальщица, надо отдать ей должное, оказалась не только дружелюбной, но и расторопной. Не успели мы рассесться, как она уже принесла выпивку и немного закуски. Благо, тут больше не оказалось посетителей; наверное, остальные так поздно не ужинают.
Служанка зажгла несколько светильников и, как только Арсэлл выложил ей несколько серебряных монет, исчезла внутри трактира, не желая мешать.
- Ну вот, - потирая тонкие ладони, начала Диана. - Местечко отличное, лишних ушей нет, теперь можно и поговорить. Так что, Арсэлл? Говори, раз уж позвал.
- Скажу, - согласно кивнул моллдер, отхлебывая пиво. - Буду считать, что среди нас предателей нет. Сегодня маг Рил'дан'неорга впервые открылся, хотя и сделал это весьма искусно. Зато теперь у меня нет сомнений в правдивости слов Марка. - Он повернулся ко мне. - И кто же предатель?
- Понятия не имею, - ответил я. - Мы с Ридденом уже говорили на эту тему, но, судя по-всему, он ничего не знает. Могу сказать точно лишь одно - древнюю магию колдовал не он, по крайней мере, силой Рил'дан'неорга от него не веяло, а то я бы почувствовал.
- Понятно, - протянул Арсэлл, откидываясь на стуле. - Но дело не в этом. - Он сделал свою любимую паузу и огляделся. - Вы сами сегодня видели, как целительница Айрен бросилась лечить мои раны, хотя на палубе было полно людей, которые гораздо больше моего нуждались в помощи. Так вот, это навело меня на мысль, что Хранители ценятся больше всего, а на остальных воинов нашим командирам глубоко плевать. Николос, насколько я понимаю, отдал четкий приказ доставить Хранителей в Дикие Леса. Знать бы еще зачем? Что же касается остальных солдат, они не более чем пушечное мясо. Вы посудите сами: зачем нам мистик?.. А ведь он прежде всего нужен для того, чтобы переправить нас обратно в Шиану вместе с пятой Реликвией. Сколько человек может пройти через Врата Перехода? Не больше десяти, насколько я знаю. Следовательно, все остальные вынуждены будут либо возвращаться на корабль, либо бежать в Даркфол. Второй вариант абсурден, так как сбежавшие могут попасть в плен к даркфолским властям и выдать все тайны Николоса. Ридден скорее перебьет всех оставшихся, чем позволит раскрыть планы Ландерона. Можно, конечно, разрешить выжившим вернуться на корабль, но где залог того, что это реально? Думаю, Эмиллио и его помощники скорее уничтожат остаток экипажа, чем станут выводить его обратно к броненосцу.
Темный закончил свою пессимистическую речь и огляделся. Мы молчали. Можно, конечно, сколь угодно долго оспаривать правоту Арсэлла, вот только сделать это никто не решался. Все молчали; даже болтливый Рикк, великий любитель споров, и тот притих.
- Веселая перспектива, - мрачно проронил Дэллу. - Николос обещал кучу денег, а что в итоге? Нас пустят на корм рыбам и ничегошеньки не заплатят?
Вот она, истинная причина, по которой безбашенный орк согласился плыть за Реликвией. Деньжата его привлекли, а он мне лапшу на уши вешал. Мол, в Шиане скучно стало, на приключения его потянуло.
- Деньги - это вообще отдельная тема, - тихо продолжил Арсэлл, наклоняясь над столом. - Думаю, мне не нужно объяснять, сколько золота пошло на организацию всей экспедиции. Один броненосец сколько стоит. А команда? А припасы? А плата за наемников?
- Так имперские храмовники все оплатили, - неуверенно предположил Рикк.
Моллдер удовлетворенно осклабился.
- Именно. - Он даже причмокнул от удовлетворения. - В этом-то и все дело. Посудите сами: сказание о Книге Рока и Реликвиях, что это такое в сущности? - Готталец остановился, наблюдая за нашей реакцией. - Так вот: это сказание - всего-навсего древняя летопись, созданная в незапамятные времена. Что же касается храма, то он всегда предавал подобные трактаты сомнению и даже анафеме. И объясните мне, почему вдруг духовные лица империи разом поверили в то, что раньше называли сказкой? Странно. По-моему, все, что нам наговорили Николос и Ридден, - самая натуральная ложь.

- Книга Рока существовала, - упрямо перебил рыжий летун. - В этом я не сомневаюсь ни капельки. А вот насчет духовников… Даже и не знаю, что сказать. Действительно странно. Но вот еще что интересно. За несколько дней до отплытия, я заглянул в одну библиотеку, куда не пускают простых смертных. - Рикк самодовольно надулся, - Там один мой знакомый стилкк показал мне ветхие письмена ше-арраю, самой старой расы в нашем мире. Если верить ше-арраю, то Реликвии были созданы задолго до появления Книги Рока, и вовсе не как ключи к ней. В те времена не родились ни эльфы, ни тролли, ни даже сами стилкки. Выходит, Николос действительно солгал или же просто утаил некоторые детали.
Арсэлл закашлялся, подавившись холодным пивом.
- Дело не в этом, - заверил темный, сверкая острыми клыками. - Мы не знаем и половины того, что известно Николосу. К тому же в этой игре замешаны не только люди, но и эльфы, готтальские и эрийские. Похоже, у Риддена, Тионы и Эмиллио имеются свои собственные планы, не отвечающие планам остальных.
- И что за планы, - напрягся Дэллу, опуская на стол полупустую кружку. - Давай, Арсэлл, просвети нас. Ты же у нас умный.
Темный эльф пренебрежительно скривился, чувствуя усмешку в словах орка.
- Не знаю, - бросил моллдер и отвернулся.
- Могу сказать лишь то, - подвела черту Диана, - что нам с вами навешали полные уши лапши. Конечно, Николоса понять можно. Он боится шпионов и предателей. Но связываться с Эрией и Готталом… такое не каждому в голову придет.
Вновь повисла тишина, пиво вдруг стало каким-то горьким и мерзким, закуска показалась черствой и плесневелой, цветы на зеленой ограде поблекли, сделавшись грязно-серыми.
- Это же надо так вляпаться, - простонал орк. - А еще эти Высшие с колдунами Рил'дан'неорга. Устроили грызню, а что?.. почему?.. и отчего?.. Не сказали.
- Узнаем, если доживем, - с нотками оптимизма заверил я.
Арсэлл вдруг судорожно дернулся, прервав мои мысли.
- Могу кое-что добавить, - прямо-таки через силу проговорил темный эльф. - Вот только сильно сомневаюсь, что смогу пролить свет на столь запутанное дело… В общем, - он замялся, - в Лесах Аделаиды произошли… кое-какие события. Дарн'варры ведь напали неслучайно, они знали, кто похитил их Реликвию…
- Ха, мы это и без тебя уже поняли, - не сдержался Дэллу. - Давай выкладывай все начистоту. Что ты там такого натворил, раз за тобой отправили целую армаду чернокрылов? Обесчестил дочь вождя дарн'варров? Или…
Мы с Дианой одновременно пнули под столом излишне болтливого орка. Арсэлл ведь прирезать может в два счета, и едва ли его потом будет мучить совесть. Уж с чем с чем, а с крутым нравом готтальцев связываться не стоит. Подобное опасно, прежде всего, для головы, которая может очень быстро отделиться от туловища.
- Расскажу, - смилостивился темный. - Само путешествие до Лесов Аделаиды не слишком-то интересно, потому я не буду вдаваться в подробности. Сложности начались в самих Лесах. Там, возле небольшой речки находился некий храм… дарн'варров, где они прятали Сферу Апокалипсиса. - Готталец откинулся на стуле и принялся вертеть в руках крохотный синий шарик. - Наш отряд проник в храм ночью. Мы сняли всех часовых, прикончили нескольких жрецов, но нас заметили. Чернокрылы отрезали нас от входа; пришлось прорываться с боем, хотя это стоило жизни половине наших воинов.
- Но ты же добыл Реликвию, - напомнил я.
Арсэлл покачал головой, вновь спрятал прозрачный шарик под куртку и нерешительно продолжил:
- Через несколько дней мы предприняли еще одну попытку. Совершенно безумный прорыв - иначе и не скажешь. Само собой, дарн'варры к нему подготовились куда лучше, чем мы. Тогда нам даже не удалось войти в храм. Чернокрылые твари сцапали весь отряд на открытой поляне. С одной стороны - высокие горы с другой - обрыв. Деваться некуда. Оставалось лишь принять бой. - Темный горько усмехнулся. - Это и боем-то не назовешь. Сами посудите: два десятка обессиленных и загнанных в ловушку воинов против сотни мечников и колдунов дарн'варров.
- Среди вас были маги? - поинтересовался я. Моллдера приходилось все время подбадривать, а то он мог просто оборвать свое повествование и уйти от ответов, кои мне сейчас нужны позарез. Темному явно тяжело вспоминать те события, хотя он в этом не признается даже самому себе.
- Какие маги, Марк? - искренне изумился Арсэлл. - Наши волшебники против чернокрылых шаманов, что котята против львов… Мы хотели бежать в лес, где можно было укрыться от дождя их стальных игл, но наткнулись на четырех скорпихорр… Нас окружили и принялись методично отстреливать с воздуха. Мне и еще нескольким Шианским Адептам удалось прорваться к лесу. Признаюсь честно, тогда я бежал так, как не бегал еще никогда. До храма добрались я и еще пятеро людей, вот только легче от этого не стало. Храм охраняли, и то, что мы сумели пробраться внутрь, я склонен расценивать как невероятную удачу. Кульминация произошла в одном из залов, где, собственно, Сфера и лежала. Нас шестеро, их - несколько десятков и перекрытые врата к свободе.
- Весело, - оценила Диана, пользуясь моим любимым словом. - А выбрался ты как? Неужто Вернувшиеся-из-Тьмы помогли?
Арсэлл покачал головой:
- Нет. За нас вступился Алый Легион Высших. Тогда я и понятия не имел, кто они такие, но их сила меня поразила до крайности. Багровые воины появились совершенно неожиданно и расправились с дарн'варрами в два счета. Просто посекли их всех до единого, не обращая внимания на мечи и магию. Против Алых и то и другое бессильно. Один из Витязей сам передал мне Сферу, здраво оценив, что я единственный моллдер в отряде. Вот, собственно, и все.
- И это нужно было столько времени скрывать? - ядовито осведомился я.
Темный не опустился до ответа.
- Интересно получается, - пробормотал Рикк. - Все нам помогают. Выходит, и Высшие и маги Рил'дан'неорга преследуют одну и ту же цель - найти пятую Реликвию. Как она там называлась?
- Кольцо Бездны, - подсказал я. - Вот только губы раскатывать не стоит. Они нас быстро перережут, едва только мы добудем Кольцо.
- Мы и не сомневаемся, - заверила Диана и повернулась к моллдеру: - Слушай, Арсэлл. А откуда в Лесах Аделаиды взялись дарн'варры со своим храмом?
- Понятия не имею, - отрезал готталец. - Я рассказал все, что знаю.
Диана изящно потянулась и выдала новую информацию к размышлению:
- По-моему, Высшие ведут себя более чем странно. Все их действия лишены какой-либо логики. Какой смысл убивать Зертия и подставлять Марка? Зачем Они помогали Арсэллу? И почему напали на нас с Марком у реки? Странные и нелогичные поступки. Такое впечатление, будто Алый Легион нарочно красуется перед нами.
- Может, хотят, чтобы мы их знали и боялись, - неудачно предположил Рикк.
Как же все путано получается. А еще этот Дар от Высших. Николос с Ридденом так и не объяснили что это за Дар такой. Все боятся и темнят, словно вокруг одни предатели и шпионы, готовые продать их секреты первому встречному.
- А как насчет… - начал было Дэллу, но его оборвала невесть откуда взявшаяся служанка. Она украдкой подошла к нашему столику и негромко откашлялась.
- Вы наемники? - придавая голосу как можно более деликатное звучание, поинтересовалась она.
Мы напряглись. Арсэлл даже схватился за эфес меча, хотя и не спешил доставать его из ножен.
- Вы должны покинуть мою столовую, - еще более тихо пролепетала подавальщица, на всякий случай отходя подальше от нас. - Просто уходите и не задавайте вопросов.
- Э, так не пойдет, - праведно возмутился орк. - Мы только пришли, а нас уже гонят. Или вы только светлых эльфов обслуживаете?
Девушка беспомощно повела плечами и едва слышно всхлипнула.
В отличие от других городов Эрии, Семм-Порто славился своей терпимостью к разным народам. Диана вообще светлая эльфийка, Арсэлл тоже вполне за эрийца сойдет, особенно если не будет клыки демонстрировать.
- Вы темный, - пропищала служанка, показывая пальцем на моллдера. - Я клыки видела. Уходите.
- Это глюки, - мирно пояснил рыжий Рикк. - К тому же на дверях не висит табличка: «С кошками, собаками и темными эльфами НЕЛЬЗЯ».
Наблюдательная девчонка. Что же она, все это время за нами следила? Между прочим, порядочному жителю Эрии даже и в голову не придет, что среди пестрой компании наемников может оказаться злейший враг всех светлых.
- Мы уйдем, - с редкостным для моллдера спокойствием заявил Арсэлл. Он величественно встал и быстро скрылся за зеленой изгородью.
Предмет спора сам не пожелал ссориться, потому нам оставалось лишь последовать примеру готтальца. Последним вышел орк, что-то недовольно бурча себе под нос. Дверь за ним моментально закрылась; служанка принялась щелкать запорами, а затем рысью побежала в трактир. Снова послышалось звяканье замков, свет потух, и уютная забегаловка погрузилась во мрак.
В Семм-Порто темнеет очень быстро. Вышли засветло, а сейчас уже темень. И почему, интересно, фонарщики не зажигаю факелы? Раньше постоянно жгли. Беднеет город, беднеет.
- А ведь девчонка не меня испугалась, - куда-то в сторону пробормотал Арсэлл.
- А кого? - Диана еще раз бросила гневный взгляд на темный силуэт трактира.
- Их. - Темный указал на утопающую во тьме стену одного из домов.
Мы вчетвером (Рикк не в счет) встали кругом, вытащив мечи. Мы с Арсэллом болезненно щурились, пытаясь лучше разглядеть низкорослые тени, а вот эльфийка с орком прекрасно видели ночью, и то, что они там разглядели, им явно не слишком понравилось.
- И что нам делать? - простонала Диана, пихая меня в бок.
- Бежать! - взвизгнул орк и, схватив Арсэлла за рукав, рванул во мглу, где, по всей видимости, площадь заканчивалась и начиналась одна из узких и путаных Улочек, коих в Семм-Порто пруд пруди.
Эльфийка вцепилась мне в запястье. Мы вдвоем бросились вслед за Дэллу. Надеюсь, зеленый проныра знает, куда бежать. Уж очень мне не хотелось попасть в тупик или налететь на стену.
Позади нас слышался лязг когтей о каменную мостовую и непонятное не то рычание, не то завывание.
- Что там?! - на бегу прокричал я.
- Что-то страшное, и оно нас догоняет! - откликнулся летящий где-то над моей головой Рикк.
Мрак застилал глаза, и я мог видеть лишь тонкую фигуру Дианы и мелькающую спину Арсэлла. Все остальное весьма искусно скрывала ночь.
- Где факелы?! Где фонари?! Совсем эти факельщики офонарели! - завыл несущийся впереди орк.
Мы буквально стрелой вылетели из темной улочки и попали на широкую площадку. Хвала всем богам нашего мира (если они есть), тут был свет. Высокие треножники прекрасно освещали голые стены домов, черные провалы окон и горы всевозможного мусора. С площади вели еще три улочки, так что в случае чего можно будет продолжить отступление.
- Бу-у, - заныл Дэллу. - Не могу больше нестись, словно лошадь, которой сунули под хвост раскаленную кочергу. Я орк, а не андарский скакун с десятилетним стажем.
Как по команде мы развернулись и принялись всматриваться в темный провал той улицы, из которой выбежали.
- И где эти ваши непонятно кто? - недовольно осведомился Рикк. - Драпали, драпали, а что толку.
- Тихо, идут - прошипел Арсэлл. Может, он и не видел наших преследователей, но зато слышал их превосходно, как и я.
Враг не спешил показываться. Мы стояли словно статуи, боясь лишний раз вздохнуть, а эти твари медлили, словно выжидая нужный момент. Тьма давила на глаза, холодный ветер обжигал лицо, но даже сквозь почти осязаемый сумрак отчетливо слышались мягкие ровные шаги неизвестного зверя. Или зверей? Я не мог понять точно, но мне упорно казалось, что преследователь всего один, и он явно не человек. Люди, да и любые другие двуногие существа так не ходят.
- Выходи на свет или убирайся, - умоляющим голосом проговорил Дэллу. Орочий меч был направлен не прямо, а находился около бедра - типичная стойка перед боем, позволяющая парировать резкий выпад или прыжок.
- Запугать хотят, - скривилась Диана. Эльфийка, в отличие от остальных, предпочла вооружиться лагиртом. Клинок пока оставался в ножнах.
На мой неискушенный взгляд, мы выбрали не самое удачное место. Недруг прячется в тени, а наш крохотный отряд как на ладони. Хотя, с другой стороны, сражаться лучше на свету, особенно если отсутствует ночное зрение. Эх, и почему у меня в роду темные эльфы, а не светлые?
Звук шагов становился отчетливее. Зверь шел спокойно и небрежно, словно прогуливающийся по парку горожанин. Потом, как мне показалось, он сел и начал меня разглядывать. Я упорно пытался увидеть блеск глаз или хотя бы услышать дыхание. Впустую. Враг будто растворился в воздухе. А может, просто залег и выжидает? Чего? Неужто он надеется, что мы повернемся к нему спиной.
- Видишь его? - прошептал я Диане на самое ушко. Та досадливо повертела головой.
Мне стало еще хуже. Раньше я, по крайней мере, мог слышать шаги, теперь же…
- Авось пронесло, - предположил Дэллу.
Его рука ослабла, острие меча вошло в землю, но вот повышать голос орк не спешил. И откуда в нем такая осторожность. Наверное, жизнь научила. В былые времена он бы плюнул на все и преспокойно пошел бы прочь, насвистывая незатейливую мелодию.
- Диана, - чуть слышно позвал я, касаясь плечика эльфийки. - Можешь осветить улицу?
- Не самая лучшая идея, - отозвалась она, однако все же вытянула вперед лагирт.
С кончика магического кристалла сорвалась крохотная белая искорка. Она медленно поплыла туда, где предположительно прятался преследователь, освещая серые стены домов мягким светом.
- Пусто, - выдохнула девушка, когда ее искорка добралась до поворота и скрылась за горой каких-то гнилых ящиков.
- Пронесло? - с надеждой спросил сидящий на моей руке Рикк.
Я бы никогда в жизни не заметил серое облачко пыли, если бы оно вдруг не зашевелилось и не поползло в нашу сторону.
- А это еще что за дрянь? - скривилась Диана. Она тоже заметила непонятный сгусток и теперь пятилась назад, опасаясь наступить на ожившую пыль.
Я, Арсэлл и Дэллу как по команде направили на бестелесное существо свое оружие. Обычный защитный рефлекс, но едва ли такого монстра можно убить сталью.
Если у нашего преследователя нет плоти, то кто же тогда бежал за нами, шаркая когтями, а потом небрежно прогуливался, словно капитан по палубе своего корабля? Вопрос заставил меня невольно поежиться и отступить.
- Что делать будем, - спросил орк. Мы стояли как три идиота, угрожая клинками серому призраку, который пока не проявлял знаков агрессии.
Как ни странно, но первым не выдержал темный. Он выхватил свой собственный лагирт и выпустил сноп яркого огня. Пламя мгновенно охватило то место, где находилось туманное пятно. Раздался грохот взрыва, во все стороны полетели ошметки мостовой, дым начал клубиться черными язычками.
- Лихо. - Я опомнился первым. Мне и в голову не приходило, что наш гордый и скрытный Арсэлл умеет пользоваться магией лагирта.
- Не помогло, - зло ощерился новоявленный колдун.
Действительно не помогло. Туманное облачко медленно выползло из пламени и застыло прямо в центре площади. Мы, точно завороженные, наблюдали, как фантом извивается, меняет форму, поднимается над землей. Уже через минуту деформация завершилась, и перед нами предстал самый настоящий гепард, только абсолютно серый от ушей до хвоста. Теперь зверь уже совершенно не походил на призрака, ибо стал осязаемым и материальным. Тонкая лапа, состоящая словно из пепла, небрежно царапала каменную мостовую; хвост вилял из стороны в сторону; безжизненные глаза надменно созерцали нашу компанию, словно выбирая самого вкусного.
- Чего он выжидает-то? - тихо спросил Дэллу.
- Подмоги. - Арсэлл указал лагиртом за спину. Из трех улочек показались еще три такие твари.
Пока сотканный из пепла гепард гнал нас к площади, трое его приятелей заходили с тыла. Умные, сволочи! Самыми опасными из всех монстров нашего мира я считал норан-дрегенов, но те, по крайней мере, умом не отличаются, да и магия для них смертельна.
Пепельные гепарды дружно зарычали и двинулись к нам, обходя с четырех сторон. Пасти, усеянные неправдоподобно тонкими и длинными зубами, клацали и скрипели, издавая поистине мерзкие звуки.
Бестии прыгнули все разом. Нам оставалось лишь разбегаться.
Я отскочил к стене, выхватил метательный нож и швырнул его в хищника. Кинжал играючи прошел сквозь шею твари, не причинив ей видимого вреда. Гепард выгнулся всем телом и метнулся на меня, готовясь разорвать горло. Лишь каким-то невероятным образом я сумел выскочить из-под летящего на меня зверя. Тот с шумом ударился об стену, рассыпался в прах и затих.
Но радость моя оказалась недолгой. Облако праха вновь стало сгущаться, приобретая формы дикой кошки.
Улучив момент, я бросился к остальным. Дэллу лежал без движения, Диана отбивалась сразу от двух бестий, а Арсэлл безуспешно пытался соорудить некое подобие зачарованной клетки. Гепард легко проскочил через прутья, готовясь нанести смертельный удар в голову.
- В сторону!!! - что есть мочи рявкнул я, вставая рядом с эльфийкой. Клинок Багрового Заката, древний артефакт ше-арраю, разрубил одну из пепельных кошек пополам. Тщетно! Две половинки мгновенно слились воедино.
- Как их убить?! - взвыла Диана. Она не могла ни сражаться мечом, ни пользоваться магией. Оставалось только убегать и ловчить. Но так мы едва ли продержимся долго.
Один из гепардов раскрыл зловещую пасть, выпуская облако серого дыма. Эльфийка, стоявшая к нему ближе всего, нечаянно вдохнула дым и рухнула без сознания на холодные камни мостовой. Я метнулся к ней, как очумелый, но враг оказался быстрей. Я почувствовал на спине тяжелую тушу, а плечо разорвало тупой болью. Монстр повалил меня на землю, вцепился когтями в лопатки и раззявил пасть, готовясь нанести последний удар.
Я уже успел попрощаться с жизнью, вот только умереть мне не дали. В гепарда, расположившегося на мне, ударил шар лилового цвета. Бестия завыла, бросилась бежать, но на ходу рассыпалась, оставив после себя горсть серого пепла. Та же участь ждала еще двух кошек, а вот последней удалось сбежать. Она просто перепрыгнула через крышу и скрылась из виду.
Превозмогая боль в израненной спине, я поднялся. Меня мутило, ощущалась тошнота, но все же удавалось стоять на ногах.
На площади я увидел неизвестного человека в черном плаще. Он деловито прохаживался по полю скоротечной битвы и пристально изучал кучки праха. Небрежно растоптав все три кучи, человек в черном воззрился на меня.
- Тебе крупно повезло, парень, - холодно заявил он.
В сознании остались лишь мы с моллдером. Орк с эльфийкой лежали неподвижно.
- Жить будут, - ответил неизвестный на мой невысказанный вопрос. - Банальные сонные чары. Часа через два оклемаются.
Арсэлл медленно подошел ко мне. Меч он убирать не спешил.

Предыдущая страница 16 Следующая страница


17 Евгений Черноусов

- Кто вы? - грубо бросил готталец.
Меня, кстати, этот вопрос тоже очень интересовал.
- Специалист по демонам и нежити, - откликнулся незнакомец. - Николос обо мне едва ли упоминал. Я должен был сегодня сесть на «Краба», а вместо этого мне пришлось бегать по всему городу и спасать задницы двум Хранителям. Такой ответ устраивает?
Даже в свете факелов лицо пришельца выглядело невероятно бледным и худым. Выпирающие скулы и острый нос делали его похожим на мертвеца, только что вылезшего из своей родной могилы. Черный плащ с откинутым капюшоном довершали зловещую картину. Короче говоря, типичный представитель охотников за всякой нечистью, начиная с трупных падальщиков и кончая личами - мертвыми магами Диких Лесов.
- Так это за вами отправились Эмиллио с Виталисом? - поинтересовался я.
- Разумеется, - немного смягчился наш спаситель. - Но хватит болтать. Берите своих друзей и тащите их на корабль. Тут нам больше делать нечего, тем более по Семм-Порто рыскает еще несколько таких зверушек.
Тут ко мне подлетел взъерошенный Рикк.
- Живой? - спросил я маленького летуна. Тот молча кивнул.
Я осторожно взял на руки хрупкое тело Дианы. Она была без сознания, но дышала. К тому же на ней я не обнаружил серьезных ранений. Так, несколько царапин. Нас с темным приложило куда сильнее.
В ношу Арсэллу достался орк. Готталец перебросил Дэллу через плечо, как мешок с сеном, и подошел к «специалисту по демонам и нежити».
- Кто на нас напал? - подал голос доселе молчавший Рикк.
Охотник отвечать не стал. Вместо этого он принялся водить перед собой неким подобием короткого посоха, но со множеством лезвий и шипов.
- Сматываться надо, - прорычал демонолог. Набалдашник его скипетра засветился лиловым светом. - Давайте, пошевеливайтесь.
…Я и не думал, что мы зашли так далеко от корабля. Всю дорогу незнакомец в черном молчал, лишь иногда бросал бессмысленные фразы. От этих фраз посох начинал светиться еще сильнее, а с кончиков лезвий на землю падали бледно-оранжевые искры.
- Это чтобы сбить рогарнов со следа, - заметив мою заинтересованность, пояснил охотник. - Ну вот и все. - Он убрал магическую побрякушку.
- Рогарны? - переспросил я, поудобнее перехватывая Диану. - Те твари, которые чуть нас не прикончили?
- Именно.
- И кто их послал?
- Хороший вопрос, - оценил демонолог. - Рогарнов способны создавать только личи, но им нет резона убивать Хранителей. Проблемы мира живых мало их волнуют. Что же касается Высших, то Они бы послали Алый Легион. Витязи сделали бы все без лишнего шума и ненужных свидетелей. Вернувшиеся-из-Тьмы тоже отпадают. Для магов Рил'дан'неорга не составило бы труда просто наслать смерть на всех Хранителей, появись у них такое желание.
- Тогда кто? - напирал я. Меня сейчас даже не интересовало, откуда охотник знает об этих таинственных силах.
- Хочешь честный ответ? - Мой собеседник шел впереди, предпочитая смотреть себе под ноги. На меня или готтальца он не взглянул ни разу. - Я понятия не имею. Могу предположить, что существует некая сила, которая, в отличие от Высших, не спешит заявлять о себе во всеуслышание. Но опять же это всего лишь предположение.
Шагающий за нашими спинами Арсэлл тихо фыркнул. Подозрительному моллдеру явно не нравилось все, что здесь происходит, начиная от его похода за Сферой Апокалипсиса и кончая сегодняшним разговором с нашим спасителем. Я, между прочим, тоже не в восторге.
- Если вас интересует мое имя, - не поднимая глаз выговорил охотник за нечистью, - то можете называть меня Гред. Что же касается ваших имен, то мне они известны. Я смотрю, вас только четверо. Уже неплохо. Не хватает только тролля и гнома, хотя, уверен, на «Крабе» найдется и тот и другой.
Маленького рыжего стилкка Гред в расчет не принял, но перепуганный летун в этот раз встревать и препираться не стал.
Узкая улочка постоянно петляла. Нам приходилось то и дело перепрыгивать через очередную груду мусора или взбираться по тесным лесенкам. Проделывать это с тяжелой ношей на руках оказалось не так-то просто. К тому же сильно ныли раны на спине и лице.
- Надеюсь, на корабле найдется толковый лекарь, - как бы между прочим пробормотал Гред. - Ранения, конечно, не смертельные, но обработать их не помешает.
Тут я почувствовал запах рыбы - порт уже близко.
- Рогарны одни из самых опасных тварей нашего мира. - Демонолог вдруг стал крайне словоохотливым. - Еще их называют Живым Прахом.
- Почему? - поддержал разговор Рикк.
- Потому что это и есть прах, - принялся пояснять охотник. - Личи заживо сжигают пленников, попавших к ним в лапы, а собранный после сожжения пепел подвергают ритуалу оживления. Так рождаются рогарны - серые гепарды. Эти существа не добрые и не злые, не жестокие и не милостивые. Они всего лишь тени тех, кому не посчастливилось выбраться из Диких Лесов. Рогарны лишены чувств, хотя и сохраняют в себе частичку разума сожженных людей. Именно поэтому они так опасны. Серые гепарды умны и обладают чувством самосохранения, присущего почти всем расам.
- Весело, - резюмировал я.
Мы вышли к причалу. Наш броненосец сиял огнями - команда корабля явно не ложилась спать. Сейчас не до этого.
- И чего вас в город понесло? - пробормотал себе под нос Гред, когда мы стали подниматься по пологому трапу. - Эмиллио же с вас теперь шкуры спустит и повесит на солнышко сушиться.
Наш остроухий капитан как раз стоял на палубе в компании Торрада и Виталиса.
- Нашлись, - прокомментировал светлый эльф. - Так где ты подцепил эту шайку, Гред?
Демонолог быстренько рассказал о нашем маленьком приключении.
- А их о-го-го как потрепали, - добавил гном. - Ух, если бы они меня с собой взяли, все б целыми и здоровыми вернулись. - Торрад довольно крякнул и потер бороду.
- В следующий раз они это учтут, - пообещал Эмиллио, придирчиво разглядывая нас с Арсэллом. - Ступайте в лазарет. Что-то мне подсказывает, что завтра у нас будет на четыре полотера больше. Драить полы весьма полезно, особенно для тех, кто не подчиняется приказам.
Будь сейчас Дэллу в сознании, он бы тут же начал возмущаться и вопить. А я лишь угрюмо кивнул. В конце концов, мы еще легко отделались.
- Вот и все, - сообщила мне главная целительница, закончив ворожить над израненной спиной.
- Благодарю вас, мать Миринья. - Я попытался подняться с твердого ложа, но настоятельница сразу цыкнула.
- Лежи и не дергайся, - сухо сказала она. - И прошу тебя, Марк, не называй меня духовным именем. Я не в своем монастыре, поэтому мне приятнее слышать имя Айрен.
- Хорошо, - удивленно кивнул я. Чтобы монашка отказывалась от духовного имени? С подобным я столкнулся впервые.
Целительница тяжело вздохнула. Видимо, бедняжка совсем устала после стольких часов изнурительной ворожбы над ранеными. А тут еще я заявился на ее больную голову.
- Ты даже не представляешь, Марк, как это тяжело - быть монахиней, - внезапно заговорила Айрен. - Ты ведь наверняка думаешь, что я пошла в монастырь по своему желанию. Увы, это не так. Принадлежность к семье святого ко многому обязывает, в том числе - к служению богам. Ты, Марк, даже не представляешь, как это страшно - губить свою жизнь за стенами обители. Меня никто не спрашивал, никто не давал мне выбора, а мне ведь хотелось чего-то иного; чего-то более мирского, более приземленного. В детстве я мечтала стать путешественницей, уплыть далеко-далеко, за Кронийский океан, а всю свою боль оставить в жестоком Ландероне. Увы, подобные мечты стали для меня невыполнимыми.
- Но… - начал я, однако Айрен оборвала меня резким жестом.
- Не говори ничего, - грустно выдохнула она. - Просто у нас с тобой есть одна общая черта - эльфийская кровь, обещающая нам много веков жизни. Скажу честно, я тебе завидую, Марк. Тебя не связывают крепкие путы человеческих храмов. Ты практически свободен, у тебя впереди вся жизнь. Искренне надеюсь, что ее ты сумеешь прожить гораздо лучше, нежели я. Мне бы тоже очень хотелось, чтобы убогую келью мне заменили богатыми покоями, чтобы серые стены монастыря стали прекрасными зелеными лесами, а звон колокола превратился бы в шум прекрасного водопада…
Целительница замолчала, я тоже не находил слов. Признаюсь, сейчас я жалел эту несчастную овечку, обреченную вечно жить в четырех стенах обители. Сейчас, думаю, ей стало немного легче. Надеюсь, наше путешествие согреет ей душу, позволит на время скрыться от непреклонной воли Ландеронского патриарха и его храмовников.

Глава 3
ИЗМЕННИКИ

С тех пор как мы бились с дарн'варрами и Живым Прахом, прошло восемь дней. Погода заметно улучшилась. Солнце наконец сообразило, что пришло лето и лениться уже нельзя. Яркие лучи приятно ласкали кожу, где-то за бортом крякали вечно голодные утки, «Речной краб» приближался к озеру Райвел, где Сирена разделялась на две небольшие речки - Ниммию и Ллерэ.
Никаких особо примечательных событий за время плавания от Семм-Порто не произошло. Разве только Ридден успел поцапаться с Гредом.

История вышла такая. Меня, Арсэлла и Облоба мистик позвал к себе в каюту. Насколько я понял, он хотел вновь вызвать призрак Книги Рока, однако никаких результатов мы не добились. Клинок Багрового Заката, Чаша Нешша и Сфера Апокалипсиса упорно не реагировали друг на друга. Ментальный маг и руны чертил, и непонятные формулы произносил - все впустую. Три Реликвии упорно молчали.
- Может, Вернувшиеся-из-Тьмы сумели заблокировать наши артефакты? - неуверенно предположил я.
Мое заявление оставили без внимания.
Ридден упорно пытался «разбудить» древние раритеты, а тролль с моллдером откровенно скучали. Судя по их лицам, они уже давно на все плюнули. Лишь бы из Диких Лесов выбраться, остальное неважно.
Тут в дверь без стука вломился демонолог Гред.
- Довольно с меня твоих выходок, - прорычал охотник. Он угрожающе двинулся к мистику и швырнул к его ногам нечто полупрозрачное. Непонятная призрачная субстанция чем-то напоминала скорчившегося в невыносимой муке человека. Она извивалась и вздрагивала, словно рыбешка, выброшенная на берег.
- Что это? - скорчив недовольную физиономию, спросил Ридден.
Гред нехорошо ухмыльнулся.
- Неужто не знаешь? - скривился он. - Это твой фантом. Учти на будущее, колдун, если ты снова пошлешь шпионить за мной тварь из небытия, я лично отправлю тебя на корм рыбам с якорем на шее. Думаю, Эмиллио не слишком расстроится, если недосчитается на своем корабле одного темного эльфа.
Стоящий в углу Эран демонстративно громко вытащил сабли.
- Я учту, - сквозь зубы процедил Ридден. - А теперь убирайся, Гред.
Извивающийся в агонии силуэт внезапно замер, изогнулся дугой и рассыпался. Не прошло и пары секунд, как от порождения небытия не осталось даже облачка.
Охотник за нежитью победно глянул на моллдера и вышел прочь, звонко хлопнув дверью, а мистик так и остался стоять, яростно сжимая кулаки. Подобное гордый готтальский чародей простить не мог.
Вот такая история. Мистик, насколько я знаю, до сих пор не может понять, как именно заурядный демонолог сумел победить фантома. Да что там победить. Простой маг не сможет даже почувствовать присутствие призрака! А про уничтожение вообще никто не заикается.
- Марк, ты что, заснул? - Рикк отвлек меня от воспоминаний. - Вот грохнешься за борт, кто тебя спасать будет? Мне шерсть мочить нельзя, а орк вообще плавать не умеет.
- Я умею плавать, - тут же возмутился Дэллу. Сегодня пришел его черед драить палубу, поэтому зеленый встал пораньше. Скорее всего, он просто не желал позориться перед остальными членами экипажа, вот и поднялся ни свет ни заря. Интересно только, зачем он меня разбудил? Неужто думал, что я стану ему помогать? Ха! Я уже свое отработал. Даже статус Хранителя не избавил меня от столь унизительного дела.
- Ты не отвлекайся. - Рыжий летун придирчиво осмотрел мокрый пол. - Во-он там пятнышко пропустил. Халтурщик!
- Рикк, - окликнул я. - Ты тоже в Семм-Порто удрал, так что виноват не меньше.
- Во-во, - подтвердил орк. - Надо этого обормота вместо тряпки использовать.
Мохнатый стилкк возмущенно пискнул. Работать он упорно не желал, сводя все наши доводы к одному-единственному оправданию:
- Я маленький и слабенький.
- Ха, маленький он! - передразнил Дэллу. - Как жрать, так первый. А как работать, так слабенький.
Праведные возмущения прервала вышедшая на палубу Тиона. Она уже полностью поправилась после ранения, хотя приставучая целительница Айрен бегала за ученицей Николоса до сих пор, сдувая каждую пылинку. Наверняка глава Шианского Ордена приказал беречь свою любимую магичку пуще самих Хранителей.
- Какая замечательная картина. - Тиона за последние несколько дней немного повеселела, прекратила дуться на весь белый свет и строить из себя великую, грозную и неприступную ведьму. Короче, стала сама собой. - Наш орчик работает! Мне и в голову не могло прийти, что он знает, с какой стороны держать швабру. Тебе, наверное, Марк подсказал.
- Нет мне покоя, - жалобно взвыл «орчик». - Всем поиздеваться охота.
Продолжая бурчать себе под нос ругательства, Дэллу вылил ведро с грязной водой прямо в Сирену, затем, немного подумав, швырнул в реку щетку с тряпкой.
- Все, - гордо заявил он. - Рабский труд окончен. Я снова свободен, словно…
- … словно запертый на корабле орк, - закончила колдунья.
С другой стороны судна к нам подошли Торрад, Арсэлл и Облоб. А эти когда встать успели?
- Самое интересное пропустите. - Гном жестом поманил к себе: - Гляньте, что на том берегу творится.
Да, на том берегу действительно нашлось, на что посмотреть. Сквозь туман, покрывающий Сирену плотным серым одеялом, проступали высокие заснеженные шпили скал. Вот они, великие и таинственные горы! Кольцо Времен! Я невольно залюбовался величественной картиной. Снег, лежащий на вершинах, сверкал и переливался в лучах восходящего солнца; белые шапки сияли, освещая небо желтым заревом; подножие гор утопало в рассветной дымке, создавая иллюзию, будто Кольцо Времен вырастает прямо из воздуха. Игра солнечных лучей, синева неба, блики на воде, клубящийся туман - все это создавало просто фантастическое зрелище.
- Красиво, правда? - Рикк с важным видом уселся на мое плечо. Я смог выдавить только жалкое «угу».
Так что же вы таите, прекрасные скалы? Кого укрываете за огромной каменной стеной, которую не способен преодолеть ни один смертный? Я давно мечтал узнать тайну, которую хранит в себе Кольцо Времен. Быть может, оно стало прибежищем для тех, кого ныне называют Вернувшимися-из-Тьмы? Или внутри находится цитадель Высших?
- Говорят, что там живут боги, - тихо произнесла Тиона. - Кольцо - это их крепость. Оттуда они наблюдают за нами.
- Не знал, что ты такая набожная, - поддел ее Дэллу. - Наверняка Айрен тебе так мозги прополоскала, что ты теперь во всех божков нашего мира веришь. Впрочем, там полоскать особо нечего. По мне, так ничего там внутри нет. Обычные горы, просто очень высокие.
- А как ты объяснишь то, что вокруг скал нет? Одна равнина.
- Так, кажись, Пики Вечного Льда недалеко, а там и до Готтала рукой подать.
- Уж больно длинная рука получится, - не уступала Тиона. - Ты поверь мне на слово, орчик, неспроста тут Кольцо Времен.
Мы любовались пейзажем еще около получаса, но потом даже завораживающий вид стал докучать. Некоторые люди говорят, что на воду и огонь можно смотреть бесконечно. Врут. Нагло врут! Уж так устроен человек. Все ему начинает рано или поздно надоедать. Пища, казавшаяся божественным нектаром, приедается; чудесный сад, раскинувшийся под окном, тускнеет; дом, построенный лучшими архитекторами мира, теряет яркость и привлекательность. Время идет, одна эпоха сменяет другую, появляются новые народы, рождаются всемогущие империи… Но любой человек старится, его глаза уже не способны воспринимать яркость и красоту, юношеская безалаберность сменяется стариковской мудростью, жизнь теряет сочные краски. Именно поэтому в природе нет и не может быть бессмертных. Даже боги, если верить древним легендам, со временем ветшают и уходят в небытие. Их попросту забывают, а на место прежних небожителей приходят новые, молодые. Даже сам мир не вечен. Он тоже стареет, только очень-очень медленно, почти незаметно. Еще Древние говорили, что когда-нибудь наше солнце потухнет, звезды рухнут на землю, океаны выйдут из берегов, и настанет конец света. Всеобщий апокалипсис - излюбленная тема для всех жрецов и храмовников. Еще ее любят философы и угнетенные. Первые просто ищут мотив для мудрых дискуссий, а вторые видят в смерти спасение от несчастной судьбы.
«Огонь заполнит мир, и все грешники сгинут во чреве Великого Пламени. Лишь смиренные и покорные обретут покой, ибо дорога к Свету лежит через безропотное поклонение богам истинным…» - Мне вспомнился весьма вычурный отрывок из Священной Книги Ландерона - главной святыни всех, кто служит Вэлгорну и его соратникам. По всей видимости, храмовникам наскучила их главная святыня, вот и захотели завладеть новой Книгой - Книгой Рока.
Тут меня посетила одна оригинальная мысль. Если Единая Реликвия действительно священна (я в это не верил, но моя вера в данном случае ничего не решала), то все погибшие в опасном плавании к Лесам Даркфола будут объявлены великомучениками, а то и святыми. Слабое утешение для мертвеца. Но с другой стороны, вечная память в сердцах тысяч людей - это гораздо лучше, чем простое каменное надгробие с именем и датой смерти. Как не странно, но при захоронении дата рождения не ставится - такой порядок. Не я его придумал, и не мне его оспаривать. Что касается эльфов, то они своих мертвецов вообще не хоронят, а сжигают на алтаре.
- Завтра днем мы дойдем до озера Райвел, - вдруг сообщил невесть откуда взявшийся Виталис. Течение моих мыслей любит прерывать болтливый Рикк, и мне совсем не хотелось, чтобы эту «традицию» продолжил старый друид.
- Очень хорошо, - закивала Тиона. - Чем скорее закончится наше маленькое путешествие, тем лучше.
- Еще бы, - мечтательно сказал Дэллу. - Я получу свои деньги и куплю симпатичный домик на берегу Андарского моря.
Тиона демонстративно фыркнула:
- Не смеши меня, орчик. Ты все пропьешь и проиграешь в карты за два дня.
Орк начал возмущенно ругаться и спорить, чем несказанно порадовал Рикка.
- Это они чё? - пробасил немногословный Облоб, крохотными глазками разглядывая колоритную парочку шианских «птенцов». - Разнимать или как?
- Не надо, - успокоил я тролля. - Они постоянно ругаются.
- Почему? - наивно спросил здоровяк.
- Это все она, - принялся объяснять Дэллу, тыкая пальцем в ученицу Николоса. - Наша ведьмочка не может простить мне одну маленькую историю. Однажды Тиона решила схалтурить и не пошла на занятия. Вместо этого она отправилась на речку купаться. Ну а я испугался, что магичка утонет, поэтому принялся следить за ее безопасностью. Кто же знал, что девчонка будет купаться голышом? Она меня заметила и теперь мечтает отправить на тот свет. - Орк сделал невинную рожу. - Ты главное не злись, Тиона, я же не нарочно. В конце концов, скрывать тебе особо нечего… Грудь, правда, маленькая, но зато задница очень даже ничего.
От такого откровения светлая колдунья сравнялась в цвете с вареным раком. Торрад с Облобом принялись дружно ржать, а остальные предпочли проигнорировать пошлого орка.
- Я тебе это припомню. - Тиона не сразу вышла из ступора. Зло топнув ножкой, она удалилась. Если Дэллу хотел ее позлить и опозорить, то у него это получилось в полной мере.
Признаюсь честно, мне уже давным-давно надоело наше плавание. Каждый день одно и то же. Никаких развлечений, никаких приключений и битв. Один только угрюмый берег, растворяющийся в тумане, да неугомонный треп Рикка и Дэллу.
Тут я вспомнил про Диану. Обычно она встает рано, а тут вдруг ее нет. Надо бы проведать. Думаю, Кольцо Времен очень понравится светлой эльфийке.
Еще пару раз обойдя верхнюю палубу, я спустился в трюм, где находились жилые каюты. Везде шныряли гоблины-рабочие, гном-кашевар громко и весьма пестро отчитывал провинившегося поваренка, в углу компания наемников распивала уже явно не первую бутылку кислого вина. Проскользнув мимо любителей утренних попоек, я вошел в чистый и опрятный коридор, где находились каюты наиболее важных членов экспедиции. Самая первая дверь вела в покои Риддена; та, которая напротив, принадлежала Виталису. Потом промелькнули покои Эмиллио, Айрен и Тионы. Сразу за ширмой начинался спуск, ведущий к комнатам менее влиятельных, но не менее важных персон. Тут жили мы с Арсэллом и Дэллу, а также здесь поселились Торрад с Облобом. Третью каюту выторговала себе Диана. Уж не знаю за какие заслуги, но эльфийке безвозмездно выделили свой личный уголок без всяких сожителей вроде орка или моллдера.
Немного помявшись перед порогом, я деликатно постучал. Тишина.
- Она спит. - Тиона ухитрилась подойти сзади совершенно незаметно. А я еще своим острым слухом хвастался.
- С чего ты взяла?
- Диана плохо себя чувствует, - отрезала ведьма. - Дай ей отдохнуть, Марк. Уходи.
Мне эти слова крайне не понравились. Отвернувшись от магички, я потянулся к ручке - дверь была не заперта.
- До чего же ты непонятливый, - возмущенно произнесла Тиона. - Оставь ее в покое. - Она нагло оттолкнула меня и загородила собой дверной проем.
- Отойди. - Странное поведение колдуньи начало меня злить. - Почему ты мне мешаешь?
- Так жизнь сложилась, - небрежно ответила ученица Николоса.
Я терпеть не мог эту фразу. Тиона произносила ее с таким видом, будто вокруг одни безнадежные идиоты, недостойные нормального ответа.
Я злобно оскалился и потянулся за мечом. Убивать упрямую дурочку я не собирался, а вот припугнуть ее очень даже нужно.
- Не нарывайся, Марк. По-хорошему прошу.
- Сейчас нарвусь! - По-моему, я сказал это слишком громко, ибо через секунду в коридоре возникла целительница Айрен.
- Что случилось? - тоненьким голоском спросила она.
- Диана больна, - заявила Тиона, - а этот болван, - наглый тычок в мою сторону, - не дает ей отдохнуть.
Миринья всплеснула руками.
- Как больна? - искренне удивилась монашка. - Почему я ничего не знаю? Мне нужно ее осмотреть.
- Нет, - отрезала магичка, преграждая проход.
- А может, все-таки зарубить? - невинно предложил я. Не дожидаясь отрицательного ответа, я резко отшвырнул Тиону в сторону и зашел внутрь.
Диана лежала на полу рядом с окном. Я одним махом подскочил к ней, приподнял голову и коснулся пальцами шеи. Пульс есть.
Айрен присела рядом, принялась ворожить.
- Странно, - процедила монахиня. - Вроде как все в порядке. Но только…

Предыдущая страница 17 Следующая страница


Хранители реликвий 18

- Что? - нетерпеливо спросил я.
- Магия. Очень много магии. Прости меня, Марк. Я лекарь, а не волшебник. Диану должен осмотреть Ридден или любой другой толковый чародей.
- Нет! - Эльфийка вдруг вскочила на ноги, грубо отпихнула Миринью и бросилась прочь из каюты.
Я выскочил следом. Дианы и след простыл, Тиона тоже исчезла.
Вернувшись в комнату, я помог Айрен подняться.
- Вы целы? - заботливо осведомился я.
- Со мной такое часто случается, - вздохнула целительница. - Мне не привыкать. Догони ее. Ей нужна помощь…
Я оставил монашку и бросился искать эльфийку. И какие демоны в нее вселились? Ничего подобного мне раньше видеть не приходилось. Ну бывают у людей припадки, бывают обмороки и помутнение рассудка. А с Дианой-то что? Одно из трех или все вместе?
Стрелой вылетев наружу, я обнаружил странную картину. На палубе столпились, наверное, все пассажиры «Речного краба». Каждый кричал, переглядывался, тыкал пальцем куда-то в небо.
«Неужто опять дарн'варры напали?!» - мелькнула в голове зловещая мысль. Жуткая битва на судне надолго останется в нашей памяти. Слишком высокую цену мы заплатили за победу, слишком многие сложили головы в кровавом побоище.
Мне удалось разглядеть Диану. Она стояла в стороне, отчужденно тыкая острием клинка в деревянный пол. Рядом находилась Тиона. Обе девушки молчали, а их вид больше всего подходил обреченным на смерть преступникам.
- Что с тобой? - Я схватил эльфийку за плечи и как следует встряхнул. Ее глаза казались стеклянными, лицо побледнело, бескровные губы шептали странные слова:
- Все закончилось, мы выполнили поручение…
- Диана, очнись. - Я принялся бить ее по щекам, однако это не помогло. Она по-прежнему была ни жива, ни мертва.
Три высокие фигуры, закутанные в красные плащи, вышли из темного пламени. Их огромные фламберги отсвечивали мертвенным светом, раскосые глаза сияли зеленым, корявые черные пальцы судорожно сжимались на длинных рукоятях мечей.
Воины и маги моментально обступили их кругом. Кто-то готовил ножи, топоры и секиры, кто-то вооружился лагиртом или посохом. Большинство людей не имело ни малейшего понятия о том, кто перед ними; а кто понял, тот судорожно вздрагивал и не спешил доставать оружие. Против Витязей Алого Легиона сталь бесполезна.
Один из багровых монстров недолго думая вскинул кривую лапу. Я даже пикнуть не успел, как всех нас окутал серый туман. Мне показалось, будто меня, с головой окунули в холодную воду. Дыхание участилось, мышцы свело судорогой, а в ушах раздался невыносимый гул. Ветер трепал волосы, мороз впивался в кожу тысячью игл, серая мгла ослепляла и душила.
Когда я открыл глаза, то ужаснулся. Я находился уже не на корабле, а в дремучем лесу. Исполинские деревья закрывают все небо, темная пелена окутывает не только меня, но и моих друзей. Ветер настолько силен, что устоять просто невозможно. Я падаю, ноги подкашиваются, но вдруг приходит понимание того, что нельзя даже пошевелиться. Свинцовая тяжесть заполнила все тело.
…Я смотрю по сторонам. Где Диана?! Она была рядом, но теперь на ее месте лишь призрачное облачко. А вот Тиона жива и здорова, только лицо перекошено от ужаса. Я понял, она видит ту же картину. Все видят одно и то же! Но что это? Сон? Морок? Реальность?
Сквозь невыносимый гул я услышал скрежет металла. Эран отбивался от существа, более всего походившего на гепарда. Живой Прах. Значит, любитель дуэлей обречен. Вот одна из сабель падает на землю; рогарн извивается всем телом, делает резкий выпад… Над трупом своего телохранителя склоняется Ридден, что-то шепчет… Открываются Врата Перехода… Зеленый луч ослепляет…
Возникло новое видение. Лес пропал, теперь я стою на рунном камне. Рядом, в луже крови лежит Дэллу, его кровь наполняет загадочные руны. К нему на помощь бросаются Арсэлл и Облоб, но дорогу им преграждает Хазарт. Маг Рил'дан'неорга выставляет вперед меч…
Я вновь стою на корабле, туман редеет, иллюзия тает. Тиона смотрит на меня жалобно и обреченно; к ней с секирой бежит Торрад, а за его спиной разверзается тьма. Но где Диана? Почему я не вижу ее?! Почему!!!
По палубе ходят люди. МЕРТВЫЕ люди! Все мертвы, все до единого! Лишь незримая сила видения удерживает их на ногах, не дает рассыпаться прахом. У некоторых нет головы, другие изранены до такой степени, что говорить об исцелении попросту глупо. Тиона визжит от страха, кидается ко мне, но я отталкиваю ее. Почему? Мне нужно помочь несчастной волшебнице. Так почему я отворачиваюсь от нее, не протягиваю руку помощи?
Туман развеялся, солнце вновь осветило палубу, реальность победила иллюзию.
По судну прокатился жуткий крик. Перепуганные люди метались и кричали так оглушительно, что я невольно зажал уши. Многие попрятались в каютах, кто-то сиганул прямо в воду, лишь несколько человек не сдвинулись с места.
Я тупо озирался по сторонам, пока не столкнулся взглядом с Алым Витязем. Он стоял ко мне вплотную, его глаза впивались в меня, словно острые клинки. Мне хотелось отступить, закричать, броситься бежать, но я смотрел в черный провал капюшона. Смотрел и не видел ничего, кроме всепоглощающего мрака.
- Ты все видел, Хранитель Клинка, - прогудел багровый. - Ты познал ту судьбу, что постигнет всех вас на пути к Лесам Даркфола. Время упущено, его нельзя повернуть вспять. Мы не можем исправить чужую ошибку, так пусть все останется как есть. Но во имя Капища Душ, мы не позволим жить тем, кто продался Хаосу и вкусил темную мощь Рил'дан'неорга.
К Алому Витязю подплыли двое его товарищей. С трех сторон они обступили меня, Диану и Тиону.
- Капище Душ ждет тебя, - безжизненным голосом проговорил слуга Высших, касаясь плеча Тионы. - Лишь смерть избавляет от Тьмы.
Ученица Николоса вскинула руку, брызнула волна силы. Багровые колебались не больше пары секунд, но этого хватило для побега. Магичка подпрыгнула невероятно высоко, сделала в воздухе сальто и опустилась прямо на перила броненосца.
- Что здесь творится? - вмешался Ридден.
За его спиной находились Эран, Гред, Арсэлл, Эмиллио и Торрад, - единственные, кто не струсил после колдовства красных воителей.
Я ожидал, что Витязи начнут гоняться за Тионой, однако они даже не сдвинулись с места. Один из Алых, доселе молчавший, снизошел до ответа:
- Ты искал предателя, маг. Искал Вернувшегося-из-Тьмы. Так вот, отступница перед тобой. - Он указал корявым пальцем на ученицу Николоса. - Мы долго наблюдали за судном, пытались выявить колдуна, но сумели сделать это лишь после того, как предатель дал о себе знать, воспользовавшись Рил'дан'неоргом во время боя с чернокрылыми.
Тиона гордо вскинула голову.
- Долго же вы меня выискивали, - с усмешкой бросила она. - А что теперь? Что жалкие рабы Высших смогут мне противопоставить? Убить мечом? Обратить меня в прах своей магией? Искренне сомневаюсь. Все фигуры в игре встанут на свои места вне зависимости от воли Высших. Уже ничего не изменится…
И Тиона прыгнула в реку. Плеска воды я не услышал, значит, она не утонула.
- Сбежала, - выдохнул Ридден.
- Не имеет значения, - откликнулся Алый. - Так и должно было случиться. Однако мы пришли сюда не только за ведьмой, но и за той, кто ей помогал. За той, кто покрывал колдунью все это время. - Он взглянул на Диану.
- Что за бред! - рявкнул я. - Она не предатель!
- Помолчи, Марк, - оборвала меня эльфийка. - Доказывать свою невиновность более чем глупо. Алые правы, именно я покрывала Тиону. Мне суждено было сыграть ту же роль, что шесть лет назад сыграл Зертий. Только и всего.
Я не мог в это поверить. Не мог и не хотел.
Витязи угрожающе двинулись к Диане.
- Вы ее не тронете, - прорычал я.
- Пусть будет по-твоему, - не стал спорить Алый.
Вспыхнул черный огонь, и Витязи исчезли.

Всю ночь я пребывал в оцепенении. Боль от предательства любимого человека гораздо страшнее смерти. Мне пришлось воочию в этом убедиться. Диана предала! Меня! Дэллу! Николоса! Арсэлла! Всех, кто ей верил! Так почему я вступился за нее? На что надеялся? Неужто полагал, будто эльфийка одумается, поймет свою ошибку?
Ее не убили. Пока не убили. Диану заперли в какой-то камере в нижних трюмах. Она ничего не просила. Ни милости, ни понимания, ни прощения. Я должен был поговорить с ней, понять суть ее поступков. Но я не сумел. Струсил! Вместо того чтобы пойти к ней, я забился в тесную каморку. Не могу смотреть в глаза людям. Не могу поверить в реальность случившегося. Не могу смириться…
- Я понимаю твою боль. - Рядом со мной на холодный пол палубы, где я сидел, опустилась Айрен. Бедняжка выглядела бледной и уставшей, словно на ней всю ночь таскали воду. - Когда-то я изливала тебе душу, Марк, и мне с тех пор стало легче. Ты должен понять одну вещь: что бы ни случилось, нужно жить дальше.
- Я знаю. Я буду жить. Просто моя жизнь станет другой.
Монахиня промолчала, впрочем, слова мне и не требовались. Что такое, в сущности, слова? Всего лишь сотрясание воздуха, не более.
Я встал, руки и ноги затекли, поэтому плохо слушались. Мне упорно казалось, что поддержка мне не нужна. Наверное, привык справляться собственными силами, но все равно был очень благодарен этой женщине - единственному доброму и светлому человеку среди всей этой компании колдунов, убийц и честолюбивых лидеров. Если бы «Речной краб» вдруг потонул вместе со всей командой, едва ли мир от этого стал хуже.
Миринья продолжала что-то говорить, но я уже не слушал.
Нет, я не буду сидеть сиднем. Клянусь, рано или поздно я найду Тиону. Найду и убью. Мне плевать, будь она хоть трижды маг Рил'дан'неорга, я прикончу эту тварь. Без злобы и без жестокости. И даже не ради мести. Просто такие не имеют права на жизнь…
- …я не могу помочь Диане, - сказал мне Ридден, когда я оказался в его каюте. Было уже за полночь, в окна светила полная луна, дрожащий свет свечей ужасно нервировал.
- Вы звали меня не за этим, - сухо бросил я. - Хватит раздирать старые раны. Говорите прямо, господин мистик.
- Как хочешь, Марк. Я скажу. Высшие дали понять, что Они нам не враги, но и не союзники. Еще в Шиане один из Витязей передал тебе Дар. Николос под страхом смерти запретил мне показывать этот Дар. Но теперь все изменилось.
- Так что в свертке? - без особого интереса спросил я.
- Там сокрыты знания. Опасные, а может даже смертельные. Никто не сможет заглянуть туда. Только ты, Марк, ибо послание предназначалось тебе. Но оно связано еще с одним человеком… точнее, с темным эльфом, погибшим полторы тысячи лет назад, во время Готтальской войны. Я говорю о Дарсейне, повелителе моллдеров.
- Он-то здесь при чем? Никто из ныне живущих тогда еще не родился. Даже эльфы не могут прожить столько лет.
Ридден развел руками.
- Владыка Дарсейн давно мертв, - согласился чародей. - Даже память о величайшем из моллдеров тает подобно снегу под палящими лучами солнца. Но связь есть, тут я не сомневаюсь. Если душа бессмертна, то…
- Почему вы не почувствовали предателя? - в упор спросил я. Болтовня о Дарсейне мне была совершенно неинтересна. - Как же ваши хваленые фантомы, чувствующие Рил'дан'неорг? Про чтение мыслей вообще молчу.
Мистик виновато вздохнул:
- Диану я не обнаружил потому, что она не являлась Адептом Хаоса. А вот с Тионой дела обстоят сложнее. Я посылал призраков и мысли тоже читал. Ученица Николоса оказалась чистой, да и сам глава Шианы ей безоговорочно верил. Девчонка не могла закрыться, я бы почуял. Мне даже в голову не могло прийти, что столь молодая девушка окажется старшим Учеником.
- Что-то тут нечисто. - Я не обвинял моллдера, просто констатировал неоспоримый факт. - Если бы Тиона оказалась Вернувшимся-из-Тьмы, Алессандро не стал бы на нее нападать.
- Ты же сам говорил, что Алессандро ничего не знал о старшем Ученике, - покачал головой готталец. - Загвоздка скрывается не здесь, Марк. У меня такое ощущение, будто кто-то могучий «влил» Рил'дан'неорг в тело Тионы за несколько часов до того, как Алые Витязи ее раскрыли.
- По-моему, бред полный. Если подчиненная Николоса не является Адептом Хаоса, то тогда кто? Диана?
- Ее роль мне вообще непонятна. Если честно, я весьма смутно представляю, как можно покрывать Вернувшегося-из-Тьмы.
Дальше разговор не вязался. Я смирился с действительностью, а Ридден упорно пытался понять логику происходящего. Пусть голову ломает, мне уже плевать.
- Но с другой стороны, - продолжил рассуждения мистик, - Тиона подходит на роль шпиона лучше других. Во-первых, она постоянно держит связь с Николосом; во-вторых, осведомлена обо всех его планах; в-третьих, ее судьба до поступления в Шиану неизвестна. Вполне возможно, что Тиона молодилась все эти годы, играя роль юной, но очень способной ведьмы. В-четвертых, во время битвы с дарн'варрами она находилась как раз на верхней палубе, где был эпицентр Рил'дан'неорга.
- По-вашему, она специально себя ранила, чтобы отвести подозрения?
- Более чем вероятно. Но рискну предположить, что девчонку случайно задело шипом во время проведения темного ритуала. Рил'дан'неорг требует невероятной концентрации, поэтому отступница могла не заметить летящую в нее иглу.
Похоже, эти доводы вполне убедили мага. Он откинулся на спинку кресла, внимательно изучил свои сапоги, а затем вернулся к Дарсейну:
- Я считаю, что ты, Марк, потомок Владыки темных эльфов.
- Вы подобное ни в жизнь не докажете, - без обиняков заявил я.
- Докажу. Ведь не зря же Высшие передали тебе Дар, хранящий в себе знания и память твоего пращура. Но должен предупредить тебя: подарок Высших смертельно опасен.
- Мне уже все равно, - искренне ответил я. - Но жутко хочется взглянуть на Дарсейна…
- …и узнать волнующую тайну: как темные эльфы смогли выжить в Готтальских Скалах, - сказал мистик. - Построить могучее государство в землях льда и смерти… Просто уму непостижимо.
Я хотел добавить кое-что про ум, но потом сдержался.
- Ты узнаешь таинства Дара, - проговорил Ридден. - Однако следует учесть, что иногда за знания приходится платить очень высокую цену.
- Я ее заплачу.
Мистик удовлетворенно потер руки, встал и принялся распоряжаться:
- Марк, возьми вон ту чашу; поставь на стол, в центр гексаграммы.
Я послушно снял с высокого шкафа странного вида сосуд с зеленоватой жидкостью, установил его в скрещении шестилучевой звезды и еще раз глянул на мистика. Тот бормотал нечто нечленораздельное, чертил прямо в воздухе зловещие руны, взывал к неким мистическим силам, величая их по именам. Я не рискнул повторять эти имена, уж слишком они казались жуткими. Такие клички могут носить только демоны или любые другие твари нематериального мира.
Свечи вдруг вспыхнули алым светом, озарили всю каюту, а затем потухли. Комната погрузилась в абсолютный мрак. Даже луна куда-то подевалась. Тьма сгустилась, начала закручиваться в воронку, сверкать оранжевыми огнями…
Было такое ощущение, словно я нахожусь внутри гигантской черной сферы. Мне захотелось нагнуться и потрогать пол, но тут возникла фигура Риддена, сотканная из тысяч искр. Вокруг него пылали и шипели магические руны; их свет касался стенок сферы, рассыпался огнями и падал к моим ногам.
Так продолжалось довольно долго. Огонь становился материальным, выпадал на дно шара подобно снегу, превращался в оранжевую пыль.
Ощущение реальности вернулось мгновенно. Я снова находился в каюте Риддена. Вроде как ничего не изменилось. Свечи все так же горели, луна нагло заглядывала в окно, звезды сияли зелеными точками. Только теперь у меня на сапогах был насыпан апельсинового цвета порошок.
Мистик громко хлопнул в ладоши, пыль взметнулась в воздух и сложилась в некое подобие полупрозрачной плиты, зависшей на уровне моей груди.
- Ложись на алтарь, - приказал колдун.
Оранжевая плита опустилась, и я сумел без проблем на нее взобраться. Она оказалась на удивление теплой и мягкой, словно я лежал в нагретой постели.
Маг вынул из железного ларца кожаный сверток, который я получил от Алого Витязя еще в Шиане. Ридден принялся аккуратно снимать ткань, а я, затаив дыхание, ждал.
- Обряд отнимает много времени и сил, - предупредил готтальский волшебник, кладя Дар Высших у моего изголовья. Полностью развернуть таинственный подарок он так и не решился. - Теперь лежи и не шевелись. Мне нужно подготовить несколько защитных комбинаций, дабы обезопасить тебя от темных эманации, кои могут вызвать остановку сердца.
Умереть я не боялся. В конце концов, если б Высшие пожелали моей смерти, Они бы послали на расправу своих Витязей. Алый Легион преспокойно порубит в капусту всех пассажиров «Речного краба», и едва ли хоть кто-то сумеет спастись.
Не порубили.
Значит, Хранители нужны живыми.
Вот и вся логика.
- Утром Диана вела себя очень странно. - Мне надоело без дела валяться на прозрачной плите. Захотелось поговорить. - Лежала без сознания, потом вскочила… Еще Тиона там болталась…
- Я знаю. - Ридден перебирал разнообразные колбы, рассматривал их на свет свечей, подносил к пламени, - короче, занимался непонятной ерундой. - Айрен все мне рассказала. Она говорила, будто ощутила чуждую силу, но толком объяснить ничего не смогла. Жаль, что Миринья всего лишь лекарь.
- А вы можете объяснить?
- Пока нет. Но сразу же после ритуала я поговорю с Дианой. Возможно, мне удастся ее образумить. Тиона могла затуманить эльфийке голову, пообещать высокую плату за помощь… да мало ли чего может предложить Вернувшаяся-из-Тьмы. Ни для кого не секрет, что обе девушки были хорошими подругами, всегда поддерживали и защищали друг друга.
Предположения готтальца действовали мне на нервы.
- Довольно, - отрезал я. - Как же надоели все эти гадания на кофейной гуще. Смотрите правде в лицо, господин мистик. Вы ничего не знаете точно или делаете вид, что не знаете. Николос с Тионой лгали нам всю дорогу. Архиепископ Преотлиний тоже лгал… Так что вам нужно на самом деле? Кольцо Бездны? Книга Рока? Тайна Рил'дан'неорга?
- Пока только Кольцо. - Ридден совершенно не обиделся на столь наглые слова. - О дальнейших планах Ландерона я говорить не стану. Поверь мне на слово, Марк, тебе лучше не знать о наших целях, ибо человек, обладающий лишними знаниями, подвергает свою жизнь риску.
- Это угроза?
- Да, - совершенно спокойно ответил моллдер. - Этим утром мы все видели иллюзию, посланную Высшими. Нам позволили узнать наше будущее. Так что скажешь, Марк? Оно тебе понравилось?
- Дурацкий вопрос. Конечно нет.
Ридден горько усмехнулся:
- Ответ очевиден, не спорю. Ты прекрасно видел судьбу всей экспедиции, видел смерть друзей, торжество врагов. Другие тоже узрели будущее, и оно так их напугало, что люди прыгали за борт, визжа от ужаса. Так скажи мне в лицо, Марк. А не будешь ли ты точно так же визжать, если познаешь правду? - Мистик смотрел на меня немигающим взором, мне даже жутко стало. - Да, мы с Николосом лгали вам, но делали это во благо. Поверь, истина может быть столь горькой, что пропадает желание бороться. Круг Хранителей будет порван, Реликвии обратятся в прах, бесконечная война Адептов Хаоса и Высших Властителей приблизится к финалу. И если Книга Рока вернется в наш мир, борьба окажется напрасной. - Маг немного помолчал, наблюдая за моей реакцией. - Я не желаю тебе зла, Марк. Наоборот, хочу помочь. Твоя судьба известна, ты выживешь в Диких Лесах, но друзей тебе не спасти. Когда Хранители падут, ты должен будешь бежать. Куда угодно. В Андарию… Индалеор… Эрию… Ландерон…
- А нельзя изменить судьбу? - сдавленно спросил я.
- Если бог вдруг захочет затопить целый континент, сможет ли простой смертный помешать ему?
Я недоуменно покачал головой.
- И вновь ответ очевиден. - Ридден нарисовал в воздухе непонятную руну.
- К чему вдруг такое откровение? То дурачка из себя строите, то начинаете все тайны выдавать.
- Какие тайны? - удивился готталец. - Это всего лишь информация для размышления, не более. Ты хочешь узнать правду, но не задумываешься о том, нужна ли тебе эта правда.
- Тогда…
- Хватит пустых разговоров, - резко оборвал темный. - Высшие послали тебе Дар, и ты примешь его.
Я попытался ответить, но грубый накат силы нахлынул на меня, словно огромная волна. Невыносимая тяжесть сковала все тело, руки и ноги приросли к оранжевой плите, глаза начали невыносимо слезиться. Время больше не шло вперед. Он покатилось назад, Далеко-далеко, куда-то в бездну эпох. Мне показалось, что это сон. Но сон не может быть таким реальным.
Это она!
Великая Готтальская война!
Будто наяву я узрел события, произошедшие полторы тысячи лет назад.
Вот на Ландерон движется многотысячная армия Дарсейна…
Вот темные эльфы бегут, спасаясь от беспощадных стрел своих светлых собратьев…
Вот Леса Аделаиды в огне. Моллдеры молят о пощаде, но их истребляют, словно ничтожный скот.
Смерть правит бал…

Глава 4
ДАРСЕЙН

Предыдущая страница 18 Следующая страница


19 Евгений Черноусов

Смерть правит бал.
Великие планы рухнули в одночасье.
Сейчас я готов был проклинать всех и себя в первую очередь. Почему так произошло?! Почему мы проиграли?! Я смотрел во всевидящее око и не верил. Ложь! Всё ложь! Вокруг одни тупицы и предатели! Сколько лет я просчитывал все планы, сколько лет собирал армию! Непобедимую армию, а не жалкое скопище вояк. Разве мы стадо тупых баранов? Нет. Мы темные эльфы - идеальные воины. Мы сильны, выносливы, беспощадны. И теперь мы обречены. Все! Все до единого! Даже женщины, старики и дети. Как такое могло произойти?!
Император отдал один-единственный приказ: «убить».
Нет, не просто убить! Убийство может иметь место лишь в бою. А это… это беспощадное истребление. Люди решили, что темным нет места под солнцем нашего мира…
- Владыка Дарсейн! - В мою палатку влетел взъерошенный гонец. Он почтительно опустился на колени и отчеканил: - Инфио пал. Наши воины отходят к Пикам Вечного Льда. Командующий Гарир передает, что его армия не успевает. Придется дать бой. Наших осталось не более шестисот, а солдат империи около четырех тысяч.
Гарир и его воины обречены, в этом я не сомневался. Даже если командующий сумеет отвести воинов к Пикам, прорваться к основной армии он не сумеет. Дать бой и погибнуть в благородной схватке - вот всё, что ему остается. Впрочем, о каком благородстве может идти речь, когда воюешь с людьми? Этих тварей нужно жестоко истреблять, ибо они даже в рабы не годятся. Слишком слабые и ничтожные.
- Что с Лесами Аделаиды? - мрачно спросил я.
- Все наши города захвачены лучниками Эрии и уничтожены. Бежать удалось лишь половине населения. Все пленные были казнены. Эрийцы никого не пощадили.
Я в гневе сжал кулаки. Хотя посланец не сообщил мне ничего нового, хотелось зарубить мальчишку, выместив на нем всю злобу.
Сейчас моя армия стояла на перевале, готовясь отразить удар врага. Леса Аделаиды уже не спасти. Выжившие темные эльфы бежали на Поля Исхода. Буду молить Нэртиса, дабы он помог моему народу добраться до Лесов Шадаара. Там враг не достанет. Почти все, кто сносно умел держать в руках оружие, остались на перевале. Скоро сюда подойдут объединенные войска Эрии и Ландерона, и тогда мы дадим им поистине страшный бой. Проклятые эрийцы узнают, сколь дорого темные эльфы умеют продать свои жизни. Иллюзий я не питал. У меня всего полторы тысячи воинов, а их…
- Эльфокс тоже пал? - Я вынул меч и провел рукой по лезвию. Острый.
- Д-да, Владыка Дарсейн, - жалобно пропищал гонец. По всей видимости, он не совсем правильно понял мой жест. - В городе оказался предатель. Ночью он открыл ворота. Люди и эрийцы ворвались внутрь. Никто из темных не спасся.
- Предатель?! - взвыл я. Искушение оказалось слишком сильным. Я поднял меч и обрушил его на голову трусливого гонца. Тот даже пикнуть не успел.
Поражение на всех флангах! Меня передернуло от такой мысли. Эльфокс - моя последняя надежда, последний оплот, который мы так боялись потерять, пал!
Я вынул меч из разрубленного тела, вытер его о валявшийся рядом плащ, подошел к карте и принялся водить по ней пальцем.
Где же допущена фатальная ошибка? Где?! Все было продумано до мелочей. Моя армия казалась непобедимой. Подчинить себе Ландеронскую империю, казалось бы, простая задача. Один мой легион без труда уничтожил гарнизоны Верии, второй разрушительным маршем прошелся по Райвелу. Эльфокс пал сразу, ибо не имел надежных укреплений. А вот у Инфио пришлось задержаться. Крепость оказалась весьма прочной, да и защитники не походили на зажравшихся свиней. Если бы не предательство одного из жителей. Инфио мог бы надолго задержать продвижение войска темных эльфов. Горожанин показал мне тайный ход в замок, надеясь, что таким образом сумеет спасти свою жалкую жизнь. Я конечно же был ему очень признателен, но трусов на дух не переносил. Мои солдаты скормили его норан-дрегенам.
Между тем первый легион взял Оплот Союза и закрепился там на все лето, ожидая прибытия основных сил.
В июле мое войско штурмом взяло Ортис, а в начале августа мы присоединились к первому легиону. Шиану я обошел стороной - слишком близко к Эрии. Ее я рассчитывал подчинить позже. Сначала нужно было дать солдатам передышку перед самой ответственной частью войны - штурмом Ландерона. Тылы я зачистил, нападения сзади можно не бояться. Даже Шиана меня не беспокоила. Да, там есть Боевой Орден, где воспитывают довольно сносных рыцарей и магов. Ну и что? Все дороги перекрыты, везде поставлены соглядатаи и гонцы. Если Шианские Адепты начнут рыпаться, отправлю небольшой отряд…
Славные то были времена. Одна победа за другой, полное отступление вражеских войск, Ландерон практически у меня в руках.
Я отошел от карты, уселся на высокий табурет и позвал стоящих за дверью охранников, дабы они убрали труп посланца. Те подхватили несчастного под мышки и без лишних вопросов уволокли его на улицу. К постоянным нервным срывам мои телохранители привыкли давным-давно.
Так где я допустил ошибку?
- Ты все сделал правильно, - раздался вкрадчивый голос за спиной.
- Еще раз полезешь в мои мысли, лишишься головы, - предупредил я, не оборачиваясь. - Зачем ты явился?
- Разве я должен перед тобой отчитываться, Дарсейн? Не слишком ли большая честь?
- Для повелителя темных эльфов не слишком, - заверил я. - Говори, раз пришел.
- А что тебя более всего интересует? Эльфокс, не так ли? Судя по реакции, я угадал. Новости, которые я тебе принес, не слишком-то веселые, но нам с тобой не привыкать. Город пал, однако захватчики не стали убивать темных. Их взяли в плен и сейчас ведут в Ландерон. Твой сын среди пленных, Дарсейн.
В порыве гнева я рассек мечом деревянный стол. Лучше бы мой сын погиб во время штурма, чем сдался врагу.
Не опуская оружия, я угрожающе двинулся к пришельцу. Тот сидел неподвижно, даже не пытался сплести чары защиты или хотя бы достать свой знаменитый серебряный посох - символ власти над Орр-Сереганом и всеми Адептами Хаоса.
- Спасти твоих воинов я уже не смогу, а вот помочь тебе, Дарсейн, вполне выполнимая задача, - провещал Наставник. Черный капюшон был надвинут на лицо - мне еще ни разу не удавалось увидеть лицо главы Вернувшихся-из-Тьмы.
Именно он стал причиной войны с Ландеронской империей. Он подготовил великолепный план захвата людской территории, обеспечивал моих воинов настоящей магической поддержкой и дал мне могучую Реликвию - Клинок Багрового Заката.
Я оказался глупцом, когда уверовал в мощь Рил'дан'неорга и непобедимость своих сторонников. Мне казалось, будто империя уже в моих руках, но мое воинство понесло тяжкие потери под стенами Ландерона. И виной всему вовсе не светлые эльфы, посланные Королевой Эрии на подмогу западному соседу…
- Винить следует Высших, - не стыдясь читать мои мысли, закончил Наставник. - Я искренне желал возвысить народ темных над остальными, хотел…
- Хватит! С меня довольно пустых речей. Тебе была нужна одна лишь власть и ничего больше! А я оказался самовлюбленным идиотом, когда поверил в возможность завоевать империю!
- Приятно, что ты самокритичен, Дарсейн. Но дело не в тебе. Мы бы одержали верх, но Высшие решили вмешаться, пустив историю по другому руслу. Думаю, стоит напомнить, что именно Алый Легион без труда разбил твою армию, отбросил от имперской столицы и погнал к Пикам Вечного Льда. Высшие отдали четкий приказ: полностью истребить весь народ темных эльфов, не щадя ни стариков, ни женщин, ни детей.
- Моя раса будет уничтожена? - упавшим голосом спросил я.
Вернувшийся-из-Тьмы покачал головой:
- Нет, Дарсейн. Даю слово, она не погибнет. Я сам проведу темных через Поля Исхода, закрою их от жестоких холодов и доставлю к Готтальским Скалам.
- Ты, верно, сошел из ума. В тех горах выжить невозможно. Если эльфов не убьют страшные морозы, это сделают свирепые хищники.
- Твой народ выживет, Дарсейн, - уверил Наставник. - В Готтальских Скалах эльфы найдут древний город ше-арраю - Моллдер. Он станет их домом на многие века, пока готтальцы не окрепнут для реванша.
Я убрал Клинок Заката в ножны:
- И это говоришь мне ты?! Тот, кто вечно скрывает свое истинное имя! Тот, кто подтолкнул меня на гибель! Тот, кто…
- Не ори, Дарсейн, - одернул колдун. - Думаешь, мне приятно сознавать свое поражение? Но выбора не осталось. Лишь Моллдер сумеет скрыть взбунтовавшуюся расу от мести Высших. Иного пути нет. - Он медленно сложил руки на груди, затем продолжил: - Что же касается моего имени, то оно теперь не играет роли. Меня называют Наставником, а это не просто имя, это нечто большее. Это моя суть, мое призвание, моя жизнь.
- А что требуется от меня?
- Ты знаешь, Дарсейн: держать врага на перевале в Пиках до тех пор, пока темные не доберутся до Моллдера. Большего я не требую. Мы выбрали прекрасное место, противнику будет очень тяжело взять такую высоту… если, конечно, в дело снова не вмешается Алый Легион.
Снаружи послышалась какая-то возня.
- Их армия превосходит мою чуть ли не в десять раз, - напомнил я, следя за входом. Подослать ко мне убийц - вполне в духе людей. - Если враг бросит все свои силы, включая арийских лучников и штурмовые башни, мы не устоим. Ударив единой волной, они быстро сомнут ряды моих солдат. К тому же на перевале слишком мало места. Я могу выставить стрелков и мистиков, но для простых мечников места просто не останется.
- Не стоит считать противника глупее себя самого, друг мой. - В шатер вошел Хазарт, один из Учеников Хаоса. Он колючим взглядом осмотрел все убранство, а затем нагло уселся в кресло.
- Тебя не звали. - Я презирал этого мага и не собирался скрывать подобное. Честолюбивый и эгоистичный Хазарт заслуживал самой изощренной казни, но уж никак не ученичества у Наставника.
Хазарт проигнорировал мои слова и посмотрел на Учителя.
- Штурмовые вышки и тараны еще не отогнали от Эльфокса, - проинформировал он. - Эрийцы пока находятся в Лесах Аделаиды и по приказу Высших методично вырезают остатки клыкастых сородичей. Алый Легион активности не проявляет; судя по всему, о багровых можно на время забыть. У подножия Пик находится примерно семь-восемь тысяч копейщиков, три тысячи арбалетчиков. Магов не видно. Так что, друг мой Дарсейн, - чародей повернулся ко мне, - сумеешь продержаться месяц или к мамочке запросишься?
Оскорблений я не переносил. Не дав Хазарту опомниться, я со всей силы шарахнул его ногой в челюсть. Колдун стрелой вылетел из кресла, ударился лысой макушкой о столб и затих. Вся мощь Рил'дан'неорга спасовала против банальных силы и ловкости.
Мне жутко захотелось добить бесцеремонного волшебника, но на сей раз Наставник успел вмешаться. Мое тело сковали незримые цепи; рука, тянувшаяся за кинжалом, повисла плетью; ноги одеревенели, не давая сделать хотя бы жалкий шажок.
- Зря ты так, - с нотками осуждения сказал глава Орр-Серегана. - Тебе не нужны такие враги, как Хазарт.
- Отпусти… меня. - Слова давались с невероятным трудом. - Его… не… трону.
Наставник небрежно махнул серебряным скипетром, невесть откуда появившимся в его руке, и заклятие мгновенно разжало цепкие когти.
- Он того заслуживал. - Я попытался придать себе царственный вид. - Тем более жить мне осталось совсем недолго. Едва ли хоть одному из защитников удастся выбраться с перевала живым.
- Тут ты совершенно прав, Дарсейн, - согласился повелитель Рил'дан'неорга. - Но у меня другие планы. Ты должен лишь дождаться начала штурма, а затем покинешь поле боя через Врата Перехода.
В ответ на это я громко расхохотался:
- Нет, колдун, так не пойдет. Я останусь со своими солдатами до конца. Бежать, словно трусливый шакал, не намерен. Уж прости, нет у меня привычки драпать с места битвы. Лучше умереть в бою, чем шляться по Готтальским Скалам в надежде на чудо.
- Пусть будет так, - не стал спорить собеседник, однако интонация сразу выдала все его раздражение. - Но, признаюсь честно, ты мог бы пойти очень далеко. Познать таинства Рил'дан'неорга, овладеть секретами бессмертия и…
- …и стать твоим слугой. Благодарю покорно за столь щедрое предложение, но свое решение я уже огласил.
- Тогда расскажу о Клинке Багрового Заката, - спокойно произнес Наставник, игнорируя мой сарказм. - Пора бы тебе узнать кое-какие интересные вещи, связанные с появлением Книги Рока и шести Реликвий. Если ты не против, конечно?
Я был не против.
- Все началось из-за властолюбия древних правителей, - с пафосом начал Вернувшийся-из-Тьмы. - Те времена мало чем отличались от нынешних, разве что не родились еще эльфы, гномы и другие известные нам расы. Мир делили между собой ше-арраю, Орден Хаоса и Высшие. Каждый желал власти, мечтал о славе и богатстве, пытался доказать свое главенство над остальными. Именно в эти жестокие времена появилась Книга Рока. Не спрашивай, Дарсейн, кто ее создал и для чего. Есть вещи, о которых лучше не знать. Я не стану лгать тебе, но и выдавать всю истину тоже не намерен… Ше-арраю пытались подчинить себе Единую Реликвию, но жестоко поплатились за это, лишившись знаний и силы. Тогда Орден Хаоса нанес сокрушительный удар, почти все ше-арраю погибли, но выжившие сумели спрятать Книгу. Через несколько веков она попала в Эриндер, столицу государства темных эльфов. Адепты Тьмы до основания разрушили город, но проклятая девчонка Лариэл сумела спрятать могучий артефакт, утопив его в подземной реке. Ше-арраю заранее планировали подобный ход, поэтому создали шесть Реликвий, то есть ключей, способных привести к Книге Рока. Именно они «повязали» каждую Реликвию на ту или иную расу. Этот ход оказался последним, ибо вскоре всех ше-арраю добили слуги Высших, которым тоже не слишком понравился фокус с Хранителями.
- А при чем тут я?
- Не торопись, Дарсейн. Всему свое время… Пять раритетов не имели особой силы, но вот последний, Клинок Багрового Заката, отличался особым свойством. Он мог ранить или даже убить любого Адепта Хаоса. Простое оружие не может причинить нам вред, равно как и магическое. Именно поэтому ты, как Хранитель, сумел одолеть Хазарта всего одним ударом. Не будь у тебя при себе Клинка, ты не сумел бы даже коснуться моего Ученика.
- Получается, в моих руках меч, способный отправить в мир иной даже таких колдунов, как ты? - с интонациями матерого садиста поинтересовался я. - А Высшие тоже мечтают заполучить такую вот железку?
Наставник отрицательно замотал головой:
- Им Клинок Заката ни к чему. Алые Витязи и без древних раритетов дьявольски сильны. А вот сам Хранитель может вызвать большой интерес, особенно если учесть специфику того меча, который спрятан в твоих ножнах.
Последняя фраза мне крайне не понравилась.
- Сейчас, когда все ше-арраю вымерли, - продолжал собеседник, - найти Хранителя для Клинка оказалось неимоверно трудно. С остальными артефактами проблем не возникало. Их мог подчинить любой представитель той расы, на которую они «повязаны», при наличии определенных способностей конечно же… Первый владелец Клинка появился примерно через пять тысячелетий после гибели Эриндера. Весьма, надо сказать, талантливый паренек. Он довольно быстро начал постигать секреты Рил'дан'неорга, но, к моему величайшему сожалению, попал в лапы Высших и был убит. Следующего Хранителя я ждал еще столько же, но, увы, Витязи Алого Легиона добрались до него первыми.
- Все это, конечно, интересно, но мне непонятно другое: зачем тебе вообще нужны эти Хранители? И каким боком ко всему этому «сидят» Высшие?
- Не бери в голову, Дарсейн. Тебя подобные вещи не должны волновать. Мы хотим получить Книгу Рока и одновременно боимся ее мощи. А Высшие… наверное, тоже боятся. Точно не знаю. В последнее время Они стали радикально менять правила игры, осторожничать и вводить новые порядки. Взять хотя бы тот факт, что Они не стали тебя убивать, узнав о принадлежности к Хранителям.
- Но Они вмешались в ход войны…
- …чего раньше никогда не делали, - оборвал чародей. - Но довольно пустых разговоров. Собирай мистиков, Дарсейн; готовь арбалетчиков и меченосцев. Скоро враг пойдет на приступ, а мы с тобой занимаемся никчемной болтовней.
- Укрепления готовы, ров с кольями вырыт, армия собрана и ждет приказов. Взять перевал будет очень непросто. По крайней мере, противник понесет огромные потери.
Владыка Орр-Серегана кряхтя поднялся с кресла, облокотился на серебряный посох и тихо прошептал неизвестные мне слова. Через секунду руна Врат Перехода засияла ровным голубым светом, вспыхнули оранжевые искры, и в центре рунного символа возникли две фигуры в черных накидках. Мужчина и женщина. Они почтительно поклонились своему Наставнику, затем скинули плащи.
Вейнд, один из старших Учеников, подошел к повелителю:
- Приветствую вас, Учитель? Вы звали?
- Разумеется.
Рядом с Вейндом встала его спутница, Неррая.
Вейнда я знал довольно хорошо. Он, как и я, принадлежал к народу темных эльфов. Вместе мы готовили план набега на Ландерон, вместе сражались против Алого Легиона под стенами имперской столицы. Он был старым и куда более опытным колдуном, нежели Хазарт (про себя и своих мистиков вообще молчу). На вид маг казался довольно молодым, куда моложе, нежели я или Хазарт, но на самом деле он прожил больше, чем остальные Ученики, вместе взятые. Впрочем, вру. По словам повелителя Вернувшихся-из-Тьмы, у него есть еще более древний Ученик, почти равный по мощи самому Наставнику. Я его никогда не встречал, поэтому не стану разводить пустых речей.
Нерраю я видел всего один раз во время отступления моей армии. Тогда она вместе с небольшим отрядом ментальных магов прикрывала наш тыл, не давая войску Эрии ударить нам в спину. Благодаря ее усилиям воины успели отойти от осажденной столицы до того, как остроухие лучники подоспели на подмогу людям.
Уж не знаю, где Наставник откапал такую диковинку, но выглядела она действительно оригинально. Неррая была на две головы выше нас с Вейндом, обладала невероятно хрупким телосложением и бледной кожей. Белая рука, оканчивающаяся трехпалой когтистой лапой, сгибалась в двух местах. Лицо казалось тонким, с огромными синими глазами, острым подбородком и впалыми щеками. Волосы на голове отсутствовали; их заменяли длинные серые щупальца, перевязанные лентой на затылке. Уродиной ее, конечно, не назовешь, но выглядела она поистине экзотично.
- Поднимите Хазарта, - приказал владыка Рил'дан'неорга. - Приведите его в чувство.
Вернувшиеся-из-Тьмы без заминки принялись выполнять приказ.
- А что с ним? - спросил Вейнд, усаживая бесчувственное тело чародея в кресло.
Тоже мне Адепт Хаоса. Совершенно не разбирается в банальных ударах в челюсть.
- Просто некоторые чрезмерно ретивые субъекты не умеют держать себя в руках, - ехидно заявил Учитель.
Хазарт пришел в себя не сразу.
- Ты заплатишь за это, - прошипел чернокнижник, потирая подбитую скулу. В порыве гнева он даже забыл привычное обращение «друг мой».
- Довольно, - неожиданно резко оборвал Наставник. - Мне не до ссор между союзниками. Следует готовиться к битве, а не препираться…
Глава Вернувшихся-из-Тьмы выполнил обещание, отведя мой народ к Готтальским Скалам. По тем новостям, что приносили мне гонцы, темные эльфы прошли Поля Исхода без серьезных потерь и сейчас готовятся войти в новый дом - древний город Моллдер. Если честно, я смутно представлял, как именно моя раса выживет в ледяных горах, но словам Наставника предпочитал верить.
Повелитель Орр-Серегана покинул мой лагерь месяц назад, забрав с собой Хазарта. Вейнд и Неррая остались на перевале. Именно благодаря их колдовству моим воинам удавалось держать перевал через Пики Вечного Льда столько времени. Впрочем, враг не спешил давать серьезный бой. За целый месяц была всего одна неуверенная попытка взять укрепление, но и она захлебнулась под могучей волной Рил'дан'неорга. Осознав, что мы будем бороться до последней капли крови, люди отступили. По всей видимости, они ждали прихода светлых эльфов, пировавших на останках моего народа в Лесах Аделаиды.

Армия, которую я собрал, насчитывала всего тысячу арбалетчиков, триста мистиков и сотню копьеносцев. Многие простые жители предлагали мне поддержку, уверяли, будто смогут помочь. Я отказал всем без исключения. У нас просто не нашлось бы места на узком плацу, да и запасы продовольствия были небезграничны. Именно поэтому я отослал почти все войско, оставив лишь самых стойких и преданных солдат. А солдат ли? Нет. Им больше подойдет слово «смертники», ибо никто из воинов не питал пустых надежд по поводу спасения. Наша цель - держать лагерь до конца, пока последний темный эльф не падет от стрелы или меча. Об отступлении никто даже не заикался. Каждый прекрасно понимал, на что подписался, идя в ряды добровольцев.
Мой лагерь представлял собой широкое плато, вырубленное в Пиках Вечного Льда на довольно приличной высоте. Широкие лестницы, ведущие от основания скал к лагерю, я приказал уничтожить, а также велел построить стены в три человеческих роста перед образовавшимся вертикальным обрывом. Таким образом, мы получили практически неприступную крепость, способную выдержать самый могучий натиск. Осадные орудия, вроде тарана или катапульты, против таких укреплений не применяют. Таран не сумеет пробить каменную преграду, а катапульта попросту не добьет на такую высоту. Врагу остается использовать только осадные лестницы и башни. Именно на такой расклад я и рассчитывал, выставив на передний фланг мечников и копьеносцев. Пользуясь узкими бойницами в стенах, опытные воители смогут без труда держать захватчиков, не давая им войти на плато.
Над лагерем развевались штандарты и знамена темных эльфов. Наш герб - черный дракон на фоне синего кленового листа - гордо возвышался над каждой смотровой башней. Кленовый лист являлся символом моего народа испокон веков. Он имел место еще в Лесах Эрдена, когда темные основали королевство Дараал. Светлые тогда еще не родились, так что мы целиком и полностью заправляли теми краями. Жаль, что Дараал распался, а Эриндер обратился в руины. С тех пор, как Наставник рассказал мне историю Лариэл, я загорелся желанием отменить племена и кланы, образовавшиеся после разрушения столицы, и создать новое королевство темных; могучее и непобедимое, чтобы даже эрийцы содрогнулись от ужаса. Война с Ландероном должна была стать первым шагом к исполнению амбициозного плана. Второй шаг - уничтожение Эрии - никогда уже не будет осуществлен. Хотя, кто знает…
Здесь, на перевале, зима чувствовалась куда сильнее, нежели в Лесах Аделаиды. С Полей Исхода дул ледяной ветер, на голову сыпался мелкий снежок, мороз подступал все ближе и ближе, норовя забраться под теплую накидку. Но меня волновало совсем иное. Холод мои солдаты перенесут играючи, им не привыкать, а вот с питанием и медикаментами становилось все напряженнее. Можно конечно плюнуть на оборону и двинуть армию вслед за отступившим к Готтальским Скалам населением. Нет, глупости. Нам просто ударят в спину. Здесь, в Пиках Вечного Льда, можно продержаться довольно долго, но на Полях Исхода у моего воинства нет ни единого шанса. Мы держали плато целый месяц, возводили укрепления и рыли рвы. Так что же теперь? Отступить? Никогда! Мои солдаты просто не поймут своего Владыку. Они сами вынесли себе смертный приговор и теперь не станут его отменять. Такой уж у темных эльфов менталитет.
- В лагере противника неспокойно, - доложил возникший рядом Вейнд. Что за дурацкая манера - появляться внезапно, да еще и за спиной?
- Знаю, - бросил я, разглядывая вражескую базу, с этой высоты более похожую на огромный муравейник.
Со смотровой вышки, расположенной в скалах, открывался отличный вид не только на Пики Вечного Льда и на всю неприятельскую армаду, но и на сам перевал.
Мои воины тоже были готовы. Арбалетчики, основа защиты, на местах. Перед ними - меченосцы. Мистики - позади. Боевой порядок соблюдался превосходно. Каждый знал свое место и не лез в дела других. Командиры (низкий им поклон) быстро втолковали своим подразделениям, что к чему.
- Использовать Рил'дан'неорг или рано? - как бы между прочим спросил Адепт Тьмы. Он и сам прекрасно понимал, что рано, однако не мог удержаться от ненужного вопроса.
Магия Хаоса - моя самая болезненная тема. Когда-то очень давно, когда я был всего лишь членом Совета, ко мне явился странный человек, назвавшийся Наставником. Он предлагал мне ученичество и искушал необъятной властью. Чуть позже, когда умер прежний Владыка, глава Орр-Серегана помог мне занять его трон. В те времена я был еще молод, не понимал того зла и той опасности, которые таил в себе Рил'дан'неорг. Под началом Наставника я не только познал исчезнувшие ныне секреты мистицизма, но и стал постигать древнее колдовство Ордена. Из рядового мистика я превратился в действительно могучего мага, способного свернуть горы и утопить в крови целые королевства…
Но потом я прозрел. Да, чары Вернувшихся-из-Тьмы дарили невообразимую мощь и бессмертие; да, они наделяли своего носителя поистине титаническими возможностями и неуязвимостью, но взамен они брали слишком большую цену. И когда я узнал эту «цену», то ужаснулся. Черная волшба Хаоса не просто пила душу, она отнимала все чувства, все эмоции, все желания. Адепты Тьмы не могли ни любить, ни ненавидеть, ни бояться. Их лишили всего, подарив взамен призрачное могущество. Но кому нужна сила, если нельзя испытать удовольствие от управления ею? Это все равно что вкушать прекрасные яства и не чувствовать их вкус, любоваться чарующими пейзажами и зреть одну лишь пустоту, прикасаться к любимой женщине и не наслаждаться теплом ее тела.
Я не пожелал отдавать все человеческие радости в обмен на бессмертие и вечное одиночество. Стать таким же, как Наставник? Пустым безликим существом, потерявшим имя, душу и умение жить, радуясь жизни?
Нет, мне подобное без надобности. Я принял утраченные таинства мистицизма, получил Клинок Багрового Заката, добился трона Владыки темных эльфов, но становиться пешкой в игре высших сил я не желал. Пусть они воюют хоть до скончания веков, мне все равно. Если я не стану Вернувшимся-из-Тьмы, то не смогу в полной мере считаться Хранителем Клинка. А без Хранителей древние Реликвии не оживут, и Книга Рока не вернется из небытия. Хочу ли я, чтобы Единая Реликвия вновь появилась в нашем мире? Не могу сказать точно, ибо не знаю, в чем таинство Книги. Но я уверен, именно она погубила Орден Хаоса вместе с ше-арраю, и искренне надеюсь, что она принесет смерть Высшим.
К Вейнду подошла Неррая.
- Чьюствую маггов. - На языке темных эльфов она говорила просто отвратительно. - Гготовица сьильны чьяры.
- Алые? - предположил Вейнд.
- Ньет, ктотто инной. Сьильный и маггучий.
- Кто может быть сильнее Высших? - пробормотал я.
Вернувшиеся-из-Тьмы как-то нехорошо переглянулись. В их глазах на долю секунды мелькнул страх.
- Нужно готовить ответный удар, - уклончиво проговорил Вейнд. - Мы с Нерраей сомнем первые ряды нападающих, но на большее не рассчитывай, Дарсейн. Рил'дан'неорг не способен истребить всех, но с первым накатом он справится.
- Тогда действуй. - Я отошел в сторону.
Сколько же врагов у подножия Пик? Тысяч сорок, а то и пятьдесят. Но едва ли они рвутся в бой. Наверняка люди сейчас больше всего желают развернуться и двинуться прочь, к Ландерону. Уверен, человеческие командиры уже давно бы сняли осаду крепости, если б не приказ Высших. Молю Нэртиса, покровителя и заступника всех темных эльфов, дабы он защитил мой народ от поганых лап властителей Алого Легиона.
…Раздался оглушительный рев горна, послышался зловещий стук барабанов, неприятельская армада двинулась в бой. Первыми шли простые копейщики с лестницами; за ними со скрипом двигались штурмовые башни, на которых расположились эрийские стрелки и людские маги. В рядах нападающих не было порядка. Простая бесформенная толпа, погнанная на убой, вот и все.
Люди шли медленно, неохотно. Если б я мог видеть их глаза, то наверняка прочел бы там страх, боль и безысходность, которые появляются у осужденных перед казнью. Наконец, ужас возымел верх над всеми человеческими чувствами, и орава солдат с бешеным воем бросилась на стены. Они кричали, вопили, сбивали друг друга с ног, но все же бежали, на ходу поднимая осадные лестницы.
- Пора! - услышал я зычный голос Вейнда.
Колдуны Хаоса замерли истуканами. С воздетых к небу рук потекли тонкие струйки крови, поднялся невероятной силы ветер, облака рассекла зеленая молния.
Я зажмурился и окружил себя непроницаемой сферой. Мне пришлось несколько веков потратить на изучение мистицизма, так что секрет защиты от магии Хаоса я знал прекрасно.
Волна абсолютной мощи сорвалась с рук Вернувшихся-из-Тьмы и понеслась в сторону наступающих. Сила Рил'дан'неорга оказалась поистине необъятной. Я просто не мог подобрать слов, чтобы описать то могущество, которое являло собой черное колдовство ныне мертвого Ордена Хаоса. Вся ярость сгинувших рас, вся ненависть жестоких войн, вся злоба мира - все слилось в едином порыве рвать и убивать живое…
Несколько сотен нападающих оказались смяты и разорваны на части. Панические крики, вопли муки и стоны умирающих вгрызлись в камни, впитались в стены, утолили ненасытную жестокость богов нашего мира. Воины империи бросились врассыпную, но какое там. Тьма захлестнула их, подобно тому, как бушующее пламя захлестывает сухие поленья. Порыв, явивший собой абсолютную противоположность жизни, сминал и рвал тела нападавших с такой легкостью, словно они были не закованные в крепкую броню солдаты, а жалкие листки бумаги.
Я ожидал, что сейчас заклятие мрака падет, но поток «чистой смерти» и не думал останавливаться. Кровь питала его подобно тому, как влага питает корни трав, цветов и деревьев. Рил'дан'неорг вспыхнул, заклубился черным пламенем и понесся дальше, истребляя все живое на своем пути. Атака врага захлебнулась, так толком и не начавшись. Теперь никто уже не думал о наступлении, лишь бы унести ноги.
Бушующая стихия Тьмы пожрала всех копейщиков, вздумавших пойти супротив могучего народа темных эльфов. Когда последний солдат пал под натиском смертоносной бури, Рил'дан'неорг устремился дальше, на штурмовые вышки. Даже отсюда я прекрасно видел зеленые и белые вспышки на башнях, указывающие на применение светлой магии Ландерона. Глупцы. Неужто жалкие человечки возомнили, будто сумеют противостоять изначальной силе древнего заклятия? Множество лагиртов вспыхнули вокруг вышек, образуя нечто вроде защитного купола. На секунду мне показалось, словно Рил'дан'неорг стушевался, отступил, но это оказалось иллюзией.
Черный смерч закружился, поднял в воздух окровавленные фрагменты человеческих тел и… рухнул на головы несчастным чародеям империи. Пять штурмовых механизмов, находившихся ближе всего к нашим укреплениям, превратились в прах. Еще семь завалились набок, раздавив, по меньшей мере, две сотни воинов. Только сейчас захватчики осознали, с какой силой они имеют дело. Началась невообразимая паника, люди метались, обезумевшие кони давили тех, кому не посчастливилось оказаться на их пути.
Но даже Рил'дан'неорг не всесилен. Волна смерти пожрала не одну тысячу имперцев, уничтожила двенадцать вышек вместе с эрийскими стрелками и магами, но все же остановилась. Клубы темного дыма стали рассеиваться, древнее колдовство начало угасать. Зловонная пасть смерти захлопнулась…
Признаюсь честно, мне стало не по себе. Я уже не раз сталкивался с мощью магии Хаоса, но то, что пришлось узреть сейчас, не шло ни в какое сравнение со всем, виденным мною ранее. Все подножие Пик превратилось в кровавое месиво; кости несчастных, попавших под действие черного вихря, стали прахом; латы и доспехи, защищавшие воинов от простого оружия, обернулись трухой. И как только мог погибнуть всемогущий Орден, если обладал подобным оружием?

Предыдущая страница 19 Следующая страница


Хранители реликвий 20

- Подумать только, - раздался знакомый уже вкрадчивый голос, - достаточно всего одной минуты, дабы обратить в бегство тысячу воителей. Но, сдается мне, они еще вернутся. Воля Высших, как ни крути, гораздо страшнее силы Хаоса.
Наставник стоял прямо за моей спиной. Клянусь, секунду назад здесь его не было.
У его ног лежала бездыханная Неррая. К ней подошел запачканный кровью Вейнд.
- Поздно, - небрежно бросил повелитель Орр-Серегана. - Неррая отдала слишком много сил, за что и поплатилась. Не трогай ее, Вейнд, она мертва.
Особых сожалений по поводу смерти диковинной девчонки я не испытывал. Судя по реакции остальных действующих лиц «трагедии», их тоже мало волновала судьба этого существа.
Если верить Учителю, Неррая принадлежала к племени ше-арраю, теперь, похоже, действительно вымершему. Надеюсь, мой народ не постигнет та же участь. Еще королева Лариэл во время штурма Эриндера искренне боялась, что Орден Хаоса истребит всех темных эльфов. Тогда мы выжили, значит, должны выжить и сейчас. Можно поработить людей или гномов, сломить волю орков или троллей, разгромить эрийцев или дарн'варров, но уничтожить темных нельзя!
- Получается, ту волну смерти послали именно вы? - Я не осмелился обратиться к Наставнику на «ты».
- Не только я, но и мои Ученики. Неррая отдала за столь дорогую волшбу свою жизнь. Жаль, толковая была ведьма. Так что скажешь, Дарсейн, ты принимаешь мое предложение? Займи место Нерраи, стань новым Адептом, познай великую мощь…
- …и стать таким же, как ты? - Я снова перешел на грубый тон.
- На это уйдут тысячелетия, но мы никуда не торопимся, ведь так?
- Ты знаешь мое решение, колдун. Я не стану Вернувшимся-из-Тьмы. Ищи других дураков, а меня оставь в покое.
Тут уже не выдержал Вейнд.
- Как ты смеешь! - После ритуала его голос дрожал и едва ли не срывался на крик. - Мой Учитель дал тебе власть над Лесами Аделаиды, научил пользоваться мистицизмом, подарил могучую Реликвию! Без него ты бы остался никем, Дарсейн…
- Хватит с меня пустой болтовни. Вам известно мое решение. Я не сбегу и не оставлю своих воинов. Таково мое решение.
- Пусть будет так. - В любых ситуациях глава магов Рил'дан'неорга оставался спокойным. Мне уже начинало казаться, что проще вывести из равновесия огромную гору. - Я не стану искушать тебя, Дарсейн. И запугивать тоже не стану. Я жду истинного Хранителя Клинка уже очень много столетий. Подожду еще.
Как-то уж слишком спокойно отнесся колдун к моему ответу. Опять затевает хитрую комбинацию? По этой части он настоящий профессионал. Словно всю жизнь только и занимался заговорами да замысловатыми планами.
Вейнд что-то недовольно пробурчал, но когда Учитель бросил на него нехороший взгляд, сразу заткнулся.
- Я покидаю твой лагерь, Дарсейн, - объявил Наставник. - Время течет быстро, эпохи меняются, мир становится иным. Война с Высшими продлится недолго, я уверен. Скоро, очень скоро появится Круг Шести. Хранители Реликвий вновь соединят древние артефакты воедино. Оживет Алтарь Миров, и откроет он путь к тому, что мы так долго искали.
- Путь к Книге Рока?
- Ты ошибаешься, Дарсейн. Ты ошибаешься… - Повелитель Орр-Серегана махнул серебряным посохом над головой и исчез без магических рун и порталов.
Лихо. Мне бы тоже хотелось перемещаться в пространстве без дурацких Врат Перехода. Но, увы, простым мистикам подобные чары недоступны. Жаль.
- А ты чего здесь ловишь? - Я повернулся к Вейнду.
Тот хитро усмехнулся:
- Тебе понадобится помощь, Дарсейн. Видишь ли, одной волны Рил'дан'неорга для людей показалось мало. Они хотят еще. - Ученик кивнул на разбитую человеческую армию, вновь собирающуюся у подножия Пиков Вечного Льда.
- Справишься? - без какой-либо надежды спросил я.
- Шутишь? После волшбы я выжат, словно тряпка. Подобное смог бы повторить только мой Учитель, но он нам уже не поможет. Придется справляться собственными силами, Дарсейн… Или убраться подальше, - с хитрецой добавил он.
- Ясно, - вкладывая в это слово скрытый смысл, заключил я. Конечно же мастер Рил'дан'неорга не отказался от своих планов насчет меня и моего Клинка. Как только ватага недругов ворвется на плато и начнет методично истреблять темных эльфов, в дело вмешается Вейнд. Он вытащит меня из самой гущи схватки, откроет Врата Перехода и уберется подальше от Пиков вместе со мной. Простенький такой план. Но чем он проще, тем труднее его разрушить. Впрочем, я и пытаться не стану. Если уж быть совсем откровенным, умирать мне неохота.
Тут мой взгляд остановился на мертвом теле Нерраи. Странная и глупая смерть. Я прекрасно знал силу Наставника - он смог бы вызвать и более могучую волну Рил'дан'неорга, даже не используя силу Учеников. Так зачем же глава Вернувшихся-из-Тьмы «выпил» жизненную энергию Нерраи целиком, не оставив даже капли. Неужто он убил ее нарочно? Скорее всего, девочка ше-арраю знала слишком многое, вот Учитель ее и устранил.
Интересно, Вейнд понял, что его напарницу расчетливо прикончили? Наверняка понял, но не придал этому особого значения.
…Враги наступали. Не оправившись от первой атаки, они все же упорно шли вперед. Зачем? Почему? Неужели не ясно, что за подобную наглость они заплатят тысячами жизней. Вновь зазвучали барабаны и горны, взвыли десятки труб, воинственные людишки ринулись на штурм моей твердыни. С каким-то садистским удовлетворением я отметил, что в рядах бегущих нет эльфов и магов. Значит, все погибли во время «демонстрации» могущества Хаоса? Вполне вероятно. Жаль только, что теперь колдуны Рил'дан'неорга мне не помогут. Придется справляться собственными силами.
…Мечники и стрелки на позициях, ждут приказов своих командиров. Мистики уже вовсю готовят заклятие призыва - мы надеялись вызвать хотя бы две сотни демонов. Я тоже не собирался бездействовать, наблюдая за ходом битвы. Пора показать, чего стоит Владыка Дарсейн.
- Алые! - внезапно крикнул Вейнд.
Теперь понятно, кто погнал людей на убой. Скорее всего, Алый Легион предложил неудачливым захватчикам выбор: погибнуть либо от рук багровых воителей, либо от стрел темных эльфов. Я бы выбрал первый вариант, но вот глупые людишки предпочли помучиться перед смертью.
- Готовься!!! - прозвучал приказ командира арбалетчиков.
Атакующие неслись как угорелые. В их рядах мелькали красные плащи Витязей.
- Целься!!!
Осадные лестницы стали медленно и зловеще подниматься.
- Огонь!!!
Тысяча болтов с оглушающим свистом взмыла над стеной и рухнула на голову человеческим войскам. Сами арбалетчики не видели цели, полагаясь лишь на своего командира, наблюдающего за продвижением неприятеля с соседней вышки.
Пики Вечного Льда содрогнулись от криков раненых и стонов умирающих. Град тяжелых болтов собрал превосходный урожай, но не остановил бешеную армаду. Люди не собирались отказываться от своей безумной затеи, даже осознавая опасность или смерть. Как ни печально, но страх пред Высшими поборол ужас перед темными эльфами Лесов Аделаиды.
Мои стрелки готовились выпустить новую лавину смертоносных болтов. Слышался треск натягиваемых пружин, судорожное укладывание снарядов в гнезда и щелчки арбалетных механизмов. Вновь пронесся громогласный приказ командира «огонь!!!». Вновь безукоризненно сработали спусковые крючки. И вновь стальные болты посыпались на головы штурмующим, пробивая шлемы, кирасы и даже тяжелые латы.
В дело вступили мистики. Они уже несколько часов (еще до применения Рил'дан'неорга) шаманили над рунами вызова. Теперь колдовство было окончено, знаки и письменные фрагменты древних текстов пылали, рвущаяся наружу мощь клокотала, вызванные из небытия демоны рычали, норовя разорвать всех, кто попадет в их когтистые лапы.
Задние ряды обороняющихся, где, собственно, и находились все ментальные маги, покрылись густым сизым туманом. Вспыхнул зловещий красный огонь, пламенные всполохи заклубились, дым поднялся к небесам. Разлом, связывающий мир живых и мир мертвых, разверз свою зловонную пасть. Порождения небытия вырвались наружу, огласив крепость зловещим воем сотен глоток.
Демоны не знают пощады. Им ведомо лишь одно чувство - ненависть. Они хотят лишь одного - убивать. Для них не существует преград.
Крылатые твари тьмы слились в единый огненный порыв, пронеслись над головами арбалетчиков и нырнули за оборонительную стену. В этом потоке бушующего зла сложно было даже различить отдельные фрагменты существ, все объединялось в некое клокочущее и безжалостное облако, мечтающее сеять гибель И разрушение всему, что попадет под багровое пламя детей мрака.
Молодцы, мистики! Вы подобрали поистине достойное заклятие для таких ничтожеств, как наши враги. Так пусть же волна смерти накроет всех людей, превратив их в серый пепел; пусть посеет ужас в жалкие сердца человеческих солдат и пожрет всех воинов, дерзнувших пойти супротив темных эльфов.
Демоны не могли причинить вред Алому Легиону, но вот простым бойцам пришлось несладко. Испепеляющий жар легко просачивался сквозь плотные сочленения доспехов, выжигал прикрытые забралами глаза, огненными клубами врывался в горло и сжигал легкие. Враги падали сотнями. Их воинство редело с каждой секундой, но порождения тьмы не знали пощады. Они выплескивали все новые и новые волны пламени, норовя забрать с собой в небытие как можно больше грешных душ.
За дело взялись багровые Витязи. Их строй неожиданно взметнулся в воздух и ударил прямо в центр демонической тучи. Мистики, управлявшие порождениями хаоса, разом попадали на гладкую каменную площадь, опалив длинные одежды во все еще горящих рунах вызова. Они первыми почуяли неладное, но сделать ничего не могли. Адепты Алого Легиона махали мечами с невероятной скоростью, рассекая тела демонов на множество кусков. Широкие крылья, витые рога, когтистые руки, уродливые головы, змеевидные тела - все дождем сыпалось на залитую огнем и кровью землю.
Зелеными и белыми точками засветились магические кристаллы - имперские волшебники тушили пламя и наскоро поднимали осадные лестницы при помощи своего колдовства. Лагирты оказались у многих, очень многих воинов. Похоже, к людям прибыло подкрепление не только из Ландерона, но и из Шианы. Я мог разглядеть среди атакующих орков, троллей, гномов и светлых эльфов - Шианский Боевой Орден никогда не брезговал иноземными народами.
- Людей гонят на убой, - прокомментировал Вейнд. - Мне еще ни разу не доводилось видеть столь отчаянную атаку.
С вражеской стороны в крепость полетели болты и стрелы. Большинство не достигло цели, но все же несколько моих копьеносцев рухнули вниз.
В ход пошли чаны с горячей смолой и кипятком. Защитники поливали врагов со стен, не боясь за собственную жизнь. Кто-то пытался откинуть приставленную к бойнице лестницу, некоторые уже бросили это занятие, готовясь пустить в бой мечи, топоры и копья.
Противник лез на стены с невероятной быстротой, словно имперские солдаты только тем и занимались, что бегали вверх-вниз по узким осадным лестницам. Вот что делает с воинами страх. Им даже жидкая смола нипочем, лишь бы с Высшими не связываться.
- Не пора ли ноги уносить? - с усмешкой спросил я у Вейнда.
Вернувшийся-из-Тьмы покачал головой и демонстративно вытащил солидного вида кистень с тремя шипастыми шарами:
- Мы еще повоюем. Простые смертные мне не страшны, а с Алым Легионом я худо-бедно сумею справиться.
Прежде чем я успел выдать что-нибудь колкое, маг Рил'дан'неорга спрыгнул с вышки и бросился в гущу битвы. Было прекрасно видно, с какой легкостью его кистень дробит кости и черепа незадачливых глупцов, посмевших встать на пути у Адепта Хаоса. Один из людей оказался за спиной Вейнда и нанес ему рубящий удар прямо в незащищенную голову. Меч подлеца разлетелся тысячью осколков, не оставив на шее Адепта даже царапины. Прав был Наставник - простым оружием Вернувшегося-из-Тьмы не возьмешь.
Стоявшие в первых рядах арбалетчики побросали дальнобойные орудия и взялись за клинки. Те, кто находился дальше от укреплений, продолжали поливать недруга тяжелыми болтами, не обращая внимания на крики командира стрелков. Какие уж тут могут быть команды? Главное - подороже продать свою жизнь, убить побольше людей и погибнуть в самом конце схватки, когда против тебя выйдет десять, а то и двадцать могучих бойцов. У тебя не будет шанса выжить, но зато ты сможешь умереть героем. О тебе сложат легенды, ибо ты не просто сражался. Ты защищал свой народ, прикрывал спиной родственников и друзей, шел на верную смерть с единственной мыслью - умереть, но не отдать проклятым людишкам перевал. Ни за что не отдать! Ты знаешь, что у тебя уже не будет шанса увидеть отца, мать, жену, детишек. Но ты осознаешь простую истину: приняв смерть, ты спасешь многих, очень многих. Барды и менестрели воспоют эту битву, и в сердцах миллионов поселится вечная память о тебе, великом воителе, отдавшем жизнь за спасение других.
Нечто подобное я уже говорил своим солдатам перед битвой. Горячая и пафосная речь должна была поднять боевой дух моих верных бойцов. Они слушали, слушали и молчали. Тогда я не упоминал слово «победа», ибо это выглядело бы, по меньшей мере, глупо. Полторы тысячи бойцов не выдержат штурм, даже если каждый из них будет непревзойденным мастером меча и колдовства. Мне не хотелось лгать и обнадеживать темных эльфов, поэтому я сказал им прямо: «Если вы останетесь со мной, вас ждет смерть. Пусть славная и героическая, но все же смерть!» Никто из этих полутора тысяч воинов не отказался бросить укрепления и последовать за бегущим в Готтальские Скалы народом, хотя я никого не удерживал. Они ответили мне просто и прямолинейно: «Мы с тобой, Владыка!» Воины пообещали мне биться до конца и теперь строго выполняли свое единственное обязательство. Ни на минуту я не сомневался, что так оно и будет. Ни один темный не проявит слабость, не повернет назад, не сдастся врагу. Каждый станет биться до последней капли крови. Такова моя раса, и я ею горжусь.
…Защитникам удавалось сдерживать лишь половину лезущих на стену захватчиков. Вторая половина сумела ворваться в крепость и теперь горько об этом жалела. Побросавшие арбалеты стрелки встретили нападавших ножами, топорами, секирами - всем, что имелось под рукой. Звона тетивы слышно не было, все арбалетчики пошли врукопашную. Они опасались, что в перестрелке могут задеть своих, потому и взялись за орудия ближнего боя.
Мои воины следовали одной-единственной команде, которую я отдал почти месяц назад: «СРАЖАТЬСЯ!» Они не нуждались более в военачальниках. Сами командиры встали рядом с бывшими подчиненными и беспощадно рубили нахлынувший поток завоевателей. Даже мистики, и те позабыли о хитроумных рунах и магических знаках. Довольно колдовства, в дело должна пойти добрая сталь.
Вспыхнуло черное пламя, сверкнули кровавые плащи, загорелись зеленые глаза под капюшонами. Алый Легион наконец решился вступить в бой. Около трех десятков Витязей взмыли над стенами и опустились на плац. Нескольких моих воинов, оказавшихся слишком близко, красные убили мгновенно, буквально разрубив их тела на две части огромными фламбергами.
Все, больше медлить нельзя!
Я бросился вниз, выбежал на плато и с ходу снес головы двум не слишком ретивым людишкам. Клинок Багрового Заката сиял зловещим светом. Меня мгновенно охватила эйфория боя. Я ощущал, как меч в моих руках вибрирует, предвещая кровавый пир, и мне не хотелось его разочаровывать.
Вражеские воины оказались довольно сносными вояками, но до темных эльфов им было еще далеко. Мои удары косили одного человека за другим. Руки, ноги и броня моментально пропитались чужой кровью. Изувеченные тела падали к стопам, некоторых приходилось добивать, тратя бесценные мгновения. Превратившись в бушующий ураган смерти, я пробивался к защитным стенам, где столпились Витязи. Вот моя цель! Что толку от истребления жалких тупых овец? Убивать нужно самих пастухов, гонящих свое стадо в пасть волкам.
Передо мной возник какой-то вояка. Совсем еще мальчишка. Ему бы жить да жить, а он на войну полез. Приключений, что ли, захотелось? Парень выкинул вперед правую руку, силясь достать меня ржавым кинжалом. Я легко ушел от простенького удара, не позаботившись даже о блоке. Следующим выпадом я вспорол незадачливому мальчишке живот и отбросил тело в сторону. Каких-либо угрызений совести по поводу убийства человека я не испытывал.
Еще трое солдат разом налетели на меня с боков. Один из них оказался орком, следовательно, это выкормыши Шианского Ордена. Зеленокожий подался вперед, отвлекая внимание на себя и давая своим товарищам возможность прикончить меня в спину. Подлый прием. Мне пришлось отскочить назад и рубануть одного из нападающих по руке. Отрубленная кисть отлетела в сторону, «шианец» громко взвыл, но уже следующий удар заставил его заткнуться навечно.
Двое оставшихся заметно растерялись, когда их прием не удался. Меня попытались обойти с двух сторон, однако я резко развернулся и аккуратным ударом снял орочью голову. Третьего я прикончил почти сразу же. Он, конечно, попытался защититься, но против Владыки темных у него не было ни единого шанса на спасение.
С внешней стороны в крепость лезли все новые и новые захватчики. Штурм в полном разгаре. Грохот магических заклятий, шипение лагиртов, звон мечей, крики раненых и предсмертные стоны - все слилось в единую какофонию причудливых и пугающих звуков. Великая битва, смертельный бой, беспощадная схватка. Я мог дать много определений, но слов оказалось недостаточно, чтобы передать ту ни с чем не сравнимую музыку схватки, ибо все языки мира слишком просты; в них нет достаточно ярких выражений, способных оживить строки на полосатом пергаменте жизни.
В мою сторону ринулись еще двое вояк. Первого я убил мгновенно, легким взмахом перерубив шею. Второй лишился руки и с воем рухнул к моим ногам. Добивать поверженного не было времени.
Сейчас я поражался, насколько же слабы людские солдаты. Они не умеют даже правильно держать оружие, что уж говорить о применении простейших блоков или банальных уловок. Да, они зажмут нас в кольцо, задавят количеством и перебьют. Но какой ценой? Многие тысячи легли под мощью Рил'дан'неорга, но под мечами темных эльфов падет еще больше. Так куда смотрят человеческие командиры? Или они нарочно послали на убой несмышленых юнцов, одурманив их бредовыми идеями, вроде спасения отчизны от злобных захватчиков…
Клинок Багрового Заката продолжал рубить направо и налево, расчищая путь для своего хозяина. Новый удар, новый труп под ногами и новый противник. И так до тех пор, пока рука не устанет и не выпустит могучее оружие. Тогда враги набросятся на меня, словно голодные шакалы на раненого льва; нападут всем скопом и разорвут на части не из желания покончить с врагом, а всего лишь от страха перед тем, кто сильнее. Еще один выпад, несколько шагов вперед, и я уже у самых стен.
Дорогу мне преградила высоченная фигура Витязя. Он выбросил вперед громадный фламберг, едва не расплющив меня. Пришлось резко уйти вниз и со всей силы всадить Клинок туда, где у простого человека по идее должен быть живот. Реликвия лишь скользнула по алому плащу, не причинив слуге Высших ни малейшего вреда. В следующий миг я ощутил болезненный удар в плечо и рухнул прямо под ноги противнику.
Спас меня Вейнд. Он вынырнул из гущи сражения, подлетел ко мне и создал некое подобие щита, сдержавшего смертоносный выпад красного воителя.
- Рано помирать собрался, - обронил Вернувшийся-из-Тьмы.
- Тебя не спросил. - Я поднялся и вытер с лица кровь.
Вляпались мы с Вейндом по самые острые уши. Со всех сторон нас окружили Витязи, не давая сбежать. Адепт вызвал мощное защитное поле, не позволявшее врагам приблизиться, но я прекрасно сознавал, что долго так не продержаться. Ученик быстро выбьется из сил, и тогда недруги порвут нас на мелкие кусочки.
Четырнадцать воинов в багровых плащах выстроились кругом, почти касаясь друг друга. Они пытались образовать нечто вроде энергетического круга, способного если не пробить щит Хаоса, то хотя бы подточить его. Я ощутил могучий поток магии, идущий от противников. Да не просто магии, а…
- Рил'дан'неорг, - прорычал я, косясь на Вейнда. - Высшие тоже используют Рил'дан'неорг?!
Адепт Тьмы не счел нужным отвечать. Он упрямо пытался удержать купол, однако его силы, изрядно ослабленные чародейством Наставника, таяли буквально на глазах. Руки дрожали, ноги подкашивались, из носа хлынула кровь.
Колдун понял безвыходность своего положения и оборвал заклятие, не желая понапрасну тратить жизненную силу. Гибель Нерраи, как оказалось, многому его научила. Защитное поле треснуло, брызнуло тысячью мелких осколков и обратилось в прах.
- Бой окончен, - вытирая окровавленное лицо, пробормотал Вейнд. Он поднял с земли брошенный кистень и перехватил его поудобнее, желая биться до последнего вздоха. О побеге, как мне показалось, Ученик уже давно позабыл. Сбежать от Витязей, которые могут применять древнее могущество Рил'дан'неорга, не так уж просто.
- Ты хвастал, будто Алые тебе не помеха, - зло пробормотал я.
- Откуда мне было знать, что они владеют чарами Ордена Хаоса?
Витязи медлили. Почему? Они могли бы порубить нас с Вейндом в капусту, однако вместо этого начали переглядываться, словно в недоумении. Впрочем, едва ли слуги Высших умеют сомневаться. Сомнения и страхи - удел смертных. Тот, кто лишен мыслей, чувств, желаний и даже самой жизни, не способен колебаться. Он просто выполнит приказ повелителя, не задумываясь о последствиях и не обременяя себя лишними раздумьями.
Вдруг я тоже ощутил нарастающую мощь. Нечто странное, не поддающееся описанию, нахлынуло огненным жаром и засияло ярко-желтым светом. Пламя окружило и меня и Витязей мерцающим кольцом, готовым в любой момент сжаться. Внезапно звуки битвы стихли, лезущие на стену люди замерли, сражающиеся воины остановились в немом оцепенении. Само время на миг прекратило мерное течение. То, что я почувствовал, оказалось поистине непередаваемым. Это был не жестокий накат Рил'дан'неорг, отнимающий жизнь и порабощающий душу. Сравнить подобную магию не представлялось возможным, ибо нет в нашем мире сравнений для силы, олицетворяющей абсолютное ничто и всепоглощающую вечность одновременно.
Не могу сказать, что легионеры начали паниковать. Им вообще незнакомо данное понятие. Они, как мне показалось, не совсем поняли ту суть, с которой столкнулись. Несколько Витязей стали пятиться, касаясь «кольца» фламбергами. Внезапно появившаяся мощь не отреагировала, и тогда Алые осмелели. Они решили попросту пройти через всполохи белого света, за что жестоко поплатились. Едва первый из посланцев Высших притронулся к ярко горящей стене, его окутало нечто, напоминающее щупальца спрута или кальмара. Та же участь постигла и других легионеров. Тонкие щупальца обвили их тела, лишили движения и принялись жадно вытягивать то подобие жизни, которое имелось у красных.
На секунду мне показалось, что я увидел лица воинов Алого Легиона, искаженные мучительной болью. Они беззвучно выли и молили о помощи, но «желтый свет» оказался непреклонным. Не прошло и минуты, как от багровых воителей остались одни лишь плащи - все остальное обратилось в пепел.
- Что это?! - проорал я.
- Ты хотел видеть тех, кто страшнее Высших? - срываясь на крик, завыл Вейнд. - Они перед тобой. Это… это…
Договорить он не успел. Сотни синеватых нитей окутали тело Вернувшегося-из-Тьмы и вздернули над землей. Я попытался вытащить беднягу из этой колдовской паутины, но мой Клинок не мог разрубить призрачные оковы. Вейнд дико заорал, принялся бешено вырываться и взывать к Рил'дан'неоргу… И мощь Хаоса ответила своему Адепту. Она вгрызлась в магические путы, попыталась вызволить на волю несчастного колдуна, но «желтый свет» был беспощаден. В этой борьбе двух титанических сил он без труда взял верх, мгновенно разрушив незримую связь, соединяющую Рил'дан'неорг и его заклинателя.
Вейнд еще раз дернулся, борясь со смертью, но нерушимые путы сковали его по рукам и ногам. Жизнь могучим потоком покидала темного мага, и в мгновение ока его тело стало серым прахом. Так в один день погибли сразу два Ученика бессмертного и могучего Наставника…
Сияющее пламя отступило. Теперь оно трансформировалось, сжималось и приобретало очертания человеческой фигуры. Передо мной возник даже не призрак, нет. Призраки не имеют плоти и не способны играючи убивать Алых Витязей и Адептов Орр-Серегана. Я смотрел в «плоть» фантома и видел там себя, только гораздо моложе. Мой двойник кивнул мне, помахал рукой и вытянул вперед ладонь с лежащим на ней клинком, точно таким же, как у меня. Призрачный Двойник пристально глядел в мои глаза, будто пытался запомнить не только внешние черты, но и познать мою память. Затем он дружественно улыбнулся, взмахнул Клинком Багрового Заката и растворился в бушующем пламени.
- Рекралл де эрро, - прозвучали в моей голове непонятные слова. Это вещал «желтый свет», погубивший Вейнда и Витязей. - Стэрр ллэ шшакк… - Существо говорило и говорило. Я не мог запомнить зловещие слова, более походившие на черное заклятие, но первая фраза навеки отпечаталась в моем сознании…
Яростное пламя развеялось подобно дыму, вернув меня на поле битвы. Снова лезли на стену вражеские солдаты, снова звучали крики победителей и вопли побежденных. Темных эльфов осталось совсем немного, около сотни, но и они беспрерывно падали под жестоким натиском тысяч и тысяч врагов. Они понимали, на что шли, и теперь умирали со спокойной душой, зная, что выполнили свой долг.
Прямо на том месте, где только что «стоял» мой двойник, появился зловещего вида воин в серебристой броне. Он надменно ухмыльнулся в седые усы и двинулся в мою сторону. Я сразу распознал в нем серьезного противника - уж слишком он умело двигался, да и меч в его руках не смотрелся тупой оглоблей.
Седоусый предоставил мне возможность нанести первый удар, и я не стал отказываться от столь щедрого предложения. Будь на месте противника обычный солдат, он бы уже лишился жизни, но воин оказался не лыком шит. Он легко парировал точный удар в область сердца, развернулся для ответного выпада и слегка подался вперед, блокируя мой клинок, но при этом не закрывая свой собственный. Подобного маневра я не ожидал. Атака противника вышла резкой и до боли точной; лишь ловкость и немалый опыт позволили мне уйти от подобного приема.
Опасный тип. Явно не простой имперский вояка. Такой мастер может оказаться командиром отряда, а то и начальником личных телохранителей императора. Я сам считался одним из лучших воинов Лесов Аделайды, но ясно чувствовал, что перед этим человеком безнадежно проигрываю. Только вот человеком ли?..
Мы закружились в настоящем вихре. Сначала я пытался достать своего соперника резкими выпадами или обманными движениями, однако недруг упорно не желал поддаваться на провокации. В результате мне самому пришлось уходить в глухую оборону, защищаясь от града смертоносных ударов.
Человек рубанул по ногам, затем колесом развернул оружие и шарахнул мне прямо в лицо, едва не снеся полголовы. Я отпрянул назад, пытаясь перестроиться, но воин не дал такой возможности, желая достать меня как можно быстрее. Простым (для неопытного глаза) приемом он обвел мой Клинок по дуге и резко вышел вперед, норовя отрубить руку. Мне удалось увернуться и от этого финта, однако на плече появилась большая кровоточащая рана. Все же достал, скотина!
- Чтоб тебя… - грубо прорычал я, сбивая дыхание.
Противник лишь усмехнулся и пренебрежительным жестом вогнал меч в землю. Он что, врукопашную решил драться?
Мне нельзя было упускать столь удачный момент. Одним прыжком я оказался совсем рядом с седоусым, отстранил его оружие и ударил, просто и без лишних изысков.
Как он сумел избежать смерти, мне понять не удалось. Недругу понадобилась доля секунды, чтобы оказаться за моей спиной, схватить меч и вогнать его прямо мне под лопатку. Я ощутил резкий укол боли, почувствовал, как ноги подкашиваются, а руки упорно не желают удерживать Клинок.
Пальцы разжимаются, Реликвия с шумом падает на залитую кровью площадку, глаза застилает кровавая пелена.
А потом была лишь тьма…

Глава 5
ЗАЧАРОВАННЫЙ НОЖ

- Ну и кто мне все это объяснит? - прорычал эльф Эмиллио, небрежно пнув ногой один из двух трупов. Мертвецы мирно лежали на верхней палубе корабля, никого не трогали, но все равно смерть магов Шианского Ордена заставила встрепенуться всю команду «Речного краба».
Вся соль заключалась в том, как они умерли. На телах не нашли ни единой царапины, серьезных болезней за этими двумя тоже не наблюдалось. Айрен и другие целители досадливо разводили руками - объяснить загадочную гибель «птенцов» Николоса они не могли.
- Я виноват, - объявил вышедший из толпы зевак Ридден. Он не извинялся, а просто констатировал факт.
Эмиллио глянул на мистика так, словно перед ним наиглавнейший враг всех светлых эльфов Эрии. Впрочем, в некоторой степени так оно и есть.
- Мне жаль несчастных, - продолжил готтальский заклинатель. - Глупая и бесполезная смерть. - Он нагнулся и приложил палец к шее одного из трупов. Само собой, пульса не оказалось. - Сегодня ночью я экспериментировал с ментальной субстанцией. Хотел использовать фантома как соглядатая в Диких Лесах. Я держал призраков в крепкой узде, однако одному из них удалось вырваться. Сейчас он не опасен, так что беспокоиться не о чем, а вот этим бедолагам просто не повезло.
- Что значит «не повезло»? - брызжа слюной, зашипел капитан. - Ты прикончил двух моих людей, а теперь призываешь не беспокоиться?!
- Я же сказал, мне жаль. Если бы умел воскрешать мертвых, то непременно б сделал это. Но, увы, подобные силы не даны ни одному из нас.
- За такие ошибки нужно платить, - беря себя в руки, заявил Эмиллио.
- А что ты сделаешь? - небрежно осведомился мистик. - Вздернешь меня на мачте? Или бросишь в воду с камнем на шее? Мы уже одной ногой стоим в Даркфоле, так какой смысл ссориться и пытаться перегрызть друг другу глотки? Без меня, любезный мой капитан, ни одному из членов экипажа не удастся пройти Дикие Леса; что уж говорить об обнаружении пятой Реликвии. Кольцо Бездны надежно спрятано, его охраняют могучие силы, поэтому драться сейчас не имеет смысла.
Эриец зло сверкнул глазами (он умел делать подобное просто великолепно, аж кровь стыла в жилах), сплюнул под ноги Риддену и ушел прочь. Словесную баталию гордый капитан позорно проиграл, причем не в первый раз.
Мистик стоически выдержал такое оскорбление, а вот по жизни недалекий Эран мгновенно вытащил из ножен золотые сабли.
- Спрячь, болван, - тихо посоветовал я телохранителю. - Не хватало еще нам нарваться. С твоим господином ничего не сделают, а вот тебя самого Эмиллио с превеликим удовольствием отправит рыб кормить. Усек?
- Без тебя разберусь, - злобно прошипел он в ответ, однако клинки убрал. Трудно сказать, что в большей степени разозлило остроухого вояку: оскорбление хозяина или мой совет. Второй вариант, на мой взгляд, куда более правдоподобный.
- Заберите тела, - между тем приказал друид Виталис. - Возьмите шлюпки, погрузите в них мертвых. Вы, четверо. - Он весьма бесцеремонно ткнул в каких-то неустанно переговаривающихся солдат. - Отвезите бедняг на берег и там похороните.
Воины мрачно переглянулись, но перечить светлому жрецу богини Эливиэль не осмелились.
Ридден развернулся на каблуках и, ловя на себе мрачные и даже откровенно презрительные взгляды, двинулся к себе в каюту. Мы с Эраном последовали за ним.
- И вы забудете такое оскорбление, учитель? - недовольно ворчал готтальский мечник. - Проклятый эриец должен заплатить за подобное собственной жизнью.
- Так иди и заруби его своими сабельками, - посоветовал я.
В принципе, мне совершенно наплевать, кто победит, но лучше всего, если они оба отправятся на свидание с Девилхором, а заодно и мистика с друидом прихватят. Вот какой я кровожадный - темные эльфийские корни видны невооруженным глазом.
Оба моллдера проигнорировали «умный» совет. Эран продолжил бубнить себе под нос весьма яркие ругательства, а я в это время пополнял словарный запас отборной брани.

Предыдущая страница 20 Следующая страница


21 Евгений Черноусов

С того момента как мне пришлось испытать на себе действие Дара Высших, прошло уже много дней. «Речной краб» без лишних приключений добрался до Диких Лесов и теперь мирно стоял в бухте острова со странным названием Долина Врат. Именно в этом месте Ниммия разделялась на две мелкие речушки, которые огородили со всех сторон довольно большой кусок земли. Весьма удачное место для стоянки. Переплыви на левый берег - окажешься в Индалеоре, на правый - в Даркфоле.
Наше славное плавание по озеру Райвел через Болота Нагоса и Дикие Леса мне не запомнилось. Если честно, то я вообще ничего не помню с тех пор, как очутился в шкуре Владыки темных эльфов. Все как в тумане.
Знания, полученные мной от Дарсейна, казались мне поистине наиважнейшими, я даже готов был лично вознести хвалу и благодарность всем Высшим (кто бы Они ни были) за столь щедрый подарок. Может, повелители Алого Легиона и не друзья нам, но то, что они сделали лично для меня, просто невозможно описать словами. Высшие даровали мне часть памяти Дарсейна, показали истинную сторону Готтальской войны, дали понять, что же на самом деле представляют собой Наставник и все его Ученики.
Я как бы сам на время стал Владыкой моллдеров, познал его суть, его помыслы, его желания. Признаюсь честно, эльфом он был весьма безжалостным, самовлюбленным и коварным. В конце концов, для похода на империю нужно обладать поистине могучей волей и железным нравом. Еще мне «понравилось» отношение Дарсейна к войне: когда он беспощадно истреблял людей, ему это казалось вполне нормальным, но как только сами люди стали методично вырезать темных эльфов, сразу взвыл и принялся осуждать человеческую расу за подлость и жестокость. Если бы тогда Витязи не вмешались в ход истории, то, скорее всего, не стало б ни Эрии, ни Ландерона, ни даже Даркфола. Жители империи превратились бы в жалких рабов, а эрийцы пошли бы на убой - их моллдеры ненавидят всей душой, хотя эта ненависть взаимна.
К счастью, угроза из Лесов Аделаиды миновала. С одной стороны, мне жаль своих клыкастых родственничков, но с другой, я все же человек, рожденный в Шиане и являющийся подданным имперского престола.
С помощью Рил'дан'неорга Наставник сумел спасти народ темных, защитил его от посягательств багровых воителей, но былую мощь сохранить не сумел. Пятьсот лет готтальцы зализывали раны, обживали ледяные скалы и увеличивали население. Полтысячелетия империя не верила в возможность выживания в Готтале, но вдруг из-за Пиков Вечного Льда прибыло посольство. Подобное сильно шокировало императора, но он быстро понял, что к чему. Между двумя расами стремительно возобновились торговые и деловые отношения, о войне предпочитали не вспоминать.
Прошло еще десять веков. Давно умерли все свидетели тех кровавых событий. У людей короткая память, они давно превратили войну в древнюю легенду, а вот клыкастые едва ли позабыли уроки сражений под Инфио, Эльфоксом и Ландероном. Уж не знаю, какие планы вынашивает нынешний Владыка Готтала, но готов поспорить, ничего хорошего людей точно не ожидает. Возможно, кутерьма с Реликвиями напрямую связана с новыми замыслами остроухих, однако точно сказать ничего не могу. Я просто-напросто не ведаю, каков истинный смысл артефактов ше-арраю. Россказням Наставника верить нельзя, он может наплести все что угодно. Глава Вернувшихся-из-Тьмы - вообще личность весьма скользкая и опасная. Ему ведомы секреты бессмертия, он способен в одиночку истребить тысячи воинов и магов, в его власти все Адепты Хаоса и таинственный город Орр-Сереган. Мне не известны планы хитроумного чародея, но в одном я не сомневаюсь ни на минуту: он готовит мало того что сложную, так еще и многовариантную комбинацию. Даже Дарсейн не мог понять смысл действий своего Учителя, но упорно сравнивал эту самую комбинацию с узелковой магической вязью - развяжи хоть все узлы, все равно вязь останется целой.
Не стоит списывать со счетов и Учеников Наставника. Они тоже далеко не белые и пушистые котята, могут устроить такую пакость, что вовек не справишься. Пусть Неррая погибла от рук собственного повелителя, а Вейнд пал из-за непонятного «желтого света», остались еще Хазарт с Тионой, самые коварные и живучие. Интересно, сколько лет лжеволшебнице Шианского Ордена? Наверняка она старше Ландерона и Шианы вместе взятых. Еще в наличии имеется Алессандро - новый Адепт, но он пока что не страшен; до других Учеников ему ой как далеко.

- Оскорбление он смоет собственной кровью, - после недолгих размышлений объявил Эран. Клыкастый упорно не желал мириться с обидой, нанесенной светлым эльфом, поэтому с упрямством десяти ослов продолжал перечислять все те муки, что ждут Эмиллио во время их следующей встречи.
«Речной краб» бросил якорь на развилке Ниммии три дня назад. Наш «добрый» капитан недолго думая отправил в Дикие Леса небольшой отряд, дабы он исследовал местность и нашел удобную тропу через негостеприимные заросли. Наскоро собранная экспедиция должна была обеспечить безопасный проход, ибо бравые командиры просто до дрожи в коленях боялись, прежде всего, личей и Лишившихся Смерти, хотя не забывали и о других здешних обитателях, будь то вампиры, норан-дрегены или гигантские пауки. Если верить летописям Шианской библиотеки, все эти милые «зверушки» водятся в Даркфолских Лесах в огромных количествах: шаг вправо - наступишь на хвост Демону, шаг влево - отдавишь нос призраку.
Самое обидное, что ни один из членов отряда не вернулся, хотя их ждали еще вчера. Ридден отмалчивался, Виталис лишь разводил руками. Даже демонолог Гред не мог объяснить исчезновение двух десятков опытных следопытов. Говорить об их гибели упорно не хотели, предпочитая либо помалкивать, либо устраивать пустые разговоры о фантомах, способных заводить путников в дебри и болота. Сказать по правде, я в этом вопросе придерживался куда более пессимистических взглядов. Правда, мнение простого Хранителя мало кого волновало; тем более этот самый Хранитель перенес тяжелейший магический шок.
После того как я вернулся из тела Дарсейна, мне пришлось испытать то, что Ридден назвал «силовой отдачей подсознания». Мол, познав часть памяти Владыки темных, я тем самым на время разбудил его дух и впитал чужой разум. Голова у меня на плечах только одна, и она попросту не способна безболезненно вобрать в себя память мертвого ныне эльфа. Человеческий мозг на подобное не рассчитан.
По этому поводу мистик говорил множество умных слов, выводил всевозможные диаграммы, чертил древние руны, но легче мне от этого не становилось. Два дня я вообще лежал без сознания, потом начал медленно приходить в себя. Если б не всевозможные колдовские зелья да обряды восстановления, я бы попросту копыта откинул, так и не сумев в полной мере оценить щедрый Дар Высших - знания.
Нормально воспринимать действительность и более-менее понимать окружающих я смог лишь по прошествии семи суток, когда моя трещавшая по швам башка наконец сумела переварить полученную информацию касательно Готтальской войны. В нормальный ритм жизни мне не удалось войти до сих пор: голова жутко болела и кружилась, постоянно мучила усталость; вдобавок саднило то место, куда нанес удар седоусый воин, хотя, само собой, никакой раны там не было.
- Седоусый воин, - тихо прошептал я, дабы не привлечь внимания двух темных эльфов. Он был не простым воином людей, далеко не простым. Вся соль заключалась в том, что я знал этого человека в своей нынешней жизни. Но как он сумел прожить полторы тысячи лет? Еще одна загадка.
Как только я немного пришел в себя, неугомонный мистик завалил меня вопросами. Что? Как? Почему? Отчего? Ответы он получил весьма скупые, ибо мне не хотелось посвящать столь скользкого типа во все подробности. Когда Ридден узнал о том, как именно моллдерам удалось выжить в Готтальских Скалах, он немного угомонился, удовлетворив свой интерес к истории собственного народа. Пришлось рассказать и о Высших с Алым Легионом, а вот про «желтый свет» говорить не стал - пока рано затевать подобные беседы. Мистик, конечно, мог прочитать мое сознание, но теперь (огромное спасибо Высшим) я имел кое-какое представление, как от этого защититься.
- Что-то неладное происходит, - недовольно пробормотал Ридден, как только мы вошли в его каюту. Я сразу же уселся в удобное широкое кресло возле окна, а Эран занял пост у двери.
- Вы о чем?
- О посланном отряде, Марк, - пояснил мне готтальский заклинатель. - Раньше мне удавалось чувствовать их присутствие даже через дебри Диких Лесов, теперь же, - он запнулся, подбирая нужные слова, - некая пелена застилает мой взор. Даже фантомы не способны уловить жизненные эманации тех, кто покинул судно.
- Они могли затеряться в чащобе или даже погибнуть, - предположил я.
Ментальный маг покачал головой:
- Ощутить смерть довольно просто даже для начинающего мистика. Можно, конечно, предположить, что следопытов пленили личи, но в таком случае мои призраки доложили бы о захвате. - Готталец разжег спиртовую горелку и поставил над пламенем небольшой закоптившийся котелок. - А сейчас создается впечатление, будто некто очень могущественный разорвал мою связь не только с посланцами, но и с фантомами. Выдвини я такое предположение в Совете Старших, меня бы подняли на смех, ибо подобное невозможно в принципе… хотя, - он скривился, - после того как Гред сумел убить бестелесного духа на моих глазах, я готов поверить во что угодно.
- Еще он сокрушил рогарнов, пепельных гепардов, - напомнил я, с дрожью вспоминая ту памятную битву в подворотнях Семм-Порто, когда экипаж чуть было не лишился сразу двух Хранителей.
Ридден снял подогретый на огне котелок, перелил его содержимое в граненый кубок и протянул мне.
- Выпей, - потребовал он. - Мне неведомо, кто разорвал связь, но думаю, Греду это под силу. Впрочем, Тиона тоже где-то рядом; наверняка готовит новый план действий, старый-то сорвался.
- А смысл? Тиона заинтересована в нашем успехе, а демонолог… - Я замолчал. Замыслы охотника за нежитью оставались для меня загадкой.
- То-то и оно. - Мистик понял мое замешательство. - Мы ничего не знаем.
Комментировать такое заявление я не решился. Темный может сколь угодно долго строить из себя наивного и малоосведомленного чародея. На самом-то деле ему ой как много известно.
Память Дарсейна позволила смотреть на происходящее под совершенно другим углом. Пока я не мог утверждать, что познал все на свете, но роль Тионы с Дианой в мрачном спектакле под названием «Плавание в Дикие Леса» стала для меня ясна…
Тут в каюту с наглым видом завалился вышеупомянутый демонолог. Легок на помине, точнее и не скажешь.
«Сейчас что-то будет», - с глумливой усмешкой подумал я. Поудобнее усевшись в кресле и потягивая совершенно мерзкое на вкус лечебное зелье Риддена, я принялся наблюдать за разворачивающимся действом.
Эран (второстепенный персонаж спектакля) хоть и вытащил свои знаменитые сабли, но бросаться на незваного гостя не спешил. А жаль, ибо, на мой изощренный взгляд, телохранитель с оторванной башкой выглядит гораздо лучше, нежели все тот же телохранитель, но живой и невредимый.
Ридден (главное действующее лицо) зло сощурился, но мгновенно подавил ненависть, придавая своему лицу гордое и холодное выражение. Только клыки предательски блестели, выдавая мистика с потрохами.
Гред, самый главный герой то ли комедии, то ли трагедии (второй вариант предпочтительнее), со спокойным видом прикрыл дверь, осмотрел помещение и немигающим взором уставился на готтальского колдуна.
- В чем дело? - Первым немую сцену прервал мистик. - Решил собственноручно поквитаться за смерть тех двух бедняг, павших из-за сбежавшего призрака? Если так, то это не самая лучшая идея. Что сделано, то сделано; вернуть жизнь в мертвое тело может один лишь бог, но никак не простой смертный.
- Не дергайся, колдун, - усмехнулся охотник. - Мы с тобой оба знаем правду. Или ты наивно полагаешь, будто мне не понять настоящую причину смерти шианцев? Что ж, в таком случае должен тебя разочаровать. Я знаю, что именно на самом деле убило магов.
Мистик напрягся и сейчас походил на готового к прыжку тигра.
- Мне вдруг стало жутко любопытно, - продолжал Гред, - зачем могущественный и влиятельный волшебник Готтала оговорил себя почем зря?
- А что оставалось делать? - нахмурился Ридден. - Сказать им правду?
Мы с Эраном разом повернулись к мистику. Я даже перестал хлебать гадостное пойло - лучшее, по словам колдуна, средство от головных болей и слабости.
- Целители не обнаружили ран или порезов, - как ни в чем не бывало прокомментировал демонолог. - А значит, они умерли не от оружия или магии. В нашем мире есть лишь одно существо, способное уничтожать не тело, а саму суть человека. И это существо оказалось на корабле. Как?
- Поговорим в другой раз, - невозмутимо предложил темный эльф. - Мне не нужна паника на корабле, и потому я не собираюсь распространяться на столь щекотливую тему.
- Но здесь же все свои, - с ухмылкой одернул Гред. - На мой взгляд, появление на броненосце Мертвого Феникса не должно оставаться тайной. Если эти твари повадились охотиться за нашими людьми, это нужно пресечь. Сегодня они убили двоих, а сколько убьют завтра? Мы не имеем права сидеть сиднем, надеясь на то, что беда минует. Следует защититься от ночных нападений.
- Защищайся. Только сочту своим долгом напомнить, что убить Мертвого Феникса нельзя, ибо он и так мертв.
- Мы должны покинуть «Краба». Немедленно. - Гред хлопнул тяжелым кулаком по столу. - Посланный нами отряд уже не вернется, а экипаж судна воет от тоски и бездействия. Если мы не отправимся в Дикие Леса за Реликвией, команда может взбунтоваться.
- Не думаю, что воины и маги так туда рвутся, - заметил мистик.
Демонолог недовольно сощурился, изучая собеседника едким взглядом.
- Узнают про Фениксов, будут рваться, - посулил он.
Ридден не стал спорить.
- А как выглядят Фениксы? - невинно поинтересовался я. Мне уже приходилось слышать о подобных тварях от Николоса и Наставника, но никаких точных описаний их силы, облика и возможностей они не давали.
- Я тебе так скажу, Марк, - принялся объяснять охотник, - есть в нашем мире огнедышащие драконы, трехглавые гидры и злобные норан-дрегены, но нет у нас более страшных существ, нежели Мертвые Фениксы. Никто не знает, как они выглядят, ибо тот, кто с ними встречался, уже не мог об этом рассказать. Ходят разные слухи, один хуже другого, но истина остается за семью печатями.
- Весело. Мало нам Высших, так еще эти непонятные монстры. А кто еще придет по нашу душу? Может, боги Ландеронской империи под ручку с Нэртисом и Эливиэль?
- Не богохульствуй, Марк, - прошипел Ридден. Невозмутимый эльф впервые позволил себе повысить голос.
- Прошу прощения. Сорвалось.
Мистик бросил в мою сторону недобрый взгляд, а затем опять повернулся к специалисту по нечисти.
- Капитан знает о твоих планах? - деловито поинтересовался готтальский маг.
- Да.
- И что он сказал?
- Эмиллио велел спросить у тебя, темный. Ты же здесь вроде как главный. - Гред гадливо ухмыльнулся.
Ридден сложил ладони лодочкой, словно молящийся храмовник, закрыл глаза и замер.
- Ну? - нетерпеливо спросил охотник, недовольный молчанием собеседника.
- Выступаем завтра на рассвете. Передай приказ капитану, пусть он собирает людей, готовит провиант и… впрочем, не мне тебя учить.
- Первое умное решение, - не удержался от колкости Гред.

На палубе звонко свистел ветер, мелкие волны облизывали каменистый берег Долины Врат, вечернее солнце продолжало ласково греть, словно извиняясь за те холодные дни, что застали нас во время плавания по Сирене. Почти вся команда уже завалилась спать - завтра вставать рано. О предстоящем походе за Кольцом Бездны я старался не думать, и так много всего свалилось на мою разнесчастную голову.
Сегодня я впервые вышел на свежий воздух; до этого я старался не показываться на глаза другим, потому как просто-напросто не мог ходить самостоятельно, предпочитая лежать и набираться сил после ритуала. О Даре Высших и его последствиях не знал никто, кроме Риддена и Эрана. Все остальные наивно полагали, что меня свалил с ног страшный недуг, посланный подлой Тионой, а добрый и благородный мистик сумел спасти бедного-несчастного Марка от верной смерти. Даже непоседливый Рикк поверил в подобную ложь, хотя, само собой, я не собирался утаивать от маленького стилкка правду. Расскажу при случае.
Устроившись на деревянной скамье, прибитой к перилам броненосца, я вытащил Клинок Багрового Заката. Рукоять лежала в руке идеально, словно ее изготавливали именно для меня. Лезвие поблескивало красным, гарда вторила ему желтым, а грань отливала ярко-синим. Мой меч еще послужит своему Хранителю, хорошенько послужит. Теперь, когда я многое понял и осознал, Клинок станет великолепным оружием против Вернувшихся-из-Тьмы. Я не верил, что Реликвия ше-арраю способна убивать магов Рил'дан'неорга - это всего лишь маленькая ложь Наставника, своего рода «проверка на вшивость». Даже пронзив сердце любому из Учеников, мне не удастся его убить. Ранить - да, но убить - нет. А впрочем, мне хватит и простого ранения; главное знать, куда и как бить.
Дарсейн оказался прав, когда не стал применять Клинок против Наставника. Подобное могло стать для моего пращура роковой ошибкой. Повелитель Орр-Серегана при неподчинении мог отвернуться от Владыки моллдеров, а это повлекло бы гибель всех темных эльфов от мала до велика.
Во время битвы на перевале я как бы покинул тело Дарсейна, смог взглянуть на него со стороны. Что ж, мы оказались очень похожими внешне, только мой предок был гораздо старше, не старик, конечно, но уже и не молодой. Я смотрел на него из плоти того самого «желтого света», который погубил Вейнда, а он… он тоже видел меня, хотя и не разглядел во мне своего потомка. А жаль. Зато теперь я знаю, что его сын, попавший в плен во время штурма Эльфокса, сумел выжить. Скорее всего, он сбежал из плена, дав начало моему роду наполовину людей наполовину темных эльфов.
Минуло полторы тысячи лет. И та и другая стороны залечили страшные раны Готтальской войны. Моллдеры вполне обжили свои скалы, нагло потеснили троллей, орков и лиатаргов, даже создали могучую державу. Именно по вине клыкастых иные расы бегут в Индалеор и Ландеронскую империю - гнет Готтала выдержать не так уж просто.
Люди тоже оправились, только куда быстрее, ведь им же не пришлось искать новый дом взамен старому. Они восстановили Инфио и Оплот Союза, подчинили себе Леса Аделаиды, а на месте перевала, где со своей армией насмерть стоял Владыка, возвели могучую крепость - Северный Предел.
Да, много воды утекло, сменились десятки поколений, родились и умерли те, кому посчастливилось жить уже после кровавой войны. А Наставник и его Ученики по-прежнему коптят небо, словно время стало над ними не властно, а смерть отвернулась от них навсегда. Те, кто предался Рил'дан'неоргу, по мнению Дарсейна, переставали быть живыми людьми, становясь марионетками правителя Орр-Серегана. Правда ли это, я не знаю, но Вейнд, Хазарт и даже Неррая казались мне вполне живыми, и особо рьяной верности своему Учителю я в них не почувствовал…
Я вытащил из-за пояса небольшой метательный ножик с деревянной ручкой. Он был самым заурядным, имел прямое лезвие и широкую выемку у острия. Таким удобно убивать в подворотне или темном переулке. Один удар в спину - и жертва отправится к Девилхору, так и не поняв, что же случилось.
Внимательно осмотрев кинжал, я принялся выцарапывать на податливой поверхности рукояти разномастные узоры и руны. Рисунки не играли важной роли, главное заключалось в том, чем именно чертить эти символы. А чертил я их Клинком Багрового Заката. Это было ужасно неудобно; заостренный конец Реликвии постоянно срывался с узкой ручки метательного ножа, знаки выходили кривыми и смазанными, а сам нож все время норовил выскочить из ладони, нарушив несложное колдовство.
О способе применения данного оружия я старался пока не думать, ибо мои сокровенные мысли могут услышать недруги. Главное, быстренько закончить ритуал, спрятать кинжал куда подальше и забыть о нем до тех пор, пока не наступит время решительных действий. Вопрос не в том, когда оно наступит, а в том, в чьей спине окажется мой рунный ножик.
Муторная процедура заняла больше часа. Отложив в сторону Клинок, я принялся созерцать плоды своего «творчества». Руны вышли не сказать что уродливыми, но какими-то скошенными, словно погнутые сильным ветром деревья. Ладно, и так сойдет. Главное, чтоб они действовали точно, не давая сбоев. Раньше руническая письменность казалась мне жутко сложной и заумной, но после «встречи» с Дарсейном мои знания по поводу древних знаков возросли многократно. Я мог читать их, писать и даже использовать в несложных магических комбинациях. Одну из таких комбинаций я и провел. Осталось только напитать символы жизненной силой, вдохнуть в них магию, задать основополагающие элементы, вроде степени воздействия внешних эманации или блокировки чародейства извне…
Эко загнул. Я-Марк не понял бы ни слова, а вот я-Дарсейн прекрасно разбирался в терминологии мистицизма и общей магии.
Осторожно, словно хрупкую вещь, я воткнул нож меж палубных досок так, чтобы лезвие смотрело вертикально вниз. Затем взял Клинок Багрового Заката и проткнул на запястье самую крупную на вид вену. Ярко-алая кровь резво потекла по узкому кровостоку старинного артефакта, на мгновение застыла на самом кончике, а потом крупными каплями принялась орошать изрезанную знаками рукоять кинжала.
Через мгновение пришла слабость и боль. Меч выскочил из ослабевших рук и упал рядом с окровавленным ножом. Повинуясь усталости, я опустился прямо на палубу, прислонившись к деревянным перилам. Вот и все, заурядная процедура наделения предмета волшебными свойствами закончилась; осталось лишь дождаться, когда красная влага высохнет.
Зачарованная ручка очень быстро стала багрово-коричневой, а вот руны по-прежнему оставались алыми. Собственно, так и должно быть. Некогда Дарсейн уже пробовал зачаровать подобным образом лук и стрелы, так что конечный облик заколдованного предмета я представлял: стальная часть не изменится, деревянная основа потемнеет, а вырезанные символы станут сначала красными, а потом и вовсе белыми.
Внезапно послышались мягкие шаги. Не позволяя себе разлеживаться, я вскочил, отряхнулся и спрятал ножик во внутренний карман куртки. Только не хватало, чтобы кто-то посторонний увидел чародейский ритуал. Подобные процедуры следует проводить подальше от любопытных и слишком много знающих субъектов, вроде Риддена. Например, в собственной каюте, но там имелись три неблагоприятных фактора: Рикк, Дэллу и Арсэлл. Последний, как выяснилось, неплохо владеет лагиртом, а следовательно, может разбираться и в рунной волшбе.
На палубе появился именно Арсэлл. Он осмотрелся по сторонам, бросил удивленный взгляд на капли крови и обратился ко мне:
- Вижу, ты наконец поправился. Заклятие Тионы пало окончательно? - Темный эльф Готтала как-то особенно криво ухмыльнулся, демонстрируя всему свету свое неверие в слова мистика.
- А с чего ты взял, что проклятие послала не Тиона? - в тон ему поинтересовался я.
- Это тебе орк объяснит. Он у нас мастер добывать тайную информацию.
Я мог лишь подивиться пронырливости и осведомленности зеленого балбеса. Мало того, что он одним из первых узнал о плавании в Дикие Леса, так теперь еще и про Дар Высших пронюхал. Впрочем, с Даром я загнул. Скорее всего, Дэллу просто подослал Рикка, дабы маленький летун проследил за всеми делами Риддена.
- И что же тебе известно, темный?
- Почти ничего, - мрачно отозвался моллдер. - Болтают много всего. И про тебя, Марк, и про… - он замялся, - и про Диану.
- Что с ней? - Мне и так был ясен ответ, но хотелось получить его из чужих уст.
Арсэлл опустил глаза и отвернулся.
- Мертва, да?
- Она покончила с собой, - выдохнул готталец. - Вскрыла вены… Айрен не успела ее спасти… Мне жаль.
- Темные эльфы считают смерть вратами в иной мир… лучший мир, - отчего-то сказал я, вспоминая религию Готтала. - Все мы там будем, рано или поздно. А сейчас нужно выжить любой ценой. Выжить и отомстить.
Моллдер согласно кивнул.
Я ощутил мягкий толчок силы. Значит, мое ментальное заклинание окончено полностью, и метательный нож готов к использованию. Очень хорошо, осталось только найти жертву. Меня бы совершенно не смутило, если б мой кинжал оказался в спине Риддена. Против остальных я ничего не имел. Эмиллио всего-навсего капитан судна, подчиняющийся приказам Николоса. Его помощники также не вызывают подозрений. Даже загадочный демонолог Гред, и тот не играет существенной роли. Про Эрана вообще молчу, ибо он - простой телохранитель, прямолинейный и неспособный скрывать истинную сущность. Так кто остался?
Магистр Шианского Ордена, мастер клинка и волшебства, наставник Николос Рет.
Раньше я считал его обычным человеком, но теперь ясно понял, что к человеческому роду он не имеет ни малейшего отношения.
С чего я так решил? Опять же - спасибо Высшим. Они дали мне неоценимые знания моего пращура. Знай, Дарсейн, Владыка Лесов Аделаиды, я отомщу за твою смерть, сыграв в странной игре под названием «битва за Лэгос» по правилам, продиктованным хозяевами Алого Легиона, а не Вернувшимися-из-Тьмы.
Мне всегда казалось, будто наш мир един, но теперь начал понимать, что Лэгос - лишь крохотная частичка Вселенной, один из тысячи миров, отличающийся от остальных только тем, что я родился именно в нем.
- Привет, Марк! О чем задумался?
На руки прыгнул малыш Рикк. Я был безумно рад его видеть. Если честно, соскучился по его глупой болтовне и колким шуточкам. Рыжий летун заметно исхудал, золотистая шерсть утратила блеск, а кошачья мордочка перестала излучать ехидство и жизнерадостность.
- Ну как ты, маленький? Смотрю, тебя плохо кормят. - Я погладил пушистого стилкка по остроухой голове. - Непорядок.
- Ты бы на себя посмотрел, - радостно откликнулся Рикк. - Сам бледный, как поганка из Даркфолских Лесов; скоро начнут за вампира принимать. - Он подпрыгнул и повис на моей куртке. - Давай, Марк, рассказывай. Я хочу первым узнать обо всем, что с тобой произошло. И не вздумай врать, а то я тебя укушу. Честное слово, запропал куда-то, на белый свет не выходит, отсиживается непонятно где. А мы места себе не находим, волнуемся, к Риддену с вопросами пристаем. А он, гад поганый, врет нагло; мол, на Марка заклятие наложили, тыры-пыры, и так далее, и в том же духе.
Я отрицательно замотал башкой:
- Сейчас не место и не время для подобных разговоров. Давай позже, а?
- Ну уж нет, - отрезал рыжий. - Сейчас, и только сейчас. А ты, темный, - наглый тычок в сторону Арсэлла, - зажми острые уши, ибо первым все узнать должен именно я, а ты потом, при случае.
Моллдер счел ниже своего достоинства отвечать на подобную наглость. Он предпочитал просто игнорировать неугомонного мальца, а тот ужасно обижался и постоянно пытался поддеть невозмутимого эльфа. Безуспешно, надо сказать.
- Расскажу позже, - объявил я. - Возражения не принимаются и точка.
Тут на верхнюю палубу поднялся Гред. Рикк, уже открывший рот для очередного возмущенного возгласа, мгновенно умолк. Демонолога он побаивался.
- Ага, два Хранителя в сборе! - Охотник просто обожал комментировать очевидные вещи. - Почему не спим? Мне не нужны завтра сонные мухи, неспособные…
Гред внезапно затих, с прищуром осматривая мою скромную персону.
- Что здесь произошло? - сумрачно спросил он. - Чую ментальную магию Готтала.
- А я чую только запах рыбы, - влез Рикк, - которой нас кормили сегодня вечером. Она была просто гадостная. Свою команду дрянью кормите, а сами наверняка вареными раками да икрой балуетесь.
Демонолог с важным видом прошелся вдоль перил, цепкими глазами подметил капельки крови, оставшиеся после ритуала. Спросил:
- А кровь откуда взялась? Тоже рыба виновата?
- Нет, конечно, - не смутился рыжий стилкк. - Это Арсэлл с ножичками баловался и случайно порезался…
- Вы меня за дурака держите? - прошипел гроза всей нечисти. - Кто использовал церемонию мистицизма?
- Ну я использовал. - Мне вдруг жутко захотелось позлить лезущего не в свои дела мага. - А вы разве не знали, что я обожаю на досуге баловаться с ментальной магией? Демонов с фантомами призывать, жуткие проклятия наводить и руны смерти вычерчивать.
Охотник зло сощурился, но все же проглотил мою шпильку. Ему и в голову не могло прийти, что я вправду могу вызвать демона. Кстати, надо будет попробовать, авось получится. Дарсейн прекрасно это умел, значит, смогу и я. Главное - очень сильно захотеть.
- Девилхор с вами, - фыркнул Гред. - Пусть Ридден разбирается. Но если вы своим баловством привлечете сюда личей, я собственноручно скормлю вас норан-дрегенам. Уяснили?
- Не совсем, - признался маленький летун. - Если тут появятся личи, то на корм норан-дрегенам пойдет весь экипаж вместе с корабельными крысами.
- Но ты будешь первым. Хотя, чего уж греха таить, это будет гораздо более милостивой участью. Лучше оказаться в глотке монстра, чем на жертвенном алтаре.
Я невольно поежился. Очень некстати вспомнился рассказ о рогарнах и способе их «производства».
- Почему мистицизм привлекает личей? - После встречи с Дарсейном меня жутко интересовала не только ментальная магия, но и ее связь с иными колдовскими школами. К тому же, насколько я мог судить по воспоминаниям пращура, мистицизм является одним из самых древних видов волшбы. Старше только шаманские обряды да Рил'дан'неорг в своей изначальной ипостаси.
- Личей привлекает все, что наделено жизнью, - принялся разъяснять охотник. - Они ощущают тепло живых тел, отголоски человеческого разума и эманации творимого волшебства. Для личей это своего рода пища или, лучше сказать, внутренняя поддержка, дающая возможность не только жить вечно, но и обеспечивать себя притоком энергии. Таким образом, бытие личей напрямую связано с убийством иных форм, наделенных интеллектом или хотя бы его подобием, как у некоторых стилкков.
- Вот, значит, как… - Рикк совершенно не обиделся на сарказм. - Это, конечно, здорово, только я ничего не понял.
- Объясню для особо умных. Лич сожрет тебя с потрохами, и это даст ему возможность пожить еще пару веков. Теперь ясно?
Рыжий согласно закивал.
- А что, собственно, представляют собой личи? - спросил я. Мой пращур знал о них чрезвычайно мало, ибо в те времена мертвые маги Диких Лесов сидели тише воды ниже травы. А про Лишившихся Смерти тогда вообще ничего не слышали - они появились гораздо позже, после затяжной войны между Даркфолом и Ландероном.
Демонолог расплылся в насмешливой ухмылке:

Предыдущая страница 21 Следующая страница


Хранители реликвий 22

- С чего вдруг такой интерес к древней истории? Неужто страх пробрал? - Он уселся на лавку и закинул ногу на ногу. - Ладно-ладно, расскажу, раз уж так интересно. События, приведшие к появлению личей, имели место быть много тысячелетий назад. Тогда еще не появились ни Эрия, ни Ландерон, ни Даркфол. В те далекие времена существовал лишь Дараал - королевство темных эльфов. Орден Хаоса уже успел уничтожить Эриндер, столицу королевства, и между моллдерами (хотя тогда их так не называли) произошел кровавый раскол, приведший к образованию кланов. Каждый клан мечтал занять лидирующую позицию над другими, заполучить власть и создать новое царство, еще более сильное и могущественное. Среди всех племен выделялся клан Белой Скалы, самый многочисленный и сплоченный. Его представители имели все шансы вновь возродить Дараал, однако им захотелось большего. Темные эльфы Белой Скалы возжаждали познать секрет абсолютной магии, подмять под себя остальных моллдеров и завладеть огромными территориями от Сирены до Андарского моря. Тогда к вождю племени, взалкавшего власти, явились представители Ордена Хаоса. Его Адепты предложили выгодную сделку - стать полноправными членами Ордена, познать таинства Рил'дан'неорга, но взамен отдать Книгу Рока. Вождь темных эльфов, само собой, понятия не имел, где искать Единую Реликвию; про Лариэл он ничего не ведал, однако искренне пообещал, что лично преподнесет Книгу пред трон Властителей Ордена.
- Но сделать он этого не сумел, - утвердительно произнес я.
- Конечно, не сумел, - согласился Гред. - Вождь Белой Скалы поклялся выполнить условие Адептов, но слово свое не сдержал. Тогда повелители Рил'дан'неорга пришли в неописуемую ярость. Они истребили половину клана, а вторая половина была проклята навеки. Темным эльфам племени, словно в насмешку, дали частичку силы Хаоса, однако взамен забрали жизнь. Несчастных моллдеров обрекли на вечное бессмертие, превратив в мертвых магов - личей. Могучий клан Белой Скалы стал изгоем. Другие презирали его, боялись и пытались истребить. Тогда личи бежали в Дикие Леса, где затаились на тысячелетия. Прошло много веков; таинственным образом пал всемогущий Орден Хаоса, погибли последние представители народа ше-арраю, в мир вместе со своими богами пришли светлые эльфы, гномы, тролли, орки и люди, вся власть над бытием перешла к Высшим. А личи все ждали и ждали.
- Чего? - не удержался доселе молчавший Арсэлл. Родственная связь мертвых колдунов и народа темных крайне поразила готтальского эльфа.
Я тоже очень удивился. Ничего подобного мне раньше слышать не приходилось. Даже всезнайка Рикк, и тот, судя по недоуменной мордочке, узнал эту историю впервые. Откуда у простого демонолога такие сведения? Впрочем, простого ли?..
- Личи ждут, как они выражаются, лучших времен, когда не будет ни Высших, ни Вернувшихся-из-Тьмы. Знания мертвых магов бесценны, ибо они, в отличие от Наставника и его Учеников, сумели сохранить первозданную силу Рил'дан'неорга. Магия Хаоса в исполнении нынешних Адептов слишком сложна и примитивна одновременно. Я знаю, подобное сложно объяснить, но, говоря доступным языком, Наставник просто-напросто не знает всех сторон Рил'дан'неорга. Он может многое, но далеко не все, что было доступно чернокнижникам прошлого.
- Получается, будто личи гораздо сильнее повелителя Орр-Серегана?
- Я этого не говорил, Марк. Одно дело - теоретическое знание Рил'дан'неорга, а совсем другое - его использование. Личи таят многие секреты, однако сами не могут ими воспользоваться в полной мере. Таково одно из условий заклятия, наложенного Властителями Ордена Хаоса.
- И поэтому им понадобились Лишившиеся Смерти? - снова поинтересовался я у словоохотливого демонолога.
- Именно, - подтвердил охотник. - Двести лет назад, когда Ландерон разгромил Даркфол, некоторые даркфолские маги перешли на сторону империи. За это их изгнали в Дикие Леса, якобы на поживу личам, однако вместо этого мертвые темные эльфы предложили отступникам покровительство. Так появились Лишившиеся Смерти, слуги и ученики личей.
- М-да, - только и смог выдать я.
Спец по нежити важно закивал, довольный тем впечатлением, которое он сумел произвести на всех нас.
- Стойте! - вдруг не своим голосом пискнул Рикк. - Где-то творится сильное колдовство.
Мы переглянулись.
Невесть откуда взявшаяся волна сбила меня с ног. Мне почудилось, будто это заклятие принадлежало Греду, однако его самого приложило не хуже. Арсэлл тоже не избежал тяжелой участи, врезавшись в гору старых бочек и коробок из-под провианта.
- Да чтоб… - Демонолог выругался самым грязным образом.
- Это не мы, - попытался оправдаться Рикк. В силу маленького размера поток силы его не задел. - Ой, вы гляньте!
Мы с Гредом, не сговариваясь, повернулись… Нет, все было тихо: злобных драконов, черных колдунов и дарн'варров не наблюдалось. Неприятности заключались лишь в том, что наш корабль поднялся в воздух на несколько локтей. Да-да, именно поднялся и именно в воздух. При этом судно накренилось, а корма выдалась вперед.
- Весело, - мрачно бросил я. - Мы так и будем висеть, точно на веревочках?
Словно в ответ над нашими головами пронесся резвый ветер, и «Речной краб» медленно поплыл к противоположному берегу, где нас с предвкушением скорой встречи ждали Дикие Леса. Заросший водорослями и облепленный ракушками якорь глупо болтался сзади - он не сумел удержать корабль на его законной стоянке и теперь виновато покачивался туда-сюда, словно маятник на старинных часах.
Очнувшийся после первого удара Арсэлл мертвой хваткой вцепился в перила. Судя по его разнесчастному виду, он не отпустит их ни за какие сокровища мира.
Палуба ожила, словно разворошенный лисой муравейник. Лиса конечно же не стала бы связываться с невкусными, а к тому же еще и кусачими муравьями, но лучшего сравнения я придумать не смог.
Среди разбуженного, а соответственно - очень злого народа я увидел худощавую фигуру Дэллу. Он тоже меня заметил и стрелой бросился к нам, на ходу сбив зазевавшегося тролля Облоба.
- О, явление бога простым смертным. - Орк ткнул в меня пальцем. - Ха, живой, здоровый и даже не помятый. Так что здесь происходит? Случайно не твоих рук дело, а?
- Увы, нет, - честно признался я, похлопав старинного приятеля по костлявому плечу.
Судя по виду зеленокожего шианца, он больше всего на свете мечтает расспросить меня о загадочном проклятии Тионы, вот только наше не самое удачное положение мешает этому.
Внезапно судно принялось трястись и качаться, словно при сильном шторме. Не сговариваясь, все члены экипажа похватались за борта, опасаясь нырнуть в темную муть Ниммии.
…Становилось все темнее и темнее, летнее солнце уже успело полностью спрятаться за горизонт, а мы медленно, но верно двигались к черной полоске Даркфола. Ужасно трясло и качало, жестокий ветер хлестал в лицо. Только что появившийся на темнеющем небе силуэт серпа-месяца нагло ухмылялся жалким бедолагам, оказавшимся во власти непонятного чародейства. Никто не знал, что же на самом деле происходит. Можно, конечно, предположить очередную пакость Адептов Хаоса, однако Рил'дан'неоргом тут и не пахло. Скорее некое стихийное волшебство по типу шаманства дарн'варров или орков, только очень могущественное. Такое одному человеку не под силу, нужен целый круг опытных магов, способных образовывать магическую цепь. Дарсейн в свое время применял нечто подобное для штурма Эльфокса, когда три десятка мистиков одновременно влили часть своей силы в одно-единственное заклинание, разрушившее врата неприступной людской цитадели.
- Разве можно так над нами издеваться, - страдальчески завыл Дэллу. Бедняга совершенно не переносил качки и потому успел выплюнуть за борт весь свой ужин; вот только легче ему от этого не стало.
- Эк его выкрутило, - захихикал Рикк, не желая проявлять сочувствия к перевесившемуся через борт несчастному шианцу. - Он весь зеленый.
- Он же орк, - напомнил я. - Ему положено быть зеленым.
Река закончилась, и теперь мы летели над верхушками деревьев, судя по всему, сосен. Острые сосновые иглы звучно царапали корпус корабля, недовольно горланили проснувшиеся птицы, а вдалеке послышался протяжный волчий вой. О, так тут и волки водятся? В таком случае спешу отметить, что здесь они самые милые и дружелюбные зверушки, особенно если сравнивать их с норан-дрегенами или вампирами.
- Там личи, - севшим голосом пробормотал Гред.
- С чего вы взяли?! - разом спросили Рикк с Арсэллом.
- Чую.
«Краб» наклонился еще сильнее, мерзко заскрипел всеми досками и снастями, а затем все так же медленно, но целенаправленно стал снижаться.
Внизу я углядел довольно широкое поле, где, собственно, наше суденышко и приземлилось. Несмотря на все мои опасения, удар оказался несильным. Броненосец мягко опустился на ковер из разнообразных трав - тот, кто нас сюда притащил, не собирался калечить несчастных пассажиров.
Магия стала слабеть, стихийная сила растворялась в сумраке Диких Лесов, и «Речной краб», не поддерживаемый больше чужим колдовством, с протяжным скрипом завалился на бок. Некоторые не успели схватиться за поручни и поплатились за такое разгильдяйство сломанными руками и ногами. К счастью, подобных оказалось совсем немного, двое или трое.
Устроившись поудобнее на перилах, я осмотрелся. Мы находились в самом центре круга выжженной земли. Со всех сторон непроницаемым строем могучих воителей высились исполинские сосны. На краю поля ярко-лиловым светом горела огромная руна. Судя по гладким краям и отсутствию резких переходов - это был своего рода символ удерживания магии. Такими мистики пользовались редко, а если и пользовались, то для создания практически непроницаемой клетки, способной надежно подавлять в своем чреве любую магическую нестабильность.
Все ясно, личи знали о нашем приближении уже давно, поэтому начертили руну для сбора и хранения чистейшей магии. Сейчас этот знак был «выжат» до предела, чародейской силы в нем оставалось не больше, чем воды в решете. Бережливо собранная энергия выплеснулась в один миг и без труда перетащила наше суденышко прямо в цепкие лапы злобных хозяев Диких Лесов.
Сами хозяева являть миру свои уродливые лики не спешили. Вместо них появилось несколько десятков (если не сотен) рогарнов, которые окружили завалившийся на бок корабль. Через кольцо таких тварей нам не пробраться, значит, придется отсиживаться на броненосце до тех пор, пока нас не попытаются выкурить огнем или вытеснить грубой силой.
Повисла зловещая тишина. Люди больше не кричали и не пытались драпануть в каюты. Все как один уставились на замерших, подобно статуям, рогарнов. Живой Прах пока не проявлял агрессии, пепельные гепарды с гордым видом сидели кругом, никто из них даже не шелохнулся.
Новый поток чародейского жара заставил меня закрыть лицо руками. Незримое пламя больно обожгло кожу, оставив после себя красные следы. Некоторые не выдержали и сиганули с корабля на грешную землю. Я ожидал, что гепарды разорвут отчаянных рубак в один миг, однако порождения личей даже не шелохнулись.
В следующий миг броненосец запылал. Загорелось сразу все, причем одновременно. Огонь, теперь уже самый настоящий, а не магический, окутал каждую дощечку, каждый канат «Речного краба». Я словно ненормальный рванул через борт, больно ударился о холодную лесную почву и принялся кататься, сбивая с одежды язычки смертоносного пламени. Сильных ожогов у меня не наблюдалось, но каждая клетка организма надрывалась звучным воем, словно меня окунули в кипящую воду.
Обезумевшие люди бросались вниз, жутко орали и пытались сбить с себя ненасытный огонь. Тех, кто оставался в пределах круга, гепарды не трогали, но как только пятеро ошалевших от боли воинов попытались прорваться через кольцо Живого Праха, рогарны разорвали их на тысячи мелких клочков.
Крики несчастных, казалось, слышны даже в Даркфоле. Некоторые, насколько я понял, все это время находились в каютах, и теперь горели заживо. Воздух моментально наполнился едким черным дымом и невыносимым запахом горелой плоти.
Тьма и пламя, пламя и тьма - две силы срослись воедино и в едином порыве уничтожали остатки корабля вместе с его экипажем. Немногим удалось выбраться, а те немногие счастливчики, кто не пострадал в огне, теперь готовились к новой битве с… личами.
Мертвые маги появились неожиданно, словно возникли из ниоткуда. Их просторные черные балахоны развевались по ветру, словно флаги пиратских баркасов; множество серебряных и золотых цепей, одетых на шею, бренчали и звенели, как тюремные кандалы; бордовые пояса, с высеченными на них клановыми знаками Белой Скалы, отливали кровавым заревом. Их зловещие лица очень подходили покойникам; они были бледными и ссохшимися, резко выдавались острые скулы и желтоватые клыки. Образ исчадий тьмы довершали по-эльфийски заостренные уши, длинные сероватые волосы и жуткие черные глаза без зрачков.
В следующий миг я ощутил тяжелый удар по затылку и провалился в беспамятство.

Глава 6
МЕРТВЫЕ МАГИ

Пробуждения редко бывают приятными. Как правило, рано утром, когда сон властвует сильнее всего, тебя нагло пихают в бок и требуют встать с мягкой и теплой постели. Но это в лучшем случае, ибо вместо тычка некоторые не слишком добрые индивидуумы используют стакан с водой. В таком случае сон спадает мгновенно, зато после «водных процедур» хочется придушить обидчика или, по крайней мере, отвесить ему стоящего пинка.
Еще проснуться можно ночью, когда где-то под окном воют собаки и визжат мартовские коты. Такое пробуждение, как ни крути, гораздо приятнее, нежели стакан холодной водицы на сонную голову. Ведь ты знаешь, что псы скоро угомонятся, а кошки убегут прочь, и можно будет вновь с превеликим удовольствием положить голову на подушку и заснуть, ясно понимая, что утро еще не скоро, поэтому можно спать… спать… спать…
Все вышеперечисленное - вполне обыденно, каждый испытывал нечто подобное не один раз, но вот мало кому «посчастливилось» очнуться в темном каземате с пудовыми цепями на руках и ногах и ужасной головной болью. Именно таким было мое пробуждение. Крепкие кандалы сковывали запястья и щиколотки, обожженное лицо ужасно саднило, хотелось просто закрыть глаза и взвыть волком.
Хоть жив, и то хорошо. Можно было вообще не проснуться.
Из потолочных щелей с идиотским постоянством капала тухлая вода, темная пелена мешала видеть окружающую обстановку, лишь свет дальних огней давал понять, что меня не замуровали где-нибудь в подземных катакомбах.
Насчет каземата я наврал. Там, как в любой уважающей себя тюрьме, должны присутствовать четыре стены, потолок и пол. Два последних пункта в наличии имелись, а вот стен явно не хватало. Их насчитывалось только три. Через широкий проем, который никто не потрудился закрыть хотя бы для порядка, я увидел то, чего лучше не видеть.
Жертвенники! Целая вереница из пылающих белым огнем алтарей.
Я всегда считал, что у меня хорошая выдержка, но вид горящих заживо людей заставил содрогнуться и закрыть глаза. Личи бросали в огонь одного несчастного за другим; те сопротивлялись, жутко орали, но ничего не могли противопоставить силе мертвых магов Диких Лесов. Алые Витязи не так давно насылали на нас морок, показывали судьбу корабля и его экипажа, но мне упорно не верилось, что показанное - сбудется. Теперь я в этом убедился. Нет, сама смерть не страшна; меня приводило в неописуемый, панический ужас осознание безысходности и последующего превращения в рогарнов. Именно пепел заживо сожженных может дать жизнь новому гепарду.
Выбраться! Выбраться любой ценой. Но как? Что я могу сделать один? Ноги и руки скованы, любая магия подавляется жутким обрядом личей, помощи ждать не от кого.
Стараясь не смотреть больше на жуткую сцену расправы, я огляделся по сторонам. С одной стороны висело бесчувственное тело целительницы Айрен, с другой, тоже без сознания, покачивался на цепях Облоб. За троллем я разглядел бледного, как смерть, Арсэлла. Значит, нас схватили всех вместе и притащили сюда. Интересно, почему не убили сразу? Неужто личам тоже нужны Хранители? Или у них на нас другие, еще более жестокие планы?
Изогнувшись всем телом, я попытался ткнуть в бок бессознательного тролля, однако цепь оказалась слишком короткой. Она не позволяла сделать даже шаг.
- Не дергайся, Марк. - Прямо на правую руку опустился малыш Рикк. Закопченный, как и все мы, но зато живой. Мертвые маги, по всей видимости, просто не заметили крохотного стилкка, а если и заметили, то не придали ему значения. Дураки.
- Ты откуда взялся?
- С неба упал, - отмахнулся рыжий. - Ты не шуми и не дергайся, ладно? А я попробую открыть замок на цепях. - Он выпустил изогнутые когти и принялся ковыряться в замочной скважине.
Тем временем в сознание стала приходить Айрен. Сначала она протяжно застонала, потом открыла глаза и уставилась на меня так, словно перед ней богиня лекарей во всей красе.
- Тихо, - шепотом проговорил я. - Не шевелитесь. Все будет хорошо. - Банальные фразы, но ничего более умного в голову не пришло.
Миринья сдержанно кивнула.
Маленький летун продолжал ковыряться с цепями, однако ничего дельного у него не выходило. Тонкий коготь постоянно цеплял скрытые замочные механизмы, но всякий раз упругие пружины блокировали защелку. Хоть я и не специалист по взлому и грабежу, но могу с уверенностью сказать, что подобные замки без ключа не откроешь. Ни одна отмычка не поможет.
- Марк, - вдруг подала тихий голос целительница. - Марк, сюда идут.
Услышав предупреждение монашки, Рикк тут же юркнул в потолочную щель. Теперь оттуда поблескивали его зеленые, вечно ехидные глазки.
Трое личей, до этого момента следивших за алтарями, двинулись в нашу сторону. Они шествовали медленно и чинно, словно плыли по воздуху, а не топали своими собственными ногами. Их походка завораживала и пугала. Если бы смерть обрела плоть, то наверняка ходила б точно так же - плавно и бесшумно.
Колдуны Диких Лесов вошли под тень каменного навеса. Их уродливые лица не отражали никаких чувств или эмоций, поэтому нельзя было даже сказать, чего они, собственно, хотят - кинуть нас на жертвенник, скормить пепельным гепардам или отпустить по-хорошему, помахав на прощание ручкой.
Мертвые чародеи негромко переговаривались на непонятном языке, то и дело окидывая нас цепкими взглядами. Наверное, так могло бы продолжаться довольно долго, но тут рядом с тремя собеседниками возник уже знакомый мне человек.
Алессандро, младший Ученик Наставника!
Он что-то негромко сказал одному из личей, затем достал непонятный предмет, напоминающий асимметричной формы чашу, где плескалась странная красная жидкость. Кровь, не иначе.
- Эти двое уже очнулись? - как бы между прочим проговорил Вернувшийся-из-Тьмы, подходя ближе к монашке Айрен. - Целительница не нужна, пусть ее отдадут на корм норан-дрегенам.
Хозяева Даркфолских Лесов, не мешкая ни минуты, сняли кандалы с несчастной Мириньи и уволокли ее прочь. Настоятельница даже не пыталась сопротивляться.
Теперь мы с Алессандро остались одни. Бессознательные друзья не в счет.
- Ну а ты, Марк, - младший Ученик раздулся от важности, - думаешь, я забыл про ту метательную звездочку? Мне прекрасно известно, на что она способна, но, как видишь, ее сила ничем тебе не помогла. Ты не сумел вычислить предателя, даже побывав в Орр-Серегане и подслушав разговор с моим Учителем.
- Но и ты не сумел заметить мою звездочку вовремя, - возразил я. - Ее мог почувствовать только Наставник. Думаю, когда он все понял, то врезал тебе по полное число. Разве не так?
Адепт Хаоса зло скривился, значит, я попал в точку.
- От судьбы все равно не уйдешь, - после некоторых раздумий выдал он.
- Но нашу судьбу ты как раз и не знаешь, - вновь парировал я.
Хазарт бы нашел, что ответить, а вот не слишком умный Алессандро мгновенно стушевался. Видимо, не привык, когда ему перечат.
Из-за всей этой неожиданной смены событий я даже не успел удивиться тому, что Вернувшиеся-из-Тьмы сумели объединиться с личами. И какой им прок от подобного союза? Ладно, дело не в этом. Главное, я теперь знаю план Наставника. Слуги Хаоса нарочно «пасли» нас во время плавания. Что может быть проще? Помочь жалким людишкам добраться до Даркфола, затем захватить их с потрохами и…
Но о подобном лучше пока не думать.
- А что теперь, Алессандро? Потащишь всех Хранителей на заклание?
- Нет уж, Хранители нужны живыми. - Ученик довольно осклабился, а затем добавил: - Пока.
- Это радует. А как насчет остальных?
- Не волнуйся, я лично позабочусь, чтобы они не умерли слишком быстро. - Заклинатель Рил'дан'неорга просто обожал банальные фразы.
- О, так ты садист, Алессандро. Впрочем, от Вернувшегося-из-Тьмы я не ждал иного. Вы все вообще не способны на что-либо светлое. Вами движет лишь воля Наставника. Он управляет и тобой и Хазартом, словно марионетками. Что Учитель тебе обещал? Силу? Власть? Богатство? Не стану спорить, ты сможешь получить все перечисленное, но лучше тебе от этого не будет.
Алессандро недобро сощурился, однако удержался от того, чтобы ударить меня или даже убить. Сдачи я дать все равно не смогу - привинченные к стене цепи не дадут даже пошевелиться.
Получается, Хранители нужны не только живыми, но и здоровыми.
- Хватит, наш разговор лишен смысла. Или ты, Марк, наивно полагаешь, что я внезапно исправлюсь и помогу тебе бежать?

- Зачем Наставнику Книга Рока и Реликвии? - неожиданно выпалил я.
- Не твое дело.
- Значит, не знаешь.
Отвечать чернокнижник не стал. Он задумчиво покрутил перед собой искривленную чашу, а затем поднес ее к моим губам.
- Пей, - потребовал Алессандро.
- Пошел ты знаешь куда… - Глотать густую жидкость совершенно не хотелось. Сомневаюсь, что там яд, но все равно, питье из рук врага - последнее дело.
Колдун молча разжал мне рот и влил туда часть алого пойла. На вкус оно оказалось довольно сносным; обычное вино, только с пряностями.
Отведать терпкого портвейна пришлось и Арсэллу с Облобом. Оба моментально пришли в себя и принялись отплевывать попавшую не в то горло жидкость. Очнувшийся тролль попытался достать проклятого мага, однако мощные цепи удержали огромную тушу Облоба от резких движений.
- Не стоит дергаться, - предупредил Алессандро, отходя на шаг. - Бежать вам не удастся. А этого отведите к Хазарту. - Последняя фраза относилась к вошедшим в камеру личам.
Двое мертвых магов с ловкостью бывалых воров сняли с меня кандалы и подхватили под руки. Я сразу ощутил жуткую слабость, словно все мышцы разом атрофировались. Теперь ясно, что за вино дал мне Ученик - банальное подавляющее зелье, отнимающее на время всю физическую силу. Человек, выпивший подобную мерзость, становится слабым, словно котенок.
Меня вывели наружу. Там по-прежнему пылали жертвенные костры, туда-сюда шныряли деловитые хозяева Даркфолских дебрей, а пепельные гепарды-рогарны, бездушные и неподкупные стражи, гордо восседали около каждого алтаря. Над Дикими Лесами медленно, но верно всходило солнце. Здесь оно казалось тусклым и холодным, утренние лучи еле-еле пробивались через кроны вековых деревьев, струящийся бледными пучками свет таял подобно льду во время весенней оттепели.
Поляна, где стояли жертвенники, быстро кончилась, умолкли жалобные голоса несчастных пассажиров уничтоженного корабля, и меня привели в то место, которое можно охарактеризовать как город личей. Прямо из земли торчали кривые черные башни, заросшие мхом и диким плющом. Их вид пугал и завораживал одновременно, словно грация ядовитой змеи. Кое-где мелькали странного вида постройки с множеством труб, зубчатых колес и прочих механизмов. Их назначения я не знал, но устрашающий образ заставил бы любого палача скрежетать зубами от зависти. Подле одного из таких строений высилась мощная каменная стена, чьи бойницы сияли зловещим зеленовато-серым цветом. В этой стене имелись высокие каменные ворота, покрытые россыпью рун и знаков. Некоторые были мне знакомы, другие я видел в первый раз.
На мощенной черным камнем улице то и дело мелькали рогарны и другие странные сущности, а вот самих хозяев не наблюдалось. Если верить летописям Шианской библиотеки, то личи не переносят солнечный свет, поэтому предпочитают весь день проводить в своих жилищах. Только здесь, в Диких Лесах, они могут чувствовать себя спокойно, ибо мрак и тьма здешних мест надежно укрывают от губительной силы солнечных лучей. Иначе бы мои провожатые мигом превратились в дымящиеся кучки пепла.
Мертвые колдуны протащили меня сквозь величественную арку, за которой началась широкая площадь с мрачным храмом посередине. Храм походил на лежащего лапками вверх паука. Острые лапы-башенки устремились ввысь, черное тело замерло каменной глыбой, а уродливая голова с горящими глазами беспрестанно взирала на всех проходящих. Клыкастая пасть служила входом в это не слишком приветливое здание, уродливые паучьи жвала сходились и расходились, а игольчатые зубы медленно поднимались и опускались, напоминая собой стальную решетку какого-нибудь не слишком крупного замка.
От храма веяло магией, причем настолько могучей, что вся остальная волшба моментально гасла. Действие зелья Алессандро мгновенно исчезло, я мог снова стоять на ногах, не боясь позорно грохнуться прямо перед личами-стражниками, притащившими мою скромную персону к своей святыне. Да-да, именно святыне, причем - главной. Мне доводилось читать о ней в одной из приключенческих книг, но кто же мог подумать, что я окажусь здесь лично. Нет, так дело не пойдет. Нужно срочно выбираться, иначе рискую стать жертвенной овцой для темного бога Девилхора, которому, если верить все той же книжке, личи поклонялись особенно ревностно.
- Вх-ходи, с-смер-ртный - послышалось мерзкое шипение одного из мертвых магов.
- Туда?! - Я чуть было не упал в обморок. Зайти в храм Девилхора?! Да на такое не решится даже самый убежденный атеист!
- Вх-ходи, - потребовал второй провожатый.
- Может, не надо, а?
Оба конвоира мгновенно достали из-под пол длинных мантий внушительные мечи. Тонкий намек я понял, поэтому, не раздумывая, подошел ко входу.
Острые зубья-прутья с методичностью ходили вверх-вниз. Подгадав нужный момент, я юркнул во мрак зловещего храма. Мертвые маги не решились идти следом, весьма разумно рассудив, что вне собора безопаснее. С их медлительностью они рискуют просто-напросто не проскочить под решеткой-пастью.
Внутри святилище казалось гораздо больше, чем снаружи. Все помещение было залито бледным зеленоватым светом, точно таким же, как и в бойницах. Источником освещения являлись факелы, развешенные на стенах и под потолком. Прямо напротив входа высилась высеченная из черного камня статуя Девилхора, покровителя тьмы и хаоса. В Ландероне его рисовали как уродливого горбатого старика с черепом вместо головы. Здесь же он выглядел как обычный молодой мужчина с длинными волосами, колючим взглядом и заостренными ушами. В том, что Девилхор не человек, сомнений нет, но его родство с эльфами немного удивляло. Хотя если вспомнить рассказ Греда о падении клана Белой Скалы, то изумление напрочь пропадает - всем расам свойственно изображать богов по своему образу и подобию.
Перед темным богом находился круглый алтарь, размер которого как раз подходил для того, чтобы распять на нем человека. Неужто меня решили принести в жертву Девилхору? Весело, ничего не скажешь.
Подойдя поближе к жертвеннику, я обнаружил на нем четыре выемки. В каждой лежали Реликвии - Сфера Апокалипсиса моллдеров, Кубок Нешша троллей, Клинок Багрового Заката ше-арраю и, судя по всему, Талисман Заклятых Врат лесных эльфов. Ага, Вернувшиеся-из-Тьмы все же добыли четвертый раритет.
- Как тебе храм Хаоса? Впечатляет?
Голос заставил меня вздрогнуть и отскочить от алтаря. Забрать родной Клинок я не решился - подобная глупость может стоить жизни, так как нарушение Круга Реликвий наверняка вызовет мощный всплеск магии, способной разнести половину города личей.
- Успокойся, друг мой, убивать или пытать тебя никто не собирается. - Рядом с жертвенником возник черный трон, на котором восседал мой старый знакомый - Хазарт. За ним стояли два стражника, напоминающие закованных в броню мертвецов, а подле ног Ученика с грустным видом полусидела-полулежала лесная эльфийка со светлыми волосами и потухшим взглядом. Почти нагая, она вызывала не возбуждение, а лишь жалость. Стать рабой Вернувшегося-из-Тьмы - поистине ужасающая участь.
- Давно не виделись, Марк, - произнес Хазарт, склоняясь вперед. - Вижу, жизнь у тебя не медом мазанная. Опасное плавание за артефактом, нападение чернокрылов, личи, Дикие Леса, Адепты Хаоса, наконец.
- Не «наконец», а в особенности, - поправил я, чем вызвал довольную усмешку на лице колдуна.
- О да, ты прав, друг мой. Но и мне самому тоже пришлось повозиться. И все из-за тебя. Ну зачем нужно было использовать ледяную звездочку, следить за этим недоучкой Алессандро, сообщать Риддену с Николосом конфиденциальную информацию? Подобными… э-э-э… маневрами, ты лишь усугубил ситуацию, попортил нервы не только командирам экспедиции, но и мне в частности.
- Жаль, что только нервы, - печально вздохнул я. - Мне больше хочется попортить тебе шкуру.
Хазарт громко расхохотался:
- Увы, Марк, подобное маловероятно. Простой Хранитель, пусть даже Хранитель Багрового Клинка, не может тягаться со мной. Вот если увидишь Алессандро, можешь зарубить его; я не обижусь. Тебе, друг мой, подобное придется по душе, не так ли?
- Думаю, ко мне больше подойдет обращение «враг мой».

Предыдущая страница 22 Следующая страница


23 Евгений Черноусов

Заклинатель Рил'дан'неорга откинулся на спинку трона.
- До врага ты еще не дорос, - отмахнулся он. - Это слишком большая честь.
- Едва ли тебе известно понятие чести, Хазарт.
Вернувшийся-из-Тьмы глянул на меня исподлобья. Эх, не стоит его так дразнить. Он может выкинуть все что угодно. Хазарт - могущественный маг Рил'дан'неорга, а не какой-нибудь там профан вроде Алессандро.
- Ты знаешь, зачем я позвал тебя? - поинтересовался чернокнижник, мгновенно справившись с мимолетным гневом.
- Конечно нет, но ты можешь просветить меня по этому поводу.
- М-да, - куда-то в потолок пробормотал собеседник. - Полные штаны ехидства. Даже не удивительно, что Николос тебя терпеть не может. Если честно, я бы тоже взвыл от такого ученика.
- Так вой, тебе никто не запрещает. Обещаю, что никому не расскажу.
Хазарт недовольно притопнул ногой, однако более жесткими мерами не воспользовался. Здесь, в темном храме, любое колдовство подавляется, а мне, как естествоиспытателю, жутко хотелось узнать, способно ли святилище гасить Рил'дан'неорг. И если способно, то в какой степени?
- Меня интересует Дар Высших, - сухо сказал колдун, гладя рукой голову рабыни-эльфийки. - Алый Витязь передал тебе некий сверток, обладающий непонятной силой. Что было в том свертке?
- Не знаю, - стараясь, чтобы голос звучал убедительно, начал я. - Когда Николос узнал о Даре, то поднял жуткий переполох. Долго орал и ругался, грозил наказанием, а затем спрятал таинственный подарок в своем кабинете. Вот и все.
- Учти, друг мой, я способен читать мысли, и для меня не составит труда отличить правду ото лжи.
- Хочешь порыться в моей голове? - вкрадчиво осведомился я. - Пожалуйста. Только не лезь слишком глубоко, а то там имеются личные воспоминания, которые простым смертным знать не положено.
Внешняя уверенность и наглая манера речи возымели успех. Хазарт махнул на меня рукой и принялся ворошить пышные волосы светлой эльфийки.
- Красивая, правда? - спросил чернокнижник. - Ее зовут Лиэнна. Она была среди одного из эльфийских отрядов, который пытался помешать мне добыть Талисман Заклятых Врат. Лиэнна оказалась сильным боевым магом, по всей видимости, училась в Шианском или Ландеронском Орденах. Ей удалось прикончить двух наемников, но со мной девчонка тягаться не могла. Скажу честно, я бы не колеблясь убил столь прекрасное создание, однако у нее обнаружились неплохие таланты в укрощении древних Реликвий. Пусть она и не стала Хранительницей в истинном смысле этого слова, но зато Лиэнна вполне способна некоторое время держать Талисман Заклятых Врат под контролем. Но поверь мне, друг мой, этого вполне хватит. К тому же, - чародей довольно усмехнулся, - эльфы хороши в любви. Ведь правда, Марк?
- Я предпочитаю эльфиек, - тут же поддел я.
- Тебе не надоело играться словами? Смотри, могу и разозлиться, а тогда кое-кому будет плохо.
- Мне будет плохо в любом случае.
- Логично, - не стал отпираться средний Ученик Наставника. - Но посуди сам, Марк. Если будешь вести себя достойно, то появится шанс спастись, а если начнешь препираться и трепать острым языком почем зря, то рискуешь умереть медленно и…
- …и мучительно. Знаю-знаю. Ты уже третий по счету, кто мне это обещает. Сколько можно угрожать? Даже скучно становится. Неужели нельзя придумать что-нибудь новенькое, чтобы руки тряслись и ноги подкашивались? Например…
Хазарт оборвал меня резким жестом. Он встал с трона, довольно невежливо оттолкнул рабыню-Хранительницу, обменялся быстрыми взглядами со стражниками и подошел ко мне.
- Ты знаешь, что это? - Маг Рил'дан'неорга достал из кармана плаща тот самый метательный нож, на котором я не так давно вырезал руны. - Некоторые символьные связки вполне понятны, но общую суть заклятия уловить не удается. Может, ты сам объяснишь глупому колдуну, для чего служит подобная штучка.
- Боюсь, «глупый колдун» не сумеет понять механизм столь сложной «штучки».
Это было предпоследней каплей в огромной чаше терпения Вернувшегося-из-Тьмы. Он зло засверкал глазами, однако сдержался и не стал устраивать демонстрацию своей магической мощи.
У меня имелись две причины вести себя подобным образом. Во-первых, мне терять нечего; а во-вторых, говорить с Хазартом как с победителем - значит показать свою слабость и позорно расколоться. Как только я ослаблю хватку, чародей мгновенно раскусит мои самые сокровенные мысли, узнает и про Дарсейна, и про новые способности к мистицизму. А это - горсть земли на собственную могилу.
Короче говоря, буду и дальше играть роль ироничного болтуна, способного лишь молоть языком всякую чушь. В конце концов, ни один уважающий себя волшебник не полезет в мысли пусть и не глупого, но очень болтливого человека. Он использует гораздо более примитивный метод - заговорит зубы, а затем выудит нужные сведения с помощью нехитрых на первый взгляд вопросов.
- Вот еще что любопытно, - продолжил словесную дуэль чернокнижник. - Почему ты, Марк, не интересуешься судьбой своих товарищей? Как правило, пленники любят геройствовать, умолять врага убить себя, но пощадить друзей. А ты даже и не заикнулся о них. Признаюсь честно, ты меня удивил.
- Рад стараться. - Подобные разговоры становились опасными. Следует как можно скорее покинуть храм Девилхора, иначе Хазарт меня расколет. Как пить дать - расколет.
- И все же? - не унимался собеседник.
- У меня с друзьями проблема, - признался я. - Кого мне спасать-то? Риддена с Эраном или Эмиллио с Виталисом? Я бы сам уложил их на жертвенники, не испытывая при этом ни малейших угрызений совести. А если мне еще и жертвенный нож дадут - вообще предел мечтаний. Ну как, Хазарт, нравятся циничные люди?
- Очень. Но ты забыл о Хранителях.
- Я о них и не вспоминал.
Маг Рил'дан'неорга криво усмехнулся и вернулся на свой трон. Мой ответ пришелся ему по душе. Даже более того - подобный отклик может стать залогом спасения. Осталось только выбрать место и подгадать время. Остальное - дело техники.
- А ты редкостная скотина, Марк, - после некоторых раздумий вынес свой вердикт Хазарт. - А Диану тебе тоже не жалко?
- Но она же всех предала. - Я начинал переигрывать. - К предателям нельзя проявлять сострадание.
- Да-да, конечно. Святая истина. Никакой пощады к другим. Главное - себя спасти. Ведь так?
Я состроил гнусную рожу и закивал.
- Спасение - дело хорошее, - рассуждал тем временем чародей. - Каждый человек в той или иной степени эгоист. Люди, живущие для других, - огромная редкость, и ты, Марк, не стал исключением. Именно поэтому я предложу тебе сделку. - Он выжидающе глянул на меня, дождался одобрительного кивка и продолжил: - Условия просты: ты помогаешь мне добыть Кольцо Бездны, а я в свою очередь сохраняю тебе жизнь. Нравится такое соглашение?
- Весьма интересное предложение, надо сказать. Но разве могущество Вернувшихся-из-Тьмы не позволяет банально забрать Реликвию?
- О нет, друг мой, все не так просто, - покачал головой Хазарт. - Талисман Заклятых Врат, артефакт светлых эльфов, захватить было не сложно, а вот с Кольцом дела обстоят сложнее.
- Ну-ну, я тебя внимательно слушаю. Какие же сложности возникли у великого мага? Остроухие помешали?
Чернокнижник проглотил шпильку и даже не поперхнулся. Значит, решил, будто знает меня как облупленного. Но ничего, скоро его мнение о моей скромной персоне резко изменится.
- Талисман находился в руинах Эриндера, - вспоминая недавний поход, начал собеседник. - Забрать его не составило труда. Нужно было всего-навсего пустить под нож оставшихся в живых наемников и пленных эрийцев, а затем найти подходящего Хранителя. - Он коснулся худенького плечика Лиэнны. - Таким образом, проблем с Талисманом не возникло. Три оставшиеся Реликвии добыть оказалось еще проще - они сами плыли ко мне в руки. Осталось только заключить нехитрый договор с личами и ждать, когда мышка сама залезет в мышеловку. Теперь же четыре артефакта собраны воедино, их сила слилась на жертвенном алтаре. - Легкий кивок на круглую плиту. - Остается только пустить кровь Хранителям, дабы пробудить к жизни Кольцо Бездны.
- В каком смысле «пустить кровь», - напрягся я.
- О, не беспокойся, Марк. Хватит и пары капель.
- Хорошо, ты добудешь пятый раритет. А что дальше.
- Дальше ты отправишься на все четыре стороны. И даю слово, тебе больше не придется слышать о Вернувшихся-из-Тьмы или Алом Легионе Высших. Как видишь, Марк, мое предложение очень заманчиво.
Я открыл было рот для дальнейших расспросов, но вовремя заткнулся. Меньше знаешь - лучше спишь. Да и Хазарт, судя по всему, не собирается вытаскивать из широких рукавов пару-тройку козырей. Колдун, проживший Девилхор знает сколько лет, может выдать что угодно, поэтому рисковать не стоит. Тем более на кону стоит не только моя собственная жизнь, но и жизнь моих товарищей по несчастью.
- Как будет проходить обряд? Выкладывай прямо и давай без шуточек.
- Шуточки - это по твоей части, Марк, - усмехнулся заклинатель. - Обряд пройдет здесь, в храме. Данное место обладает особым свойством - оно поглощает любую магию. Рил'дан'неорг ему не по зубам, но вся остальная волшба чахнет на корню. Даже магия рун и та не действует. Именно поэтому личи построили тут свое святилище. На самом же деле тысячи лет назад, еще до появления Дараала, в данной точке находилось сосредоточение двух начал: созидания и разрушения. Именно в этом храме ше-арраю выковали шесть Реликвий, вдохнув в них собственную жизненную силу, и ушли в вечное забвение. Реликвии - маленькая месть погибшей расы, однако сейчас она превратилась в ужасающую головную боль и для нас и для Высших.
- С этого момента поподробнее, - попросил я.
- Перебьешься, - отрезал тот. - Мне не хочется отягощать твою голову лишними знаниями, не имеющими особого смысла.
Я еще раз взглянул на Девилхора, равнодушно взирающего на широкую арку входа. Он тоже замешан в щекотливой истории с артефактами ше-арраю, иначе бы его гордая статуя не стояла в этом храме.
Хазарт повернулся к охранникам и громко проговорил:
- Собирайте Адептов Девилхора, пусть они готовятся к обряду.
Стражи холодно кивнули и молча удалились прочь. Судя по мерной походке и отсутствию лишних движений, они уже давно распрощались с жизнью, став банальными зомби - мертвыми марионетками личей.
- Можно один вопросик? - невинно поинтересовался я.
- Валяй.
Я немного помолчал, правильно формулируя вопрос, а затем выдал:
- Тиона действительно является Адептом Хаоса, или она всего лишь жалкая пешка, призванная отвести глаза от истинного шпиона?
Мне был нужен если не ответ, то хотя бы реакция собеседника, однако Ученик остался равнодушен, словно скала.
- Ты запаздываешь с выводами, друг мой, - томно ответил маг Рил'дан'неорга. - Слова уже ничего не изменят.
- Тут ты ошибаешься, друг мой, - передразнил я. - Знать правду никогда не поздно.
Вдруг стена, казавшаяся единым монолитом, отъехала в сторону, и через образовавшийся проем хлынул поток личей, закутанных в черные мантии. Насчитывалось их около пяти десятков, плюс еще две дюжины зомби и пепельных гепардов. Вслед за жрецами Девилхора вышли Арсэлл и Облоб. Их вели могучие на вид воины в серых доспехах и высоких плюмажах.
А где же, интересно, остальные пассажиры «Краба»? Неужто их всех пустили на «производство» рогарнов? На Риддена и остальных главарей мне глубоко плевать, а вот орка жалко.
- Я привел их, - гордо объявил Алессандро, подходя к трону Хазарта.
- Молодец, - ядовито ответил тот. - Привести в храм слабых и безоружных - поистине великая заслуга.
Младший Ученик досадливо фыркнул, но препираться не решился.
Хазарт лениво сошел с кресла и двинулся к алтарю. Лиэнна покорно следовала за ним.
Арсэлл и Облоб заметно нервничали, хотя усиленно пытались это скрыть. Темный зловеще поглядывал из стороны в сторону, прикидывая, кого прикончить первым, а тролль скалил желтоватые зубы и яростно сжимал пудовые кулачища. Я поманил Хранителей к себе (благо цепи на них не надели), подвел к круглой плите и пробормотал под нос:
- Не дергайтесь. Делайте, как скажут, и не пытайтесь бежать.
Хазарт, прекрасно все слышавший, одобрительно хмыкнул. Ему было невдомек, что тривиальная на первый взгляд фраза несет двойственный смысл.
Воспользовавшись паузой, я принялся распоряжаться самолично:
- Арсэлл, Облоб, Лиэнна, подойдите к своим Реликвиям. Положите правую руку на алтарь… Да кладите же, не бойтесь.
Весь жертвенник покрывали мелкие иглообразные шипы, поэтому смущение моих товарищей вполне себя оправдывало. Подавая пример, я первым опустил ладонь на плиту рядом с Багровым Клинком. Острые иглы легко проткнули податливую кожу, вошли почти до самых костей и принялись жадно впитывать мою кровь.
Хазарт, да и другие наблюдатели, оторопели от такой сообразительности, однако никто перечить не стал. Сам колдун даже отошел в сторону, отдавая мне роль и жреца, и жертвы одновременно. Что ж, это мне и нужно.
- Верни рунный нож, - потребовал я, краем глазом следя за Хазартом.
- Чего? - Если его и можно было удивить, то у меня это получилось.
- Нож верни, - настойчиво и сердито повторил я. - Раз уж мы договорились о сотрудничестве, то изволь выполнять все требования.
Все еще сомневаясь, чародей вынул мой метательный клинок, смущенно изучил его, а затем все же отдал. Я с равнодушным видом взял ножик в свободную левую руку и демонстративно сунул его за пояс.
Тролль встал напротив меня и прикоснулся к выемке, где лежала Чаша Нешша. Моллдер разместился по правую сторону, а светлая эльфийка по левую. Ритуал начинался.
Признаться, я ожидал мощный толчок силы, как в прошлый раз, однако ничего подобного не произошло. Кровь четырех Хранителей просто-напросто стекла по желобкам, соединилась в одну струйку и полилась куда-то в недра круглого алтаря.
- Проклятие, - сквозь зубы процедил я, понимая, что все идет совсем не так, как планировалось. Все дело в храме, он блокирует магию, однако резкий порыв магической силы сдержать не сумеет. Знать бы только, когда этот самый порыв настанет.
…И он настал.
Совершенно неожиданно плита пошла трещинами, зашипела, а затем разорвалась тысячью мелких кусочков. Теперь ясно, почему мертвые маги и Адепты Хаоса старались держаться от жертвенника подальше. Едва ли пыль или мелкая крошка могли причинить хоть мало-мальский вред окружающим, но определенные неудобства они доставляли. Белая пелена заволокла огромный зал храма, приглушила мертвенно-зеленый свет факелов, а затем принялась медленно оседать на полу.
Тут до меня донесся далекий отклик волшебной силы. Плита, являвшаяся крушителем магических свойств, разбилась, и теперь волна светлых и темных чар заполняла все пространство святилища. Подумать только, сколь гениальный тайник придумали те, кто прятал Кольцо Бездны. Они соорудили сильнейший генератор «антимагии», запрещающий даже самому могущественному чародею учуять древнюю Реликвию, сокрытую где-то в недрах священного для личей храма. Даже Хазарт со своим хваленым Рил'дан'неоргом не мог зацапать артефакт до тех пор, пока плита находилась на месте. Перенести ее или разбить собственноручно он не имел права. Это привело бы к нарушению специфического равновесия и уничтожило Кольцо.
Первый этап успешно завершился. Сейчас от Хранителей уже ничего не зависело. Их кровь помогла вскрыть хитроумный замок, многие тысячелетия сдерживавший раритет на своем законном месте. Теперь Хазарту осталось лишь привести в действие определенный набор рун, вызвать из тайника искомый предмет и захапать его в свои подлые ручонки. Все просто, особенно если ты - маг Рил'дан'неорга.
- А ты молодец, Марк, - одобрил Вернувшийся-из-Тьмы. - Тебе осталось всего-навсего достать шестую Реликвию, а там уж гуляй. - Он повернулся к личам и громко приказал: - Уводите пленников!
- Постой. - Я старался, чтобы голос звучал спокойно и непринужденно, но он все же дрогнул. Все мои задумки катились коту под хвост. - Пусть они увидят появление Кольца Бездны.
Хазарт попался на уловку, наивно решив, будто мы заперты в надежную клетку и не сумеем сбежать. Он великодушно кивнул и, не теряя времени, принялся взывать к силе Рил'дан'неорга. Магия Хаоса откликнулась мгновенно, черными смерчами заклубилась вокруг чернокнижника и тонкими струйками вошла в каменный пол храма.
Пора!
Адепт погибшего Ордена не сможет прервать ритуал, иначе вся мощь Рил'дан'неорга обратится против творящего заклинание.
- Хватайте Реликвии! - рявкнул я Хранителям, забирая Клинок Багрового Заката. Хранители безотказно послушались, хотя ровным счетом ничего не понимали.
- Ты что делаешь? - зашипел Алессандро. Его партнер не имел права отвлекаться, а сам наемник смутно представлял, что нужно делать. Личи тоже растерялись; пусть колдовство теперь действовало - они все равно опасались применять его в святилище.
- Не глупи, Марк. - Хазарт, несмотря на сильную отдачу, приостановил свою волшбу. Он не мог полностью разорвать собственные чары, а вот усыпить их на время оказалось ему под силу. Теперь он стал своего рода пленником, закованным в цепи древнего колдовства. Одно неверное движение, лишнее слово или мимолетная мысль могли привести к дисбалансу Рил'дан'неорга и всеобщему уничтожению не только самого мага, но и всех окружающих.
- Я никогда не глуплю. - Весьма наглая фраза с моей стороны. Глупости и ошибки - мои постоянные спутники, отделаться от которых не так-то легко. - Пусть твои колдуны отойдут и позволят нам выйти.
- А что дальше? - ехидно спросил Вернувшийся-из-Тьмы. - Что ты сделаешь, если мы не выполним столь наглую просьбу?
- Убью себя. Хранитель Клинка очень ценен, поэтому Наставник жутко огорчится, когда узнает о неудаче Учеников.
Хазарт нехорошо ухмыльнулся:
- О, Марк задумал заколоться собственным мечом. Ну что ж, давай. Пожертвуй собой ради других.
- Э нет. Другими жертвовать легче. - Я развернулся и приставил меч к горлу Арсэлла. Облоб стоял слишком далеко, а убить несчастную Лиэнну у меня не поднялась бы рука. Оставался один только моллдер.
Темный эльф, надо отдать ему должное, даже не дернулся. То ли понял мою задумку, то ли окончательно отчаялся уйти из храма живым.
Адепт Хаоса недовольно сощурился. После нашего разговора он поверил в мою способность без колебаний убивать товарищей, поэтому легко принял незатейливое с виду условие.
- Отступите назад, освободите выход, - смилостивился чернокнижник. Мертвые маги спорить не стали - в случае с чародеями Орр-Серегана это может стать роковой ошибкой.
Как я и ожидал, первым сглупил Алессандро. Пользуясь тем, что я отвернулся, он бесшумно вытащил клинок и стрелой ринулся в мою сторону. Лишь память и врожденное чутье Дарсейна спасли мне жизнь. Алессандро двигался невероятно быстро, его движения казались неуловимыми, но одно младший Ученик не учел: у меня за поясом находится метательный нож. Острый кинжал по самую рукоять вошел в сердце Вернувшегося-из-Тьмы. Впрочем, теперь его уже можно называть Отправившимся-во-Тьму. Алессандро захрипел и рухнул на холодный пол прямо у моих ног; из раны медленно потекла ярко-алая артериальная кровь, обагряющая высеченные на ручке ножа руны.
Знаки и письмена засияли ярче солнца, кровь мага Рил'дан'неорга наделила их поистине невероятной мощью. Мистицизм и Хаос слились в могучий водоворот, открывший Врата Перехода. Вот так колдовство! Дарсейн знал его лишь теоретически, научившись от Наставника, но на практике никогда не применял, ибо красная влага Адептов Орр-Серегана являлась редкостью.
Хазарт смотрел на это «представление» разинув рот. Едва ли ему приходилось видеть подобное.
- Во Врата! Живо! - заорал я.
- Э нет. - Хазарт окончательно оборвал заклинание призыва Кольца Бездны. Нарушив баланс и получив за это болезненный толчок темного чародейства, он все же собрался с силами и отгородил Врата Перехода непроницаемой полусферой. По счастливому стечению обстоятельств я оказался внутри, а вот Арсэллу, Лиэнне и Облобу не повезло.
- Почти получилось, - ни к кому конкретно не обращаясь, произнес я. Обидно, конечно, когда ты проигрываешь в самом конце хитроумной партии, но ничего. Хазарт все равно не тронет Хранителей, они ему нужны живыми.
Стоило мне войти во Врата, как они закрылись, оставив моих друзей в скользких лапах Вернувшихся-из-Тьмы.

Глава 7
БОГИНЯ

- Тиона! - громко позвал я. Ответа не последовало.
Ну где же ты, колдунья недоделанная? Неужто сгинула на просторах Долины Нимма? Никогда не поверю.
Всего час назад я находился в плену у Хазарта, теперь же топтал пыльную землю на самой окраине великих Эрийских Лесов. Вдали могучими шпилями поднималось вверх великое Кольцо Времен. Неприступные скалы завораживали своей первозданной и неуничтожимой красотой, но мне было не до них.
«Деревня Ал-Стэ» - прочел я надпись на широкой доске, прибитой к столбу.
Ал-Стэ - самая северная деревушка эльфийского королевства - располагалась на том месте, где вековой лес резко переходит в голую степь Долины Нимма. Мне и в голову не могло прийти, что гордый остроухий народец посмеет поселиться так близко к Кольцу Времен.
- Тиона!!! - На этот раз крик сопровождался нехитрой руной, способной доставить любое послание тому, кому оно предназначается. Магичка молчала: то ли решила, что с ней хотят расправиться, то ли просто не желала никого видеть.
Еще раз взглянув на медленно гаснущий символ Врат Перехода, я вошел в деревню. Довольно милое, тихое и опрятное местечко. Среди разнообразных деревьев мелькали крохотные домики с желтыми крышами, зелеными стенами и красными наличниками на окнах. Светлые просто помешаны на чистоте и порядке. Остроухие консерваторы не желают менять даже стиль жизни или хотя бы облик городов и сел - везде, где мне посчастливилось побывать, они совершенно однообразные. Просто в городах домики пошикарнее, да и народу побольше, а тут, в мелком поселке, тишина, спокойствие и простецкая привлекательность.
Я спокойно шел по широкой аллее, справа и слева мелькали однообразные постройки, кое-где из-за зеленых заборов выглядывали любопытные мордочки эльфийских детей, а из широких окон за своими чадами следили зоркие родители. В такой глуши человек - это диковинка, однако, по счастливому стечению обстоятельств, ни одному из жителей Ал-Стэ не пришло в голову спрашивать: «Кто такой?» или «Зачем явился?». У эрийцев подобное считается грубостью. Ну забрел какой-то парень людской внешности, ну и что? Мало ли кто тут ошивается. У эльфов вообще верх этикета - это внешнее спокойствие и безразличие ко всему на свете. Так уж у них с древних времен повелось, впрочем, я не в претензиях.
Многие люди, никогда не видевшие эльфийских селений, наивно полагают, будто эрийцы строят свои жилища на ветвях многовековых деревьев. Полная чушь. Остроухие любители природы никогда не осмелятся портить лес деревянными нагромождениями под самой кроной. Только маленькие детишки любят устраивать на высоте скромные шалаши, взрослые же предпочитают ходить по грешной земле, а не по навесным мостикам. В конце концов, с такого мостика можно так навернуться, что костей не соберешь.
Дородная пожилая эльфийка, самозабвенно возившаяся с ярко-желтыми цветами, бросила на меня недобрый взгляд, но промолчала. По ней было хорошо заметно, что ее раздирают два противоречивых чувства: с одной стороны - следует узнать, кто это тут шастает, а с другой - подобное вроде как неприлично. Решив не волновать пожилой мозг, я подошел к аккуратно подстриженной зеленой оградке и проговорил на эльфийском языке:
- Простите, милостивая госпожа, что беспокою по пустякам. У вас деревенька маленькая, наверное, вы всех знаете, так?
Старуха недоуменно кивнула.
- Так вот, не подскажете ли? - вежливо продолжал я. - Есть ли у вас в Ал-Стэ новые поселенцы? Мне нужно найти двух женщин: одна человеческого происхождения, а другая - эльфийка.
Любительница цветов заметно колебалась. Чужаку вроде как отвечать не стоит, но все же этот самый чужак очень обходителен и вежлив, а к тому же довольно чисто говорит на языке Эрии. Обычно вежливости во мне еще меньше, чем доброты в голодном норан-дрегене, но сейчас как раз тот случай, когда следует играть роль ужасно культурного и донельзя милого человека. Иначе меня могут вышвырнуть из Ал-Стэ, приняв за даркфолского шпиона. При этом ни у одного лесного жителя не возникнет вопрос: а что, собственно, делать соглядатаю в такой глуши?
- Да, есть такие, - после некоторых размышлений обрадовала старушенция. Интересно, все эрийцы такие тугодумы или она одна?

Предыдущая страница 23 Следующая страница


Хранители реликвий 24

- И где можно их найти?
Бабка вновь задумалась, вытрясая нечто ценное из лабиринтов чахлой памяти.
- Вы идите прямо, молодой человек. - Последнее слово она произнесла с особой брезгливостью. - Дойдете до алтаря Эливиэль, а потом свернете налево. Вам нужен третий дом… там еще дуб растет. Не заблудитесь.
Я уже давно убедился, что дорогу следует спрашивать именно у старух, ибо они знают все на свете: кто на кого чихнул, кто кому в рожу плюнул и так далее в том же духе. Места проживания сомнительных лиц (а Тиона на «сомнительное лицо» вполне тянула) таким субъектам также известны, ведь сплетни о том о сем - излюбленное занятие всех, кому за тысячу.
На всякий случай поблагодарив старую националистку, я отправился в указанном направлении. Место поклонения светлой богине Эливиэль обнаружилось сразу за поворотом дороги, где прямая аллея расходилась на две тропки. Ох уж мне эти алтари, век бы их не видел. Мне и воспоминания о жертвенниках личей обеспечат долгие бессонные ночи. Остроухие гордецы, само собой, человеческих жертв не приносили (их религия подобного не требует), но все равно сам образ алтаря заставлял морщиться, вспоминая крики горящих заживо людей.
Деревня, собственно, тем и отличалась от села, что в ней не было храма. Его заменял небольшой алтарь из белого мрамора с золотыми прожилками. Здесь можно было помолиться о здравии близких, обратиться за помощью к обожаемой Эливиэль или просто пожаловаться светлой богине на несчастную судьбину.
Третий дом с дубом нашелся так же легко. Он ничем не выделялся среди остальных собратьев, разве только выглядел немного обветшалым. Наверняка, когда сюда пожаловали на временное жилье, домишко находился в еще более обшарпанном состоянии, а после появления жильцов слегка преобразился: к входу потекла расчищенная от земли и листьев змейка-тропа, а на окнах возникли крохотные горшочки с белыми цветами.
Я подошел к двери и вместо того, чтобы постучать, накарябал давно не стриженным ногтем руну открытия. Запирающая дверь щеколда бесследно растворилась в воздухе, и я без труда вошел в холл. Там оказалось светло и опрятно, но при ближайшем рассмотрении выяснилось, что крючки для одежды привернуты кое-как, тумбочка разваливается, а настенное зеркало держится лишь на честном слове закоренелого лгуна. Отсутствие мужика в доме виднелось невооруженным глазом.
- Тук-тук, есть кто в окопе?
В коридоре неожиданно возникла тоненькая фигура Дианы. Сначала она круглыми от удивления глазами смотрела на незваного гостя, а затем бросилась ко мне на шею, едва не повалив с ног.
- Таки догадался, - усмехнулась девушка, прижимая меня к двери. Как же приятно видеть ее живой и здоровой!
- Еще бы, - подтвердил я. - Неужто ты наивно полагала, будто я не отличу свою эльфийку от бледной копии?
- Да кто тебя знает. - Она игриво постучала пальцем по моему лбу.
Вслед за Дианой из соседней комнаты вышла Тиона. Она довольно нагло кашлянула, пытаясь обратить на себя внимание.
- Ну прямо явление Эливиэль простым эльфам, - заявила горе-волшебница. - Нечего в холле торчать. Давай, Марк, проходи в комнату - нас ждет серьезнейший разговор. Если хочешь есть, могу угостить супом, только он несвежий.
От супа я поспешно отказался. Зная кулинарные способности обеих, можно было заключить, что он ко всему прочему еще и несъедобный.
Меня провели в комнату, которая с одинаковым успехом могла называться кухней, спальней и кладовкой одновременно. У стены стояли две кровати, рядом с ними высился широкий стол со множеством всякой посуды и четыре опасных для жизни стула. Напротив окна располагался камин, служащий по совместительству очагом, печкой, сушилкой и ведром для мусора. В углу были навалены всевозможные палки, щетки, тряпки и прочий хлам. Все это «великолепие» вполне успешно гармонировало, создавая обстановку полнейшего хаоса в домашних условиях.
- О, как тут у вас чисто, - не преминул сострить я.
- Во-во, - подтвердила эльфийка. - Тиону даже пыль протереть не заставишь, что уж говорить про генеральную уборку. - Судя по невинному виду Дианы, ей самой даже в голову не приходила наивная мысль убраться самостоятельно.
Я осторожно сел на стул, показавшийся мне наиболее надежным. Он предательски скрипнул, однако не спешил разваливаться; видимо, выжидал момент, когда сидящий отвлечется и забудет об опасности.
- Мы тебя внимательно слушаем, - без каких-либо переходов начала Тиона, усаживаясь напротив.
- Э-э, я не понял? А как же торжественная часть? Восторженные вопли, слезливые рассказы о нелегкой жизни в Ал-Стэ и все такое?
- Перебьешься, - отрезала ведьма. - Торжественную часть мы тебе устроим по возвращении в Шиану. Вовек не забудешь. - Она нехорошо ухмыльнулась. - Давай выкладывай, что там с броненосцем и членами экспедиции?
Выслушав столь ретивое заявление, Диана едва сумела подавить улыбку.
- Нет уж, сначала мне нужна ваша история, - возразил я. - Мне еще не все понятно. Как вы ухитрились попасть под действие Рил'дан'неорга и очутиться здесь?
- Стоп-стоп, - напряглась Диана. - Ты же нас сам нашел, а значит, все знаешь.
- Тут ты ошибаешься. Я просто почувствовал эманации жизненной силы, возникающие у любого светлого мага Ландеронской империи. Оставалось только создать подходящие Врата Перехода, переместиться сюда и искать двух незадачливых волшебниц.
Эльфийка одобрительно подмигнула, намекая на участие в этой процедуре Риддена.
- Ридден тут ни при чем. - Мне не составило труда прочесть ее мысли. - Просто, пока вы отсутствовали, я стал мистиком.
- Конечно-конечно, - весело закивала Диана. - А я во время твоей отлучки стала королевой Готтала.
Да, переубедить их будет не просто. Подобные рассказы могут показаться детскими сказочками, но уж никак не истинной историей. Что ж, придется начинать все с самого начала.
- Не хотите слушать - не надо. Прежде всего, объясните, что же произошло на корабле в тот знаменательный день, когда мы проплывали Кольцо Времен? А уж потом я поведаю вам о тяготах нелегкой жизни Хранителей.
- Так и быть, Марк, - смилостивилась Тиона. - Помнишь нашего болтливого орчика? Так вот, эта зеленая скотина вздумала промыть мне косточки. Я, само собой, разозлилась и ушла в каюту…
- …составлять план ужасной мести, - ввернула Диана.
Волшебница недовольно забурчала, отхлебнула воды из стеклянного кувшина, но продолжила:
- Разум, ослепленный злобой, легко поработить, - высокопарно выразилась колдунья. - Именно этим и воспользовался истинный предатель. Не стану называть имени - подобное опасно даже сейчас. Рил'дан'неорг легко подчинил мое сознание, именно поэтому я и вела себя так странно, не пускала тебя к Диане.
Это имя не так уж ужасно. Сейчас оно вообще не имеет особого значения, ибо старший Ученик выполнил свое предназначение и отошел на второй план.
- Со мной все еще проще, - подхватила эльфийка. - Пока Тиона разбиралась с тобой под дверью, в мою комнату проник некто, если верить описаниям, похожий на Хазарта. Он усыпил меня и похитил, а взамен создал вполне реалистичную по внешним признакам копию. Рил'дан'неорг позволяет делать подобное просто с неимоверной быстротой. Но тут появился ты, Марк, и чуть не сорвал всю игру Вернувшихся-из-Тьмы. Тиона успела слегка тебя задержать, и Хазарту этого времени вполне хватило.
- Он тебя обидел? - напрягся я.
- Не беспокойся, - махнула рукой светлая. - Тот лысый колдун всего лишь вытащил меня с корабля и оставил на берегу.
- А что было дальше, ты знаешь, - перехватила «эстафету» волшебница. - Мощный выброс Рил'дан'неорга привлек Алых Витязей. Они не стали подробно разбираться, кто же истинный отступник, а всего-навсего указали на тех, кто, по их мнению, причастен к заговору Адептов Хаоса. Диана в тот момент уже находилась на суше, а я, повинуясь приказу предателя, бежала с броненосца. Как только заклятие порабощения спало, я нашла Диану, и вместе мы добрались до этой деревушки…
М-да, весьма неплохой способ отвести от себя подозрения. Признаюсь честно, на некоторое время я поверил в предательство обеих, но позже раскусил хитрый замысел врага.
- Теперь твоя очередь рассказывать, Марк, - напомнила ученица Николоса.
Я вздохнул и начал свой малоприятный рассказ, стараясь хоть немного замять некоторые зловещие подробности. О страшной гибели экипажа мне говорить не хотелось, но дотошная Тиона вытянула всю правду вместе с жилами и потрохами. Девушки стали первыми, кто узнал о связи с Дарсейном, а также о моих нынешних способностях к демонологии, рунной магии и мистицизму.
- Мне удалось перехитрить Хазарта, прикинувшись циничным болваном, но спасти Хранителей не удалось. Надеюсь, сейчас им ничего не грозит. - На этом душещипательная история закончилась. Повисла гробовая тишина.
Все вышло совсем не так, как хотелось. И на что же рассчитывали Николос с Ридденом, когда готовили экспедицию? Или у них имелись свои собственные хитроумные планы, недоступные моему пониманию? Все может быть.
- Мистик, - смакуя слово на вкус, пробормотала чародейка. - Надо же. Высшие умеют преподносить сюрпризы, тут не поспоришь. Только смысл Дара не совсем понятен. Зачем сначала натравливать на тебя орков, а затем передавать столь интересный подарок?
- Все просто, - заверил я. - Орки - лишь способ проверить, достоин ли жалкий шианский воитель получить знания и силу могучего пращура. Но соль не в этом. Сначала Высшие опасались Хранителей. Реликвии на местах, все сидят спокойно и не дергаются - такой расклад вполне устраивал повелителей Алого Легиона. Им проще было просто прикончить очередного Хранителя, чем помогать в поисках Книги Рока. Уж не знаю почему, но Высшие впоследствии изменили правила игры и решили на время подыграть Адептам Хаоса. Они знали о задумке Наставника воспитать из Хранителя Клинка мага Рил'дан'неорга и мешали ему воплотить столь наглые планы в жизнь. Именно с подачи Высших погиб Дарсейн. А вот в случае со мной Они решили действовать иначе. Вместо того чтобы устраивать беспощадную охоту, повелители передали мне некий Дар, позволивший взглянуть на события многовековой давности. Таким образом Они хотели переманить Хранителя Клинка на свою сторону, что, нужно признать, у Них вполне получилось.
- Ты собираешься служить Высшим?!
- Нет, Диана. Я собираюсь бороться с Вернувшимися-из-Тьмы, а для этого все средства хороши. Изначально мне суждено было стать пешкой в руках Наставника, однако теперь пешка взбунтовалась и стала помогать вражеской армии.
Девушки вновь умолкли.
- Пойду, чай приготовлю, - через некоторое время промолвила Диана и принялась разжигать при помощи лагирта огонь в очаге. Очень скоро над жарким пламенем запыхтел покрытый сажей чайничек.
- Марк, ты понял, кто предатель? - без обиняков спросила Тиона.
Я молча кивнул.
- Хорошо, - Колдунья принялась доставать с верхней полки глиняные чашки. - Только мне вот что неясно: как Ридден сумел проворонить истинного заклинателя Рил'дан'неорга?
- Ридден - личность темная и скользкая, - заверил я. - Уверен, он все понял гораздо раньше нас всех. Понял, но молчал. Почему?.. Не знаю, но могу сказать, не колеблясь, - наш мистик задумал собственную игру, идущую вразрез с комбинациями Эмиллио и Николоса…
- Хотелось бы мне знать, что стряслось с остальными? - Тиона тяжело вздохнула. - Хранители в плену, простые воины погибли на жертвенниках, а где же командиры экспедиции? Мастер Николос рассказывал мне о личах и рогарнах много путаных преданий, но одно он знал точно - для создания гепардов подходят только представители человеческой расы. Кровь и прах других народов не могут служить «материалом» для подобных тварей.
- Хочешь сказать, Ридден с компанией живы?
- Хотелось бы верить, - грустно ответила магичка. - Личи могли убить их сразу, во время захвата корабля, а могли и сохранить жизнь. Говори что угодно, Марк, но мы просто обязаны вернуться в Дикие Леса. В конце концов, Николос истово верит в успех нашей кампании.
- Не обольщайся. Николос ничем не лучше Эмиллио с Ридденом. У него свои виды на Кольцо. Старикан еще покажет острые зубки, можешь не сомневаться…
Больше мы не возвращались к столь щекотливым темам. Сегодня было сказано очень много слов, но все они казались пустым сотрясанием воздуха. Нужно действовать, причем действовать немедля, ибо каждая минута промедления может стать роковой в жизни моих друзей, если они еще живы, конечно.
- Знаешь, Марк, я рада тебя видеть, - сообщила Диана, когда ее подруга наконец соизволила покинуть кухню по «неотложным» делам. Впервые за много дней нам выпала возможность остаться наедине, и я не собирался ее упускать.

Следующий день выдался на славу. Ярко сиял золотой диск солнца, громко пели ранние птахи, роса на высоких травах играла всеми цветами радуги, а с невысокой горки весело сбегал звонкий ручеек. Погодка была на редкость жаркой. Лето вошло во вкус только сейчас - в середине июля.
Прямо у моих ног горел ярко-алый символ Врат Перехода. По идее, он должен сиять голубым или бледно-синим светом, но мое заклятие являлось особенным, непохожим на все остальные заклинания мистицизма. От магического знака исходил неприятный, кисло-металлический запах, похожий на вонь алхимической лаборатории, где изучают зелья, декокты и прочую дрянь.
- Лихо, - оценила Диана, разглядывая руну телепортации. Она разительно отличалась от Врат Перехода, продемонстрированных Ридденом во время моего путешествия в Шиану. Нынешние мистики могут создавать лишь двусторонние порталы, которые перемещают человека от одной руны к другой. Именно поэтому ментальный маг Готтала не мог просто-напросто перенести небольшой отряд в Дикие Леса - там нет аналогичного портала.
Мое же колдовство, унаследованное от Дарсейна, разительно отличалось от всех остальных Врат. Оно не требовало второго знака и могло забросить любого желающего куда угодно - все зависело только от фантазии того, кто пользовал ритуал перемещения. Переход сквозь пространство - сложнейшая ступень мистицизма, доступная лишь немногим избранным. В их число входили Ридден и еще несколько лучших готтальских чародеев, остальные же могли только активизировать Врата, но не создавать их самостоятельно.
Секрету одностороннего портала Дарсейна обучил сам Наставник. Уж не знаю, откуда ему известны столь сокровенные секреты, но уверен, что в своей прошлой жизни глава Орр-Серегана являлся мистиком, причем довольно могущественным.
Увы, многие таинства мистицизма были безнадежно утеряны во время падения Эриндера, а затем после поражения моллдеров в Готтальской войне. Темные эльфы утратили очень много секретов, разучились плести серьезные заклятия, генерировать не требующие второй руны Врата, призывать из глубин небытия поистине ужасающих тварей. Сейчас в нашем мире, который Высшие зовут Лэгосом, остался лишь один человек, сохранивший в тайниках своей памяти истинную суть ментального колдовства, - Наставник. Дарсейну он передал непростительно мало древних знаний, но и того, что сумел познать мой пращур, хватило для побега из цепких лап Адептов Хаоса. Впрочем, не стоит обольщаться. Хазарта еще можно обхитрить, а вот со старшим Учеником, да и с самим владыкой Орр-Серегана подобные фокусы не прокатят.
- Выглядит жутковато, - заявила Тиона, чуть нагибаясь над кровавым символом. - Если честно, чародейство Риддена выглядит намного безобиднее.
- А ты чего хотела? - возмутился я. - Мой портал замешен на крови Вернувшегося-из-Тьмы. Каким ему еще быть?.. Только багровым.
В подтверждение моих слов руна вспыхнула кровавым, мелкие символы загорелись жарким огнем, а затем портал вновь стал стабильным.
- Алессандро мертв? - наивно поинтересовалась Диана.
- Таким гадам даже нож в сердце нипочем. Думаю, он скоро оклемается, но в любом случае нам это не помешает.
- То есть Алессандро не человек?
- Человек наполовину, - пояснил я. - Но прежде всего он - маг Хаоса. Рил'дан'неорг дарит ему поистине огромные силы, именно поэтому любого Адепта так сложно убить. Ранить можно, но убить - нет. Любые раны Вернувшегося-из-Тьмы быстро затягиваются, потерянные конечности регенерируются, а пролившаяся кровь восстанавливает сама себя. Вот они, «маленькие» привилегии заклинателей Хаоса.
Врата Перехода запылали еще ярче, давая понять, что они готовы для телепортации. Оставалось указать им нужное направление.
- Вы первые, - сказал я девушкам. Тиона с Дианой недовольно переглянулись.
- И куда мы попадем? - вкрадчиво спросила магичка.
- Как договаривались. Туда, где находится Ридден. На других членов экипажа портал сориентировать нельзя.
- Почему? - удивилась Тиона.
- Все просто. - Я снял с шеи бронзовый талисман, полученный некогда от мистика. Об амулете в виде кленового листа я совершенно позабыл, но сейчас он оказался очень кстати. - Данная вещица принадлежала Риддену, а значит, она может привести нас к своему хозяину. Мы в буквальном смысле свалимся мистику прямо на голову.
- Не хочу в буквальном, - возмутилась ведьма. - Хочу в переносном.
Мне оставалось только бросить кленовый лист в центр руны.
Врата Перехода перестали сиять, сделались прозрачными, словно гладь озера, и через пару минут мы увидели хвойный ковер соснового леса, по которому неспешно шествовали мистик и его телохранитель.
- На пленников они не похожи, - констатировала эльфийка. - Неужто удрали?
Прощупав ментальный «путь» портала, я обнаружил, что Ридден с Эраном находятся уже не в Диких Лесах, а в Даркфоле. Интересно, другие члены экипажа тоже ухитрились попасть в страну со столь зловещим для моего уха названием? Надо срочно выяснить.
- Вперед, - скомандовал я. Мысль о том, что нам предстоит шугануть бывшего обладателя бронзового талисмана, наводила на меня глумливое удовольствие. Представляю его перекошенную от испуга рожу.
Девушки не спешили проверять на деле мои скромные способности к магии темных эльфов.
- Надеюсь, кости останутся целыми, - с усмешкой проговорила Диана. - А то смотри, Марк, если что пойдет не так, я тебе голову откручу. Потом надену и снова откручу.
Она улыбнулась собственной шутке и шагнула в центр руны. Поток кровавого пламени мгновенно унес ее за много миль от скромной деревушки Ал-Стэ.
- Да хранит нас Вэлгорн. - Тиона никогда не была набожной, хотя в таких ситуациях вера не мешает. - Если останусь жива, поставлю тебе памятник в Шиане.
- Ловлю на слове.
Магичка уверенно вошла в портал. Яркий огонь утащил и ее.
Запоздало я ощутил дыхание чуждой магии. Она обволокла меня, словно щупальца гигантского кальмара, и отшвырнула на несколько шагов. Я больно ударился о дерево, но сознания не потерял.
Прямо передо мной словно из земли вырос очень высокий человек в темно-лиловом плаще, сияющей на солнце броне и глухом шлеме. Незнакомец, не теряя времени даром, подошел к Вратам и нарушил их связь с ментальной сетью небытия. Символ перехода мгновенно потух, и на обожженном песке остались лежать лишь медальон Риддена да памятный метательный нож, не так давно напившийся крови Адепта Хаоса.
- Кто ты?! - рявкнул я злобно.
Воин не счел нужным отвечать. Вместо этого он вынул пугающего вида палицу и весьма зловеще зашагал в мою сторону. Порой жестами объясняться куда удобнее и проще, нежели словами.
Опасаясь расстаться с жизнью раньше срока, я вскочил на ноги, выхватил Клинок Багрового Заката и, резко подпрыгнув, оказался прямо за спиной незнакомца. Закованный в броню рыцарь был неповоротлив, словно бегемот, однако его броня играючи выдержала неуловимую атаку.
- Скотина, - прошипел я. От удара меч вылетел из моих рук и оказался прямо перед воином. Тот поднял Реликвию и засадил ее точно в ствол векового дуба. Клинок прошел сквозь плоть дерева с такой легкостью, словно это и не дуб вовсе, а большой кусок масла.
Пришлось банально драпать. Оружие мне не вытащить, а пытаться победить воителя голыми руками очень глупо, особенно после того, как он сумел отразить смертельный на первый взгляд выпад да еще и отнять мой любимый меч.
Я мог бы спрятаться в лесу или в деревне, но незнакомец предусмотрел подобный шаг, заранее окружив спасительные места непроницаемой стеной. Оставалось только одно - бежать в голую степь. За неимением других вариантов я так и поступил.
Нестись пришлось с невероятной скоростью, однако неумолимый преследователь не отставал от меня ни на шаг. Под его латными сапогами сухая степная почва сильно прогибалась, оставляя следы длинных и невероятно узких ступней.
Впереди неприступной громадой маячило Кольцо Времен, а сзади грозно и непоколебимо шествовал закованный в несокрушимую броню воин. Его палица смотрела прямо мне в спину, поэтому создавалось впечатление, будто убийца задумал метнуть ее, словно камень из пращи.
Когда я уже начал задыхаться, спереди нарисовался обрыв. Он, словно сабельный шрам, прорезал степь рваной раной. На дне виднелись острые камни и высушенные травы - в Долине Нимма не бывает дождей. Зимой она просто промерзает, но снега почти не выпадает.
На противоположном краю ущелья копошились два норан-дрегена. Как только они углядели появившуюся на горизонте добычу, то тут же сиганули вниз, надеясь перебраться на другой берег. О свирепости и беспощадности оных тварей ходило множество леденящих кровь легенд, но мне-то точно было известно, что жуткие истории - не вымысел.
Впрочем, о норан-дрегенах думать рано: рыцарь доберется до меня гораздо раньше, и степным гадальщикам останется только дележ расплющенного дубиной трупа.
- Что тебе нужно? - бессильно взвыл я, когда преследователь наконец догнал свою жертву. Дышать было ужасно тяжело, по лицу тек липкий пот, а руки предательски тряслись.
Воин вскинул ладонь, и незримая стена окружила нас. Все пути к бегству отрезаны; осталось только прыгать в ущелье, где меня терпеливо дожидаются вечно голодные хищники.
Подойдя к самому краю, я через плечо глянул вниз. Высоко. Скорее всего, просто-напросто разобьюсь о камни. Главное, чтобы насмерть, а то неохота мучиться и ждать, когда норан-дрегены перегрызут глотку.
Пока незнакомец выставлял защиту, я попытался ощутить его суть. В отличие от Алого Легиона, в этом рыцаре отчетливо виднелась нить жизни, а значит, он не простая марионетка, способная только выполнять чужие приказы. Но кто его послал? Высшие? Маги Рил'дан'неорга?
Незнакомец обладал просто невероятной магической силой, от него веяло столь прямолинейной и нерушимой мощью, что хотелось громко взвыть и рухнуть с обрыва. Нет, рыцаря послали не Высшие и не Адепты Хаоса. Тогда кто он такой и кому служит? Той самой «третьей силе», о которой упоминал Гред?
- Зачем ты хочешь меня убить?!
Невинный вопрос остался без ответа. Чужак вытянул вперед палицу и угрожающе двинулся на меня. В следующую секунду он размахнулся и ударил прямо в грудь. От боли в раздробленных ребрах я потерял сознание и рухнул вниз, прямо на острые камни…

Я давно заметил, что мне ужасно везет на всяких непобедимых тварей и странных спасителей. Нечто подобное произошло и на сей раз, вот только спасением это назвать трудно.
Прямо в лицо светило палящее солнце. Слабый ветерок едва-едва шевелил высокую траву. Запах пыли и крови бил в нос.
Я лежал на широкой мягкой подстилке, прямо на дне ущелья. Грудь ныла так, словно кто-то не слишком добрый напихал туда раскаленных углей. Окровавленная рубашка недвусмысленно говорила о том, что целых ребер в грудной клетке не может быть в принципе. Попытка пошевелить руками и ногами закончилась еще более мучительной болью. Получается, переломал все кости, когда падал. И что же теперь?! Инвалид на всю жизнь? Хорошая цена за спасение, обещанное Высшими. Уж лучше умереть…
Прямо над ухом неприятно заурчали. Стоило чуть-чуть повернуть голову вбок, как мои глаза столкнулись с горящими буркалами норан-дрегена. Существо, похожее на причудливую помесь льва и крокодила, неустанно следило за мной, однако нападать не спешило. То ли у хищника не было аппетита, то ли он брезговал простыми полуэльфами. Для самых опасных монстров нашего мира такое поведение более чем странно. Обычно они разрывают жертву мгновенно, не давая даже призрачного шанса спастись.
Так кто же перетащил меня на подстилку? Едва ли норан-дреген додумается до такого, его интересы затрагивают совсем другие вещи: поесть и поспать.
«Если не шевелиться, то боль притупляется», - подумал я.
Да, буду лежать и ждать. Мучиться осталось недолго. Очень скоро или помру, или зубастый хищник изменит свои взгляды касательно моей съедобности. Мне, в принципе, уже все равно. Лишь бы поскорее наступило спасительное забвение.
- Рано умирать собрался, - прошелестел мелодичный женский голос.
Попытка вновь открыть глаза не имела успеха. Жестокое солнце ослепляло, а любое неловкое движение доставляло невыносимую муку.
- Лежи тихо, - вновь послышался шепот.
Затем наступило то самое забытье, о котором я так мечтал. Приятные потоки, похожие на дуновение легкого теплого ветерка, прошли по всему телу, боль постепенно слабела, сломанные кости перестали надрываться нестерпимым воем. В нос ударил приятный аромат весенних цветов, голова стала мутной, а по окровавленным рукам и ногам разлилось приятное тепло.
Я даже не мог назвать подобное исцелением. Скорее это походило на порыв неведомой силы, вытащившей меня из-за грани небытия.
- Вот и все. - Теперь голос звучал совсем тихо, словно доносящееся издалека эхо.
Нужно встать. Мне пришлось очень долго бороться со слабостью, но наконец я сумел приподняться на локтях и взглянуть на свою спасительницу.
Ею оказалась молодая темная эльфийка с невероятно грустным и усталым лицом. Назвать ее красивой, значит не сказать ничего. Она была прекрасной. Отливающие агатово-черным волосы аккуратными шелковистыми прядями спускались к земле, большие карие глаза светились мудростью и печалью, а идеально гладкая белая кожа сияла чистотой и опрятностью. У девушки были высокие скулы, тонкий, немного вздернутый носик, изящные брови и симпатичные острые ушки, пробивающиеся через струящиеся локоны. Ее не портили даже крохотные, но очень острые клыки, поблескивающие из-под верхней губы.

Предыдущая страница 24 Следующая страница


25 Евгений Черноусов

Эльфийка. Темная эльфийка!
Но откуда? Здесь, в Эрии, моллдеры не живут. В Эрийское Королевство им нет хода. А те готтальцы, кто все же решался сунуться на вотчину лесных эльфов, очень быстро лишались не только клыков, но и головы.
- Тебе необходим сон, - тихо промолвила она, присаживаясь у изголовья.
- Нет, - слабо возразил я, очарованный незваной спасительницей. - Спасибо за помощь, но мне нужно уйти.
- Поздно, Марк, поздно. Все, чему суждено было сбыться, - сбылось. Сегодня ты совершил страшную ошибку и едва не заплатил за нее гибелью. Но смерть коварна и непредсказуема даже для сильнейших мира сего. Ты спасся, однако платить пришлось другим.
- О чем вы?
Темная эльфийка тяжело вздохнула и отошла.
- Я пришла помочь, и не более того, - одними губами прошептала кареглазая. - Теперь же мне следует удалиться, ибо миссия исполнена. Прощай, Марк.
- Стой. - Несмотря на ранение, мне удалось подняться. Дикая боль ушла, оставив одно лишь воспоминание. - Кто ты? Как оказалась тут? Ты нашла меня случайно?
- Случайностей не бывает, есть только жесткий расчет и строгий закон. А теперь прости, Марк, мне надлежит уйти. Время течет быстро, старые шрамы затягиваются, рождаются и умирают все новые и новые поколения, а извечный поток жизни неумолимо течет вперед, не давая расслабиться ни на минуту.
С расширенными глазами я глядел на прекрасную темную эльфийку, пытаясь понять, где же видел ее раньше? А когда путаные лабиринты памяти подсказали мне ответ, едва не упал от удивления.
- Хочешь совет на прощание? - спросила она грустно. - Бери с собой всех, кто тебе дорог, и беги как можно дальше… в Андарию или Даркфол. Навсегда забудь о том, что произошло. Подобные воспоминания опасны.
- А если не послушаюсь?
Девушка неопределенно покачала головой, развернулась на каблуках, взмахнув полами длинного зеленого платья, и зашагала прочь.
- Постойте! - Мольба была услышана - готтальская чародейка оглянулась. - Я знаю, кто вы. Я видел вас в Семм-Порто… Точнее, не вас, а вашу статую… в храме. Вы… вы Эливиэль?
- Может, ты ошибаешься, Марк? - как-то совсем неуверенно, почти жалко, произнесла она. - Глаза могут лгать.
- После знакомства с Алым Легионом и Адептами Хаоса встреча с богом не кажется такой уж невероятной.
Эливиэль позволила себе виноватую улыбку.
- Мир полон парадоксов, - смущенно заметила она, вновь подходя ко мне. - Ни одному светлому эльфу даже в голову не придет, что богиня Эрии принадлежит к роду моллдеров. Подобная мысль выглядит не просто крамольной или кощунственной, она кажется абсурдной до такой степени, что поверить в нее невозможно.
- Но я поверил… Поверил и теперь прошу ответа.
Богиня снова улыбнулась, но теперь уже довольно приветливо. Похоже, она напрочь забыла, что куда-то торопилась.
- Пусть будет по-твоему, Марк. Я знаю, ты удивлен. Не каждый день удается узреть бога во плоти. Обычно я не являюсь простым смертным, ибо не имею права помогать открыто, но твой случай особенный. Сегодня тебя хотели навсегда убрать с игровой доски нашего мира, однако Высшие распорядились иначе, попросив меня спасти одного полуэльфа от смерти.
- И кто пожелал мне долго жить?
- Даже богу ведомо далеко не все, - повела хрупкими плечиками эльфийка. - Моя вотчина здесь, в Эрии, за ее пределы я ступать не могу. Таков закон. Тот, кто возжелал смерти Хранителям, действовал не только против Высших, но и против Вернувшихся-из-Тьмы; он нарушил равновесие и едва не сорвал сложнейшую комбинацию повелителей Алого Легиона. Больше не спрашивай меня, Марк, ибо ты узнал все, что известно мне.
Подавить удивление удалось с невероятным трудом. Могучая богиня, Мать всех светлых эльфов, владычица Эрии говорит о Высших так, словно Они гораздо выше любых богов.
- Так оно и есть. - Эливиэль не сочла нужным скрывать умение читать чужие мысли. - Высшие являются владыками, единовластными королями и судьями нашего мира. Такова Их суть, Их предназначение и смысл Их бытия.
- А боги?
Девушка уселась на камушке и жестом потребовала, чтобы я сел рядом. Зорко следящий за нашим разговором норан-дреген недовольно заурчал, однако не спешил защищать свою хозяйку.
- Ответь, Марк, - начала эльфийка, - в чем смысл существования людей, эльфов, гномов, орков?.. А смысл существования религии?.. А богов?.. Вижу, не знаешь, да и откуда тебе знать. В подобное нужно верить, но постигать нельзя ни в коем случае, ибо познание Вселенной - есть не просто конечная цель, а само завершение сущего. Странное завершение, загадочное, но неизбежное.
- Мне вас не понять, - осторожно признался я.
Эливиэль смерила меня оценивающим взглядом.
- Скажи, Марк, ты атеист? - неожиданно спросила богиня.
- Уже нет, - честно признался я.
- Хорошо, в таком случае мои слова не станут для тебя шоком. Любая религия, возьми хоть людскую, хоть эльфийскую, объединяет в себе некие общие черты: жизнь без грехов, самопожертвование, милосердие, прощение. Подобная общность является первоосновой для зачатков культуры и моральных принципов различных народов. Вера отрицает грехопадение, будь то убийство, воровство, предательство или насилие над другими. Истинное верование сплачивает народ, поднимает его на более высокий уровень развития, проповедует высокую мораль. Да, мои слова звучат патетично, однако в них кроется та самая истина, что испокон веков не дает спокойно спать философам и мудрецам.
- То есть главное верить, а во что - неважно?
- Тут ты не прав, - горячо возразила Эливиэль. Похоже, она нашла тему для разговора и теперь пыталась объяснить мне суть всего мира. - Религия - это культура и нравственные ценности народа. Тот, кто отходит от веры, предает не только себя, своих близких, друзей, но и всю свою расу. Любое «священное писание» заключает в себе благое слово, призывающее жить не так, как говорит нам желудок, а так, как велит сердце. Мы верим в жизнь и смерть, в добро и зло, в милосердие и ненависть; мы живем ради некой цели, чьи рамки и границы диктуют нам наши боги. Сам посуди, если человек не верит, значит, у него либо нет цели, либо эта цель настолько низменна, что ее носитель заслуживает презрения. Атеист думает лишь о собственном благе, обогащении и чревоугодии, тогда как верующий размышляет не только о бытии в материальном мире, но и о мире загробном. Так что же ждет человека за гранью смерти? Того, кто уверовал, ожидают чертоги если не блаженства, то хотя бы спокойствия. Того же, кто отринул богов, ожидает одна лишь пустота, абсолютное ничто, а это гораздо страшнее самых суровых пыток и наказаний.
- Красиво звучит, - одобрил я. - Но, признаюсь, раньше о подобном не задумывался.
- Тебе еще рано, - снисходительно сказала Эливиэль. - Вот лет через триста-четыреста будешь думать, а сейчас живи в свое удовольствие.
Я удивленно изогнул бровь:
- А мне-то что делать? У меня и людская кровь и эльфийская. Так кого же почитать: Нэртиса или Вэлгорна с компанией?
- Можешь почитать меня, - улыбнулась собеседница. - Будет приятно. Но, не сложно догадаться, смысл религии двояк. С одной стороны, вера ведет к свету, с другой же - она всего лишь уздечка, помогающая Высшим держать народы в некоем подобии подчинения. Именно Они являлись идеологами создания богов, ибо оные боги - столпы власти и могущества.
- А Вэлгорн?
- Он - миф, человеческая выдумка, лживая сущность, - отрезала Родоначальница остроухого народца. - Весь Божественный Пантеон - фантазия Высших, и не более того. Они сами создали для людей идолов для поклонения, хотя, само собой, в реальности оных идолов нет и быть не может. Храмы, обряды, служения, песнопения - лишь предлог, позволяющий архиепископам и патриархам вертеть народом так, как вздумается. Разумеется, храмовники истово верят и молятся, но вся их религия служит исключительно во благо повелителей Алого Легиона. Вэлгорн, Ювиара, Наридар, Девилхор - они всего-навсего безжизненные, бестелесные и лишенные силы духи, неспособные влиять на судьбу тех, кто преклоняется пред их троном. Впрочем, с Девилхором я погорячилась. Он существовал на самом деле, но не как бог, а как темный эльф, предавший свой народ и продавшийся Тьме. После долгих скитаний и размышлений о мести Девилхор столкнулся с некоей сутью, чьи возможности потрясли бы даже Высших. Эта суть даровала отступнику не только силу, но и власть над другими. Так появился Орден Хаоса.
- Весело. Но, стало быть, после смерти нет ни света, ни мрака? Можно жить праведно, а можно грешить - все равно после смерти нас ожидает абсолютная пустота, небытие. Наши храмовники обещают великие блага для праведников и вечные муки для грешников, а в итоге получается, будто и тех и других ждет забвение и полное растворение в отрицающей любое существование субстанции.
- Такой субстанции нет, - возразила богиня. - Счастья или страдания после гибели телесной оболочки действительно нет, зато существует некое ментальное место, являющееся загадкой даже для меня. Высшие называют его Капищем Душ. Там отделившийся от мирской плоти дух подвергается некоему Суду, или Испытанию. Душа достойного человека вернется на землю и продолжит жизнь в ином теле, душа подлеца и злодея канет в Лету. Но опять же, это только мои предположения; истинная сущность Капища сокрыта от всех.
Некоторое время мы молчали. Я переваривал пылкую проповедь, а Эливиэль гладила за ухом норан-дрегена. Хищник довольно урчал и не проявлял признаков агрессии, вмиг став доброй домашней зверушкой. Умению прекрасной богини приручать злобных тварей можно только позавидовать, оно бы очень пригодилось в моей нелегкой жизни.
Мне жутко хотелось спросить, как темная эльфийка умудрилась стать богиней Эрии. Подобный парадокс не встретишь ни в одной сказке, а вот в жизни - пожалуйста.
- Это место мало подходит для разговоров по душам. - Эливиэль властным жестом обвела скудный пейзаж: острые камни, сухую траву и белые кости мелкой живности. - Отправимся лучше в Ал-Стэ.
Не дожидаясь ответа, она вскинула тонкую руку, и поток яркой зеленоватой массы окутал меня с ног до головы. На несколько секунд сознание померкло, а когда вернулось, мы уже стояли возле того самого алтаря, находящегося рядом с временным местом жительства двух моих знакомых.
- Что с моими друзьями? - спохватился я.
- Сейчас Диана в безопасности, - заверила богиня, понимая, что вопрос касается прежде всего ее. - О судьбе остальных мне неизвестно. Высшие просили помочь только тебе, другие Хранители Их не волновали.
Да, заменить Хранителей Сферы Апокалипсиса, Чаши Нешша и Талисмана Заклятых Врат не так уж сложно, а вот со мной все сложнее. Если погибну, новый хозяин Клинка Багрового Заката появится еще очень не скоро (если вообще появится).
- Хазарт потерпел неудачу?
- Едва ли, Марк. - Эливиэль встряхнула дивными прядями волос. - Ты лишь отсрочил неизбежное и привел в ярость Вернувшихся-из-Тьмы и Высших. Две могучие силы желают получить Книгу Рока, а твой опрометчивый поступок едва не разрушил все планы.
- Но если у Высших и Адептов Хаоса одна цель, почему бы им не объединиться?
- Потому что одна цель может иметь разный конечный результат. Сейчас они стараются не мешать друг другу, но как только Хазарт получит Кольцо Бездны, Алый Легион мгновенно нападет и отнимет пятую Реликвию.
- Если сможет, - вставил я. - Воины Орр-Серегана тоже не лыком шиты.
- Не стану спорить. Мне неизвестно, что представляют собой повелители Алого Легиона. Они действуют только через своих слуг, и потому очень сложно понять Их истинную сущность и силу.
Эливиэль властно осмотрела ближайшие деревенские домики, а затем неспешно двинулась по дорожке, жестом поманив меня за собой. Богиня была очень высокого роста, даже выше, чем я, что, не стану скрывать, заставляло комплексовать. Успокаивало лишь то, что, по словам самой Эливиэль, другие жители Ал-Стэ не могут нас видеть.
- Я редко появляюсь в истинном обличье, - говорила она, шествуя вдоль цветущей аллеи, - ибо не имею права открывать ни своего лица, ни своего происхождения. Сам подумай, Марк: если мой народ узнает об истинной сущности своей богини, то отвернется от меня, а подобное допускать никак нельзя.
- Тогда почему открылись мне?
- Потому что ты не светлый, - вполне резонно обосновала владычица Эрии. - Моя суть для тебя не так уж важна. Ты смотришь только на оболочку, а внутренняя составляющая отходит на второй план. Да, это неправильно, но сейчас меня оное отношение очень даже устраивает. Есть и еще одна причина - Высшие. Они не требовали открывать тебе скрытое от чужих глаз мировое устройство, однако не давали и противоположных указаний. Мне неизвестны Их конечные цели, но то, что Высшие желают вырастить из тебя могучее оружие, вполне ясно.
Слова темной эльфийки не стали новостью, однако заставили о многом задуматься. Если властители Алого Легиона так сильны, зачем Им вообще орудия? Не проще ли банально натравить все мировые силы на врагов, а затем следить за результатом?
- Не все так просто, Марк. - Мои мысли вновь не укрылись от зоркой богини. - Высшие не люди, не эльфы и не какие-либо другие материальные существа. Они - нечто абсолютно иное, нечто неподвластное даже разуму бога. Я не знаю, присуще ли Им стандартное мышление существ нашего мира, или вся Их логика основывается на чем-то совершенно новом, недоступном пониманию тех, кто наделен жизнью. Материальная оболочка является своего рода «золотой клеткой», а те, кто лишен этой «клетки», освобождаются от многих, казалось бы, тривиальных вещей: пищи, воды, плотских утех и тому подобного. Исчезает и абстрактное мышление, ибо духи просто не способны воспринимать мир так, как видим его мы, живые.
Эливиэль замолчала и чуть быстрее зашагала по зеленой аллее, усаженной с двух сторон ровно подстриженными деревьями и благоухающими цветами. Она подставляла лицо ветру, и ее пышные черные волосы развевались подобно волнам непроглядной тьмы.
- Зачем вы все это рассказываете? - собравшись с духом, поинтересовался я. - Зачем вы открылись и почему стали рассуждать о Высших и Их делах? Не хочу вас обидеть, мне просто жутко интересно.
- Интерес не возбраняется, возбраняется пристрастие, - туманно выразилась собеседница. - Открылась я лишь потому, что ты сам признал во мне божественное начало. К тому же, чего греха таить, мне надоело одиночество. Пусть вокруг всегда есть верные люди, готовые помочь и поддержать, но иногда хочется поговорить с кем-то другим, незнакомым. Готова поспорить, Высшие очень хотели этого разговора, иначе Они не стали бы посылать меня в открытую. Мне нет нужды таиться, Марк. Я могу говорить прямо, не скрываясь, а это, поверь, величайший дар.
Тут на тропинку выбежал совсем еще маленький эльфенок. Ехидно щурясь, он осмотрел ближайший куст, а затем с диким воплем нырнул туда, словно в воду. Послышалась возня, веселый смех, и из-за куста стрелой вылетели сразу три сорванца, явно надеясь убежать от того самого эльфенка. Судя по-всему, остроухая мелочь играла в прятки: один ловит, остальные прячутся. Детишки принялись носиться вокруг ствола многовекового дуба, оглашая окрестности радостными воплями и визгом. Нас они, само собой, видеть не могли - заклятие невидимости действовало наверняка.
- Хорошо жить без забот, - вздохнула Эливиэль, - наслаждаться безмятежной жизнью и не знать подлости внешнего мира. Подобная возможность дается только детям, ибо их разум слишком молод для злобы и предательства.
Детей я не любил, но перечить не стал. Здесь богиня права целиком и полностью.
Весело гомоня, эльфята скрылись в ближайшей рощице; игра продолжалась.
Меня интересовала еще одна вещь: как сумела темная эльфийка стать Матерью для светлых. Я не решился озвучивать вопрос вслух, понадеявшись, что собеседница сама прочтет его, благо для нее это не проблема. Конечно, богиня Эрии может накопать в моей голове много лишнего, поэтому я благоразумно выставил нехитрый блок. Не знаю, подействует ли он на мою спутницу, но хотелось бы надеяться.
- Хочешь знать, как я стала богиней? - Эливиэль хоть и не сразу, но все же «получила» мысленное послание. Она изящно изогнула тонкую бровь, глянула на меня сверху вниз, как умеют только правящие особы, но все же снизошла до ответа: - Это случилось давно, очень давно. Светлые еще не родились, а над миром властвовали три могущественные силы: Орден Хаоса, ше-арраю и Высшие. Впрочем, господствовали только Адепты Тьмы, ше-арраю уже находились на грани истребления, а Высшие еще не успели показать свои мощь и хватку. Признаюсь честно, мне до сих пор страшно вспоминать те события, хотя они произошли двадцать пять тысячелетий назад. Вот видишь, какая я старая. - Словоохотливая богиня позволила себе скромную улыбку. - Дараал, моя родина, подвергся нападению Адептов, кои мечтали заполучить некую Реликвию - Книгу Рока. Не спрашивай меня, зачем им проклятая Книга, ибо даже боги не могут ведать все на свете. Когда воины Хаоса стали штурмовать Эриндер, столица темных эльфов не выдержала удара. Посланцы Ордена захватили город, разрушили его до основания и казнили всех жителей. Перед тобой, Марк, единственное существо, пережившее тот штурм.
- Лариэл! - ахнул я, едва не упав от удивления. - Так это вы спрятали Книгу Рока и бежали к народу стилкков?
- Да. - Богиня даже покраснела, словно ее обвиняли в ужасных грехах. - Так меня звали раньше. Тогда я была всего-навсего маленькой девочкой, только-только получившей корону. Если бы не мой учитель, старик Дейнос, мы бы с тобой сейчас не разговаривали. Он отдал свою жизнь, спасая меня от грязных лап захватчиков. Дейнос создал Врата Перехода, как их назвали бы нынешние мистики, и открыл мне путь далеко за пределы осажденной столицы. Тебе ведь все это известно?
Я кивнул, нетерпеливо ожидая продолжения.
- Многие годы мне пришлось жить в страхе, - грустно продолжила Лариэл-Эливиэль, - ибо Орден Хаоса не дремал. Он жаждал вернуть назад загадочный артефакт, однако терпел одну неудачу за другой. Именно в ту эпоху последние из народа ше-арраю создали остальные шесть Реликвий, повязав их с самой Книгой Рока. Я не знаю, как им это удалось, но факт остается фактом. Реликвии стали ключами, ведущими к пресловутому раритету, однако, чтобы они подействовали, их следовало окропить кровью Хранителей. - Она печально вздохнула и замолчала.
- А что же дальше?
- Ничего, - с каким-то пренебрежением ответствовала богиня. - Орден Хаоса пал от рук таинственных сущностей, к власти пришли Высшие, а секреты ше-арраю забылись. Книгой Рока всерьез занялись уже в наше время, хотя безымянный повелитель Орр-Серегана охотился за ней много тысячелетий…
- А ваше превращение в богиню? - напомнил я.
Лариэл посмотрела на меня большими карими глазами, наполненными печалью. Бедняжке очень трудно вспоминать те события, но она понимала, что необходимо выговориться. Пусть «исповедь» запоздала на двадцать пять тысяч лет - так ли это важно?
- Много лет я жила на той территории, где сейчас расположена Шиана. У меня появилась семья, родилась дочь - Аделаида. Такое положение вполне устраивало, но однажды в моем доме появились посланцы Высших. Они долго говорили об изменении мира, о появлении новых хозяев и таинственной гибели всемогущего Ордена Хаоса. Они рассказали мне о войне между племенами темных эльфов и орков, о поражении моих сородичей, и тогда Аделаида вызвалась помочь. Нам с дочкой передали огромный запас силы, научили бороться с орками и предложили увести сородичей прочь из лесов Эрии. Тогда я металась и сомневалась точно так же, как ты, Марк. Мы осознавали, что стали орудиями в руках Высших, однако не смели перечить, ибо за службу новые властители обещали воистину огромную награду. Темные эльфы проиграли войну, едва не погибнув точно так же, как ше-арраю. Моя дочь благодаря силе Высших взяла власть в свои руки и вывела разгромленное племя из пламени битвы. После долгих скитаний в поисках нового дома, моллдеры - как их сейчас именуют - осели в глухих лесах подле Пиков Вечного Льда.
- Тогда вы и стали богиней?
Эливиэль величественно склонила голову.
- Повелители Алого Легиона даровали мне бессмертие и власть над Эрией. Они запретили дальше помогать темным, но позволили «крутить» территорией от Сирены до Андарского моря по собственному усмотрению. Вот тут-то в голову и пришла идея стать Матерью для новой расы - светлых эльфов. - Лариэл отбросила со лба непослушную прядь. - Мои родичи, чего уж таиться, не блещут добротой и умением прощать. Они хладнокровны, циничны и жестоки. А мне хотелось… как бы поточнее выразиться?.. улучшить их, сделать более… человечными.
- И убрать острые клыки, - ввернул я.
- Ну да, - смутилась владычица Эрии. - Внешне светлые и темные отличаются только клыками, а вот внутренне… Не стану спорить, эрийцы далеко не идеальны, но, по крайней мере, они более гуманны и справедливы, нежели их старшие братья. Светлые унаследовали от родственников непомерную гордость и самолюбие, но позабыли злобу и любовь к битвам. Вся история готтальцев связана с кровавыми войнами, жестокими пытками и безжалостными казнями, тогда как их младшие братья развили дипломатию, создали сильное королевство и вступили в союз с Ландеронской империей.
- Получается, вас действительно можно именовать Матерью. Скажу честно, мне прыть светлых эльфов не очень-то нравится, но то, что они лучше темных - факт. Впрочем, и среди тех, и среди этих встречаются довольно неплохие личности.
Лариэл скрестила руки на груди.
- Бесспорно, - кивнула она. - Вот, Марк, теперь ты знаешь очень многое. Признаюсь, поражения моллдеров в битве с Орденом Хаоса и в Ландеронской войне дали положительные результаты. Если бы мои родственники сумели победить, они б не остановились на захвате земель Эрии и Ландерона, пойдя дальше по всем направлениям. В итоге весь мир погряз бы в пучине жестоких распрей.
- А что стало с вашей дочерью?
- Аделаида осталась со мной и по сей день. Так рассудили повелители. - Эльфийка поправила полы длинного платья, стряхивая с них пыль - как оказалось, обыденные женские манеры сохранились и у нее. - Рада была познакомиться, а сейчас, прости, мне следует удалиться. Я сказала тебе все, что должна. Береги это знание и не посвящай в него слишком многих, ибо тогда познание само укроет себя от чужих ушей.
- Понимаю. Но скажите, изменение климата в Лесах Эрдена - ваша заслуга?
- Да, - не стала отпираться богиня. - Мне хотелось превратить Эрден в вечное кладбище, великий памятник моим сородичам. Я изменила природу, вывела многих птиц и животных, а руины столицы Дараала зачаровала так, чтобы они могли существовать вечно. Эльфы не живут в тех местах по моему повелению, ибо я хотела оставить свою изначальную родину девственной и чистой, словно утренняя роса на траве. - Она гордо выпрямилась, встряхнула шелковистыми волосами. - А теперь мне нужно идти.
- Мы еще встретимся?
- Если такова будет воля Высших, то да. - Эливиэль улыбнулась, но на сей раз улыбка выглядела доброй и непринужденной. - Прощай, Марк.
- Прощайте, владычица светлых эльфов, - смущенно ответил я, пораженный столь откровенным разговором. Выходит, у Высших действительно грандиозные планы, раз Они посылают ко мне настоящую богиню.
Лариэл исчезла без всяких хлопков и колдовских рун, просто растворилась в воздухе. Мне даже не удалось почувствовать возмущение в магическом поле, хотя любой уважающий себя мистик обязан чуять подобное с невероятной точностью, да еще и на большом расстоянии.
Частичка божественной силы отделилась от общего потока и прильнула ко мне, словно ласковая кошка. Пространство искривилось, время потекло медленнее, волшебный водоворот подхватил меня, норовя поскорее доставить туда, где укрывались мои друзья и соратники. В руках я снова ощутил теплый эфес своего зачарованного меча. Клинок Багрового Заката вернулся ко мне, готовясь защитить своего Хранителя от любых напастей.

Глава 8
ДАРКФОЛ

- А потом ка-ак рванет! - живописно рассказывал Дэллу, сидя перед небольшим костерком. - Все поселение личей рухнуло, словно карточный домик, а на месте храма осталась одна только здоровущая яма, да такая, что дна не видно. Там, кажись, всех расшвыряло, даже деревья с корнем вывернуло. Про личей и рогарнов вообще молчу, от них и груды костяков не осталось. Короче, мне понравилось.
- Ну а дальше? - Я уже устал слушать животрепещущую историю о гибели тех мертвых магов, что вздумали посмотреть на добычу пятой Реликвии.
- А дальше неинтересно, - заверил орк. - Нас держали на самом краю поселения в наглухо замурованных камерах, где совершенно нет чистого воздуха, зато вонь, жара и темнотища такая, словно дракону в задницу засунули. А после взрыва стены обрушились. Мы, конечно, не дураки, резво смекнули, что к чему и почем. Быстренько выбрались из-под руин, собрали выживших членов команды и дали стрекача в сторону Даркфола.
- Ты про Арсэлла с Облобом забыл. Они в эпицентре взрыва находились.
Дэллу виновато потупил взор, вся его страсть к душещипательным рассказам мгновенно иссякла.
Каким же я был идиотом, когда решил перехитрить Хазарта. А что в итоге? Перехитрил сам себя. Это ж надо оказаться таким непроходимым тупицей. И зачем вообще решил спасать Хранителей самостоятельно? Думал как лучше, а в итоге сам же и погубил своих товарищей.
Заклятие, пущенное в ход Хазартом, нельзя было прерывать, но по моей милости Адепт Хаоса все же нарушил плавное течение Рил'дан'неорга. Древняя магия не смогла простить подобного пренебрежения и жестоко наказала всех, кто находился рядом с храмом Девилхора. Мне-то удалось сбежать до взрыва, а вот Арсэллу, Облобу и Лиэнне не повезло. Да, остальные выжили, но для меня это слабое утешение. Как же тяжело жертвовать одними, спасая других.
Среди выживших оказались Ридден с Эраном, Дэллу, Торрад, Эмиллио, Рикк, Виталис и другие воины, не принадлежащие к человеческому роду. Тиона была права - на создание рогарнов годятся исключительно люди, остальные народы личей совершенно не интересовали. Неизвестно, куда исчез Гред. Либо он лег на жертвенник, либо сбежал. Зная демонолога, можно сказать, что второй вариант более реален.
- Домой возвращаться надо, - напомнила Диана. Ее внезапное появление вместе с Тионой не слишком удивило Риддена, ведь ментальный маг Готтала прекрасно знал истинное лицо предателя, хотя и помалкивал. Та загадочная сущность, что крылась под маской спокойного и добродушного мистика, мигом развеяла все подозрения касательно двух несчастных девушек, расчетливо подставленных под удар.
- Всех нас Врата Перехода не выдержат, - уже не в первый раз напомнил Рикк. Маленький стилкк сидел на моем плече и выглядел настолько несчастным, что хотелось его пожалеть и дать пару медяков на конфеты. Я его прекрасно понимал; нам всем сейчас тяжело, следует упереться руками, ногами и рогами, но не сдаваться. Мы выжили после битвы с дарн'варрами, сумели сбежать от личей и рогарнов, обхитрили Вернувшихся-из-Тьмы. Да, Кольца Бездны у нас нет, цель не достигнута, но мы живы, а это само по себе - достижение. Реликвии уничтожены навеки, круг Хранителей разорван, значит, все потуги Наставника с Высшими тщетны, им не добыть Книгу Рока.
- Перебросим за два или три раза, - заверил Ридден, подходя к костру. - Сейчас следует добраться до Даркфола и добыть нужные ингредиенты для портала. Вся дальнейшая процедура от вас уже не зависит. Скоро мы окажемся в Шиане, так что волноваться не стоит.
- Сколько же можно волноваться, - попыталась разрядить обстановку Тиона. - Хватит уже трястись, самое страшное позади.
Не терял духа только Дэллу. Он вообще известный пофигист. Испортить настроение неунывающему орку можно лишь двумя способами: отнять выпивку или обыграть в карты. Все остальное - мелочь, на которую не стоит обращать внимание.
Остальные выглядели злыми, словно норан-дрегены, и мрачными, словно грозовые тучи. Эмиллио вообще не желал никого видеть, предпочитая находиться в стороне. Сейчас он, кстати, отправился на разведку, прихватив с собой Торрада и Виталиса. Мы же предпочли остаться в импровизированном лагере, разжечь костер и приготовить хоть какую-нибудь жратву.
Непроходимые буреломы Диких Лесов сменились красивым сосновым бором, чувствовалась близость людских поселений. Набрать грибов и ягод оказалось не сложно - тут их росло немерено. Бывший капитан перед уходом даже подстрелил парочку жирных поросят, так что сейчас на вертеле весьма аппетитно скворчали две румяные тушки. Именно свинина и стала причиной всеобщего сбора, каждый боялся проворонить ароматный кусочек горячего мяса.
- Может, готово, а? - глотая слюнки, спросил незнакомый мне орк, весь покрытый шрамами и ссадинами. Настроение немного поднималось, усталость и тревога постепенно сходили на нет. Так устроено любое живое существо: оно вечно недовольно, но в то же время всегда умеет найти приятное даже в самых банальных вещах.
- Да, а то жрать охота, - поддакнул желтокожий лиатарг, грея над огнем когтистые лапы. - Так и с голоду помереть можно.
Пусть это звучит цинично, но наша команда прошла своеобразный «естественный отбор»: сильный выжил, слабый пал. Не осталось лекарей и волшебников, погибла вся обслуга «Речного краба», включая гномов-рабочих. Из настоящих магов остались лишь Тиона, Ридден да Виталис, хотя последний за время плавания никак себя не проявил, словно вся работа старого друида заключалась только в том, чтобы высказывать бесполезные речи о погоде.
Ридден с Эраном как всегда сумели спастись - эту парочку в упор из арбалета не застрелишь. Дэллу вообще живучий, словно норан-дреген, а уж про орочье везение вообще молчу. Такой - как бы сказали бродячие менестрели - и в огне не сгорит, и в воде не утонет. Остальные уцелели исключительно благодаря умению сражаться. Те же Эмиллио или Торрад давно доказали, что в битве стоят десяти вояк.
Без целителей раненых пришлось перевязывать самостоятельно, наглухо заматывая опасные раны грязными лоскутами одежды. Толковый лекарь быстро сумел бы поднять на ноги больных, но среди выживших членов экипажа таковых не имелось. Друиды, мистики и белые маги Ландерона смыслят во врачевании столько же, сколько бараны в новых воротах.
- Хорошо бы еще… - Дэллу не успел договорить, потому как совершенно внезапно из-за кустов вылетел взъерошенный эльф Эмиллио. Хрипя и давясь собственной кровью, он выдавил одно-единственное слово:
- Личи…
Повторять не пришлось. Воины Шианы моментально встали в кольцо, готовясь отразить новый удар. Значит, проклятые твари все же нас достали!
- Идут с северо-запада, - тяжело дыша, произнес эриец. - Около сотни… Будут через несколько минут…
Кольцо мгновенно перестроилось в дугу. Впереди замерли простые солдаты, сзади расположились Ридден и Тиона. Назойливая магичка принялась помогать Эмиллио, но тот только отмахнулся и вскинул свой любимый лук.
Мы молчали, все звуки потонули в нечеловеческом напряжении. Жилистые руки мертвой хваткой сжимали мечи, топоры и секиры; лица излучали невиданное напряжение; тяжелое дыхание, казалось, можно слышать даже в Даркфоле. Каждый готовился стоять насмерть, не рассчитывая на милость хозяев Дикого Леса.
Ровные, словно колонны храма, сосны позволяли видеть местность на много шагов вокруг. Пробивающееся сквозь древесные кроны солнце хорошо освещало поле грядущего боя, поэтому страх немного притуплялся, хотя, само собой, не исчезал полностью. Нам пришлось пережить слишком многое, пройти уйму кровавых битв, бежать от жестоких чародеев Хаоса, но открытое сражение с силами, во много крат превосходящими наши собственные, заставляло поеживаться.

Предыдущая страница 25 Следующая страница


Хранители реликвий 26

- Идут, - шепнула Диана, как всегда занимая позицию рядом со мной. Сейчас я понял, что не хочу умирать. Следует выжить во что бы то ни стало; не ради самого себя, а ради понимания того, что мы сильнее врага и можем жить, наслаждаясь жизнью, вдыхать каждый глоток живительного воздуха и ощущать под ногами материальный мир, а не пустое пространство небытия.
Личи не пытались прятаться, они шествовали чинно и спокойно. Хозяева Лесов лишены жизни, они не способны радоваться прохладному ветерку, яркому солнцу и прочим мелочам, без которых человек просто не может себя представить. Они - мертвые чародеи, бесчувственные сущности, сохранившие только способность мыслить. Но это мышление извращено до предела, ибо нельзя главной целью делать убийство.
Нападающие, а их действительно насчитывалось более сотни, не стали тратить время даром. Приблизившись на расстояние магического удара, они вскинули посохи и дали первый залп, предназначенный скорее для пристрела, нежели для смертоносной атаки. Их плащи вспыхнули черным пламенем, набалдашники скипетров загорелись алым, земля и сухая хвоя взметнулась ввысь, окутывая место битвы непроглядной пеленой.
Кое-кто из наших сумел спрятаться за деревьями. Менее расторопные схлопотали огненные шары и молнии, мгновенно обращающие живые тела в прах. На моих глазах одна молния попала в плечо низкорослому лиатаргу, выдрав значительный клок кожи и мяса. Желтокожий дико взвыл; рана начала расти, захватила сначала всю руку, потом перекинулась на грудь и спину. Через минуту от несчастного остался только тлеющий скелет.
Невесть откуда вынырнули Торрад и Виталис. Гном держал едва волочившего ноги друида. Старый эриец шипел от боли, но упорно продолжал идти, не желая прощаться с невероятно драгоценной для любого эльфа жизнью. Судя по окровавленной груди, ему оставалось жить совсем недолго.
- Ах вы… - Торрад выразился столь витиевато, что Диана мгновенно залилась алой краской.
Личи не стали медлить и нанесли второй удар, более точный и опасный. Эльфийка налетела на меня, словно зверь, прижала к земле и закрыла лицо руками. Гном грузно упал рядом, хватая землю крепкими ручищами.
Я прекрасно видел, как Эмиллио, лишившись лука, вздумал идти на врага с коротким эльфийским клинком. Он сумел обезглавить двух колдунов, одного разрубил пополам, но оставшиеся навалились на него всей массой, принялись давить. Увы, спасти нашего бывшего капитана мы не могли.
- Что же делать?! - провыл перепуганный Дэллу. Его не зацепило, но зато он сильно приложился башкой о древесный ствол.
- Лежать! - проорал в ответ Ридден, выставляя вокруг нас мистическую преграду. Чары личей разбивались о нее, будто капли дождя о черепичную крышу. Но видимая прочность была обманчива - так мы продержимся очень мало времени. Пара минут, и щит лопнет мыльным пузырем.
- Мы сможем удрать?! - снова взвизгнул орк, потирая ушибленную макушку.
- Заткнись и не мешай учителю, - прорычал Эран.
Мистик постоянно подливал в магический барьер все новую и новую силу, однако запасы готтальского эльфа небезграничны. В конце концов, он выдохнется, и тогда вся мощь черной волшбы мертвых магов рухнет на наши головы.
Дэллу продолжал жалобно скулить, вся его выдержка исчезла в одночасье. Диана схватила меня за руку, что-то прошептала на эльфийском наречии - я не понял. Малыш Рикк, никогда не ввязывающийся в открытые ссоры, забился ко мне под куртку, где сидел тише воды ниже травы, лишь иногда высовывая кошачью мордочку.
Ридден продолжал творить волшбу, Эран щедро делился с ним силой, однако купол дрожал и медленно разрушался. Я попытался прочувствовать колдовство моллдера, дабы поддержать защитный барьер, но оно оказалось незнакомым, поэтому помочь мне не удалось. Оставалось только сидеть и ждать, когда личи прорвут поле.
Пламенные шары бились о прозрачную преграду, стекая с нее жидким багровым огнем. Конечно же в реальности никакого огня не было и в помине. Чародейство мертвых магов просто-напросто принимало такой визуальный образ, хотя на самом деле представляло собой единую, неделимую волну уничтожающей силы, лишь по какой-то извращенной прихоти превратившуюся в колдовское пламя.
Оставшиеся в живых сейчас казались бледнее смерти. Мы загнаны в ловушку, вокруг превосходящие во много раз силы врага, отступать некуда. Невольно всплыл в памяти тот проклятый метательный нож, позволивший мне удрать от Хазарта. Я-то сбежал, а вот трем другим Хранителям пришлось заплатить за столь наглый побег собственными жизнями. Рунный кинжал потерян безвозвратно, крови Адептов Хаоса поблизости нет, а простой мистицизм сейчас не поможет.
Следующая атака стала более слаженной. Личи не пожелали дальше испытывать на прочность щит Риддена, перейдя к иной волшбе - более тонкой и серьезной.
Вместо молний на нас полетели десятки тварей, напоминающих призрачных птиц с горящими глазами и полупрозрачными серыми крыльями. Порождения темного волшебства легко просочились сквозь преграду, окутывая всех нас едким дымом. Те, кто осмелился подняться, тут же рухнули наземь, залившись диким приступом кашля. Отравленный воздух ворвался в легкие нестерпимой болью, норовя обратить внутренности в сухой пепел.
Я прижался к Диане, пытаясь закрыть лицо рукавом, однако яд просачивался сквозь даже самую жесткую ткань. Эльфийка безостановочно кашляла, скребла тонкими пальчиками лесную почву, но безжалостный дым продолжал просачиваться сквозь любую защиту. Глаза ужасно слезились, белая пелена закрывала перекошенные от ужаса лица, хотелось просто упасть на холодную землю и умереть, избавившись от невыносимых мучений.
Мир вокруг меня лопнул, взорвался мириадами осколков, провалился в бездонные пропасти, растворился во мраке небытия. Потом эти осколки закружились в разноцветном хороводе пылающих искр, вновь слились воедино, явив мне картину боя.
Вокруг неподвижно лежали мои товарищи. Обуреваемый зловещими мыслями, я рухнул на колени рядом с Дианой. Она находилась без сознания, но дышала. Значит, личи вздумали взять нас живыми и тепленькими. Если это так, то самое гуманное - перерезать каждому воину глотку, дабы несчастным пассажирам броненосца не пришлось вновь испытывать ужас пленения. На сей раз хозяева Диких Лесов не простят побега и жестоко отыграются на нас за гибель своих сородичей. Нет, мертвые маги не умеют мстить, им чувство мести неведомо, как и любые другие человеческие эмоции. У них есть только инстинкт, и сейчас он подсказывал, что сбежавших следует немедля изловить и предать самой лютой из смертей. Предательский разум мгновенно вывел пред моим мысленным взором ужасающую подземную камеру с дыбой, ржавыми цепями и пылающими кострами, над которыми краснеют всевозможные пруты, ножи и клещи.
Тут взгляд упал на то место, где еще минуту назад стояли личи.
Пусто.
Девственная земля не сохранила даже следов, словно на нас напали заурядные призраки, а не могучие колдуны, наделенные способностью творить черную волшбу. Вокруг ни звука, словно в сосновый лес пришло вечное забвение, беспробудный сон.
Чуть позже пришло понимание. Здесь только что прошел обряд Рил'дан'неорга. Магия погибшего Ордена витала в воздухе, хороводами кружилась вокруг древесных стволов и шевелила сушеные хвойные иголки.
Какой знакомый привкус. Точно такой же, как во время битвы с дарн'варрами. Тогда благодаря старшему Ученику (или, точнее, Ученице) мы спаслись от чернокрылых монстров, теперь же нас защитили и от повелителей здешних лесов.
На спине чувствовался жгучий взгляд. Не нужно даже оборачиваться, дабы понять, что за птица явилась по мою грешную душу.
- Здравствуй, Марк, приятно видеть тебя целым после стольких неприятностей. - Женский голос звучал мерно и спокойно.
Я неспешно развернулся и встретился взглядом со старшей заклинательницей Орр-Серегана. Я привык видеть ее в просторном черном платье, поэтому костюм воина казался каким-то нелепым. Признаюсь, Ученица выглядела в своем новом образе весьма привлекательно. Бежевый костюм не скрывает фигуры, пышные волосы распущены, вечно мудрые глаза смотрят на меня с ехидной насмешкой.
- О, кто к нам пожаловал, - как можно более нагло ухмыльнулся я. - Тебя, кажется, хотели скормить норан-дрегенам? Неужто бедные животные отравились твоим мясом?
- Не стоит дерзить, а то сам и отправишься кормить «бедных животных», - в тон мне ответила Айрен. - Один раз мне уже пришлось спасать ваши жалкие шкуры, второго могло бы и не быть. Так что прикуси язычок, Марк.
Я решил пока последовать умному совету.
Бывшая целительница гордо подняла острый подбородок, окинула меня холодным взглядом, а затем уселась на поваленное дерево, закинув ногу на ногу.
- Зачем ты явилась? - тихо и как можно более равнодушно спросил я. - Хранители мертвы, Реликвии уничтожены. Налицо полный провал. Так что скажешь, Айрен… если я, конечно, могу называть тебя этим именем.
- Можешь, - после некоторых раздумий смилостивилась ведьма. - Данное имя досталось мне от матери. А вот Мириньей лучше не называй, меня это бесит.
- Учту на будущее. Что ты сделала с моими друзьями?
- Они просто спят. От банального сонного заклятия еще никто не умирал, поэтому можешь не дергаться. Хотя, - колдунья насмешливо растянула последнее слово, будто смаковала его, - если некоторые не в меру дерзкие субъекты снова начнут делать глупости, те бедолаги могут и не проснуться.
- Что тебе нужно? - в лоб спросил я.
- Твоя сила, Марк. А еще знания, полученные от Дарсейна. Да-да, не стоит удивляться. Я очень внимательно следила за каждым твоим шагом; к тому же мой Наставник учел возможность появления Дара Высших, а также свойств оного Дара. О Лариэл я тоже знаю… Не стоит закрывать свое сознание мысленными блоками, Марк, мне уже давно все известно. Но суть в ином. Мой Наставник не прощает проколов, однако даже он не способен предугадать все ходы противника, тем более если противник умеет пользоваться мистицизмом и дурить голову младшим Ученикам Хаоса.
- Сочту за похвалу.
Темная магичка продолжала сверлить меня цепким взглядом. Айрен, мать Миринья, целительница, настоятельница Ландеронского монастыря - имен много, но кто же знал, что под личиной невинной овечки может прятаться злобный волк.
- Не обольщайся, Марк. - Заклинательница Рил'дан'неорга вытянула вперед правую руку, неестественно выгнула тонкие пальцы и принялась изучать ногти, покрытые иссиня-черным лаком. - Мне до сих пор непонятны причины столь наглого поведения в храме Девилхора. Зачем нужно было изображать циничного болвана, пудрить мозги Хазарту, а затем трусливо бежать? Актерские таланты у тебя есть, не спорю, но твоим друзьям они не помогли. Ты сумел сбежать, но по твоей вине погибли другие Хранители. Смерть Арсэлла и Облоба на твоих руках, препираться нет смысла.
Я потупился. Оправдываться не буду, ибо для собственной совести все оправдания - пустой звук. Хотелось просто взять и уйти прочь, наплевав на весь белый свет.
- Не отводи глаз, - презрительно скривилась чародейка. - Воскресить мертвых не под силу даже Высшим. Хазарт и Алессандро выжили, хотя, не стану врать, они еще очень долго не смогут пользоваться Рил'дан'неоргом - потрепало их о-го-го как.
- Наш разговор изначально лишен смысла. Прошлое не повернуть вспять, изменить его тебе не под силу. Победителей нет, есть лишь мертвые и живые.
- Ошибаешься, Марк. - Айрен наморщила идеально прямой носик. - Те, кого ты назвал «третьей силой», выиграли битву, причем исключительно благодаря твоим стараниям. Они желали смерти Хранителям и добились успеха, не сразу, но добились. Сначала они послали дарн'варров и, признаюсь, достигли бы цели, не вмешайся моя магия. Колдовать на корабле - дело опасное, но я учла все заранее, подготовив нужное заклинание и установив его на корме «Краба». Во время битвы я активизировала чародейство, истребив одним ударом всех недругов. Сама я тогда находилась в носовой части, так что тень подозрения на меня не пала. Но «третья сила» не теряла время даром и, улучив нужный момент, направила в Семм-Порто рогарнов. Если б не Гред, ты мог бы и погибнуть. К счастью, все обошлось малой кровью.
- Зачем все эти объяснения? Или твой рассказ - откровенное признание злобного врага перед финальной битвой? Исповедь Адепта зла, так сказать.
Айрен звонко расхохоталась.
- Ты считаешь меня злом? - Она насмешливо изогнула бровь. - Твое право, вот только что есть зло? Подобное понятие примитивно и относительно. Посуди сам, добро для каждого человека свое. Он - храм света для самого себя; причем неважно, что у человека в уме. Тот, кто поддерживает этот «храм», является олицетворением добра, кто против - тот зло. Вот и вся философия, простая и четкая; ее любит мой Наставник.
- Девилхор с ней, с философией, - небрежно бросил я, присаживаясь рядом с колдуньей. - Ты пришла не для проповеди, а для более серьезных действий. Хочешь переманить меня на свою сторону, как когда-то повелитель Орр-Серегана переманил к себе Дарсейна? Если так, то лучше уходи.
- Марк, мне только что пришлось уничтожить сотню личей, - будничным голосом проговорила Миринья, - так неужели ты считаешь, что я отступлюсь. Не стану скрывать, ты нам нужен, но ползать перед тобой на коленях и умолять перейти на сторону Хаоса никто не собирается. Не забывай, Рил'дан'неорг может с легкостью сломить твою волю и превратить в послушную куклу, как, например, Лиэнну.
- Не пугай понапрасну. Ты могла поработить меня сотни раз, но не сделала этого, значит, тебе нужна не марионетка, а добровольная жертва. Иначе наш разговор стал бы бессмысленным. Ты не способна подчинить меня, а по собственной воле я не стану помогать врагу. Уж лучше стать пешкой Высших.
- Святая простота, - в притворном гневе всплеснула руками Айрен. - Ты очень точно заметил, именно «пешкой», а пешками, как известно, игроки жертвуют не задумываясь. Помоги Высшим, принеси Им Кольцо Бездны, а что дальше? Твоя миссия будет исполнена, а стало быть, исчезнет само предназначение, смысл бытия. Один точный удар меча, и жалкого человечка по имени Марк больше нет - повелители Алого Легиона не любят оставлять живых свидетелей.
Подобный расклад мне не слишком понравился. Бывшая монашка не лгала, в ее голосе звенели нотки правды.
- Еще не все потеряно, - между тем продолжала собеседница. - Разрушить Реликвию не так-то просто, поэтому смею предположить - не все пропало.
- Какова цель? Найти Книгу Рока и возродить Орден Хаоса?
- И снова логика хромает, - усмехнулась ведьма. - Орден Хаоса нельзя возродить, ибо чем больше организация, тем труднее сохранять ее в тайне. Наставника вполне устраивает наше нынешнее положение. Что же касается Книги Рока, то она не цель, а средство. Больше на эту тему говорить не буду. Ты мальчик умный, поэтому должен понимать: лишнее знание - лишняя опасность.
Между тем в Даркфолские Леса снова возвращались звуки. На деревьях защебетали птицы, легкий ветерок принялся раскачивать ветви - действие Рил'дан'неорга сходило на нет. Только пассажиры «Краба» лежали без движения.
- Слова, слова, сплошные слова, - вздохнул я. - Служить Вернувшимся-из-Тьмы или Высшим не стану, все уговоры бессмысленны, только…
- Хватит, - оборвала Айрен. - Сама прекрасно все понимаю. Но не стоит забывать про коварную женщину по имени Судьба. Ты сумел изменить ее, вывернуться из цепких лап. Алые Витязи позволили всем нам узреть собственную участь, но, как видишь, сбылось не все. Выжили те, кому суждено было погибнуть, но зато умерли Хранители, хотя им как раз таки умирать и не следовало.
- Экспедиция была обречена с самого начала. Николос не верил в удачу, так почему же собрал команду и отправил людей на верную гибель?
Старшая Ученица сразу повеселела.
- Позволь объяснить все с самого начала. - Колдунья потерла тонкие ладони. - Признаюсь честно, мне будет очень приятно рассказать о хитроумном плане, исполнять который пришлось исключительно нам с Наставником. Можешь называть это исповедью подлой монашки. - Она подавилась смешком. - Я действительно настоятельница Ландеронского монастыря, подобное дает власть и возможность следить за престолом. Но я не просто одна из рода де Коллертов, древней семьи императора. Я основательница рода, и именно с моей подачи де Коллерты получили власть над людьми и основали славный город Ландерон.
- Но их свергли.
- Да, спасибо нужно сказать Высшим, - Айрен скривилась и стала походить на озлобленную гарпию. - Прошли тысячелетия, обо мне забыли, и тогда я вновь вошла в духовный круг Ландеронской империи, став Мириньей, послушницей школы-монастыря для лекарей и целителей. Прошло еще несколько десятков лет, мое положение окрепло, и меня избрали настоятельницей. Весьма удачная возможность осуществить старый план, разработанный мной задолго до появления самого монастыря. - Хвастливая чародейка скрестила ладони лодочкой. - Я нарочно подбросила патриарху некое «священное писание», выведенное рукой чуть ли не самого Вэлгорна. Там говорилось о шести ключах, найдя которые можно заполучить святую рукопись - Книгу Рока. Ключами именовались конечно же Реликвии.
- Неужели храмовники так легко поверили?
- Тут-то вся соль и зарыта, - весьма оригинально выразилась чародейка. - Само собой, архиепископы быстро смекнули, что рукопись - бред сивой кобылы. А вот простые жрецы уверовали в истинность писания. Патриарх тоже не дурак, его не волновало, получит ли Ландерон Книгу или нет. Значение имела сама экспедиция, ибо она должна была подстегнуть веру простых обывателей не только в Ландеронской империи, но и в других странах, где веруют в Вэлгорна. Ты только представь себе: жестокая битва за святыню, тысячи желающих прикоснуться к Книге Рока, религиозные диспуты, признание Вэлгорна и иже с ним едиными богами всего мира. Чем сильнее вера, тем сильнее власть храмовников.
- Выходит, патриарху Единая Реликвия все же нужна.
- Да, нужна, но главное - шум вокруг нее. Монархическая и храмовая власти велики, именно поэтому первая Реликвия - Чаша Нешша очень быстро очутилась на столе у архиепископа Преотлиния. Именно он стал главным идеологом охоты за древними артефактами ше-арраю. Преотлиний обратился к Николосу Рету, магистру Шианского Боевого Ордена. Богатая казна храма и опытные воины Шианы - вот те две составляющие, которые, по мнению архиепископа, должны были привести к победе. Дальнейшее ты знаешь. Сначала собрали экспедицию в Леса Аделаиды. Ныне покойный Арсэлл добыл Сферу Апокалипсиса и вернулся героем. Следующий шаг - Кольцо Бездны. Тут уже понадобилась серьезная подготовка: надежный корабль, хорошая команда и большой вклад денег, куда же без него.
- А Высшие? Все время воевали против Адептов Хаоса, убивали Хранителей, а тут вдруг решили помогать?
Ведьма поморщилась:
- Мы затрагиваем весьма щекотливую тему, Марк. Повелители Алого Легиона лелеют собственный план, отличный от задумок Наставника. Правда, кое-где хитрые комбинации совпадают, например, во время плавания к Даркфолу, когда багровые воители помогали вам добраться в искомое место.
- Последний вопрос: зачем Алые Витязи убили Зертия, преподавателя Шианы, и зачем подставили меня?
- Зертий исполнял примерно ту же роль, что и Тиона с Дианой. - Айрен кивнула на двух неподвижно лежащих женщин. - Он был одним из шпионов Высших. Нет-нет, могучей силой он не владел, просто служил Им за определенное вознаграждение. В то время я гостила в Шианском Ордене вместе с Преотлинием и совершенно случайно узнала о том, что Зертий служит врагу. Улучив момент, когда мы остались наедине, я влила в него частицу Рил'дан'неорга. Красные Витязи не могли не почувствовать мощный выброс древней магии и мгновенно явились в кабинет Зертия. Они не привыкли долго рассуждать, поэтому просто-напросто прикончили бедолагу. Таким образом мне удалось отвести подозрения от себя и оклеветать вражеского соглядатая. Что же касается тебя, Марк, то ты просто оказался не в том месте, не в то время.
- Не сходится. Ковэн, проклятый предатель, знал о появление Алых и привел меня к ним нарочно. Высшие подставили меня не случайно.
- В таком случае, это просто проверка, - заверила магичка. - Они желали понять, годен ли ты для гордого звания Хранитель.
- Все равно не верю.
- Дело твое.
Я неподвижно сидел рядом с Мириньей, глядя на спящих друзей, а затем, набравшись смелости, решил проверить чародейку «на прочность»:
- Знаешь, Айрен, ты не похожа на других Адептов Хаоса. Ты гораздо старше Хазарта, а уж про Алессандро и говорить не стоит. Не думал, что начну столь щекотливый разговор, но сейчас, как ни крути, самое подходящее время. В тебе, Айрен, есть черта, несвойственная другим магам Рил'дан'неорга - сомнение. Ты не воспринимаешь слова Наставника на веру, предпочитаешь проверять их. Иные слепо следуют воле повелителя Орр-Серегана, ты же думаешь перед тем, как исполнить его поручение. Именно поэтому ты пережила остальных, став самой старшей Ученицей. Вейнд, Неррая, да и многие другие, чьих имен я не знаю, давно сгинули во мраке небытия, а тебе удалось пережить всех…
- К чему подобные разговоры? - Ведьма подмешала в голос чуточку удивления.
- Ты знаешь, как погибли Вейнд с Нерраей? - глядя прямо в глаза, осведомился я.
- Они пали во время штурма последнего оплота темных эльфов, - вызубренными наизусть строками ответила она. - В тот день ушел из жизни Дарсейн и многие другие мистики Лесов Аделаиды.
Я победно усмехнулся. Само собой, магичка не может знать правду.
- Ты жестоко ошибаешься, Айрен. Наставник сам убил своих Учеников, холодно и расчетливо. Первой умерла Неррая. Бедняжка скончалась, когда ваш повелитель выпил из нее всю силу без остатка. Уверен, он мог бы обойтись и без жертвы, однако последняя из ше-арраю чем-то не устроила главу Орр-Серегана. Ее смерть помогла уничтожить тысячи воинов Ландеронской империи, тут не поспоришь, но Наставник мог бы обойтись и без лишних потерь в рядах своих сподвижников. С Вейндом еще проще; его просто-напросто оставили умирать. Властелин ныне сгинувшего Ордена умышленно заставил Вейнда помогать Дарсейну, хотя прекрасно осознавал, что тот не уйдет с поля брани живым…
- Все, хватит, - оборвала Миринья, касаясь моей руки. Ладонь у нее оказалась очень холодной. - Твои слова стали для меня новостью, спорить не буду, однако ничего удивительного в действиях Учителя я не вижу. Те Адепты не отличались покорностью, постоянно пытались спорить и осуждать его волю. Заметь еще одну странность, Марк, все нынешние маги Рил'дан'неорга - люди. Среди нас нет эльфов, гномов или орков. А знаешь почему? Ответ прост: человеческая раса обладает большей способностью к магии Хаоса. Людям доступны те таинства Рил'дан'неорга, которые никогда не смогут познать представители иных народов.
На земле вяло завозился Дэллу. Эран, кажется, тоже начинал приходить в себя.
- О, твои друзья наконец оклемались, - протянула Айрен. - Что ж, в таком случае мне пора.
- Постой. Скажи сначала, для чего все эти откровения? Сначала Лариэл, теперь ты. Чего вы все от меня ждете? Я простой человек, а вовсе не великий герой. Хранители мертвы, Реликвии исчезли вместе с ними, так какой от меня прок?
- В свое время ты поймешь, - посулила целительница, вставая с поваленной сосны. - А сейчас лучше выброси все из головы и хорошенько отдохни. Отдых тебе нужен так же, как воздух, поэтому советую отправиться куда-нибудь к морю. Послушай совет мудрой женщины.
- Эливиэль говорила почти то же самое, - припомнил я, однако Миринья уже не слышала. Она закуталась в черное облако Рил'дан'неорга и исчезла, оставив меня с тяжелыми мыслями и роящимися в голове вопросами.

ЭПИЛОГ

- Давай, работай, зря, что ли, я столько лет вбивал в твою пустую башку основы теософии и демонологии.
Ридден стоял на широком плоском камне и изредка покрикивал на своего нерадивого ученика - Эрана. Тот весь взмок, вычерчивая сложную руну Врат Перехода. Как именно теософия и демонология связаны с созданием портала, я не имел ни малейшего представления, но, судя по недовольной физиономии мистика, бедолага Эран не ладил ни с тем, ни с другим.
Мучения телохранителя продолжались уже около трех часов. С несчастным видом он ползал на коленях, вымерял идеально правильные круги и вписывал в сектора хитрые знаки. Мы понимали: ошибись Эран хоть в одном символе, портал забросит нас в такую даль, что вовек не выберемся. Ридден, само собой, исправит все неточности, дополнит нужные комбинации, уберет лишние линии, но все равно доверять создание Врат профану никто бы не решился. Мало ли что может накуролесить недоучка, совсем недавно поступивший в служение влиятельному готтальскому магу. Вот только сам Ридден решил иначе, заявив, что подобная ситуация - прекрасная возможность проверить знания ученика. Эран, конечно, долго ныл, скрежетал клыками, но переспорить старшего не сумел.
Для других старания склочного моллдера выглядели как сияющие голубым светом точки, и только моему зрению (или зрению Дарсейна) был доступен истинный образ портала. Он представлял собой четыре идеальных круга, находящихся один в другом на равном расстоянии. В центральном, самом маленьком круге располагалась шестиконечная звезда. От нее шли шесть светящихся линий, пересекающих все окружности. Таким образом, вся «конструкция» делилась на равные сектора. Во всех секторах требовалось записать особые руны, ни одна из которых не повторяла другую. У каждого символа могло быть только одно положение, и ошибка в начертании мгновенно испортила бы все заклинание. Но вычерчивание рун - не главное. Далее опытный мистик (то есть Ридден) должен активировать символ перехода, а подобное отнимет еще не один час.
Наш отряд, поредевший еще больше, добрался-таки до границы Диких Лесов и Даркфола. Все недоумевали, как же им удалось выжить под напором личей? Я не стал рассказывать правду, решив придержать диалоги с Лариэл и Айрен до лучших времен. Незачем посторонним знать такие вещи. Пусть лучше думают, что мертвые маги отступили, решив, будто их враги погибли. Глупая версия, но ничего более разумного в головы моим спутником не пришло. Я благоразумно помалкивал. Мол, упал, потерял сознание, очнулся - личей нет.
Айрен и Эливиэль не давали мне покоя. Чего им понадобилось на самом деле, они говорить не пожелали. Возможно, потеряв Реликвии, Высшие с Адептами Хаоса задумали новую игру, даже более хитрую, нежели старая. Не буду ломать голову, она и так кругом идет.
- Подправь знак в пятом секторе, над вторым кругом, - нагло ухмыляясь, сказал я Эрану. Тот злобно заскрежетал зубами, бросил на меня уничтожающий взгляд, но все же послушался.
Наблюдали за мучениями телохранителя только мы с Рикком да Ридден. Остальным Врата давно наскучили, и они разбрелись кто куда.
- Ровнее вторую линию черти, - продолжал издеваться я.
Эран, мокрый, уставший и жутко злой, грязно выругался, чем несказанно порадовал рыжего летуна.
- И почему в мистики всяких балбесов берут? - задумчиво протянул Рикк, созерцая, как темный эльф исправляет указанную мной полосу. - Эран, у тебя из какого места руки растут? Впрочем, можешь не отвечать, все и так знают, что ты на этом месте сидишь.
Ридден громко кашлянул, и мелкий обормот тут же умолк. С мистиком он предпочитал не связываться, а вот изгаляться над молодым учеником считал своим святым долгом.
- Мы скоро закончим, - обнадежил Ридден, поворачиваясь ко мне. - Как тебе Врата, Марк, впечатляют?
- Странные они, - откровенно признался я, понимая, куда клонит готтальский чародей. - Во времена Дарсейна мистицизм был чист, словно снег, и не имел примесей иной магии. А в вашем портале какой только волшбы нет: светлая и темная магия людей, шаманство орков и дарн'варров, волшебство Эрии, даже примеси Рил'дан'неорга - и те имеются.
- Время другое, - философски заметил Ридден. - На одном мистицизме в его незамутненном виде сейчас не проживешь. Темные эльфы потеряли очень много ценных знаний, поэтому мы пытаемся восполнить пробелы путем смешения разных колдовских школ. Наши новые заклятия, полученные эмпирическим путем, куда более действенны, нежели мистицизм наших пращуров. Суди сам, Марк, если бы Дарсейн встретился в открытом волшебном поединке даже с таким новичком, как Эран, он бы проиграл. Не потому, что нынешняя готтальская волшба сильнее, а лишь потому, что она в большей степени акцентирована на боевых заклинаниях. Маги прошлого умели многое, очень многое. Они могли создавать односторонние Врата Перехода, позволяющие быстро и без лишних усилий переносить живые объекты на немыслимые расстояния; к тому же такие порталы не требовали символов и рун в том месте, куда нужно переместиться. Те секреты мы утеряли безвозвратно, зато нынешние Врата могут переносить большее количество объектов с большей степенью безопасности. И в боевых чарах мы преуспели больше, чем кто бы то ни было еще. Новые разработки дали возможность плести не какие-нибудь огненные шары или молнии, а настоящие потоки чистой разрушающей силы, способной испепелить человека в один миг.
- Выигрываем в одном, но проигрываем в другом, - состроив важную физиономию, выдал рыжий летун.
- Ты прав, маленький Рикк, - согласился моллдер.
Между тем начертание символов подходило к концу. Эран аккуратно вывел последнюю руну и поднялся, с гордым видом созерцая свое творение.
- Все, - торжествующе объявил он. - Теперь ваша очередь, учитель.
Ридден пристально осмотрел работу ученика, поправил пару неточных штрихов, но в целом остался доволен, хотя и не подал вида.
- Через час мы покинем пределы Диких Лесов, - проговорил старший маг. - Можешь отдохнуть, Эран, твоя помощь больше не потребуется.
Телохранитель скромно кивнул и отошел прочь, то и дело оглядываясь на Врата Перехода. Неугомонный стилкк выдал напоследок не самую остроумную шуточку касательно всяких тупых дилетантов, однако молодой мистик ее проигнорировал. Видимо, давно привык.
Рикк полетел следом. То ли хотел нарваться на неприятности, то ли ему просто наскучил процесс сотворения заклятия.
…Часом позже приготовления к переходу закончились. Портал сиял ровным голубым светом, через его гладь проступали неясные очертания Центральной башни Шианского Ордена.
- Марк, можно тебя на минуту, - попросил Ридден, поглаживая короткую бороду.
Мы отошли в сторонку.
- Ты ведь в Шиану не собираешься? - проницательно спросил мистик.
- Мне там делать нечего, - равнодушно заявил я. - От Николоса меня уже мутит. Поеду лучше в Даркфол.
Темный эльф понимающе покачал головой, обращая свой взгляд туда, где из-за ровного строя сосен виднелись башни и минареты Норе Крула. Даже отсюда город впечатлял своим величием и красотой.
- Я знал, ты поступишь именно так. Шиана тебе не нужна. - На лице моллдера появилась довольная улыбка. - Позволь лишь попросить об одном одолжении. Сохрани вот эту вещичку. - Он протянул мне золотое колечко с огромным зеленым камнем в оправе.
Я взял перстень в руки. Налезет разве что на мизинец. Но меня поразил крупный изумруд, внутри которого будто бы зияла засасывающая воронка, способная затянуть любого, кто по неосторожности наденет сие украшение.
- Кольцо Бездны! - ахнул я, едва не выронив древнюю Реликвию. - Но как?
- У каждого свои секреты, - уклончиво сказал Ридден. - Есть вещи, о которых упоминать не только глупо, но и опасно. Прими пятую Реликвию как действительность, не требующую опасных для всех нас ответов.
- Но почему вы отдаете Кольцо мне?

Предыдущая страница 26 Следующая страница


27 Евгений Черноусов

- Потому что Николос не должен знать о нем, - отрезал чародей Готтала. - Пусть он думает, что артефакт гномов навсегда сгинул. Нам удалось невозможное: одурачить Адептов Хаоса, Высших повелителей и самого Николоса. Оставь Кольцо Бездны себе, Марк, береги его как зеницу ока. Ты один из Хранителей, а значит, можешь разгадать секреты данной вещицы. Мне эта тайна не под силу, к тому же, если я пронесу раритет в Шиану, магистр мгновенно его почует. Таким образом, Кольцо твое.
- Все равно ничего не понимаю.
- Пока это и не требуется. Просто береги его, а когда придет время, мы встретимся вновь. Клянусь, я бы душу продал, чтобы узнать, в чем секрет древней Реликвии. Впрочем, наш любезный архиепископ Преотлиний пламенно меня уверял, что эльфу душа не полагается. - Мистик криво усмехнулся и пошел прочь, давая понять, что разговор окончен. А я так и остался стоять с разинутым ртом. Мало мне откровений Лариэл и Айрен, так теперь еще и Ридден задумал непонятную игру. А главная игральная карта - снова я.
Подумать только, глава нашей экспедиции сумел сделать то, что не удалось величайшим сущностям мира сего. Он перехитрил всех, даже старика Николоса. Вот только зачем? Если проклятая Реликвия, из-за которой начались все наши проблемы, столь важна, почему ее отдали именно мне?
Снова сплошные загадки и недомолвки.
…У Врат Перехода собрались все члены экспедиции. Портал готов. Его зеркальная часть судорожно дрожала, а через голубоватый свет пробивались очертания того самого помещения, в которое мы с Ридденом перенеслись в первый раз. На той стороне горела аналогичная руна, готовая принять тех немногих, кому посчастливилось пережить кровавое путешествие. Четверо орков, включая Дэллу, двое лиатаргов, Тиона с Дианой, Ридден, Торрад, Эран и Рикк. Вот и весь небогатый «улов».
Сейчас я даже поразился, с каким цинизмом вспоминаю недавнее приключение. Наверное, столь малоприятная черта досталась мне от моего пращура Дарсейна.
- Не будем терять время, - поторопил чародей Готтала. - Входите в портал.
Мы с Дианой решили остаться в Даркфоле, поэтому к нам требование мистика не относилось. Рикк, само собой, тоже не собирался меня бросать, заявив, будто я без него пропаду.
Злобный старикашка Николос будет рвать и метать, когда узнает о проколе. Даже если магистр Шианы догадается, что Ридден его перехитрил, доказать обман он не сумеет. Хитроумный моллдер сыграл слишком чисто и сейчас вне подозрений.
- Ха, я тоже обратно не хочу, - вставил свое слово Дэллу. - Что я забыл в Шиане? Там от скуки помереть можно, кроме азартных игр и выпивки, ничего нет. Да и перекошенную от злости рожу Николоса видеть как-то не очень хочется.
- То-то и оно, - проворчал Торрад. - Задание мы провалили, Кольца Бездны не нашли, следовательно, скупой старикан даже мелкой монетки не заплатит. Уж лучше в Даркфол. Мы с Эмиллио, да хранят Великие Камни его душу, не раз туда хаживали. Богатая страна, могучая; там всегда есть чем поживиться. Так что моя секира с вами. - Кивок в нашу сторону. - Уж со мной-то вы точно не пропадете.
Рикк тихо хихикнул, радуясь хвастливости гнома, а я лишь пожал плечами, сжимая карман с лежащим там свертком. Торраду невдомек, что на самом деле миссия исполнена; вот только знать об этом положено не всем.
- Тогда прощайте, - вздохнула Тиона. - Надеюсь, еще встретимся.
- Не сомневайся, встретимся, - разом пообещали Дэллу и Диана.
Первыми во Врата Перехода вошли орки и лиатарги, за ними последовали Эран и Тиона. Последним в портале исчез Ридден, напоследок едва заметно кивнув. В чем бы ни заключалась цель готтальского мистика, он ее выполнил.
- М-да, - протянул Торрад. - Неужто все закончилось?
- Ха, надейся, - жизнерадостно заявил Дэллу. - Это только начало.
Я положил руку на плечико Дианы, и вместе мы двинулись туда, где над верхушками деревьев высилась громада Норе Крула. Орк, гном, человек, эльфийка и стилкк - колоритная компания; даркфолские жители рты от изумления поразевают.
Впереди нас ждет еще много различных напастей, но одно я знаю точно: история Хранителей Реликвий подошла к концу.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ТАИНСТВА МИРА     (Страница 1)
    • Глава 1
      ЛЕСА ЭРДЕНА       (Страница 1)
    • Глава 2
      СЕММ-ПОРТО       (Страница 3)
    • Глава 3
      КЛИНОК       (Страница 6)
    • Глава 4
      ТРЕТИЙ ХРАНИТЕЛЬ       (Страница 9)
    • Глава 5
      НАСТАВНИК И УЧЕНИК       (Страница 10)
    • Глава 6
      ЦЕНА ПРЕДАТЕЛЬСТВА       (Страница 12)
  • Часть II
    КОЛЬЦО БЕЗДНЫ     (Страница 13)
    • Глава 1
      «РЕЧНОЙ КРАБ»       (Страница 13)
    • Глава 2
      ЖИВОЙ ПРАХ       (Страница 15)
    • Глава 3
      ИЗМЕННИКИ       (Страница 17)
    • Глава 4
      ДАРСЕЙН       (Страница 18)
    • Глава 5
      ЗАЧАРОВАННЫЙ НОЖ       (Страница 20)
    • Глава 6
      МЕРТВЫЕ МАГИ       (Страница 22)
    • Глава 7
      БОГИНЯ       (Страница 23)
    • Глава 8
      ДАРКФОЛ       (Страница 25)
  • ЭПИЛОГ (Страница 26)


Евгений Черноусов

Хранители реликвий

 Читать книгу

Аннотация

Мир Лэгоса забыл свою историю. Ушли в бездну веков древние народы, обратились в пыль великолепные города, пали всемогущие империи. Но остались еще те, кто сберег память предков. Они одержимы идеей найти Книгу Рока – мистическую Реликвию, способную наделить человека небывалой властью. В погоню за магическим артефактом устремляются люди Ландеронской империи, светлые эльфы Эрии и темные эльфы Готтала. Однако правители трех великих держав не догадываются, что стали всего лишь пешками в игре таинственных высших сил, мечтающих насадить собственные порядки, недоступные пониманию простого смертного…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel