Эрве Жюбер - Танго Дьявола

1 Эрве Жюбер

ОДНО СЕРДЦЕ, ОДНА ДУША

— Итак, первый проход — salida, потом восемь шагов вперед. Готова?
— Да, Грегуар.
— Пошли.
В украшенных гротескными скульптурными масками стенах помещения для игры в мяч, превращенного в бальный зал, зазвенела гитара. Роберта Моргенстерн прижалась к партнеру. Он, с вытянутой рукой и орлиным профилем, походил на величественного конкистадора, указующего на землю обетованную.
Загремел барабан. Вступили скрипка и бандонеон. Пара пошла на приступ невидимой диагонали.
Такты, вначале медленные, убыстрялись и бичами щелкали над их головами. Роберта выполнила первый проход в состоянии полной отрешенности. Но ее тут же окунула в реальность внезапная тишина, предвещающая следующую фигуру и разворот для движения в другом направлении, указанный танцмейстером.
— Не так возвышенно, Роберта. Более приземленно.
Arrabal — драка на ножах, публичные дома и milongas — замощенные деревом улочки Буэнос-Айреса... Роберта с головой погрузилась в яростную кипучесть танго. Роземонд ощущал, что они достигли полного слияния. Партнерша, яростная дикарка, была именно такой, какой он ее любил, — хищной, колючей, вездесущей амазонкой.
Закончился второй проход. Их глаза встретились. В зрачках Роберты горел вызов, а глаза Роземонда искрились весельем, которое выбило ее из седла.
— Что? — спросила она, отступив.
Он с силой привлек ее к себе и прижал к груди. Она была ниже его на целую голову. Но ее решительный вид уравнивал их в росте. Цвет глаз — у нее изумрудный, у него аквамариновый — наводил на мысль, что их изготовили из одного куска малахита, а когда они смотрели друг на друга, казалось, их отношениями управляет тончайшая алхимия.
— Вы превосходны, моя дорогая. Но танго дьявола не допускает не малейшей передышки. Я прошу вас применить латинское выражение «Единое сердце и единая душа» в буквальном смысле.
Что касается сердца, сожалений у нее не было. Но дарила ли она ему свою душу?
— Ну-ка покажите, что у вас в брюхе, — добавил он с хладнокровием мясника.
И пара сорвалась с места, сплетая цепочку твердых ритмичных шагов, пока скрипка, флейта, бандонеон и барабан гремели, сотрясая балки, люстры и пол.

Коммунальное здание было самым высоким из административных строений. От подвалов, где располагались службы Переписи и конвейер по производству метчиков, до кабинета министра безопасности, оно символизировало прямоту, бдительность и справедливость, которые царили в Базеле. На шестьдесят девятом этаже, где находился Криминальный отдел, денно и нощно бодрствовал майор Грубер.
Отдел криминальных дел? — вопрошал он себя. Последние тридцать лет снижение числа преступлений шло почти по отвесной кривой, а за три года, прошедшие со времени «Кадрили убийц»* [См. «Кадриль убийц».], ничего или почти ничего не происходило.
— Воздадим должное этим чудесным метчикам, — уныло произнес майор.
Они были повсюду, днем и ночью. Метчики, мельчайшая бдительная пыль, которую разносит ветер, хранили в своей памяти все генетические данные базельцев и поднимали тревогу, как только совершалось правонарушение, даже самое незначительное. Виновных мгновенно идентифицировали, и их забирала милиция. Еще немного — и преступление вообще исчезнет с лица Земли.
Год за годом Криминальный отдел расставался с кадровыми следователями. Грубер оставил под рукой тридцать резервистов, в том числе Роберту Моргенстерн и молодого Клемана Мартино, которого ждала прекрасная карьера в Безопасности. Но последний, по мнению майора, был слишком нетерпелив и несобран, а в их деле требовались умеренность и умение размышлять. Хотя майор тоже был молод в эпоху, когда метчиков, еще не было и в помине...
Грубер сунул руку в центральный ящик письменного стола, включил защелку потайного механизма — дно ящика ушло в сторону — и достал шкатулку, отделанную красным деревом, которое сохранило свой яркий цвет, поскольку всегда пребывало вдали от света. В ней лежали три предмета, завернутых в шелковистый бархат. Он положил их перед собой.
Золотой талер с орлом и решкой-близнецами, воспоминание о Казначее, последнем фальшивомонетчике... Военные награды отца, хрупкие жестяные сувениры... Зеркальное пенсне...
Он заказал его у господина Винэ, чья оптическая мастерская находилась в ныне затопленной части Базеля. Его сокурсники-выпускники от души издевались над ним. «Черные очки! — фыркали они. — Смотреть одновременно вперед и назад! Почему бы не перчатки с крючьями, чтобы хватать преступников!»
Он протер носовым платком в клеточку стекла пенсне и водрузил его на нос. Все, что было позади, отразилось в двух ртутных полумесяцах, размещенных по краям затемненных стекол.
Следить, идя впереди подозрительного типа. Не выслеживать, а опережать, давая ему возможность тащиться позади. Грубер, юный, а значит, самоуверенный, мечтал продемонстрировать свое изобретение, запатентовать его, показать на выставке в большом амфитеатре Академии, чтобы следователи воспользовались им. В самых безумных его мечтах армии людей-зеркал бродили по городу, а за ними двигались ничего не подозревающие правонарушители. Появление метчиков положило конец надеждам. Его изобретение так и осталось лежать в потайном ящике стола.
Он снял пенсне и перечитал приказ Арчибальда Фулда, министра-начальника, который получил с внутренней почтой сегодня утром. За верную и честную службу... Медаль за заслуги... Пенсионная премия... Признательная Безопасность... Татати... Татата... Возраст вынес свой вердикт. Его отправляли в отставку первого числа следующего месяца. Преемника еще не назначили. Быть может, уже было решено закрыть Криминальный отдел.
Грубер попытался представить себя в ином месте, а не в кабинете коммунального здания, но у него ничего не получилось. У него был маленький домик на улице Мимоз, неподалеку от Дворца правосудия. Но он почти никогда в нем не бывал. И неухоженный садик давно превратился в заколдованный лес. Последние тридцать лет он провел здесь — вся его жизнь прошла в кабинете.
Он открыл ящик с папками, где лежали отчеты по уголовным делам. Несколько килограммов бумаги, которая вскоре попадет в архивы министерства, где будет собирать пыль... Грубер взял наугад одно из дел и принялся читать его.

— Вы не понимаете, что делаете, мой островной зяблик, — прошептал Грегуар, ведя ее вихляющим шагом по бесконечному музыкальному склону.
Квартет с яростью отбивал смены ритма. В унисон с барабаном стучала в венах и артериях кровь. Тело Роберты с трудом справлялось с адским темпом. Проход был слишком тяжелым для ее усталых связок.
— Простите, Грегуар. У меня сегодня мысли в другом месте.
— Тогда верните их сюда. Иначе мы никогда не закончим это танго.
— A molinete* [фигура танца (исп.).] когда?
— Сейчас!
Роземонд с силой закрутил партнершу и бросил ее на противотакте в новом направлении. Они двигались в бешеном ритме, вытянув руки, сплетя пальцы, касаясь щеками.
— Приготовьтесь к переходу слева направо.
Они плыли к углу зала, который преображался по мере их приближения. Они были не тараном, а носом корабля. И неслись по поверхности океана из светлого дерева к колоссу, который выплывал из небытия.
— Дух этого танца! Он материализуется! — обрадовалась Роберта.
Существо почти касалось головой потолка — рост его был около десяти метров. Его неясные серебристые контуры курились дымком, облекая газовыми шарфами.
— Мы еще никогда не доходили до такого совершенства, — ликовал Роземонд. — Латинские танцы действительно полны сюрпризов.
— А мы еще не пробовали самбу!
— Давайте сосредоточимся, — приказал профессор. — А то он исчезнет.
Роберта прижала щеку к щеке Грегуара. Ее пробрала восхитительная дрожь. Роземонд набрал полную грудь воздуха и стал чеканить шаг. В лучах света, врывавшихся через высокие окошки, танцевала пыль. Это уже не было танго, это было землетрясение.
— Какое могущество, — вздрогнула колдунья.

Клеман Мартино проверял застежки на ремнях парашюта, когда Аматас Лузитанус, его преподаватель воздушных наук, присоединился к нему на крыше университета.
— Прекрасный день, чтобы полюбоваться Базелем! — чуть задыхаясь, произнес старый профессор. — Очень хороший день...
С востока на запад тянулись министерские башни, виднелись Дворец правосудия в стиле барокко и необъятная масса муниципального Катафалка, которая, казалось, вот-вот обрушится на город. Фоном была темная стена Черной горы. А с другой стороны тянулась лагуна.
Лузитанус разложил табурет, установил его на слегка наклонной крыше и сел.
— Итак, зачем вы просили меня сюда подняться?
Мартино не знал, с чего начать. Он решил избегать объяснений, поскольку любая демонстрация лучше длинной речи...
— Я сделал открытие, касающееся моей способности. — Он глянул на часы и добавил тоном заговорщика: — Точно через тридцать секунд увидите сами.
— Через тридцать секунд? Рассказывайте. Уже секундой меньше! Я давно знаю, что у вас есть способность, Клеман. Хотя вы неумело ею пользуетесь...
Молодой колдун затянул парашют, надел шлем пилота, опустил на глаза очки, проверил, что перстень с кварцем сидит на пальце, и, глядя на циферблат, начал обратный отсчет:
— Десять, девять, восемь...
— Хм... если позволите, — попытался перебить его Лузитанус.
— Семь, шесть, пять, четыре...
— Быть может, постарались бы...
— Три, два, один.
— Мне объяснить...
Лузитанус уставился в точку, где стоял Мартино. Но в ней уже никого не было. Он встал, заворчал, оглянулся. Его ученик просто испарился.
— Ну ладно. В это трудно поверить! Ну и способ расставаться...
После тщательного обследования окрестностей он сложил табурет и направился к окну, ведущему на чердак. Клеману придется объясниться с ним. И объяснение будет серьезным.
Если бы он задрал голову, то, быть может, и увидел бы под облаками черную точку, подававшую ему знаки. И узнал бы в ней Мартино. Но профессор колдовства только ворчал, спускаясь на поверхность земли, где маги, колдуньи и летающие люди существовали лишь в сказках для детей.

— Обойдем его, — предложил Роземонд.
Роберта отодвинулась от партнера, сохраняя лишь контакт с пальцами Грегуара и раскачивая бедрами, как маятник часов. Существо, которое они вызвали из небытия, с удивленным видом взирало на них.
— Он на нас не набросится?
— Не бойтесь, он всего лишь дух.
Они обогнули явление и под барабанный бой двинулись прочь двойными чеканными шажками.
— Можно остановиться на этом? Я не знаю, куда нас это заведет...
— Я знаю, Роберта. И не отправлюсь туда без вас.
Повелительным движением указательного пальца Грегуар Роземонд велел окнам закрыться. В дверях дважды щелкнули замки. Они остались наедине с астральным существом. Профессор прищурился, изобразив кошачий лик, который лишал Роберту последних сил. Ее губы набухли, во рту стало сухо, ноги подкосились...
— Грегуар... — умоляюще простонала она.
Он сбросил с ее плеч бретельки платья, но она даже не заметила этого. Кнопки «Боди Перфекта» расстегнулись одна за другой. И выполнял он все это одной рукой... В каком гримуаре почерпнул профессор такую технику?
— Грегуар, — простонала Роберта.

Вацлав Скадло закончил читать Путешествие к центру Земли несколько дней назад и избрал в качестве эпилога небольшую прогулку в тоннель Черной горы.
Побыть одному в гранитном чреве... Если его поглотит трещина, он станет пленником затерянного мира, замкнутого и подземного. И тогда использует лучшие приемы профессора Отто Лиденброка или будет мечтать о поверхности, как его племянник Аксель, а выберется, быть может, на солнечный свет в окрестностях Неаполя...
Он добрался до входа в пустой тоннель. Рабочие редко работали ночью с воскресенья на понедельник. Их инструменты лежали под надежными запорами, но никому в голову не пришла странная мысль убрать проходческий щит. В любом случае, сказал себе Вацлав, метчики бдят, и мне ничто не грозит. Он включил фонарь и углубился в тоннель.
Насколько ему было известно, гранит пробурили более чем на триста метров. Целью работ был выход на противоположную сторону массива. Этот проект общественных работ уходящего муниципа позволял расширить территорию Базеля. Но вызывал ропот. Строительство тоннеля обходилось в кругленькую сумму, а повышение налогов еще никому не приносило популярности.
Будь Вацлав муниципом, он бы восстановил исторические города* [См. «Кадриль убийц».], которые разобрали два года назад. Квартал цыган-иммигрантов был построен из старых декораций и находился на берегу лагуны, давая жалкое представление о прежних Лондоне, Париже, Венеции и Мехико. Вацлаву нравилось бродить по улочкам со средневековыми домами, подозрительными тавернами и мексиканскими храмами... Черт! Они спасали от Базеля и от его холодного равнодушия.
Пол стал неровным. Стены топорщились острыми обломками. Повсюду виднелись кучи гранита, ожидавшие погрузки в механические вагонетки и вывоза наружу. Блестки слюды напоминали осколки окаменевших зеркал, разбитых древним заклинанием.
Вацлав задержал дыхание. Он услышал позади шум и обернулся.
— Кто тут? — сдавленным голосом спросил он.
В лицо ему ударил порыв ледяного ветра. Никого. Вацлав нервно хихикнул. Он ведь пришел сюда именно ради этого, не так ли? Чтобы испытать страх. Он решительно продолжил свой путь.
Проходческий щит прятался вдени чуть дальше. Он стоял на рельсах, ожидая возобновления работы. Комплекс двигателей, шестеренок, муфт и шкивов превращал щит в некий гигантский часовой механизм. Три диска, которые бурили скалу, топорщились треугольными сверлами.
Вацлав коснулся одного из них и поспешно отдернул руку. На кончике пальца появилась капля крови. Он сунул палец в рот и подозрительно оглядел машину. Потом двинулся в глубь тоннеля и застыл перед гранитной стеной, разрисованной переплетающимися круглыми бороздами.
И воскликнул низким голосом Отто Лиденброка:
— Мой дорогой Аксель, сегодня вечером мы дальше не пойдем.
Его плечи обдувал холодный поток воздуха из отдушины. Вверху колодца в центре выходного отверстия серебряным талером сверкала звезда. Замурованные в стену скобы, казалось, позволяли добраться даГнее.
Вацлав двинулся в обратный путь. И застыл, когда луч фонаря выхватил из тьмы массивную фигуру. Ему перегораживал дорогу человек, стоявший перед сверлами щита. На нем была серая фетровая одежда. Черты лица различались с трудом.
В голове Вацлава побежали самые ужасные картинки. Но человек хранил молчание и не двигался. Вряд ли он собирался причинить ему зло... «Метчики тут же поднимут тревогу, — повторял про себя мальчуган. — Милиция вытащит меня отсюда. Надо выиграть время».
В тоннеле засвистел ветер и унес видение. Вацлав ждал. За долгую минуту ничего не произошло. Биение сердца постепенно успокоилось. Ему привиделся сон. Воображение сыграло с ним злую шутку.
— Эй! — крикнул он. — Господин призрак! Вы еще тут?
Вместо ответа послышался ужасающий грохот. Развернулись режущие кромки щита. Они вращались с огромной скоростью и надвигались на него, осыпая искрами стенки тоннеля.
Вацлав отступил. Отдушина! — подумал он. Но первая ступенька располагалась слишком высоко.
Если бы подставить что-то... Его взгляд упал на гранитные обломки, усеивающие пол.
Он принялся собирать их, громоздя друг на друга. Горка росла, а щит неумолимо двигался вперед. Вацлав различил мужчину в кабине и вращающиеся диски. Его очертания были столь же смутными, как и лицо.
Вацлав разбежался, вспрыгнул на холмик и уцепился за скобу. Щит подцепил фонарь, который ударился о стену и разлетелся на куски. Один из острых осколков вонзился в икру Вацлава, но тот не разжал рук. Вскарабкался на несколько метров. Звезда вверху призывно манила к себе.
Когда он выбрался на скалистую поверхность, то уже не слышал рева проходческого щита, а Базель купался в розовом свете зари. Здесь оставаться нельзя. Кровожадный безумец мог погнаться за ним, воспользовавшись тем же путем. К городу вела крутая тропинка. Он бросился бежать.
Прямо перед ним из ниоткуда возник мужчина. Он схватил Вацлава, поднял, отнес к отдушине и, вытянув руку, подержал отбивающегося мальчишку над пустотой. Застыл, услышав четкий свист сверл — щит словно полз вверх.
Мужчина разжал кулак. Мальчик упал в колодец. Сверла загремели по-иному. Потом замолкли — в горах вновь воцарилась тишина.

ЧТО ТАКОЕ ХОРОШО И ЧТО ТАКОЕ ПЛОХО

Как и каждый понедельник, Роберта вошла в муниципальный парк, прошла по главной аллее, обогнула громадный кедр и направилась прямо к изгороди из колючих растений. Листья с острыми кромками расступились перед ней и сомкнулись за ее спиной. Она оказалась в тайном саду Колледжа колдуний.
Дикий кустарник ограждал каждый участок размером с монашескую келью. Ухоженные участки принадлежали преподавателям колледжа и служили для научно-преподавательских целей. Практическое колдовство Кармиллы Баньши. Алхимия Отто Вандерега. Воздушные науки Аматаса Лузитануса. Волшебная кулинария Эльзеара Штруддля, держателя таверны «Две саламандры». Сатаническое право Сюзи Бовенс. История колдовства Грегуара Роземонда...
— Наш король танго совсем не занимается своей грядкой, — посетовала Роберта, окинув ее критическим взглядом.
Сорняки совсем заполонили землю Грегуара Роземонда. Хотя сорняки были особые. Почти полное собрание священных растений. Крестовник луговой, полынь, критмум, василек, соответственно посвященные Иакову, Иоанну, Петру и Захарии.
— Неужели мой мужчина становится святошей? — забеспокоилась Роберта.
В нескольких метрах располагалась грядка Кармиллы Баньши.
Роберта осмотрела ее — она испытывала очарование, смешанное с отвращением. Здесь соседствовали черная белена, липкая и волосатая, марь вонючая, свинчатка, змеевидка и морозник вонючий. Баньши занималась растениями, которые Великий Потоп стер с лица Земли, — лапчаткой ползучей, калиной-гордовиной, белладонной. В самом центре царила Орхидея Кармилла. Никто не знал, как действует яд из ее андроцей. Ни один живой не рассказал об этом.
Громадная сирень, окруженная жасмином, бдительно охраняла кошмарную грядку.
Роберта повернулась спиной к плантации Баньши и углубилась в заросли кустарника. Деревья боялись колдуньи, связанной с Огнем, и не скрывали страха, отодвигая ветви и убирая выступающие корни, о которые та могла споткнуться. Она ценила подобную услужливость и ласково поглаживала вежливые стволы.
Она остановилась перед волшебным деревом Мартино и прислушалась к шороху леса, потрескиванию веток, приглушенным ударам падающих на землю плодов... Она была в роще одна. Сейчас или никогда. Она достала из сумки окарину, вытерла о пальто и сыграла дебют Мишель, моя красотка. Тысяча и один зверек, населявший тайный сад, услышал им очень ховошо умеете, очень ховошо умеете. Но на ее призыв не ответил ни один еж-телепат.
— Тем хуже, — вздохнула колдунья и спрятала окарину.
Она щелкнула пальцами, и ветвь ближайшего дуба опустилась прямо до земли. Она достала из сумки маленькую вышитую подушку, положила на развилку ветви. Потом, оценив удобство сиденья, села и приказала:
— Хоп, хоп, медленный взлет.
Дуб поднял Роберту на семиметровую высоту, где она обнаружила генеалогическое ответвление семьи Мартино. Сорок один лист цвета синей лаванды поднимался вверх по одной ветке среди своих ярко-изумрудных братьев. Роберта проследила движение сока от конца ветки до ствола. Осталось изучить еще два поколения, и она доберется до отростка основателя династии.
Она извлекла пульверизатор и поднесла его к ветке. Брызнула на листья немного проявителя. Один из самых безобидных листьев на глазах колдуньи сменил зеленый цвет на синий.
— Бинго, — хмыкнула она.
Развернула веронику кончиками пальцев и поместила проявленный лист в промокашку, стараясь не повредить его. Когда переплетения жилок верхней и нижней поверхностей с хрупкими кружевными краями отпечатались, Роберта пометила веронику, надписав дату и час. Потом скрутила ее, сунула в медную гильзу и бросила в сумку.
Роберта похлопала по ветви, и та опустила ее на землю. Она разгладила складки на юбке, спрятала подушку. Ветвь взвилась в небо, словно катапульта. В следующий понедельник она придет ознакомиться с сороковым поколением. Потом с последним. И волшебное дерево господина Мартино будет составлено!
Тогда она сможет спокойно продолжать исследования других деревьев, чтобы разобраться, с какими династиями колдунов были связаны Мартино. Но локализовать эти связи в переплетении корней и зафиксировать их было труднее, чем проследить бег магического сока в одной ветке. Нет, надо ограничиться простой генеалогией.
Роберта двинулась по роще, пользуясь природной властью, но все же стараясь обойти дуб семейства Баньши, окруженный сушняком. Она остановилась перед мангровым деревом, торчавшим посреди зловонного болота. Это мангровое дерево принадлежало династии Барнабита. Ее последний представитель, Гектор, был консьержем библиотеки колледжа и святилища Малой Праги. Как и Роберта, он был связан с Огнем. Значит, был ей двоюродным братом.
Именно Гектор Барнабит сообщил ей о смерти родителей... Ей тогда только что исполнилось тринадцать лет.
Роберта поспешила покинуть рощу и добраться до своей грядки. Она собрала немного амаранта трехцветного для бульона Эльзеара, сорвала несколько веточек мимозы стыдливой, вздохнула, увидев в углу грядки одичавшую вербену. Грегуар не выносил ее.
Грядка Мартино находилась по соседству. Каждый должен был сам возделывать свой огород. Но она спрашивала себя, побывал ли здесь молодой человек хоть раз. Здесь росли мокрицы, сочный цвет полевой, одуванчики и подорожник или птичья травка. Колдун, связанный с Воздухом, не мог отказаться от этих растений.
«И где же сейчас находится наш юный следователь?» — спросила она у безоблачного неба.
Вдали пробило шесть часов.
— Уже? — воскликнула колдунья.
Базель перешел на летнее время ночью. Роберте всегда было трудно переводить все свои часы.
— Завтра утром передвину вперед свои внутренние часы, — пообещала она себе, спеша к изгороди.
Листья расступились и снова сплелись в новом рисунке, закрыв невидимые врата в страну колдовства.

Мартино открыл способность летать в Эфире случайно, когда совершил тайное ночное посещение колледжа. Он хотел посмотреть справочник с телефонами преподавателей, доступа к которым студенты обычно не имели. Записав дрожащей рукой домашний адрес мадемуазель Сюзи Бовенс, он решил выйти через амфитеатр. Пересекая его, он как муха приклеился к куполу и с большим трудом выбрался из неудобного положения. Он едва добрался до своей комнаты в мансарде — так кипели в голове мысли.
Анализируя и экспериментируя, молодой человек пришел к следующему выводу: если перстень, врученный матерью, находится на пальце, если луна в нужной фазе (накануне и на следующий день после слияния заклятие действовало), а он находился вертикально над храмом, некогда посвященным Бахусу, как тот, что лежал под фундаментом университета, как раз под амфитеатром Колледжа колдуний, Мартино взлетал. А полет всегда был мечтой молодого следователя.
Винчи, Альберт, Бэкон, Фламель, Фулканелли, Лузитанус помогли ему понять атмосферу, разделить ее на составные части, вскрыть механизмы, наравне беседовать с видимыми и невидимыми существами, которые пронизывали ее.
Он проводил долгие ночи на палубе Альбатроса, летающего корабля Палладио* [См. «Кадриль убийц».], ныне стоящего в сухом доке в одном из периферийных ангаров. Он мог пилотировать его с закрытыми глазами. Но ни разу не осмелился попросить у Грубера разрешения воспользоваться им, уверенный, что ему непременно откажут.
Он душой и телом погрузился в аэрофизику. Обсерватория бюро предупреждения природных рисков располагалась на верхушке стометровой металлической башни, стоящей в самой высокой точке города позади Дворца правосудия. Мартино проводил там значительную часть времени, остававшегося от занятий в Колледже колдуний и работы в Криминальном отделе, где уже долгие месяцы царило затишье.
Бег облаков, смерчи, внезапные падения давления — все это не составляло тайны для нескольких луней, за чьим полетом он с завистью наблюдал. Даже ветер, вездесущая сила, точные пути которого пока никто не мог начертать с нужной точностью, заслуживал особого исследования. После полета в амфитеатре молодой человек видел себя обвешанным измерительными инструментами, пронзающим слои атмосферы словно метеорит, чтобы изучить безграничную территорию...
Мартино с силой нажал на тормоз. Машину занесло, в стороны полетел гравий, ударивший по ногам прохожих. Один из них с искаженным яростью лицом приблизился к водителю:
— Послушайте! Нельзя ли быть повнимательней?
Мартино даже не глянул на него. Он достал план нового Базеля и углубился в него, положив на руль. Разъяренный прохожий ушел.
Его интересовала та часть плана, где Базель примыкал к лагуне. На западе располагалось болото, на котором воздвигли исторический квартал с Малой Прагой в центре, морским портом и плавающим рынком на востоке, который тянулся до подножия Черной горы.
Храм Бахуса, более грандиозный, чем храм университета, находился под южным крылом церкви Святого Яна Непомуцкого в Малой Праге. Шпили, покрытые черной черепицей, виднелись даже отсюда. Но ему надо было пересечь исторический квартал, чтобы добраться до святилища.
Он съехал по пандусу до уменьшенного цыганского квартала. Ему не хотелось двигаться в этом скоплении крыш с коньками, геометрических террас, куполов и резных карнизов. Древний фасад Вестминстерского дворца служил конечной стеной квартала. У его подножия плескались воды лагуны. Стоящие на крышах ветряки смотрели в сторону открытого моря. Причалы, состоявшие из частей мостов бывших исторических городов, уходили по спокойным водам в море. «Савой» стоял на причале чуть дальше.
Мартино опустил шоферские очки со стеклами, натертыми глицерином, завел двигатель, врубил скорость, для проформы нажал на клаксон и пересек въездные ворота.
Спасенные памятники стояли рядом друг с другом — никто не позаботился о сохранении исторической правды. Собор Парижской Богоматери примыкал к собору Святого Марка из Венеции. В колоннаде Лувра прятались средневековые дома. Искривленные фасады Риджент-стрит были украшены ацтекскими барельефами. Венецианские, готические и викторианские мостики соединяли фасады, расположенные выше. Мартино с завистью глядел на них. Они, несомненно, помогали создать ощущение, что идешь по воздуху.
— Окарины, флейты Пана, всякие свистки! — рявкнул цыган, державший деревянный лоток на животе. — Сегодня День Птиц! Пользуйтесь этим!
Молодой человек нажал на педаль газа, потом остановился чуть дальше, на перекрестке. Уходящие направо и налево улицы были слишком узкими для машины. Направо уходила улица Венеции, заканчивающаяся фрагментом дворца, похожего на драгоценную миниатюру. Налево тянулась улица Мехико, исчезавшая под цветными тентами. Афиши предупреждали о скором открытии улицы Парижа.
Мартино пересек Понте Веккио, превращенный в экзотический птичий рынок. Его проезд сопровождался звериным рыком и квохтаньем. Затем здания раздвинулись: позади ангаров с ненужными декорациями, статуями, снятыми с пьедесталов, и элементами городских сооружений открылись пустыри. Мартино вырулил на один из них. На его противоположной стороне, метрах в ста, лежала Малая Прага.
Острые крыши создавали впечатление проклятого города, возведенного на пустоши. Здесь воняло гнилью и сточными водами. Неподалеку располагался главный коллектор Базеля.
Мартино перевел рычаг скорости в нейтральное положение и перекрыл поступление бензина. Двигатель икнул и затих. Следователь еще раз глянул на план, бросил его в «бардачок», выпрыгнул из машины, опустил капот и пересек пустырь, обходя лужи грязной воды.
Улицы у святилища были пустыми и замусоренными. Дома с заколоченными окнами походили на изъеденные кариесом зубы. Мостовую покрывала темная пленка. Мартино коснулся ее, ощутил щекотку в кончиках пальцев. Вещество проникло под ногти. И окрасило папиллярные линии.
— Дегтярная пыль, — с видом знатока произнес автолюбитель.
По паперти церкви Святого Яна Непомуцкого гулял ветер. Под его порывами темные вихри пыли носились с одного конца ее на другой. Клеман воспользовался затишьем, чтобы проскользнуть в церковь.
В конце южного крыла он отыскал винтовую лестницу. Взлетел по ступенькам и выбрался в Дали-борку, известную под названием Башни голода.
В вогнутые стены древней темницы были заделаны железные кольца. Они поднимались по спирали до самого купола, где красовалась фреска — играющие в салки среди белых и розовых облаков ангелочки. Единственной мебелью были стол и аналой. Между ними висела густая паутина.
Мартино глянул на часы. Почти семнадцать часов. Оставался час и несколько секунд до момента, когда луч-тягач Луны коснется этого богемского памятника. Перстень сидел на пальце. Развалины храма были у него под ногами. Юни были внушительными, а значит, и более могущественными, чем руины под университетом. Надо было подготовиться, уцепиться за что-то, пока он не проверит, что и здесь — может взлететь в небо.
Вдали куранты пробили пять часов. Кровь Мартино застыла в жилах, когда он услышал шестой удар. Он вновь глянул на часы... Пять часов... Летнее время, вспомнил он... А он еще жил по зимнему. И Луна вступала в свои права именно сейчас. — Черт возьми! — воскликнул он. Он бросился к лестнице, но его ноги подбросило вверх. Он успел уцепиться за первое кольцо, потом с. неимоверными усилиями опустился на ступеньки. Он едва избежал катастрофы. Решающий опыт. Нет смысла искать веревку или что-то еще. Надо вернуться к машине и поехать в верхний город. На сегодня эмоций было достаточно.
Он добрался до южного крыла, когда услышал пронзительный голосок Кармиллы Баньши, который эхом гулял по церкви. Ее сопровождал Гектор Барнабит. Они направлялись в его сторону.
— Я предпочла бы встретиться с вами в колледже, — проскрипела Баньши. — У меня всегда начинается мигрень в святых местах.
— Колледж — место ненадежное.
— Ах, Гектор. В мире нет ни одного надежного места. Кроме сердца человека, посвятившего себя силам ночи, ибо свет не проникает туда. А теперь показывайте.
— Нет! Надо взобраться наверх.

1 Следующая страница


Танго Дьявола 2

Мартино попал в ловушку. Этот «верх» мог означать лишь Далиборку. Он проклял себя за то, что не успел среагировать. Он не мог убежать, не проскочив между двумя алхимиками. И черт с ней, со скрытностью.
Он уже готовился обнаружить свое присутствие, когда вскрик Баньши заставил его изменить решение.
— Гектор! Смотрите! Что это?
— Мышка.
Тишина, писк, хруст, сопровождающийся чавканьем, и плевок ясно говорили, что последовало.
— Вы отвратительны.
— Ваша задача была полностью очистить эти места, не так ли?
— Это была всего лишь мышка.
— Если я наткнусь на ребеночка, его ждет та же участь. Неужели вы не соображаете, что мы собираемся сделать?
— Конечно, конечно.
Явный ужас в голосе Барнабита еще больше напугал Мартино.
— Поднимаемся. Мы и так потеряли много времени.
Они пересекли крыло и поднялись по лестнице, ведущей к Далиборке. Башня была пуста. Баньши отодвинула аналой движением руки, а Барнабит поставил на стол древний и явно тяжелый ларец. Достал из кармана ключ. Он уже хотел сунуть его в замочную скважину, когда Баньши положила руку ему на плечо и подозрительно огляделась. Приклеевшийся к куполу пятнадцатью метрами выше Мартино опасался издать малейший звук, даже задержал дыхание.
Она подняла голову. Но зрение у нее было не тем, что раньше. Что за смешная фреска? Облака, ангелочки, какой-то багровый Икар... Молодой колдун различал карминовый след в уголке рта Кармиллы. Он подумал о мышке и стал сглатывать слюну, не в силах остановиться.
— Ладно, мы здесь одни, — решил Барнабит.
Он открыл ларец, и они склонились над ним, мешая Мартино разглядеть его содержимое. Он видел только лысый череп библиотекаря и костлявые плечи специалистки по черной магии.
— Он выглядит мертвым, — сказал библиотекарь.
— Не говорите глупостей. Даже если глина ломкая, а конечности перебиты, жизнь в нем мерцает. Вы действительно нашли его в доме...
— Да, да, я сотни раз повторял вам это. Улица Старошкольска. Ларец прибыл с остатками Праги. Его подлинность не подвергается сомнению.
— Значит, вскоре дитя воспользуется им.
Они закрыли ларец и покинули Далиборку, как два вампира-заговорщика. Молодой человек прислушивался к затихающим шагам.
— Слава святому Кристофу, — вздохнул он.
Он ничего себе не сломал. Но с трудом выносил силу, с которой его прижимало к куполу, — это не походило на Икаровскую легкость, на которую он надеялся. Он вытянул руку, схватился за ближайшее кольцо и потянул изо всех сил. Его весящее не менее тонны тело отказалось повиноваться.

Майор читал отчет о последнем аресте, которым гордился, когда в его дверь резко постучали три раза.
— Войдите! — рявкнул он, думая, что имеет дело с чиновником, заблудившимся к коридорах министерства.
И испытан шок, увидев, что в его кабинет входит сам министр безопасности,
— Я вам не помешал? — медоточиво спросил Фулд.
На плечи министра был наброшен черный плащ с красным шелковым подбоем. В руках он держал трость и цилиндр. А к телу прижимал папку. Министр бросил все это на стул и с инквизиторским видом приблизился к столу подчиненного. Взял отчет и громко прочел:
— «Я следил за человеком в сером габардиновом плаще и в широкополой шляпе, когда тот вошел в лавку старьевщика древнего Базеля, дом 91, плавающего рынка с вывеской «Магазин курьезов». Он вышел через несколько минут тем же поспешным шагом, пряча лицо в поднятый воротник плаща. Я заглянул внутрь помещения. Торговец без сознания лежал позади прилавка». Вам бы надо взяться за мемуары, майор. Какой стиль.
Настороженный Грубер промолчал.
— Преступление против личности? — осведомился министр, переворачивая страницы.
— Да. Мужчина напал на двух торговцев, а потом на меня.
— Хотел вскрыть вам черепушку с помощью... пресс-папье?
— Куском минерала, который теперь хранится в шкафу улик.
На фотографии преступника, приколотой к отчету, был загорелый и светлоглазый молодой человек с золотой серьгой в левом ухе.
— Пират, — проворчал министр.
— Нам не удалось его идентифицировать, — уточнил Грубер.
— Ну и ладно. Больше он никому не нанесет увечья. Надеюсь, будущий муницип не воспользуется своим правом помилования, чтобы выпустить его на улицы нашего доброго города Базеля.
Фулд бросил отчет на стол и взял папку, которую перед этим положил на стул. Протянул ее майору.
— Тут кое-что может вас заинтересовать.
Досье начиналось с сообщения из Горного отдела. Грубер прочел его и посмотрел на созерцавшего лагуну Фулда, чей орлиный профиль вырисовывался в лучах заходящего солнца. Он походил на Мефистофеля с его козлиной бородкой, удлинявшей челюсть, острым носом и растрепанными волосами, словно намекал, что прибыл к майору по воздуху.
— То, что случилось с мальчишкой, — ужасно, — осторожно начал Грубер. — Но Горный отдел сделал вывод, что был несчастный случай и...
— Вы не прочли продолжение, — перебил его Фулд.
Это был доклад Безопасности, составленный час назад. Грубер дважды прочел его, прежде чем усвоил написанное в нем.
— Тело, вернее, то, что от него осталось, еще лежит на месте, — уточнил Фулд. — Конечно, гипотеза о человекоубийстве главная, пока не будет твердо установлено, что это не несчастный случай.
Он взял трость, плащ и цилиндр.
— Прошу вас немедленно отправиться на место происшествия. Полагаю, ваши опытнейшие сыщики, Моргенстерн и Мартино, не перегружены делами?
— Уже несколько месяцев у нас царит мир и тишина.
— Ну что ж, вы можете завершить карьеру прекрасным делом.
У выхода он внезапно обернулся. Плащ закрутился вокруг его плеч, сделав похожим на гигантскую летучую мышь с подрезанными крыльями.
— Надеюсь на вас, чтобы закрыть это дело эффективно и без огласки. Как и предыдущее.
Расшифровать его улыбку было невозможно.
— Конечно, — кивнул майор.
Они согласно перемигнулись. Грубер знал, на какое дело намекает Фулд.

СМЕРТЬ ТЫСЯЧЕЛИКАЯ

Попугай подпрыгнул при первом же звонке. Спустился с насеста, снял клювом трубку, положил ее на столик и объявил с блекпульским акцентом:
— Мисс Моугенстеун выушла. Если жеваете оставить соубщение, говоите после звукового сигнала.
Вельзевул тоже слышал звонок. И тихо подкрался, облизываясь.
— Кыш! — шуганула его Роберта. — Ты и так слишком толстый. — Кот удалился в кухню. — А ты, если хочешь жить, марш в убежище.
Попугай вскарабкался на жердочку и тут же заснул. Роберта взяла трубку.
— Когда вы отделаетесь от этой глупой птицы? — устало спросил Грубер.
— Майор? Какой сюрприз! — восхищенно воскликнула Роберта. Ей не надо было выглядывать в окно, чтобы узнать, что ночь уже наступила. — Не говорите мне, что ваш звонок нарушит мою повседневную скуку.
— Еще как.
— Шикарно! — воскликнула она.
Грубер заворчал.
— Машина ждет вас у подъезда дома.
— Черт, ситуация так серьезна?
— Крайне серьезная. Я ищу Мартино. Вы не знаете, где он?
— Полагаю, где-то между небом и землей. — Майор молчал. — Что происходит, майор?
Грубер ответил устало-равнодушным тоном, который не предвещал ничего хорошего:
— Не задерживайтесь. Жду вас.
И повесил трубку.

Несколько месяцев назад Криминальный отдел приобрел один из этих болидов. Но Роберте еще не доводилось ездить в них. И никогда не видела водителя, которого с трудом бы признала, ибо на нем были круглые очки с темными стеклами и кожаный шлем. Водитель дождался, пока она сядет, потом отправил свой снаряд на приступ труднопроходимых улиц Базеля. К счастью, он управлял машиной цивилизованно.
На тротуарах виднелись редкие прохожие. Парочки с обеспокоенными лицами жались друг к другу. Проезжая под Барометром центральной аптеки, Роберта заметила, что стрелка указывала на Дождь.
Против ее ожидания водитель свернул после университета и углубился не в лабиринт министерских зданий, а медленно поехал в сторону Музея. Они миновали крыло естественных наук и уткнулись в массивные ворота. Водитель погудел один раз. В лучах фар появился привратник и поспешно распахнул ворота.
— Зоо? — удивилась Роберта. — Что за дела у Грубера в зоо? Лев загрыз любовника львицы?
Водитель не ответил. Он проехал по аллее гигантских рододендронов и остановился перед цепью, натянутой между двух каменных столбов. Роберта с удовольствием окунулась в тишину. Автомобили были слишком шумными. Но спокойствие вокруг них было относительным. Лай, улюлюкание, рев, хрипы позади растительного занавеса, который освещали яркие лучи фар.
«Неужели они так орут перед дождем?» — спросила себя колдунья, пока водитель обходил машину, чтобы открыть ей дверцу.
Он снял шлем и очки. Роберта уже встречала его в коридорах Криминального отдела. И вспомнила, что ее заинтриговали его женоподобные черты.
— Вы мне скажете или нет, что происходит?
Водитель не ответил и пошел впереди нее. Роберта, сжав кулаки, последовала за ним. Рев зверей в зоопарке действовал ей на нервы. Хищники кусали решетки или бросались на них всем телом. Обезьяны гонялись друг за другом, подвывая от ужаса. У некоторых морды были в крови. Паника достигла предела.
Они миновали группу охранников, которые пытались успокоить ламу. Животное разбило в кровь ногу, пытаясь перепрыгнуть через ограду. Теперь красавица лежала на земле и жалобно скулила — рот ее был в пене. Даже Вельзевул после трех суток голодовки проявлял меньше истерии, чем это мирное животное.
Водитель направлялся к зданию, стоящему в отдалении. Роберта знала, что оно называется «инсектарий». Он толкнул дверь небольшого бетонного ангара. Внутри было мрачно — помещение едва освещалось неоновыми лампами вивариев, расположенных в форме буквы «П». Позади них на корточках сидел Грубер. Два человека в белых блузах, инспектора муниципальной лаборатории, изучали витрину на задней стене.
Насекомые были так же обеспокоены, как и их двоюродные братья в перьях и шерсти. Тарантул яростно носился по стеклу, похожий на волосатую руку. Пчелиный рой угрожающе гудел. Семья скарабеев выстроилась в ряд, открывая и закрывая мандибулы. Увидев Моргенстерн, Грубер встал.
— Вот и вы, Мишо — молодец.
Колдунья оглянулась. Но водитель остался на улице.
— Вы говорите о глухонемом, который привез меня?
— Он действительно глухонемой, — ответил майор. — А вот Мартино отыскать не удается. Весь отдел на ногах. — Он смущенно уставился на свои ботинки. — Здесь есть... кое-что, что должно привлечь ваше внимание. Вас обоих. Впрочем... вы видали и не такое.
Роберта, испытывая нетерпение, хотела обойти майора, но тот сдвинулся в сторону и не пустил ее.
— О чем речь? Убийство человека?
— Это придется установить вам. Этот... случай на границе нашей юрисдикции. Но его исключительность заставила Фулда доверить его нам.
— Если вы мне не покажете, я не смогу пролить свет на происшедшее.
Грубер вздохнул и присел, чтобы сдернуть простыню с того, что лежало на полу. Мужчины в белых халатах поспешили отвернуться и продолжить свои занятия.
Вначале Роберте показалось, что она видит страшно изувеченное животное. Потом пришла к выводу, что это заживо ободранный человек, застывший в положении существа, испытывавшего невероятную боль.
— Что это за ужас?
— Его или ее нашли в таком состоянии сразу после полудня.
— Вчера днем?
— Понадобилось некоторое время, чтобы дело дошло до нас. Более того, мы до сих пор не знаем кто это.
— Как? Метчики не идентифицировали жертву?
— У Переписи есть некоторые затруднения в работе. Во всяком случае, генетический код этого существа не записан в Картотеке. Быть может, иммигрант...
— Разве всех иммигрантов не регистрируют? А незарегистрированных сразу берут на заметку метчики?
Кожа была съедена по всей поверхности. Плоть носила следы тысяч микроскопических пил. На пунцовой поверхности кое-где виднелись желтые пятна костей.
— Я осмотрел все вокруг. Ничего. Ни следа, ни отпечатка, кроме тех, которые оставил охранник, обнаруживший труп.
— Когда?
— В четырнадцать часов. Он обходил инсектарий двумя часами раньше. Все было нормально. Двери не были заперты. Сюда мог зайти любой, даже ребенок.
Роберта с любопытством глянула на шефа. Потом ее глаза вновь остановились на трупе — пурпурном пятне на светлом бетонном полу.
— Кто мог это сделать?
Грубер неожиданно ответил.
— Не кто, а что. Амазонские муравьи. Обитатели этой клетки. — Он указал на занятых делом инспекторов. Похоже, они воспользовались отверстием в резиновой прокладке витрины. И атаковали. По мнению директора зоо, такое поведение для данных насекомых не характерно. Кроме того, жертва могла убежать...
— Быть может, она была слепой и не сообразила, что происходит, пока не стало поздно? — предположила колдунья.
Теперь Грубер с любопытством глянул на нее.
— А что делать слепцу в инсектарии? Потом муравьи-убийцы вернулись в свои пенаты. Так, господа? Они действительно все внутри?
Оба мужчины единогласно кивнули.
— Может, несколько штук потерялось по дороге, — сказал один.
— Но, похоже, на данный момент никакой опасности нет, — добавил второй.
Роберта выпрямилась и отступила на два шага — у нее закружилась голова. Она знала, что Грубер готовится к уходу на пенсию. Быть может, он решил пощекотать нервы своим следователям перед тем, как раскланяться? Все было непонятно. А майор не был шутником в строгом смысле этого слова.
— Знаю, что собираетесь мне сказать, — заговорил он, расшифровав выражение ее лица. — Но у меня на руках еще несколько совсем не банальных происшествий. Рано утром в Черной горе был разодран на части проходческим щитом мальчишка из приюта. Вчера в собственной печи был найден пекарь. Несчастные случаи? Самоубийства? Убийства? Фулд требует ясности.
— Мы говорим сейчас о муравьях-каннибалах, майор. Чего вы ждете от меня? Заставить их заговорить одного за другим?
— Проведите расследование. Труп в вашем полном распоряжении. Ваша единственная обязанность — молчать об этом деле. Отчет завтра в восемь утра. Надеюсь, к тому времени отыщется и Мартино.
Роберта посмотрела на труп, взвешивая все «за» и «против». Вообще небольшая доза адреналина не помешает, есть здесь что-то для следствия или нет. Ей не хватало активности. Тогда танго с Грегуаром будут еще более возбуждающими, а время после танца еще восхитительнее.
— Надо увезти труп отсюда, чтобы его осмотрел единственный человек, могущий дать заключение.
— Вы говорите о Пленке? — скривился майор. Грубер испытывал одновременно и раздражение, и облегчение, что его избавляли от трупа. — У нас есть более компетентные медэксперты, которые могли бы...
— Конечно, — оборвала его Роберта. — Но мой эксперт обожает маленьких зверушек и работает в Музее по ночам. У меня карт-бланш? — Молчание майора было равносильно согласию. — Отправьте тело в кабинет 117. А я отправлюсь туда, чтобы предупредить.
— Нет. Вас будет сопровождать Мишо.
— Да тут всего двести метров...
— Ничего не хочу знать. Если убийца бродит по округе... И прибудете на место быстрее.
Как раз в это мгновение Мишо вошел в инсектарий.
— Он и вправду глухонемой? — спросила Роберта, искоса рассматривая водителя.
— Неужели я буду рассказывать вам сказки? Нам его прислали из морского порта. Прекрасный рекрут. Хотите с ним поговорить? Он читает по губам. Не так ли, Мишо? — майор тщательно выговорил последние слова.
Смотревший на него водитель не ответил.
— Никакого волшебства, — усмехнулась Роберта. — Язык глухих учат в Колледже колдуний. Часть общей программы обучения.
Мишо что-то беззвучно выговорил, глядя на нее. Роберта расхохоталась.
— Что такое? — нервно спросил Грубер. — Что он сказал?
— Шутка, очень забавная шутка. Думаю, мы с ним сработаемся. Постарайтесь, чтобы труп не исчез по дороге.
Роберта покинула инсектарий, насвистывая какую-то мелодию. Водитель шел перед ней. Наметанный взгляд Грубера отметил, что глухонемой двигался шаг в шаг с колдуньей.

* * *

Пленк уже давно сменил одеяние колдуна на халат ученого. Его династия была тесно связана с Эфиром, и, будучи врачом-физиком Музея, он использовал его в промышленных количествах в виде формалина. Он был очень любезен и искал малейшую информацию, которая могла способствовать раскрытию великой тайны Творения. Он не чурался шутки, что не мешало ему быть чрезвычайно компетентным в своей области.
Мишо и Моргенстерн пришлось вывести машину, обогнуть зоо, потом объехать улицу, где велось строительство, чтобы оказаться в точке старта. Автомобиль решительно не был самым быстрым достижением человека в области транспорта, особенно в городских условиях. И когда Роберта толкнула дверь лаборатории 117, труп уже был там.
— Вижу, ты получил мою маленькую посылку?
— Кровавую. Другой от тебя и не ожидал, но по крайней мере это отвлечет меня от шиншилл.
Логово, как называла Роберта его кабинет, было высоким и узким. Десятки грызунов и мелких млекопитающих смотрели на них неподвижными блестящими бусинками глаз из-за стеклянных витрин шкафов, стоящих в четырех углах комнаты. В центре располагался большой стол с мраморной столешницей, который служил для вскрытия трупов и изготовления чучел. Рядом был столик на колесиках, на котором в строгом порядке лежали режущие и прочие инструменты разных размеров.
Хирургическая лампа освещала изуродованный труп. Колдунья на мгновение застыла, увидев этот натюрморт в резком и беспощадном свете.
Пленк надел рабочий халат поверх городского костюма. Роберта положила сумку и тоже надела халат.
— Это сделали муравьи, — сообщила она. — В инсектарии.
— Знаю.
Они заняли места по обе стороны стола.
— Тебе сказали инспектора?
Пленк натянул пару резиновых перчаток.
— Нет, я уловил их мысли. Дурная привычка Эфира, от которой я никак не могу избавиться.
Он принялся за работу, раздвинув обглоданные ноги трупа.
— Мы имеем дело с женщиной.
Он оставил ноги и перешел к окровавленному шару, когда-то бывшему головой, на которой осталось несколько прядей слипшихся волос. Он разжал зубы трупа и обследовал рот, направив внутрь свет лампы. Он вырезал нижнюю челюсть и уложил ее на салфетку, тут же окрасившуюся в багровый цвет. На трех зубах имелись коронки. Он вырвал один из зубов и отмыл его под краном. Потом показал Роберте.
— Женщина преклонного возраста. Лет шестьдесят. Коронка поставлена до Великого Потопа. Быть может, ее ставил мой дед. Он был лучшим дантистом Базеля.
Пленк бросил свидетельство иной эпохи на металлический поднос, электропилой вскрыл череп, заглянул внутрь, разрезал тело от шеи до паха и выключил электропилу.
Роберта подошла ближе. Пленк присматривался к каждой детали, пытаясь воссоздать мозаику.
— Хочу узнать, была ли смерть внезапной, — объяснил он. — Или процесс продолжался долго.
Он раздвинул края разреза и заглянул внутрь.
— Ее буквально выели изнутри. Легких не осталось. Желудок почти съеден. Я знаю толк в грызунах... Сколько времени это длилось?
— Более двух часов, между двумя обходами сторожа. Если он говорит правду, — ответила Роберта.
— Невозможно.
Пленк снял перчатки и задумчиво рассматривал труп.
— Как невозможно? — осведомилась Роберта.
Медик направился к полке, снял с нее толстую книгу в черном кожаном переплете, перелистал и нашел нужную страницу. Роберта встала рядом. Рисунок изображал муравья-солдата. Красно-оранжевый панцирь и мандибулы в форме скрещенных сабель.
— Представляю — Полиэргус руфесенс, — сказал он. — В своей категории самый маленький убийца. Но считается, что амазонские муравьи не нападают на человека. И не могут разделать взрослого человека за два часа. Тем более что эта женщина умерла не сразу. Она должна была отбиваться. Почему она не убежала из инсектария? — Он вновь натянул перчатки. — Помоги перевернуть.
Труп был удивительно легким. Спина тоже была изъедена. Но оставалось несколько лоскутов кожи на позвоночнике, похожих на клочки обоев на ободранной стене.
— Надо было начать с внешнего осмотра, — сердито обругал себя Пленк.
Он осмотрел квадратик кожи под лупой. Тот был покрыт липким веществом, часть которого он сковырнул. Положил его под микроскоп, глянул в окуляр, потом с ворчанием вернулся к трупу. Роберта воспользовалась его отлучкой, чтобы изучить вещество. Оно было липким и издавало сладковатый запах. Пленк, застыв, как восковая фигура, рассматривал кусочек кожи, зажатый между большим и указательным пальцами.

Предыдущая страница 2 Следующая страница


3 Эрве Жюбер

Роберта коснулась вещества и кончиком языка попробовала его. Медик обернулся к ней и сказал с мрачным видом:
— Ей просверлили позвоночник дрелью. Той же, наверное, которой проделали отверстие в витрине. Женщина была парализована.
Колдунья глянула на едва видимое отверстие в позвоночнике.
— Остается только спросить, — продолжил Пленк, — может ли существо в здравом уме проявить такое зверство... Теперь мы знаем, что она была неподвижна. Остается узнать, почему муравьи сожрали ее...
— Мед, — объявила Роберта.
— Что?
Его глаза проследили за взглядом колдуньи и остановились на подносе.
— Ее намазали медом или чем-то похожим. Можешь попробовать, если хочешь. Вкусно.
— Мед? — Он в свою очередь снял пробу. Посмотрел на труп, почесывая подбородок. — Натуральный. Но это не объясняет, почему муравьи выели ее изнутри. Положим ее на спину.
Пленк уложил в труп изъятые органы. Потом попытался воссоздать путь муравьев, вскрыв тело точными ударами скальпеля. Роберта с трудом успевала следить за его движениями.
— Ага, — проворчал он, увидев первых муравьев. Они слепились в гроздь в бронхах рядом с сердцем. Он извлек его и положил на поднос.
— Желудочки нормальны. Даже кровь еще не окончательно свернулась.
Воцарилось молчание. Наконец медик достал крохотную металлическую коробочку, из которой торчали электроды. Он обтер находку тряпкой. На коробочке мерцал красный глазок. На корпусе имелись цифры и буквы.
— Ответ на последний вопрос, — триумфально объявил он.
— Сердечный стимулятор? — удивилась колдунья. Пленк держал устройство, словно кусочек сахара.
Проводки, отделенные от желудочков, искрились.
— Пошли, я покажу тебе нечто удивительное. Они вышли из кабинета и перешли в обширное помещение напротив. Здесь на белых керамических подставках стояли прозрачные ящики. Неоновые лампы, подвешенные к потолку, давали свет, похожий на холодный свет в инсектарии.
— Логово моего приятеля-энтомолога. Он как раз работает с муравейником.
Пленк поднес стимулятор к ящику, наполовину наполненному землей. Через несколько секунд появились крупные черные муравьи и полезли друг на друга, протягивая усики к крохотному электрическому спруту.
— Мой коллега проводит опыты по воздействию электричества на муравьев. Ему удалось повторить вибрации, которые издает муравьиная матка. Миленькие мои, — просюсюкал он, обращаясь к обеспокоенным солдатам. — Думаете, какой-то бяка захватил в плен вашу матушку?
Он зажал стимулятор в кулаке и направился обратно в свою лабораторию.
— По крайней мере мы можем идентифицировать жертву, — весело объявил он.
Он позвонил в больницу, откуда через минуту поступила нужная информация. Номер стимулятора совпадал с номером некой Марты Вербэ, пенсионерки, проживающей в Университетском квартале. Роберта позвонила Груберу, надеясь найти его в кабинете. Майор никак не прокомментировал результат вскрытия. Но подтвердил встречу в восемь часов утра в его кабинете.
— Бедная Марта, у вас не было шансов выкрутиться, — вдохновенно произнес Пленк, глядя в потолок и ожидая ответа. — Нет! Не кричите! Страдания уже позади. Мы знаем, что произошло. Только без подробностей, прошу вас.
Роберта тихо подобралась к нему, опасаясь нарушить контакт колдуна с Эфиром.
— Говоришь с ней? — прошептала она, готовая слушать.
Пленк положил палец на губы. Царила мертвая тишина.
— Похоже, она ушла окончательно, — сказал он, пожав плечами.
Роберта хотела хлопнуть его по спине, но он увернулся.
— Пленк, ты — поганый фокусник.
— Если бы я мог с ней говорить, то потребовал бы имя и адрес убийцы.
Роберта схватила свое пальто. Надела, взяла сумочку и расцеловала медика со словами:
— Мне пора. У меня совещание рано утром. А если я не отосплюсь, майору придется иметь дело со злой фурией.
Пленк проводил ее до дверей Музея. Мишо ждал, сидя за рулем. Роберта признательно улыбнулась ему и села на соседнее сиденье. Медик в забрызганном кровью халате не спускал глаз с удаляющегося автомобиля. Животные в зоо никак не успокаивались. Но его внимание привлек другой шум. Он прислушался и через некоторое время ответил:
— Можете успокоиться, Роберта — лучшая. Она отыщет того, который так поступил с вами.

Роберта проснулась в шесть утра, думая, что уже семь часов.
— Хватит! — разозлилась она. — Перехожу на базельский меридиан.
Она встала и изготовила настойку цирцеи опушенной. Волшебная травка была идеальным способом перевода внутренних часов на верное время.
Пока на газу согревалась вода, колдунья смотрела на лагуну. Ночью собрались облака и замерли на линии плотины. За ними на воде сверкал тонкий месяц. В светлое время Роберта могла различить вершины лунных гор и глубокие долины невооруженным глазом. Но влага, скопившаяся в атмосфере, пропускала теперь лишь полоску пепельного света.
Она залила кипятком листья цирцеи, добавила сахара и выпила питье мелкими глотками. Потом вернулась в гостиную.
— Надо закончить свитер майора, — сообщила она Вельзевулу, который храпел, развалившись рядом с корзиной с мотками шерсти.
Она вдруг ощутила, что растет, взмывает в воздух. И одновременно прекрасно ощущала свое тело, здание, Базель, мир. Все было удивительно просто и логично...
Действие колдовства продлится не более часа. Потом она вновь обретет свои шестьдесят девять килограммов и сто пятьдесят шесть сантиметров. Но зато будет настроена на частоту города. Сейчас надо было принять ванну. Она наполнила ванную водой на три четверти. Схватила шарик мыла и бросила в воду. Розовая и ароматная пена пышной шапкой поднялась до крана. Роберта окунулась в нее, словно в теплое одеяло, издавая довольные стоны. Обеспокоенный кот подошел к ней. Его хозяйка лежала с закрытыми глазами и улыбалась.
Это было в прошлый сентябрь, вспомнила она. Она собиралась связать зимний пуловер Гансу-Фридриху с довольно широкими ячеями, чтобы в них проходили иголки. Снимала мерку с ежа-телепата, когда тот передал ей мысль, уловленную в голове кота.
Надоела сухая жратва. Голод. Сегодня вечером слопаю глупую птицу, думал Вельзевул. А перья оставлю в гнезде колючего зверька. Колдунья решит, что он виноват.
Тогда Моргенстерн схватила кота за загривок и подняла к лицу.
— Сделаешь это, и я изготовлю из твоей шкуры теплые тапочки.
Роберта набрала полную ладонь розовой пены, изготовила грызуна и дунула, чтобы облачко взлетело в воздух. Еж медленно спланировал к Вельзевулу и взорвался на его носу. Кот замяукал и исчез. Перед глазами колдуньи возникло изувеченное тело Марты Вербэ.
— Ну нет! — воскликнула она. — Никаких трупов до завтрака!
Она быстро вылезла из воды, накинула на плечи фиолетовый халатик, вошла в гостиную и рухнула в любимое кресло. Свитер майора, вспомнила она. Хоть мысли пойдут по другому пути.
Она извлекла из корзины недовязанный свитер, для которого выбрала мягкую шерсть светло-серого и темно-серого оттенков. Оставалось довязать ворот. Взяла спицы и несколько минут работала, забыв, как ей казалось, обо всем.
Внезапное и неожиданное недомогание сжало грудь, и она упустила несколько последних петель. Гостиная изменилась и поплыла перед ее глазами. На расплывчатую картинку наложилось воспоминание, связанное с Мартой Вербэ. Оно исходило от окна.
Роберта, смирившись, отложила свитер и пошла в направлении, которое указывал ее дух. Она испытала истинный шок, увидев вместо своего отображения маленькую девочку, шедшую ей навстречу. Ей было тринадцать лет. Он гостила у Штруддлей. Внизу на улице происходило что-то важное.
— Гони зверя!
— Ату его! Ату его!
— Убьем чудовище! — кричали базельцы. Вооруженная толпа двигалась внизу плотными рядами.
Их было около сотни, и они направлялись к Музею.
Роберта поспешно отступила и глянула на свои руки, руки женщины пятидесяти лет, потом на свое вновь постаревшее отражение. Она вернулась домой. Почему убийство в инсектарии вернуло то воспоминание? Она несколько минут стояла неподвижно, пытаясь сложить мозаику из кусочков воспоминаний, хранившихся в памяти, пока действие цирцеи не успело прекратиться.
Сорок лет назад после серии странных несчастных случаев возник слух. Говорили об убийце. Весь город верил слуху. Как его называли? Каким именем назвали химеру?
Последний крик, принесенный ветром, донесся до нее с улицы тех лет.
— Смерть Туманному Барону!
Туманный Барон, вспомнила она. Ну конечно.
Серийный убийца, чьи паранормальные способности так и не были доказаны. Но он породил короткую волну коллективного безумия. Это случилось сразу после Великого Потопа. Однажды вроде была замечена призрачная фигура, за которой гнались через весь город. Роберта видела тех вооруженных людей. Их охота закончилась в зоо. Озверевшие люди так перепугали диких зверей, что некоторых пришлось прикончить.
Роберта открыла окно гостиной. Повеяло прохладой. День занимался ветреный.
— Туманный Барон, — прошептала она, созерцая город.

УНЕСЕННЫЙ ВЕТРОМ

Несмотря на все усилия, Мартино никак не мог слезть со своего насеста. Притяжение было слишком сильным, и он тщетно тратил силы, пытаясь добраться до земли. Он изготовил из пояса петлю, с трудом зацепив ее за третье кольцо, самое нижнее из тех, до которого смог дотянуться, но по-прежнему был в пятнадцати метрах от пола.
Закрепившись, он впал в дремоту, а потом и вовсе провалился в глубокий сон. В состоянии невесомости Мартино спал, как детеныш сони.
Во сне он прогуливался по странному дому. Пересек несколько внутренних двориков с меняющимися небесами, бальные залы с танцорами, извилистые коридоры, шикарно обставленные спальни с множеством зеркал на стенах, кухни с пылающими или холодными, как могилы, очагами. Он поднимался и опускался по лестницам из дерева, камня и бумаги. Однажды пересек веревочный мостик, натянутый над садом-джунглями. Витраж над его головой изображал преследующих его хохочущих богов.
Мартино понимал, что путешествует по своему колдовскому древу. Пропуском ему служил перстень. Он встретил всех колдунов своей династии. Некоторые напугали Клемана, как его бабушка, которая посыпала его детские сны толчеными кошмарами. Но большинство встречали его приветливо, успокаивали его, с бесконечной нежностью целовали. Кое-кто даже делал ему предложения, но эти испугали его сильнее ночных кошмаров.
Одна из колдуний, красавица, хотела предсказать ему будущее. Вторая выпивала вместе с вооруженными людьми в задымленном зале таверны. Он инстинктивно понял, что попал в окрестности Франкфурта. Как и понимал то, что золотые монеты, разбросанные по столу, были серой и ртутью, подвергшимися умелой трансмутации. Он увидел позже и женщину, которая рожала женщину. Испугался столь невиданной тайны и бесшумно удалился.
Он приближался к стволу, а одновременно к корням. Предпоследнее крыло было открыто всем ветрам. Он спустился по самой длинной лестнице своего существования. Поручни лестницы представляли собой гротескные скульптуры. Ступеньки из черного мрамора с золотыми прожилками, скользкие и шершавые одновременно, привели его к двери из черного дерева. Молоток выглядел металлической рукой — левой рукой с перстнем на среднем пальце.
Мартино, не постучав, толкнул дверь и увидел подвал с низким сводчатым потолком, пол был засыпан песком. В очаге горел огонь. Тень, стоявшая перед огнем, обернулась. Он проснулся.
Занимавшаяся заря заливала Далиборку бледным светом. Луна наконец спряталась. Следователь протер глаза и потянулся в пустоте. Уперся спиной в свод, схватился за кольцо и расстегнул ремень. С ловкостью обезьяны спустился вниз и наконец смог стать на ноги. Эта ночь, проведенная между небом и землей, несмотря на богатый подробностями сон, не замутила разума и не лишила силы руки и ноги.
Его машина по-прежнему стояла между святилищем и историческим кварталом. Капот был покрыт каплями росы. Мартино открыл кран бензобака, крутанул ручку. Двигатель завелся с первой попытки. Он сел за руль, включил скорость и оставил Малую Прагу позади.
Главная улица цыганского квартала была пуста. Мартино пронесся по ней, прижав педаль газа к полу, не беспокоясь, что выхлопы разбудят всех жителей. Если бы он хоть раз бросил взгляд в зеркало заднего обзора, то увидел бы раскрывающиеся окна, кулаки, грозящие ему вслед, и услышал бы проклятия. Но зачем другу орлов, хозяину неба, думать о столь пустых и земных вещах?
Он миновал портик Вестминстера и поднялся по пандусу до карниза. Его ликование не уменьшалось, скорее наоборот. Он, визжа шинами, вылетел на прямую улицу. Появись перед ним пешеход, собирающийся пересечь проезжую часть, он клаксоном погнал бы его впереди себя, как зайца.
Он на полной скорости добрался до Музея. И здесь инстинктивно притормозил. У решетки зоо стояли два милиционера. Он остановился рядом с ними. Один из них жестом приказал ему проезжать.
— Клеман Мартино, номер 6373, — напыщенно бросил он. — Я из своих. Что здесь происходит?
— Ваше удостоверение, — ответил милиционер, которого было трудно смутить.
Следователь протянул министерское удостоверение со своей двойной генетической спиралью. Милиционер сунул его в считывающее устройство, глянул на экран и вернул владельцу.
— Вас ждут в Криминальном отделе. Со вчерашнего вечера.
— Со вчерашнего вечера?
Милиционер вернулся на свой пост.
— Со вчерашнего вечера, — повторил следователь.
От невероятного рева из зоо по его спине пробежала ледяная дрожь. Мартино нажал на газ, словно за ним гнался хищник.

Со своими деревянными стульями, черной доской и Виктором-Скелетом, послушно сидящим за столом инспектора-инструктора, зал заседаний Криминального отдела походил на классную комнату прежних времен. Потолком служила запыленная стеклянная крыша. А дальше начинался колодец до последнего этажа башни — в него и врывался солнечный свет.
Восьми еще не было. Но один из следователей был уже на месте — он с закрытыми глазами сидел, вытянув ноги и скрестив руки на груди. Роберта улыбнулась, узнав его. На цыпочках подкралась к нему, надеясь напугать.
— Простите, но вы двигаетесь как безумный трамвай, несущийся под откос.
Роберта, покраснев, остановилась. Мартино встал, повернулся и поцеловал руку своей напарнице.
— Говорят, вы стали неплохим колдуном. Но это не дает вам права сравнивать меня с безумным трамваем.
Она легонько потрепала его по щеке, заодно ущипнув. Теперь покраснел Мартино. Он был рад вновь встретиться с нею. И с удовольствием бы обнял и расцеловал. Но по глупой скромности не решился.
— Как поживает господин Роземонд?
— Отлично, малыш Мартино, отлично. — Она села на стул рядом с ним. — Могу вас просветить — ваше колдовское древо будет закончено через две недели. Немного письменных упражнений, и я передам пергамент в колледж.
— Потрясно! Мать организует хеппенинг в ближайшие дни. Вы должны обязательно прийти. Она преследует меня вопросами о вас.
— Она получит ответы. Теперь о деле... — Роберта нахмурилась и суровым голосом отчитала его. — Грубер ищет вас почти целую ночь. Вы должны быть в пределах досягаемости. Любой следователь отдела...
— Знаю, знаю. Знаю все от А до Я. Но я действительно попал в безвыходное положение. Расскажу вам потом. А пока вынужден помалкивать, — произнес он с видом заговорщика, хотя совсем не походил на такового.
— Опять тайны? Хотя наше расследование еще и не начиналось? — спросила Роберта.
— Зачем Грубер созвал нас? Что на самом деле происходит?
— Вскоре узнаете. — Роберта сверилась с внутренними часами, установленными на ближайшие полгода. — Майор не задержится.
Появился Мишо. Увидев его, Мартино сразу подумал о лисе. Автовозницы оценивающе оглядели друг друга, со знанием дела разбираясь в деталях кожаных комбинезонов. Мишо выбрал место в глубине зала.
— Вы его знаете? — спросил младший у своей крестной матери по волшебству.
— Новый водитель отдела. Очарователен и примерно скрытен.
— Водитель?
Заинтригованный Мартино повернулся в его сторону. Мишо не замечал соперника. Опершись спиной о стену и раскачиваясь на стуле, он наблюдал за балетом двух мух, резвящихся под стеклянным потолком.
Зал постепенно заполнился. Многие приветствовали друг друга, как старые знакомые. Мартино, который всегда чувствовал себя единственным следователем-мужчиной в Криминальном отделе, принял высокомерный вид. А Роберта повторяла себе, что ситуация была действительно тяжкой, если Грубер протрубил боевой сбор маленькой фаланги резервистов, над которыми пока еще сохранял видимость власти.
Майор вошел в зал с папкой под мышкой. Воцарилась тишина. Он взошел на возвышение и на мгновение застыл, увидев, что место занято Виктором-Скелетом. Наконец бросил папку на стол и оглядел аудиторию, засунув большие пальцы в карманы жилета и приняв военную позу.
— Все собрались, — удовлетворенно произнес он. — Можно начинать.
Он взял мелок и принялся крошить его на мелкие части. Каждый раз заканчивая фразу, отметила Роберта.
— Были совершены три преступления. Три преступления менее чем за двое суток. А мы только сейчас узнаем об этом.
«Три? — спросила себя Роберта. — Значит, парнишку-сироту и булочника бросили в ту же корзину, что и Марту Вербэ».
— Я собрал вас не для того, чтобы отпраздновать событие, хотя Базель не знал убийств вот уже пять лет. Дело в том, что метчики ничего не увидели. По скудным сведениям, сообщенным Переписью, авария, жертвой которой стали наши маленькие помощники, не будет устранена в ближайшие дни.
Бывшие инспектора, вынужденные заняться другой работой из-за эффективности метчиков, встрепенулись на своих стульях. Вернулось время сыщиков. Они покажут технократам Безопасности, что нюх и знание местности могут поставить мат любым технологиям и автоматам.
— Наша очаровательная сотрудница Роберта Моргенстерн выяснила, каким образом убийца действовал, расправляясь с одной из жертв.
Колдунья встала, чтобы все могли ее видеть.
— Искусство и метод, — поправила она. — С помощью Пленка из Музея.
— С помощью Пленка, — согласился Грубер. — Подведем итог — у нас три трупа. Марта Вербэ, убитая в инсектарии зоо; Анджело Паскуалини, булочник, чьи кости были обнаружены в хлебопекарной печи; Вацлав Скадло, мальчик из приюта, от которого остались лишь фрагменты генетического кода, рассеянные по вентиляционной трубе тоннеля Черной горы. Что касается Паскуалини, то кто-то засунул его в печь и сжег. Положение костей свидетельствует о том, что мужчина пытался выбраться наружу. — Грубер бросил опечаленный взгляд на сидящий скелет, быть может, ожидая одобрения с его стороны. — Скадло прикончил проходческий щит. Но кто-то им управлял. И здесь метчики ничего не заметили, а убийца после себя никаких следов не оставил. Что касается Марты Вербэ...
Грубер отбросил раскрошенный мелок, вытер руки и взял со стола папку. Открыл ее и начал:
— Могу поздравить тех, кто еще не позавтракал.
Майор говорил около часа, называя имена, места, часы и прочие необходимые детали, касающиеся трех убийств, требующих раскрытия. Сосредоточенный Мартино строчил в своей записной книжке. Кое-кто записывал речь майора на магнитофон. Роберта извлекла блокнот, купленный в Историческом квартале, и делала записи между рецептом волованов Штруддля и галантными стихами, посвященными Грегуару. Мишо не сводил глаз с губ майора.
— Никакие сведения об этих делах не должны просочиться наружу, — закончил Грубер. — Если базельцы узнают, что их можно безнаказанно пришить, избирательная кампания будет поставлена под сомнение. Я встречусь с каждым из вас отдельно, вручу пропуска и распределю задачи. Роберта Моргенстерн и Клеман Мартино, состоящие на службе, от этой формальности освобождены. Вопросы? — Десять секунд царила полная тишина. — Прекрасно. За работу.
Грубер вышел из зала.
— Глядите, — шепнул Мартино Роберте. — Кто-то сумел прицепить бумажную рыбу на спину майора.
— Правда, ведь сегодня 1 апреля, — улыбнулась колдунья. — Я рада, что традиции не прерываются.
Те, кто заметил фарс, спрашивал себя, кто умудрился проявить такую ловкость рук. Сидящий за столом Виктор-Скелет не смог сдержать улыбки.

Мартино умчался, как только они вышли из муниципального здания. Надо кое-что проверить, сообщил он с видом заговорщика. Запрыгнул в машину, предложив Роберте подвезти.
— Туда, куда я собиралась сходить вместе с вами, можно добраться и на трамвае, — ответила она, поджав губы.
Молодой человек не обратил внимания на язвительное замечание, крикнул «Чао!», гуднул клаксоном и сорвался с места, подняв облако пыли, которая осела на мостовую и нос колдуньи.
Он не менялся. А она так надеялась, что он обретет добродетели спокойствия и терпения... Плохое начало. Таким вещам в Колледже колдуний не обучали.
Неторопливый трамвай довез Роберту до Дворца правосудия. Она взбежала по массивным ступеням и с уверенностью жрицы проникла в юридическое святилище, пересекла зал ожидания, прошла по галереям, коридорам и мостикам, чтобы добраться до архивов Министерства безопасности, которые разместили здесь по каким-то административным соображениям. Архивариус Марселей недовольно поморщился, увидев, как она входит в обычно пустой читальный зал. К нему почти перестали обращаться с тех пор, как метчики и Картотека взяли на себя раскрытие преступлений.
— Надо же. Роберта Моргенстерн. Напоминаю вам, что два года назад вы взяли план древнего Базеля. И не отвечали на мои напоминания. Ваша карточка сохранилась. Я всегда держу ее при себе.
Она хлопнула себя по лбу.
— Где моя голова? Я верну его вам в самые ближайшие сроки. Марселей, могу ли я попросить о маленькой услуге?
Колдунье было достаточно сосредоточить свою власть обольщения в смарагдовых глазах, как архивариус стал послушнее овечки.
— Чем могу помочь? — с трудом выговорил он.
— Туманный Барон, вам что-нибудь говорит это имя?
Марселей ответил после пяти секунд раздумья.
— Одно из последних дел, собранное моим предшественником. Стоит либо на Ту, либо на Ба.
Роберта села за стол и включила настольную лампу. Она слышала, как Марселей передвигает лестницу между высокими полками, заставленными папками и бумагами. Он вернулся с пыльной коробкой в руках.
— Стояла на Ба, можно было догадаться. — Он поставил коробку перед ней. — Все, что известно о Бароне, собрано здесь. Любопытная тема. Личные поиски?
Глаза Роберты за долю секунды похолодели. Марселен счел разумным удалиться.
— Меня ждет работа. Если что-то понадобится...
В коробке лежали пожелтевшие вырезки из газет того времени. Роберте понадобилось некоторое время, чтобы отделить зерна от плевел. Она нашла то, что искала, в статье, подписанной Е. Пишенеттом для Газеты лагуны, известной своей антимуниципальной позицией. Статья рассказывала о пресловутой погоне до зоо, воспоминание о которой пришло ей на память сегодня утром. Заголовок гласил:
ТУМАННЫЙ БАРОН ПРОСКАЛЬЗЫВАЕТ СКВОЗЬ ЯЧЕИ СЕТИ!
Статья начиналась так:

Базель стал театром странных событий, которые напоминают, что в эти смутные времена мы можем в любой момент окунуться в мрачное Средневековье.

Роберта раздраженно вздохнула. Средние века были чем угодно, но не временами мракобесия. Правда, Пишенетт писал в эпоху, когда умами правили гротеск и невежество. Война за сушу могла стать невероятно жестокой. Самые грубые образы принимались за чистую монету. Паникующие массы могли пойти за любым тиранчиком, который провозглашал себя Спасителем. Чудо, что в этих испытаниях уцелел хрупкий муниципалитет...

В десять часов утра распространилась весть, что знаменитый Туманный Барон был замечен на севере города. Вскоре под новым Барометром центральной аптеки собралась толпа. В одиннадцать тридцать группа в сотню человек, в которую входил и ваш покорный слуга, вооружилась и решительно двинулась в путь, чтобы преградить дорогу зловещему существу, о маршруте которого поступали обстоятельные, хотя и противоречивые доклады. С Черной горы дул сильный порывистый ветер, мешавший нам. Но мы добрались до зоо, сотрясая стены верхнего города нашими возмущенными, но справедливыми воплями. Подумайте только! Туманный Барон нарушал безмятежность наших мирных граждан уже целые полгода. А новое Министерство безопасности, несмотря на все уверения и новенькую башню-штаб, было не в силах помешать ему творить зло (список его преступлений приведен ниже). Наш печатный шаг довел нас до базельского зоо, в котором, должен подчеркнуть, разруха граничит с непотребством. В момент, когда над всеми животными и растительными видами нависла угроза Великого Потопа, когда наши дни сочтены, мы представляем последним представителям природы загаженные клетки, гнилое сено и тухлое мясо.

Пишенетт, подумала Роберта. Она уже слышала где-то это имя.

Какие слова я могу найти, дорогой читатель, чтобы описать сцены, добровольным свидетелем которых я стал?

Роберта предпочла пропустить эти слова. Подробное описание того, что она видела вчера вечером. Звери в панике, клетки, похожие на ловушки, почти всеобщий призыв о помощи великого древа эволюции.

Наконец мы увидели его. Загнанного в тупик. Мы замерли, образовав безмолвный полукруг. Животные замокли, прекратив шум, знакомый еще Ною. Мы в полном молчании глядели на Зверя, призрачного, величественного и невероятно ужасающего. Колосс был изваян в граните, но оставался наброском. Он имел человеческие очертания, но контуры его были нечеткими и подвижными.

Роберта сразу перешла к следующему абзацу.

Мы бросились в атаку. Нас пленил внезапный порыв ветра. Туманный Барон испарился, оставив у нас неутоленную жажду мести.

— Ну и дела, — пробормотала колдунья.
Она быстро просмотрела остальные вырезки. Пишенетт пересказывал свою историю в том же стиле добрую дюжину раз. Барон больше не появился, и слух опал, как взбитые сливки. Умы теперь занимала новая организация их кусочка суши и строительство плотины.
Роберта просмотрела список явлений Барона базельцам и отметила в блокноте дни и места:

Предыдущая страница 3 Следующая страница


Танго Дьявола 4

27 июля: квартал университета;
28 июля: подножие Черной горы; зоо.

Она сравнила данные с записями, сделанными в Криминальном отделе.

30 марта: зажарен Паскуалини;
31 марта: на заре растерзан Скадло; Марта Вербэ и муравьи.

* * *

Дни и месяц не совпадали. Но Роберта предчувствовала, что при тщательной проверке дат и мест появления Барона два поколения назад совпадения обнаружатся.
Последняя заметка, сделанная Пишенеттом, говорила:

29 июля: Барона видели на муниципальной ткацкой фабрике около четырнадцати часов. Была жертва, Бернадетт М., которая оправилась от ранений.

Роберта глянула на часы, висящие над дверью. Она успевала. А когда собирала газетные вырезки, обратила внимание на незамеченный министерский документ. Он исходил из только что созданного Криминального отдела. Расследование дела Туманного Барона было поручено молодому следователю. Глаза Роберты округлились, когда она прочла его имя.
— Мой дорогой майор, — прошептала она. — Даю руку на отсечение, что совпадение мест от вас тоже не ускользнуло.
Она закрыла коробку и вернула ее Марселену. Тот вносил в каталог тоненькую книжечку, заглавный лист которой был украшен роскошной розой ветров. Архивариус поспешно спрятал ее, увидев рядом колдунью.
— План верну при первой возможности, — пообещала она перед тем, как исчезнуть.
Испаряющийся убийца, думала она, покидая Дворец правосудия. Это понравится Мартино. Но все же интересно было знать, что за срочную вещь он отправился проверять.

Обсерватория отдела предотвращения природных рисков расположилась, как орлиное гнездо, на крыше башни. К ней вели триста восемьдесят четыре ступеньки. Мартино потратил на подъем менее получаса, что само по себе было подвигом. Двое служащих рассеянно глянули на него. Следователь был частым гостем. Кто другой, как не частый гость, станет тратить время на подъем?
Обсерватория имела диаметр в десять метров. Наружу выходили овальные окна. Три четверти окружности занимал рабочий стол. На нем лежало множество инструментов: метеорограф-регистратор, волосной гигрометр, барометры и ртутные термометры... Диски дождемера стояли вертикально в ряд. Перед пустыми стульями лежали толстые закрытые тома, погодные карты.
Служащие без устали вручную переносили на карты цифровые данные, которые выплевывал метеорограф. Так они получали средние значения и составляли бюллетени предсказания погоды для министерства. Мартино подошел ближе и глянул на цифры. Последовательность пиков и провалов рассказывала о воздухе, этом атмосферном океане, в котором купались все.
Верхняя линия указывала силу ветра. За последние сутки она неуклонно лезла вверх. А барометр упал на пять пунктов. Температура оставалась постоянной. Ветер выбирал направления хаотично. И менял румб трижды в час. Нижняя линия, линия осадков, была пока девственно чистой.
Мартино вышел на мостик. Он схватился руками за поручень и проникся величественным спектаклем, который предлагала обсерватория. Облака, несущиеся от одного горизонта до другого, походили на серые рваные тряпки. Ветер терзал их и скручивал, словно пытаясь выжать. Вскоре начнется дождь.
Внезапный порыв ветра бросил молодого человека вперед в сторону бездны. Флюгера и анемометры на крыше обсерватории словно сошли с ума. Мартино вернулся в помещение. Служащие заворчали, прижимая руками бумаги, которые пытался унести ворвавшийся внутрь ветер.
— Ну и погодка! — бросил молодой человек.
— Скоро польется дождь, — кивнул один из служащих, затачивая карандаш. — Не позже, чем завтра.
— Ничего хорошего не бывает, когда начинается дождь, — наставительно добавил второй.
— Точно, — согласился Мартино. — Хорошо, я кое-что проверю в кладовке.
Он закрылся в небольшом закутке, занимавшем крохотную часть обсерватории со стороны Черной горы. Там складывалась документация, личные вещи, хозяйственные принадлежности, аккумуляторы. Именно здесь следователь хранил результаты своих исследований атмосферы, записывая в такую же тетрадь, как и его рабочая тетрадь. Только обложка была синей, а не красной.
Он открыл ее и перелистал страницы, исписанные сжатым почерком. Там же имелись схемы со стрелками — результат долгих блужданий по базельским улицам и наблюдений за ветром. Искомое находилось в самом конце. Три страницы, которые он списал из анонимного документа под названием Исследование о наземных ветрах, проносящихся по Базелю. Он обнаружил его в обсерватории между двумя старыми календарями. Никто не знал, откуда появилась эта брошюрка с розой ветров на заглавном листе. И никто не знал, кто мог ее написать.
Автор (мужчина или женщина) установил анемометры в разных частях города и месяц за месяцем заносил малейшие изменения ветра на уровне прохожих. Зондируя улицы города, он выявил особый ветер, который дул в определенных зонах в ритме, совпадающем с каждой лунной фазой с точностью швейцарской кукушки. Мартино тщательно выверил эти проявления, отмечающие появление новой луны. Но узнал не только это.
Вначале ветер пронесся по улице, где погиб Паскуалино. На следующее утро он выл у Черной горы. И в тот же день, ровно в тринадцать часов, обрушился на зоо.
Мартино достал красную тетрадь и внимательно перечитал записи: Паскуалино, Скадло, Вербэ. Ветер приходил на свидание каждый раз. Совпадение тех и других данных было идеальным. Просто, но необъяснимо.
Он вернулся к синей тетради. По состоянию луны, ветер сегодня будет кружить вокруг мусоросжигательного завода в районе четырнадцати часов... Мартино хотел проверить по брошюрке. Но у него уже возникло дурное предчувствие — половина документации была перенесена в другое место после его последнего посещения.
— Да, — подтвердил один из служащих. — Отправили в Архив министерства. Все найдете там.
Он едва успел спуститься, забежать домой, захватить оружие и помчаться к мусоросжигателю... Задавая себе вопрос, не совершает ли он большой глупости.

ОТМЕТИТЬ ЧЕРНЫМ КАМНЕМ

Майор следил за входом на ткацкую фабрику, спрятавшись за панно, заклеенным предвыборными плакатами. Роберта тоже пряталась, шпионя за ним. Она видела, как он нацепил черное пенсне и в открытую пошел по улице. Она дала ему уйти немного вперед, а потом двинулась следом, надеясь застать его врасплох на внутреннем дворе фабрики. Но он испарился. Как Туманный Барон в свое время.
— Даже если на ткацкой фабрике ткут сети филера, а не только ткачи, объясните, что все это значит?
Он оказался у нее за спиной. Снял пенсне — его глаза лучились хитрыми огоньками.
— Оберон Грубер по кличке Майор, — произнесла Роберта, гордясь, что наконец может назвать его по имени.
Низкорослый майор спрятал свое изобретение в верхний карман пиджака.
— Меня так не называли с Академии, — признался он с мечтательным взглядом.
— Я была в Архивах. Было очень странно читать ваше имя. В то время вам было столько, сколько сейчас Мартино.
Грубер, прищурившись, меланхолически созерцал прошлое.
— Послать меня в погоню за слухом... Что за шутки?
Он выпрямился. Перед ней опять стоял непоколебимый человек в сером фланелевом костюме.
— В любом случае речь идет о призраке, а он вовсе не безопасен. Послушайте, Роберта! У нас встреча с первым убийцей особого склада.
— Особого склада?
— Этот Туманный — аристократ, даю руку на отсечение.

Клеман Мартино сменил автомобильный комбинезон на хлопковый костюм, более подходящий для пекла мусоросжигателя. С шестизарядным револьвером в кармане он катил к центру уничтожения мусора, расположенному на берегу лагуны в самой отдаленной части Базеля. Когда он въехал на территорию центра, никто ни о чем его не спросил.
Он остановил машину между двумя горами мусора, ожидающего своей очереди на сжигание. Ветер гнал вонь в открытое море. Вдали гремели листы железа. Он вылез из машины и дальше двинулся пешком.
Мусоросжигатель выглядел кубом пятидесятиметровой высоты с одной трубой из черного кирпича. Гигантские раздвижные ворота были открыты нараспашку. Мартино просунул голову внутрь и крикнул:
— Эй! Кто-нибудь есть?
Никакого ответа. Он на ощупь проник в полумрак. Перед ним что-то краснело. Стояла удушающая жара. И становилось все жарче. Он снял каскетку. Глаза щипало. Было трудно дышать.
Свет стал ярче и окрасил кровавыми тонами клубы дыма. Мартино остановился. Чистое безумие. Он не мог идти дальше. Лучше вернуться сюда в сопровождении вооруженных людей. Он двинулся обратно, когда в нескольких метрах от него из тумана возникло чудовище и тут же нырнуло обратно.
У существа были огромные плоские стеклянные глаза, а вместо носа торчал хобот. Блестящий панцирь сочился жиром. Ни галлюцинация, ни фантасмагория. Мартино бросился вслед за ним, держа револьвер в руке. Изредка он замечал чудовище в разрывах тумана. Был ли это преступник? Какая связь между этим кошмарным видением и ветром, который вывел на него?
За его спиной послышался глухой шум — захлопнулись ворота. Чудовищный вдох всосал туман. Внутри стало светло. Мартино сообразил, что угодил в чудовищную ловушку.
В чреве печи из огнеупорных кирпичей высилась гора углей, похожая на термитник. По стенам бежали языки пламени. Чудовище схватило металлическую лопату и медленно повернулось к Мартино, который не был готов к схватке на варварской арене. Здесь царила такая жара...
Чудовище двинулось на Мартино — тот пошатнулся. До ворот добраться было нельзя. Он поднял револьвер. Его противник остановился, бросил лопату и показал руки. Потом снял шлем. Следователь увидел грубое, но явно человеческое лицо, которое выглядывало из охлаждающего комбинезона из зеленой резины.
— Кто вы? И что здесь делаете? — спросил человек-саламандра.
И, не обращая внимания на оружие, которым следователь угрожал ему, направился к щиту управления у ворот. Нажал несколько металлических кнопок. В верхней части печи раскрылись створки, через которые ушла часть горячего воздуха. Заметно посвежело.
«Что я здесь делаю?» — спросил себя Мартино, опомнившись.
Рабочий собрал в ладонь ручеек холодной воды, постоянно текущей по комбинезону, чтобы приложить к лицу терявшего сознание следователя. В печь ворвался ветер. Он яростно свистел и поднимал вихри пепла.
— Есть способы покончить с собой и попроще, — прохрипел рабочий. — Вы мешаете мне работать. Отдайте оружие.
Отбросил револьвер в сторону. Откинул запор ворот, но тот вернулся на место. Повторный маневр дал тот же результат.
— Ну вот. Теперь ворота не открываются.
Он хотел использовать интерфон. Но тот вышел из строя.
— У вас проблемы? — спросил Мартино, чувствуя себя полным идиотом.
Рабочий не слушал его. Он сражался с не подчиняющимися ему кнопками управления. Вдруг его резко отбросило назад. Створки захлопнулись. Стало темнее. Температура резко пошла вверх. Пламя в печи разгорелось с новой силой.
Мартино схватили сзади. Его держали за ноги и за грудь. Мешали ему обернуться. Он только видел черные шершавые руки на груди и на лодыжках.
Человек-саламандра отбивался от гигантского шестирукого паука. На кошмарном теле торчала громадная голова. Застежки комбинезона расстегнулись. Разжались полоски эластичного металла. Рабочего раздели. Поножи, нагрудники, двигатель и гидравлические соединения упали к его ногам.
Мартино удалось вцепиться в маховик ворот. Две новые руки схватили его за запястья, вывернули руки и прижали к спине.
Существо, сражавшееся с рабочим, разделилось надвое. Одна из частей приняла человеческий облик и подобрала снаряжение, лежавшее на полу. Приблизилась к Мартино и напялила на него комбинезон. Молодой человек и рабочий обменялись непонимающими взглядами. На плечи Мартино сел шлем, включилась гидравлика. По комбинезону полилась холодная вода.
В глубине печи вспыхнул яркий огонь. Тень подскочила к тени, державшей рабочего, и вновь слилась в одно существо. Полуобнаженного человека поволокли к зеву печи. Тот кричал и отбивался. Но напрасно.
Сквозь затемненные стекла Мартино видел, как рабочего подняли с земли и бросили в печь. Он пытался убежать, но чудовище следило за каждым его движением и лопатой подталкивало назад. Через несколько минут человек перестал двигаться.
Мартино не потерял сознания. Он во все глаза смотрел, пока продолжалась пытка. На его плече лежала рука, давила, как бы успокаивая и говоря: «Смотри, дружище. Смотри, от чего ты спасся».

Роберта ждала на мостике, нависавшем над сушилкой. Грубер, этажом ниже, сидел на стуле в круге света. Он служил козой-приманкой. Оба дожидались появления Барона.
Старший мастер, который их встретил, работал подручным на фабрике в те далекие времена. И помнил то 29 июля, как вчера. Одной работнице оторвало руку. Нет, не машина, а чудовище, которого преследовали до зоо и с тех пор больше никогда не видели! Он разволновался и описал им зверя. Высотой четыре метра. Острые зубы. Раскосые глаза ярко-желтого цвета.
— Скорее волк или скорее медведь? — спросила Роберта.
— Скорее волк, — ответил мастер, прикусив губу.
Помещение, где разыгралась драма, было теперь сушилкой. Переплетенные шерстяные нити выглядели очень красиво. Но в животе у Роберты урчало от нетерпения. Она повторяла себе, что Барон никогда здесь не появлялся, что Бернадетт М. была жертвой несчастного случая, что Газета лагуны воспользовалась им, чтобы повысить тираж листка, что старший мастер с тех пор видел великанов повсюду.
Грубер торчал в центре восьмиугольника из нитей, походя на некое божество из мира трикотажа. Он сидел, закрыв глаза, и вспоминал свое пребывание в Теночтитлане, на крыше дворца Монтесумы, тремя годами раньше. Надвигалась ночь. «Кадриль» ждала появления Дьявола* [См. «Кадриль убийц».].
— Моргенстерн справится с Дьяволом, — сказал ему Фулд. — Что касается вас, то попрошу... приказываю в случае его появления доставить мне образец его генетического кода.
Грубер возразил, что не понимает, почему министр требует сделать это.
— Пожмите ему руку, но не мойте ее. Подпишите с ним пакт и добудьте немного его крови. Используйте любой метод. Нам нужен генетический код Дьявола. Майор, от этого зависит безопасность Базеля. Это — приказ. Я рассчитываю на вас.
Дьявол явился перед «Кадрилью». Майор подобрал влажный окурок со слюной сатаны. Доставил в Базель. Фулд горячо поблагодарил его за выполненную миссию. И никаких вестей. Майор больше ни разу не слышал об окурке. Только раз осмелился спросить Фулда о нем. И вместо ответа услышал два магических слова:
— Муниципальная тайна.
Его размышления прервало прерывистое дыхание. В сушилке появился еще кто-то. Он бросил взгляд на мостик — Роберта покинула свой наблюдательный пост. И перешла к действиям.
Майор встал, потянулся, развернулся. В полумраке и за висящей шерстью ничего не было видно. Но все же он увидел пришельца, столь же незаметного, как милиционер в полном боевом снаряжении, который танцует вальс на благотворительном балу.
Раздался пронзительный вопль. К его ногам рухнула темная фигура.
— Не делайте мне больно! Не убивайте! Умоляю вас...
Роберта вышла на свет. Грубер подал руку старшему мастеру, помогая ему подняться,
— Почему вы следили за нами?
— Я... Мне жаль. Любопытство... Страх... — Он вцепился в костюм майора. — Ведь Туманный Барон вернулся? Поэтому вы здесь!
Майор высвободился. Он видел в глазах человека безумие тех, с которыми сталкивался всю свою карьеру.
— Успокойтесь, старина, — бросил он по возможности беспечным тоном. — Барона больше нет. Убыл. Закончился. Туманный Барон улетел. И молчите обо всем. А? Прошу по-доброму.
— Да, да, — стонал старший мастер, тело которого сотрясалось от нервной дрожи.
Он покинул сушилку, то и дело оглядываясь на них. Грубер устало рухнул на стул.
— Отлично сыграно, майор. Из вас получился бы классный психолог. Точно. Наш друг перестанет видеть чудовищ у себя под кроватью.
— Если бы его так не напугали...
Воцарилось смущенное молчание. Грубер разглядывал рваные волокна шерсти, жалкую ловушку, которой удалось избежать опасному зверю. Зазвонил его мобильник.
— Грубер, — ответил он. — Что? Оставайтесь на месте. Едем.
— Мартино? — догадалась колдунья.
— Он на мусоросжигательном заводе, и у нас на руках еще один труп.
Работницы текстильной фабрики прекратили работу и яростно спорили между собой. Майору не надо было уметь читать по губам — имя Барона было у всех на устах. Чудовище обретало новую славу. Грубер по опыту знал, что стоит заговорить о такой дичи, как она тут же овладевает всеми умами.

Мартино ждал их в клетке для отдыха рабочих-саламандр. Стены были украшены изображениями вулканов, потоков лавы и чудовищных пожаров. Следователю хотелось на улицу, чтобы глотнуть свежего воздуха. Но трое рабочих держали его под охраной. Только позволили позвонить Груберу.
Они удивились, увидев невысокого мужчину в сером костюме в сопровождении пятидесятилетней толстушки с ярко-рыжими волосами и зеленющими глазами. Начальник смены пересказал майору, что случилось, только тщательно изучив удостоверение Безопасности.
— Он вошел в цех вслед за Фликаром. Мы не знаем точно, что произошло. Он отказывается говорить. — Моргенстерн, стоявшая позади, пожалела Мартино, взгляд которого выражал полную растерянность. — Похоже, кнопки управления воротами вышли из строя. Фликар вызвался добровольцем. Мы надели на него комбинезон. — Мужчина бросил на Мартино злобный взгляд. — У него осталось пятеро детей.
Грубер был на две головы ниже этого разъяренного рабочего. И вряд ли сумел бы его успокоить. Колдунья, дочь Огня, взяла руки человека-саламандры в свои и проникновенно сказала:
— Оставьте нас наедине. Мы его допросим.
Человек дышал, как кузнечный мех. Но уступил власти Роберты.
— Мы охраняем все выходы. Этот человек уйдет под милицейской стражей или вовсе не уйдет.
— Хорошо, хорошо, — согласился Грубер, устав от враждебных требований.
Он закрыл дверь за рабочим. Мартино шумно вздохнул.
— Наконец! Не могли поспешить! Я думал, они меня линчуют!
Моргенстерн и Грубер взяли по стулу и сели напротив своего подопечного. Чтобы завершить сцену, между ними надо было пропустить дугу в три тысячи вольт.
— Могу дать совет излагать коротко и ясно, — порекомендовал Грубер.
Следователь извлек носовой платок и вытер лицо, оставляя широкие полосы сажи.
— Я видел убийцу. Я был внутри и видел, как он убил этого... Фликара.
— Подождите, подождите, — успокоила его Роберта. — Какого черта вы делали здесь?
Мартино теребил платок, спрашивая себя, с чего начать. Наконец скомкал его и сунул в карман порыжевшего от жары пиджака.
— Кто-то проводил исследования ветров... наземных ветров, которые дуют в Базеле. Я прочел эту работу, брошюрку в обсерватории природных рисков.
— В обсерватории? — удивился Грубер.
— Его постоянная тяга к полетам, — объяснила Роберта, вздымая глаза к небу.
— Некоторые уголки Базеля в определенные дни и часы становятся ареной внезапных вихрей, — продолжил Мартино. — По мнению автора брошюры, такой регулярный ветер должен иметь искусственное происхождение. Короче, смерть Паскуалино, Скадло, Вербэ точно совпала с местом и временем его появления. Сегодня он должен был дуть в зоне мусоросжигательного завода. Я приехал сюда. И видел его.
— И пять маленьких базельцев лишились отца, — напомнил Грубер. — Мы по определению должны работать группой, Мартино. Теперь рассказывайте, что видели.
Раздраженное выражение превратило лицо молодого человека в маску. Это был главный вопрос, который он задавал себе, ожидая их приезда. И лучшим ответом, который смог дать, был следующим:
— Твердая тень.
— Простите? — одновременно воскликнули майор и Роберта.
Мартино глухим голосом рассказал о муках Фликара, о руках, которые держали его, о существе, которое разделялось и соединялось перед его глазами, о том, каким образом его пощадили.
— Это колдовство? — воскликнул Грубер и повернулся к Роберте. — Простите мне это выражение.
— Ничего страшного, майор.
Они с Робертой продолжили разговор, словно Мартино не существовало.
— Твердая тень... — ворчал Грубер.
— Это ведь нам кое-что напоминает, не так ли?
— Туманный Барон, — кивнул Грубер. — Именно он.
— Туманный Барон? — удивился Мартино.
В дверь клетки яростно застучали.
— Милиция предупреждена, — заявил один из рабочих. — И будет здесь через минуту.
— Скажете вы или нет, кто такой Туманный Барон? — настойчиво прошептал Мартино.
Грубер быстро и по возможности ясно рассказал ему о Бароне и их безуспешном ожидании на ткацкой фабрике. Это призрачное существо явилось из эпохи, которая была неведома людям в возрасте Мартино. Он, во всяком случае, ни разу не слышал о нем.
— Фликар — наш четвертый труп, — напомнил Грубер. — Пора перестать работать в одиночку. Мы все трое идем по одному следу.
— Где этот наземный ветер должен проявиться снова? — спросила Роберта, слыша шум за дверью.
— Яхт-клуб Состоятельных. Сегодня вечером, в одиннадцать часов.
— Хорошо. Я соберу силы, чтобы подготовить ему ловушку, — бросил майор. — И больше не хочу, чтобы произносили имя Туманного Барона. Стоит только узнать прессе... Бедняга Фликар стал очередной жертвой. И умер по вашей неосторожности. Вы будете наказаны. Понятно?
Грубер встал и схватил Мартино за руку. Роберта взяла его вторую руку. Следователь не сопротивлялся, обескураженный оборотом событий. Дверь распахнулась, и на пороге возник милиционер в полном боевом облачении. Позади него плотной стеной стояли рабочие-саламандры.
— Мы контролируем ситуацию, милиционер, — объяснил Грубер, доставая карту, которую тот сунул в считывающее устройство. — Мы забираем этого человека в Криминальный отдел для допроса.
Мартино, как обычного преступника, провели сквозь двойную изгородь угрожающих лиц.
— Дело будет раскрыто! — сообщил Грубер враждебно настроенным людям. — Мы поставим вас в известность о том, как продвигается расследование!
Они без труда выбрались за пределы завода. Милиционеры прикрывали их с тыла, двигаясь плотной колонной по двое в ряд. Люди-саламандры смотрели им вслед. Потом заводила сплюнул черную жвачку, которая затрещала, коснувшись горячего асфальта.
— Бессрочная забастовка! — объявил он стоявшим позади рабочим. — Огонь не зажжется, пока не будет отмщен Фликар!

Грубер оставил Мартино при себе для проформы. И назначил свидание Моргенстерн у входа в яхт-клуб в десять часов вечера. Она забежала домой и нашла на коврике у двери извещение из Переписи. Администрация выражала недовольство — в ее характеристике были пропуски. Отсутствовали дата ее рождения, профессии родителей, ее адрес...
— Свора безмозглых идиотов! — воскликнула она.
Она поступила с извещением, как и с первыми двумя, — выбросила в помойку. Роберта немного успокоилась, довязав свитер майора и вышив на груди цветной узор, напоминающий о наградах за верную службу муниципалитету. Завернула изделие в шелковую бумагу и вышла из дома, решив отправить подарок любимому начальнику на службу.
Ветер сменил направление и дул с лагуны. Под большим Барометром центральной аптеки собралась небольшая толпа. Роберта проходила мимо и слышала разговоры о дожде — барометр постоянно падал.
Колдунья передала свитер консьержу муниципального здания, который отправил его на шестьдесят девятый этаж. Потом отправилась во Дворец правосудия, чтобы сказать пару слов Марселену по поводу брошюры. Но забыла, что Архивы закрыты по средам и четвергам во второй половине дня. Взломать дверь она не решилась. Она могла вернуться на следующий день между четырнадцатью часами с четвертью и шестнадцатью часами сорока пятью минутами...
— Ох уж эта администрация с ее нелепыми часами работы! — разозлилась она, уйдя несолоно хлебавши.
Она вышла наружу и по каплям на ступеньках определила, что мелкий дождь начался полчаса назад. Новость уже была известна всему городу. Базельцы собирались небольшими группами и обсуждали катастрофические перспективы. Роберта присоединилась к одной из групп, думая, что они говорят о погоде. Старый господин достойного вида обращался к аудитории, состоящей из секретарш и бумагомарак судебного заведения.
— Туманный Барон — басня? — услышала она его восклицание. — Я знаю кое-кого, чья племянница работает на текстильной фабрике. Она видела сегодня Туманного Барона. Он никого не убил. Но они едва избежали резни.
— И метчики не вмешались? — заволновалась одна молодая женщина.
— Метчики? Я никогда не верил в эти метчики! — возразил дед. — Пыль в глаза — вот что такое эта микроскопическая полиция. Кто-нибудь из вас видел эти пресловутые метчики?
Женщина была вынуждена признать, что была не способна разглядеть пылинки метчиков. Что за мир! В Базеле исчезла безопасность...
Роберта отыскала Грегуара в таверне «Две саламандры», где они условились пообедать. Зал был полупуст. Роземонд был разочарован, что на улице Мехико танцы, как было предусмотрено, не состоятся. Но Роберте предстояли иные па. Больше ничего она ему сказать не имела права. Но он все же постарался сделать обед приятным. Над городом нависла свинцовая туча. Каждый колдун ощущал приближение грозы. Лица были унылыми, а атмосфера мрачной.

Предыдущая страница 4 Следующая страница


5 Эрве Жюбер

Роберта добралась до яхт-клуба на трамвае. Отыскала Грубера, окруженного резервистами. Он спорил с охранником. Тот упрямился. Мартино держался в стороне, опираясь о капот машины. Мишо стоял в такой же позе у министерского автомобиля. Они нарочито не замечали друг друга.
— Повторяю, речь идет о полицейской операции, — говорил майор. — Хотите вызову милицию, чтобы она составила вам компанию, пока мы будем работать?
— Не в этом дело, мсье. Но сегодня вечером я закрываю яхт-клуб. Поймите. По причине начинающегося ветра. Одна и та же история каждую первую среду месяца. Если кто-то упадет в воду, я не хочу отвечать.
Роберта подошла к Мартино, который смотрел перед собой отсутствующим взглядом. Он обиделся на Роберту и майора.
— Никто не будет вас ни в чем упрекать, — пообещал майор. — Вы нас пропустите, или я вас арестую за то, что вы препятствуете поддержанию общественного порядка.
Привратник пожал плечами и заперся в своей кабинке, не сказав ни слова.
— Моргенстерн! Вы молодец. — Колдунья с удивлением увидела на майоре свой подарок. Он проследил за ее взглядом. — Спасибо. Он мне идет. Надеюсь, вы не воспользовались колдовскими штучками, чтобы тайно снять с меня мерки?
— После двадцати лет совместной службы мне, майор, не нужно колдовство, чтобы знать вас как облупленного, — ответила она, опуская веки.
— М-да. Ну хорошо. Резервисты и милиция окружат яхт-клуб. Мишо! — Он знаком велел водителю подойти и заговорил с ним, тщательно артикулируя. — Вы останетесь здесь, у входа в яхт-клуб. А мы втроем спрячемся внутри. Мартино, сообщите Роберте свои соображения.
Следователь неохотно сообщил:
— У моих родителей есть судно, которое стоит в центре. Ключи у меня.
— Вот. Вы заберетесь на борт. Я даю вам этот мобильник. — Он колебался, кому его передать, Роберте или Клеману. Наконец остановился на последнем. — Господину Мартино известен мой номер. Что касается меня, то я останусь на понтоне. Пошли! По местам!
Резервисты рассыпались по периметру яхт-клуба, где борт к борту стояли пятьсот больших и маленьких судов. Роберта посмотрела вслед майору, который шел по раскачивающемуся понтону. Она потеряла его из виду, когда тот скрылся за острым носом крупной яхты.
— Пошли, следуйте за мной, — сказал Мартино. — И не потеряйтесь по пути.

Вдали пробило одиннадцать часов. Лес мачт был освещен городскими огнями, отражавшимися от низких туч. Объявленный ветер все не поднимался. Клеман и Роберта стояли в рубке Клементины — тридцатисемиметровой яхты, которая, как утверждал сын владельцев, с одинаковой легкостью ходила по лагуне и открытому морю. Роберте было интересно знать, выходил ли хоть раз флагман флота Мартино за пределы плотины.
— Слышали? Привратник знал о ветре, — в третий раз повторил Мартино. — Хотелось бы заполучить эту брошюру.
— Не беспокойтесь. Марселену платят, чтобы он ничего не терял. — Роберта шумно втянула воздух. — Когда же обрушится ливень?
— Сегодня ночью. Завтра. Индикаторы в красной зоне.
Они замолчали. Роберта пыталась разглядеть Грубера в оранжевом полумраке. Но не видела его.
— Что это такое, по-вашему? — спросил молодой человек.
— Барон? Опасный психопат, удравший из тюремной колонии на Веге. Выбрал наш кусочек суши для размножения. Потом отправится в газовый мир с отпрысками на руках. — Мартино смотрел на нее разинув рот. — Никакой идеи, малыш. Я только знаю, что он убивает невинных людей. Разумная причина остановить его. Вы не боитесь?
— Нет. Ни капельки. Никогда не чувствовал себя столь спокойным.
На самом деле он был не в своей тарелке. Увидев Барона в действии, ему было чего бояться.
— Это напоминает мне время, когда мы прятались в Святом Георгии, — сказала Роберта. — Помните? Меня пытались превратить в карпаччо* [блюдо итальянской кухни.].
— Разве такое забыть? Какая погоня... Боже! Мне хотелось бы пережить подобное приключение в вашей компании.
— Говорите о приключениях, а разве в последнее время здесь ничего не происходит? — сказала она, рисуя кружок у сердца. — Мне говорили, что вы проявляете крайнюю усидчивость на лекциях по сатаническому праву?
Мартино покраснел, закашлялся, что-то забормотал. Роберта наблюдала за ним с выражением энтомолога, ожидающего, когда наколотая им бабочка перестанет трепыхаться. Потом вернулась к текущим событиям.
— Барон устроит нам тяжелую жизнь. Его остановить будет труднее, чем ту четверку. Мы еще ничего не видели. Надеюсь, вскоре бросимся за ним в погоню.
— Завидую вашему оптимизму. А за кем гонимся?
— За ночным зверем.
Метрах в ста от них, справа, хлопнули фалы. Следователи замолчали и стали вглядываться в лес мачт. Волна подняла несколько судов. Потом все успокоилось.
— Ложная тревога, — вздохнул Мартино.
Словно противореча ему, зазвонил телефон.
— Алло? Майор! Нет, нет. Все нормально. Хотите с ней поговорить? Мы ждем. До скорого. — Он выключил телефон и сунул в карман министерскую игрушку. — Шеф поднялся на борт вон того двухмачтовика с желтым корпусом. Ждет. Как и мы.
Он замолчал и пять раз вздохнул в течение минуты. Ему не повредят три гранулы Игнации утром, днем и вечером в течение двух недель, недовольно подумала Роберта. По его мечтательному виду она догадывалась, в чьих объятиях он хотел бы отдохнуть. Она вздохнула, достала окарину, протерла ее о пальто. Если убивать время, то убивать с музыкой.
— У меня есть мысль, — сказала она.
Клеман скривился. Он опасался мыслей Роберты. Она нацарапала несколько слов на чистом листке записной книжки.
— Можете прочесть? — спросила она.
— Э-э-э. Английский?
— Я напою вам мелодию. — Роберта напела очень простенькую мелодию. — О'кей? Следуйте точно за окариной. Внимание. Начали.
Она тихо выдула долгую ноту, слегка ее модулируя. Следователь неуверенно подхватил:
— Джулия, Джулия, океанское дитя, позови меня. Я пою песню любви. Джуу-лиии-яяя. Надеетесь завлечь этим Туманного Барона?
Роберта спрятала окарину. Продолжать было бессмысленно.
— Нет. Просто полгода назад исчез еж-телепат.
— Что? Исчез Ганс-Фридрих?
— В конце сентября. Я только-только связала ему пуловер. Вышла в магазин. Но оставила открытым окно в гостиной. Когда вернулась, его уже не было.
Мартино расстроенно покачал головой.
— Печальная история! — Следователь, ненавидевший ежей, а в особенности этого, не скрывал, что, с его точки зрения, это была первая хорошая новость за весь трудный день. — Вы не вешали объявления у торговцев? «Если вы видели этого иглокожего... Вознаграждение гарантируется». — Потемневший взгляд Роберты заставил его сменить тему. — А... он фанат окарины?
— Битлов. Ганс-Фридрих был фанатом битлов.
— Ну ладно, Роберта. Зачем говорить о нем в прош...
— Тихо!
На северо-востоке потрескивали мачты. Фалы звенели, словно колокольчики молочных коров, спускающихся с альпийских лугов. Поднялся ветер.
— Что-нибудь видите? — спросил Мартино, который ничего не видел.
Казалось, в ста метрах от них по понтону шагает гигант. Суда подпрыгивали на несколько метров. Волны гуляли по всему яхт-клубу. Клементина закачалась, когда над ней пронесся порыв ветра. Воздух и суда успокоились.
— Он... Он ушел?
— Нет. Это было преддверие. Дайте телефон. Надо поговорить с майором.
— Вон! — крикнул Мартино, показывая на северо-запад, где поднялось волнение.
С лагуны взлетел понтон и с оглушительным шумом обрушился на корму десятка судов. Туманный Барон отсюда казался темным силуэтом, какой-то твердой тенью. Он двигался медленно и крушил все на своем пути. Он шел в сторону желтого двухмачтовика, прямо на Грубера.
Роберта спрыгнула с Клементины и бросилась наперерез призраку. Мартино сообразил, что она ушла, только увидев ее на понтоне. Его крик унес разбушевавшийся ветер.
Роберте казалось, что она попала на ярмарочный аттракцион. Веревки хлестали по воздуху над ее головой. Суда поднимались и опускались по обе стороны понтона, как молоты. Ветер толкал ее, тянул, пытался сбросить в лагуну. Но она была из породы упрямцев и добралась до двухмачтовика, когда микроураган заканчивался. Ни следа Туманного Барона, ни следа Оберона Грубера.
— Майор! — крикнула она. — Где вы?
Услышала телефонный звонок. Кто-то звонил по мобильнику. Она взошла на борт. Иллюминаторы были распахнуты. Одна из мачт треснула и опасно скрипела. Переплетение веревок напоминало гигантское блюдо спагетти. Мобильник продолжал звенеть.
Роберта перепрыгнула через обломок ограждения и наконец обнаружила министерский телефон. Его сжимала правая рука Грубера. Она была буквально отрублена. Чуть дальше она узнала под обломками свитер. Она разгребла мусор. Майор лежал на спине. Левый его глаз был вырван. В районе сердца расползалось кровавое пятно.
Она слышала свое имя и имя майора. Роберта встала на колени. Из верхнего кармана пиджака выпало пенсне. Одно из зеркальных стекол разбилось и рассыпалось сверкающими осколками по шее ее начальника.
— Оберон, — прошептала она.
Сунула пенсне себе в карман и закрыла глаза мертвецу. Движение воздуха заставило ее поднять глаза к небу. К яхте стекались резервисты и милиция. На ее лоб упала первая капля. Потом вторая. По всему яхт-клубу словно загремели тысячи барабанов. Ливень наконец решил обрушиться на Базель.

ТАК ПРИБЫВАЮТ НА НЕБЕСА

Роберта и Грегуар пересекли плавающий рынок до восточного мола и поднялись на борт лодки. Профессор сунул медный талер в механизм, закрепленный на корме. Счетчик принял подношение, и шестеренчатый механизм потянул барку к кусочку мира, который выделил Базель для отдания последних почестей своим мертвецам.
Остров лежал в морской полумиле от берега и походил на фантастическое нагромождение скалистых блоков, образовавших бухту. В центре шумела роща кипарисов. Кубические и абстрактные конструкции создавали впечатление античного храма, вырубленного в горе.
На самом деле архитекторы вдохновились одной из картин, хранившихся в бывшем Кунстмузеум Базеля. Остров Мертвых был объемной фальшивкой, возведенной на крыше самого высокого здания ушедшего под воду города.
Лодка вошла в бухту и причалила к молу из белого камня. Роземонд выскочил на берег и помог выбраться Роберте. Со стороны рынка тянулись другие лодки в том же медленном, похоронном темпе. В одной из них сидели десять резервистов.
Они поднялись по ступенькам к крематорию, который прятался среди кипарисов с пепельно-серой листвой. Он походил на готическую раку с частоколом невысоких колонн, широкими окнами и золотыми звездами, нарисованными на лазурном небосводе потолка. Ни одного святого, ни Голгофы. Ритуал кремации стал церемонией ойкуменической, светской, муниципальной.
Пленк, который пришил майору кисть, Бовенсы и остальные работники отдела заполнили узкое пространство. Прямой как палка Мартино с гордым достоинством сидел в первом ряду. Прибыл даже муницип. В назначенный час Фулд занял место за пультом и глянул на продолговатый ящик, спрашивая себя, не воскреснет ли вдруг Грубер. Убедившись, что ждать воскрешения не стоит, он повернулся к аудитории и заговорил звенящим голосом:
— Дорогие друзья, с глубочайшим сожалением...
Роберта не вслушивалась в похвалы министра. Она погрузилась в собственные воспоминания, вызывая в памяти минуты славы, которые делила с майором.
— Стоит ли напоминать, каким образцовым следователем он был? Всего шесть месяцев назад он буквально за руку поймал представителя преступного мира...
Губы сидевшего в третьем ряду Мишо тронула улыбка. Фулд говорил и воспламенялся от собственных слов.
— Майор геройски умер во время операции, сраженный гнусным существом, которое пытается дестабилизировать наш клочок суши и управляющие им институты!
Роберта сбросила оцепенение, ощущая злость. Фулд выставил свою кандидатуру на муниципальные выборы. Официальное извещение появилось три дня назад. И воспользовался кремацией Оберона Грубера, чтобы произнести первую предвыборную речь! Она была готова выхватить окарину, чтобы завладеть вниманием аудитории. Майору наверняка понравится отрывок из Сержанта Пеппера.
Мартино же буквально впитывал слова, которые ронял в публику Господин Безопасность. Но иногда отвлекался и буквально выворачивал голову, чтобы разглядеть некую специалистку по сатанинскому праву, сидевшую в двух рядах от него. Для него суровый профиль Сюзи Бовенс был намного выразительней, чем профиль Венеры, нарисованной великим Апеллесом.
— Майор мужественно сражался против нового демона. Он бросил ему вызов, как герой. И сегодня другие готовы подхватить выпавший из его рук факел.
Сюзи заметила взгляд Мартино, который тут же отвернулся, покраснев. Фулд не спускал глаз со следователя. И тот покраснел еще больше.
— Смерть его будет отомщена. Я даю вам слово чести, здесь и теперь.
По аудитории пробежал шепоток. Мартино выпятил грудь. Роберта сжала пальцами окарину. Но Фулд уже закончил речь. Место за пультом занял муницип с книгой в руке. Он заговорил теплым, блеющим голоском, который разительно отличался от гневных филиппик Фулда, разносившихся по траурному залу.
— «Медленно, задумчиво далее, он озирается. Все так странно, пестро. Сады, — думает он и улыбается. Но вот он чувствует на себе цепкие глаза и видит лица, и он узнает, что это поганые псы, — и гонит коня на них»* [Песнь о любви и смерти корнета Кристофа Рильке». Перев. Е. Суриц, изд. Вагриус, 2001 г.].
Роберта схватилась за руку Грегуара. Вокруг их голов закружился вихрь слов, воспевающих любовь и смерть корнета Кристофа Рильке. Они звучали так ошеломительно, что всех присутствующих подхватил водоворот заключительного и неизбежного мгновения жизни.
— «Кольцо сжимается, смыкается — и тогда это вдруг снова сады, а взмет шестнадцати клинков, гнутых лучей, косых лучей — это снова бал. И хохочущий водоворот».
Муницип захлопнул книгу и сошел с трибуны. После минуты молчания его сменил ойкуменический служитель. Религиозный ритуал, сведенный к горстке формулировок, механическое действо кремации — все это Роберта уже ощущала как во сне. В дальней стене открылась адская пасть. Гроб скользнул в нее. Грохнула металлическая заслонка.
Присутствующие встали и потянулись к лодкам. Муницип шел по аллее, опираясь на трость, министр безопасности следовал за ним по пятам. Старец остановился рядом с колдуньей.
— Простите. Вы — Роберта Моргенстерн? — спросил он. Роберта поклонилась. — Я знал Оберона с Академии. Он очень вас любил.
Муницип склонил голову и оставил колдунью раздумывать над этим последним посланием. Фулд тоже остановился. Окинул Моргенстерн своими топазовыми глазами и шепнул твердым тоном:
— Найдите мне того, кто публикует эту подрывную листовку, этот Барометр. Первоочередная задача. Мои соболезнования.
Листовки появились на улицах Безеля на следующий день после смерти Грубера. Они усеивали мостовые, словно упали с неба. Их происхождение было полной тайной. Но автор был прекрасно осведомлен о Бароне, сообщал всем и каждому, что демоническое создание вернулось в город, и приводил подробности, известные лишь сотрудникам отдела. Скрытность, к которой стремился Фулд, превратилась в бессмысленное заклинание министра с момента, когда любой базелец мог прочитать Барометр, а не традиционные Бодрствование хижин или Газету суши.
Роберта искала достойный ответ, когда Роземонд протянул руку министру. Фулд в предвыборном раже тут же схватился за нее. Роземонд не отпускал ее.
— Прекрасная надгробная речь, — похвалил его профессор. — Вы обязательно выиграете выборы.
Роберта глянула на своего спутника, задавая себе вопрос, какую игру тот вел. А Фулд побледнел. Доставив ей несказанное удовольствие.
— Я... Спасибо... Я должен идти. Пора!
Фулд поспешно бросился к выходу. Мишо, отныне возивший министра, быстро последовал за ним.
Роземонд озабоченно смотрел им вслед — на его лбу появилась глубокая складка.
— Надо продышаться, — сказал он.
Он сошел с дорожки. Колдунья подождала несколько секунд. Потом двинулась по аллее и догнала Мартино. Небольшая толпа повлекла их к выходу. Сюзи Бовенс шла в нескольких шагах впереди. Мартино хотел ее догнать и сесть с ней в одну лодку, но остался с колдуньей.
— Простите, простите, простите...
Эльзеар Штруддль, удививший Роберту своим приходом, прижал старую приятельницу к груди. Они покинули крематорий и догнали Роземонда. На ступеньках почетным салютом грохнули раскрывающиеся зонтики.
— Ой... чуть не забыла! — воскликнула Роберта, хлопнув себя по лбу.
Она вернулась и почти тут же столкнулась со служителем, который нес медную. урну. Она взяла ее и присоединилась к трем мужчинам, окаменевшим, словно часовые преторианской гвардии. Мартино подозрительно глянул на урну.
— Можно идти, — воскликнула она, не замечая собственного волнения. — Не знаю, как вы. А у меня зверский голод!
— Обед в «Двух саламандрах», хозяин угощает, — объявил Штруддль, беря колдунью под левую руку.
Роземонд завладел ее правой рукой. Мартино шел в арьергарде. Все военной поступью, к которой присоединился бы Кристоф Рильке, дотопали до причала.

Дождь стекал по островерхой крыше «Двух саламандр» подобно потоку слез. На тротуарах скопились кучи мусора. Забастовка мусоросжигателей длилась уже неделю, несмотря на неоднократные призывы муниципа возобновить работу. Штруддль заворчал, заметив, что мусор еще не убран. Повернул ручку в виде козлиной головы и пропустил всех в таверну.
Мартино надеялся увидеть здесь Сюзи. Но среди завсегдатаев ее не было. Штруддль проскользнул за стойку и дал указания Фриде, своей помощнице, племяннице-цыганке. Потом пригласил друзей в заднюю комнату, в свой личный пантеон, посвященный магии и жрецам-магам.
На стенах, словно приношения по обету, висели застывшие в фотоэмульсии души многих иллюзионистов от Роберта Гудини до Никола Теслы, среди которых были Мандрейк и невероятный Мельес. В рамках хранились входные билеты в Магический театр, во Дворец Чудес и в Электрический цирк. Тут же висела последняя программка Мондорамы Уоллеса. Но вот уже десять лет, как ярмарочный корабль великого фокусника лагуны не бросал якорь в Базеле.
Штруддль собрал мокрые зонтики и плащи. Клеман, Грегуар и Роберта расселись за небольшим столиком. Роберта поставила урну Грубера на столик для раздачи блюд. Эльзеар принял заказы, отправился на кухню и вернулся со стаканом можжевелового вина для Роберты, железистой водой для Мартино, сосновой водкой для себя. Роземон ду он не принес ничего — тот не испытывал жажды. Звякнули стаканы.
— Хочу задать идиотский вопрос, — проронил молодой человек.
— Без церемоний, — подбодрила его Роберта.
— У майора не было семьи?
Ему было непривычно говорить о покойнике, глядя на урну с его прахом.
— Похоже, нет, — ответила колдунья. — Его завещание лежит в министерстве. Он назначил меня единственной наследницей. Я была поражена.
— У меня еще один идиотский вопрос.
— Мы обратились в слух.
— Из чего состоит его наследство? Быть может, это нескромно...
— Нет, нет. У майора был небольшой домик вблизи Дворца правосудия. Прекрасная библиотека. И некоторые сбережения, которые я намереваюсь пожертвовать на благотворительные дела Безопасности.
— Домик? — воскликнул молодой человек. — С садом?
— С садом.
Хотя его родители принадлежали к Клубу Состоятельных, Мартино жил в мансардной комнатушке, до смешного крохотной. Он из гордости или глупости считал честью не зависеть от них в финансовом плане. Домик с садом в Базеле был для многих кусочком Эдема.
— Как дела с расследованием? — спросил охочий до сплетен хозяин таверны.
— Как дела с брошюрой? — подхватила Роберта, обратившись к Мартино. — Что нового под солнцем?
Молодой человек объяснил Штруддлю, как обстояли дела с поверхностными ветрами, как он составил график их появления на все дни вплоть до смерти майора. На следующий день после трагедии всех вызвали к Фулду, и каждый отчитывался отдельно. Мартино сообщил министру о брошюре. Фулд отдал приказ немедленно отправиться в Архивы и забрать ценный документ. Увы, судьба ополчилась против следователя.
Прежде всего его автомобиль отказался заводиться. Трамваи застряли из-за того, что один из них сошел с рельсов. А когда он добрался до Дворца правосудия, здание было окружено пожарными. В Архивах Безопасности бушевал пожар.
— Вы так ее и не нашли? — переспросил Штруддль. Молодой человек обреченно пожал плечами.
— Я видел Марселена. Архивы в момент начала пожара были закрыты.
— Зная о часах его работы, удивляться нечему, — саркастически заметила Роберта.
— Он помнил о ней. Но успел только оприходовать ее, занести в картотеку и поставить на место.
— Вот невезуха! — воскликнул Штруддль.
— Упущенный шанс, — философски заметила Роберта. — Вы возвращались в лабораторию?
— Конечно. Но наверху никого не было. Ее закрыли официально. Из-за дождя.
— К счастью, со смертью майора убийства прекратились, — подвел итог Штруддль.
— Вы правы, вот уже неделю никаких новых трупов, — добавил Мартино. — Никаких таинственных несчастных случаев.
— Фулд в частной беседе заявил, что Грубер смертельно ранил существо, и оно прервало свои деяния, — подхватила Моргенстерн. — Я уверена, что Барон продолжает убивать, но мы пока не обнаружили трупы. — Она повернулась к Роземонду, который не проронил ни слова после окончания церемонии. — Что вы об этом думаете?
— Полагаю, вы, моя милая, настроены не очень оптимистично, — нехотя ответил он.
— Наверное, из-за отвратительной погоды.
— Его бездействие не означает, что чудовище умерло, — согласился Штруддль.
— Меня больше волнует бездействие метчиков, — подхватил Мартино. — А говорили, что они никогда не ошибаются...
Фрида прервала их беседу, принеся два блюда — жаренные на сливочном масле шкварки и бульон, издававший аромат мадеры. Она поставила кастрюльки рядом с урной.
— Ах! Эстрамадурский суп! Чудо из чудес.
Их щеки раскраснелись только от запаха бульона. Мартино сиял ярче маяка Южной Точки. Нос Роберты можно было бы разглядеть и в кромешной тьме. Суп был съеден в религиозном молчании. Тем более что в центре стола высилась погребальная урна.
— Хорошо, — промычал молодой человек, вытирая тарелку куском деревенского хлеба.
Штруддль встал и принес бутылку вина без этикетки.
— Последний урожай Фламеля, — сообщил он, наполняя бокалы.
Роберта нашла, что вино лучше, чем предыдущее, но слишком молодое, на ее взгляд. В нем не хватало чуть-чуть вкуса клюквы.
— Крепкое вино. Может, слишком отдает XVI веком, — сообщил Роземонд, чье мнение историка было дорого владельцу таверны. — Но вы близки к цели. Сделайте букет его тоньше, и ваши гости окажутся в Средневековье.
— Вот оно, настоящее творение сажи! — рявкнул Штруддль, разглядывая осадок на стенках бокала. — Мне надо подготовиться к открытию улицы Парижа... Попробую состарить его с помощью Эфира.
Фрида убрала со стола и принесла второе. Мощный запах паприки разогнал остатки паров мадеры.
— Спасибо, племяшка. Лук, сливочное масло, томаты, сосиски, сладкий перец, яйца. Рецепт мне сообщил цыган из Исторического квартала. Он называл блюдо лечо.
В задней комнате зазвенели вилки и ножи. Потом возобновился разговор о Бароне и его возможной сущности.
— Вопрос не в том, чтобы узнать, кто он и на кого походит, — заявила Роберта, вытирая губы краем салфетки, — а в том, что он есть на самом деле. Нам надо понять, кого мы пытаемся идентифицировать. Многообразное существо, сочетание тени и тумана, которое выдерживает огонь...
— Это не может быть астральный близнец? — предположил Мартино, еще помнивший о «Кадрили».
— Слишком просто, — ответила колдунья.
— Смог рождал Джека... А если он обрел форму? — смело предложил Штруддль.
— Это мог быть и воплощенный кошмар, — добавила Роберта. — Нет, нет и нет. Барон существует. Оберон точно знал это.
— Не может это быть кто-то из нашей Семьи? — спросил Эльзеар у Роберты.
— Все что угодно. Словесный портрет, которым мы располагаем, невероятно расплывчат. Мы плаваем в тумане в простом и фигуральном смысле.
— Конечно, но мы знаем примеры существ, могущих менять облик и растворяться, стоит щелкнуть пальцами, — вмешался в разговор Роземонд.
Профессор истории любил загадки и предложил одну из них. Каждый задумался, пытаясь ее разгадать.
— Факир? — предложил Штруддль. — Они способны на феноменальные выкрутасы. Я видел одного в Мондораме...
— Нет, — прервал его Роземонд. — Менее экзотичный. Более близкий к нам.
Все задумались вновь. И опять первым заговорил Штруддль:
— Есть маг, который появляется и исчезает, когда захочет. Он же великий карманник? Нет? — Роземонд молча смотрел на него. — Ладно. Тем хуже.
— Вы действительно никого не подозреваете? — спросил он, понимая, что все, в том числе и Роберта, были в затруднении.
Штруддль и Мартино удрученно кивнули. Колдунья созерцала лечо на дне тарелки, спрашивая себя, куда клонит ее приятель.

Предыдущая страница 5 Следующая страница


Танго Дьявола 6

— Градчаны, Малая Прага, еврейское гетто... это вам ничего не напоминает?
— Какая связь может существовать между святилищем Малой Праги и неуловимым суще...
Роберта не закончила фразу и застыла с раскрытым ртом. Владелец таверны тоже сообразил, хлопнул ладонью по столу, едва не опрокинув урну. Мартино в последний момент подхватил ее и поставил на место. Он выглядел изумленным.
— Это может быть только он, — кивнула колдунья. — Дом на улице Старошкольска был затоплен. И его не могли перенести в Базель так, чтобы мы не узнали об этом. А вернуть ему жизнь не могли без того, чтобы колледж так или иначе не узнал об этом.
— Значит, я ошибаюсь, — с насмешкой сообщил Роземонд.
Мартино по очереди глянул на каждого. Ему хотелось, чтобы эти блестящие умы были чуть более ясными в отношении этого Он и этого Его. Но дом на улице Старошкольска что-то ему напоминал. Он слышал о нем. Но не в колледже. Где и когда? Он помнил только, что это было на высоте...
— Барон молчит, — заговорила Роберта. — Но Фулд прав. Автор Барометра мог бы нам многое сообщить.
— Последний номер упал как раз сегодня утром, — объявил Штруддль.
Он достал из кармана подпольную газетенку, развернул и прочел заголовки статей.
— «Барон, история первых появлений», «Как убийца посеял смерть в яхт-клубе Состоятельных Базеля», «Тень под лагуной — еще одна тайна для разгадки?» Что вы хотите?
— «Тень под лагуной»? — переспросила Роберта.
Штруддль начал чтение статьи, заинтересовавшей колдунью.
— «Словно нам мало дождя и гнусных преступлений Проклятого, теперь сценой устрашающих явлений стали и глубины лагуны. Действительно, вчера, несмотря на разгул стихий и благодаря моим инструментам наблюдения, я разглядел продолговатую форму длиной не менее СТА МЕТРОВ, которая перемещалась в границах плотины, потом скрылась в зоне мрака, где еще видны следы древнего Базеля, центр которого указывает колокольня собора. На данной стадии нашего расследования мы не можем точно указать, что это такое. Животное? Машина? Как бы там ни было, оно было, быстрое и устрашающее. Вода, как и суша, становится отныне предметом моего бдительного внимания. Мои дорогие сограждане, верьте мне. Воздушный судья заботится о вас».
— Воздушный судья? — удивился Мартино. — Что-то новенькое.
— Похоже на Фулда в его лучшие дни, — усмехнулся Роземонд.
Роберта знала, кого ей напомнил этот напыщенный стиль. Но пока она хранила мысли при себе, как потайной фонарь под плащом. И смеялась про себя над абсурдностью ситуации. Метчики были не способны засечь Барона, кем бы он ни был. А какой-то писака завалил Базель своей фельетонной прозой, разбавленной фантастикой и криптозоологией.
— Вижу, наши лучшие люди собрались в этом тепленьком местечке! — воскликнул новый гость, оторвав их от размышлений.
Аматас Лузитанус сумел проскользнуть в заднюю комнату «Двух саламандр». Эльзеар поспешил освободить его от плаща и уступил свое место. Мартино инстинктивно вскочил.
— А! Князь затмений вернулся! Я ломаю голову над вашим феноменом уже целую неделю. Что за способ делать ноги... Что вы хотели мне показать? Свою принадлежность к сквознякам?
Мартино ответил, не раздумывая о последствиях своего признания:
— Я взлетел, господин Лузитанус. Как ракета. На высоту двух тысяч метров. Я собирался вас предупредить...
Лузитанус прервал его.
— Ну да, ну да, Мартино. Это ваш новый Фламель? — спросил он у Штруддля, указывая на бутылку.
Хозяин таверны налил колдуну. Лузитанус отведал вино при подобострастном молчании остальных. Против всяческих ожиданий он ничего не сказал о напитке.
— Я только что из коммунального здания, — сообщил он. — Я проверял вместе с Баньши оборудование Переписи. Наши датчики работают превосходно. Их молчание столь же необъяснимо, как и неприемлемо.
— Как и тот факт, что мы отдали всю нашу науку на службу Безопасности, — усмехнулся Роземонд, который вскипал каждый раз, когда эту тему затрагивали при нем.
Мартино не удивился, узнав, что метчики были созданы Колледжем колдуний. И работу их обеспечивали колдуны. В обмен на это муниципальные власти оставляли им свободу действий в саду, в святилище Малой Праги и в стенах университета. Это соглашение было первой статьей пресловутой Белой Хартии, которая позволяла колдовству развиваться на этом кусочке суши.
— Метчики поставили перед нами одну проблему, Барон — другую, — напомнила Роберта. — Это последнее издание Газеты суши?
Лузитанус протянул ей газету. Передовица вкратце пересказывала хвалебную речь Фулда на похоронах майора Грубера. Колдунья заворчала, обнаружив ее.
— Этот человек опасен. Ни за что в мире не хотела бы видеть его на посту муниципа.
Мартино хотел было возмутиться, но в последний момент сдержался.
— Мы живем в смутные времена, — пожаловался Лузитанус. — А уходящий муницип устал. — Он схватил лежащий на столе Барометр. — Вы читали эти ослиные глупости? Чудовище в глубинах лагуны? Смерть майора, описанная в малейших подробностях... Какое надругательство!
— Успокойтесь, там нет ничего, чего бы мы не знали, — сказала колдунья.
— Несомненно, — подхватил Роземонд, изучая муниципальную газету. — Но постарайтесь узнать больше. И сообщить об этом. Мусоросжигатели бастуют. Рытье туннеля приостановилось. Дождь... Умы охватывает беспокойство. Начинают даже поговаривать, что уровень воды в пределах дамбы повысился.
— Ложь, — перебил его Мартино. — Поглядите на колокольню собора. Вода внутри плотины не поднимается.
— Слухи, — вздохнул Штруддль, — мы знаем их силу.
Аматас допил вино, встал и надел еще мокрый плащ.
— Оставляю вас. Удачи всем. А вы, Мартино, как только закончите свои криминально-метеорологические изыскания, объясните мне свой фокус, свидетелем которого сделали на крыше университета. До свидания!
Лузитанус удалился.
Роберта спросила своего молодого коллегу:
— Что это за история? Вы уже летаете? Как ракета?
— Да нет. Да нет. Выпивка. Я брежу, — уклонился он от ответа.
— Жаль. Ибо пришло время допросить хитреца, который выпускает Барометр. Хотя дождь здесь не в помощь.
— Вы знаете, кто это? — воскликнул Мартино.
— Вернее, знаю, где он находится.
Роземонд, Штруддль и Мартино молча уставились на нее. Настал черед колдуньи задать загадку. Хотя и простенькую.
— Откуда падают листки? — спросила она.
— С неба! — первым воскликнул молодой человек.
— Значит, главный офис Барометра на небе, выше облаков. И мы нанесем короткий визит главному редактору.
— Но как? Если рассчитываете на меня, чтобы взлететь...
Он не ощущал в себе способности объяснить сочетание «перстень-Луна-Бахус». По крайней мере сейчас. Но Роберта извлекла из сумочки связку ключей. И покачала ею перед носом следователя.
— Меня назначили и.о. руководителя отдела, пока Фулд не найдет более подходящего человека на эту должность.
На картонном брелке одного из ключей была пером нарисована морская птица.
— Мне говорили, что вы тренировались в пилотировании бывшего корабля графа Палладио? Ваши частые визиты в ангар не остались незамеченными.
— Вы говорите об Альбатросе? — Мартино уже вскочил на ноги. — Я могу вести его с закрытыми глазами!
Роберта спросила себя, хороша ли мысль поставить этого типа у руля летающего корабля.
— Будьте любезны, — ответила она, — оставьте их открытыми.
Она положила ладонь на урну и спросила Штруддля.
— Можешь подержать у себя? С Вельзевулом надо держать ухо востро...
Хозяин таверны не имел ничего против, чтобы майор некоторое время погостил у него. И сказал:
— Водружу урну посреди сосудов с пряностями позади стойки. Так он сможет слушать разговоры в зале.
— Мертвые и живые под одной вывеской, — философски заключил Роземонд, легонько ударив своим бокалом об урну из холодного металла.
Роберта и Эльзеар присоединились к нему, подняв тост за горсть праха, в которую превратился майор. Клеман стоял на пороге комнаты и дрожал от нетерпения.

Сторож ангара без возражений пропустил их на борт Альбатроса. Модель в натуральную величину корабля Робура, стоявшая в сухом доке три года, спрятанная от бурь и непогод, выглядела как новенькая. Мартино заехал домой, чтобы переодеться в комбинезон из коричневой кожи. А Роберта захватила с собой пончо. Она боялась простудиться во время воздушного путешествия.
Мартино отправился в машинный зал, проверил состояние аккумуляторов и с удовлетворенным видом поднялся в застекленную рубку рулевого на корме корабля. Повернул ключ, врученный Робертой, в стартере бортового табло. Тридцать семь винтов завертелись одновременно, негромко урча. Мартино увеличил скорость вращения. Альбатрос воспарил в воздухе.
— Ого, — уронила Роберта.
— Отдать швартовы! — выкрикнул Мартино.
Дань обычаям. Никаких швартовов отдавать не надо было. Он запустил огромный задний винт. Они выплыли из ангара, ворота которого выходили прямо на лагуну.
Корабль набрал высоту и затерялся в облаках, скрывших Базель. Дождь превратил палубу Альбатроса в сплошное зеркало. «Дворники» яростно скрипели по стеклам рубки. Ветер наносил яростные удары по корпусу. Видимость была нулевой. Роберта, закутавшись в пончо до носа, держалась за поручни обеими руками.
— Не беспокойтесь. Этот корабль не пропускает воду и удивительно устойчив, — успокоил ее Мартино, державший Альбатрос в твердых руках.
— И почему у меня возникла мысль предложить вам подобную прогулку?
— Урожай Фламеля, — предложил молодой человек в качестве объяснения временного помутнения рассудка своей спутницы.
Стало заметно светлее. В облаках возник разрыв, но голубое небо почти тут же исчезло.
— Я вам только что солгал, — признался Мартино. — По поводу моего полета. А Лузитанусу сказал правду.
— Слушаю вас. И умоляю вас, будьте достаточно занимательны, чтобы я забыла, где мы находимся.
Мартино рассказал ей о своих аэронавтических опытах на крыше университета и в Далиборке: как перстень, Луна и Бахус работают вместе, о неспособности дать объяснение этому феномену. В конце рассказа колдунья смотрела на следователя с тем же выражением, какое у нее было, когда она увидела, как он идет по воздуху рядом с башней Сен-Жак.
— Вы отыскали тайну трансвекции. Полет колдуний... Баньши гоняется за секретом долгие годы. Она позеленеет от ревности, узнав, что вы можете летать.
— Э-э-э, пока я еще не совсем летаю. Скажем, я уношусь в небо с большей или меньшей силой.
Он уже собирался рассказать ей о странном разговоре между Баньши и Барнабитом, когда внезапно появилось солнце. Капли воды на Альбатросе превратились в хрустальные жемчужины. Со всех сторон их окружали белые холмы. Перистые облака царапали яркое синее небо высоко у них над головой. Следователи были единственными хозяевами на борту корабля, сверкающего в ярком бархате небосвода.
Мартино остановил подъем корабля и полетел по горизонтали. Касаясь облаков, корабль бортами раскручивал громадные хлопковые спирали. Роберта вышла из рубки и осторожно приблизилась к поручням.
— Солнце! Солнце! — запела она, раскинув руки и наслаждаясь чудесной лаской.
Неужели всего несколько часов назад она стояла под дождем на похоронном острове и слушала министра, начавшего свою избирательную кампанию.
— Роберта! — позвал ее Мартино. Она вернулась в рубку. — Корабль прямо по курсу.
Он остановил задний винт. Вертикальные винты удержали бы его в неподвижности, но их сносил в сторону боковой ветер. В километре от них меж двух облачных гребней медленно парил дирижабль. Даже отсюда виднелся руль, один-единственный винт и гондола, укрепленная под овальным воздушным шаром.
— Вы правы, — сказал он. — Небо Базеля обитаемо.
— Можете приблизиться незаметно?
— Постараюсь.
Роберта направилась на нос Альбатроса, чтобы полюбоваться на мастерский маневр Мартино. Тот поставил корабль в кильватер аэростату и медленно уменьшил разделяющее их расстояние. Встречный ветер помогал им. Их можно было видеть, но нельзя было слышать.
Платформа дирижабля была загромождена машинами и растениями в горшках. Но ни одного человека. Привязанный снизу трос исчезал в облаках. Шар был пленником какого-то памятника верхнего города. Мартино подвел Альбатрос к платформе и коснулся ее. Затем отрегулировал скорость винтов, чтобы держаться на месте, несмотря на ветер, и бесшабашно подошел к Роберте.
— Снимаю шляпу, Мартино. Вы — настоящий ас. Словно занимались этим всю свою жизнь.
— Не забывайте, я — человек-птица. К тому же, если умеешь водить автомобиль, можешь управлять любым аппаратом.
— Прекрасно, господин аэробат. А как мы попадем на борт?
Он схватил колдунью за плечи и отодвинул на метр влево. У ограждения торчала ручка рычага. Он потянул ее на себя. Из корпуса выполз трап с поручнем и раздвинулся до платформы.
— После вас. — Он галантно поклонился.
Роберта преодолела мостик, стараясь не думать о бездне под хрупкими деревянными досками.
Посреди платформы имелась рубка. Ее загромождали телескопы, подзорные трубы, развернутые в сторону земли и прикрепленные к баргоуту, нечто вроде перископа на треноге, пронизывающего пол, портативная типография, несколько пачек Барометра, фотокамера... Там же располагались кухонька, кровать и библиотека.
Из передней части рубки доносился стук пишущей машинки. Они двинулись на шум. За столом сидел человек, шею которого обматывал шарф. В окне перед ним виднелось море облаков. Он ворчал и шмыгал носом, склонившись над машинкой.
— Наш автор за работой, — шепнула Роберта на ухо Мартино.
Порыв ветра поднял пончо Роберты и хлопнул им. Стук прекратился. Человек обернулся.
Волосы его стояли дыбом, а одет он был в обычный костюм. По облику он мог быть секретарем Дворца правосудия, программистом в Переписи или репетитором в Опере. Он замигал изумленными глазами, заглянул за спину Роберты, уставился на силуэт Мартино, который стоял чуть позади.
— Мишо? — спросил он, прищуриваясь. — Это вы?
— Ничего не говорите, — шепнула Роберта.
Мужчина встал. Он передвигался с тысячами предосторожностей, вытянув руки перед собой. Роберта спросила его, когда он проходил мимо нее.
— Полагаю, господин Пишенетт?
Автор остановился и уставился на разноцветное пончо, явно спрашивая себя, что за животное перед ним.
— Вы прибыли с Анд? — Щеки колдуньи покраснели. — Прошу меня простить, но моя третья и последняя пара очков отправилась за борт. Я близорук, как крот, и испытываю трудности.
— Меня зовут Роберта Моргенстерн. И я прибыла не с Анд.
— Следовательница Моргенстерн? — Он повернулся к Мартино. — Вы мне не говорили, что она на нашей стороне, Мишо. — Он представился. — Эрнст Пишенетт-сын. Продолжатель дела Эрнста Пишенетта-отца, автора Ужасных преступлений и знаменитых убийц...
— ... и репортера Газеты лагуны сорок лет назад.
— Да. Туманный Барон — наше как бы семейное дело, — извинился он. — Кстати, а как вы сюда поднялись?
— На Альбатросе, — объяснила Роберта.
— Говорите, на альбатросе? Впрочем, не важно!
Он засунул руки в карманы и закружил вокруг Мартино, как стервятник вокруг падали. Молодой человек, продолжая играть роль глухонемого шофера министерства, молчал.
— Рад, что вы пришли лично. Хотя хватало и телеграфной связи. Ну что ж... Надеюсь, вы не придумали всю эту историю с чудовищем? Внимание читателя надо постоянно поддерживать. О Бароне уже давно не говорили. Но... — Он остановился, развернулся на пятке и закружил в другую сторону. — Уверен, он весь в трудах. Я наблюдаю за городом по ночам с помощью инфракрасного перископа. Да! Второй борец с преступлениями из династии Пишенеттов заявляет громко и откровенно: затевается нечто ужасающее. Мы лишь в самом начале длинного ряда мерзостей.
Он достал из рукава носовой платок и издал звук ржавой шарманки.
— Я продолжаю бдительно следить за всем, что вы мне поручили. Но должен сказать, что в данный момент Барон завладел всем моим вниманием. Мне необходимы очки... А для этого мне придется спуститься. Нет, вы доставите мне оптика. Такой должен быть в вашем экипаже, не так ли? Без инструментов я слеп, как крот. — Он вдруг бросился к Роберте и с жаром пожал ей руку. — Я очень рад нашему знакомству. — Подошел к Мартино и по-военному щелкнул пятками. — Я вас больше не задерживаю. Я пишу второй том Ужасающих преступлений, а как говорил Шарль Бодлер, жизнь коротка, искусство вечно!
Моргенстерн и Мартино еще не сдвинулись с места, а Пишенетт уже сидел за машинкой и энергично колотил по клавишам.
— В следующий раз привезите бумаги, запасы кончаются! — бросил он через плечо.
Следователи переглянулись. Беседа, несомненно, завершилась. Они пересекли платформу, взошли по мостику, подняли его и укрылись в рубке Альбатроса.
— Ну и фрукт... — вздохнула Моргенстерн.
— Так и уедем, ничего не сделав? — возмутился Мартино, вновь обретший право высказываться.
— Хотите сбросить его пресс за борт и убить невинного базельца? Этот тип совершенно безвреден.
— И чуть буйно помешанный.
— Конечно. Но мы узнали больше, промолчав, а не устраивая полицейский допрос. Мишо, Мишо, Мишо... Интересно знать, что за общие дела у глухонемого шофера и писателя, живущего в небе.
Молодой человек отвел корабль от тайного аэростата.
— Как вы узнали, что это Пишенетт? — недовольно осведомился он.
Будучи ярым почитателем его отца, он мог бы догадаться и сам.
— Стиль, мой маленький Мартино. Стиль.
Они вошли в облака, и стало темнее. По стеклам рубки и палубе хлестал дождь. Окружающая серая пелена окунула следователя в лунную атмосферу Далиборки.
Он вспомнил каждое слово спора между Барнабитом и Баньши. Перед его глазами стояли силуэты двух колдунов, склонившихся над таинственным ларцом и говоривших о доме на улице Старошкольска...
К его лицу внезапно прилила кровь, когда он установил связь между своим воспоминанием и загадкой, заданной Роземондом в задней комнате «Двух саламандр».
— Э-э-э... Я должен вам кое-что сообщить, — промычал он.
— Откровение туда и откровение обратно? Вы меня балуете!
Но теперешняя атмосфера не располагала к веселью. Черты Роберты суровели по мере того, как Мартино пересказывал ей сцену, невольным свидетелем которой стал, когда неделей раньше был прижат к потолку Башни голода.
— Роберта, вы считаете это важным?
По мрачному взгляду, который она ему адресовала, он понял, что эта история с крошащейся глиной была действительно важной. Он предпочел вернуться к роли немого пилота и без малейших трудностей вернул Альбатрос в ангар. Корабль вновь застыл в сухом доке. Тридцать семь винтов замедлили ход и остановились. Мартино отдал ключ Альбатроса Роберте, и та спрятала его в глубинах сумочки.
Начиналась ночь. День был долгим. Роберта устала. Но ей надо было срочно поговорить с Грегуаром. Она попросила высадить ее у дома Роземонда после быстрой езды в сопровождении колотящего по капоту дождя и скрипа «дворников».
Перед расставанием она сказала молодому следователю:
— Встретимся в чайном салоне пагоды Исторического квартала завтра в полдень. А пока об этом никому ни слова.
Оставшись один и положив руки на руль, Мартино глубоко задумался. После нескольких минут полной сосредоточенности он спросил у духов, которые, быть может, роились вокруг:
— О чем же я не должен говорить?
Он по-прежнему не знал, что означало Он, или Ему, или об этом и что такого ужасного скрывалось в доме с улицы Старошкольска. Духи не помогли, ибо ни один из них не просветил его.

Чуть ранее двое мужчин, стоявших на колокольне собора, выступавшей из лагуны, наблюдали за сушей. Раньше Мюнстеркирха имела две башни. Но несколько лет назад баржа снесла младшую сестру. Наблюдатели были одеты в разноцветные наряды, которые показались бы клоунскими жителю Базеля: широкие шаровары в желто-синюю полосу, пиджак с вышитыми галунами, цилиндры для защиты от тропического солнца. У одного за поясом висела сабля, а у второго на животе — два револьвера.
— Не жарко.
— Ага. Сейчас бы глоток рома.
— Только не во время вахты. Хозяин не шутит с такими делами.
— Вернее, хозяйка! Быть под началом у бабы... Чего не увидишь.
— Ты-то как раз ничего и не видел, — рявкнул второй, опустив бинокль. — Ты не видел ее, когда надо сражаться. Чистая львица. Ни один из нас так не владеет саблей, как она.
— Ладно. Увидим в бою.
Они вновь вернулись к наблюдениям.
— Это что за штука? — спросил скептик.
С неба к городу спускался корабль с лесом мачт без парусов. Он опустился до воды и исчез за башнями административного квартала.
— Похоже, корабль...
— Летающий корабль.
— Может, мир здесь вверх тормашками?
— Пока нет. Но начало неплохое.
Де-юре и де-факто

Пагода некогда украшала Кью Гарденс, бывший ботанический сад в пригороде древнего Лондона. Его создала в 1762 году принцесса Августа, мать Георга III. Задолго до Великого Потопа конструкции сада разобрали, пометили этикетками и отправили на склады Уэльса. Сады, как и большая часть Великобритании, исчезли под водами несколько лет спустя.
Ящики отыскали декораторы графа Палладио. Но пагоду восстановила королева цыган, поместив ее в Историческом квартале, удалив один этаж из прежде существовавших одиннадцати. Вход в нее охранялся двумя бронзовыми венецианскими статуями. Чайный салон располагался на четвертом этаже. На фронтоне можно было прочесть:

БОГИ ЛЮБЯТ НЕЧЕТНЫЕ ЧИСЛА

Роберте очень нравился вид, открывавшийся из чайного салона. Цыгане работали на лесах улицы Парижа, несмотря на плотные струи дождя. От пагоды в разные точки квартала расходились тросы. Они обеспечивали натяжение театрального тента, похожего на гигантский зонтик. Крылья ветряных мельниц, установленных на крышах, крутились, не останавливаясь.
Мартино сжимал руки. Роземонд рисовал па, которые они только что исполнили с Робертой на улице Мехико, и с точностью хореографа записывал возможности их воплощения. Официант принес чай. Колдунья восхищенно воскликнула:
— Фу-шон... Он намного превосходит дарджелинг из Савоя. — Она разлила чай по чашкам, двигая кистью и высоко подняв локоть. — Во времена Палладио цыганам поручалась самая грязная работа. Сегодня они управляют кварталом, их принимает муницип и... — Она попробовала чай, оттопырив мизинец. — Хм! Они наилучшие импортеры этого продукта. Давайте, Мартино. Перескажите нам свое приключение в Далиборке.
Роземонд отложил в сторону записную книжечку и выслушал следователя, не прерывая его, хотя Роберта вечером уже пересказала ему все.
— Барнабит и Баньши, — проворчал он наконец. — Эти способны вернуть его к жизни.
— Вернуть кого или что к жизни? — нетерпеливо воскликнул Мартино.
Он добрую часть ночи пытался решить загадку. Роземонд уставился на него без особого дружелюбия. Барабанные перепонки молодого человека зазвенели, но он выдержал инквизиторский взгляд.
— Малая Прага — запретный квартал, господин Мартино. — Святилище. Я мог бы вас выгнать из колледжа за попытку обследовать его без разрешения.

Предыдущая страница 6 Следующая страница


7 Эрве Жюбер

Роземонд, похоже, смягчился. Но в его улыбке не было ничего успокоительного.
— Однако без вашей авантюрной жилки мы бы не узнали, что там затевается.
Чтобы указать на это «там», достаточно было слегка повернуться к востоку. Малая Прага находилась всего в полукилометре. Размытая дождем, она походила на смутную темную массу, замершую у лагуны. Мартино обладал мужеством. И хотел знать.
Роземонд вопросительно глянул на Роберту, которая опустила веки. Она давала ему карт-бланш. Профессор взял несколько кусочков сахара, построил две стойки, уложил на них притолоку и выстроил ряд небольших стен, стоявших наискось, словно приоткрытые двери.
— Скажите, что вы знаете о святилищах.
— Ну, они были созданы до поднятия вод. Совет колдуний, магов и волшебников выработал срочный план спасения памятников, мест, которые... которые...
Мартино топтался на месте. История колдовства не была его сильной стороной.
— Можете назвать пять святилищ?
— Малая Прага. Театр Робер-Уден, который находится на Мондораме Уоллеса. Стоунхендж, восстановленный в Кашмире. Дельфы, перемещенные в... в... — Мартино умолял Моргенстерн о подсказке, но та лишь благожелательно улыбалась. — Боготу?
— Ла Пас, — поправил его Роземонд. — Но список святилищ сам по себе не важен. Нас интересует их роль. Почему они были сохранены в противовес всему? — Роземонд не стал ждать, пока молодой человек вновь выберется из затруднительного положения. — Чтобы спасти некоторые виды магии, которые вне среды их изобретения и использования могли быть утерянными навсегда.
— Как виды животных? — робко предложил Мартино. — Никакого спасения вне среды.
— Или как этот китайский чай, который не был бы так вкусен, испей мы его не в этой настоящей китайской пагоде, — кивнула Роберта.
— Нас лепит окружение. Палладио усвоил это. А вас к себе притягивает Луна. Вы — живое подтверждение этому.
— Точно, — продолжила Роберта. — Вы были бы иным человеком, будь вы связаны с Огнем или Землей. А об Эфире я даже не упоминаю.
Пока до Мартино доходил намек, Роземонд продолжил свою речь:
— Малая Прага была вновь возведена в Базеле, чтобы Каббала продолжала жить. При некоторых определенных условиях, соответствующих обязательствам Белой Хартии. Никакой черной магии, никакого вызова Дьявола, никакого домашнего вреда, никаких воскрешений древних демонов.
Роземонд щелкнул по одному из кусочков сахара, и его святилище повалилось, как домино. Он подобрал притолоку, бросил в чай, медленно выпил его и закончил свою демонстрацию двумя фундаментальными сообщениями:
— Барнабит — хранитель святилища. Кармилла Баньши — дурная компания.
— Что они совершили?
— Значит, вы не прочли ни одной книги из программы третьего курса?
— То есть... Я собирался за них взяться...
— Талмуд, — спросил Роземонд, намечая тропинку, — это вам что-нибудь говорит?
— Существо, созданное комбинацией букв?.. — добавила Роберта.
— Раввин Иуда Лоев Бен Бецабель...
— Дом на улице Старошкольска и его каморка...
— Глиняная фигурка, хранившаяся в пражской синагоге, которая без этого проклятого дома никогда бы не увидела белого света...
Роземонд выложил практически все. Мартино воскликнул:
— Голем!
— Наконец-то, — вздохнула Моргенстерн. — Вы еще не окончательно потеряны для науки.
— Голем, — тише повторил Мартино. — Вы думаете, что голем и есть Туманный Барон?
— Глиняное существо априори может проскользнуть повсюду, — кивнул Роземонд. — И оно уже доказало свои таланты в слепом и безжалостном человекоубийстве.
Роземонд вытянул ноги на подушках и глянул на низкие облака. Над лагуной плыла удлиненная форма, словно подтверждая его расслабленное состояние. Быть может, это были останки духов, которых они столь блистательно вызвали и которые никак не хотели рассеиваться в атмосфере? Роберта встала, вырвав его из задумчивости.
— Мартино, вставайте. У нас встреча с одной дорогой вам персоной, которая, похоже, собирается сообщить нам нечто важное.
Молодой человек с неохотой подчинился.
— По поводу голема?
— Барона. Мы еще не знаем, идентичен ли он голему.
Она схватила сумочку и шепнула Роземонду:
— До вечера, милый.
Потом направилась к лестнице. Следователю больше хотелось заняться Малой Прагой, хотя полдень не был идеальным часом, чтобы остаться незамеченным. Разве не он указал им нужную тропку, как и навел их на ветер? Моргенстерн остановилась на верху лестницы, обернулась, увидела, что он не тронулся с места.
— Если у вас есть дела, я пойду одна, — бросила она. — Будет жаль. Сюзи Бовенс явно хотела срочно встретиться с нами.

— Она живет на улице Роз, 18, — сообщила Роберта.
Мартино делал все возможное, чтобы объехать огромные лужи и не забрызгать прохожих, что было на него не похоже.
— Вы знаете, где находится улица Роз? — подзуживала его колдунья. — Она ведь совсем маленькая...
Он не мог признаться ей, что целые вечера проводил на улице Роз, прячась за фонарем в надежде увидеть, как Сюзи закрывает ставни.
— Загляните в «бардачок», — сказал он.
Роберта извлекла оттуда переплетенный план нового города.
— Занимательно, у меня второй том, план затопленного города. Хоть эти два спасены от пожара в Архивах.
— Я выучил его наизусть. Потому и знаю, где находится улица Роз.
— Хорошо. Если отдел закроется, сможете работать таксистом.
Оба замолчали. Тем более что прибыли на место. Мартино поставил машину перед хижиной из темного кирпича, типичной для этого бывшего рабочего квартала, ныне переданного высшим чиновникам. Дом Грубера был несколькими домами далее. Сюзи Бовенс открыла им до того, как они успели позвонить. Она выглядела усталой. Молодой человек, стоявший чуть позади, сиял.
На Сюзи были розовые тапочки и домашний халат из бордового шелка. Наконец он смог полюбоваться ее тонкими лодыжками, белыми, как алебастр, а также ахиллесовым сухожилием. И то, и другое он находил очаровательными.
— Бне очень жаль, — сказала она, пропуская их в дом. — Боя бать приучает беня Эвиру, а это деляет беня узасно нелобкой. Вчера, возврасяясь погорон, я... я... я...
Она чихнула с такой силой, что энергии хватило бы на разделение исходных элементов материи. Потом шумно высморкалась. Мартино показалось, что в райские трубы протрубили ангелы.
— Я убала в лагуну, — закончила она. — Отсюда насборк.
Они последовали за ней в комнату с огромным окном, через которое виднелся сад. Стены были заставлены полками с книгами и безделушками древнего Базеля. Рядом с камином торчал калорифер.
— Очень мило, — сообщила Роберта.
Бовенс чихнула. Пол под их ногами задрожал.
— Вы лечитесь?
— Бринибаю асбирин...
— Аспирин, фу, какая гадость. Сразу видно Эфир... Позвольте глянуть в ваши личные джунгли?
— Брошу бас, глядите.
Роберта набросила капюшон плаща на голову и вошла в густую траву сада. Сердце Мартино было готово выскочить из груди. Он был наедине с Сюзи. У нее дома.
— Горячее молоко с медом помогает от горла, — блеющим старческим голоском сообщил он, используя слова из далекого детства.
Бовенс не слушала его. Она пыталась схватить том, стоящий на самой верхней полке. Мартино бросился ей помогать, и двухтомный Новый Универсальный Словарь Мориса Лашатра рухнул прямо на них. Когда Роберта вернулась в гостиную, то нашла Мартино, который пытался уничтожить следы катастрофы, а сидящая в кресле Сюзи со стоном потирала макушку черепа.
— Вам не кажется, что нашему юристу и так худо? — рявкнула колдунья, глянув на следователя.
Из ее карманов торчали пучки трав.
— Я хотел помочь ей, — буркнул Мартино, уставившись на кончики ботинок.
— Где можно вскипятить воду? — спросила Роберта.
Сюзи отвела ее в кухню. Мартино шел следом, производя горлом странные звуки. Роберта взяла кастрюльку, наполнила ее водой и поставила на газ, который зажегся, как только она щелкнула пальцами. У Сюзи подкашивались ноги, и она предпочла сесть. И стала разговаривать со следователем, пока Моргенстерн готовила отвар.
— Сто у бас с эдиб дредьиб годоб?
— Ничего, все хорошо, все меня интересует. Правда все здорово.
— Ходела бас боздрабить. Бы были одниб из лучших усеникоб. Бас последний доклад о побешанных Лудена был прибероб. Субер. Урбен Грандье избег бы костра, если бы его защищали.
Ученик... Эту роль Мартино не хотел играть, находясь рядом с ней. Роберта краем глаза заметила разочарование на его лице и решила помочь.
— Клеман не только хороший ученик, но и превосходный следователь. Представьте себе, он вновь открыл одну из утерянных способностей. — Она отжимала листья алтея аптечного и тимьяна ползучего. — Наш Мартино летает. Похоже, при определенных условиях. Но летает.
— Ботрясно! — восхитилась Сюзи. — Надо показать бне.
«Я ваш слуга. Мы вместе можем полететь к вратам Тангейзера. Я вас люблю», — ему хотелось ответить именно так.
Но он смог лишь промямлить:
— Когда пожелаете.
Роберта налила настойку в чашку, бросила сахар, выждала, пока закончится очередной грозящий катаклизмом приступ чихания.
— У вас есть что-то... крепкое?
— Бодка. Под раковиной.
Бовенс проглотила щедро разбавленную водкой настойку. Втянула носом воздух, высморкалась, встала — ноги крепко держали ее.
— Потрясная штуковина! — Она вдруг обрела форму. — Оставайтесь здесь, я сейчас вернусь.
Несколько минут молодой человек оставался в задумчивости и неподвижности, словно статуя, высеченная из самого крепкого мрамора.
— Мартино!
Он вздрогнул. Моргенстерн протягивала ему стопку водки папы Бовенса.
— Что?
— Выпейте. Это придаст вам храбрости сказать то, что у вас на уме.
Он благодарно глянул на нее и выпил сердечные капли. Потом кончиком языка ощупал зубы, пытаясь понять, сохранилась ли на них эмаль. Появилась Сюзи. Она собрала волосы в хвост и успела подкрасить губы. Роберте пришлось признать, что девушка не лишена очарования.
— Можно переходить к серьезным вещам, — выпалила юрист. — Пошли. Я покажу вам, как работает Туманный Барон.
Следователи переглянулись и последовали за хозяйкой в гостиную. Сюзи взяла с полки книгу и положила на рабочий стол. Следователи подошли ближе. Она открыла книгу на первой закладке — они увидели гравюру с изображением лестницы, лепившейся к склону скалы. На ступеньках сидели стервятники. На дне бездны торчали острые колья, на которые падали мученики, сбрасываемые с карниза людьми в латах. На заднем плане виднелся храм.
— Баратр, — объяснила Сюзи. — Яма в Аттике с железными кольями на дне. Так карали предателей, шпионов и святотатцев.
Сюзи удостоверилась, что они рассмотрели гравюру, и перешла к второй закладке. Вторая гравюра была ужаснее первой. На ней была изображена обнаженная женщина, связанная по рукам и ногам и привязанная к столбу. Ее тело покрывала туча насекомых.
— Сифонизм. Кара, существовавшая в некоторых странах античности и предназначенная для непокорных рабов. Тело осужденного намазывали густым слоем меда и отдавали на пожирание летучим и ползучим насекомым.
— Марта Вербэ, — шепнул Мартино.
— А перед этим был Вацлав Скадло, — добавила Роберта.
Сюзи продолжала знакомить их со своим небольшим музеем ужасов.
На третьей гравюре была изображена средневековая площадь, полная народа, пришедшего поглазеть на казнь. На палаче была кожаная маска. У осужденного был выколот один глаз, а правая рука отрублена. Палач готовился пронзить его сердце колом с помощью молота, как если бы перед ним был вампир.
— Глаз. Рука. Сердце. Святая троица суда Каролингов, предназначенная для рецидивистов.
— Оберон, — прошептала Роберта.
Сюзи захлопнула книгу и положила ладонь на обложку. Будь у нее в другой руке весы и повязка на глазах, она могла бы позировать для аллегории Фемиды.
— Что касается Паскулини и Фликара, то казнь на огне практиковалась всегда, и ее трудно привязать к определенной эпохе. И вот что я хочу вам сказать: Туманный Барон работает по образу и подобию древних палачей. — Она поставила книгу на полку. — После исторических городов костюмированный убийца... Словно нас преследует прошлое.
Дождь пошел с новой силой. Все трое повернулись в сторону сада.
— Когда же это кончится? — вздохнула Сюзи.
Никто, даже метеоролог-травник, не нашел мужества ответить ей.
— Я должна сообщить Фулду о вашем открытии, — сказала колдунья. — Даже если Барон молчит уже целую неделю. И нам надо вновь увидеть Пишенетта.
— Пишенетта? — переспросила Сюзи — ей было знакомо это имя.
— Автор Барометра, — объяснил следователь. — Он живет на аэростате выше облаков. Кстати, я подозреваю, что он прикреплен к обсерватории.
Сюзи, скрестив руки, по очереди глядела на каждого.
— У меня сейчас нет срочных дел. Ничего, кроме дела сиамских близнецов, которое началось с мигрени, а окончилось дикой головной болью. Если я могу вам чем-нибудь помочь... — Мартино яростно закивал. — Однако должна вам посоветовать быть крайне осторожными с этой аналогией исторических казней. Эфир позволяет услышать многое. И могу вас уверить — над городом повис страх. Если базельцы узнают, что Барон пользуется историческим методом, они могут ополчиться на цыган.
— Башня Безопасности — могила, — уверенно произнес следователь. — А Арчибальд Фулд — настоящий человек. Он сумеет принять нужные решения.
«Это-то нас и беспокоит», — подумали колдуньи, но оставили мысли при себе. Они расстались, пообещав держать друг друга в курсе событий. Но, сев в машину, Мартино не выразил никакого желания тронуться с места.
— Удивительная девица, — сказала Роберта. — И она права в отношении цыган. — Она заметила, что машина не движется. — Хотите, чтобы я вас подтолкнула?
Он вдруг выскочил из автомобиля, пробежал под дождем до крыльца и позвонил. Сюзи открыла. Разговор был коротким. Он что-то вручил ей, вернулся, завел двигатель одним поворотом заводной ручки и сел за руль. На его лице сияла улыбка.
— Что будем делать с открытиями мисс Бовенс? Надо же... Убийца, работающий как палач, это не пустяк.
Моргенстерн спрашивала себя, какая муха его укусила. Потом вспомнила, что Мартино на тридцать лет меньше, чем ей, и он явно влюблен.
— Фулд вызвал всех на восемь часов утра, — напомнила она, чтобы хоть как-то охладить его пыл. — Тогда-то и сообщим все, а потом решим, что делать дальше.
— Скажем про Пишенетта и Мишо?
— Предпочитаю оставить Пишенетта и Мишо себе.
— Но ведь министр безопасности потребовал от отдела отыскать автора Барометра? — возмутился образцовый служащий.
— В любом случае до завтрашнего утра у нас руки развязаны. Воспользуйтесь этим. Мне кажется, что вскоре события резко ускорятся.
— Отменно! Где вас высадить?
— У Музея. Мне надо отпечатать последнюю страницу вашего древа. Вернее, первую.
— Вот как? Гениально!
То, что личность основательницы его династии будет вскоре открыта ему, совершенно вылетело у него из головы. Он ехал к Музею, насвистывая. Там, где было серое, он видел синее, зеленое, радужное и мелких птах.
— Кстати, вы, надеюсь, завтра придете? — вдруг воскликнул он.
— Приду куда?
— На хеппенинг! Мать организует хеппенинг во время чайной церемонии! — Он весело гуднул, сообщая радостную весть всему городу. — Вы разве не получили приглашение?
— Я не была дома со вчерашнего вечера. Хеппенинг во время чайной церемонии? Отлично! У меня нет никаких дел. Приду с удовольствием. И заодно покажу ей ваше древо.
Мартино удалось держать язык за зубами почти сто метров.
— Сюзи тоже будет, — сообщил он с придыханием. — Она сказала «да».
Вот и приехали, подумала Роберта. Молодой человек словно витал в Эфире, и она решила, что говорить с ним не о чем.
Мартино высадил Роберту перед решеткой Музея. Перед тем как расстаться с замечтавшимся Мартино, она посоветовала ему:
— Будь внимательней на дороге. Езжай, Ромео.
Роберта посмотрела вслед автомобилю, удалявшемуся со скоростью тихой лошадиной трусцы, что было хорошим знаком.
Проявив последний лист древа Мартино, колдунья по просьбе Грегуара сорвала на своей грядке несколько стеблей эстрагона, готовясь к ужину. Потом вернулась домой, презирая дождь и прохожих, которые шли, низко опустив головы, словно не видя невысокой женщины, встречавшейся им на пути.
На щитах с избирательными плакатами появились необычные афиши, закрывшие лица Фулда, муниципа и прочих кандидатов. Уведомления о розыске близких, расклеенные базельцами. Роберта насчитала добрый десяток разных объявлений с фотографиями и номерами телефонов. Эти призывы о помощи не предвещали ничего хорошего.
Поэтому Роберта зашла на центральный телеграф, чуть-чуть не дойдя до дома. И отослала телеграмму Фулду, в которой сообщала об открытии Сюзи. Потом взяла свою почту и взбежала на седьмой этаж.
В пачке писем было приглашение от Мартино с припиской Клементины, толстый конверт из нотариальной конторы с копией завещания майора Грубера и ключами от дома на улице Мимоз, формуляр для отсылки после подписи. Перепись продолжала преследовать ее, в очередной раз требуя сообщить свой адрес... Роберта решила сохранить письмо. Однажды она откроет Музей Общественного Беспорядка. И это письмо в рамочке займет достойное место.
Самое лучшее она приберегла на десерт: весенне-летний каталог «Боди Префект»! Толстая и тяжеленная книга с цветными фотографиями новинок на глянцевой бумаге.
— Самонесущие корсеты специально для беременных, какая идея, — присвистнула она, останавливаясь перед дверью.
Нужен был ей или не нужен данный товар, но она восхищалась этим норвежским предприятием, укрывшимся в каком-то фьорде с непроизносимым названием. Она считала, что «Боди Перфект» служил освобождению женщины в той же мере, что право на голосование и противозачаточная пилюля.
Она бросила каталог на канапе. Попугай не получил никаких сообщений. Вельзевул мрачно созерцал дождь. Роберта наполнила его миску, бросила грязные вещи на туалетный столик, а запасные уложила в сумочку, готовясь уходить. Ее взгляд упал на каталог, открывшийся на странице 54.
— «Благодаря своей водонепроницаемости и встроенной революционной системе электростимуляции и жизнеобеспечения корсет «Электрум» придаст вашей фигуре изящность двадцатилетней девушки, — прочла она. — Регулируемая частота и сила импульсов. Всего 239 талеров вместе с доставкой. Этот товар имеет гарантию «Боди Перфект». Если товар вас не удовлетворяет, возвращаем деньги». Ну и ну!
Она сунула каталог в сумочку, словно это была драгоценнейшая из редких книг. Закрыла дверь на ключ, спустилась на два этажа, остановилась, открыла каталог на странице с изображением корсета «Электрум».
— Он мне нужен, — вслух заявила она.

Грегуар обитал в одном из наспех построенных зданий, когда после Великого Потопа места на суше осталось совсем мало. У него была маленькая, простая и функциональная квартира, из которой не открывалось никакого вида на Базель. Но профессор обставил ее со вкусом. Серебристая кухня, красная гостиная, голубая спальня... Двигаясь по ней в таком порядке, посетитель выполнял хроматическое путешествие Данте и Вергилия от начала ада до конца рая. Гребешки и эстрагон ждали момента, когда ими займутся. На проигрывателе в спальне стояла пластинка Баха, воспевавшая апостола Матфея. Сингалезская маска демона, единственное настенное украшение гостиной, усмехалась, глядя на Роземонда, восседавшего за своим монументальным столом и разворачивающего лист вероники, который принесла Роберта. Колдунья смотрела на него, взобравшись на табурет с бокалом «Лакримы Кристи» в руке.
— Вельзевул чувствует себя хорошо? Не скучает без вас?
— Ворчит с момента, когда я лишила его сухариков. Новая диета ему не нравится, но вреда не причинит.
Роземонд открыл Либер генеалогикум на странице «Чары». Сравнил напечатанное на листе вероники с изображением в книге, взял узкую ленту пергамента, нанес на нее знаки из книги, захлопнул ее, свернул вместе веронику и пергамент и перевязал свиток ниткой красного шелка.
Открыл шкаф, стойки которого представляли собой корчащиеся тела агонизирующих, что полностью соответствовало страдальческой ауре гостиной. Уложил книгу в шкаф и взял бокал синего стекла византийских очертаний.
В одном из длинных и плоских ящиков в нижней части шкафа находились фрагменты коры, лежащие на светлом фетре. Они походили на подношения или отливки шумерских иероглифов. Роземонд взял один из фрагментов, закрыл ящик и шкаф, вернулся к столу. Бокал был наполовину наполнен мутной жидкостью. Он уложил кору на стенки бокала, а сверху пристроил пергамент и веронику.
— Ваша очередь, дорогуша. А я пойду займусь нашими друзьями моллюсками.
Моргенстерн позволила ему хозяйничать в кухне и села на его место. Она начертала над конструкцией ряд знаков Огня. Кора и пергамент внезапно вспыхнули, словно камфара, и в бокал посыпались воспламенившиеся куски. Она поспешила закрыть бокал, потрясла, поставила на стол и присоединилась к колдуну-мэтру, который, завязав на талии передник, подбрасывал гребешки над адским пламенем. Потом погасил газ и разложил их по тарелкам. Роберта взяла бутылку вина и второй бокал. Они сели за стол и чокнулись с бокалом, стоявшим на столе, как некоторое время назад чокнулись с урной майора Грубера.
— За династию Мартино, чья основательница вскоре будет нам открыта, — предложил Роземонд в качестве тоста. — Ешьте, пока гребешки горячие.
Святой Матфей шел по Голгофе. Гребешки были восхитительны, «Лакрима Кристи» — сладким, черным и крепким. Роберта притормозила, ощутив, что ее голова от чрезмерного употребления ликера готова отлететь от шеи.
Роземонд приоткрыл окно в гостиной, закурил сигарету. Облокотившись о стол и держа белый цилиндрик меж пальцев, несколько мгновений обольщал Роберту своими глазами, в которых плясали дьяволята, и та была ему благодарна за столь деликатное внимание.
Но мысли колдуньи занимал палач. Ей не терпелось узнать мнение профессора истории по этому поводу.
— Туманный Барон принимает себя за Парижского Палача? — проворчал он, стряхивая пепел в пепельницу из оникса. — Это совсем не вяжется с големом.
— Это-то и беспокоит меня. Быть может, мы имеем дело с двумя существами? Я даже не знаю, кого преследовать.
— По голему мы имеем массу литературы в колледже.
— Вы видели объявления на табло?
— По поводу пропавших без вести? Хм... хм...
— Это воняет, как чумные бубоны.
— Хороший образ... Сыру?
Он опустошил бутылку, убрал со стола и принес поднос с сыром, а также новую, уже открытую бутылку.
— Предупреждаю, я не могу напиваться. У нас совещание завтра утром.
— Тогда останетесь трезвой за двоих, — усмехнулся он, наполняя свой бокал.
Роберта не знала, что выбрать — сен-марселен или пон-лэвек* [сорта сыра.]. Потом решила попробовать и то, и другое.
— Купили на рынке?
Сыры, вино со склонов Везувия и гребешки были обычно в Базеле редким товаром.

Предыдущая страница 7 Следующая страница


Танго Дьявола 8

— У меня прямые поставки, — ответил Роземонд.
Невосприимчивость к спиртному и чрезвычайно эффективная система получения пищевых товаров профессором истории так и остались тайной, которую Роберта не смогла разгадать. Она забыла о разумных соображениях и налила себе полный бокал, который выпила за здоровье этой тайны в облике человека.
— Мне все же хотелось бы знать, почему Барнабит и Баньши оживили голема.
— Возможно, оживили, дорогуша. Пока мы опираемся лишь на свидетельство нашего друга Мартино. Напрашивается визит вежливости к старине Гектору, чтобы подтвердить его слова.
Роберта промолчала.
— Я могу сделать это, — предложил он.
— Нет, нет. Гектор — мой кузен. Мне даже будет приятно повидаться с ним, — добавила она, выдавив улыбку. И осушила бокал, чтобы придать себе храбрости. — В любом случае что-то не так с бароном, палачом и големом.
— Не сомневаюсь, вскоре вы узнаете больше.
Роберте почудилось, что усмехающаяся маска и лицо Роземонда слились в одно целое. Она ущипнула себя за блоковый нерв у локтя, чтобы прийти в себя. Разряд отогнал опьянение мозга к печени, где оно и застряло, как злой гений, которому никогда не следовало выходить из своей лампы. Она отодвинула бокал. Конец. Хватит вина на сегодняшний вечер.
— Я вам приготовил монашьи пукалки, — объявил Роземонд.
И отправился с пустыми тарелками на кухню.
— Вы ангел!
— Падший, если это вас не смущает, — поправил он ее, возвращаясь с десертом.
Беляши-суфле отправились вслед за гребешками. Потом Роземонд извлек из шкафа свиток и развернул его на столе, придавив углы камнями. Древо Мартино, как все колдовские древа, ветвилось алхимическими значками, соединенными между собой эластичными арканами. У корня оставалось свободное место.
С проигрывателя несся призыв пророка-мага к отцу о помощи. Но тот не отвечал.
— Никакой родственной привязанности, — возмутился Роземонд, вздымая глаза к небу.
Он затушил в пепельнице вторую сигарету, растер ее между пальцами, растерзал бумагу и отделил волокна фильтра, превратив окурок в нечто непонятное.
— Я не нашел ничего фундаментального или нового в древе Мартино, — заговорил он, закончив свою разрушительную работу. — Необычайных предков можно пересчитать по пальцам руки. Здесь мы видим ассистентку Клеттенберга Франкфуртского, который устраивал герметические фокусы при дворе Фредерика I. Там — веселая вдова Захарии. Множество акушерок. Сивилла Сент-Эньяана из Денбига, которая, говорят, была чертовски красива. Хранительница озера Кибелы, что у горы Обрак. Остальные — женщины без особых историй, большей частью замужние. Ни одна не была сожжена на костре.
— Вы разгадали тайну креста?
Роберта говорила о х с закругленными концами, который переходил из поколения в поколение. Роземонд, несмотря на все свои познания, не мог определить его смысл.
— Это может быть лунный знак. Он походит на концы натяжных устройств, которые используют каменщики, чтобы удерживать фасад.
— Или на клейма, которые некогда выжигали на теле осужденных.
— Вы говорите о шрамах? — Она кивнула. Он мечтательно продолжил: — Шрам. Неужели у Мартино есть нечто, в чем их можно упрекнуть? Проклятие, записанное в колдовском древе? Во всяком случае, у Клемана оно на первом месте. Смотрите.
Роземонд открыл бокал, опустил в него пипетку и извлек немного жидкости. Поставил пипетку над нижней частью пергамента и уронил черную каплю на чистое место. Жидкость растеклась в разные стороны и нарисовала первый оттиск. Появился пресловутый х-шрам, а это был шрам, который восходил к началу династии Мартино.
Роземонд неторопливо допил свой бокал. Он допивал последнюю каплю «Лакрима Кристи», когда завершились страсти святого Матфея. Он потер между собой подушечки большого и указательного пальцев правой руки.
— В один из ближайших дней придется вас обучить прямому чтению. Тогда вам станет ясен скрытый смысл слов. То, что выткано за буквами. Волшебное ощущение.
— Я слишком стара для таких игр. Лучше скажите, о чем говорит оттиск.
Роземонд положил указательный палец на первый знак в виде полумесяца и закрыл глаза. Он ждал недолго, пока папиллярные линии пальца нащупают ключ рисунка. Сделал глубокий вдох и нырнул внутрь тайны, оставив Роберту в одиночестве по другую сторону мира.
Он увидел подвал с голыми стенами и полом из слоя песка. В воздухе носился легкий запах битума. За столбом горел огонь, оранжевые всполохи с трудом освещали помещение.
Прямое чтение позволяло лишь ограниченный обзор, но Роземонду все же удалось вытянуть шею, чтобы посмотреть, что происходит за столбом. В очаге пылал огонь. Он увидел черную дверь и мужчину в тоге.
— Это вы? — Роземонд узнал копта, который обращался к нему. — Почему вы скрылись? Мне нужна ваша по...
Профессор поспешно отступил и вернулся в свою гостиную, к Роберте и дождю. Он уставился на кончик указательного пальца, на котором появилось черное пятно.
— Грегуар, — позвала его колдунья, в упор глядя на него. — Оттиск Клемана... Тот же самый, что и у основательницы, но вверх тормашками. Смотрите.
Роземонду не надо было проверять. Он знал, что Роберта права.
— Я видел, — объявил он.
— Основательницу?
— Основателя.
— Так это мужчина? Эти Мартино, — они не могут поступать, как другие?
— У него было лицо Клемана, — продолжил Роземонд. — Словно это был он.
— Что? Вы уверены?
Роберта глянула на древо, на окно, на Роземонда... Наполнила свой бокал и опустошила до дна одним глотком. Демон, запертый в печени, пинался, но сидел взаперти.
— Это был он? — спросила она.
— Весь вопрос в этом.
— Начало и конец. Альфа и омега колдовства. Если не ошибаюсь, такого еще не было, — бросила она, почти гордая, что отыскала редкого зверя.
Роземонд вытер указательный палец о салфетку, словно пытаясь стереть образ, переданный знаками.
— Действительно, такого еще не было. — Он свернул колдовское древо и сунул между двух камней. — Придется мне изучить все это повнимательней.
— Ну ладно. На сегодняшний вечер я насытилась тайнами, господин профессор. И отправляюсь в постель.
— Я сейчас к вам присоединюсь, — сказал он, раскуривая новую сигарету.
Он выкурил ее, глядя, как по стеклам окна стекают капризные потоки.
— Грегуар! — крикнула Роберта через десять минут. — Идите сюда! Я должна вам кое-что показать.
Он открыл окно, чтобы выбросить непогасший окурок. Но спохватился, раздавил его в пепельнице, расправившись даже с фильтром.
— Хватит тайн на сегодня, — согласился он, закрывая окно.
Он погасил в гостиной свет. Роберта одетой лежала на кровати, держа открытый каталог на коленях.
— Ну дают эти норвежцы. Такие штуки делают.

Подземный стержень стал воздушным. Он обернулся вокруг одного из столбов обсерватории, воспользовался им как опорой и через пять минут добрался до внешнего мостика, отходившего от триста восемьдесят четвертой ступеньки. Там он запрыгнул на крышу, обогнул измерительные инструменты и закрутился вокруг столбика, удерживающего веревку. Ощупал ее, проверил на прочность и бросил свои щупальца вверх, которые с огромной скоростью полетели в небо.
Пишенетту снился сон об успехе второго тома Ужасающих преступлений и знаменитых убийц, который станет бестселлером и будет переведен на все известные и неизвестные языки, когда его разбудил глухой шум. Он зажег небольшой фонарь, стоявший на ночном столике. Послышался новый удар. Он вышел на платформу, освещенную почти полной луной. Его единственным оружием был нож для разрезания страниц.
Шум раздался позади него. Пишенетт обогнул рубку более заинтригованный, чем испуганный, и споткнулся о предмет, лежавший на палубе. Он присел на корточки. Его близорукие глаза разглядели огромную тыкву. Плеть от нее вилась по всей платформе. И шла от носа. Писатель пожурил тыкву:
— Что же ты такое устроила?
Бум! Бум-бум! Бум-бум-бум! Пишенетт двинулся вперед. Он пробирался среди тыкв, которые усеивали всю палубу аэростата. Одна из них прокатилась мимо него. Писатель остановился у рабочего стола. И то, что он смутно увидел, было невероятным.
Передняя часть платформы исчезла под горой оранжевых ядер. Их выплевывал обезумевший стержень толщиной со ствол хорошего дерева, тянувшийся из-под днища платформы. Его плети свивались и развивались, тыквы катились во все стороны, собираясь в холмы.
— Но ведь сегодня не 31 октября? — удивился Пишенетт, думая, что он все еще спит.
И только услышав, как скрипит платформа, задумался о прагматической стороне ситуации и забеспокоился.
Гигантская тыква снесла рубку. Вторая унесла часть ограждения и исчезла за бортом. Писатель бросился к корню, вооруженный жалким ножиком. И тут же потерял его, отпрыгнув в сторону, когда пятидесятикилограммовый овощ едва не размозжил ему череп.
Веревки, которые удерживали платформу под шаром, не смогли выдержать лишнего веса и оборвались. Пол ухнул в облака, разваливаясь на куски, а шар взлетел к звездам. Тыква же со всеми своими листьями, плодами и плетьми рассеялась под ветрами Базеля, придав падающему дождю запах супа.

ЛЮБАЯ НЕИЗВЕСТНАЯ ОПАСНОСТЬ УЖАСНА

Новость распространилась как горящий порох — в разгар ночи аэростат неизвестного происхождения рухнул на Малую Прагу и Исторический квартал. Падение его перевернуло большую часть этой болотистой местности, открыв взору настоящую мясорубку. Под метровым слоем грязи лежали одиннадцать трупов мужчин и женщин. Верхняя часть их тел и головы были опутаны рыбацкими сетями.
Зал совещаний Криминального отдела был переполнен. Сотня милиционеров в штатском пополнила ряды резервистов. Людей Фулда отличала одна и та же мрачная маска на лице. В толпе их бы не заметили. Но собранные в одном месте, они воплощали насилие, которое сгущало и так напряженную атмосферу.
Роберта попыталась отыскать Мишо в толпе следователей. Тело Пишенетта не было найдено, и ей хотелось сказать пару слов шоферу, хотя тот и был глухонемым. Но нигде его не заметила.
Шеф распахнул дверь, вскочил на эстраду и сразу начал:
— Шестнадцать трупов! Сколько же еще надо, чтобы прекратилась эта бойня?
Его глаза остановились на жалком типе, присланном Переписью, который дрожал на своем стуле прямо перед столом.
— Почему метчики не могут предупредить нас о таком ужасе? — спросил его Фулд. — По словам медэксперта, первые жертвы были похоронены заживо неделю назад. И что?
Ответ чиновника прозвучал в мертвой тишине:
— Мы полагаем, проблема в Архиве. Возможно, авария...
— Увольте от технических подробностей. Найдите причину аварии. И почините! Или мы избавимся от бездельников, заполонивших министерство. Кроме того, последуют санкции.
Среди резервистов послышался неодобрительный ропот. Но открыто никто не выразил протеста.
— Этот Туманный Барон существует, — продолжил Фулд. — Это не слухи. Значит, мы в силах помешать ему творить зло.
Никто не собирался возражать, и он продолжил:
— Новые подробности позволили выявить способ его действий. Мисс Бовенс? Слушаем вас.
Все головы повернулись в ее сторону. Сюзи отозвалась на приглашение, но не ожидала, что Фулд потребует от нее публичного изложения своей теории. Это шло вразрез с принципом конфиденциальности, которой она потребовала от двух следователей.
Она неохотно заговорила:
— Похоже, Барон действует как палачи древних времен. Одиннадцать человек, обнаруженных на пустоши и утонувших в болоте с сетью на голове, разделили участь, которую германцы оставляли на долю трусов и проституток в раннем Средневековье. Хочу написать меморандум на эту тему, коснувшись и прежних жертв...
— Спасибо, мисс Бовенс, — оборвал ее Фулд. — Обязательно прочтем его. — Он оперся ладонями о стол и оглядел аудиторию. — Наблюдайте, расследуйте, следите, поскольку Перепись, похоже, не способна на это. Обыщите все закоулки Базеля. Найдите... этого палача. Я лично возглавлю следствие. Разработана новая органиграмма. Назначено десять руководителей секций. По одной на квартал. Уведомление вывешено в коридоре. Мне нужны результаты. Ясно?
— Да, — разом выдохнули милиционеры.
Резервисты проявили больше сдержанности. Но Фулд был прав: серийного убийцу надо было лишить возможности творить зло, а потому полумерами было не обойтись.
— Что делать с рухнувшим аэростатом? — спросила одна резервистка. — Мы не нашли тела пилота и...
— Компетентные службы решат эту часть проблемы. На данный момент приоритетом является Барон.
Фулд вышел из помещения быстрым шагом. Все с шумом поднялись с мест. Виктор-Скелет, сидевший в углу эстрады, куда его передвинули, сказал себе, что ситуация среди живых не улучшается. И порадовался, что на данный момент находится среди мертвых.

Пустые кабинеты брались приступом. Беспрестанно звонили телефоны. В коридорах царила невероятная суматоха. Мартино — и Моргенстерн укрылись в бывшем кабинете майора Грубера. Роберта никогда не видела подобного оживления на семидесятом этаже коммунального здания. Она не любила ни Фулда, ни его милиционеров, но не могла упрекнуть их в бездействии.
Мартино стоял у окна в позе, скопированной с Фулда, — одна нога прямая, вторая полусогнута, руки за спиной. Сюзи расхаживала по кабинету. Роберта попросила, чтобы ей сообщили все данные о жертвах. А пока заполняла квиток заказа и чек на 399 талеров для фирмы «Боди Перфект», Оксфьордокелен, Норвегия.
— Эх, если бы у нас была та брошюра! — в энный раз проворчал следователь. — Я держал ее в руках...
Роберта сунула заказ и чек в конверт «Боди Перфект» с уже наклеенными марками.
— Исчезнувшая брошюра, ничего не видящие метчики, упавший Пишенетт. Похоже, кто-то на нас имеет большой зуб.
— Верно, — кивнула Сюзи. — Это приводит в недоумение.
В дверь постучали. Шестнадцать чиновников сложили шестнадцать папок, образовавших небольшую пирамиду на углу стола. Роберта схватила верхнюю, как только чиновники вышли.
— Ну что ж, они не делают ничего наполовину! — с удовольствием воскликнула она. — Есть даже генетические коды на рентгеновской бумаге с печатью Переписи.
Бовенс присела рядом с ней. Роберта передала ей коды Вацлава Скадло. Сюзи отошла к окну и посмотрела на просвет на набор из белых и черных квадратиков, последовательность от 0 до 1, дающий полное представление о погибшем подростке. Расположение генов было обычным. Оно свидетельствовало о сложной и таинственной жизни, которую внезапно прервали.
— Я говорила вам о моих сиамских близнецах?
— Да, — ответил Мартино, как послушный ученик. — У вас дома. Дело, которое вызывало у вас мигрень...
— Оно самое. — Она вернула клише Роберте. — Они убили свою квартирантку. Вернее, один из них, ибо хватило одного удара ножа, чтобы пронзить сердце бедной женщины. Но близнецы срослись бюстами и имеют один и тот же генетический код на двоих. Один из братьев совершенно невиновен. А метчики видят в них одного человека.
— Быть может, оба виновны? — спросил Мартино. — Рука первого держала нож, — он изобразил удар жестом, — а мозг второго отдал приказ убить.
— Предпочитаю не рассматривать такую возможность, — призналась Бовенс. — Но в моей короткой юридической практике генетический код впервые не может мне помочь.
— Разделите их, — с энтузиазмом продолжил следователь. — Можно организовать очную ставку...
Сюзи, хотя и была ниже ростом, поглядела на Мартино снизу вверх. Он ощущал ее горячее дыхание на шее и видел детали ее радужки, которая напоминала клочок зеленого шелка, чуть сморщенного на фоне зрачка.
— Ах, Клеман, — вздохнула она. — Если бы все было так просто. Но дела обстоят по-иному.
Она резко развернулась на каблуках. Что подействовало на зачарованного Мартино как электрошок. Она схватила зонтик и плащ.
— Оставляю вас. У меня через два часа защита. А еще надо написать этот так называемый конфиденциальный меморандум для Фулда по поводу пресловутых смертных казней.

— Какую линию защиты выберете для сиамских близнецов? — спросила Роберта.
Юрист ответила с хитрыми огоньками в глазах:
— Формальная коллизия. Их невозможно защищать, значит, они неподсудны.
Она открыла дверь.
— Кстати... Простите... Я могу по-прежнему рассчитывать на вас? — робко осведомился Мартино. — Насчет хеппенинга у моей матери. В шестнадцать часов.
— Я буду, — пообещала она.
Молодой человек мог бы взлететь даже без помощи Луны. Роберта поспешила вернуть его на Землю.
— Ну ладно, Мартино! Начнем следствие с того момента, с которого следовало начать. Открываем охоту на совпадения. Посмотрим, действует ли Барон по наущению мизинчика или, как метчики, пользуется некими тайнами, которые мы скрываем в нашем жалком существовании.

Они погрузились в изучение личных жизней Вацлава Скадло, Марты Вербэ, Анджелло Паскуалини, Жоржа Фликара, Густава Лербье, Симоны Веспар, Анг Чу, Вилельма Вогта и других. Они просеивали информацию, чтобы отыскать что-то общее. Папка Грубера оставалась закрытой, поскольку Роберта предпочла пока ее не трогать.
— Подведем итоги, — сказала она, ущипнув себя за горбинку носа. — Какие профессии мы имеем?
— Булочник, мусоросжигатель, кровельщик, кассир, чернорабочий доков, последних — двое, — перечислил Мартино, раскачиваясь на стуле. — Трое несовершеннолетних. Два недавних пенсионера. Чиновник Министерства войны, водитель трамвая с линии 8, консьерж, торговец...
И бывший глава Криминального отдела, добавил он про себя. Он перестал раскачиваться.
— Торговец чем, кстати?
Мартино заглянул в записи.
— Зонтиками. Можно сказать, он вписался в погоду.
— Верно. Барометр упал, — пошутила Роберта. Встала, потянулась. — Мы не продвигаемся, Мартино. Топчемся на месте.
Дождь снаружи превратился в осенний ливень, и две административные башни стали походить на миражи.
— Я интересовался Мишо, — сказал следователь. — Он не отходит от министра. Но невозможно выяснить, где он бывает и когда. Перемещения Фулда — муниципальная тайна, требования безопасности.
— Не важно. Мы допросим его позже.
На столе лежали десять карточек. Адреса, привычки, медицинские данные, хобби. Сведения о точках соприкосновения, которые им удалось выделить из этих фрагментов личностей, были скудными. Водитель трамвая и чиновник драли глотки в одних яслях. Марта Вербэ и Фликар имели по полной коллекции Мира и его тайн в двенадцати томах. Ничто не связывало между собой тех, кто стал жертвами Туманного Барона.
И все же все они были осуждены на смерть. Палач исполнил приговор. Почему он пощадил Мартино в мусоросжигалке? Чтобы показать, что действовал не случайно? Или они имели дело с крайне извращенным убийцей.
Молодой человек сделал такое анекдотическое открытие, что сказал о нем Роберте, когда та начала собирать драгоценные карточки.
— Все они получили письмо от Переписи, — обронил он. Взял пакет писем, отложенных в сторону, и открыл одно из них. — Вербэ не объяснила природы своей профессиональной деятельности за последние три года. Но она же была на пенсии. — Он взял второе письмо. — Лербье, консьерж. По дате рождения, указанной в Архиве, ему было 257 лет. Его просили подтвердить информацию. В противном случае «компетентные службы займутся его делом». У них что, мозги набекрень?
— Ну-ка покажите.
Роберта изучила административные перлы, как две капли воды похожие на те, что присылали ей. Они воплощали глупость во всем ее идеальном великолепии, подтверждали аварию в Архиве, о которой упомянул чиновник, или свидетельствовали о чем-то, чего они еще не нащупали,
— Я тоже получил подобное письмецо, — сообщил молодой человек. — Водитель Клеман Мартино совсем не тот, кто работает в Криминальном отделе, и не тот, кто относится к «Цементу». По городу разгуливают три Мартино. Они чокнулись, что ли?
— Если имеете претензии к Администрации, обратитесь к чинушам, — со всей возможной серьезностью посоветовала Роберта.
Она открыла папку майора, извлекла из нее документы и обнаружила письмо из Переписи. Грубера просили указать срок активной деятельности, хотя даты его чиновничьей карьеры были написаны черным по белому двумя строками выше. Роберта собрала все письма и бросила связку в свою сумочку.
— Мне в любом случае надо зайти к ним по вашему поводу.
Заметив удивление Мартино, она разъяснила:
— Передаче вашего древа в колледж предшествует декларация в Переписи. Одно из преимуществ, полученных при подписании Белой Хартии. Вы — настоящий колдун, а потому удовлетворяете требованию К21 и пользуетесь налоговыми льготами, скидкой в театрах, путешествиях...
— Супер, — без особого энтузиазма промямлил он. Указал на тубу в сумочке. — Это и есть мое древо?
— Эй, эй, эй. Сначала я должна показать его вашей маме.
— Да ладно. Я не умственно отсталый и знаю обычаи.
Роберта глянула на Мартино, вспоминая историю с зацикленной династией. Грегуар вбил себе в голову, что надо идентифицировать супругов колдуний. А чтобы выполнить эту невероятную работу, у него не будет генетических кодов в...
Разум колдуньи на мгновение отключился. Потом она взяла генетический код майора и уложила на стол рядом с остальными, образовав шестнадцати-клеточную шахматную доску. Она предчувствовала, что истина спрятана в этом магическом квадрате. Но что за истина? Что следует искать?
— Жертвы облегчили бы нам задачу, будь они членами одной семьи, — сказал Мартино. — Наши подозрения обернулись бы против оставшихся в живых.
Он поймал кролика, который, как она опасалась, чуть не удрал от них.
— Все мы члены одной семьи, — громко произнесла она, собирая генетические коды и складывая их в колоду огромных пластиковых игральных карт. — Все, пока мы есть. Вы, я, все мы имеем связь с любым из этих покойников, хотя родство может быть очень далеким.
— Вы хорошо себя чувствуете? — забеспокоился Клеман. — Быть может, пора пообедать...
Роберта держала клише, крепко прижимая их друг к другу и рассматривая на просвет у окна, как только что поступила Бовенс с кодом Скадло. Наложенные друг на друга коды образовали запутанную картину. Но одна точка резко выделялась на каждом клише. Роберта отметила ее в каждом коде и вновь принялась изучать на просвет, накладывая друг на друга. Коды были уникальными, но одна точка в генетической цепочке была особой и общей для всех.
— Похоже... отметина, — предположил следователь, когда она поделилась с ним своим открытием.
Вернее, черное окно, подумала колдунья. Остается лишь открыть его и посмотреть, что находится за ставнями.
Часы в коридоре пробили четыре раза.
— Ого! — воскликнул Мартино. — Пора отправляться к матушке!

Отец разбогател на цементе. Коммунальное здание и большинство базельских башен были построены им. Когда-то он поднимал для Палладио и древнюю Венецию. Мать тратила большую часть времени на покровительство искусствам. Зажиточные базельцы всегда были ярыми коллекционерами. Но ее больше всего волновали хеппенинги. Скорее всего из-за «связи с Воздухом». Роберта уже присутствовала на нескольких таких волнующих художественных проявлениях.
Обнаженные женщины, обнимающиеся на гигантском блюде спагетти (Боди Хейнц Арт), сбрасывание двенадцати роялей с террасы пентхауса Мартино (Катастрофический Звуковой Опыт), сеанс спиритической скульптуры... Колдунью отпускали, вручив ей синюю желатиновую какашку, которая якобы показывала ее трехмерную ауру. Она бросала ее на тротуар, освобождаясь от лишнего груза словно некая космическая собака.
— Роберта, дорогая! — воскликнула Клементина Мартино, увидев, как она выходит из личного лифта. Они поцеловались, не касаясь друг друга на манер Состоятельных. — Какой сюрприз! Клеман? — Она отступила, увидев позади Роберты сына, чья рука театрально лежала на сердце. — И ты здесь?
Клементина обняла его и повела их в зал, полный светских людей, ведущих интеллектуальные разговоры.
— Хеппенинг, который я вам приготовила, создан художественной труппой с не-по-дра-жа-емым талантом. Вы правильно сделали, что пришли. Их пер-форманс не оставит вас равнодушной, дорогая моя.
Клементина передала сыну только перстень и талант. Если напоминать ей о ее колдовском происхождении, которое более или менее сознательно игнорировала, то она окажется в неудобном положении. Особенно в присутствии членов клуба. А те сновали повсюду.
— Я пригласил Сюзи Бовенс, — сообщил Клеман, воспользовавшись растерянностью матери и беря ее за руку. — Ты знаешь, она мой преподаватель сатанинского права?
Клементина, похоже, не слышала, что говорил ей сын. Она растерянно и доверительно сообщила Роберте:
— Роберт на плотине. Уровень лагуны беспокоит муниципалитет. Стоит вопрос о срочной надстройке плотины.
— Папе вовсе не обязательно быть здесь, — нетерпеливо прервал ее Клеман. — Мисс Моргенстерн должна тебе показать древо. Вернее, нам. Вот и все.
Какой-то тип в костюме из бежевого бархата с вышитыми золотом цветами шепнул на ухо хозяйке дома несколько слов. У него была прическа под горшок, прямой нос, высокомерный рот и живой взгляд. Он удалился, даже не удостоив взглядом Моргенстерн, которая внимательно наблюдала за ним. Она уже его видела. И прекрасно знала где. Но было практически невозможным встретить его здесь, в этой реальности.
— Один из наших артистов, — объяснила Клементина. — Пошли в кабинет Роберта, там и посмотрим на древо.
Они прошли по коридору, украшенному гравюрами с изображениями развалин античного Рима, которые восстановил бы отец Клемана, не начнись Великий Потоп. Кабинет был завален чертежами, макетами, набросками городов в стадии проектирования и их фрагментов. Самый большой показывал смешение пустынь, вечных льдов, пропастей, тропических островов, дремучих лесов. Повсюду виднелись необычные конструкции — маяк, виадук, металлическая башня, гигантская пушка...
— Проект города Верн, — разъяснила Клементина. — Клуб Состоятельных взял его строительство на себя. Понимаете, после разборки Теночтитлана у нас не осталось второй резиденции. А мы так устаем. — Это «мы» подразумевало всех зажиточных жителей верхнего города. — Мы финансируем проект, а Роберт его исполняет.

Предыдущая страница 8 Следующая страница


9 Эрве Жюбер

— В вашей авантюре участвуют и цыгане? — удивилась Роберта.
— Вы смеетесь? Нам хватает хлопот с теми, что живут внизу! — Она в замешательстве кивнула. — Как муницип разрешил им обосноваться в Базеле? Иногда я не понимаю этого человека.
Роберта вначале не поверила своим ушам. Клементина была аристократкой, но никогда не говорила открыто о своей ксенофобии. Сын не реагировал. Она предпочла думать, что он не расслышал слов матери.
Она извлекла из тубы древо и расстелила на столе, похожем на стол Роземонда. Молодой человек робко приблизился к пергаменту. Клементина извлекла очки и, покашливая, принялась изучать древо. Значки, которые свидетельствовали о двух тысячах годах герметического существования в ее генах, были для нее абракадаброй. В чем она откровенно и призналась.
Роль Роберты как раз и состояла в том, чтобы объяснить ей все. Она рассказала о древе, особо остановившись на основателе, которого профессор истории застал в келье. Но не уточнила, что первый и последний представители династии имели одно и то же лицо.
— Очень интересно, — сообщила Клементина.
Клеман, более заинтересованный человек, чей мать, позволил себе сделать одно замечание:
— А что это за знак, который все время повторяется?
— Мы пока не знаем этого. Но Грегуар Роземонд без устали работает над расшифровкой.
— А мой листок вот этот? — спросила Клементина.
— Он самый.
— Как раз под моим сыном-дылдой. Вы знаете, я горжусь им? Министр безопасности предрекает ему блестящее будущее. Ты свершишь великие дела, дружок. Твоя мама всегда повторяла это тебе.
Дверь в кабинет распахнулась. В проем заглянула женская головка с ангельским личиком и рыжими волосами.
— Мне надо идти, — извинилась Клементина. — Начинается перформанс. Он будет продолжаться добрый час. Присоединяйтесь к нам.
Она осторожно прикрыла за собой дверь. Когда они остались одни, Роберта ткнула кулаком в бок Мартино.
— Дружок! Вы знаете, что именно так я называла своего ежика?
Насупившийся Мартино собирался дать достойный ответ, когда в кабинет вошла Сюзи Бовенс.
— Прошу прощения за опоздание. Эти сиамцы... От меня потребовали две защитные речи вместо одной. Результат заседания — один осужденный и один оправданный! Ничья — мяч на центр. Меня поставили на колени.
— А как они исполнят приговор? — осведомилась Роберта.
— Это уже не проблема юстиции, — ответила Сюзи. — Проблема Безопасности.
Молодая женщина сделала шаг вперед, споткнулась о ковер и головой вперед повалилась на молодого человека, который поймал ее, заключив в нежные объятия. Сюзи выпрямилась и поблагодарила, разглаживая помятую блузку.
— Какая я неловкая... Спасибо, Клеман.
— Незачто.
Он только что получил удар розовым резиновым молоточком по голове. Сюзи виделась ему резко, остальное плавало в тумане.
— Ваше древо? — спросила она, подходя к столу. Она тут же увидела первый и последний отпечаток, которые походили друг на друга, как две капли воды в зеркале. — Он перевернут, не так ли? Но я ничего не понимаю в этих генеалогических историях... Вы продвинулись с Бароном?
— И да, и нет, — ответила Моргенстерн.
Сюзи поджала губы, вздернула бровь и решила не вызнавать тайн сфинкса.
— Защитные речи вызывают жажду. Пошли выпьем за ваше здоровье, Клеман. Сегодня мы обмываем ваше официальное вступление в колдовство. Добро пожаловать в Семью!
Она чмокнула молодого человека в щеку, просунула руку ему под локоть и потащила в коридор. Роберта последовала за ними, задавая себе вопрос, касаются ли подметки колдуна пола. Поскольку все в его поведении говорило об обратном.

Клеман и Сюзи незаметно удалились. Людей стало меньше — несомненно, многие отправились любоваться пресловутым перформансом. Роберта грызла печенюшки. Ей было пора отправляться к своему ближайшему родственнику, к дражайшему кузену Гектору, последнему представителю клана Барнабитов. У нее всегда пропадал аппетит, когда она думала о ближайших родственниках.
Перед тем как отправиться в святилище, следовало зайти в колледж и оставить там древо, которое лежало вместе с сумочкой в кабинете Роберта. Она прошла по коридору с гравюрами, но двери походили одна на другую. Она наугад толкнула одну и проскользнула в полутемную комнату.
В глубине на ярко освещенной сцене мужчина с прической под горшок стоял на коленях перед женщиной с рыжей гривой. Ее гранатово-красное платье с золотым галуном и с прямыми и жесткими складками выглядело каменной скульптурой. На ее коленях лежал пластиковый младенец. Ангел держал над ее головой корону. Фон изображал три аркады, за столбами которых виднелся сияющий городской пейзаж. Гости Клементины Мартино молча созерцали хеппенинг.
Живая картина воспроизводила Деву с канцером Ролином Ван Эйка, любимого художника матери Мартино.
Кто-то кашлянул. Мужчина, игравший роль канцлера, слегка повернул голову. Дева вздохнула. Роберта отступила к задней стене и сузила поле зрения, чтобы лучше углубиться в иллюзию.

Клеман Мартино живописал портрет своего родителя в виде истинного героя муниципалитета, напоминая, что его сын унаследовал большую часть превосходного генетического наследия.
Сюзи слушала разгоряченного молодого человека рассеянно. Она рассчитывала на него, чтобы заняться практическими работами в освоении Эфира. А Мартино уже перешел ко второй увлекательной теме: к автомобильной механике.
— Вам уже доводилось садиться в «Неукротимого»? Четырехцилиндровый двигатель. Шины-попрыгунчики. Нет, машина не ползает на трех лапах! Если хотите, можем отправиться на прогулку.
Сюзи с трудом сдержала зевок. Встала, зашла за спину молодого человека и положила руки ему на плечи. Он тут же лишился дара речи.
— Клеман, я хочу попросить вас об услуге, — нежно шепнула она.
— Все, что пожелаете, — ответил он, едва дыша.
Сердце его колотилось, а губы превратились в наждачную бумагу.
— Я хотела бы вас загипнотизировать.
— Простите?
— Ну, не совсем загипнотизировать. При инициации в Эфире одно из препятствий, которое надо преодолеть, состоит в том, что я должна кого-то взять с собой. Достаточно, чтобы я отыскала ваш эстетор, взяла его под контроль, и дело сделано.
— Мой эсте... что?
— Точка вашего тела, куда стекаются все ваши ощущения. Хотите стать подопытной свинкой? Пожалуйста, скажите «да».
Ну что ж. Клеман Мартино не унесет Сюзи Бовенс за облака. Сюзи Бовенс отправится вместе с Клеманом Мартино в сказочный мир Эфира.
Он мужественно ответил:
— Да.
— Хорошо. Теперь не двигайтесь.
Она села напротив него, вгляделась в лицо, потом уставилась на шею.
— Снимите пиджак.
Он поспешно подчинился. На нем осталась только майка, что облегчило поиски Сюзи. Ее взгляд забегал по его грудной клетке, поднялся к левому плечу, остановился в какой-то точке ключицы. Ее глаза прищурились.
— Нашла. Теперь постараюсь сделать ее нечувствительной на расстоянии. Дайте знак, когда начнете планировать.
Он планировал уже добрый час, но не осмеливался сказать об этом. Сюзи замерла в полной неподвижности. Закрыла глаза. Черты ее лица разгладились. Мартино выждал две минуты, три. Из оцепенения его вывел легкий храп.
— Мисс Бовенс? — никакого ответа. — Сюзи?
Он вздохнул и натянул пиджак. Красавица уснула. Он не мог оставить ее на стуле... Взял на руки и перенес на диван. Она не шелохнулась, только что-то проворчала. Поджатые к груди ноги, приоткрытый ротик, спокойное и глубокое дыхание... Она выглядела более соблазнительной спящей, чем бодрствующей?
Мартино встал на колени перед своим идолом, осторожно наклонился к ее лицу, двигаясь буквально по миллиметру и следя за малейшей реакцией и движением глаз за закрытыми веками. И наконец поцеловал ее.
Дверь кабинета резко распахнулась. Мартино вскочил на ноги. Роберта приблизилась, чеканя шаг, как сержант-инструктор, и замерла над спящей молодой женщиной. Сюзи улыбалась во сне. Следователь побагровел.
— Она спит, — сообщил он.
Колдунья взяла древо, сумочку, потом оглядела своего напарника с ног до головы.
— Тогда дадим ей выспаться. Вы отвезете меня в колледж, потом в святилище. Конечно, если у вас нет других, более важных дел.
— Нет! Поехали. Вы правы. Не стоит ее будить.
Выходя из кабинета, Мартино зацепился рукавом пиджака за ручку двери. Потом трижды уронил перчатки в коридоре.
— Если он уронит их в четвертый раз, я сочту, что он отведал Эфира, — проворчала Роберта.
— Черт! — услышала она за спиной.
Следователь, сраженный собственной неловкостью, подобрал перчатки и поспешил догнать колдунью. Он наступил на развязавшиеся шнурки и рухнул в лифт, где ждала Роберта, держа палец судьбы на кнопке, которая должна была вернуть их на поверхность земли.

Заводя автомобиль, он сильно ударил заводной ручкой по колену, защемил палец краном подачи горючего и едва не раздробил лодыжку, захлопывая дверцу. Вел Мартино хаотически, беспричинно ускоряясь и тормозя, въезжая во все рытвины и наезжая на все выступы на дороге.
— Надеюсь, вы не целовали Сюзи Бовенс? — осведомилась колдунья, не спуская взгляда с пешеходов, могущих оказаться на их пути.
— Конечно, нет. Она ведь спала, поверьте.
— Если поцеловали, то заразились ее неловкостью. От людей Эфира сей нежелательный эффект передается вместе с дыханием.
Они подъехали к университету, что избавило Мартино от необходимости отвечать.
— Я на минутку.
Она пересекла почетный двор, взошла по лестнице «Е», миновала школу практических занятий и проникла в Колледж колдуний. Уложила древо в генеалогический шкаф. Бросила взгляд в библиотеку, удостоверившись, что Барнабит находился в святилище.
Пошарила в аптекарии и увидела тюбик, который искала.. Вышла из колледжа, пересекла университет в обратном направлении и нашла Мартино за рулем. Он не двинулся с места, быть может, боясь пораниться. На его лбу, столкнувшимся со стенкой лифта, сиял лиловый синяк. Палец приобрел багровый оттенок. Роберта велела ему наклониться и ощупала шишку.
— Ай! Вы мне делаете больно!
— Какой недотрога! У меня есть кое-что, могущее быть вам полезным в ближайшие дни. Если выяснится, что вы неловки, то неловким останетесь еще несколько суток.
Она отвернула пробку тюбика и наложила коричневую мазь на лоб. Мартино выждал несколько секунд, потом ощупал голову.
— Ого! Я больше ничего не чувствую.
Он помазал палец и смог согнуть его, не застонав.
— Оставляю вам тюбик. Мазь раздобыть не просто. А теперь, прошу вас, высадите меня перед Историческим кварталом.
Через десять минут Мартино остановился перед портиком Вестминстерского дворца. Берега не было видно. Вода длинными коричневыми языками лизала подножие пандуса.
— Если дождь продолжится, цыганам придется уехать, — промолвила колдунья.
— Они привыкли к скитаниям! — бросил Мартино. — Их ведь называют бродячим племенем, не так ли?
Она сурово и с печалью глянула на колдуна. Мартино, явно довольный остротой, наложил новый слой чудесного снадобья на лоб.
— Если мазь кончится, отправляйтесь в аптекарий университета и попросите касторий.
— Касторий? Никогда не слыхал о таком...
— Бабушкино лекарство. Нет ничего лучше, чем бобровое дерьмо для лечения всяких бобо. Чао, Мартино.
Он еще с отвращением смотрел на тюбик, когда Роберта, сложив зонтик, исчезла под портиком бывшего Вестминстерского дворца. Над Историческим кварталом был натянут гигантский тент, превратив самое низкое место Базеля в самое сухое.
Руль аэростата косо торчал из земли. Лента ограничивала болотистую зону, и ее обегала деревянная дорожка, ведущая к Малой Праге. Роберта двинулась по ней, запачкав подол платья и не обращая внимания на базельцев-зевак, стоявших на карнизе и смотревших на место бойни.
Колдунья направилась прямо к единственному обитаемому дому и вытерла ноги о порожек. Серая пыль, лежавшая на всех улицах, превратилась в липкие лепешки. Они липли к подошвам, словно пружинящая патока. Входная дверь не была заперта. Она толкнула ее, не постучав.
Она долгие годы не навещала Барнабита. Но увидела все ту же перекошенную лачугу с изъеденными проказой стенами, издававшими неприятный запах влаги. Но в ее воспоминаниях коридор был не так высок и узок.
Из подвала доносился шум. Роберта оставила зонтик у входа. Колбы и перегонные кубы загромождали ступеньки, ведущие в подполье. Там же лежали стопки книг, укрытые густой паутиной.
Роберта бесшумно спустилась в логово алхимика. В подвале стояли столы и сундуки, а на них громоздились инструменты, банки и гримуары. В углу урчала печь. От нее тянулся ползучий зеленоватый туман. Из печи торчала медная трубка, тянувшаяся к отдушине, выходившей в сад.
Гектор Барнабит стоял, согнувшись над столом. Он напевал, набирая ингредиенты, лежавшие перед ним, и смешивал, вызывая веселые разноцветные всполохи.
— Солнце отмечает золото, ртуть — Меркурий. То, что Сатурн по отношению к свинцу, то Венера — к бронзе, Луна — к серебру, Юпитер — к олову, а лицом Марса является железо.
Роберта узнала древнюю балладу трансмутации металлов... Неужели он работал над немыслимым проектом философского камня? Крохотный человечек с необъятными знаниями, скукожившийся от общения с книгами, был средоточием маниакальных идей, уже убивших немало исследователей. И все же он не вызывал отвращения у колдуньи — она невероятно жалела его.
Когда алхимик был свободен от обязанностей библиотекаря в Колледже колдуний, он препарировал тритонов, смешивал серу и алькаест, разрабатывал долгосрочные методы предсказания погоды или возился с обычными булыжниками, отыскивая в них следы легендарных камней вроде горминода или молохита, которым приписывались тысячи способностей от наложения чар до бессмертия.
Образцами его жизни были Роберт Бойл, Эдуард Келли, Ласкарис, Сандивогиус, Сет, Фламель, Пайкхул. Он рыскал в их трудах. Извлек на свет божий запретные тайны, испробовал заклятия и чары, а Дьявола вызывал чаще Ла Вуазен. Отвечал ли ему Рогатый? Роберта не знала этого. Быть может, он явился только один раз, подумала Роберта. И его вызов не был напрасным. В одном она была уверена — он жил черной магией, и черная магия должна была его убить.
— Посмотрим, посмотрим, крошка-фосфор, достоин ли ты печи, — припевал старик Гектор.
В склепе вспыхнул белый свет. Явно удовлетворенный результатами опыта Барнабит яростно толок в ступке вещество, которое оставляло на глинобитном полу длинные молочно-белые волокна. Роберта узнала запах фосфорной кислоты и поднялась на несколько ступенек выше, чтобы не вдыхать отраву. Неужели он так свыкся с токсичными парами, что уже не ощущал их воздействия?
Гектор высыпал содержимое ступки в печь. Как только он поставил ее на стол, Роберта кашлянула. Алхимик обернулся, увидел ее и побледнел.
— Милостивый пан! — Что на пражском означало «Господи»! — Кузина! Безусловно, моя дверь всегда для тебя открыта. Но ты застала меня в разгар герметических манипуляций!
Такова была цель, старый ведьмак, подумала Моргенстерн, пытаясь изобразить на лице приветливое выражение.
Она с первого взгляда поняла, что Барнабит работал как оглашенный. Состояние его кожи указывало на то, что он принимал участие в каком-то проекте. Когда она выглядела грязной и больной, алхимик с остервенением искал что-то. И тогда лицо его покрывалось прыщами. Но голема нигде не было. Единственными следами глины в этом грязном хаосе были те, что принесла она сама с пустоши.
Барнабит обратил внимание на ее инквизиторский взгляд и вынудил кузину подняться наверх. Он запер дверь подвала огромным ключом, который засунул в карман. Потом повел ее в маленькую кухоньку с серыми окнами, выходившими в сад.
— Какова причина твоего визита? Святой Вацлав! К далекому родичу не приходят раз в тридцать лет, чтобы отведать чашку пунша.. Кстати, хочешь пунша? Я его изготовил.
— Почему бы и нет, дорогой кузен?
Пока он доставал стаканы и бутылку, Роберта рукавом протерла грязное стекло, чтобы выглянуть наружу. Настоящая стена сирени и жасмина делила сад пополам. Из погреба тянулась медная труба, проходила под кустарником и направлялась к обсерватории, чей серо-зеленый купол поблескивал под дождем.
Барнабит жил в пражском доме алхимика Куртиуса, в том самом, где нашел приют великий астроном Тихо Браге, когда невежественный властитель, не могущий поверить, что звезды поют, изгнал его из Ураниборга.
— Все еще используете обсерваторию? — спросила она, беря стакан — такой же грязный, как и оконные стекла.
Она так никогда и не осмелилась обратиться к нему на «ты».
— В такую погоду? Издеваешься.
Он распахнул окно, принюхался к воздуху, наполненному нежными ароматами, еплюнул на улицу и закрыл створку.
— Теперь вы занимаетесь фосфором?
— То, что я делаю в погребе, касается только меня, — сухо прервал ее алхимик. — Но это занимает все мое время. Поэтому попрошу тебя быть покороче.
— Конечно. — Она поставила стакан, взяла стул, но, услышав его скрип, сесть не решилась. — Несмотря на ваше вольное отшельничество, вы, безусловно, слышали о Туманном Бароне?
— Да. И что?
— Я спросила себя, не имеет ли он отношения к нашему дорогому Рихтгаузену, чьи труды, если не ошибаюсь, вы добросовестно изучали.
На лице эрудита появилось выражение — «ах, дело только в этом?»
— Не потому ли, что Фердинанд III дал ему титул барона хаоса, вы связываете его с этим шутником... Туманным Бароном. Рихтгаузен был великим алхимиком, но он умер и остается мертвым. Мне даже выпала привилегия манипулировать с несколькими унциями его праха.
Роберта оглядела кухоньку старого холостяка. На газовой плите стояла кастрюля с остывшей стряпней.
— Гуляш, — уточнил Барнабит. — Хочешь разделить со мной обед отшельника... У меня еще осталась бутылочка «Мельника»...
— Я плохо переношу говядину в соусе, — извинилась Роберта. — Что касается чешского вина... У меня от него всегда начиналась мигрень. У вас нет огуречного сока? Ужасная жажда.
— Есть, есть. Подожди.
Он извлек из холодильника бутылку, наполненную густой зеленой жидкостью. Роберта без желания сделала несколько глотков. Потом поблагодарила кузена за помощь, пунш и огуречный сок. Подняла зонтик, стоявший в луже воды у входа, и ушла. Она ликовала. Ее визит не был бесполезным.
Роберта с удовольствием вернулась в Исторический квартал, хотя там царило оживление, причины которого она не понимала. Цыгане собрались на главной улице. Лица их были серьезны и решительны. Грегуар наблюдал за ними с угла улицы Мехико у дома игры в мяч, где они встречались, чтобы потанцевать. Он принял ее под свой зонтик.
— Уже отчаялся увидеть вас. Зал реквизирован. Королева собрала свой клан.
— Что происходит?
Он достал специальное издание Газеты суши. Огромный заголовок возвещал: «Туманный Барон явился из Исторического квартала!» Журналист подхватил теорию Сюзи Бовенс и не стеснялся в выражениях. Если убийца действовал, как древний палач, он не мог не прийти из цыганской колонии. Причиной всего были эти остатки исторических городов. Разве мясорубка не была обнаружена в нескольких метрах от его ограды?
— Была организована манифестация базельцев, — сообщил Роземонд. — Они блокировали центральный вход. Там находится милиция, но пока ни во что не вмешивается. На данный момент мы имеем статус-кво.
Надо ждать самого худшего, подумала Роберта.
— Вы видели Барнабита? — спросил Роземонд.
— Работает в своем склепе с фосфором. Я не очень поняла, чем он занят, но вокруг обсерватории творится что-то странное. Она защищена колдовскими растениями. Сирень и жасмин... Здесь не обошлось без Баньши. Во всяком случае, Голем Густава Мейринка стоит на его ночном столике.
— Вы были в его спальне?
— За кого вы меня принимаете?
— Почему же вы так уверены?
— Вы знаете его и его любовь к книгам... Когда он изучал скрытый смысл Библии, он жил, как пророк Ветхого Завета, а сны видел арамейские. Барнабит клянется, пьет и ест, как Афанасий Пернат из басни. У него в холодильнике есть даже огуречный сок!
— Действительно, кто, кроме пражского алхимика, станет пить это отвратительное пойло?
— Я не видела голема, но могу дать руку на отсечение, что он у моего кузена.
— Ну уж не надо. Ваши пальчики слишком дороги моему сердцу, — возразил обольститель, целуя каждый из них по очереди.
Роберта привстала на цыпочки, чтобы поцеловать его, но в этот момент из зала вышел молодой цыган.
— Путь свободен, — сказал он. — Следуйте за мной.
Они прошли по узкому извилистому коридору до парижской подворотни, украшенной изваяниями голов Медузы Горгоны, настолько гнусными, что они должны были отгонять всех паразитов. За ней открывался вид на башню Вестминстера в сотне метров от входа.
Роземонд и Роберта обошли толпу базельцев, оставшись незамеченными. За их спиной раздавались крики разъяренных граждан:
— У вас убийца! У нас милиция!

— Очень хотелось бы знать, почему вас навестила кузина?
Барнабит удостоверился, что реакция с фосфором идет нормально. — Тонкие перламутровые арки создавали в матке изображение зарождающейся звезды в коконе тяжелых газов. Но во всем еще ощущалась незавершенность. Пока было невозможно представить, во что выльется это произведение черной магии.
— Нельзя оставлять дверь открытой, — наставительно сказала Баньши.
— Я уже объяснял, почему приходила Моргенстерн, — возмутился Барнабит. — Чтобы допросить меня по поводу Рихтгаузена. — Мрачная Камилла портила ему ежедневный сеанс черной магии. — Она — ищейка, и вы знаете это лучше меня. Закрытая перед ней дверь ничего бы не решила, а только насторожила.
Ощущая, что выиграл очко, он повысил голос:
— Кроме того, она всего лишь мелкая колдунья третьего уровня. И никогда не смогла бы преодолеть ловушки, которыми вы заминировали мой сад.
— Весь ваш сад стал сплошной ловушкой, как только я им занялась, — поправила его деканша, мрачно усмехнувшись.
Спор был пустым. Она подошла к матке. Ниточки энергии скрещивались в средоточии бездны. Теперь это походило на туманность. Им удалось это сделать. Хорошее начало.
— Что у нас с элементами?
Барнабит заглянул в справочник Дальтона и перечислил:
— У нас есть пять газов — кислород, водород, азот, хлор, фтор. И одно твердое вещество — фосфор. Превосходного качества. Можно сказать, что Барон облегчает нам задачу, плодя трупы.
— Когда мы соберем тринадцать элементов?
Барнабит пожал плечами, расчесывая прыщи.
— Честное слово, это зависит от нашего поставщика. Если он будет продолжать в том же темпе, по одному трупу в день, как это было до сих пор, я скоро доберусь до углерода. Потом наступит очередь серы и металлов. Я спешу, — сообщил он, потирая руки.
Баньши думала о своем. Она вспоминала о телефонном разговоре с министром. Он уже начал ее утомлять. Он был недоволен, что аэростат рухнул на мясорубку. И что? Разве не было главным то, чтобы он разбился? А волшебная тыква сделала все наилучшим образом.
К тому же Господин спешит. Этот невежа даже не отдавал себе отчета, что за магию они извлекли на свет божий ради его прихоти. Позже, так или иначе, она откроет ему глаза.
— Он звонил? — осведомился Барнабит, расшифровав мрачный взгляд сообщницы. Баньши кивнула. — Когда ему нужен голем?
Она хотела приласкать матку нежным материнским жестом. Но только оцарапала ее.
— Скоро ты получишь свою серу, — пообещала она ребенку. Потом, как крестная мать, сказала Барнабиту: — У голема новое свидание со смертью. Туманный Барон нанесет удар завтра в полдень под Барометром.

О ВЕЩАХ, КОТОРЫЕ МОЖНО ЗНАТЬ, И О КОЕ-КАКИХ ДРУГИХ

Занялась заря. Меж туч появились просветы, цветом напоминавшие брюки жандармов. Трамвай 4-й линии (Карниз — Черная гора — Карниз) поднимался по склону, ведущему к муниципальному Катафалку. Луч солнца окутал вагон благодетельным теплом. Роберта оторвалась от газеты и, прикрыв глаза, насладилась им.

Предыдущая страница 9 Следующая страница


Танго Дьявола 10

Она купила Газету суши. Как большинство базельцев, она прежде всего интересовалась метеорологическими прогнозами. Бюро предупреждения природных рисков напоминало, что просветление было временным. Новая депрессия, двигавшаяся с британского архипелага, вскоре подхватит эстафету непогоды Иль-де-Франса. Но только в середине дня Барометр сообщит, что уготовило им небо.
В любом случае первая степень тревоги была объявлена. Уровень внешней лагуны был выше уровня, замеренного внутри плотины. Избыток воды отныне нельзя было слить. Если дождь продолжится, то вода будет неуклонно подниматься.
Газета самым крупным заголовком выделила беспрецедентную охоту на человека, затеянную министром безопасности, чтобы остановить Туманного Барона, или палача из Исторического квартала, как его стали называть. Фулд заявлял, что следствие движется к разгадке «огромными шагами». И скоро прессе сообщат о «значащих результатах». Длинная статья подробно описывала методы казни, которые использовал палач. Ее могли бы иллюстрировать гравюры из книги Сюзи Бовенс.
Вчерашняя манифестация рассеялась без особых инцидентов. Но базельский коллектив, «создавшийся сам по себе, чтобы противостоять внутренней угрозе и поддерживать бдительность перед лицом растущей опасности», призывал к новым митингам перед Историческим кварталом, пока убийца не будет арестован. Фулд, который был решительно повсюду, выслушал «законные претензии своих сограждан» и распорядился о разработке способа изоляции цыган от остального города, «чтобы обеспечить их лучшую защиту».
— Вернее, чтобы с удобством следить за ними, — проворчала Роберта.
На третьей странице рассказывали о некоторых обычаях цыган, извращая и понося их, Кто позволил им пользоваться собственным календарем? День Детей. День Птиц. День Путешествий... Почему бы не День Барона или День Предумышленного Убийства? Роберте не надо было справляться у эфемерид, чтобы знать, что сегодня праздновался День святого Кретина, а Базель заработал еще три минуты глупости в своей ненависти.
Трамвай замер на остановке Великих Людей и двинулся по прямой ветке на приступ министерских зданий.
Газета суши рассказывала о мусоросжигателях, которые бастовали уже двенадцатые сутки. Их требования не изменились: арестуйте Барона, накажите его, и мы вернемся на работу. Переполненные мусорные ящики загромождали улицы Базеля, а ткацкая фабрика грозилась присоединиться к мусорщикам, как, впрочем, пекари, школьники и игроки в бридж из патриотического клуба университета, завсегдатаем которого была Марта Вербэ.
Второй основной темой был первый тур выборов, который должен был состояться через неделю. Из десяти кандидатов только уходящий муницип и Арчибальд Фулд имели шанс на победу, каждый из них располагал примерно половиной голосов избирателей. Хроникер не лишил себя удовольствия отметить, что дело Туманного Барона и его разрешение могут сильно повлиять на доверие избирателей к министру безопасности.
Была заметка и о покойном Барометре. И между строк муниципальной газеты просматривался облик Пишенетта. Роберта прочла объявление на странице 24 в рубрике «Разное», на которое обратила особое внимание и которое обвела красным карандашом. «Ваше существование стало морокой? Вы заблудились в тумане? Вам требуется щелчок по носу? Рандеву в полдень под Барометром».
Трамвай остановился у министерств, позвонил и двинулся дальше. Министерские бастионы тянулись во все стороны, столь же мрачные и серые, как и их подобие, коммунальное здание, которое маячило на горизонте со своими монументальными лестницей и бронзовой дверью.
Роберта коснулась руками живота, ощущая электрическую ласку. Она не поверила глазам, когда утром, ровно в восемь часов, к ней прибыл пакет от «Боди Перфект». Менее суток прошло с момента отсылки заказа из Криминального отдела! К тому же модель «Электрум» знаменитого корсета, средний размер по норвежским меркам, соответствовала описанию в каталоге.
Роберта отрегулировала частоту импульсов средней силы на тридцать минут. И каждый раз ощущала, что тает, как рахат-лукум в горячей ванне карамели. Она сунула руку под платье и повернула регулирующую кнопку, переведя частоту импульсов на каждые четверть часа. Уже с двадцати лет она не отличалась стройностью. Начало дня с посещения Переписи требовало небольшой физической и моральной компенсации.
Холл Переписи был почти столь же обширным, как и власть коммунального здания над Базелем. Он немного походил на офис банка Состоятельных. Только здесь манипулировали не с никелевыми, медными и серебряными талерами, а с личностями.
Роберта, которую буквально нес корсет, пересекла холл в ритме танго. Потрясающая акустика. Ее каблуки стучали по мозаике, изображавшей двойную генетическую спираль. А люстра придавала интерьеру грандиозность.
Два милиционера в латах стояли на часах у входа в подземные сооружения. В центральном окошечке виднелась голова чиновника. Обычно здесь было пусто.
Роберта протянула свою чиновничью карту и сообщила:
— Я пришла для изменения характеристики.
Мужчина сунул карту в считывающее устройство, чтобы удостовериться, что эта пятидесятилетняя женщина с огненной шевелюрой не рассказывает сказки. После проверки нажал рычаг и хотел выйти, чтобы сопровождать ее.
— Не беспокойтесь. Я знаю дорогу.
Она потрусила к круглой бронированной двери, которая медленно открылась при ее приближении.
Ящики сейфового зала Переписи содержали десятки тысяч бумажных карточек, заведенных на каждого базельца. Деревянный стол, два стула, прибор для письма и стопка чистых формуляров ждали посетителей. Роберта положила сумочку, открыла ящик Март-Морт, нашла Клемана, отвернула штырь, извлекла карточку, взяла формуляр Переписи и села за стол, чтобы заполнить его.

Эта часть ее работы по составлению колдовского древа сводилась к скучным записям: внести идентификационный номер Клемана, рассчитанный по дню рождения, его адрес, род деятельности и прочую чепуху. Поставить крестик в клеточке К21 в разделе просьбы об изменении. Записать удовлетворительную причину в оправдание изменений. Роберта использовала добрый старый предлог внутреннего продвижения по службе, притянутый за волосы из-за возраста заинтересованного лица. Но ей не хотелось напрягать мозги.
Разве, по словам матери, следователю не было уготовано блестящее будущее, ибо он располагал доверием министра безопасности?
Но она не нашла формуляра, предназначенного для Архива, где хранились генетические коды всех базельцев. Архив и Перепись работали вместе, но никогда не сближались — она знала это. Значит, приходилось повторять самую незначительную операцию дважды. Черт знает, что творится с эффективностью администрации, подумала она, возвращаясь к окошечку.
Чиновник взял формуляр, проверил правильность его заполнения, с силой ударил по нему печатью, свернул и сунул в отверстие пневматической почты, которая со свистом проглотила сверток. В этот момент пол задрожал. От вибрации даже зазвенела люстра.
Машины по производству метчиков располагались прямо у нее под ногами. Доступ к ним был крайне ограниченным. Роберта, несмотря на свой двойной статус чиновника и колдуньи, не имела права их посещать.
— Простите, — извинилась она. Чиновник, уже решивший, что закончил с посетительницей, собирался вернуться к чтению Газеты лагуны. — Разве для изменения характеристики не надо заполнять два формуляра?
Он бесцеремонно оглядел ее. Потом, решив, что вопрос стоит ответа, сообщил:
— Отныне Архив и Перепись стали одним целым. Новость еще пока не получила официального подтверждения. Понимаете, со всеми этими убийствами результатами похвастаться нельзя.
Биографические и генетические данные были объединены? Дело должно было потребовать гигантских затрат... А Фулд не сообщил об этом прессе?
Пол задрожал вновь. Привыкший к гулу чиновник даже не моргнул.
— Я как раз работаю над этими убийствами, — сказала она. — Похоже, все жертвы получали один и тот же тип письма от вас. Вернее, от Переписи. — Она извлекла пачку писем из сумочки и положила их на стойку. — Мертвецы перестали фигурировать в Архиве. Может, просветите мою башку?
Она сомневалась, что армия инженеров работала над аварией с метчиками под давлением Фулда. Но низшие служащие вроде этого человека не раз помогали ей. Следовало начинать с основания пирамиды. Такова была одна из заповедей ее отца, альпиниста-любителя.
Разложив перед собой письма, чиновник заколотил по клавишам небольшой машины, спрятанной под стойкой. Через пять минут просмотра дел он сообщил Роберте:
— Идентификационные номера этих лиц находились в момент их смерти в состоянии пересмотра. По разным причинам. Марта Вербэ собиралась переехать в приют для престарелых. Изменение характеристики было затребовано отделом обслуживания пожилых людей, двадцать второй этаж. Вацлав Скадло вот-вот должен был стать совершеннолетним. Изменение от ЗАГСа, сорок пятый этаж. Жоржа Фликара преследовали судебные приставы. Была открыта процедура замораживания активов. Изменение от страховщиков, четырнадцатый этаж... Продолжать?
— Не стоит.
Чиновник вернул ей письма и снял очки.
— Объединение Архива и Переписи произошло со сбоями, — поведал он. — Случилась авария, которая спорадически проявляется, в частности, в классификации. Поэтому и рассылаются эти письма. Вы знаете, процесс автоматический. Все это не удивляет... — С ее губ был готов сорваться еще один вопрос. — Похоже, метчики никого не видели — ни жертв, ни убийцу...
Чиновник хорошо знал это. Но слепота датчиков была одной из самых охраняемых тайн этого следствия — ее хранили лучше, чем тайну метода Барона.
— Они ничего не заметили.
— Святой Баббедж, я знал это! — Чиновник яростно сгибал и разгибал дужки очков. — Если наши идентификационные номера не совпадали с генетическими кодами Архива, логично, что метчики ничего не заметили! Эти люди как бы не существовали!
— Когда произошло слияние Архива и Переписи? — спросила Роберта.
— Около двух недель назад.
Чуть раньше, чем начались убийства.
— И сколько людей затронуто проблемами классификации?
Колдунья, которой Архив продолжал писать, входила, похоже, в круг этих лиц. И Мартино. Плюс жертвы...
— Четверть.
— Четверть чего?
— Четверть города. Понадобятся месяцы, чтобы навести порядок в делах.
Послышался новый рев. Звякнула люстра. Метчики... Роберте надо было собственными глазами увидеть подземные установки. Но милиционеры не пропустят следовательницу, даже с ее улыбкой, могущей растопить Шпицберген.
— Туалет у вас там? — Она показала на дверь, скрытую растениями в кадках.
— Да.
Роберта пересекла холл и закрыла за собой дверь. Значит, правда, повторяла про себя удрученная колдунья. Метчики ослепли. Всю Перепись следовало наказать за неоказание помощи попавшим в беду людям.
Дверь туалета приоткрылась. По мозаике покатился розовый шарик. Чиновник привстал, глядя на него. Шарик затрещал, несколько раз пискнул и превратился в пирамидку розовой пены.
— Что это за штуковина?
Пена быстро разрасталась в объеме, поднялась до уровня стойки, потом ринулась на приступ люстры.
— Да, что это такое! — возмущенно взревел чиновник, выскакивая из-за стойки и отступая к выходу.
Милиционеры оставили свой пост и нерешительно приближались к незнакомому веществу. Никто не заметил Роберту, которая воспользовалась суматохой, чтобы проскользнуть вдоль стены и ринуться в коридор, ведущий в подземелья. Она оказалась в раздевалке. Герметичные комбинезоны из белой резины с красным козырьком на шлеме рядком висели на плечиках.
— Потеряешь все очки, заработанные ради пенсии, — пожурила она себя, натягивая один из комбинезонов.
Три тамбура освободили ее от всех частиц внешнего мира. Третья диафрагма с шипением разошлась, открывая доступ в святая святых Безопасности.
С мостика открывался панорамный вид на волшебно-промышленный конвейер, рождавший метчики, — Роберта, по крайней мере теоретически, знала, как работает эта сложная машина.
Все начиналось в больших чанах-отстойниках, куда подавались сложные питательные смеси. Затем метчики проходили калибровку, фильтрацию и сушку. Потом их направляли на статистический тест в механическое паровое чудовище, которое требовало неусыпного внимания инженеров, колдунов и не колдунов, трудившихся в подвалах, наблюдая за аппаратурой и записывая их реакцию.
Статистик был утыкан перфокартами, прямо связанными с Архивом и Переписью. Чистые метчики поступали внутрь и насыщались информацией в виде электрозарядов. Выучив все данные о базельцах и тексты законов, они попадали внутрь пяти пузатых моечных машин, которые выбрасывали их наружу через пять труб огромного диаметра, утопленных в стенах.
Метчики были загадочными формами жизни. Паукообразные воздушные медузы, разумная пыль... Они обладали сказочной памятью, несмотря на микроскопические размеры. Их еще называли Селенами, поскольку их цикл воспроизводства совпадал с лунными циклами. Приближающееся полнолуние должно было дать жизнь новому поколению стукачей. И инженеры проводили последние проверки.
— Запустить моделирование! — донеслось из динамика.
Чаны вскипели, статистик замигал лампочками, моечные машины включились одна за другой. Рев пяти виртуальных насосов сотряс мостик.
— Повысить давление в трубе номер три! — потребовал инженер.
Роберта вернулась в раздевалку, сняла комбинезон, взяла сумочку и поднялась наверх. И в недоумении остановилась. Мыльная пена полностью затопила холл. Прямоугольник неясного света указывал, где находилась дверь, обе створки которой были распахнуты. В пене двигались неясные силуэты. Первый этаж Переписи был розовым с пола до потолка и издавал приятный аромат.
Колдунья нырнула в пену, перламутровую и нереальную. Ей показалось, что она окунулась в лето, оторвалась от реальности. Она замедлила шаг, чтобы насладиться плаванием в пене, набравшей силу в туалете после произнесения магического заклинания. Не каждый день удается искупаться в пене, пузырящейся в десятиэтажной ванной.
Она остановилась на пороге. Огромные бронзовые буквы, впаянные в пол, извещали посетителя о кредо Безопасности. Де-юре и де-факто.
— По праву и по факту, — перевела она. Законы и их воплощение, судьи и палач...
Пол задрожал. У нее подкосились ноги.
Внезапное озарение поразило колдунью. Она поспешно выбралась из пены. Пожарники приволокли насос, чтобы откачать неведомого захватчика, который медленно стекал по ступеням, чтобы пойти на приступ города.
Надо во всем убедиться, сказала она себе, огибая коммунальное здание.
Роберта познакомилась с изнанкой Министерства безопасности. Пять огромных труб, похожих на трубы океанского лайнера, торчали из бетонной плиты, направив свои жерла на Базель в пяти направлениях.
Из чрева Переписи донесся рев. Потом пронзительный свист. Никакого серого облака в атмосферу не вылетело. Но Роберта, несмотря на расстояние, ощутила силу воздушного потока.
— Ветер, — пробормотала она. — Вот откуда он приходит.
Корсет «Электрум» подбодрил ее импульсом, словно подтверждая, что она не грезит, что ее прозрение не было бредом.
Она пошла к трамвайной остановке в полном недоумении. Сзади приближался трамвай. Кондуктор забил в колокол, чтобы она сошла с рельсов.
— Это невозможно, — пыталась она убедить себя, поднимаясь в вагон и держа в руке удостоверение чиновника. — Метчики нас защищают.
Она села, громко разговаривая сама с собой и не замечая удивленных взглядов остальных пассажиров.
— Пойдешь к Пленку и спросишь его о таинственном коде. Все по порядку, Роберта.
Но не могла подавить внутреннюю дрожь. Поскольку не ошибалась — надежный Базель превратился в одно из самых опасных мест на суше.
— А покойников, что бы ни говорил наш дорогой Фулд, будут сотни, — добавила она про себя, пока храм Безопасности таял вдали.
Роберта нашла Пленка у анатомического стола. Один из шкафов был открыт. В остальном логово не изменилось с момента вскрытия Марты Вербэ.
— Ты плохо выглядишь, — бормотал медэксперт. — Что с тобой делать?
Роберта, вошедшая без стука, не видела ни ног, ни головы трупа, над которым работал медик. Быть может, он вскрывал ребенка?
— А хвост... Он весь истрепался. Неужели тебя таким сделали метчики? Теперь они несут только зло.
Колдунья решила„что пора заявить о своем присутствии.
— Кх... кх... — кашлянула она.
Пленк повернулся, увидел ее, и его лицо расплылось в радостной улыбке. На столе лежало одно из чучел. Похоже, енот. Но Роберта почти не разбиралась в пушных млекопитающих.
— Ты знаешь, этот чертов Барон не дает ни минуты покоя последнему таксидермисту Базеля, — пожаловался Пленк, приглаживая зверька. — Я почти жалею о шиншиллах. Хотя чистить их самая трудная вещь в мире.
Отправил енота в шкаф и достал соболя. Он явно показывал охотнику злобный оскал белых зубов, когда тот продырявил ему шкурку.
— Я закончил утренние вскрытия. Чума на этих серийных убийц! Что они творят из профсоюзных соглашений, которые мы с таким трудом выбили из наших нанимателей? — Он уложил соболя на подставку и повернул столик. — Посмотри! — Мех волнами вздымался под его пальцами магнетизера. — Метчики доводят моих маленьких протеже до стресса. Они насыщают их электричеством.
Роберта села и превратилась в безмолвную англичанку, теребя меж пальцев завиток длинных рыжих волос. Пленк произносил монолог и тщательно чистил щеткой спину зверька, пытаясь привести шкурку в порядок.
— Я проанализировал вещество, которое покрывало Марту Вербэ, — продолжал он, не прекращая работы. — Это действительно был мед. Обычный мед, на сто процентов натуральный. В Базеле отыскать почти невозможно. Редкие торговцы им наверняка уже встречались с милиционерами. — В шкурке зверька вспыхивали голубые искры. — Что касается жертв мясорубки, их медленно утопили. Ужасный конец.
Он поправил шубку и с любовью погладил приведенного в порядок соболя по головке. Поставил в шкаф и остановился, не зная, кого выбрать — дикобраза или броненосца, потом схватил белку-летягу с растопыренными пальцами. И вдруг застыл на полпути к столу.
— Кстати, ты пришла поздороваться со мной или приготовила новый сюрприз?
— Мне надо, чтобы ты открыл мне скрытые тайны генетики. И побыстрее. Через час у меня свидание под Барометром.
Пленк поставил летягу на стол и уставился на нее, скрестив руки на груди и опираясь ягодицами о край стола.
— Предлагаю задать вопрос первому божеству, с которым встретишься. Потом возвращайся. Его ответ очень меня интересует.
— Боги умерли, — напомнила Роберта. — А вопрос я задаю тебе.
Она извлекла из сумочки генетические коды, собрала их, проверила, что таинственная зона выглядит четко, и положила карточки на стол рядом с Пленком. Тот вздохнул, взял снимки, пересчитал их.
— Шестнадцать, — произнес он. — На данный момент наименее оригинальная цифра.
Он изучил коды на просвет под лампой, потом каждый в отдельности, потом опять вместе... Их особенность не ускользнула от него. Роберта следила за ним, сложив руки на животе. Было ли это воздействием пены, корсета или успокоительной атмосферы логова? Она чувствовала себя удивительно расслабленной.
— Может идти речь о совпадении?
— Сотрудники Архива используют пять зондов для создания такого клише. Общая зона статистически невозможна.
Роберта скривилась и напомнила:
— Я пришла, чтобы понять.
Пленка не надо было просить дважды, чтобы завести разговор о генетике. Это был его конек.
— Рассмотрим сначала технический аспект проблемы, — начал он. — Генетический код присутствует у всех живых существ — амеб, простейших, вирусов, млекопитающих и прочих. Это — ключ к передаче наследия. Но состав дезоксирибонуклеиновой кислоты характерен для каждого. Он состоит из того, что называют переменными зонами, которые делают нас особыми, позволяют метчикам нас идентифицировать. Как раз они представлены на этих клише. Повторить?
— Сойдет, — хмыкнула Роберта.
Пленк продолжил:
— Это краткое определение. Но оно высказано медэкспертом, работающим в Музее. Теперь я дам тебе определение колдуна, связанного с Эфиром.
Он потянулся, захрустев суставами, и принялся расхаживать вокруг стола, как врач вокруг разделанного трупа в воображаемом анатомическом театре.
— Мы все являемся движением, — наставительно изрек он. — Наши органы взаимодействуют между собой. Наши органы взаимодействуют с внешней средой. Наши органы взаимодействуют со стихиями. Среда постоянно нас преображает, как и ежедневный опыт, как чувства и миллионы прочих факторов...
— Я не просила тебя читать курс об эмпатии, — прервала его Роберта.
Он бросил на нее суровый взгляд.
— Почему ты носишь тридцать шестой с половиной размер?
— У матери были маленькие стопы, — ответила колдунья, ощущая разочарование.
— А откуда у тебя ослиное упрямство?
— Ты не знал моего отца!
— Последний вопрос: мечтала ли ты о любовном акте, пока еще была девственницей?
Роберта не ответила. Она еще помнила о смущении, когда сообразила, насколько реальность совпадала с тем, что она воображала. У нее не возникло чувства, что она открывает что-то новое. Она словно вписалась в династию. Хотя перед ней распахнулась дверь и немалая.
— Материнский размер обуви, цвет волос твоего прадеда, вкус к пепелищу, к шуму моря, животные инстинкты, страх перед тьмой, пауками или змеями, внутренние часы, чувства, характер, опасение смерти... — Пленк глубоко вздохнул. — Все это записано в твоем ДНК, в любой из твоих клеток. — Он схватил одно из клише и потряс им, как неоспоримым доказательством своих слов. — Рассматривай эти клише, как картины. Видимая часть, изображение, показывает жизнь. Но под поверхностным слоем располагаются предшествующие существования, до самого холста, до самой основы холста. — Лицо Пленка стало серьезным. — Медэксперт не может объяснить таинственную зону. Вместо него отвечает колдун: «Эта зона может свидетельствовать о некоем общем опыте жертв, настолько травмирующем, что он оставил яркий след в видимой части их генетического кода. Словно несчастный случай с материей, находящейся на большей или меньшей глубине, пробил поверхность картины».
— Мы ничего не нашли, — возразила Роберта. — Ничего общего или экстраординарного, кроме насильственной смерти каждого.
— Следовательница выполняет свою работу, а министерство хвалит ее, — сказал Пленк голосом Арчибальда Фулда. — Но колдун спрашивает у колдуньи: заглянула ли она в другие места? Проанализировала ли она прошлое этих славных людей?
— Прошлое... близкое?
— Далекое прошлое. Предков.
Наконец Роберта поняла, что хотел сказать Пленк. Его точка зрения на генетику почти не отличалась от ее работы над древом Мартино, то есть выявления передачи способностей из поколения в поколение.
— Убийца работает в соответствии с историческими методами, не так ли? — продолжил медэксперт. — Казни совершаются без трюкачеств? Скажу тебе, курочка: эта зона не только общее место. Эта зона — смертный приговор.
— Вроде наследственной болезни, — предложила она.
— Я бы скорее склонился к физическому воспоминанию, генетической диаграмме некоего события, принадлежащего прошлому, но за которое потомки платят непомерную цену. Да, генетическая диаграмма.
Роберта вспомнила о х Мартино, заметном в каждом оттиске и передаваемом из поколения в поколение в течение двух тысяч лет. Грегуар использовал точный термин для этого. Но она не могла его вспомнить.
— Кое-кто мог бы дать тебе более точный ответ, — сказал Пленк. — Но согласится ли она с тобой встретиться?
Он говорил о Рагнеруде, духе Земли и идеальной собеседнице для более глубокого изучения истоков.
— У тебя ведь свидание? — добавил он.
— В полдень, под Барометром.
— Уже без двадцати.
— Мне пора.
Пленк помог ей надеть плащ.
— Кстати, перед тем, как уйдешь, я хотел тебе сказать — в телах из мясорубки была некая странность.
— Какая?
— Как сказать... В них не хватало элементов.
— Чего?
— Я с таким сталкиваюсь впервые. Один был полностью лишен фосфора, второй — фтора, углерода или хлора. Конечно, не колдун этого бы не заметил. Но я провел дополнительные анализы. — Он пожал плечами. — Понимаешь? Торговля органами, сведенная к самой сути существа. Куда идет мир?
— Фосфор, говоришь?
Роберта увидела Гектора, углубленного в работу в своем заколдованном склепе.
— Я составил точный список. И передам тебе.
— Ты указал это в отчете?
— Колдовские дела не касаются министерства, насколько я знаю.
Роберте пора было уходить. Она поцеловала медэксперта и оставила его наедине с белкой-летягой и легким помешательством.
Почему Барнабит извлекал из трупов элементы? Имел ли он связь с Туманным Бароном? Что за ужасающее наследство заключалось в этой зоне? Согласится ли Рагнеруда поговорить с ней? — спрашивала она себя. Когда она выходила из Музея, ее разум кипел. Трамвай линии 2 медленно удалялся к центру Базеля. Колдунья не стала раздумывать. Бросилась вдогонку. Вопросы могли немного подождать.

Половина города назначила свидание в полдень у Барометра. Подтверждались худшие опасения. Согласно стрелке метеорологического памятника, высившегося в теоретическом центре Базеля, вскоре опять польет дождь. Комментариев хватало. Толпа прибывала, топталась на месте, и колдунья спрашивала себя, как отыщет Пишенеттд в этой толчее.
Она вошла в аптеку, поднялась на второй этаж и отыскала местечко на балконе, с которого фотограф снимал толпу. Балкон Барометра скрывал Роберту, но к ней были повернуты все лица — идеальная ситуация, чтобы заметить писателя.
Пишенетта она не заметила, зато увидела Мартино, который на машине пытался пробиться через толпу. Окончательно застряв, молодой человек пошел к аптеке пешком. На лбу его багровел новый синяк, еще больший, чем прежний. Его неловкость явно усиливалась, а запасы касториума подошли к концу.
Роберта пряталась. Слова следователя по поводу цыган охладили ее отношение к нему. К тому же нельзя пользоваться сном женщины, чтобы исподтишка целовать ее. Конечно, он не совершил насилия над Сюзи Бовенс. Но у Роберты были на этот счет твердые правила: те, кто играет с тяжелым оружием, часто начинает с кремниевого пистолета.
Часы муниципального дворца, длинного здания в стиле барокко, замыкавшего площадь с одной стороны, пробили полдень. С двенадцатым ударом поднялся ветер. Вверх взлетели шляпы. Флюгер Барометра завертелся со свистом, затем замер, показывая на север. Роберта ощутила напряжение в воздухе. Туманный Барон не стал бы действовать иначе, готовя публику, если хотел выйти на сцену именно в этот момент.
Вдруг в центре площади люди отшатнулись от массивной колонны серой пыли. Из нее сформировалась человеческая фигура двухметрового роста, похожая на тотем. Черты лица были размытыми и подвижными. Мартино со своего места не мог видеть явления. Он продолжал пробираться к аптеке. Но Роберта не упускала из зрелища ни крошки.
Туманный Барон, как опытный иллюзионист, поднял над головой темный кнут и четырежды щелкнул им. Из небытия возникли четыре серые лошади и с ржанием закружили вокруг него, расширяя лужайку. Послышались восхищенные охи. Фотограф увековечивал происходящее. Некоторые зеваки стали аплодировать, хотя пора было брать ноги в руки... Базель сошел с ума.
Барон приблизился к толпе и опустил руку на плечо мужчины в зеленом плаще.
— Мартино! — позвала Роберта.
Люди начали понимать. Первое одурение прошло. Возобладал страх. Клеман увидел колдунью на балконе аптеки, но его оттолкнули в сторону. Мужчина в плаще отбивался. Барон бросил его в сторону лошадей. С их крупов взметнулись веревки и опутали руки и ноги несчастного. Барон щелкнул кнутом. Мужчина горизонтально повис над мостовой. Второй удар кнута погнал лошадей в разные стороны.
Вопль распятого стал сигналом паники, которая распространилась ударной волной по всей площади. Люди толкались, топтали друг друга и не переставали вопить. Но там, где творил суд палач, образовалось нечто вроде ограды. Мартино исчез.
Лошади, веревки и кнут испарились. Барон раздел мужчину и отрубил ему почти оторванные руки и ноги, потом голову и мужское достоинство. Бросил части в огромный мешок и забросил его на плечо. Сомкнув ноги, он подпрыгнул в небо. Его серые одежды развернулись, как фок, и захлопали на ветру. Он пролетел над толпой, оттолкнулся от фронтона муниципального дворца и направился на восток.
Роберта заметила Мартино, который пробивался к автомобилю. Барон убегал по крышам, делая гигантские шаги. Тела прикованы к Земле, Земля прикована к Небу, а Небо приковано к Эфиру, вспомнила она. Корсет «Электрум» побуждал к действию. Было лишь одно средство, чтобы броситься в погоню за существом: раствориться в стихиях. А для этого она нуждалась в одном веществе, и оно было под рукой.
Она бросилась в опустевшую аптеку. Никто не обратил внимания на маленькую женщину, ринувшуюся в кладовую. Она быстро оглядела полки, уставленные склянками с крышками из крашеной жести. Даже не глянула на манну в пластыре, на соцветия мяты и пачки примочек. Она искала яд, который должен был храниться под надежным запором. Остановилась перед шкафом с висячим замком.
Сорвала его простым нажатием пальцев и увидела прекрасную коллекцию отрав — стрихнин, опий, реалгар и разные цианистые продукты. Роберта положила сумочку рядом с драгоценным мускусом, от которого исходил сильный запах.
И наконец нашла то, что искала. Она схватила банку с белым порошком, запустила в него жадную пятерню, извлекла пальцы с налипшим веществом и облизала их, с трудом сдерживая тошноту. Она трижды повторила операцию, потом вернулась на балкон, плечом отбросив невысокого человечка, перегораживающего проход.
Мартино уже завел автомобиль и выполнял сложный маневр, чтобы выбраться из хаоса толпы. Роберта глянула на него, ощущая в себе изменения. Сульфат белой меди (хранившийся в аптекарии колледжа под названием порошка эмпатии) начал свое действие.

Предыдущая страница 10 Следующая страница


11 Эрве Жюбер

Колдунья собиралась на практике применить теорию взаимодействия органов с элементами, о которой ей только что напомнил Пленк, Жидкость, в которой плавали ее дорогие клетки, входила в фазу вибраций, сотрясавших город, вибраций воздуха, который нес кровожадную марионетку.
Зрение ее изменилось, и она увидела невесомые силы — тепловые, магнитные, нервные, вселенские — длинные световые волокна пастельных цветов. Базельцы под ней превратились в сгустки энергии и страха, которые сталкивались, расходились, перекрещивались и взлетали в воздух, словно ленивые сыновья Девы. В центре площади вращалась серая сетка, взлетавшая до крыши муниципального дворца. Следы Туманного Барона.
Фотограф исчез, площадь почти опустела. Роберта вспрыгнула на балюстраду из кованого железа, удержала равновесие на мысках ботинок, ощущая невероятную легкость. Потом бросилась в пустоту и скользнула к серому вихрю, который подхватил ее и унес в небо. В последний момент ей удалось уцепиться за громоотвод муниципального дворца, чтобы остановиться. Она не ожидала такого мощного начала.
Крыши Базеля тянулись до самой лагуны. Барон исчез, но его след остался. Колдунья бросилась по следу, ведомая раскачивающейся толстой нитью Ариадны, делая все большие и большие шаги. Улицы проносились под ее ногами. Роберта прыгала с конька на фасад, с фасада на трубу. Она бежала и летела одновременно.
След исчез между двух зданий. Барон нырнул вниз. Роберта последовала за ним и приземлилась на мостовую тридцатью метрами ниже. Сидя на корточках и совсем не запыхавшись, она увидела, что на нее несется машина Мартино. Тот резко затормозил. Она оттолкнулась от земли и запрыгнула на крышу магазина. Вцепившись в вывеску и приставив ладонь козырьком ко лбу, она высматривала след.
Барон с мешком на плече бежал метрах в двухстах впереди. Он походил на вихрь, который то растекался, то складывался вновь. Он снова нырнул. Роберта продолжила преследование и нагнала серый силуэт в узкой улице.
Они пробежали по ней над самым тротуаром, лавируя среди прохожих. Их разделяли пятьдесят, тридцать метров. На их пути хлопали ставни. Люди показывали пальцами на серый силуэт и существо с огненной шевелюрой, которое его преследовало. Для Роберты существовал только Барон, несущийся впереди. Она слилась в одно целое с его следом.
«Беги, беги, — думала она. — Все равно я тебя догоню».

Мадам Гравила была известным медиумом и работала в определенном убранстве комнаты. Перед окном был натянут черный занавес, но окно оставалось открытым, чтобы в него могли проникнуть духи. Огромное зеркало было перевернуто. Круглый стол изготовлен из дуба. На столике «чиппендейл» стоял стакан с шерри, предназначенный для подкрепления сил после общения с духами. А участники действа были сосредоточены и достаточно благожелательно настроены. Старая тетка, чей дух они собирались вызвать, спрятала небольшое состояние в муниципальных бонах где-то в квартире. И пока им не удавалось наложить лапу на сокровище.
— Соединим руки и откроем наш дух, — возвестила медиум.
Они образовали круг, коснувшись друг друга кончиками пальцев.
Мадам Гравила закрыла глаза и позвала:
— Гертруда! Гертруда! Ударьте один раз, если вы нас слышите!
Она говорила громко, поскольку тетка была глуховата, а у нее были назначены и другие сеансы на сегодняшний день. Она мысленно сосчитала до пятнадцати и адресовала наследникам успокоительную улыбку:
— Хорошее единение. Я чувствую, как она приближается.

Барон свернул в улицу налево. Роберта юркнула за ним. Ее удивило, что след внезапно взметнулся в небо. Роберта взлетела по фасаду, ударилась головой о скульптуру льва, стукнулась о ряд цветочных горшков, взорвавшихся от удара, отлетела в противоположном направлении... Она утеряла след и бросилась к открытому окну солидного дома, которое было затянуто черным бархатным занавесом.
Темный болид ударился о стол и тяжело рухнул на пол. Мадам Гравила и три ее клиента застыли от ужаса. Фигура с ворчанием отбросила черный занавес. И перед ними возникла невысокая рыжая женщина — настоящая фурия в цветастом платье.
— Кровь зеленая, он пытается ускользнуть от меня, — прохрипела она.
Мадам Гравила осведомилась дрожащим голоском:
— Вы — тетя Гертруда?
Колдунья заметила на столике стакан с шерри, прихрамывая, бросилась к нему, схватила и залпом проглотила содержимое. Напиток придал сил истощенному организму. Она ответила медиуму:
— Я кузина Роберта. Но я передам ей от вас привет.
В два прыжка она оказалась на подоконнике, и ее словно втянуло в небо. Три члена семейства в трауре несколько мгновений смотрели в окно. Потом глава его сообщил медиуму тоном, граничившим с упреком и неверием:
— У нас никогда не было кузины Роберты.

Колдунья вновь неслась по крышам. Барон увеличивал разрыв, а она чувствовала, как ее покидают силы. Медь высосала всю ее энергию. Долго такой ритм погони она не выдержит.
— Беги, пока можешь, — хрипела она, пытаясь поддерживать темп погони.
Она задыхалась и жадно глотала воздух.
Ей пришлось остановиться. Скорость падала. Барон вдали прыгат на границе лагуны, потом пересек полмили, отделявшие Базель от острова Мертвых. Роберта прекрасно различала его в прозрачном воздухе. Ее ощущения, усиленные ядом, позволяли видеть словно через увеличительное стекло.
Барон мягко приземлился на плоскую крышу крематория. Присел на корточки, высыпал часть содержимого мешка, вновь забросил его на плечо и бросился обратно к городу, направляясь в сторону рынка. Теперь он гигантскими шагами несся на запад. Роберта оценила разделявшее их расстояние, прикинула траекторию перехвата, собрала последние силы и бросилась на убийцу с энергией раскаленного докрасна пушечного ядра.
Полет длился не более десяти секунд. Ее расчет оказался верным — она на скорости врезалась в Туманного Барона. И пролетела сквозь него. Притормозила и оглянулась, чтобы увидеть результат — Барон даже не обернулся, продолжая свой бег. Результат был тем же, как если бы она попыталась схватить призрак.
— Я... не... ошиблась... — выговорила она, задыхаясь и сплевывая тягучую слюну.
Она добралась до крематория, пролетев над рынком и лагуной, словно воздушный шарик, несущийся по следу убийцы, которого ей не удалось арестовать. Тяжело упала на крышу небольшого готического здания.
Шла кремация. Роберта слышала мысли тех, кто стонал, молился или тосковал под ее ногами. А в оке этого ропота усопших царила полная тишина, белый провал, похожий на глаз без яблока и зрачка. Там был покойный, которого пламя вскоре отправит в небытие.
Барон расположил руки и ноги своей семнадцатой жертвы крестом. Мрачная роза ветров, подумала Роберта. Она ошиблась по поводу запада. Горизонт закрывал холм муниципального Катафалка. Если бы подняться вверх... Она подняла глаза к трубе крематория, откуда повалил густой белый дым.
Мысли слились в один хор, сопровождая покойного в последнем путешествии. Они просочились через крышу и обвились вокруг трубы, чтобы смешаться с дымом. Роберта осторожно приблизилась к этому туману в виде лестницы и поставила ногу на первую ступеньку. Печаль, сострадание, страх, воспоминания, сожаления медленно подняли ее до той точки небес, где мысли живых покидали покойника, чтобы осыпаться на Базель смирившимся водопадом.
Роберта отыскала Барона, крохотную серую точку, который сбросил остатки содержимого мешка над самой дальней башней Состоятельных, а потом направился в иную сторону. Теперь он бежал на юг города.
Она спланировала по касательной, чтобы попасть на плавучий рынок. И опустилась на первой же улице суши. Почти тут же появился тарахтящий автомобиль Мартино.
— Кавалерия в полном одиночестве и с опозданием, — хрипло выговорила колдунья.
Она прыгнула в пустоту, но плохо рассчитала прыжок. И камнем рухнула на переднее сиденье «Неустрашимого». Мартино врезался в груду мусорных ящиков прежде, чем успел затормозить, визжа шинами.
— Вы!!! — вскричал он, срывая с себя шлем.
Волосы колдуньи стояли на голове дыбом, лицо было восковым, глаза ввалились, а тело сотрясали спазматические судороги.
— Привет, малыш Клеман, никаких изменений? — с трудом выговорила она. — Опять ударились?
Следователь смотрел то в небо, то на сидящую рядом колдунью, почти лишившуюся чувств.
— Значит, мне не приснилось? Это вы только что прыгали у меня под носом.
Роберта открыла «бардачок», достала план, попыталась развернуть его... По ее телу пробегали волны холода и жара. Она истратила последние силы.
— Вам необходимо что-то возбуждающее, — решил Мартино.
Извлек из кармана комбинезона фляжку деда, осторожно открыл ее, наполнил крохотный колпачок и протянул пассажирке. Колдунья не заметила крышку и вырвала у него фляжку. Одним глотком втянула в себя содержимое и бросила сосуд на заднее сиденье. Ее щеки покраснели, превратив голову в кукольную головку с демоническим выражением лица. Мартино опрокинул содержимое крышки себе в рот и бросил ее в сторону фляжки. Роберта принялась за изучение плана. Ее руки перестали дрожать.
— Самая южная точка Базеля? — спросила она твердым голосом.
— Маяк Южной Точки, полагаю.
— Гони! — Она определила на плане место, где они находились. — Я буду указывать дорогу. Но если раздавите ежа, я сделаю ваши колеса квадратными. Вперед! Погоняй, водила! Разворачивайся!
Мартино спрашивал себя, можно ли совместить карту и женщину в автомобиле. Он развернулся, сбив остальные мусорные ящики.
— Вторая улица налево. Так мы быстрее доберемся до карниза.
Он не сумел найти достойного ответа. Включил первую скорость, нажал на газ и поехал, следуя указаниям колдуньи.

Корсет «Электрум», запрограммированный на один импульс в минуту, вернул ей часть энергии. Она, конечно, уже не могла бежать по крышам, но была способна передвигаться на своих двоих, как обычный человек.
Мартино засыпал ее вопросами. Он хотел знать, какая магия позволила ей делать такие огромные шаги. Но она отказалась отвечать. Порошок эмпатии был самым охраняемым секретом колледжа. Бесшабашная голова вроде него была способна очертя голову броситься в омут и вскоре не сможет обходиться без допинга.
Они добрались до мола, где Мартино поехал с предосторожностями. По обе стороны тянулась вода, близкая и угрожающая, покрытая пенными барашками.
— До конца, — велела она.
Они доехали до маяка.
— Никого, — сообщил следователь, выключая двигатель.
Роберта знала, что Барон здесь. Его след, столь же четкий, как след корабля на поверхности кисельного моря, огибал маяк, спускался с дороги и исчезал в одном из провалов между блоками у самой воды.
— Следуйте за мной, — приказала она Мартино.
И двинулась вперед, не ожидая его. Он видел, как она спускается с мола. Что она надеялась найти в этом хаосе, кроме крабов и заплесневелых обломков? Она проскользнула в какую-то щель. Он недовольно последовал за ней.
Пещера воняла морем, в ней слышалось гулкое эхо разбивающихся волн. Роберта лежала на животе на наклонной бетонной плите и указывала Мартино на трапециевидное отверстие. Он лег и подполз к ней.
— Я понял, — саркастически прошептал он. — Туманный Барон — пират, а здесь прячет свои сокро...
Барон стоял в нижней пещере. Он не двигался. Голова мученика, чей рот так и не закрылся после вопля, лежала на бетоне у ног Барона. Роберта ощутила новое движение воздуха. Зубы Мартино выбивали чечетку.
— Что-то приближается, — сообщила она.
Массивное существо из красной глины грубых очертаний и ростом с — Барона механическим шагом вошло в пещеру. Клеман застыл, увидев чудовище. Роберта положила ладонь ему на руку, успокаивая его.
— Жилец улицы Старошкольска, — шепнула она. — Голем. Сын Каббалы.
Роберта была околдована, как был бы околдован Пленк, если бы вдруг обнаружил на суше живого соболя. Она видела голубоватые сгустки звездных сил, которые вырывались изо рта голема и превращались позади него в сверкающие звездочки.
Голем повернул массивную голову в сторону колдуньи и уставился на нее пустыми глазницами.
Моргенстерн сжала кисть Мартино. Только бы он не пошевелился.
Не ощущая движения, голем сделал то, для чего его выпустили в этот мир. Он присел, взял обеими руками голову, поднял ее, сунул пальцы ей в рот, чтобы раздвинуть челюсти. Яркая вспышка вырвалась из мертвой головы и исчезла в глиняной груди. Голем положил голову на бетон, заворчал и отступил. Барон дематериализовался. Исчез.
Мартино не сразу понял, что чудовища ушли. Он перекатился на спину, чтобы отдышаться. Он дрожал всем телом. Роберта протянула ему руку и помогла подняться.
— Ну как? — спросила она.
— Сойдет.
Они выбрались из пещеры и присели позади блока, выглядывая на дорогу. Голем тяжелыми шагами удалялся в сторону Малой Праги — его глиняные ноги утопали в грязи. Барон вновь обрел форму человека и возвращался в город.
— Кого выбираете? — спросила колдунья.
Она жадно следила за своей первой добычей. Неловкая походка голема, быть может, успокоила следователя.
— Бурого медведя, — нехотя выдавил он.
— Тогда мне серый волк.
Она все равно не дала бы ему сделать выбор.

Грязь, предательская и липкая, была сотворена не для существ из костей, мяса и мышц, как Клеман Мартино. А голем был в своей стихии на этой топкой местности. Следователь поставил ногу на поверхность мокрой целины и отдернул ее, ощутив, как ступня с хлюпаньем погружается в землю. Он спрятался за первым же бетонным блоком и оставался за ним, пока видел голема, иными словами — до момента, пока тот не исчез в святилище.

* * *

Барон терял плотность и рост, чтобы слиться с толпой. Его оболочка, похожая на серый фетр, превращала его в нищего, тем более что на плече у него висел почти пустой мешок. Базельцы обходили странного прохожего и даже переходили на другой тротуар, завидев его.
Роберта проследила за ним до центральной площади, которую уже очистили милиционеры. На мостовой виднелись светлые пятна песка там, где пролилась кровь. Барон направился к аптеке и запрыгнул на балкон. Ослабевшая Роберта не решилась последовать его примеру. Но она могла поступить как обычный гражданин — пройти через дверь. Нажатие на ручку, и она оказалась в аптеке. На втором этаже слышались шаги. Роберта шла по их звуку, не отрывая глаз от потолка. Они смолкли, когда она оказалась у подножия лестницы.
Она взбежала наверх и увидела Барона со спины. Он стоял у стола, где обычно суетились препараторы, уже разжег печку, в которой бушевало пламя. Сотканный из пыли мешок лежал рядом с ним. Мешок распался, открыв мужское достоинство жертвы. Барон бросил его в огонь.
Роберта решила, что, закончив свои действа, Барон, в свою очередь, распадется, как вдруг вокруг ее шеи обвился кнут и уложил на пол. Рука ощупала ее шею. Она скривилась, ощутив укол.
Барон как бы пробовал на вкус вещество, добытое из нее пальцем. Он вырвал кусочек плоти Роберты Моргенстерн и анализировал генетический код, чтобы выяснить, можно ли применить к плененной персоне историческую казнь. Похоже, анализ его удовлетворил, и на его минеральном лице появилась похожая на гримасу улыбка.
Он поглядел на печь и на ту, кто должна была стать его жертвой... Колдунья ощущала бег его мыслей. «Ты должна сгореть. Но в моем распоряжении жалкий огонь. И все же казнь состоится в самое ближайшее время. Дама Юстиция не ждет».
— Начну с головы, а остальное сожгу мелкими кусочками. Самое лучшее решение. — Он схватил ее за подбородок и поднял с пола.
Роберта попыталась вырваться. Но Туманный Барон никогда не оставлял неоконченных дел. Он не боялся укусов огня. И доказал это в мусоросжигателе.
Корсет «Электрум» послал электрический импульс. Рука отпустила Роберту. Она приземлилась на пол и отступила, ища укрытие. Рука Барона укоротилась до плеча. Несколько секунд он никак не реагировал... Потом бросился на колдунью.
Она не ждала, пока он перейдет к действиям, и, сунув руку под платье, повернула регулятор. Максимальное напряжение и ручное управление. Держа палец на кнопке, она ждала приближения палача.
Разряд пронзил ее тело и ударил по существу. Ноги Барона распались. Его грудная клетка взорвалась миллионами частиц, которые рассеялись по аптеке. Голова начала растворяться. Чудовище проиграло.
— Барон против «Боди Перфект», «Боди Перфект» побеждает, — блеющим голоском объявила Роберта.
Она встала и долгое время осматривала себя. Не считая нескольких ссадин и испытанного страха, она не пострадала. Роберта переключила корсет в дежурный режим. На сегодня ощущений было достаточно.
Она с трудом добралась до кладовой, открыла шкаф с ядами, взяла свою сумочку. От нее чудесно пахло мускусом.
— Пора домой. Надо прихорошиться. А потом броситься в объятия нашего любимого Грегуара, — решила она большинством голосов.
Роберта ощутила движение за полками с лекарственными травами. Кто-то прятался за ней. Она сдвинулась в сторону и увидела маленького человечка. Улыбнулась, узнав его. Подошла к нему и похлопала по плечу.
Он вздрогнул, обернулся и, закрыв лицо руками, предупредил:
— Вы не можете меня ударить, я близорук.
— Пишенетт, — проскрипела Моргенстерн. — Вы все же явились на встречу.
Писатель поправил несуществующие очки на носу. Этот голос был ему знаком.
— Моргенстерн?
— Нет, животное с Анд разговаривает с вами. — Видя его непонимающее лицо, она сжалилась. — Да, Роберта Моргенстерн. Из Криминального отдела.
— Уйдем из этого проклятого места, — умоляюще пролепетал он с потерянным видом.
— Сейчас мы так и сделаем, — согласилась колдунья.
Ее квартира перестала быть надежным убежищем, как квартира Грегуара и любое место, где она часто бывала. Но в ее сумочке лежал джокер. Они выбрались из аптеки и удалились от центральной площади в сторону Дворца правосудия.
— Вы знаете, куда идете, — сказал Пишенетт.
— Улица Мимоз, 42, — ответила колдунья.
Этот адрес ничего не говорил журналисту, но Моргенстерн всегда славилась умением выходить из трудных положений. Он решил безропотно последовать за ней. И все же, сказал он себе после нескольких минут ходьбы, запах этой женщины смущает и... очень красноречив.
— Странно пахнет, — попытался сказать он, когда они оказались на остановке трамвая. Моргенстерн не ответила. — Или я строю догадки.
Но стоило ему прикрыть глаза, как он видел кровать с балдахином, огромные зеркала на треногах, море подушек...
Подошел трамвай. Они влезли в вагон и уселись на скамью. Писатель увидел, что воображаемая декорация обзавелась персонажем — Мата Хари, которая сидела на кровати в очаровательной ночной рубашечке из розового шелка и пальчиком манила к себе.
По крыше вагона застучал дождь. Роберта была единственной из пассажиров, заметившей, что он пошел вновь. Остальные, мужчины и женщины, сидели с закрытыми глазами. И на лице каждого играла улыбка Джоконды.

НАКАЗАНИЕ, ПРИХРАМЫВАЯ, СЛЕДУЕТ ЗА ПРЕСТУПЛЕНИЕМ

Конец поездки стал для Роберты настоящей Голгофой. Порошок эмпатии требовал суровой расплаты. Писатель поддерживал ее до дома майора Грубера, потом долго рылся в сумочке, отыскивая ключи, открыл дверь и усадил ее на первую ступеньку лестницы.
— Телефон, — с трудом выдохнула она.
В последней вспышке сознания она назвала Пишенетту телефон Роземонда и потеряла сознание.
А когда проснулась, стояла глубокая ночь. Она лежала на кровати. Профессор истории сидел у ее изголовья.
— Мой очарованный принц, — вздохнула она. Глаза ее были полны любви.
— Во что вы играли, доведя себя до такого состояния?
— Приняла чуть порошка эмпатии, чтобы угнаться за Бароном. Один палец. Нет, пять. Нет, пятнадцать.
— Вы сошли с ума? Медь в огромных дозах смертельна даже для колдуний вашей закалки.
Роберта отмахнулась и принялась рассказывать ему о погоне, об обмене между големом и Бароном, о схватке с убийцей.
Она хотела сесть. Но ее голова словно воспарила к потолку, а конечности разлетелись по разным углам спальни.
— Странно, но мне кажется, я шевелю не пальцами, а огромными щупальцами, — удивленно сообщила она.
— Не двигайтесь, — приказал Роземонд. — Я вернусь через пять минут.
Он нашел нужные ингредиенты в кухне. Пишенетта, который заснул в гостиной, разбудил шум. Он сунул нос в кухню. Его близорукие глаза с трудом различали неясный силуэт человека, сотворившего на столе небольшой небосвод над городом, который сотрясали взрывы. Он предпочел вернуться в гостиную, не открывая своего присутствия.
Роземонд вернулся в спальню, держа в руках пивную кружку с гербом древнего города Мюнхена. Роберта, которая ни на миллиметр не сдвинулась с места из страха превратиться в нечто бесформенное и липкое, понюхала содержимое кружки. Запах, цвет и консистенцию определить было невозможно. Жидкий камень — таково было единственное определение, которое она сумела подобрать к пойлу.
— Самое лучшее лекарство, которое мне известно, против побочных действий порошка эмпатии. Изида изобрела его, чтобы склеить куски разрубленного мужа. Пейте.
Роберта скривилась. Но проглотила настойку до последней капли. Ей показалось, что составляющие ее личности, телесные и духовные, занимали свои привычные места. Монтаж закончился, голова села на плечи, и она наконец ощутила себя. Она встала, сделала несколько шагов, подпрыгнула на сомкнутых ногах, оттолкнувшись от пола.
— Я цела и невредима, — с облегчением заявила она.
Уселась на край кровати и несколько минут распутывала мысли, чьи нити основательно переплелись между собой.
— Который час? — осведомилась она после долгих размышлений.
— Четыре часа утра.
Она надела ботинки и отправилась в ванную, чтобы с помощью зеркала убедиться — отражение соответствовало оригиналу. Успокоившись, она ощутила потребность почистить зубы. Дружеская рука положила на умывальник ее туалетный несессер.
— Пишенетт все еще здесь? — спросила она, накладывая толстый слой женьшеневой пасты на щетку.
— Внизу. Спит, — ответил из спальни Роземонд.
— Отлично. — Она энергично принялась надраивать зубы. — Онпевыйскогоясобиваюсьнашать!
Профессор истории, который большую часть времени занимался расшифровкой зашифрованного, перевел и спросил:
— А кто вторая персона, которую вы собираетесь допросить, милая моя?
Роберта трижды сплюнула в раковину.
— Рагнетруда. — Ей показалось, что она произнесла это имя.
Когда она вышла из ванной, у профессора было недовольное лицо.
Даже если говорить о ней как о персоне трудно, про себя добавила колдунья.
Хорошо зная упрямство подруги, профессор истории решил, что любая попытка отговорить ее будет напрасной. А потому обреченно вздохнул.

Сон бежал от Пишенетта. Он размышлял. Ситуация представлялась весьма странной. Мишо на свидание под Барометром не явился. А эта Моргенстерн и человек, пришедший после телефонного звонка, не походили на добрых самаритян, с помощью которых он рассчитывал покинуть город. В конце концов он спросил себя, не очутился ли между Сциллой и Харибдой.
Он слышал, как они спускались по лестнице, потом различил их фигуры в гостиной. Моргенстерн взяла стул и уселась перед ним. Мужчина продолжал расхаживать по комнате, словно патрулирующий милиционер. На самом деле Роземонд изучал библиотеку майора.
— Вам лучше? — спросил Пишенетт у Моргенстерн, которую надеялся привлечь в союзники.
— Кто такой Мишо? — сразу спросила она.
Значит, его ожидал допрос с пристрастием. Да будет так. Он ответит на все заданные вопросы, выдавая истину по крохам.
— Шофер Министерства безопасности, — прямо ответил он. — Вы знаете это не хуже моего. Вы ведь приходили ко мне вместе с ним?
Роберта вспомнила, что Пишенетт принял Мартино за шофера Арчибальда Фулда.
— Я была не с Мишо, а со следователем Криминального отдела. Не потеряй вы все три пары очков, вы бы разглядели его.
— Ай! — воскликнул Пишенетт, скукоживаясь в кресле.
Эта женщина была милиционершей в штатском, агентом Безопасности. Они заставят его заплатить за немыслимую воздушную наглость.
— Критика чистого разума, — воскликнул Роземонд, снимая с полки книгу. — Вы ее читали? Еще более герметичное творение, чем последнее видение святого Антуана. Волосы можно рвать горстями.
А Пишенетт вслух перечислял пытки, которым его подвергнут... Роберта завладела вниманием близорукого журналиста, схватив его за подбородок.
— Что вы делали наверху? Для кого издавали этот листок, Барометр?
Она нанесла удар в самое уязвимое место — его оружием были перо и чернильница. Эрнст Пишенетт надул грудь и превратился в достойного отпрыска Эрнста Пишенетта-отца.
— Это не листок, а газета частных расследований! И я ни на кого не работаю! Я, мадам, независимый журналист. И открыл бы личность этого Туманного Барона, если бы волшебные тыквы не взяли мой аэростат приступом!
— Волшебные тыквы? — одновременно воскликнули Грегуар и Роберта.

Предыдущая страница 11 Следующая страница


Танго Дьявола 12

Пишенетт в общих чертах обрисовал нападение, во всяком случае, то, что сумел разглядеть.
— Не знаю почему, но я сомнамбула. И на случай неосторожного падения сплю с парашютом, — уточнил он.
— Вы — человек везучий, — кивнула Роберта.
— Нет, я — человек предусмотрительный.
— Ого! — вновь воскликнул Роземонд, который вернулся к изучению книг. — Магическая библиотека клеща Шопенгауэра. Грубер был весьма начитанным человеком.
Роберта продолжала допрос:
— Каковы ваши связи с Мишо? И не кривите душой.
Пишенетт огорчился, что вернулась милиция. И решил бросить ей самый крупный кусок правды.
— Он доставлял мне информацию. Для Барометра.
— И...
— И что?
— Что он требовал за свои сведения?
Женщина была безжалостной.
— Я должен был следить за муниципальной каторгой, — тихим голосом признался он.
— Всего-навсего! — воскликнула колдунья. — Вы знаете, в Базеле есть более интересные места, чем каторга?
«И зачем я согласился помогать этому пирату из лагуны?» — обругал себя писатель. Потому что Мишо сообщил, что Туманный Барон вернулся в Базель. Потому что сын хотел завершить труд отца. Если бы он очертя голову не бросился бы в эту ловушку, у него по-прежнему был бы аэростат, а его жизнь не висела бы на ниточке. К тому же ниточке плохого качества.
— Что же нам с вами делать? — размышляла колдунья.
«Похоронить в подвале или в саду», — безмолвно ответил писатель.
Роберта встала, подошла к окну, открыла его, принюхалась к ночному воздуху. Шел настоящий ливень. Свет из гостиной освещал сад бледно-желтым светом. Интересно, Грубер хоть раз побывал в этом царстве сорняков? Она была почти уверена, что отыщет здесь отросток Рагнеруды.
— Отправитесь допрашивать ее? — осведомился Роземонд, подойдя к ней.
— Быть может, она знает об этой зоне.
Она припала к плечу профессора истории за утешением.
— Обещайте мне не оскорблять ее, — потребовал он.
— Обещайте не терроризировать Пишенетта.
— Ну, я же не чудовище! Я хочу ознакомить его с происходящим. Что вы об этом думаете?
— Если на него напала волшебная тыква, он заслуживает хорошего отношения с вашей стороны.
Роберта ускользнула, а место на стуле напротив Пишенетта занял Роземонд. «Вот и второй берется за меня», — решил писатель, считая, что пришел его последний час. Профессор хрустнул пальцами в мертвой тишине. Потом объявил Пишенетту, использовав англицизм, который слегка оцарапал его язык:
— Вы — любитель скупое, а потому я сообщу вам совершенно невероятную сенсацию.
Писатель шумно сглотнул слюну.
— Слушаю вас. Поскольку совсем не вижу.
— Колдуньи, драконы и маги действительно существуют.
— Простите...
Жалости ради никаких ментальных пыток. Он скажет все. Если нужно, что-нибудь придумает. Он хотел заговорить, но губы отказались повиноваться. Панический страх сжал ему грудь.
— Я могу превратить вас в земляного червя и настругать мелкими кусочками, если не проявите должного внимания. Поверьте, беспозвоночные знают, что такое боль.
Пишенетт едва сдержал желание возмутиться и отрицательно покачал головой. Роземонд сжалился над ним, провел рукой по лицу писателя, вернув ему зрение и речь. Пишенетт выпучил глаза. Он прекрасно видел без глазных протезов.
— Ой-е-ей, — закашлялся он, пораженный чудом.
Роземонд махнул рукой в сторону камина. В очаге вспыхнули фиолетовые, пурпурные и желтые языки пламени. Будем проще, сказал он себе. Начнем сначала, с обширного введения в великую историю колдовства. Он встал, прислонился к камину. Пламя освещало его снизу, придавая ему сатанинский вид.
— Однажды... — начал он низким голосом.

Мало кто встречался с Рагнетрудой. То, что о ней говорили, не располагало к проведению рискованного опыта. Она была лицемерна, злобна, одарена в сотворении зла. Она занималась только своими делами, тайными и подземными. Если ей задавали вопросы, она не отвечала, а пробуждала в любопытном собеседнике дурные воспоминания или создавала свои, которые мучили его всю жизнь в виде ночных кошмаров. Или просто лгала.
Рагнетруда входила в Клуб Пяти, точного происхождения которых никто в Колледже колдуний не знал. Она была стара как мир, вернее, так утверждала. Она была воплощением Земли, как ее сестры воплощением Воздуха, Воды, Огня и Эфира, и ей было наплевать на людей.
Но, будучи бессмертной в полном смысле этого слова, она ненавидела одиночество. А потому, если ей долго не наносили визитов, могла оказаться разговорчивой, внешне ласковой и нежной. Роберта надеялась найти ее именно в этом расположении духа.
Колдунья взяла сумочку, сняла ботинки и босиком вышла в сад, прячась под зонтиком. Трава быстро сменилась чернушкой, маком-самосейкой, пыреем, диким маком. Чертополох оцарапал ей лодыжки. Крапива обожгла кожу. Но она продолжала идти к массиву переплетенных стволов в центре маленьких джунглей.
Очутившись среди искривленных кустарников, она послала призыв в сторону земли. Передавать свои мысли ступнями ног, чтобы они проникли в землю, ждать, когда появится Рагнетруда... «Я могу заработать хорошую — простуду, — сказала она сама себе, — после пяти минут таких упражнений».
Она уже решила вернуться к дому, когда один из вьюнков обернулся вокруг ее лодыжки, потом, образовав восьмерку, охватил вторую лодыжку, сковав ноги. У Роберты возникло странное ощущение, что пальцы ее ног ловят монотонный голос.
— Ты хочешь говорить со мной?
«Да, иначе я бы не оказалась здесь, превращаясь в ледышку», — озлобленно подумала колдунья.
Вьюнок напрягся, заставив ее сдвинуть ноги. Роберта пожалела, что не запаслась острым ножом.
— Закрой глаза.
Роберта подчинилась.
— Можешь открыть.
Она испытала шок, очутившись в кухне родительского дома. В окна врывалось солнце. В водостоке ворковали голуби. Стоящая к ней спиной мать что-то резала на доске. Роберта едва не позвала ее, но вовремя опомнилась.
Рагнетруда повернулась к ней лицом. Она завязала волосы в лошадиный хвост, как мать учила Роберту, и выпила глоток мадеры перед тем, как бросить ломтики перца в кастрюлю с рагу, стоявшую на газовой плите.
— Привет, дочь.
Рагнетруда извлекла из шкафчика миксер, включила его и перемолола мясо в фарш. Роберта смотрела на вокзал. Базель под лазурным небом — прекрасная иллюзия. Миксер замолчал, и его содержимое высыпалось в кастрюлю. Роберта вспомнила о причине своего прихода. Сунула руку в сумочку и извлекла генетические коды, когда существо сказало:
— Если хочешь знать, что означает эта зона, продолжай смотреть в окно.
Один из квадратов перестал показывать Базель — в нем возник холмистый ландшафт с оливковыми деревьями. По двору фермы с белыми стенами расхаживали крестьяне. Рагнетруда подошла к Роберте и уставилась на подвижную картинку, вытирая руки тряпкой. Потом указала на мужчину, который ругал другого мужчину.
— Представляю тебе Димитруса, коринфского землевладельца, жившего в IV веке до нашей эры. Он разгневан тем, что сбежал один из его рабов. Завтра Димитрус отправится в город и подаст жалобу. Если беглеца отыщут, его намажут медом и оставят на съедение насекомым.
На втором квадрате появилась другая сцена. Поле, усеянное трупами. На горизонте в морском заливе пылала трирема. Ландшафт был схож с предыдущим, но здесь летали стервятники, и от сцены веяло печалью.
— Саламина, несколькими годами ранее... А вот и наш дезертир.
Спартанец, притворявшийся мертвым, с тысячами предосторожностей поднялся с земли. Сбросил шлем, поножи, панцирь, откинул в сторону щит и, не оглядываясь, бросился бежать.
— Его еще не звали Скадло. Его заочно приговорили к баратре за трусость и измену. Ты знаешь, такая казнь — человека бросают в пропасть, утыканную острыми мечами...
Миксер, словно иллюстрируя слова Рагнетруды, включился сам. В окне появилась третья сцена, датировать которую было очень трудно. Вооруженные люди учинили на постоялом дворе гулянку. Приходили и уходили женщины. Атмосфера была мрачной и пропитанной насилием.
— Германцы никогда не щадили чужого брюха! — фыркнуло существо. — Ты и представить не можешь, сколько почтенных базельцев происходит от этих проституток, осужденных на изгнание, чтобы не идти на пытку грязью. Пилюль, конечно, тогда еще не было... Это правда. Сколько их? — Оно стало считать на пальцах, потом отказалось от затеи. — Среди них были те, кого нашли под аэростатом.
Рагнетруда постучала ногтем по чистому квадрату, и на нем появилась кошмарная сцена — средневековая площадь. Герольд, стоящий на помосте, держал развернутый пергамент. Плотная толпа в странных одеждах слушала его.
— Слушайте! Слушайте! За дружбу с папистами и заговор против короны Англии сэр Мак Машен будет подвергнут четвертованию. Его конечности, голова и внутренности будут выставлены в разных частях города. Его мужское достоинство будет брошено в огонь, чтобы мерзость сгорела!
Рагнетруда вернулась к своему рагу, пока на оконных квадратах возникали новые сцены. Короткие немые фильмы сопровождали титры: «Скифский лагерь», «Оракул читает по птичьим внутренностям, его слушает вождь», «Он предсказывает победу над вражеским племенем», «После поражения», «Сложен костер», «Прорицателю удается бежать. Он отправляется в таинственную Бактриану».
Сюжет мог относиться к Фликару или Паскуалини. Появилась новая сцена.
«Экс-ла-Шапель во времена Карла Великого», «Пригороды ночью», «Бандиты с большой дороги», «Нападение на купца», «Их ждали», «В темницах императорского дворца, их подвергают допросу», «Названо имя главаря», «Пусть его отыщут! — приказывает император».
Значит, среди предков Оберона Грубера был один бандит с большой дороги, усмехнулась про себя колдунья.
Сцены прекратились, и появился вчерашний Базель. Роберта вспомнила термин, который использовал Роземонд, чтобы указать на наследственное отличие, обнаруженное на древе Мартино.
— Таинственная зона есть шрам, — произнесла она.
— Позорное наследие, записанное в генах. Суд состоялся, но наказания не последовало. Эти базельцы были виновны, не подозревая об этом. Каждый родился с крохотным дамокловым мечом над головой. Туманный палач лишь завершает работу.
— Привет, дылда!
В кухню вошел отец и поцеловал дочь.
— Хорошо провела денек?
— Ты же знаешь, что Роберта в трудах! — заворчала Рагнетруда. — Как она может провести хороший денек? Ведь ей надо поймать Барона.
Ее отец всегда витал в небесах, а потому долго вспоминал.
— Ах да, правда, следствие... Ты нашла гнусного серийного убийцу?
— Да, — ответила Роберта.
Ей бы очень хотелось похвастаться своей находкой перед истинным отцом.
— Ну-ка расскажи все, — потребовала Рагнетруда, испытывая любопытство.
Голуби перестали ворковать. Аватара ее отца прекратила дышать. Секундная стрелка на часах над дверью застыла.
— Убивают метчики. Они собираются в одну массу, принимают человеческий облик и убивают.
На мгновение воцарилась мертвая тишина.
— Конечно, — пробормотало существо. — Вот почему мне не удалось ухватить его суть...
— Pede poena Claudo, — процитировал оживший отец, который, как и оригинал, любил латинские выражения.
— Наказание, хромая, следует за Преступлением, — перевела Роберта.
— Эти милые крошки-метчики созданы Колледжем колдуний, — подчеркнула Рагнетруда. — Вы несете прямую ответственность за эти смерти, ты это осознаешь?
— Нет, — возмутилась Роберта. — Тут нечто другое. На уровне Переписи. На уровне Фулда.
— Ах да. Конечно. Интриган. — Часы пробили один раз. — К столу, рагу остынет.
Роберта знала, что стоит ей направить мысль вверх, как она уйдет. Но села перед своей тарелкой и с детским восхищением залюбовалась копией отца, рассказывавшего о мелких дневных событиях. Она приняла то, что окружало ее, за сон наяву. Рагнетруда видела все в ином свете. Ее посетительница не могла уйти в радужном настроении. А потому решила, что пора дать ей пострадать.
— Ты думаешь, мы умерли? — небрежно бросила она. — И нас унес Великий Потоп? — Она положила ладонь на руку мужа. — Могу уверить тебя в одном — земля нас не увидела.
Существо улыбалось. Отец молчал.
— Как и твой еж. Уже долгое время я не ощущала его коготков на своей поверхности. — Она призвала мужа в свидетели. — Помнишь, Ганса-Фридриха, ежа-телепата?
— Да, да, — отрешенно кивнул мужчина.
— Заметь, это ничего не значит. Быть может, он утонул.
Роберта знала, что Рагнетруда не лжет, поскольку их мысли на мгновение слились. Колдунья ощутила, что ее бросило вверх, и оказалась в саду майора Грубера. Занималось серое утро. Ноги у нее заледенели. Но все ее существо напевало:
— Мама и папа не вернулись на сушу. Нет, нет, нет, они не вернулись.

— Если Рагнетруда не видела ваших родителей на суше, это не означает, что они все еще живы. — Роземонд наполнил чашку Роберты до краев, как бы подчеркивая свои слова. — Чтобы обрести уверенность, вам надо найти и опросить четырех остальных существ, свидетелей рождения мира. А этого, насколько я знаю, не делал никто.
Моргенстерн с упрямством глянула на Роземонда. Пишенетт, стоявший позади профессора истории, внимательно выслушал рассказ колдуньи. Отныне он будет пересекать сады с опаской.
— Однако это обнадеживает, — согласился Роземонд.
— Сменим тему, — решила Роберта.
Воцарилась неловкая тишина.
— То, что метчики и убийца составляют одно целое, напоминает мне одну поучительную историю, — начал Пишенетт, выпучив глаза. — Действие происходило в Индии магараджей. Это случилось в Йодшпуре в благословенном 1783 году...
Роземонд и Моргенстерн рассеянно слушали его, потом забыли о его бреднях.
— Итак, метчики лежат в основе этой убийственной игры, — возмутился профессор. — Ниточка ветра оказалась верной.
— Как ниточки Переписи и таинственной зоны. Сопла позади коммунального здания... Именно они создают поверхностные ветра в Базеле в определенные дни и часы.
Пишенетт продолжал свой рассказ, обращаясь к набору пряностей майора Грубера:
— ... Трое мужчин в расцвете сил, задушенные во сне таинственными руками. Руками гиганта. Руками чудовища. По Йодшпуру поползли слухи. Гигантская обезьяна сеяла в городе ужас...
Роберта пила кофе крохотными глотками.
— Хорош.
— Египетский.
— Опять? Эта Изида случайно не была одной из ваших любовниц?
Роземонд покраснел, чего с ним никогда не случалось. Он использовал джокера, которого Роберта уже бросила на стол.
— Сменим тему, — буркнул он с бегающим взглядом.
— ... Были приглашены лучшие охотники на тигров. Они выгородили участок на севере города, где пряталось чудовище. Началась охота. Магараджа открыл ее, протрубив в трубу, которая, по уверениям дворцового историка, принадлежала самому Саладину...
Роберта допила кофе.
— Отправлюсь в колледж, потребую чрезвычайного совещания. До скорого. Еще сегодня.
— Мы могли бы встретиться в полдень, — предложил Роземонд. — А я пока обследую обсерваторию Барнабита.
— Вы пройдете через сад?
— У меня есть свои средства, не беспокойтесь.
Пишенетт разглагольствовал, стоя у окна и видя вместо штор дождь на Брамапутре, который исчезал в бездонной вечной ночи.
— ... Наконец логово чудовища было обнаружено. Начальник полиции Иодшпура обнаружил там рукавицы, изготовленные из медвежьих лап, надел их и превратился в демона невероятной силы. Он убил трех полицейских, пытаясь скрыться от них. Его удалось скрутить. Убийца и полицейский, который был обязан арестовать его, не знали о том, что они сосуществуют. Говорят, Стивенсон навещал его в сумасшедшем доме Бентхэма, где тот доживал свою жизнь. И никто не знал, кто испустил последний вздох — человек или зверь.
Пишенетт закончил рассказ. Обернулся и с восхищением заметил, что Моргенстерн и Роземонд смотрели на него. Значит, они выслушали его до конца! Но никто не собирался ему аплодировать.
— Вы и его угостили чем-то египетским? — пошутила Роберта, не сводя взгляда с человечка.
— Нет. Но он уверяет, что обрел зрение.
— Неужели? А в интеллекте не потерял?
— Мои ученики всегда выглядят странными после вводного курса. Я считаю это схожим с глубинным опьянением.
Роберта вспомнила, что тоже плохо спала после пресловутого курса тридцатью годами ранее. А ведь она знала, что колдовство существует.

Дождь разогнал студентов с почетного двора университета. Он выглядел пустым и забытым. Никто не следил за входом в школу практических занятий, прихожую колледжа. Из учебных аудиторий в конце коридора доносились голоса. Роберта подошла к дверям и заглянула в щель.
Преподаватели школы собрались вокруг стола и, судя по шуму, уже прилично набрались. Жагреж, специалист по ацтекам, со страстью описывал иероглиф Монтесумы, увиденный им три года назад в кабинете Арчибальда Фулда на документе, который ему так и не удалось получить, несмотря на настойчивые письменные обращения. Рядом спорили о египетской ночи, во время которой Наполеон посетил пирамиду Хеопса. В одном углу говорили на норском, во втором — на халдейском.
— Что они празднуют? — прошептал Роземонд, который неслышно подошел к ней сзади.
— Годовщину, — предположила она.
— Годовщину Потопа, падения Римской империи или окончательного исчезновения Атлантиды?
Они проскользнули в пустую библиотеку школы. В коридоре зазвучала песня стражей.
— Чувствуется, что поблизости расположен храм Бахуса, — напомнил присоединившийся к ним Штруддль. — Я каждый второй раз застаю их за раскупориванием бутылок.
Роземонд нажал на выключатель, спрятанный за вешалкой. Казавшаяся глухо запертой дверь в темном закутке школы щелкнула электрическим замком. Эльзеар с силой дернул ее. Она захлопнулась за ними так, словно весила тонну. Они были в стенах Колледжа колдуний.
Троица прошла по крутым лестницам и лабиринту коридоров, чтобы попасть в амфитеатр. Горели все лампы. Три спирали сидений символизировали три состояния материи (твердое, жидкое и газообразное, тянущееся к небу) и были наполовину заполнены. Роберта стала за пюпитр, приготовленный к ее выступлению.
Ученики сидели вокруг своих учителей. Ванденберг и Бовенс болтали на нижней спирали. Лузитанус дремал рядом с Пленком. Мартино отсутствовал. А ведь Роберта послала ему сообщение в коммунальное здание, но мсье, как ей сказали, заседал на последнем этаже. Роземонд устроился у выхода из амфитеатра. Он ждал.
Барнабит и Баньши явились последними и уселись на верхней спирали, потеснив плотную толпу студентов, для которых она была предназначена. Университетские куранты пробили полдень. Лузитанус проснулся. Ванденберг встал и выждал, пока установится тишина.
— Друзья, колдуньи и колдуны, студенты. Наша сестра потребовала созыва чрезвычайного совещания. Следуя великой традиции Шабаша, мы ответили согласием. Ей предоставляется минута Дьявола, в течение которой никто не имеет права ее прерывать. — Ректор колледжа положил руку на песочные часы, прикрепленные к деревянным поручням. — Роберта Моргенстерн, слово предоставляется вам.
Все уставились на нее. Грегуар воспользовался мгновением, чтобы исчезнуть. Ванденберг опрокинул песочные часы. Первые зерна упали на дно нижнего сосуда. Роберта знала, что минута слишком коротка, чтобы высказать все, что она собиралась сказать. И потому, не теряя ни секунды, вошла в самую суть проблемы.
— Мы создали Туманного Барона, — сразу заявила она ученой ассамблее. — И только мы можем его остановить.

Роземонд прошел по коридору небесных карт, пересек зал Парацельса и толкнул дверь библиотеки. Направился прямо к полке, где Барнабит хранил свои драгоценные инверсо. Он и Баньши использовали кратчайший путь до святилища, и тот, которым они ходили, начинался здесь.
Специалист по обложкам, он погладил драгоценные переплеты. Одна из книг упала ему в ладонь. Роземонд положил ее на пюпитр. Это был Ад Данте с иллюстрациями Доре. Книга открылась сама. Гравюра на всю страницу показывала автора и Вергилия, которые нерешительно остановились перед открытой дверью Ада.
Грегуар перешагнул через рамку гравюры и очутился в двухмерном мире теней. Он обогнул неподвижные силуэты путешественников и переступил через порог двери, даже не читая предупреждения, выгравированного на притолоке. Он знал его наизусть. Та же сцена ждала его в противоположном конце в обратном изображении композиции и теней. Он обогнул негативы Данте и Вергилия, переступил через рамку и вышел из книги.
Склеп Гектора был ярко освещен. В углу ревела печь. Белая плотная жидкость бежала по спиральной трубке, соединяющей две колбы с кипящим содержимым. Роземонд из предосторожности закрыл инверсо, словно дверь. Поднялся на первый этаж, прошел по коридору, вонявшему гуляшем, вышел в сад. Дождь колотил по плотным рядам ядовитых цветов.
Медная трубка, о которой говорила Роберта, бежала в сторону обсерватории под прикрытием цветочной клумбы. Запретную границу усеивали мертвые насекомые и трупы мелких грызунов. Сладкие и обволакивающие запахи сирени и жасмина были столь же опасными, как и миазмы чумы или холеры.
Роземонд достал из кармана распылитель. Наполнил дистиллятом одного из своих растений, которое, как добросовестный миссионер, обследовало грядку Баньши в саду колдуний. Его крестовник луговой оказался замечательным шпионом. Он смешал свои корни с ядовитыми созданиями, чтобы добыть немного токсичного сока и создать химическую защиту. Оставалось испытать его эффективность.
Роземонд опрыскал себя, поднял воротник пиджака, вжал голову в плечи, проклиная себя за то, что забыл в колледже зонтик, потом, уверенный в своей безопасности, шагнул прямо в ловушку. Фиолетовый массив с вкраплениями белых цветов раздвинулся перед ним, открыв узенькую тропку, ведущую к обсерватории. Роземонд поспешно взбежал на крыльцо.
Карбонат меди, стекавший с серо-зеленого купола, застыл длинными ядовитыми слезами в верхней части стекол, которые к тому же были черными от грязи. Роземонд напрасно устраивал козырек с помощью рук и вглядывался в окна — ничего не было видно. Он толкнул дверь, которую никто не удосужился защитить заклятием.

Новость приняли недоверчивым ропотом. Баньши встала и едва не прервала докладчицу. Но спохватилась, перехватив гневный взгляд Ванденберга. Четверть песка утекла. Роберта решила продолжить, несмотря ни на что.
Она заговорила о ветре и соплах Переписи. Сообщила о таинственной зоне, объединила с метчиками, которые были способны читать генетический код. Рассказала о своем столкновении с Бароном и о том, как он испарился.
Минута истекла. Никто не реагировал.
Роберта воспользовалась молчанием, чтобы продолжить:
— Установки следует немедленно отключить. Каждую неделю на город выпускается миллион убийц.
Аудитория наконец вышла из оцепенения, и по ее реакции можно было судить, какой лагерь выиграет. Большинство вокруг Баньши с негодованием вопило. Меньшинство молчало.
Мартино появился в разгар бури. Роберта помахала ему рукой. Он ответил ей сдержанной улыбкой и сел рядом с Лузитанусом. Баньши встала.
— Сестра Роберта славится своим талантом ясновидения, — начала она. — И выдвинула сногсшибательную теорию. Но метчики — настоящие крохотули. Они даже муху не обидят.
— Мы все состоим из атомов, — возразила колдунья, которая уже размышляла над этим аспектом проблемы. — Они могут собираться вместе, поскольку обладают сознанием...
— Ну и воображение! — прервала ее Баньши. — Разумная пыль, принимающая человеческий облик! Откровенно говоря, все это попахивает научной фантастикой. — Ее тон стал резким. — В любом случае даже помыслить нельзя об остановке машин Переписи. Метчики — манна колледжа. Министерство платит нам за их использование. Вы говорите «миллион убийц», я отвечаю «миллион талеров». Они являются основой Хартии, объединяющей нас с муниципалитетом. Они обеспечивают нам спокойствие. Что случится, если мы откажемся от производства метчиков?
— Перестанут погибать невинные базельцы, — ответила Роберта.
Шум достиг крещендо. И прекратился, когда встал массивный Отто Ванденберг и подошел к пюпитру. Роберта с огромным облегчением уступила ему место.
— Факты, сообщенные Робертой Моргенстерн, достаточно серьезны, чтобы мы дрались, как мусорщики! — рявкнул старик, еще обладавший властью. — Она вносит предложение. Поэтому мы приступим к голосованию, чтобы знать, как поступать далее. Вы «за» или «против» остановки машин Переписи? Последствия нашего безразличия могут оказаться непоправимыми. Если метчики убивают, мы обязаны реагировать.
Баньши сладко просюсюкала:
— Не можем ли мы отложить голосование, о глубоко любимый ректор? У меня кое-что на плите и...
— Это что-то подождет. Мартино! Отправляйтесь вместе со Штруддлем за урной. И не заблудитесь по пути.
Споры разгорелись с новой силой. Баньши не спускала с Роберты глаз, словно снимала с нее мерку для будущего заклятия. Только бы она не заметила отсутствия Грегуара, думала колдунья, которая начала беспокоиться, видя, что он не возвращается. Мартино и Штруддль притащили урну, обычный деревянный ящик черного цвета. Баньши скривилась, видя, что голосовать и подсчитывать голоса будут вручную.

Предыдущая страница 12 Следующая страница


13 Эрве Жюбер

— Здесь дел на целый час, — прохрипела она, обращаясь к Барнабиту.
— Не волнуйтесь, — ответил он. — Сере надо время, чтобы добраться до матки. А за ней следит голем.
Баньши бросила на своего сообщника взгляд, способный испепелить оголодавшего шакала, и предложила ему, едва шевеля губами:
— Займите место Моргенстерн за пюпитром и сообщите колледжу, чем мы сейчас занимаемся. Сомневаюсь, что вам удастся сохранить свое место библиотекаря.
Барнабит покраснел и решил замолчать. За это время урну установили в центре амфитеатра, всем раздали клочки бумаги. Студентки гудели вокруг своих наставников, как разъяренные пчелки.
Моргенстерн воспользовалась передышкой, чтобы спросить Мартино о том, что случилось после их расставания на молу.
Он отмахнулся и агрессивно бросил:
— Что это за история с метчиками? Вы сошли с ума или что?
Роберта оторопело глянула на него. Почему Мартино говорил с ней в таком тоне?
— Что случилось, мой маленький Мартино? Не говорите, что вы разъярены.
— А я действительно разъярен! И перестаньте называть меня «мой маленький Мартино», — огрызнулся он, оскалившись.
Он пытался совладать с собой. Роберта еще ни разу не видела его в подобном состоянии.
— Обвинять метчики — значит обвинять министра, — продолжил он.
Колдунья оправилась от неожиданности. И не собиралась пасовать перед ним.
— Поздравляю с блестящим анализом, — прошипела она. — Ваша мать тысячу раз права — вас ждет блестящее будущее в Безопасности.
Мартино не уступал. Он попытался похвалить Фулда за его целостность, а потом изложил теорию большинства — Барон явился, из Исторического квартала.
— И каким образом цыгане создают для него ветер? — возразила Роберта.
— Своими ветряными мельницами. Вы видели, сколько их на крышах Исторического квартала? Они используют их в качестве вентиляторов. Это же очевидно.
Не зная, какие аргументы противопоставить столь чудовищной теории, она не стала его прерывать.
— Разве королева цыган не поддержала уходящего муниципа? А голоса иммигрантов на чаше весов? Разве бывшие подданные графа Палладио чураются колдовства? Ведь они нашли вам ежа-телепата...
— Точно, — согласилась она. — Если ветер дует не сверху, значит, он дует снизу. Логично.
Мартино обрадовался, что она согласилась с ним. Роберта Моргенстерн не была лишена здравого смысла! И буквально свалился с неба, когда она резко заявила:
— Вы превратились в тесто, пообщавшись с иерархией. Очень жаль. Разве в вашей голове не гулял ветер? Где же ваши мечты взлететь до Луны? Вряд ли вы взлетите выше крыши коммунального здания.
Их перепалку прервало голосование. Мартино, насупившись, постарался успокоиться. После подсчета голосов он объявит дурную весть своей бывшей партнерше. Она нарывалась на неприятности, и у него не было причин ждать более подходящего случая.

Грегуар не обладал кошачьими глазами Роберты. И хаос разнородных предметов мешал в поисках. Но постепенно в темноте появились инструменты астронома Тихо Браге, изгнанника Ураниборга. Барнабит отодвинул их к стенам, чтобы освободить узкое пространство.
Армиллярные сферы, стоящие вплотную друг к другу меридианы, параллактические линейки в ящиках. Между двух латунных астролябий лежала подзорная труба. Трое часов указывали разное время. На Зодиаке отсутствовали многие созвездия.
В углу звездной свалки прятался голем. Он двинулся на Роземонда, и тот ждал его приближения, не двигаясь с места. Колосс раскинул глиняные руки, чтобы раздавить незваного гостя. Роземонд оказался проворнее. Он сунул руку в рот чудовища и извлек филактер, наделявший его жизнью. Голем застыл с разведенными руками.
Роземонд развернул пергамент и прочитал двести двадцать одну комбинацию значков, которые начертал Барнабит для подчинения себе зверя. Нашел приказ убивать любого визитера, стер его и вернул филактер на место. Существо вздрогнуло, опустило руки и отодвинулось, пропуская профессора.
Медная труба, которая пересекала сад, бежала по полу к машине размером со шкаф. Сердцем ее был стоявший на опорах прозрачный сосуд. Нечто вроде гигантского яйца в металлической оправе. Его через равные промежутки времени пронизывали бесшумные вспышки света, похожие на зарницы летней ночной грозы.
Медная труба разделялась на множество патрубков, которые проникали в яйцо снизу. Стеклянные трубки выводили из яйца флюиды. Голем шел по пятам Роземонда. Разноцветные вспышки усилились, превратив профессора в печального клоуна.
К панели управления, стоявшей в стороне, был веревочкой привязан пожелтевший клочок картона.
Роземонд узнал символы элементов вещества, изобретенные Джоном Дальтоном, одним из создателей атомной теории. Большинство значков было перечеркнуто или затерто. Остальные означали серу, калий, магний и железо. Роземонда заинтересовало яйцо, стенки которого походили на хрусталь. Внутри вились цветные клубы паров, создавая впечатление зарождающейся туманности, слабой и блеклой, но активной.
Пульсации ускорились. Из туманных спиралей возникла человеческая фигурка, вернее, ее набросок, подключенный к жизни несколькими хрупкими нитями. Сокращения сердца сопровождали световые вспышки. Сжавшийся комочек был словно присыпан золотистой пылью. Внутренние органы выглядели темными пятнами с нечеткими границами. Глаза эмбриона были широко открыты. И смотрели прямо на профессора истории.
Зародыш сотрясла могучая судорога. Он напрягся, сдулся, опять напрягся. Потрясенный профессор хотел что-то сказать. Голем положил влажную ладонь на его плечо, чтобы успокоить.
— Хипс, — произнесло глиняное создание.
Роземонд понял голема. Они наблюдали за ребенком, пока не прекратилась его икота.

— Предложение Роберты Моргенстерн отклонено семьюдесятью двумя голосами против двадцати семи, — объявил Отто Ванденберг. — Машины Переписи остановлены не будут. — Верхняя спираль амфитеатра взорвалась аплодисментами. — Прошу вас, сохраняйте спокойствие! Напоминаю, инаугурация улицы Парижа, в строительстве которой принимал участие Колледж колдуний, состоится завтра в Историческом квартале. Вы все приглашены на торжество. На этом закончим, да сопровождают вас ужасы мрака!
Эта риторическая формулировка была лишена смысла после присоединения колледжа к Белой Хартии и отказа от Шабаша. Но Ванденберг так и не освободился от любви к фольклору. Он ударил молотком по пюпитру. Совещание закончилось. Ряды амфитеатра опустели. Роберта с беспокойством глядела в коридор, когда перед ней выросла Баньши.
— Ваши намерения достойны похвал. Но советую на этом остановиться. Кто вам поверит? Вас сочтут сумасшедшей. Неужели Арчибальд Фулд позволяет метчикам убивать сограждан, если это действительно так?
— Да, позволяет.
Баньши отступила, словно шокированная откровенностью колдуньи.
— Как вы смеете! Вы говорите о министре безопасности...
— И о человеке, который уже видит себя муниципом. Убийца на свободе — очень удобно, когда его можно арестовать в день выборов, не так ли? Если только Туманный Барон служит не только для зарабатывания голосов.
Баньши нахмурилась. Барнабит топтался позади нее, как вампир при приближении утренней зари.
— Я был занят манипуляциями. Мне надо вернуться в лабораторию.
— Ну и идите! Вам нянька не нужна! Алхимик не стал ждать продолжения и удалился в сторону библиотеки. По пути столкнулся с Роземондом в мокром пиджаке и грязных ботинках. Баньши подозрительно воззрилась на профессора.
— Вы попали под дождь? Вы, случаем, не исчезали?
Роземонд мял в пальцах хрупкий цветок жасмина. Баньши заметила его, поняла безмолвный ответ, побледнела. Бросила на него взгляд, способный превратить в камень горгону, и бросилась вслед за Барнабитом по коридору небесных карт. Позади нее на пол обрушивались звезды.
— Она о чем-то догадывается, — заметила колдунья.
— Мне нравится вносить в умы смятение. Теперь я знаю, что они замышляют.
Мартино с мрачным лицом подошел к ним.
— Я отказываюсь идти за вами по следу метчиков, — сказал он Роберте. — И вообще не буду следовать за вами. Арчибальд Фулд официально поручил мне возглавить следствие. Отныне вы будете исполнять мои распоряжения.
— Простите?
— Я... я возглавил расследование.
— Вы возглавили расследование?
— И сделаю все возможное, чтобы остановить чудовище, — пообещал он. Он шептал, оглядываясь вокруг, хотя амфитеатр практически опустел. — И узнаю, что Баньши и Барнабит делают с големом. Они с Бароном связаны, как цыгане связаны с Каббалой. Господин Роземонд подтвердит это.
Профессор истории промолчал. Роберта, против всяческих ожиданий, восприняла новость с удовлетворением. И сказала следователю:
— Поздравляю. И поблагодарите от моего имени министра. Он развязал мне руки.
— Как... Как так?
— Полагаю, теперь у вас есть свой кабинет?
— И какой! — Мартино выпятил грудь. — С видом на Базель, вот так!
Роберта взяла Грегуара под руку и объявила старшему следователю тоном, который обычно использовала для принесения соболезнований:
— Письмо с просьбой об отставке получите к вечеру. До свидания, господин Мартино.

ЗМЕЯ ПОД ТРАВОЙ

Арчибальд Фулд тщательно скрывал, что является горячим поклонником реинкарнации. Он дорого бы дал за то, чтобы узнать, кто или что умерло на земле в момент его зачатия. Он тайно надеялся, что то была гремучая змея, которая всегда предупреждает о своем присутствии.
Гонимые ветром дождевые струи обрушились на окна его кабинета. Отныне официально был принят термин «Потоп». Вода в границах плотины каждый день прибавляла по полметра. В таком темпе нижние кварталы Базеля будут затоплены менее чем за две недели. Но это не портило хорошего настроения министру. Напротив.
Представление, устроенное Туманным Бароном под Барометром, было удивительно зрелищным и кровавым. Дождь и чудовище работали в паре, чтобы поддерживать страх в сердцах базельцев. Став пленниками столь ужасной ситуации, его сограждане скоро будут готовы к выполнению великого проекта, который он собирался им предложить. Фулд Первый позволил себе ледяную ухмылку торжества.
Его мечты прервало гудение интерфона. Он нажал зеленую кнопку, которая мигала напротив соответствующей линии.
— Что?
— Мсье, — это была его секретарша, — у меня на линии главный редактор Газеты суши и...
— Кипит от нетерпения. Знаю. Скажите ему, что я диктую вам свое коммюнике. Его наборщики могут подождать несколько минут.
Пора было подвести итог сложившейся ситуации. Фулд нажал желтую кнопку.
— Иес, сэр, — ответил главный милиционер, воспитанник английской школы.
— Каковы последние подсчеты количества жертв Барометра?
— Двадцать один погибший и пятьдесят раненых. В основном из-за остановки сердца. Нескольких человек растоптали, не считая четвертованного.
— И все это в разгар дня перед двадцатью тысячами человек, — тайно наслаждаясь, с огорчением произнес Фулд. — Что говорят последние опросы по поводу недостаточной безопасности?
— Из тысячи опрошенных 92,6% открыто обеспокоены, 6,5% — на грани паники, а у 0,9% мнение еще не сложилось.
— Полагаю, в центре беспокойства Барон?
— Как и дождь. Цифры показывают, что оба явления идут рука об руку. Ответы на новый вопрос о происхождении Барона весьма удивительны. Позволите?
— Валяйте, валяйте.
Министр достал из серебряного портсигара со своими инициалами сигарету, раскурил ее и выслушал результаты опроса, которые ему доложил главный милиционер.
— ... 2,5% считают, что существо явилось из космоса, 3,2% говорят о пирате лагуны. Наконец, 56,8% базельцев указывают пальцем на Исторический квартал. Кстати, днем предусмотрены новые манифестации.
— Перекройте доступы в квартал, — приказал Фулд. — Я собираюсь отправиться на инаугурацию.
— Сэр, мы не сможем обеспечить вашу безопасность!
— Я сам Безопасность, — устало напомнил собеседнику Фулд.
И нажал на желтую кнопку, прерывая разговор. Через неделю — первый тур голосования. Через две недели нижние кварталы будут затоплены, и состоится второй тур муниципальных выборов. Фулд-Спаситель изгонит Туманного Барона, повелит дождю прекратиться и станет хозяином Базеля.
Но для этого надо было завершить создание ребенка.
Он нажал красную кнопку. Защищенная линия наполнила кабинет гудением, словно тот был клеткой Фарадея. Усиленный, металлический голос Барнабита весело рявкнул:
— Привет!
— Э-э-э, здравствуйте, Гектор. Как себя чувствует маленькая зверушка?
— Ну как... Вы меня слышите? Посмотрим, посмотрим...
Министр только один раз побывал в логове алхимика. Но предполагал, что тот изучает список основных элементов, извлеченных из Фултона, Мортона и прочих, которых он не знал.
— Кальций усвоен правильно. Нам Остается четыре элемента. Калий и...
— Дайте трубку!
Министр вздрогнул, узнав голос Баньши. Он с нетерпением ждал дня, когда сможет разговаривать с колдуньей на равных.
— Надеюсь, звоните из своего орлиного гнезда?
— Никто не может нас подслушать, — успокоил ее Фулд. — Что у вас?
— Еще четыре элемента. И добыть их не так легко. Предупреждаю вас.
— Ваш Франкенштейн не мог их раздобыть под Барометром? Двадцать один труп... Прямо не знаю, как вам угодить.
— Он за один раз может взять только один элемент. А Франкенштейн — имя создателя, а не создания.
— Ну ладно, ладно.
— Кроме того, «некто» рекомендовал нам проявлять скрытность, не так ли, господин министр?
— Итак, вам нужно еще четыре мертвеца...
— И смерть следующего должна быть медленной, — уточнила Баньши.
— Медленной? Я знаю, когда Барон убивает, но не знаю как! — возмутился он. — Почему медленная смерть?
— Следующий этап — интеграция калия, который возгорается на открытом воздухе. От ужаса жертвы элементы меняются. Они частично затвердевают. Если жертва видит приближение смерти... Но я не стану читать курс магии политическому деятелю. Пустое занятие. Следующая смерть должна быть медленной, точка.
Фудд не ответил на вызов. Извлек из внутреннего кармана пиджака Исследование о поверхностных ветрах, проносящихся по Базелю. На заглавном листе был тонкий рисунок розы ветров. К счастью, Мартино проговорился о брошюре на следующий день после смерти бедняги Оберона Грубера. Мир праху его, лишенному одного из основных элементов. Аминь. Посещение инкогнито Архива двумя неделями раньше для завладения брошюрой оказалось удачным, а мешочек с травкой-молнией, переданный ему Баньши, поработал крайне эффективно, чтобы уничтожить все следы его похода.
Он открыл драгоценный документ на месячном графике ветра и его необъяснимых проявлений. Барон появится только три раза в ближайшие две недели. Три, а не четыре.
— Ну что? — нетерпеливо спросила Баньши.
— Ваш голем свободен сегодня в районе полудня?
— Опять полдень! Почему? Хотите пригласить его на завтрак?
— Для завтрака слишком рано. Я подумал об аперитиве. В Историческом квартале.
Трубка молчала.
— В какой части квартала объявится Барон?
— Этого я сказать не могу. Мои источники не настолько точны. Но будьте готовы. Это единственный добрый совет, который может дать министр безопасности.
— Желаю вам того же, — прохрипела Баньши и бросила трубку.
Фулд нажал красную кнопку, прекратив рев в кабинете. Дела шли быстрее, чем он предполагал. Впрочем, они шли в нужном направлении. Рисковал ли он, отправляясь на улицу Парижа? Его характеристика хранилась в Переписи под защитой, до нее нельзя было добраться и изменить. Напротив, благодаря его заботам характеристики всех цыган были в состоянии пересмотра. У Барона будет богатый выбор...
Он нажал желтую кнопку. Раздался сухой шелчок. Главный милиционер встал навытяжку.
— Йес, сэр.
— Роберта Моргенстерн заходила в коммунальное здание позавчера?
Клеман Мартино явился к нему для доклада через несколько часов после паники под Барометром. И пересказал чрезвычайно внимательному Арчибальду Фулду сцену казни на центральной площади, сообщил о засаде на причале, о колдунье, несущейся по следам Туманного Барона... У нее была неприятная манера слишком близко подбираться к поставщику трупов. Мартино не возражал, когда министр лишил колдунью полномочий. Ему надо было подниматься по служебной лестнице.
— Нет, сэр, — сообщил военный. — Говорят, звонила, но здесь не была.
— Уволить ее и отобрать пропуск. Пока Барон не окажется в темнице, — Фулд ухмыльнулся, представив себе эту невозможную сцену, — мы не можем мириться с нарушениями дисциплины.
Исполнительность была второй натурой силовика, который тут же предложил:
— Может, проследить за ней с помощью метчиков?
— Почему бы и нет? Хорошая мысль. Проследите.
Фулд нажал желтую кнопку. Кандидату на муниципальное кресло пора было выпускать когти и ускорять события. Он нажал зеленую кнопку.
— Мсье? — спросила секретарша.
— Можете посылать третье коммюнике в Газету суши.
— Вы хотите сказать, то, где... — секретарша замялась, — где вы говорите о конце света и...
— И беру обязательство спасти Базель от сил мрака. Да, мадемуазель, именно это. — Внезапная мысль возникла в его голове. — Вы сомневаетесь, что я могу уничтожать чудовищ, которые угрожают нашей безопасности?
— Ни в коем случае, — откровенно ответила девушка.
Арчибальд Фулд нажал зеленую кнопку — сердце его ликовало. Он видел себя гремучей змеей, сражающейся с драконом... Он еще раз нажал зеленую кнопку. Секретарша тут же ответила на вызов.
— Ваше коммюнике уже в пневматической почте...
— Прекрасно, дитя мое. Впустите посетителя.
— Слушаюсь, мсье, — прошептала она, окончательно присоединившись к делу своего господина и хозяина.
Двустворчатая дверь, обитая красным бархатом, распахнулась перед проведшим бессонную ночь Мартино.
— Входите, Клеман. У нас есть о чем поговорить.
Новоиспеченный начальник Криминального отдела протянул письмо своему министру-опекуну.
— От Роберты Моргенстерн. Она просит вас принять ее отставку.
Фулд прочел письмо и не поверил глазам. Колдунья даже не доставила ему удовольствия уволить ее? Он подписал, вышел из-за стола и передал письмо секретарше.
— Копию муниципу и копию в Перепись, — сказал он.
Девушка с дрожью взяла конверт — ее щеки покраснели, а глаза вспыхнули огнем.

Роберта, с носом укрывшись под одеялом, прислушивалась к стуку дождевых капель по крыше дома. Она впервые за долгое время наслаждалась утренним бездельем. Грегуар, который встал, чтобы приготовить завтрак, появился с подносом, словно прислуга из четырехзвездочного отеля. Он поставил поднос между ними и улегся поперек кровати.
— Вы — чистый ангел, — вздохнула Роберта, увидев завтрак, который он соорудил. Роземонд нахмурился. И тут же исправилась. — Конечно, самого низшего разряда.
Они принялись за еду в полном молчании. Но Роберта Моргенстерн никогда не умела долго молчать.
— Как дела у нашей пишущей машинки?
— Собирается начать исторический роман, но еще не выбрал эпоху. Подозреваю, что наш Пишенетт немного чокнутый.
После тартинки и половины чашки кофе Роберта воскликнула:
— Ощущаю себя свободной! Прощай, Криминальный отдел! Прощай, заботы!
Роземонд макал хлеб со сливочным маслом в кофе с молоком — колдунья всегда возмущалась, видя, как он это делает. Она не стала протестовать, но пробормотала:
— То, что эти две пандоры вернули голема к жизни, ладно. Но то, что образовали настоящее преступное сообщество с Туманным Бароном... — Роземонд собирал крошки тартинки кофейной ложечкой. Роберта продолжила: — Они совершают надругательства над трупами, чтобы на свет появился какой-то ребенок. Это превосходит все, что я могла о них вообразить!
— Мы договорились отложить все тайны в сторону на ближайшие сутки, — напомнил он.
— Простите. Вы правы.
Она шумно допила кофе, хотя знала, что эти звуки чрезвычайно нервируют Грегуара. На этот раз промолчал он.
— Вы все еще хотите отправиться на инаугурацию?
— Еще как. А вы? Эта поганая хинша, — Роберта словно поставила имя Баньши в кавычки, — там наверняка не появится.
Она ненавидит проявления радости. И хин-хин хинши тоже не появится сегодня в Историческом квартале! Отныне все придется расхлебывать Мартино.
— И это имя не следует произносить до завтрашнего утра.
— Ваша правда, — кивнула она, ставя поднос рядом с кроватью. — Что с моей головой?
Наклонившись, чтобы поставить чашку, она сдвинула одеяло до пупка.
— Ой, — воскликнула она, прижав пальцы к губам, словно девственница, которую застали врасплох в неглиже.
Она воспользовалась отсутствием Грегуара, чтобы снять верхнюю часть пижамы.
Роберта пошевелила ресницами в сторону двери, и та бесшумно затворилась. Одеяло опустилось до щиколоток. Нижней части пижамы тоже не было.
— Потанцуем, — предложила она.
— На постели?
— В постели. Огромная разница.
Ключ медленно вполз в замочную скважину и запер дверь на двойной оборот. Дождь подбадривал их, начав с модерато аморосо.

Предыдущая страница 13 Следующая страница


Танго Дьявола 14

КПП установили у подножия пандуса, ведущего в Исторический квартал. Он состоял из десятка милиционеров. На плакатах, прикрепленных к решеткам, виднелись надписи «Цыгане — Убийцы!» или «Цыгане — кровопийцы!».
Грегуар и Роберта предъявили документы милиционерам, и те пропустили их. Небольшие крытые кабриолеты, запряженные пони, ждали гостей за загородкой. Они сели в первый экипаж. Кучер щелкнул кнутом, и они покатились по кварталу, который из-за тента походил на громадный шапито. Лагуна залила пустырь у подножия пандуса, превратив его в болото. Поверх проложили деревянные мостки.
Они откинули крышу кабриолета, как только оказались на главной улице. Свернули у собора Богоматери направо, миновали подворотню с двумя массивными башнями по бокам и выехали на улицу Парижа. Цыган высадил их и отправился за новыми пассажирами.
На самом деле улица была треугольной площадью, окруженной домами с коньками и крытыми деревянными галереями, с невероятными выступами и фантастическими химерами. Пони были собраны в небольшом стойле с глинобитной крышей. Пол был засыпан сеном и навозом.
— Цыгане еще раз демонстрируют нам свой талант, — сказал Роземонд, поворачиваясь, чтобы оценить воссозданную архитектуру. — Пора присоединиться к небольшому празднику.
Перед домом Никола Фламеля, который называли Высоким Коньком, стояли столы, накрытые Штруддлем, вокруг которых кружила сотня приглашенных. Окорока, паштеты, бутерброды, мясные деликатесы... Повар выполнил все требования, соответствующие празднеству. Посреди груд еды высилась бочка.
— Урожай Фламель? — спросила она у владельца таверны, обменявшись с ним поцелуями.
— Улучшенный с момента последней встречи. Я провел дистилляцию с помощью Эфира, — сообщил он, подмигнув ей.
Он наполнил стакан через кран в дне бочки. Роберта попробовала вино, подмигнула в ответ и с раскрасневшимися щеками присоединилась к Роземонду и Ванденбергу, которые вели оживленный спор с муниципом.
— Мисс Моргенстерн. — Старик поклонился ей. — Слышал, что вы покидаете Криминальный отдел?
— Новость о моей отставке уже дошла до вас?
— Вы не просто кто-то. А господин Фулд еще несколько дней остается одним из моих пятнадцати министров. Должен признать, что пользуюсь этим, чтобы устроить ему тяжелую жизнь. Конечно, с административной точки зрения. — Он пожал плечами. — Честное слово, мне непонятен ваш уход. И заранее благодарен своему министру безопасности, что он наконец отсылает меня к частным заботам.
— Вы еще можете выиграть выборы, — сказал Ванденберг.
— Я, безусловно, пройду первый тур. А потом? — Ректор колледжа молчал. — Поверьте, служить городу, вновь познавшему ненависть и нетерпимость, малоприятная перспектива. Кстати, вино меня преображает, а вас? Мне действительно кажется, что я попал в средневековый Париж. Меня восхищают эти путешествия, не требующие перемещений. Этот запах навоза... Чтобы поверить в истинность, недостает только чумы и холеры.
— Прекрасно сказано, — пробурчала колдунья.
На площади появилось с десяток кабриолетов.
Из них выпрыгнули милиционеры в штатском и заняли ключевые позиции на улице Парижа, пока головной кабриолет продолжал двигаться к буфету. На заднем сиденье восседали Фулд и Мартино — один сиял улыбкой, второй был явно не в себе. Муницип поспешил проглотить содержимое стакана и скривился. Но не из-за вина.
— Простите меня. Обязанности муниципа.
Он пошел навстречу министру безопасности.
— Это было предусмотрено программой? — проворчала колдунья, наблюдая, как они жмут друг другу руки.
— Не думаю, — ответил Роземонд.
Ванденберг протиснулся между ними.
— Нам хотелось бы с вами поговорить. Мы — это я, Аматас, Эльзеар и наши ученики. По поводу метчиков. Вы правы. Надо что-то делать.
Роберта едва не ответила, что уже ушла из Криминального отдела. Но вспомнила, что по-прежнему является членом Колледжа колдуний.
— Если хотите, — ответила она.
— В зале игры в мяч, — вполголоса сказал Роземонд. — Там будет спокойнее.
— Прекрасно. Через час на улице Мехико, — подтвердила Роберта.
Отто Ванденберг покинул их.
— Похоже, шевеление началось, — прокомментировал Роземонд, провожая взглядом старого ректора, который назначал тайную встречу заговорщикам. И вдруг напрягся. — Королева.
Роберта впервые видела ее. Властительница судеб цыганской колонии шла от дома с пони. Она была одета в простое сари из золотистого шелка, которое оставляло открытым одно плечо. Матовая кожа лица, черные волосы и синие глаза, которые ловили свет, как озера светлой воды.
Она направилась к муниципу и поздоровалась с ним. Потом вместе с муниципом присоединилась к Моргенстерн и Роземонду. Фулд шел позади. Мартино отошел в сторону и пил вино, стараясь не встречаться взглядом с колдуньей.
— Ваше величество, — поклонился профессор истории.
Королева цыган воплощала Богемию, древнюю Испанию, Индию и Персию «Тысяча и одной Ночи». Она обладала грациозностью древних принцесс, воспоминание о которых хранили цветные миниатюры и легенды.
— Реконструкция — настоящая удача, — поздравил ее Роземонд.
— Да. И вы помогли во многом. Хотя она не завершена.
Ее голос журчал, как фонтан Кастильи.
Фулд игриво спросил:
— Как не завершена?
— Я хотела установить в центре столб. Но некоторые журналисты-невежи неправильно истолковали мои намерения. Вы же не будете против, господин министр?
Фулд покраснел. А королева уже повернулась к нему спиной и обратилась к Роземонду:
— Не окажете любезность показать Большой Конек почетным гостям? Мне хотелось бы побеседовать с мисс Моргенстерн.
— Конечно.
Грегуар удалился вместе с Фулдом и муниципом, а в сердце Роберты разыгралась буря. Она подозревала королеву и Роземонда в самом худшем. И не могла подавить внезапной вспышки ревности, что не было свойственно ученику Огня. Она молча последовала за королевой к самой короткой стороне площади, туда, где пытался спрятаться Мартино.
— Роберта, — простонал последний, когда она оказалась в метре от него.
— Вы не присоединились к визитерам? — бросила колдунья. — А надо было бы. Профессор истории — человек удивительный.
— Вы правы. Я иду.
Мартино допил вино, поставил стакан и уныло удалился.
Роберта окликнула его:
— Кстати, Штруддль не говорил вам, что провел дистилляцию последнего урожая с помощью Эфира?
Новый руководитель Криминального отдела не понял, почему это его касается. А потому, обернувшись, не заметил официанта с полным подносом, на которого с размаху налетел. Колдунья догнала королеву, считая, что Штруддль немного переборщил с Эфиром. И правильно сделал.

Коридор дома с голубятней выходил на венецианский мостик. Роберта не успела полюбоваться спектаклем на улице, проходившей внизу. Королева дошла по коридору-тупику до двери из красного дерева. За ней начиналась винтовая лестница пагоды. Табличка извещала, что чайный салон будет закрыт весь день.
Последний этаж не имел окон. На полу валялись подушки. Женщины уселись лицом друг к другу. Цыганка улыбалась, разглядывая Роберту.
— Вы все еще танцуете танго с профессором истории?
— Когда хватает сил, когда позволяют события, — настороженно ответила колдунья.
— И вам каждый раз удается спровоцировать... видение?
— Вы хотите сказать — дух?
Неужели королева собиралась говорить с ней об этих незначительных метафизических опытах? Роберте и Роземонду нечего было скрывать от цыган. Она решила стать поразговорчивее.
— Это скорее не дух, а гений. Грегуар Роземонд пытается составить некий каталог существ, которых рождает каждый танец. И доказать, что богов изобрели люди, а не наоборот.
— Понимаю, — кивнула после некоторого раздумья королева. — И танго оказалось весьма продуктивным.
— Как вальс и калипсо. Мы очень надеемся на островные танцы. Мамбо, ча-ча-ча, самба... — Колдунья решила, что вправе задать свой вопрос. — Вокруг вас создается атмосфера ненависти... Чем это закончится, по вашему мнению?
— Ненависть преследует нас долгие века, — ответила королева. — О нас сочинили такое множество легенд. Кочевники и оседлые никогда не ладили между собой.
Роберте вдруг показалось необходимым открыто объявить, к какому лагерю она принадлежит.
— Я люблю ваш народ, — сказала она.
— Знаю. Вы любите ежей. И это одна из причин, по которой я хочу вас вовлечь в некий проект, который, если базельцы не свернут с опасного пути, будет в скором времени реализован.

— Как видите сами, фасад Большого Конька читается, как книга с картинками.
Арчибальд Фулд и муницип вертели головами, любуясь барельефами, встроенными в фасад в виде каменно-мозаичной загадки.
— Вечный господь держит главную притолоку. Поклонение магов здесь, а бегство из Египта — там.
— Все эти темы подходят для человека, называвшего себя алхимиком, — сказал муницип.
— Для такого рода деятельности нужна была скрытность. Но поглядите на боковые сюжеты: проклятые, драконы, перевернутые кресты. А на капителях есть даже пара ангелов, изваянных вниз головой. Иконографическая отрава распространяется из центра, от Господа, к периферии. Фасад Большого Конька есть истинный сатанинский памфлет для тех, кто умеет читать.
Фулд приблизился к одной из капителей, спрашивая себя, не положил ли каменщик-цыган камень вверх тормашками.
— Обратите внимание, — вновь заговорил Роземонд, — герб Никола Фламеля.
— Рука, держащая футляр, — сказал муницип.
— Письменный прибор. Фламель вначале состоял в гильдии писцов. Прошу вас, следуйте за мной. Осторожно, ступеньки. Они скользкие.
Пока Мартино извинялся перед официантом, чтобы тут же столкнуться со вторым, посетители исчезли внутри дома. Мартино на ощупь вошел внутрь. Он миновал первую ступеньку, но не вторую.
Посетители Большого Конька услышали грохот падения и громкие ругательства.

— Я обязательно должна вам показать весенне-летний каталог. Знаете, у них есть даже этническая коллекция? «Корсет «Самарканд» прекрасно облегает ваши формы, предлагая нежность натурального шелка и дикость восточных степей», — процитировала Роберта по памяти. Она глазом знатока оценивала размеры щедрых округлостей королевы цыган. — Он вам подойдет.
— Я всегда недоверчиво относилась к торговле по каталогу. Они не преувеличивают?
— Вы еще не примеряли корсет «Электрум». Гляньте-ка.
Она расстегнула блузку и показала шедевр.
— Не жмет?
— Я еще никогда не чувствовала себя так хорошо. И недорого. Всего 399 талеров.
— Действительно. Стоит поддаться искушению... У меня вот уже несколько лет побаливает одна точка на спине. А эту модель они делают тоже из натурального шелка?
— Не знаю. Но могу стать вашей крестной матерью. Я — хорошая клиентка и заработала право на кое-какие скидки.
Роберта застегнула блузку, решив, что королева очаровательна и... проницательна. И молча выслушала ее предложение.
— Предупредите всех, кому доверяете. Но будьте осторожны. Метчики Фулда повсюду. Змее не понравится, что мы от нее ускользнем.
— Когда состоится отъезд?
— В последний момент. Нам еще надо решить кое-какие технические проблемы, и не самые маленькие.
Роберта встала и глянула вниз на мельницы-вентиляторы, каковыми их считал донкихот Мартино. Уехать, уехать... повторяла она. Она мысленно заглянула в записную книжку, пытаясь найти предлог остаться в Базеле. Ни одной встречи на ближайшие десять лет, которые могли бы задержать ее. Криминальный отдел растаял в прошлом. Оставался профессор истории. Согласится ли он оставить свой пост в Колледже колдуний? Без него она не уедет.
Со стороны Вестминстера донесся рев сирен.
— Зурлы, — воскликнула королева. — Всегда пунктуальны.
— Что происходит? — спросила колдунья, пытаясь разглядеть пресловутые зурлы.
Но не увидела их. Лопасти восточных мельниц яростно закрутились.
— Порыв ветра? Какой порыв ветра?
Заметная напряженность в голосе Роберты не ускользнула от цыганки.
— Каждый день накануне полнолуния над кварталом проносится мощный порыв ветра. Проблема?
Ветер крутил лопасти всех мельниц, стоявших вдоль главной улицы. Даже пагоду сотрясло до самого основания, когда бешеный ветер направился в сторону Малой Праги.
Единство ветра и Туманного Барона оставалось тайной для широкой публики. По выражению лица колдуньи цыганка догадалась, что происходит нечто серьезное.
— Куда направляется ветер?
— К ангарам, где сложены лишние декорации.
— Можете предупредить тех, кто там находится?
— У нас нет телефона.
— Тогда нельзя терять ни секунды.
Они буквально скатились по десяти этажам пагоды и трем этажам ацтекской пирамиды, на которой та стояла. По улице двигался кабриолет. Королева схватила пони за узду, остановив экипаж. Приказала кучеру уступить место ей. Колдунья едва успела вскочить на повозку и сесть рядом с ней.
— Эгей! Эгей! — закричала цыганка, дернув вожжи. — К ангарам! Быстрее!

Они пересекли огромный сводчатый зал и взошли на второй этаж по узкой лестнице. По коридору, пол которого был выложен неровными камнями, Роземонд привел их к маленькой комнате, перед которой висел занавес, и рукой отодвинул его. Свет попадал внутрь через оконца с зеленоватыми стеклами. От помещения веяло средневековьем.
— Сокровище Большого Конька, — сообщил он почетным гостям.
На конторке лежал плоский предмет, накрытый синим бархатом.
— Осторожно, балка, — предупредил он. — Никола Фламель был маленького роста.
Министр нервно глянул на часы и наклонился, чтобы войти внутрь. Почему он согласился на этот дурацкий визит, когда Барон скорее всего уже приступил к действиям? И был раздражен тем, что Роземонд задвинул занавес, когда они оказались внутри помещения.
— Предмет, хранящийся здесь, одно из самых драгоценных сокровищ Колледжа колдуний, — сообщил профессор, положив руку на конторку.
И жестом фокусника сдернул синий бархат. Появилась толстая книга в золоченом переплете с заклепками из красной меди.
— Книга, — произнес Фулд.
— КНИГА, — поправил его Роземонд. — Фламель увидел ее во сне и купил у незнакомца через несколько лет за два флорина. «Золоченая книга, очень старая и весьма ученая, — как он сам говорил, — изготовленная из тончайших волокон и коры молодых деревьев. Переплет был медным, а на нем были выгравированы странные буквы и фигуры».
— Действительно странные фигуры, — подтвердил муницип, склоняясь над книгой.
— В ней изложена тайна трансмутации элементов, тайна черной магии. Фламелю так и не удалось раскрыть ее, и книга останется закрытой, пока не появится избранник.
— Хотите сказать, что с тех времен... — начал муницип.
— Никому не удалось ее открыть.
— Ваша история напоминает историю Артура Пендрагона и волшебного меча, вонзенного в камень.
— Лучше не скажешь. Эта книга — наш Экскалибур. Мы рассчитываем воспользоваться улицей Парижа, чтобы отыскать... избранника. Легенда утверждает, что книгу откроет писец, — Роземонд глянул на первое лицо Базеля, — или жертвователь. — Он перевел взгляд на министра безопасности, чьи щеки заалели. — Господин муницип? Вам предоставлена честь стать первым.
Старик коснулся ледяного металлического переплета и попытался поднять обложку легким движением руки. Она не сдвинулась ни на миллиметр. Фулд тоже сделал попытку, приложив все силы, но безуспешно. Книга осталась закрытой.
— Очень интересно, но мне пора уезжать, — резко бросил министр, сам отодвигая занавес. — Спасибо за визит.
И быстрыми шагами удалился по коридору.
— Понятно, что он хочет выиграть любой ценой. Этот человек не выносит поражений, — с состраданием произнес муницип.
Роземонд накрыл книгу, задвинул занавес и проводил старика до выхода. А Мартино скитался по пустым комнатам, поднимался и спускался по скрипучим лестницам, искал колдуний, которые могли бы вывести его из этого невозможного дома... Он заблудился.
— Эй! Есть кто-нибудь?
Ему показалось, что ветер донес до него ответ. Он двинулся на голос и оказался на окутанном сумраком чердаке. Первые же стропила встретились с его головой. Следующие балки оказались еще более зловредными.

Сергей не ждал, пока зурлы предупредят его о необходимости закрывать ангары. Он занялся работой с раннего утра, запирая на замки раздвижные двери, закрывая высокие окна, следя, чтобы ни одна щель не позволила порывам ветра учинить хаос на трех складах, за которые он отвечал. Он прижал упор к последней двери и вдруг вспомнил о литейне.
— Ты последний из мужиков, — обругал он себя, бросаясь в направлении забытого помещения.
Литейня находилась в глубине длинного двора, где хранили деревья перед высадкой. Ветер нагнал его, когда он вбегал внутрь. Он напрягся и сумел закрыть дверь.
— Фу, — выдохнул он. — На одну меньше.
Остывшая домна походила на печального и холодного Молоха. В глубине помещения в горне разогревался слиток. Из металла ковали балюстрады, дверные ручки, украшения, петли, крепления декораций... Столб, предназначенный для улицы Парижа, стоял на подвижной платформе. Чуть дальше лежали железные опоры. Сергей подошел ближе, чтобы полюбоваться работой кузнецов.
И не заметил, как позади него метчики сложились в человеческую фигуру. Но услышал топот целой армии сколопендр, бегущих по металлической поверхности. И не успел обернуться, когда черная рука схватила его за горло.

* * *

Кабриолет остановился перед первым складом. Путь Барона был усеян вырванными панелями, опрокинутыми ящиками, разогнанной по сторонам пылью.
— Не пытайтесь следовать за мной. Постарайтесь, чтобы никто не проник в эту зону.
— Что будете делать, если столкнетесь с ним?
«У меня есть замечательное оружие», — подумала Роберта.
— «Боди Перфект», — ответила она, подмигнув.
Она шла по следу Барона до садового склада.
Сломанные ветки и сорванные листья усеивали землю двора. В глубине виднелось небольшое темное здание. Роберта запрограммировала корсет «Электрум» на один импульс в минуту. Дверь не была заперта на ключ. Колдунья проскользнула внутрь. Кто-то тяжело дышал позади домны. Она двинулась по ковру металлической окалины.
К столбу был привязан человек. Барон держал на его шее палец. Роберта не сомневалась, что он анализировал генетический код приговоренного к смерти и двигался вспять по древу, от поколения к поколению, чтобы найти кару, соответствующую проступку.
Корсет послал импульс. Колдунья принялась считать. Один... Два... Три... Четыре... На счете «пятьдесят пять» она ринулась на Барона. На счет «шестьдесят» он испарился.
Прошла почти минута, когда меж ее ног прокатился зеленый шарик размером с горошину и застыл чуть дальше. Это не была пенная бомба, хотя шарик очень походил на нее.
— Ого-го, — воскликнула Роберта, понимая, что опоздала убежать.

Арчибальд Фулд следил по жидкокристаллическому экрану карманного устройства за Моргенстерн, которая быстро двигалась к востоку. Он в сопровождении милиции бросился вслед за ней.
Добравшись до складов, они наткнулись на королеву, которая с горсткой цыган собиралась броситься на помощь Роберте. Устройство сообщало, что та находилась в сотне метров к юго-западу. Фулд послал часть милиционеров в противоположном направлении, а вторую оставил рядом с цыганами, отдав приказ помешать им действовать. А сам последовал за мигающим огоньком до мрачного здания с широко распахнутой дверью.
Слежение с помощью метчиков за себе подобными сберегает массу драгоценного времени, решил будущий распорядитель муниципальных свобод.
Моргенстерн была внутри. Она шпионила за Туманным Бароном. Фулд бесшумно открыл портсигар, извлек вьюн и катнул его к ногам колдуньи. Остановившись, горошина раскрылась, выпустила отростки и спеленала Роберту, которая тяжело упала навзничь. Фулд знал, что лиана с шипами впрыскивает анестезирующее вещество на основе кураре. Он в открытую подошел к пленнице. Присел возле жертвы, которая смотрела на него остекленевшими глазами. Губы ее едва шевелились.
— Вы не... можете... допустить... это, — выговорила она непослушным языком.
— Спите, — нежно посоветовал он. — Отправляйтесь в тихую страну снов.
Колдунья перестала сопротивляться. Лиана, ощущая, что тело расслабилось, сложилась и вновь превратилась в горошину. Министр поднял ее и спрятал в портсигар, словно ничего не случилось. Взял сигарету и сунул ее в рот.
Вот она, Гревская площадь, сказал он себе, созерцая сцену. Барон вылез из наполненного расплавленным металлом ковша, и, держа его двумя вновь отросшими руками, поднял и поднес к открытому рту жертвы. Глаза мученика, чья голова была откинута назад, были полны ужаса. Медленная, мучительная смерть, которую требовала Баньши. Она будет удовлетворена.
Фулд в жизни повидал немало, но даже он отвернулся и наткнулся на что-то огромное и скользкое. Голем. Существо из красной глины было на две головы выше и ждало, когда он посторонится. Фулд сделал два шага в сторону, пропуская его. Ему понадобилось три попытки, пока он раскурил сигарету.
Цыган перестал отбиваться, когда Барон поставил ковш на землю. Он кивнул голему, как старому знакомцу, и растворился в вихре черного пепла. Голем подошел к человеку и поцеловал его в губы. Фулд разглядел яркую молнию, проскочившую между ними. Потом голем тяжелым шагом удалился в сторону сада.
Министр выждал пять минут прежде, чем включил сигнал тревоги на своем устройстве. Милиционеры приблизились, чеканя шаг. Он указал им на мужчину, привязанного к столбу, и женщину, которая в бессознательном состоянии лежала на земле.
— Немедленно отправить ее на каторгу, — приказал он. — Поместить в одиночку. Сообщница Туманного Барона. Я лично займусь ею.

В это самое мгновение какой-то мужчина вскарабкался по фасаду дома 42 по улице Мимоз. Этот некто пролез в приоткрытое окно и тихо спрыгнул на пол комнаты. Потом присел на корточки и прислушался.
С первого этажа доносился легкий шум, почти неслышный из-за дождя. А ведь дом должен был быть пустым. Человек спустился вниз так, что не скрипнула ни одна ступенька, и заглянул в гостиную. За столом кто-то писал.
— Пишенетт, что вы здесь делаете?
— Ой! — воскликнул журналист, оборачиваясь.
На незваном госте был комбинезон, перчатки и шлем из коричневой кожи. Глаза закрывали очки с темными стеклами.
— Мишо? Вы меня так напугали...
Водитель снял очки и склонил голову набок, разглядывая писателя. В его облике что-то изменилось.

Предыдущая страница 14 Следующая страница


15 Эрве Жюбер

— Вы перестали носить очки!
— А вы уже не глухонемой! — подхватил Пишенетт.
— Ну что ж. Надо думать, мы чудом исцеленные.
— Чудо, скорее, видеть вас здесь. Я думал, мы встретимся под Барометром.
— Я тоже. Но у господина министра были иные планы.
— И он подписал вам пропуск, чтобы развязать руки?
— Нет, нет. Он у цыган. Я оставил его у Исторического квартала.
Мишо, как и Роземонд перед этим, принялся изучать книжные полки. Пишенетт следил за ним, жуя кончик карандаша, уже превратившийся в мочало.
— Не говорите, что все еще не нашли то, что искали.
— На следующий день после смерти майора его досье были отосланы — в Архив, — ответил Мишо, перебирая книги. — Все сгорело. Но я слышал, как резервисты говорили о том, что Грубер хранил дубликаты дел у себя дома. Они должны быть здесь.
Он бросил вопросительный взгляд на Пишенетта.
— Нет, я их не нашел. И советую вам набраться терпения. Если он хранил дела, как книги в библиотеке, вы попали в нужное место!
Мишо отступил на два шага и, уперев руки в боки, оглядел книги. Он не замечал ничего странного в полках.
— Что вы хотели сказать?
Пишенетт встал и показал на три книги, стоявшие в разных рядах.
— Райнер Мария Рильке. Полное собрание сочинений. Том 1, проза. Том 2, поэзия. Том 3, переписка. Стоят в нарушение здравого смысла.
Три книги стояли в одну линию, но по диагонали. Мишо опрокинул тома, взявшись за верхнюю часть. Послышался щелчок. В нижней части полок в сторону ушла одна панель.
— Флаг Корнета, — довольно буркнул водитель.
Пишенетт разглядывал механизм с глупой улыбкой, а Мишо, стоя на коленях, извлекал из тайника папки с делами. Он уложил их на стол и принялся перелистывать. Писатель почесывал лоб, переводя глаза с тайника на стол, а со стола на тайник...
— Вот она.
Мишо схватил два скрепленных листка, рассказывающих о предпоследнем подвиге майора: арест пирата, пойманного на месте преступления — кража и вооруженное нападение на торговца природными редкостями на плавучем рынке полгода назад. Дело 01-03, как свидетельствовала красная печать в верхнем левом уголке рапорта. К документу была приложена расписка от тюремных властей в получении преступника.
— Он действительно на муниципальной каторге, — проворчал он. — Камера... Черт, номер не указан!
— Покажите.
Пишенетт прочел документ, удовлетворив свое природное любопытство. И, усмехнувшись, сообщил пирату:
— Он в одиночке, в центре каторги. Придется потрудиться, чтобы добраться до него.
— Зная, где он, у меня трудностей не возникнет.
Мишо сложил рапорт и сунул его в карман комбинезона. Порылся в делах, наткнулся на дневник и на всякий случай прихватил и его. Пора было уходить. Он извлек из кармана синюю капсулу и, зажав между большим и указательным пальцами, поднес к носу Пишенетта.
— Пошли, я возвращаю вас в родное гнездо.
Писатель поспешно собрал наброски пятнадцати задуманных романов и сложил их в кожаный саквояж, принадлежавший Груберу.
— Капюшон обязателен? — с отвращением спросил он.
— Вы правы. — Мишо убрал капсулу. — Сделаем так, словно мы не виделись. Фулд когда-то отыщет вас. Уверен, что вы очаруете его в момент знакомства.
— Согласен, согласен.
Пишенетт зажмурился, зажал рот и уши. Мишо разбил капсулу о макушку его черепа. Содержимое капсулы потекло по лицу, одежде, ботинкам и полностью накрыло его поблескивающим синтетическим панцирем.
— Фу! — сказал он, проводя пальцем по потерявшим чувствительность губам. Тонкий, прозрачный слой менял голос и дыхание. — Отвратительно.
— Пока мы не нашли ничего лучшего, чтобы скрыться от метчиков.
Они вышли из дома. Автомобиль министра стоял на улице поодаль. Писатель крутанул ручку и сел рядом с Мишо, который отпустил ручной тормоз. Машина покатилась вниз по склону. Капли с оглушительным шумом ударялись о капот.
— Наверху лучше! — сообщил Пишенетт.
Погруженный в свои мысли Мишо не ответил.
— Над облаками дождя никогда не бывает! — Никакой реакции. — Вы онемели или опять оглохли?
Мишо медленно повернул голову к своему пассажиру. Пишенетт уже встречался с этим взглядом буканьера в таверне южных морей. А потому решил замолчать и углубился в собственные мысли... заглянув на мгновение в комнату, где стояла кровать с балдахином. Увы, пустая.
— Крошка моя! Маринетта! — позвал он.
Но Мата Хари не шла на зов. Он подождал, потом добавил:
— У меня сюрприз! Я весь запанцирен! Жемчужный занавес едва шелохнулся, и писатель вздохнул.

ЧТО И ТРЕБОВАЛОСЬ ДОКАЗАТЬ

— «Таковы пять обязательств, которые я берусь соблюсти, если вы проголосуете за меня во втором туре. Первое: снизить все налоги на тридцать процентов на два первых года моего муниципата».
— Не вижу, почему он должен лишать себя удовольствия обещать неисполнимое, — прокомментировал Отто Ванденберг.
— «Второе, — продолжил Штруддль, — безопасность для всех».
— Удивительно, что он не поставил это на первое место, — заметила Сюзи.
— «Третье — муниципальный приоритет. Все иностранцы будут отправлены за пределы плотины. Вакантные квартиры передадут нуждающимся в жилье базельцам».
— А цыган лишат гражданских прав, — продолжила юрист.
— Здесь начинает дурно попахивать, — согласился Пленк.
— «Четвертое — обезвреживание Туманного Барона». Некое излишество, если вспомнить о втором обязательстве. И наконец, «Пятое...».
— Что, Эльзеар?
Штруддль протер стекла очков, свернул и развернул свой экземпляр Газеты суши. Нет, он прочел все правильно.
— «Пятое — если вы проголосуете за меня, я прекращу дождь».
— Истинный перл! — рявкнул Ванденберг. — Сначала Фулд, изгоняющий чудовищ из Базеля. Затем Фулд, распоряжающийся стихиями. Такого мы еще не видели!
— Макиавелли хочет ступать по нашим мозолям, — проворчал Лузитанус.
— Нам подчиняется дождь? — удивился до сих пор молчавший Роземонд. — Я был не в курсе.
Пять человек, сидевшие в задней комнате «Двух саламандр», замолчали.
— Как три четверти базельцев решились отдать ему свои голоса в первом туре? — простонала Сюзи.
— Он обольщает, — предложил Пленк. — Голосуйте за меня, и я достану вам Луну. И все эти ослы ринулись в западню.
Лузитанус процитировал, подняв палец к потолку:
— «В Базеле живут такие олухи, тупицы и зеваки, что любой фигляр, торговец реликвиями, мул с бубенцами или же уличный музыкант соберут здесь больше народа, нежели хороший евангелический проповедник».
— Не портите доброго старину Рабле базельским соусом, — взмолился Ванденберг.
— Все это от вина Штруддля. Вот уже неделю мне кажется, что я живу в Париже во времена фонарщиков и вонючих улиц, где вам резали горло с той же легкостью, что и кошельки.
— Господин Лузитанус! — возмутился Ванденберг.
— Народ Базеля, быть может, и глуп, но если дождь продолжится и после его избрания, он его распнет, — понадеялся Пленк.
— Однако бюро рисков не предвидит никаких улучшений в ближайшие дни, — удивился Лузитанус.
Эльзеар наполнил чашки черным кофе и принес печенье. Но сегодня утром никто не был голоден.
— У нас три убитых цыгана, — напомнил Ванденберг.
— Бедняга из литейни, утопленник из мешка, найденный пять суток назад, и вчерашний плотник, — подвел итог Пленк. — Его пытали дыбой под министерским фуникулером. Я занимался его останками.
— Исторический метод не меняется, — заговорила Сюзи. — Мешок идет от римлян. Дыбу применяли во всей древней Европе. Что касается цыгана из литейни, то его казнили так, как казнили в России до 1672 года, заливая в глотку осужденному расплавленный металл. Но в те времена использовали свинец.
Все невольно сжали челюсти.
— И виновником этих убийств являются метчики! — прохрипел ректор. — Отныне у нас есть доказательство. Не так ли, Пленк?
— Да, доказательство есть, — ответил медэксперт.
— Вы читали статью про цыган? — возмутился Лузитанус. — «Они получили по заслугам...», «создание уничтожает своих создателей...», «и палачи умирают...».
— Возмутительно, — произнес Ванденберг из своего угла.
— Посмотрим на хорошую сторону этих происшествий, — проскрипел Роземонд. — Рабочий Фликар отомщен, мусоросжигатели прекратили забастовку, тротуары чисты.
— Не забывайте, что теория исторического убийцы официально поддержана властями. В Исторический квартал можно попасть только по специальному пропуску. Вся зона неуклонно превращается в гетто, — добавил Роземонд.
— Карниз почернел от зевак, — сообщил Пленк. — Базельцы наблюдают за подъемом воды. Сейчас это — самый модный спектакль.
— Возмутительно, — вздохнул Штруддль.
— До второго тура остается пять дней, — напомнил Ванденберг. — Когда Фулд придет к власти, руки у нас будут связаны.
Эльзеар вздернул бровь и повернулся в сторону зала. К таверне кто-то приближался. Он встал, подошел к двери, запертой на двойной оборот ключа, и выглянул наружу через глазок. У бронзовой лошади остановился автомобиль. Из него вылез Мартино, перешел улицу, попытался открыть дверь и несолоно хлебавши удалился. Штруддль вернулся в заднюю комнату.
— Это был Мартино, — сказал он.
Все промолчали. Ванденберг спросил у Роземонда:
— Никаких известий о Роберте?
— Никаких.
— Последней ее видела королева цыган, — заметила Сюзи.
И добавила про себя — живой.
— И наши «новые друзья» знают не больше нас? — заговорил Пленк. — Невозможно исчезнуть без следов на клочке суши размером с носовой платок!
— Мы отыщем ее, — утвердительно сказал Эльзеар.
— Святой Ансельм! — воскликнул Ванденберг. Его голос дрожал от ярости. — Конечно, мы ее отыщем! Мы же не можем уехать без нее?

— А теперь, леди и джентльмены, она покидает дом. Меланхолическая мелодия из Клуба Одинокого Сердца. Раз, два, три.
Роберта вытерла окарину серым платьем каторжанки и заиграла отрывок из битлов.
— Слишком печально, — решила она, остановившись. — Посмотрим, посмотрим. Что у нас есть еще среди одиноких сердец?
И душой, и телом погрузилась в С тобой и без тебя, но после нескольких тактов перестала играть. Слушать некому, никакого ежа-телепата на горизонте, мораль на нуле... Роберте пришлось признать, что она до дна исчерпала свою удивительную способность видеть жизнь в розовом цвете.
Она с тяжелым сердцем отправилась в ванную, села на унитаз и в сто девяносто четвертый раз за день спросила себя, что произошло на свободе за те десять дней, что она сидела в одиночке муниципальной каторги. Захватил ли Фулд власть? Продолжал ли Барон убивать? Были ли еще живы ее друзья?
В щель под дверью трижды в день просовывали поднос с едой. Свет включался и выключался по расписанию. Никаких встреч. Колдунью отрезали от внешнего мира.
Послышался шум ключа, поворачивающегося в замочной скважине.
— Приказ был категоричен, — прохрипел чей-то голос. — Никто не должен сюда входить.
— Вы оспариваете подпись на этом документе? — Охранник ничего не оспаривал. — Арчибальд Фулд велел мне допросить подозреваемого. Заприте за мной и не беспокойтесь. Я вооружен.
— Ну, если вы настаиваете.
Надзиратель запер дверь за посетителем, который осматривался в, похоже, пустой камере. Он подошел к туалету и тихо позвал:
— Луи, ты там?
Мишо ощутил свист воздуха справа и заметил что-то рыжее, молнией промелькнувшее рядом. Он рухнул на пол лицом вниз, но понял это только через несколько секунд. Моргенстерн одной рукой держала его за запястья, упираясь коленом в спину и прижимая к полу.
— Я могу лишить вас всех чувств по одному, усиливая нажим на ваш позвоночник, — с угрозой прошипела она. Потом заколебалась. — Мишо! Это вы?
Водитель буквально вывернул голову и увидел, что таинственным заключенным была бывшая следовательница Криминального отдела.
— Морг... Моргенстерн! Но... что вы здесь делаете?.. Ай!
— Вы говорите?
Она выхватила официальное разрешение, торчащее из кармана водителя, и прочла его, пока тот с ворчанием поднимался на ноги.
— Фулд отправил вас допросить узника одиночки, — прочла она.
— Я не знал, что это вы, — ответил он, потирая затылок. — Этот документ — фальшивка.
— Ага, мсье занимается и подделками! Мсье умеет скрывать свою игру! Кто такой Луи? И советую не кружить вокруг да около!
Мишо тяжело рухнул на лежанку.
— Мой брат.
— Ваш брат сидит здесь?
Мишо кивнул. Роберта, прислонившись к стене, крутила на пальце веревочку с окариной.
— Я не очень знаю о том, что происходит сейчас, но предыдущим пленником этих роскошных апартаментов был пират, арестованный Грубером на плавучем рынке. И если неделя пребывания в этом клоповнике не замутила мне мозги, это означает, что вы...
— Тот, кто разыскивает брата, — перебил ее Мишо. — Поскольку я наткнулся на вас, то уйдем вместе.
Он порылся в карманах. Роберта смотрела на него с некоторым опасением. Могла ли она довериться пирату? Больше, чем милиционеру, чтобы выбраться отсюда.
— Вы знаете, на поверхности обеспокоены вашим исчезновением.
— Обеспокоены? Кто? Друг или враг?
— Некий Колледж колдуний, о существовании которого в столь скучном городе, как Базель, я даже не подозревал.
— Вы знаете о колледже? Как они? Как Грегуар?
— Скоро увидите его, если все пройдет как предусмотрено.
Мишо достал синюю капсулу. Роберта с неотрывным вниманием наблюдала за ним.
— Это — капюшон?
Мишо кулаками заколотил по двери.
— Охрана!
Дверь, открылась. В проеме появился молодой человек робкого вида. Пират схватил его за ворот, втащил в камеру и стукнул головой о стойку лежанки. Разбил капсулу о лоб потерявшего сознание охранника. Вся операция длилась не более пяти секунд.
— Теперь слушайте меня внимательно, — заговорил он. — На каторге нет другой одиночной камеры. За заключенными следят метчики. Они не заметят нашего ухода.
— Но и не заметят меня в камере.
— Вы можете принимать душ или заниматься ежедневной гимнастикой. Сильно потея, вы препятствуете опознанию.
— Согласна на душ. А он?
— Охранники и заключенные контролируются одинаково. Метчики сообщат о его исчезновении через пять минут.
— Значит, я принимаю душ вместе с ним?
Пират скрестил руки, разинул рот и застыл, подыскивая подходящий ответ.
— Ну что, идем? — нетерпеливо спросила Роберта. — Мы теряем драгоценное время.
Мишо шумно вздохнул и разбил вторую капсулу о макушку колдуньи. Эластичная пленка покрыла ее с головы до ног. Она облизала нечувствительные губы.
— Меня словно обмазали вазелином.
Пират выглянул в коридор. Никого.
— Делайте вид, что у вас связаны руки, — посоветовал он. — И идите передо мной. Так будет убедительней.
Они закрыли дверь камеры и двинулись по коридорам. Миновали этажи «Хризантема», «Подснежник» и «Маргаритка». Столкнулись с десятком стражников, но на них никто не обратил внимания, и они добрались до выхода — обычного тамбура под охраной двух милиционеров в броне. Роберта втянула голову в плечи. Но метчики молчали, милиционеры даже не глянули на них, словно они не существовали. Парочка вышла на улицу. Мишо завел мотор автомобиля, стоящего прямо у входа на каторгу.
— Садитесь, — приказал он. Голос у него был напряженным.
Через минуту серый бетонный куб остался далеко позади.
— Ну что ж! Должна поставить за вас свечку! — поблагодарила колдунья. — Впервые сбегаю с каторги, впервые сижу рядом с пиратом...
— Каждое мгновение нашей жизни случается впервые, — философски сказал Мишо. — Даже последнее.
Он быстро двигался в сторону лагуны, как она могла разглядеть через бешено раскачивающиеся «дворники». Дождь мешал ориентироваться.
— Значит, ваш брат... заключенный каторги. Полагаю, вы пробрались в министерство, чтобы помочь ему сбежать? Поэтому и вовлекли в свои планы Пишенетта.
— Вы слишком болтливы, госпожа колдунья. У нас будет время поговорить, когда мы окажемся в надежном месте.
— В Базеле не осталось надежных мест. И мне надо восполнить десять дней молчания. Увы, я не могу молчать. Скажите, как вам удалось пробраться в Министерство безопасности? — приказала она, положив ладони на бедра.
— Я прислал свое резюме, — лаконично ответил шофер.
— Издеваетесь.
— Нет. Хороших автовозниц мало. Клеману Мартино удалось стать шефом Криминального отдела... Я мог бы стать министром!
— Если будете говорить таким тоном, я буду молчать.
Мишо притормозил и опустил стекло, чтобы выглянуть наружу.
— Я заблудился из-за дождя. Где мы?
— Куда мы направляемся?
— В Исторический квартал.
— Тогда вторая улица направо. Там длинный проезд до карниза. В последний раз, когда я там была, у подножия пандуса располагался пост с малоприятными парнями. Может, они будут более бдительны, чем парни на каторге?
— Об этом не беспокойтесь. — Мишо поехал быстрее. — А вы? Что случилось с вами? Как вы оказались на каторге?
— Э-э-э... долгая история. Но признаюсь, что... Осторожно!
Слева возникла темная масса и с разгона ударила в них. Голова Роберты стукнулась о стойку дверцы. Мишо выскочил из машины с криком:
— Что за кретин влетел в меня?
Роберта последовала за ним, хотя у нее подкашивались ноги. В их левое переднее крыло врезался автомобиль. За сценой наблюдали зеваки. Мишо колотил ногой по машине-тарану.
— Здесь всего полсотни автомобилей, и надо же наткнуться на шоферюгу!
Виновник происшествия вылез из машины с багровым лицом.
— Мартино, — пробормотала Роберта, потирая лоб.
— Вы? — удивился молодой человек, увидев шофера министра.
Он застыл перед Мишо, сжав кулаки и раздувая ноздри.

Предыдущая страница 15 Следующая страница


Танго Дьявола 16

— У вас не было приоритета! Вы должны были меня пропустить!
— Вы неслись как на пожар! Соблюдайте скоростной режим! — ответил пират.
Мишо замолчал и сжал губы. Мартино отступил на шаг.
— Послушайте, вы разве не были глухонемым во время нашей последней встречи?
Молодой человек потянулся к карману, где, как знала Роберта, лежит его шестизарядник. И вмешалась.
— Прошу вас, будьте взаимновежливы.
Мартино, увидев ее, выпучил глаза.
— Роберта! Но... Что это! Как вы?
— Хорошо, Мартино, хорошо.
— Куда вы подевались? Я разыскиваю вас уже десять дней. И как получилось, что...
Мишо подошел к Роберте.
— Милиция, — шепнул он.
Семь возникших из ниоткуда вооруженных милиционеров окружили их. Старший патруля подошел к ним, говоря в микрофон, укрепленный на плече:
— Патруль 22 — Центральной. Столкновение между двумя автомобилями на перекрестке Беклин-авеню и Бергенштрассе. Пострадали три человека.
— Центральная — патрулю 22, — услышали они ответ. — Оставьте. Бегство с муниципальной каторги. Общая тревога. Беглец — рыжая женщина лет пятидесяти...
Милиционер отошел, чтобы выслушать приметы Роберты. Мишо заметил шрам на ее лице.
— Вы ударились? — прошептал он.
— Пустяки. Будет небольшая шишка.
— Ваш капюшон трескается по швам, — беззвучно добавил он.
Милиционер вернулся к ним. Остальные не двигались, опустив оружие дулом к земле.
— Я — Клеман Мартино, номер 6373, начальник Криминального отдела, — представился молодой человек, предъявив свою карточку. — Эти люди — Мишо и Роберта Моргенстерн. Мы... работаем в одной конторе.
— Хорошо, — кивнул милиционер, словно не замечая карточки Мартино. — Оставайтесь на месте. Сейчас придет помощь.
Он развернулся. Милиционеры двинулись вслед за ним. Мишо вздохнул. Радио прохрипело:
— Центральная — патрулю 22. Вы сообщили о трех пострадавших в столкновении, а метчики видят лишь двух человек. Проверьте, пожалуйста.
— На этот раз мы погорели, — буркнул Мишо, отступая к автомобилю.
Милиционер обернулся. Он умел считать до трех. С третьим была проблема.
— Эй, вы! — крикнул он, наводя оружие на пирата. Роберта почувствовала, что прозрачный панцирь разорвался надвое и упал к ее ногам.
— Центральная — патрулю 22, — вновь заверещало радио. — Метчики видят троих человек. Все нормально. Повторяю, все нормально. Исполняйте предыдущий приказ.
Милиционер выждал несколько секунд, потом опустил оружие. Развернулся и удалился. Мишо поспешил сесть за руль. Двигатель не заглох, и он надеялся, что машина сможет доставить его к лагуне.
— Эй! Куда вы торопитесь? — возмутился Мартино.
Милиционеры уже отошли на тридцать метров. Радио завопило:
— Центральная — патрулю 22! Метчики засекли ее — беглянка позади вас! Повторяю, беглянка с каторги позади вас!
Роберта прыгнула в машину, а Мишо включил задний ход. Они протащили автомобиль Мартино несколько метров и сумели освободиться от него со скрежетом рвущегося металла. Послышались выстрелы, и переднее стекло разлетелось вдребезги.
— Адские псы! — взревел пират. — Могли бы сначала дать предупредительный выстрел.
Он нажал на газ и, виляя, понесся по Бергенш-трассе в сторону лагуны. Роберта вцепилась в дверцу. Слышались автоматные очереди. В обзорных зеркалах виднелись три темные массы, несущихся вдогонку.
— Мартино!
— И две гусенички. Они не такие быстрые, чтобы нас догнать. Но теперь я не знаю, как преодолеть КПП!
— Летая?
Мишо вылетел на тротуар, чтобы не сбить двух пешеходов, переходящих улицу. Роберта видела, как люди шарахаются в разные стороны при их приближении. Машина вернулась на скользкую дорогу, ее занесло и ударило о трамвай, тянущийся в гору. Машина завертелась на месте и возобновила свой безумный бег. Мартино приблизился к ним.
Улица резко поворачивала направо. Мишо повернул, визжа шинами. Мартино последовал за ними через десять секунд. Машина с беглецами неслась по прямой линии прямо на стройку, где разбирали дом. Она ударились об изгородь. На них обрушились три оставшихся этажа. Взметнулось облако пыли, затянувшее улицу.
Мартино затормозил и выскочил из машины. Гусенички остановились позади него. Милиционеры развернулись в цепь перед местом происшествия.
— Патруль 22 — Центральной, — крикнул начальник патруля в микрофон. — Беглецы обезврежены. Повторяю, они обезврежены.
— Это невозможно, — простонал молодой человек, разглядывая руины.
Ответ Центральной был окончательным.
— Подтверждение, патруль 22. Метчики молчат. Они перестали их видеть. Посылаем подкрепление.
Милиционеры уже образовали кордон, не подпуская зевак.
— Центральная — патрулю 22. Следователь Криминального отдела, сопровождающий вас, вызывается в коммунальное здание. Повторяю...
Начальник патруля поискал глазами номер 6373. Тот исчез вместе со своим автомобилем.
Мишо и Моргенстерн успели вскочить в трамвай и заплатили за проезд по четверти талера. Они вновь были в панцирях. Роберта не осмеливалась подумать о количестве синяков, которыми вскоре покроется ее тело. И пообещала себе больше никогда не садиться в автомобиль, которым управляет глухонемой притворщик.
Послышался рев сирен. Но они, похоже, не приближались.
— Мы оторвались от них, — выдохнула колдунья.
— Да. Но трамвай ползет, как улитка. И мои пропуска потеряли всякую силу.
— Мы найдем решение. О нет! Только не он.
Мартино ехал рядом с трамваем. Он заметил Роберту и махал ей рукой.
— Он рад меня видеть, — растроганно сообщила она.
Вой сирен приближался.
— Этот идиот отправит нас на каторгу! Надо что-то предпринять.
Пират направился к передней платформе и столкнул кондуктора с трамвая. Схватился за регулятор скорости и несколько раз повернул. Трамвай резко ускорился. Какая-то женщина в вагоне завизжала.
— Заставьте их выпрыгнуть! — крикнул Мишо.
Трамвай мотало во все стороны. Роберта вцепилась в свисавшие с потолка поручни и сообщила:
— Угон трамвая! Если будете сотрудничать, вам не причинят ни малейшего зла! — Потом оскалилась хищной улыбкой. — Все вон!
Шестеро пассажиров покорными баранами отправились на заднюю платформу.
— Уберите головы в шеи! — посоветовала им колдунья. — И ни о чем не думайте!
К счастью, беременных женщин, детей и стариков не было. Роберта подозревала, что это были зеваки, направлявшиеся к карнизу, чтобы полюбоваться, как вода заливает Исторический квартал. А потому состроила демоническую рожу, выпустила из ноздрей дым и воспламенила брови, чтобы ускорить эвакуацию. Базельцы поспешно спрыгнули и покатились по блестящей мостовой, издавая приглушенные крики.
Роберта присоединилась к пирату, когда они проезжали мимо предпоследней остановки со скоростью, намного превышающей нормы безопасности общественного транспорта.
— Вы и водитель трамвая? — выкрикнула она, чтобы он ее расслышал.
— В будущей жизни! — Ответ Мишо не успокаивал.
Рельсы грациозно поворачивали налево. Трамвай вписался в поворот на полной скорости, визжа раскаленными добела колесами. Они ощутили, как трамвай наклонился направо, потом тяжело рухнул на рельсы и понесся дальше. Они неслись прямо на карниз, к конечной остановке, откуда базельцы глазели на лагуну.
— Тормозим? — предложила она.
Мишо стиснул зубы и обеими руками потянул на себя торчавший над полом рычаг. Из-под колес брызнули искры. Потом раздался хлопок.
— Думаю, мы лишились тормоза, — сообщил он.
Значит, они вонзятся в карниз и разобьются сотней метров ниже. Веселая перспектива, подумала Моргенстерн. Мишо, склонившись над краем платформы, смотрел под машину.
— Система Меркаси! — крикнул он, выпрямляясь.
— И что?
— Она работает на сжатом воздухе!
— И что? — повторила Роберта, чей словарный запас сокращался с той же скоростью, что и продолжительность жизни.
Зеваки разбегались, видя, как на них с безумной скоростью несется трамвай. Перед ними был пустой карниз, а за ним виднелся верх тента. Мишо открыл панель рядом с маховиком — за ней оказалась большая красная кнопка.
— Что вы делаете?
— Лис умрет в море или не умрет совсем!
Он нажал кнопку. Сжатый воздух из резервуаров, расположенных под трамваем, разом вырвался из-под задней платформы. Ускорение прижало их спинами к перегородке. Они, словно во сне, увидели, как трамвай оторвался от рельсов, взмыл над склоном, чуть задел карниз, взлетел над тентом...
Мишо вытолкнул колдунью в пустоту. Он осмелился повторить, подумала она.
Они рухнули на тент, а трамвай продолжил полет и исчез в лагуне. Роберта скользила, переворачивалась, подпрыгивала на гигантском откосе и остановилась на самом краю над разгрузочными понтонами. Она ничего не видела, волосы забили рот, но она была жива.
В нескольких метрах от нее за край тента цеплялся Мишо. Потом он спустился вниз, словно цирковой акробат. Притащил лестницу и помог Роберте. Оказавшись на набережной, она, покачиваясь, сделала несколько шагов.
— Есть еще аттракционы в программе? — спросила она заплетающимся языком.
— А как же, — ответил Мишо, похоже, очень довольный номером небесной вольтижировки. — И они вам понравятся.
Он направился к «Савою», стоявшему на якоре чуть дальше. Роберта обозвала себя дурой и двинулась следом. Мишо толкнул дверь плавающего палаццо, пересек холл, направляясь к бильярдному залу. Кии стояли на местах, а шары застыли в треугольниках на зеленом сукне. Местечко выглядело мрачным.
Мишо снял телефонную трубку с аппарата, стоящего на стойке и сообщил:
— Мы здесь. Можете забрать нас.
Положил трубку на место и подошел к колдунье.
— Кто нас заберет? Пришельцы на космическом корабле?
— Вы недалеки от истины.
Пол задрожал. Затряслись люстры. По «Савою» пронесся рев. Между двумя столами прямо перед ними открылась щель. Створки встали вертикально под давлением черной колонны шириной три и высотой десять метров, которая с рокотом поднялась до потолка. Колонна остановилась. Мишо подошел к ней и схватился за первую ступеньку, чтобы взобраться наверх.
— Будьте осторожны, они скользкие, — посоветовал он колдунье.
Они вскарабкались на рубку подлодки и забрались внутрь. Лодка вновь ушла в глубину лагуны. Пол и бильярдные столы вернулись на свои места.

— Вызванная персона прибыла, господин министр.
Голос секретарши вдруг поднялся до визга.
— Но... я вам не позволяю! Вы не имеете права! Ай!
Дверь кабинета ударилась о стену, пропустив возбужденную Баньши.
— Спасибо, — сказал Фулд в интерфон.
— Арчи! — воскликнула колдунья, словно они не виделись целую вечность. — Вы прекрасно выглядите.
— Вы тоже, — сообщил он, поспешно засовывая в рот сигарету, поскольку боялся, что она бросится его целовать.
Баньши поставила сумочку на стол министра, не обращая внимания на груды досье. Достала из нее бутылку шампанского и два бокала.
И принялась открывать бутылку, скрутив металлическое кольцо и дергая пробку, чтобы та вылетела с шумом и пеной. Наполнила бокалы, сунула один из них в руку Фулда и вместо тоста выкрикнула:
— За Туманного Барона!
Залпом выпила свой бокал и вновь наполнила его. Что касается министра, то тот разглядывал пузырьки, которые весело поднимались со дна на поверхность золотистой жидкости. Пока будет дышать, он всегда будет опасаться своей сообщницы по черной магии, чьим любимым оружием были яды, травки-молнии и тыквы, сбивающие аэростаты. Он поставил бокал на стол, не притронувшись к вину.
— Мы договорились встретиться накануне второго тура, — напомнил он.
Баньши подошла к нему и шепнула на ухо:
— Должна поделиться с вами секретом — вода поднимается быстрее, чем предусматривалось.
— Я знаю это! — воскликнул он. — По крайней мере быстрее избавимся от Исторического квартала и его жителей.
— А заодно и от Малой Праги.
— Невелика потеря. Как только я стану муниципом, вам не придется прятаться в этих грязных лачугах.
Баньши, не мигая, уставилась на него. Значит, возникли проблемы.
Фулд небрежно бросил:
— Достаточно переместить матку? Сделаем это под хорошей охраной. Можем разместить ее здесь, в моем кабинете, подальше от нескромных взглядов.
— Как легка будет жизнь под вашим колпаком, мой милый Арчи. Но есть проблема — матку нельзя переместить. Мы имеем дело не с доброй человеческой несушкой, которая проходит километр за час, но все же проходит. Неужели вы думаете, что Бородач бегал все шесть дней, пока творил этот мир? Хоп, слоны, и пробежечка! Хоп, брюхоногие, и стометровочка!
— Я не думал, что вы верующая.
— Я серьезная.
Фулд пытался скрыть радость. У них было мало времени? Она опасалась, что не успеет завершить проект? Он впервые обогнал амбициозную Кармиллу Баньши.
— Нехватка элементов? — наивно спросил он.
— Одного, железа. Могли бы и следить за работами.
— А... — Он закусил губу. — Неудачно. Барон не появится до второго тура.
Баньши едва не взорвалась, подумала и все же взорвалась.
— Что?!
И с силой ударила ногой по столу.
— Не стоит так огорчаться, — попытался он ее успокоить. — Вы портите муниципальное имущество.
— Пустое дело... Все, что мы делали до этого, пойдет прахом! Можете подвести черту под своими амбициями. Вы говорили, голосуйте за меня, и дождь прекратится? Накройтесь зонтиком! Пляшите и пойте на вершине своей дурацкой башни! Посмотрим, каков будет результат.
Она остыла. Попыталась найти решение. Они не могли остановиться на этом. Ребенок слишком дорого им обошелся.
— Если только... — заговорила она.
— Если только что?
— Если только мы сами не выберем себе последнюю жертву.
— Мы действительно думаем одинаково. Министр извлек из-под сумочки колдуньи досье и достал из него антропометрическую карточку. Фас-профиль светлоглазого мужчины лет тридцати с серьгой в левом ухе.
— Пират, арестован чуть больше полугода назад на плавучем рынке за нападение на коммерсанта. Ждет своей участи на этаже «Хризантема» муниципальной каторги.
— Хризантема? Эти цветы обычно предназначаются мертвым, не так ли?
— Да. Это — этаж приговоренных к смертной казни, которую я собираюсь восстановить. Базельцы пока не подозревают об этом, — Баньши вытаращила глаза. — Казнь будет объявлена в завтрашнем номере Газеты суши.
— В Базеле уже несколько веков не прибегали к смертной казни. Конечно, я не говорю о Бароне.
— Муниципальный совет, собравшийся этой ночью на чрезвычайную сессию, вручил мне все полномочия, чтобы успокоить умы.
— А муницип?
— Пустое место. Но пока не знает об этом.
Фулд. не страдал отсутствием гордыни.
— Думаете, базельцы вас поддержат?
— Они словно карфагеняне, которые бросали своих детей в пасть Ваалу, чтобы пошел дождь. Только наоборот. Вместо невинных младенцев мы пожертвуем поганым пиратом. Поверьте, никто не прольет ни слезы.
Быть может, этот дьявольский человек и прав, подумала она.
— Когда состоится казнь?
— У нас мало времени, не так ли? Я запланировал ее на девять часов утра послезавтра. Эшафот будет возведен на центральной площади над канализационным люком. Голова пирата упадет прямо в руки вашего голема, скрытого от постороннего взгляда. Он возьмет свое железо, и мы покончим с этим делом.
— Вы подумали обо всем.
Кармила села на стол, вскинула вверх ногу, отбросила назад голову, издав хрип, который, вероятно, считала эротическим.
— Мне не терпится дожить до послезавтра, — хихикнула она. — Тем более что эта маленькая вошь Моргенстерн больше не будет ставить нам палки в колеса. За вас! За нас! — Она подняла бокал. — За этот город, который мы направим по верному пути.
Фулд уже знал, что час назад Моргенстерн смылась при пособничестве Мишо. Но решил сохранить эту информацию для себя. В последнем рапорте указывалось, что трамвай упал в лагуну. Вниз или вверх — главное, что она исчезла.
— Чин-чин, — сказал он и пригубил шампанское.

— Мой брат отыскал эту подлодку у провала Тора, на отмелях Северного моря, — сказал Мишо. — Виктор /// бывшего советского флота. Древность. Но у нее на счету немало побед.
Рубка была именно такой, какой ее себе представляла ощущавшая клаустрофобию Роберта, — зеленоватые экраны, переплетенные шланги, мигающие огоньки. Все покачивалось, потрескивало, постанывало, словно в огромном металлическом брюхе возникли проблемы с перевариванием пищи.
— Руль на четыре вперед, спуск со скоростью два узла, — объявил рулевой.
— Полный вперед. Я хочу быстрее добраться до укрытия.
Роберта пыталась уменьшиться до невозможности. В рубку вошел мужчина с ножевыми шрамами на лице, глянул на нее, как на забавного зверька, и спросил Мишо, следившего за показаниями сонара:
— Кто это?
— Персона, сидевшая в камере, где должен был находиться Луи, — ответил Мишо, не оборачиваясь.
— И ты приволок ее с собой? Ты даешь!
Мишо резко развернулся и ткнул указательным пальцем в грудь человека.
— Пока мой брат не вернется на борт этого судна — а он вернется, как я обещал экипажу, а не только тебе, Лабреш, — командовать буду я. Так требует закон крови. Хочешь что-нибудь добавить?
Два пирата грозно смотрели друг на друга в полной тишине, которую нарушало только гудение машин. Лабрещ опустил глаза и с недовольным ворчанием покинул рубку. Роберта была готова поклясться, что они выпустят друг другу кишки.
— Добро пожаловать в чудесный мир братьев лагуны, — сказал ей Мишо. — Хотите увидеть, куда мы направляемся?
Она энергично кивнула. Он опустил нижнюю часть перископа, поставил ручки в горизонтальное положение и позволил ей заглянуть в окуляр. Вначале она различила только синеву и темные массы воды. Потом узнала старые дома, тянувшиеся вдоль Рейна. Они двигались по руслу бывшей реки. Прямо перед ними появился все еще целый императорский мост. Они прошли под ним в сопровождении стайки серебристых рыбок.
— Невероятно, — выдохнула она.
Справа появилась колоссальная масса Мюнстеркирхи. Подлодка прошла вдоль бывшего собора, едва не задевая аркбутаны. Потом повернула и застыла у главной розетки. Чуть выше над ними из-под воды торчала колокольня.
— Мы на месте, — объявил рулевой.
— Вперед, — приказал Мишо.
Нос Виктора III прошел через центр розетки. Они проникли в собор. Подлодка поднялась на несколько метров. Двигатели остановились. Перископ встал на место. Мишо уже карабкался по лестнице вверх. Роберта поспешила за ним, увидев свет, людей, галереи, и поднялась на верх рубки.
Вода плескалась на уровне высоких окон собора. Деревянные мостики, освещенные гирляндами электроламп, бежали по обе стороны нефа. На хорах, на понтоне располагалась плавучая деревня, уходившая в поперечное крыло.
— Добро пожаловать в базельское логово, — объявил пират с широкой улыбкой.
Моряки крепили швартовы лодки к кольцам в стенах из розового известняка. В корпус уперся трап. Они вышли на первую галерею, где расхаживали мужчины, дети, женщины. Роберта, которая не упускала ни крошки зрелища, решила, что сошла с ума, когда увидела идущего ей навстречу Пленка.
— А! Вы угадали с приходом, — усмехнулся Мишо, увидев его. — Передаю вам мадемуазель Моргенстерн. Вскоре увидимся, как только соберетесь все вместе. У меня дела.

Предыдущая страница 16 Следующая страница


17 Эрве Жюбер

Мишо удалился в сторону хоров. Лабреш шел за ним. Медэксперт прижал Роберту к груди.
— Где ты была? Мы все извелись, переживая за тебя.
— Как Грегуар? Он здесь?
— Появится во второй половине дня. Но он прекрасно себя чувствует. Мы крепко потрудились в твое отсутствие. Ты была права — убивают действительно метчики. Покажу тебе, как они работают.

Розовые, голубые и серебристые пузырьки совершали замысловатые волновые движения в трех прозрачных сосудах. Тело метчика топорщилось множеством волосков, которые лениво колыхались в воздушном растворе. Некоторые из них имели захваты. Другие походили на спиральки. Третьи, эластичные и без всяких отростков, походили на кнуты.
Роберта отодвинулась от микроскопа и протерла глаза, чтобы отогнать чудовищное видение. Лаборатория пиратов размещалась в бывшем зале Базельского Совета. Позади них на стене висела копия Мрачного танца Гольбейна, оригинал которого находился в склепе.
— Клод Ренар сказал, что в мире есть множество укрытий для подлодок. Затоплены целые города, но в них еще живут. — В голосе Пленка ощущался энтузиазм.
— Клод Ренар?
— Имя пирата Мишо, он же Лис. Они отлично оснащены. Этот трехокулярный микроскоп стоит целое состояние. В прошлом году я пытался закупить такой для Музея, но мне отказали из-за отсутствия денег. Клянусь!
Зал был разделен надвое бронированным стеклом толщиной три дюйма. Здесь располагались приборы, по другую сторону — опасные вещества. Метчик, который изучал Пленк, был заключен в кубик с ребром в один миллиметр.
— Как вы вошли в контакт с пиратами?
— Через Грегуара. Глянь на это маленькое чудо. Его невозможно наблюдать на поверхности. Со всей той грязью, которой отравлена атмосфера... Фораминиферы, пыль, пыльца, медленноходящие, коловратки, чешуйки крыльев бабочек...
Большую часть стола занимал производственный конвейер, заканчивающийся ящиком с синими капсулами. Роберта взяла одну из них.
— Здесь производятся капюшоны, — сказал Пленк, не отрываясь от окуляров.
Роберта бросила капсулу и вновь приникла к окуляру. Метчик тянул в их сторону длинные нити, словно здороваясь с ними.
— Привет! — весело воскликнул медэксперт.
— Что ты открыл, Пленк? — спросила Роберта, никогда не забывавшая, с кем имеет дело.
Медэксперт отступил на шаг и почесал нос, пытаясь обрести серьезность.
— Ты когда-нибудь видела хоть один метчик вблизи? — спросил он.
— В какой-то мере. Даже несколько. Но в таком виде...
— Быстренько рассказываю. Метчик состоит из трех раковин, наполненных отдельными маслянистыми шариками. Схематично: розовые — ум и память. Там записаны данные Архива и Переписи. Голубые — жизненные органы. Легкие, пищеварительная система и прочая, и прочая.
— А что они едят?
— Воздух. Свет. Более мелких существ. Поди знай. Что касается серебристых шариков... Поговорим о них позднее. Перейдем к нитям. Три разных вида. Гладкие служат для передвижения. Крючки служат для... цепляния. Но самые интересные — спирали.
— Самые длинные и самые многочисленные, — заметила колдунья.
— Это — передатчики, помогающие метчикам общаться между собой.
Пленк натянул резиновые перчатки, встроенные в стекло, и с предосторожностями поставил захватами еще один кубик на первый.
— Соединяю наших маленьких друзей, — объяснил он. — Открываю клетки. Смотри.
Изображение стало мутным, взбаламученным. Когда воцарилось спокойствие, Роберта увидела, что два метчика плотно сплелись. Их нити-передатчики ощупывали друг друга, а крючки образовали плотные узлы. Нити-движители располагались по контуру нового существа с шестью вздутиями. Карманы с серебристыми шариками вошли в прямое соприкосновение — они свободно перемещались туда и обратно.
— Видишь, чем они заняты?
— Похоже, целуются. Отвратительно.
— Они обмениваются. Они растворяются. Производят обратное молекулярное деление. Сливаются в одно... Я их немножко притормозил, чтобы ты могла видеть, как они работают. Вообще все происходит мгновенно.
— Так Барон обретает форму.
— Именно так. — Пленк скрестил руки на животе. — Что означает — метчики — существа разумные, автономные и социальные.
— Как муравьи.
— Куда лучше. Теперь вторая фаза нашей демонстрации.
Пленк опять натянул перчатки, взял пипетку и капнул на куб капельку крови. Роберта увидела, как двойной метчик метнулся вверх. Серебристая припухлость присосалась к крови, потом удалилась. Розовые тельца бурно зашевелились.
— Анализируют, — сообщил Пленк.
Мембрана, которая удерживала оба метчика вместе, несколько раз открылась и закрылась.
— Думают.
Спиральные антенны направились в разные стороны.
— Зовут друзей на помощь. Обнаружили метку! Барон должен исполнить долг! На заметку — кровь Марты Вербэ.
Роберта ощутила, как по ее телу побежали мурашки. Пленк усмехнулся, увидев, как она невольно почесала запястье. Колдунья встала и принялась расхаживать по залу. Пустоглазая смерть с поднятой косой вела мрачный танец.
— Почему они стали убивать?
— Потому что мы позволили им это делать. Потому что они любят работу. Потому что произошло объединение нескольких факторов. — Пленк крутился на табурете вправо и влево, следя за колдуньей. — Тебе известна их история? Они появились после Великого Потопа. Их принес ветер, незнамо когда и незнамо откуда.
— Колледж обнаружил их в святилище Малой Праги.
— Да, где все кончается... Мой знаменитый предшественник в Музее первым изучал этих зверушек и обнаружил их способность получать и передавать информацию. Времена были смутные. Надо было восстановить порядок. И власти знали об их существовании. — Он глубоко вздохнул. — Метчики обеспечили муниципальный иммунитет. Они были исполнительны, обладали волей и прекрасно управлялись. Истинные могучие крошки-милиционеры... Как только были разработаны фильтры и построены машины Переписи, началось их массовое производство.
— Это было тридцать лет назад.
— Сорок. Метчики Безопасности появились на десять лет раньше, чем было объявлено официально.
Роберта увидела людей, бегущих к зоо и кричащих, что Барон угрожает их детям. Это было как раз сорок лет назад.
— Никто в то время не установил связи между первым вариантом Барона и мигрирующими частицами, — продолжил Пленк. — Кто мог подумать, что они способны образовать нечто вроде... коллективного разума и воспользуются им, чтобы имитировать нас?
— Почему они не проявляли себя все это время?
— Их преследовали. Никто не хотел видеть их в такой форме. И они скрыли свое желание походить на нас. Сорок лет верной и лояльной службы. Потом произошли административные изменения, вызвавшие пробуждение Туманного Барона.
— Объединение генетических и биографических данных.
— До этого им были известны лишь отдельные генетические отрывки кодов. И вдруг в них ввели образ слитного общества с его актами гражданского состояния, со всеми рождениями, со всеми смертями, со всеми родственниками. Фильтры, которые мы изобрели, требовали — наблюдайте, объявляйте тревогу, защищайте. Метчики добавили — ведите следствие, ловите, казните.
— Но ведь они действовали в строгих рамках закона? Фильтры должны были их обуздать?
— Вспомни — жертвами Туманного Барона стали только те базельцы, у которых меняли характеристику. Метчики черпали информацию у истоков. И славно поработали, — с восхищением продолжил Пленк.
— Вернемся к их методу. Они собираются в данном месте, в данный час, в зависимости от ветра... Нападают на беднягу, являясь одновременно прокурором, судьей и палачом. Но почему они выносят приговор за преступление, которое совершил предок?
— Представь себе, я тоже задавал себе этот вопрос.
— У них нет понятия времени.
— Продолжительность их жизни равняется одному лунному месяцу. У них, как и у нас, внутренние часы, которые ведут обратный отсчет времени. У меня есть мыслишка, но она слишком необычна, и ее крайне трудно проверить. И она вновь ставит под удар цыган, хотя они здесь совершенно ни при чем...
— Выкладывай, Пленк!
Медэксперт не заставил себя просить.
— Те, кто два года назад переехал жить в Базель, прибыли из разных исторических городов и разных эпох, хотя и искусственных, — напомнил он. — У каждого города был свой календарь. Власти, желая сделать как лучше, сохранили все без изменения, но в муниципальном календаре были установлены соответствия. В актах гражданского состояния Базеля, к которым метчики никогда не должны были иметь доступа, имеются Дюпоны, родившиеся в. царствование Франциска I, и Дюраны, женившиеся в год птицы-грома. Очень просто перепутать временные рамки, когда твой мозг не превышает размеров микрона.
— Они перепутали эпохи из-за исторических городов!
— Скажу больше — виновата и авария в Переписи. И плохое управление в различные времена системой, которая не была подготовлена к подобному.
В этот момент дверь зала Совета толкнул Грегуар Роземонд. И замер, увидев Роберту.
— Значит, это правда, — выдохнул он.
Они бросились друг к другу и крепко обнялись. «Далеки ли мы от метчиков?» — спросил себя Пленк, приставив палец к виску.

Новости с суши были смутными и пугающими. Пираты перехватили приказ Фулда милиции, которая должна была послезавтра оцепить центральную площадь. Виктор III, который совершил два рейса туда и обратно между Мюнстеркирхе и «Савоем», привез из Исторического квартала слухи о готовящейся смертной казни. В логове пиратов этому никто особо не верил. Фулд не был настолько безумен, чтобы настраивать базельцев против себя.
Ванденберг встретился с Пленком, Робертой и Грегуаром в начале вечера. За стойкой бара уже стояло несколько ящиков с «Никола Фламелем». Таверну устроили вокруг полузатопленного органа. Штруддль, который обеспечил ее переезд, еще не сумел выбраться из города. Сюзи тоже застряла наверху. Мишо с Пишенеттом пока не объявлялись.
В крохотном мирке братьев лагуны наступление ночи неизменно заканчивалось праздником, который быстро переходил в обычную пьянку... Та, которая состоялась в тот вечер, была, по мысли буканьера, достойна признания и за экватором. Играло трио (бандонеон, ситар и тамбурин). Фламель подогревал эмоции. Люди пели, смеялись, стучали кружками по столам, а кружки были наполнены напитками, которые нельзя рекомендовать людям, желающим сохранить здравый смысл в здоровом теле.
Только один стол выпадал из атмосферы общего веселья. За ним обсуждались серьезные дела.
— Фулд составил черный список, в который занесены все наши имена, — сообщил Ванденберг. — Пресса и милиция у него в руках. Если он не получит власть в воскресенье посредством выборов, он без труда возьмет ее силой.
— С ума сойти можно, — заметила Роберта, пробегая заявления о намерениях, которые излагал министр, пока она сидела на каторге. — Он действительно хочет спасти мир и остановить дождь?
— Он не устает вещать об этом, — пробормотал Пленк.
— А базельцы не возражают?
— Они ждут результата.
— Кстати, Исторический квартал оцеплен, — заявил Роземонд.
— Разве это не было уже сделано? — удивился Ванденберг.
— Разница в том, что теперь в него можно войти, но уже нельзя выйти. И подъем воды не изменит положения.
Пугающий образ базельцев, с карниза любующихся гибелью цыган, расстроил присутствующих.
— А если я его натурализую? — предложил Пленк. — Министрум Секуритум. Прекрасный образец с тонким нюхом и блестящей шерсткой... — Он нанес последний мазок в портрете метчика, над которым трудился добрых полчаса. — Образ убийцы, вернее, один из элементов, составляющих его.
Роберта взяла рисунок и вновь ощутила щекотку в предплечье. Она поспешила передать рисунок Ванденбергу. Тот передал его дальше. Рисунок обошел весь стол, когда к ним без разрешения, хромая, приблизился пират в серой фетровой треуголке.
— Привет всем! Меня зовут Железная Нога! — представился он. — Пью за ваше здоровье, люди с поверхности!
Бокалы звякнули. Ректор недовольно скривился. Пират примет участие в их разговоре, хотя тот был конфиденциальным.
— Предлагаю голосовать поднятием рук, — сказал Ванденберг, — так будет быстрее. Пункт номер один — мы по-прежнему хотим покинуть Базель? Если да, поднимите руки.
Решение было единодушным. Высказался и Железная Нога.
— Я понимаю вас. Этот город — настоящая дыра...
И громко расхохотался. Ванденберг гневно посмотрел на него.
— Сотня человек, семьи и симпатизирующие, выразили желание сопровождать нас, — уточнил он. — Надо организовать их перевоз... — Он постучал по столу ладонью и продолжил, глядя на колдунью. — Пункт номер два: надо ли вывести метчики из строя? Если да, поднимите руки.
Опять единогласие.
— Придется саботировать установки Переписи, — предложил Роземонд.
Пленк, держа в руках свое произведение, сложил рисунок и поднес к керосиновой лампе на столе. Бумага вспыхнула, и пепел взлетел над их головами.
— Это мы рассмотрим позже, — проворчал Ванденберг, который понятия не имел, как приступить к делу. — Пункт номер три — ребенок. Ребенок... — Он потер глаза. — Как быть с ребенком? — Роземонд рассказал конспираторам о действиях Баньши и Барнабита. — Должны ли мы его устранить?
— Устранить? — воскликнул Роземонд. — Если бы вы видели его так, как его видел я, то не говорили бы об устранении.
— Точно, — сказал пират. — Ребенка берегут пуще зеницы ока. Говорите лучше о воплощенной невинности, господин ведущий.
Железная Нога порылся в карманах шинели и достал кисет. Насыпал в свою кружку добрую горсть пушечного пороха, перемешал и залпом выпил гремучую смесь. Щеки его воспламенились. Ванденберг смотрел на него, обхватив голову руками. Ему хотелось забыть о присутствии этого человека за их столиком.
— Итак, мы уничтожаем Перепись, покидаем Базель и оставляем ребенка в живых, — подвел он итог.
— Мы уничтожаем Перепись, покидаем Базель и увозим ребенка с собой, — поправил его Роземонд.
Сидящие за столом уставились на профессора истории. Никто не произнес ни слова.
— А голема тоже забираем с собой? — через некоторое время спросил Пленк. — Мне хотелось бы его изучить.
— Он обернется против своего создателя и исчезнет, — сказал Ванденберг. — Именно так заканчиваются все воскрешения этого чудовища.
— Я повидал во время скитаний немало решительных парней, но должен сказать, слово Железной Ноги, вы бьете все рекорды скорости, чтобы пойти на абордаж.
— Лучше не скажешь, — кивнул ректор, осторожно ударяя бокалом с «Фламелем» о кружку пирата — он очень боялся взрыва.
Музыка стала громче. Разговор возобновился. Роберте захотелось подышать свежим воздухом.
— Пошли, — предложил Роземонд. — Немного пройдемся.
Они вышли из задымленной таверны и двинулись по наклонной галерее, которая вела к своду. Шум празднества, эхом несущийся по нефу, постепенно стихал.
— Что скажете о небольшой прогулке по лесу? — спросил Роземонд.
— Здесь есть и лес?
В своде было проделано отверстие. Они преодолели его и оказались на чердаке Мюнстеркирхе.
Здесь лежали целые бревна, очищенные от коры и подготовленные к сборке, чтобы подпереть крышу. Этот фантастический склад освещали слабые лампы. Сверху доносились храпы, стоны и хихиканье.
— Наверху развешаны гамаки. Мы заночуем в одном из них.
Дерево потрескивало. Роберте казалось, что собор двигается. И она прижалась к Грегуару.
— Не беспокойтесь. Вода не может нас затопить.
— И мне все же немного страшно, — жалобно вымолвила она.
— Пойдем поглядим на Базель.
Они дошли до простейшего подъемника, который, двигаясь внутри колокольни, вынес их на чистый воздух. Вода плескалась метрах в двух под ними.
— Мне надо забрать вещи, — вслух подумала Роберта. — Фотографии. И Вельзевула.
— Я кормил его в ваше отсутствие.
— Спасибо. Но вынужденная диета пошла бы ему на пользу.
— А ваш попугай?
— Мой попугай... — Она прижалась к Роземонду, схватила его за руки и с наслаждением втянула йодистый запах лагуны. — О, Грегуар! Как мне вас недоставало! Как я боялась вас потерять!
— А я, милая моя...
Настал час нежностей. Но в возбужденном мозгу Моргенстерн еще оставалась куча вопросов.
— Пленк сказал, что сближение с пиратами — дело ваших рук?
— Вы больше не работаете в Криминальном отделе.
— Простите. Я не знала, что разделяю ложе с преступником.
Роземонд, зная ее упрямство, решил тут же дать объяснения:
— Пираты на плавучем рынке являются обычными торговцами. Только у них можно раздобыть «Лакрима Кристи», свежие креветки и необычные сыры.
— Сколько вам лет? — внезапно спросила Роберта. Она не помнила, чтобы задавала ему этот вопрос.
Он, должно быть, имел большое значение, потому что Грегуар не ответил или дал ответ мысленно.
— Я уже давно перестал вести счет уходящим годам.
Он нежно поцеловал ее в лоб, прямо в шишку — воспоминание о столкновении с автомобилем Мартино.
— Ой!
По всему ее телу побежали искорки боли. Если бы у нее под рукой был тюбик с касториумом...
— У меня есть волшебная мазь, — сообщил он. — Пошли в гамак. Я займусь вашими, ранами.
— У вас нет возраста, и вы читаете в моих мыслях? Кто вы, Грегуар Роземонд?
Профессор истории не ответил. Он взял колдунью за руку и увел ее в сердце леса по тропке, ведомой только ему.

ПЬЕСА СЫГРАНА

Пишенетт соскочил с трамвая, раскрыл зонтик и взбежал по лестнице Дворца правосудия. Оказавшись в зале ожидания, он закрыл зонтик, повесил себе на локоть и стал рассматривать план, который ему нарисовала Моргенстерн.
— Зал очевидностей отыскать трудно, — предупредила она его.
— Хотите сказать, что ничего очевидного нет? — ответил писатель, считая, что удачно пошутил.
И вновь попал впросак.
— Вам помочь?
К нему подошел милиционер с активированным оружием. Со вчерашнего вечера они патрулировали по всему городу. Странно, что этот был не на центральной площади в ожидании спектакля с эшафотом, подумал Пишенетт, когда прошел первый страх.
— Я ищу галерею Ж7, — ответил он, молясь, чтобы милиционер не увидел панцирь, превращавший его в светящегося червячка.
Милиционер указал ему на нужную галерею и удалился. Пишенетт углубился в лабиринты дворца, отыскал галерею Ж7 и остановился перед дверью, которая могла быть дверью зала.
— Мы на месте, — сказал он.
Ничто не говорило, что улики, собранные следователями с момента создания Криминального отдела, находились здесь. Пишенетт толкнул дверь и столкнулся нос к носу с Марселеном, которого колдунья описала ему подробнейшим образом. Чиновник скрепкой чистил ногти. Он мигнул, заметив посетителя, который извлек из пластиковой сумки толстый том и протянул ему.
— План древнего Базеля! — воскликнул Марселен, словно увидел сокровище.
— Роберта Моргенстерн просила передать его вам. И от души поблагодарить.
Марселей встал и поклонился:
— Мсье, вы — настоящий гражданин. Позвольте пожать вам руку.
Пишенетт взял руку Марселена и ответил тем же церемонным тоном:
— Благодарю вас и желаю вам увидеть хорошие сны.
Архивариус не успел удивиться столь странной формулировке. Игла с анестезирующим веществом кольнула его в ладонь, и он с глупой улыбкой рухнул на стул. Обездвиженный чиновник не вызовет любопытства метчика, успокоил себя Пишенетт, пряча иглу в карман, чтобы случайно не уколоться самому. Затем приступил к поискам того, за чем явился.
— Ноль один ноль три для улик, — пропел он. — Где у нас ящик текущего года?
Он вскарабкался на лестницу и нашел на самом верху нужный ящик. В нем лежал только один толстый конверт. Пишенетт схватил его, удивившись его весу, спустился по лестнице, вскрыл его. Извлек из него единственную улику, которую просил принести Мишо.
Дурацкий камень, яйцеобразный кусок кварца с зеленоватыми и синеватыми отблесками. Это был тот самый обломок минерала, за которым охотился и хотел забрать у старьевщика никому не ведомый пират Луи Ренар. Этим камнем он пытался ударить Грубера. Луи, которого через полчаса ждала казнь: ему собирались отрубить голову... Почему два самых знаменитых пирата лагуны пошли на такой риск, чтобы завладеть им? — спросил себя журналист.
Пищенетт сунул камень в конверт, спрятал конверт в карман плаща и вышел из зала, удостоверившись, что Марселей удобно сидит на стуле.
— До свидания и спасибо, — произнес он, тихо прикрывая за собой дверь, чтобы не разбудить спящего.

Наступил день его славы, день, который попадет в учебники истории, чтобы с него начать счисление эры царствования Арчибальда Фулда. Второй тур голосования только подтвердит его могущество с помощью демократического механизма. Ибо министру было достаточно глянуть на черную от народа центральную площадь, чтобы понять — он выиграл окончательно и бесповоротно.
Милицейский кордон окружал эшафот в центре площади. К нему вела аллея, улица, по которой проедет фургон с осужденным на смертную казнь. Зонтики образовывали гигантский серо-черный панцирь, сверкающий под дождем.
Муницип, его друзья и группа юристов во главе с Вернером Бовенсом, отцом очаровательной Сюзи, пытались настроить общественное мнение против казни. Но люди отказались их поддержать. Опрос был однозначен — базельцы требовали смерти пирата. Министр как будущий избранник только пытался ответить на их чаяния.
— Сколько их? — спросил он у главного милиционера, который навытяжку застыл перед ним.
— Не менее ста тысяч, мсье, — с гордостью ответил подчиненный.
Палач во плоти и во крови за большие деньги был доставлен на Пеликане из государства Скалистых гор, одного из последних клочков суши, где не отменили смертную казнь. Накануне он сообщил министру, что он казнит в основном с помощью электричества. Но ему нравилась гильотина, эдакий кусочек Старушки Европы.
Машина прибыла из Иль-де-Франс. По словам антиквара, продавшего его на вес золбта и пытавшегося всучить в придачу три шотландских топора и пару нюрнбергских дев, лезвие было новым. Министр спрашивал себя почему.

Предыдущая страница 17 Следующая страница


Танго Дьявола 18

Хомут закрылся. Очко замкнулось. Нож упал вниз. Три удара заставили толпу замолчать и приподнять зонтики. Три удара, как в театре, подумал министр, глядя, как палач снаряжает механизм, который, похоже, действовал безотказно.
Сидя на балконе муниципального дворца, он ощущал себя зрителем великого спектакля, пьесы в, масштабе города, автором, постановщиком и главным актером которой был сам. Акт 1, сцена 1: фургон муниципальной каторги останавливается у границы площади — осужденного в красной рубахе и черных штанах ведут по коридору из милиционеров. Он идет мелкими шажками, ибо у него скованы ноги, но с поднятой головой. Базельцы кричат, толкая друг друга локтями.
— Вмешаться? — с беспокойством спрашивает главный милиционер.
— Ни в коем случае.
Народ — живой и подвижный организм, огромное животное без головы и хвоста, единое существо. Разве не был Барон, состоящий из миллиона метчиков, его идеальным воплощением? Перепуганный Базель хотел покарать виновника и не помешает казни.
Пират вспрыгнул на помост и презрительно оглядел ползучих гадов у своих ног. Довольно смел, подумал министр. Вой стих. Неужели они попали под его обаяние? Фулд взял с подлокотника микрофон, встал и произнес:
— Дорогие сограждане!
Зонтики развернулись в сторону муниципального дворца.
— Без особой радости в сердце я в этот сумрачный час решил применить смертную казнь. Но мы не можем позволить, чтобы силы Зла угрожали нашим свободам! — Толпа колыхнулась, но не стала опровергать эту избитую истину. — Мы сегодня казним не пирата, а Пиратство. А завтра нож отрежет голову не Туманному Барону, а Преступлению!
Толпа одобрительно взревела. Фулд знаком руки успокоил ее. Он уже не был человеком, гремучей змеей или министром безопасности... Термин муницип слишком слаб, сказал он себе. Займемся этим завтра.
— Нанесем мощный удар по Зверю, обезглавим его, и вы увидите... вы увидите, как сбегут демоны, и небеса улыбнутся нам.
Он развел руки в стороны и закрыл глаза. Базельцы затаили дыхание.
— Через два дня вы придете к избирательным урнам, чтобы выбрать нового муниципа. Я обещал, что, если вы проголосуете за меня, дождь прекратится... — Он выждал несколько секунд театральной паузы. — Я солгал вам!
Послышались протесты. Разочарование было полным.
— Дождь прекратится до того, как вы проголосуете за меня!
Базельцы принялись скандировать имя министра.
— Фулд! Фулд! Фулд! Фулд!
Он показал два разведенных пальца в знак победы, спрашивая себя, не торопится ли... Хотя с этим пиратом есть уверенность, что ребенок получит к вечеру свое железо.
— В любом случае пьеса поставлена, — пробурчал он, опуская вниз большой палец, повторяя жест римлян.
Палач, ожидавший сигнала, уложил пирата на полку, опустил захват с очком на его шею, положил руку на рычаг, управлявший ножом...
Именно в этот момент раздался первый взрыв. Фисташково-зеленое облако скрыло главную аптеку и поплыло над толпой, которая с воплями бросилась врассыпную. Главный милиционер кинулся на Фулда, но тот свирепо оттолкнул его.
— Отправляйтесь командовать своими людьми, дурак! — приказал министр. — События происходят внизу.
Взрывы вокруг площади направляли паникующую толпу в сторону улицы, где стояли главные милицейские силы. А в это время розовая прожорливая пена выползла из сливных решеток, еще более испугав присутствующих. Пена уже поглотила эшафот и растекалась в разные стороны. Зеленые взрывы и розовая пена превратили задуманную Фулдом пьесу в чудовищный хеппенинг на грани китча и абстракции.
Взрывы прекратились. Прибыли пожарники и принялись откачивать пену. На мостовой показались безжизненные тела. Несколько милиционеров недоуменно кружились на месте. Палач, оставшийся на месте, стоял с громадной пенной шапкой на голове, оглядывался вокруг, словно что-то потерял. А пират в красной рубашке... испарился.

— Гип-гип ура, Луи!
Экипаж Виктора III вновь обрел капитана. Братья воссоединились. Пираты растоптали экстремистские амбиции Фулда. В Мюнстеркирхе реками текло спиртное.
Роберта видела, что Пишенетт вернулся из похода в верхний город с толстым пакетом. Ей хотелось бы знать, что он принес. Но братья Ренар оказались быстрее и закрылись с Пишенеттом в комнате, откуда появились через полчаса. Члены колледжа уже сидели за своим привычным столиком в таверне. Эльзеар краснел каждый раз, встречаясь глазами с цыганкой Лейлой.
— Милиция не только требует пропуск в Исторический квартал, — сообщил Роземонд. — Она отбирает документы и объявляет человека, переступившего через врата, вне закона.
— Нас всех объявили вне закона, — напомнил Лузитанус. — А по муниципальной газете, которая впервые не потчует небылицами, вода уже завтра зальет нижние кварталы.
— Как раз вовремя, — добавила Лейла. — Мы отплываем завтра.
Она взяла Эльзеара за руку, повернула ладонью вверх и принялась читать линии ладони. Пунцовый Штруддль шумно шмыгал носом.
Ванденберг продолжил:
— К счастью, есть канализационные ходы, чтобы проникнуть в город. А капюшоны-панцири дают свободу действий.
— Надо только не попасться, — напомнила Роберта. — Как идет переезд?
— Сотня лиц уже находится на улице Парижа. Мы ждем еще такое же количество.
— Все, что нас интересует в колледже, будет упаковано к полудню завтрашнего дня, — добавил Лузитанус. — Чтобы не возбуждать подозрений, все вывозимое заменено не имеющими никакой ценности факсимильными копиями.
— Хотелось бы вывезти весь амфитеатр, но Баньши сразу распознает подделку, — вздохнул Роземонд.
— Вы с ней не сталкивались?
— Ни разу. Она, похоже, не выходит от Барнабита.
— Холодный гуляш на обед. Мечта, да и только, — проскрипела Роберта.
Пленк спросил у Грегуара:
— Вы по-прежнему собираетесь забрать ребенка?
— У вас есть другие предложения? Представьте, что с ним будет, если он останется в когтях этой крестной матери? — возмущенно воскликнул профессор истории.
— Я согласен с вами, — успокоил его Пленк. — Баньши вовсе не похожа на образцовую мать, какая нужна любому ребенку. Но есть одно «но».
Роземонд с замкнутым лицом молчал, ожидая, что медэксперт продолжит.
— Судя по списку, который вы прочли в обсерватории, количество недостающих элементов и количество убитых за это время людей говорит, что ребенок не завершен, если я умею считать до четырех. Последней жертвой должен был стать Луи Ренар. Поэтому речь идет не о том, чтобы вырвать невинное дитя из лап крестной матери, а извлечь его из матки, хотя он, быть может, не жилец на этом свете.
За столом воцарилась ужасающая тишина.
— Пленк прав, — подтвердил Ванденберг. — Мы не можем брать на себя ответственность за подобное решение. — Роземонд растерянно глядел на ректора, который добавил: — Пока. — И продолжил, обращаясь к Роберте: — Отростки наших колдовских древ получены. Они будут высажены в саду Исторического квартала. Правда, грядки будут очень узкими. Их было трудно перевезти, но нам очень помогли цыгане.
— Orchidia carmilla будет чувствовать себя одиноко, — улыбнулась колдунья.
— Но нам еще далеко до конца, — продолжил Ванденберг. — Надо провести эмигрантов, завладеть гримуарами...
— Моя магия уложена в коробки, — сказал Штруддь, держа руку в руке Лейлы. — Но надо еще упаковать кухню...
К их столу приблизилась шумная ватага.
— А вот и друзья из Колледжа колдуний! — представил их брату Клод Ренар.
Брат уже сменил пунцовую рубаху на жилет пронзительно изумрудного цвета.
Он поклонился, прижав руку к сердцу, и заявил:
— У Луи Ренара перед вами долг чести.
Он взял стул и сел между Моргенстерн и Роземондом. Клод остался стоять. Десяток пиратов, скрестив руки на груди, с решительным видом смотрели на них.
— Зрелище доставило огромное удовольствие. А зеленые взрывы выглядели прекрасно, — похвалила Роберта. Она присутствовала на площади в панцире и стояла рядом с Бовенсами, отцом и дочерью. — Они чудесно сочетались с розовым цветом моей пены.
— Если хотите, поделимся секретом производства, — предложил Луи Ренар.
— А мы своими.
Пират и колдунья внимательно изучали друг друга. Луи с хитрой улыбкой спросил:
— Брат говорил, что вы собираетесь атаковать Перепись.
— Надо уничтожить машины, которые производят метчики в подвалах коммунального здания, — объяснил Роземонд, чтобы привлечь его внимание.
Луи Ренар прищурился.
— Мой экипаж последует за вами. Как и экипаж моего брата...
Он бросил взгляд на Клода, чтобы получить его молчаливое согласие.
— Вы нам как раз нужны, чтобы отвлечь милицию, пока я буду саботировать Министерство безопасности, — продолжил Роземонд, не отводя взгляда от глаз Луи.
Колдунья медленно повернулась к профессору истории. Неужели только она слышала, что он только что сказал? Он хотел в одиночку атаковать Перепись, и никто не среагировал?
— Никаких проблем, — сказал Луи и хлопнул по столу, скрепляя договор. — Мы займемся отвлекающим маневром. — Он глянул на Роберту. — Мне сказали, что вы некогда работали в Криминальном отделе?
Это некогда было всего две недели назад — целая вечность для колдуньи, которая кивнула в ответ.
— Что стало с человеком в сером, который арестовал меня? Некоторое время я его ненавидел, но он продемонстрировал некий стиль, на который не способны эти человеческие машины в милицейской форме. Как он себя чувствует?
— Он мертв, — ответила Роберта, удивившись, что сумела столь холодно ответить на вопрос. — Фулд убил его.
— Хоть он вскоре и станет муниципом, этому Арчибальду Фулду не обогнать мою саблю, — с необычайной уверенностью бросил пират.
Он встал, попрощался и удалился в сопровождении брата и пиратов, составлявших своего рода личную охрану.
— Ну что! — воскликнул Пленк. — Достойная парочка!
— Вам не кажется, что они похожи? — спросил Лузитанус.
— Не совсем, — решил Ванденберг. — Есть брат и брат. Кстати, вы не видели Железную Ногу? Я бы с удовольствием пригласил его к нашему столу... А, вот и он. — Старый колдун свистнул, вложив в рот два пальца. — Железная Нога! Старая каналья! Идите-ка к нам! Колледж колдуний платит!

Вагон фуникулера отошел от коммунального здания и пополз над пустотой. Фулд собрал все свое мужество и набрал номер на мобильном телефоне. Баньши сняла трубку еще до того, как прозвучал вызов.
— Вода поднимается, а у нас по-прежнему нет железа! — завопила она. — Полагаю, вы довольны?
Фулд отодвинул телефон от уха.
— Что сделано, то сделано, — ответил он. — Барон не появится раньше понедельника.
А это означало — только после второго тура. Не хватало одного трупа, ребенок будет незавершенным и не сможет приказать дождю остановиться, а значит, его не выберут...
— Почему вы в этом так уверены? — проскрипела Баньши.
— Знаю, и все.
— Хватит тайн! Время подстегивает, Арчибальд. Объясните мне все о вашем таинственном источнике.
Министр нехотя поведал о брошюре, посвященной ветрам, честь открытия которой принадлежала Клеману Мартино. Баньши расхохоталась, когда узнала, откуда босс знал о месте действий Барона. Он просто заглядывал в книжечку неведомого инженера-метеоролога, имя которого даже не сохранилось для истории? Патетическая новость! Хорошо, что она предусмотрела план «В» на случай провала смертной казни. Что и случилось, принеся те еще неприятности.
— Скажите, малыш Арчи, а вы хоть знаете дату рождения Туманного Барона?
— Куда вы клоните?
Этот вопрос министр никогда себе не задавал. Он считал, что убийца был нематериальным существом из эфемерной пыли и официально не существовал. Но Баньши была права: Барон обрел сознание с момента объединения картотек, хотя оно не проявлялось после первых аварий. Значит, эти метчики-убийцы выброшены машинами Переписи одновременно. И принадлежали к одному поколению.
— Метчики выбрасываются раз в неделю? — настаивала Баньши.
— Они зарождаются только в полнолуние, и вы знаете об этом лучше меня, — нервно отбивался Фулд, устав от загадок.
— И их жизнь длится двадцать девять дней, то есть один лунный месяц?
— И что?
— И что? Я задала глупый вопрос: когда родился Туманный Барон?
— Первое убийство состоялось 30 марта, в воскресенье. Объединение картотек произошло накануне в пятницу. Метчики были выброшены вечером следующего дня, в субботу.
— Значит, Барон родился 29 марта в момент последнего полнолуния. Какой день у нас завтра?
— 27 апреля.
— И нашему ребенку исполняется точно...
— Двадцать девять дней.
Фулд вздохнул. Он вдруг понял.
— Согласен. Туманный Барон завтра умрет. Я не учел этого. Моя брошюра ничего не стоит. Можете поместить некролог в Газете суши.
— Трижды идиот! — разнервничалась Баньши. — Вы не видите дальше своего носа? Вы никогда не спрашивали, где умирают метчики?
Фулд вглядывался в размытые дождем очертания башен-часовых, проплывающих мимо вагона фуникулера.
— Нет, — плаксиво ответил он.
— Они умирают здесь, в святилище. Этот серый жир, который покрывает Малую Прагу, и есть слой мертвых метчиков, друг мой милый. Именно так колледж открыл их существование.
— А это означает, что завтра...
— Барон будет так или иначе в Праге, и мы приготовим для него маленький подарок.
— Подарок?
— Прощальный. Я думала об агнце.
Фулду понадобилось несколько секунд, чтобы сообразить, что это был образ.
— Надо, чтобы характеристика жертвы была изменена... — промычал он.
— Технические детали оставляю вам. Выберите молодую жертву — железо будет лучше. Все равно — мужчину или женщину. И выбирайте того, чье исчезновение вас устроит. — Порывистый ветер сильно тряхнул вагон. Баньши вдруг забеспокоилась. — Вы звоните из кабинета?
— Да, — солгал Фулд. — Разве не слышите заглушку?
Дождь и ветер создавали нужный фон.
— А если он откажется от нашего подарка?
— Он не сможет пойти против собственной природы. А если не захочет, мы заставим его действовать.
— Завтра? — спросил Фулд.
— Ближе к ночи. Вы будете там.
Это был не вопрос, а приказ. Колдунья вела танец и приступала к исполнению последней фигуры. Фулду приходилось подчиняться ее поспешным и резким па.
— Кстати, нам известен пол ребенка, — бросила она ему приманку.
— Мальчик? — воскликнул он.
— До завтра. В шестнадцать часов. У Гектора Барнабита.
Она отключилась в момент, когда вагон въезжал в здание Министерства войны. Двери раскрылись. Фулд двинулся по красной ковровой дорожке, расстеленной по случаю его прибытия, набирая на мобильнике новый номер. Агнец, о котором он думал, ответил после третьего звонка. Три, отметил министр-сценограф. Дела налаживаются.

Цыган пришел за Сюзи Бовенс в подвал «Кафе Маленьких Женщин», что у подножия муниципального Катафалка. Тоннель от него через полкилометра подходил к большому коллектору. Там они сели в большую плоскодонку, чтобы плыть по подземной реке. По пути они обгоняли множество лодок, груженных мебелью, коробками и беглецами. Целая армия цыган ждала у выхода из коллектора под навесом карниза в двух шагах от тента, совсем не скрываясь от базельцев-зевак. Лодки пустыми уходили в сторону Катафалка за новыми грузами и людьми.
Цыган проводил Сюзи на улицу Парижа. Новое убежище колледжа, как добрый двор чудес, был шумным, веселым и пестрым. Постоянно прибывали и разгружались повозки. Аматас Лузитанус произносил заклятие легкости, когда мебель оказывалась слишком тяжелой. Отто Ванденберг пытался управлять цирком, взгромоздившись на перевернутый ящик.
— Сюзи! Вы прибыли в самый разгар работы! — крикнул он, завидев ее. — Все столы, гримуары, реторты и перегонные кубы в башню Лувра! Туда. Разберемся позже. Чем могу служить?
— Мне нужна Роберта.
— Она устраивается в... в... — Он заглянул в журнал. — «Чердак Поэтов». Вон тот дом с голубятнями. Поосторожнее с апотекарием. — Девушки тащили длинный шкаф словно таран. — Это, дети мои, очень ценная вещь.
Четыре этажа «Чердака Поэтов» были переделаны в квартиры. Все двери были нараспашку. «Моргенстерн и Роземонд устроились на самом верху, — сообщили им студенты-насмешники. — А имена пришпилены к двери». Перед дверью стоял удивительный стол, сверкавший всеми цветами радуги. Сюзи позвонила. Роберта открыла ей.
— Какой сюрприз! Входите, прошу вас.
В углу большой комнаты громоздились коробки, но уже стоял большой стол, а на канапе были набросаны подушки.
— Вам будет здесь хорошо, — сказала Сюзи.
— Трехкомнатная квартира с необычными объемами. В каминах можно зажарить быка. Наружные тосканские балки и перекрытия. Вид на Венецию, Париж, Лондон и Мехико ни с чем не сравнить. Редкое местечко... Садитесь.
Вельзевул, прятавшийся между двух подушек, ползком перебрался на колени хозяйки. Роберта подхватила его под брюхо и отбросила на пол.
— Линяет и старается всех вывалять в своей шерсти. Бич природы... — Сюзи молчала. — Значит, ваше решение принято?
— Я остаюсь. Не могу поступить иначе.
— В самом деле?
— Послезавтра Базель будет жить под тираном. Моим клиентам понадобится хороший адвокат.
Роберта улыбнулась.
— Намекаете на сиамских близнецов?
Фулд вполне способен отрубить голову одному, а смерть второго списать на отчаяние.
Храбрая малышка, подумала колдунья. Она жалела, что не познакомилась с ней лучше до отъезда из Базеля. Вельзевул не обиделся и теперь, мурлыча, терся о ноги хозяйки. Удивленная Роберта простила его. Оглянулась, проверяя, спит ли попугай на насесте и все ли его перья на месте. Почему этот ворчливый кот вдруг стал подлизываться? Она не понимала его поведения.
— Когда вы отправляетесь? — спросила Сюзи.
— Завтра вечером. Операция начнется во второй половине дня в десятке ключевых точек. Добрый совет — оставайтесь дома и устройте себе железное алиби.
— Постараюсь.
Сюзи хотела погладить кота, но тот зашипел на нее. Тогда Сюзи изобразила злобную морду пса и один раз гавкнула. Вельзевул с жалобным мяуканьем скрылся в другой комнате. Юрист вернула на очаровательное лицо серьезное выражение, хотя в ее зрачках продолжали проскакивать хищные искорки.
— Впечатляюще, — похвалила ее Роберта. — Как у вас дела с Эфиром? Есть успехи?
— Кое-какие. Поэтому я и пришла к вам. Вы знаете, мать создала центр подслушивания телефонных разговоров для будущего сопротивления?
— Отто мне говорил. Мы в любом случае будем поддерживать контакт.
— Они перехватили разговор между Фулдом и Баньши. Вот его запись.
Сюзи протянула два листка, и Роберта с интересом прочла их. Перехват переговоров между фуникулером и Малой Прагой подтверждал их сомнения по поводу отношений министра и колдуньи.
— Пленк прав — им нужен еще один труп.
— Есть еще одно, — продолжила Сюзи. — Клеман... Ну, Мартино только что звонил мне. Хотел пригласить меня в свой новый дом. С садом. Я отказалась.
— Бедняга, — хмыкнула Роберта, не зная, кого именно жалеет.
— Я не была честной по отношению к нему, — призналась Сюзи. — Он болтал о всяких банальностях. А я его исподтишка зондировала через Эфир. Когда начнешь, остановиться невозможно.
— Не извиняйтесь. Я так же веду себя по отношению к шоколадному безе.
— Я видела чувства, которые он ко мне питает, — призналась девушка.
— Мощные чувства, — осторожно намекнула колдунья.
— Хотите сказать, совсем чокнулся! Но проблема не в этом. Я ощутила его беспокойство, связанное с Туманным Бароном. И из профессионального любопытства исследовала его.
— И...
— Его ментор, Арчибальд Фулд, поручил ему миссию. Таинственный контакт с лицом, знающим Барона и готовым сдать его представителю Безопасности. Мартино поручено отправиться на встречу.
Роберта побледнела. Глянула на листки на канапе.
— Клеман... Нет, только не он, — пробормотала она, мотая головой.
— Ведь его характеристика была изменена? — осторожно спросила Сюзи.
— Мною. Перед сдачей древа.
— И у него есть метка?
Колдовское древо лежало в шкафу Роземонда. Стоило его достать и развернуть, чтобы увидеть х, который повторялся от основателя до последнего отпрыска.
Роберта была поражена.
— Значит, агнец найден, — с фатализмом произнесла Сюзи.

Предыдущая страница 18 Следующая страница


19 Эрве Жюбер

О МНОГОМ В НЕСКОЛЬКИХ СЛОВАХ

Дождь прорвал тент и водопадами заливал Исторический квартал. Эльзеар перестал созерцать вывеску «Двух саламандр» через голову приданного ему охранника, когда на кончике его носа разбилась капля воды. Он дважды повернул ключ в замочной скважине и вошел в новую таверну.
Вода снесла понтон, ведущий к пандусу, и залила главную улицу. По большому коллектору почти нельзя было пробраться. Дорога назад была практически закрыта колдунам, цыганам и их семьям.
Эльзеар оглядел зал, быстро оценив то, что еще оставалось сделать: выгравировать руны опьянения на балках; вывесить коллекцию магов по стенам; попробовать адский огонь в новой печи...
Он облокотился о стойку. В его ладони возник стакан с хвойной водкой. Друзья уходят, друзья остаются, подумал он. И решил поднять безмолвный тост за всех.
За пиратов, которые готовились к атаке. Нападения произойдут через два часа в десяти кварталах города. Грандиозное зрелище.
За цыган, которые готовились к отплытию. За Лейлу...
— Сам увидишь, как прекрасна лагуна, — сказала ему юная гадалка, чмокнув его в уголок рта своими пахнущими лесными орехами губами.
Эльзеар встретится с ней в саду на корме в момент отдания швартовов. Хотя он всю жизнь прожил на суше. И не чувствовал в себе души морского волка.
За друзей по колледжу. За Отто, который заперся в доме Никола Фламеля, как верный хранитель Книги. За Лузитануса, который сидел на какой-нибудь крыше, вопрошая небеса. За Пленка, который разместил свою коллекцию натурализованных грызунов в башне колледжа Лизье. За Роберту. За Сюзи, которая решила остаться. За Грегуара, который брал все риски на себя.
— Я знаю установки, — заявил профессор истории. — Я ведь работал на Перепись. У меня славное прошлое. — Он им гордился. — И присоединюсь к вам после саботажа машин.
Никто за столом не высказался против его планов. Только Роберта схватила Роземонда за руку и долго держала ее, не отпуская.
Таверна поднялась на несколько сантиметров. Движение волн едва ощущалось, но Эльзеар, крепко стоящий на обеих ногах, ощутил его. Он встрепенулся, ощутив привкус лагуны, и вернулся к практическим делам.
— Ты ничего не забыл? — спросил он себя. Прошел за стойку и открыл коробку. — Баварские кружки, есть. Оловянная посуда, есть. Пряности, есть.
Он что-то отложил в сторону, чтобы не забыть. Вновь перечислил взятые вещи, чувствуя, что его охватывает беспокойство.
— Пряности, есть. Урна майора Грубера... — Он открыл коробку, другую, третью. — Урна майора Грубера...
Он оглядел хаотическое нагромождение предметов в кухне. Впустую.
— Идиотина! — воскликнул он, пораженный собственной глупостью. — Прах остался наверху!

Грегуар Роземонд накрылся панцирем на выходе из «Кафе Маленьких Женщин». У него был час, чтобы добраться до коммунального здания, оставшись незамеченным метчиками. Но он хотел в последний раз глянуть на амфитеатр. Колледж колдуний был у него на пути.
Университет, как и прочий город, был в каком-то полумертвом состоянии. Роземонд не встретил ни единой живой души до ротонды с тремя спиралями рядов. Он взял белый мелок с подставки доски и начертал вопросительный знак. Столько лет, проведенных в изучении тайн, печально подумал он. И многие остались нерешенными.
Он вышел из амфитеатра и добрался до столь же пустой библиотеки Барнабита. Инверсо Данте было открыто на странице перехода. Как врата ада перед двумя путешественниками. Грегуар застыл в сомнении.
Стоит преодолеть эту дверь, дойти до склепа Гектора, добежать до обсерватории, а там...
— Пленк прав, — подтвердила Роберта. — Если ребенку не хватает одного элемента, мы не можем взять на себя риск извлечь его из матки.
Роземонд повернулся, ощутив в груди глухой гнев. Пересек университет в обратном направлении и направился к коммунальному зданию, не обращая внимания ни на дождь, ни на прохожих, которых можно было пересчитать по пальцам, ни на множество гусеничек с милиционерами, которые превращали Базель в осажденный город.
Он успокоился только на центральной площади, где еще высился мрачный эшафот. Его окружала огромная лужа черной воды, подступившей к фасадам домов. Роземонд обогнул ее и углубился в холодную и печальную торговую улицу. Светилась лишь одна витрина — витрина магазина игрушек. В ней стояли кукольный домик, стальной цирк, прекрасно изготовленный поезд. А на уровне лица Грегуара ухмылялась маска дьявола.
Роземонд толкнул дверь. Колокольчик весело звякнул. За кассой стоял мальчишка, которому не исполнилось еще и десяти лет.
— Я закрываю через пять минут, — предупредил он. — Но вы можете посмотреть.
Роземонд оглядел полки и нашел свое счастье на самом верху — на полке с плюшевыми зверьками. Он увидел бурого медведя с белым брюхом. Мальчик запросил пятнадцать талеров. Роземонд заплатил и, выйдя на улицу, ощутил, как бежит время. Пираты вступят в действие примерно через полчаса. Ему надо было выбраться из подвалов Переписи до начала атаки. Он ускорил шаг.
Оказавшись на улице бывшей таверны «Двух саламандр», он прижался к стене, покрытой предвыборными плакатами с лицом Фулда, Фулда и только Фулда. Метрах в десяти дальше размещался КПП. Три гусенички перекрывали доступ в административный квартал. Он извлек удостоверение Переписи, когда услышал тихий голосок:
— Господин Роземонд? Тс-с. Эй, Грегуар!
Голос доносился из черного, как ночь, тупика.
— Эльзеар? — Хозяин таверны вышел на свет. — Что вы здесь делаете?
— Прах майора... Я... Я забыл его в таверне, — с расстроенным видом сообщил Эльзеар, слегка заикаясь. — А они меня никогда не пропустят.
— Вы пришли сюда за прахом? Вы должны немедленно вернуться на улицу Парижа.
— Да, но майор...
— Я сам займусь майором. Дайте ключи. — Эльзеар протянул связку. — Уходите и не глазейте по сторонам, понятно?
Профессор поглядел вслед удаляющемуся массивному силуэту. Потом спокойно подошел к КПП. Милиционер внимательно изучил его пропуск.
— Я — историк, — объяснил профессор. — Работаю в отделе двусмысленных отпечатков.
Это была чистая правда. Три года назад он завел дело на некоего Палладио, единственного многовекового жителя, найденного в актах гражданского состояния, а потом передал данные Роберте, чтобы помочь ей в деле «Кадрили»* [См. «Кадриль убийц».].
— И у вас двусмысленный отпечаток, который не может подождать? — усмехнулся милиционер.
— Странностям наплевать на распорядок дня, — философски ответил Роземонд.
Милиционер вернул ему пропуск.
— Квартал оцеплен. И парни сегодня вечером нервничают. Можете проходить.
Роземонд удалился и вошел в таверну. Урна майора стояла на стойке. Он пересыпал прах в салфетку, завязал концы, чтобы получить герметичный узелок, и засунул под плащ рядом с мишкой. Профессор вышел из таверны и после десяти минут быстрого шага добрался до коммунального здания. Взбежал по ступенькам.
Охранник открыл ему. Доступ к машинам милиционерами не охранялся. Роземонд произнес заклятие, чтобы убедить охранника, что в здании нет никого, кроме него самого, и тенью проскользнул в подвалы.

Сюзи отказалась от его приглашения. У нее были свои соображения.
«Я — директор Криминального отдела, — повторял себе Мартино. — И не буду бегать всю жизнь за этой недотрогой. Если она передумает, ей придется умолять меня на коленях. И тогда узнает, как посылать меня куда подальше».
Он плыл на лодке мимо крыш затопленных зданий, затем причалил к коньку крыши с резным лебедем. Выбрался из лодки и двинулся по улице, ведущей к церкви Святого Яна Непомуцкого. Это уже была не улица, а овраг. Провалившаяся местами почва издавала странное урчание. Дома вдоль нее были готовы вот-вот обвалиться.
Химеры пражской церкви извергали потоки грязной воды. Молодой человек уклонился от них и вошел в церковь. Ни малейшего шума, если не считать свиста ветра под сводами. И слишком мало света... Он на ощупь двинулся меж столбами, боясь удариться или провалиться в яму. С этой неловкостью, прицепившейся к нему!
Он дошел до подножия лестницы, ведущей на Далиборку. Последний раз он был здесь месяц назад. Сегодня вечером взойдет новая луна со своим грузом снов, кортежем кошмаров и обещаниями полетов. Он осторожно поднялся по ступеням и застыл на последней. В башне ничего не изменилось. Аналой, отодвинутый Баньши, стоял в углу. Между ним и столом тянулась густая паутина. Ткачихи, безмолвные труженицы, продолжали свою работу.
Он протянул руку, на которой не было перстня, опасаясь, что кто-то вцепится в нее. Ощутил лунную ласку, согревшую его, и поднял руку вверх. Хрустальные голоса лунных сирен призывали:
— Сделай шаг, соединись с нами. Тебя ждут, король белой звезды.
— Нет, — простонал он. Горло его сжималось от страха.
Он, пятясь, спустился по ступеням. Спину его заливал пот. В трансепте споткнулся, но сумел удержаться на ногах. В церкви послышались шаги. Он достал револьвер и прислушался. Приближавшееся существо не пыталось прятаться. Стукач? Следователь скользнул в щель между двумя саркофагами и, прячась за столбами, пробрался к выходу, чтобы зайти в тыл противнику.
Стукач был невысоким человеком в наброшенном на плечи плаще с капюшоном. Сумка в цветочек что-то напоминала Мартино.
— Руки вверх! — приказал он, взводя свое оружие.
Человек обернулся.
— Спрячьте свою игрушку, Мартино. Иначе кого-нибудь раните.
— Моргенстерн?
Колдунья направилась к своему бывшему протеже и остановилась в двух шагах от него с вызовом в глазах. Он держал ее под прицелом.
— Только не уверяйте, что способны выстрелить в меня.
— Могу вас арестовать, — ответил он. Губы его дрожали, а разум был в смятении, — Метчики указали на ваше присутствие в Историческом квартале. Возвращайтесь туда и больше здесь не показывайтесь. Иначе мне придется сдать вас милиции.
— Понесете меня до карниза? Хватит бредить, Мартино. Фулд устроил вам ловушку. Надо уходить отсюда.
Она опустилась на колени и стала рыться в сумке.
— Не двигайтесь! — выкрикнул он на грани истерики.
На этот раз Роберта приняла угрозу всерьез.
— Я принесла вам корсет «Электрум», — тихо сказала она. — Мне его доставили сегодня утром. Он должен вам подойти.
— Корсет? А что, собственно говоря, вы здесь делаете?
— Пришла спасти вам жизнь, юный дурачок.
Мартино заколебался.
— Даю вам шанс уйти, — повторил он.
Колдунья потеряла терпение.
— Вас сюда отправил Фулд, чтобы встретить так называемого стукача?
— Вы... хотите сказать, что это вы?
— Не я, а Туманный Барон.
— Туманный Барон работает стукачом на Министерство безопасности?
Роберта ощутила облегчение, видя, что, несмотря на явный конформизм, Мартино все еще оставался порядочным человеком. Вытащила корсет и бросила ему.
— Надевайте. Вашему начальнику нужна еще одна жертва. Это вы. Скорее всего Барон слушает наш интересный разговор и...
Церковный орган издал жалобную ноту и затих.
— ... вскоре даст знать о себе, — закончила она, вглядываясь в темноту.
И в это мгновение взвыл ветер.

Грегуар Роземонд без труда добрался до машин Переписи. Обычно находившиеся под строгим наблюдением программы выполнялись автоматически. В залах не было ни души.
Манометры отстойных чанов указывали, что вскоре родится новое поколение метчиков. Роземонд забрался на мостик, проходивший над производственным конвейером, когда чаны начинали вскипать. Чистые метчики устремились к статистику, чтобы пройти тест Знания.
Роземонд обогнал их. После захода в таверну «Две саламандры» он придумал способ, как заблокировать машины. Опустился на колени и взялся за маховичок, встроенный в трубу, которая соединяла статистика с моечными машинами перед фильтрами. Повернул его на несколько оборотов.
Завыли сирены, замигали красные лампы. Роземонд продолжал вращать штурвал, ощущая невероятную радость. Величественные декорации напоминали геенну огненную. Маховичок застрял. В трубе открылся лючок.
Он извлек носовой платок с прахом майора Грубера, взял за узел, поднес к отверстию и ментальным приказом развязал его.
— Ваша очередь, майор, — сказал он.
Облачко серой пыли исчезло в трубе. Роземонд закрыл лючок, спустился с мостика и побежал к выходу. Метчики за его спиной ринулись к моечным машинам, но наткнулись на засоренные фильтры. Послышался приглушенный взрыв, зловещий скрежет. Статистик распался надвое — по стенам ударили молнии. Конвейер скорчился, как раскаленный паук. Потом с невероятным грохотом взорвался.

Он родился, чтобы служить. Чтобы служить людям и их идее справедливости.
Он сжигал, распинал, топил, расчленял, нанизывал и скармливал насекомым сложные существа. Столь же сложные, как и он. Люди всего лишь соединение разных существований, слоеный торт из разных поколений, соединенных тоненькой ниточкой крови, которая именуется мозаичным сознанием. И дело его не было завершено. По улицам Базеля ходило множество преступников. Но он подошел к концу отпущенного ему срока. Тот, кого называли Туманным Бароном, был в нескольких шагах от естественного конца.
Как и предшествовавшие ему братья, он позволил ветру унести себя в квартал Малой Праги, прекрасно сочетавшийся с идеей смерти. Нашел убежище в этом странном здании. Обосновавшись на колокольне, он ждал, разглядывая свои руки. Смерть начиналась с конечностей. А потом добиралась до желудочков его углеродного сердца.
Барон смирился, но знал, что творится в городе. Атмосфера была насыщена электрическими сигналами тревоги. Опасность. Нашествие. Нападение. Пираты. Зеленые облака затягивали муниципальный Катафалк, Дворец правосудия, центральную площадь, квартал Состоятельных, плавучий рынок... Загрязнение, Терроризм. Диверсии. Жертв не было, но милиция не знала, куда направлять силы.
Барон не шелохнулся. Он устал. Его работа завершена. Очередь других...
Самые тревожные новости доносились из коммунального здания. Он едва не отправился туда. Поколение новых метчиков было уничтожено. Дочери и сыновья, пронзенные острием шпаги. Зарезанные дети. Гекатомба. Конец мира. Месть.
Барон не пошевелился. Он устал. Его работа завершена.
Но смерть не спешила. Он решил совершить последний обход святилища и наткнулся на двух приговоренных к смерти, словно они специально явились для встречи с ним.
Женщина была той самой, которая лишила его сознания в аптеке. Мужчину он знал — бесталанный предсказатель, избежавший костра. Барон выполнял две миссии — наказание и защита. Он никогда не чувствовал столь полного согласия с собой, когда в мусоросжигателе одной рукой карал преступника, а другой защищал невиновного.
Но этот невиновный оказался не таким уж невиновным. В его крови присутствовала метка. Его характеристика позволила Барону узнать о его преступлении. И он был свободен в своих действиях, чтобы покончить с этим делом без всякого отлагательства.
Роберта Моргенстерн хотела его перехватить. Барон уклонился от укуса электрического разряда. Она вновь перешла в атаку. Ударом ноги он отбросил ее в неф.
Мужчина держал оружие. И выстрелил. Шесть раз, пока Барон без спешки изучал Мартино, чтобы понять, какое преступление тот совершил. Великим делом основателя была библиотека, самая лучшая в свое время, составление которой ему поручили властители Александрии. Его заперли в потайной комнате здания, чтобы секрет строительства умер вместе с ним. Он провинился в том, что создал шедевр.
В глазах Барона он совместился с далеким предком. Тот сидел в темнице, выкрикивая проклятия врагам на давно забытом языке. Мужчина умер, не расплатившись с долгами. Метка передавалась из поколения в поколение. Кто-то должен был ответить за его проступок.
Моргенстерн контратаковала. Барон уже успел забыть о ней. Электрический укус был ужасен. Он ощутил, как распадается, рассыпается, словно попал в сердце информационной бури, родившей его. Моргенстерн и Мартино бежали к выходу. Несмотря на боль, он собрал последние силы и в два прыжка перегородил им путь.
Он схватил мужчину двумя, четырьмя, шестью руками. У него уже не было времени казнить его, как того требовал закон. Он решил прислушаться к инстинкту и отбросить историческую истину — Барон принял свой истинный облик.
Три огромных вздутия размером с портал с множеством извивающихся щупальцев схватили Мартино и сжали его. Из метчика-титана торчала только голова молодого человека. Самый длинный бич, тонкий, как стальная нить, взметнулся к каменному своду, чтобы обрушиться вниз и срубить голову.
Смерть была близкой.
Стереть метку, устранить человеческую погань — таковы были последние мысли чудовища.
Коса безжалостно упала, как приговор без обжалования.

Роземонду не составило никакого труда выбраться в холл Переписи, но надежды покинуть здание тем же путем не было. Милиция уже примчалась и почти в упор стреляла по нему. Он бросился к первому лифту, уворачиваясь от бетонных осколков, которые свистели у него над головой. Он в любом случае собирался добраться до последнего этажа Безопасности.
Лифт высадил его на шестьдесят девятом этаже, где располагались технические службы Переписи. Три остальных лифта, набитых милиционерами, неслись вверх. Роземонд взбежал на семидесятый этаж по лестнице и стал искать министерский лифт. Он двигался по коридору Криминального отдела, когда на другом конце появились милиционеры. Он нырнул в первую же попавшуюся комнату и стер за собой дверь.
Это был зал заседаний со стеклянной крышей, световым колодцем, уходившим на крышу... Он вспрыгнул на стол, но до потолка достать не смог. Не просить же милиционера подсадить его?
В коридоре слышались выстрелы. Задрожали стены. Роземонд охватил взглядом стол, стеклянный потолок, увидел Виктора-Скелета, который наблюдал за ним из своего угла, где сидел с момента последнего выступления министра безопасности.
— Не будете ли столь любезны подать мне руку помощи? — спросил профессор истории, когда стена под ударами тяжелого оружия начала растрескиваться.
Виктор встал, вспрыгнул на стол, сцепил фаланги и помог Роземонду дотянуться до форточки. Профессор открыл ее ударом плеча, оттолкнулся от гладкого черепа скелета и оказался на стеклянном потолке. Он захлопнул форточку и принялся карабкаться по лестнице, встроенной в бетон.
Виктор вправил череп и фаланги. Уселся за стол и принялся ждать. В стене открылась брешь. Милиционеры ворвались в зал и застыли, увидев скелет. Он раскрыл руки, приветствуя их. Храбрые воины с воем бросились прочь. Впав в панику, Виктор оглянулся, и ему показалось, что он видит в тени чудовище. Он бросился за беглецами на подламывающихся берцовых костях, крича:
— Подождите меня! Не оставляйте! Я боюсь!
Но поскольку скелет был лишен голоса, слышалось лишь бессмысленное и ужасающее клацанье челюстей.

Голем вошел в обсерваторию без стука. Бледные Фулд, Баньши и Барнабит смотрели на него.
— Ну? — нетерпеливо воскликнула колдунья.
Гектор подошел к неподвижному чудовищу и ощупал глиняные ладони, потом влез на табурет и сунул ему пальцы в рот.
— Ничего.
— Как! Железа нет? — выкрикнула Баньши.
— Пиноккио остался с носом, — хмыкнул министр безопасности.
Ребенок в матке медленно вращался вокруг оси. Маленькая девочка с тонкими чертами лица. Она прижимала колени к груди, но голову держала прямо. Она поглядела на Фулда, и тот улыбнулся ей в ответ. Девочка не среагировала.
— Будет ли она жить без железа?
— Да, но какой ценой? — спросила колдунья.
— Попробуем найти еще кого-нибудь, — взмолился Барнабит. — Или что-то... Нас устроит и крупное животное.
— Охота закончилась, — заявила Баньши. — Вода уже лижет крыльцо, Гектор. Ночью ваш дом уйдет под воду.
— Зачем искать зверя в лесу, если оно уже попало в сети? — спросил министр тоном, который сразу охладил атмосферу.
Он сжимал в руке оружие, смотревшее между двух колдунов. Голем не двигался.
— Что вы делаете? — спросил Гектор, думая, что Фулд целится в Баньши.
— Беру железо там, где оно есть.
Колдунья сделала шаг в сторону. Оружие Фулда смотрело прямо на колдуна.
— Прости, Гектор, — извинилась она. — Но нам действительно нужен этот элемент. Интегрировав его, мы сможем сказать, что вы остались с нами до конца.
Щеки обманутого алхимика побагровели от гнева, но он даже не сделал попытки бежать.
— Клянусь святым Вячеславом, — воскликнул он. — Вы мне заплатите, Кармилла.
Но когда Фулд нажал на спуск, перед ним возникла коричневая масса. Он выпустил в голема всю обойму. Глиняное существо оттолкнуло его и исчезло в саду. Барнабита тоже не было.
— Чума на этого зверя, — выругался министр, вставая с пола.
На его костюме стоимостью пять тысяч талеров остались широкие следы красной глины.
— Гектор! Мы не хотим причинять вам зла! — крикнула Баньши в сторону сада.
— Весьма дипломатично, — усмехнулся Фулд, подходя к ней. — Он сейчас вернется и попросит прощения, что не закрыл за собой дверь.
— Да ну вас!
Фулд пожал плечами и ощупал зубы.
— Могли ли мы предположить, что голем спасет ему жизнь? — спросил он.
— Если бы могли все предвидеть, мы не стали бы делать дело вместе с вами.
Они с вызовом глядели друг на друга. Матка в глубине сияла призрачным светом.
— У нас по-прежнему нет железа, — напомнил он, нарочито целясь в колдунью.
В барабане оставалась еще одна пуля. И оба это знали.
— Рождение должно состояться сейчас — с железом или без него, — неумолимо продолжил он.
Она могла оторвать ему голову. Но как без голема извлечь железо?
— Отодвиньтесь, — приказала она, занимая место перед пультом управления. Индикаторы температуры были в норме. И проворчала: — Только бы ребенок был достаточно силен. Иначе...
Иначе она оторвет голову министру, чтобы разрядить нервы. Она перекрыла кран подачи питательных веществ и повернула штурвал на десять оборотов. Потом отошла от матрицы.
— Уберите оружие, оно вам больше не нужно.
Цоколь матки всосал жидкость. Ребенок закрыл глаза и сжался в комок. Когда увеличительный эффект жидкости исчез, он стал походить на комочек размером с яйцо. Баньши открыла лючок и ощупала шею ребенка.
— Сердце бьется.
Фулд присел на корточки и взял ребенка на руки. Тот был таким легким и таким холодным...
— Принесите одеяло, — сухо приказал он.
Баньши подчинилась и закутала ребенка в оделяло. Тот забился. Его глаза медленно открылись. Они были черными, бездонно черными. Рот втянул воздух в легкие. Грудь малыша поднялась.
Министр безопасности не имел отцовского опыта. И ему захотелось заткнуть уши ладонями. Но, будучи ответственным человеком, он вынес то, что надлежало вынести. Крик младенца ударил ему прямо в лицо.

Роземонд проник в логово Арчибальда Фулда и застыл, насторожив слух.
— Добро пожаловать на Землю, моя Лилит, — произнес он.
Из светового колодца и из приемной доносился шум. Но убежище министра было оборудовано, как настоящий сейф, что позволяло действовать без спешки. Он достал из-под плаща плюшевого медвежонка и прижал его к груди, потом направился к величественному столу в стиле арт-деко, который походил на громадное пресс-папье из темного дерева, придавившее кошмарную Перепись.
Его указательные пальцы бегали по крохотному белому шерстяному брюшку. Он ощущал слабое биение сердца в груди. Роземонд прислонил медвежонка к лампе на столе.
— Будь повнимательней к Лилит, — приказал он плюшевой игрушке. — Защищай ее как зеницу ока. — Медвежонок повернул к нему голову и посмотрел на него. — Я вскоре вернусь за ней. Очень скоро. И тогда ты мне понадобишься. Понял?
Тот кивнул.
— А теперь, тс-с! — сказал Роземонд, приставив к губам указательный палец.

Предыдущая страница 19 Следующая страница


Танго Дьявола 20

Медвежонок осел и вновь стал плюшевой игрушкой, купленной в базельском магазине. Роземонд глянул в окно. К городу неслись клубы дыма. Тент Исторического квартала был натянут. Малая Прага хранила свои тайны.
Глухой шум в приемной свидетельствовал, что милиционеры доставили тяжелое оружие. Крыша, вспомнил он, готовя заклятие для взрыва стекла. И надеюсь на Пишенетта, чтобы выпутаться из неприятностей. Надеяться и ждать.

Мартино спал. Его звали. Но ему не хотелось просыпаться. Его с силой дернули за нос. Он закричал от боли и вскочил на ноги.
— Ну, как голова?
Моргенстерн рассматривала его, упираясь кулаками в бедра. Ее рыжая шевелюра была растрепана. Кусками вернулись воспоминания. Материализация Барона. Чудовищное создание, душащее его в своих щупальцах, кнут...
Черная звезда, похожая на след от метеорита, тянулась от его ног к центру нефа.
— Вам не приснилось, Клеман. Барон умер.
— Умер? — переспросил он, стряхивая с пиджака клейкие серые частицы.
Следователь был с ног до головы покрыт серой пылью.
— Прекрасной смертью. Но нам есть смысл поторопиться, чтобы не присоединиться к нему.
— Что случилось?
Роберта спокойно разъяснила:
— Родился ребенок, девочка. И не просто девочка. Мощь ее первого крика вызвала сильное землетрясение. А потому церковь Святого Яна Непомуцкого вот-вот обвалится.
Мартино глядел на колдунью с глупым выражением лица.
— Что?
Со свода сорвался замковый камень и ударил по хорам церкви. Следователь понял опасность их положения, не дослушав ответа Роберты. Часть главной церкви, где располагалась Далиборка, обрушилась, подняв стену пыли.
Они выбежали наружу и понеслись по узкой улице в сторону лодки, причаленной к коньку. Мартино бежал огромными скачками. Из чрева Малой Праги поднимался глухой рев.
— Вы спасли мне жизнь, — признал он, когда опасность миновала.
Роберта немного жалела о том, что случилось. Но через час она окажется далеко от Базеля. Не стоило вновь превращаться в добрых друзей, какими они были ранее. Может, все изменится в будущем.
— Хочу попросить вас о двух вещах, — сказала Роберта.
— Да?
— Первое — высадите меня на набережной Исторического квартала.
Молодой человек запустил двигатель. Лодка довезла их до пустынного причала. Роберта выпрыгнула из лодки.
— О чем еще хотите меня попросить? — спросил он, протягивая ей сумку.
Он выглядел таким жалким — мокрый костюм, опущенные плечи. Побитая собака, да и только! В конце концов, наверное, он не изменился, сказала себе колдунья.
— Если у вас возникнет желание взлететь к Луне без остановки на последнем этаже коммунального здания, дайте мне знать, Мартино. Я с удовольствием вновь встречусь с вами. И не оставайтесь здесь в своей лодчонке, или мне придется вызволять вас из воды.
Он смотрел вслед маленькой женщине, пока она не скрылась под тентом. Потом удалился, обогнув «Савой». «Почему она собиралась извлекать меня из воды?» — думал он, направляясь к кварталу Состоятельных. Ведь викинги уже давно не окунали его в воду, когда он перебирал спиртного* [См. «Кадриль убийц».].

* * *

Фулд и Баньши стояли на крыльце обсерватории перед сплошной завесой дождя. Министр по-прежнему держал на руках ребенка, тот уже перестал плакать.
— Что будем делать, если она обожает холодный душ? — спросил он, вглядываясь в небо.
— Придется признаться, что мы потерпели провал.
Он порылся в кармане и достал мобильник. Набрал номер и прижал трубку к уху.
— Да, это я. Что? Нет, я его отключал. Говорите, пираты? Взяли мою башню приступом? — Он шумно дышал через ноздри, но сумел сохранить спокойствие. — Если они еще там, поручаю вам арестовать их... или уничтожить. Сами решите. Дайте людям свободу. Нет, нет, ничего, друг мой. Нормально. Громкоговорители все еще работают? Подключите меня.
Ветер приподнял уголок одеяла, который прикрывал личико ребенка. Министр с ужасом увидел, что из ноздрей девочки тянутся две струйки крови. Глаза ее запали, и она с трудом дышала.
— Базель вас слушает, — сообщил главный милиционер.
Фулд закрыл личико девочки и произнес свою последнюю предвыборную речь:
— Дорогие сограждане! Арчибальд Фулд, министр безопасности, обращается к вам! Я обещал, что дождь прекратится до начала следующего дня, что больше не придется бояться нового наводнения! Я исполняю наше общее пожелание. — Он вышел в сад под дождь и дошел почти до ядовитых цветов. — Приказываю стихиям оставить нас в покое с...
— Минута истины, — прошептала Баньши, стоя позади.
Прижав телефон головой к ключице, он подхватил ребенка обеими руками, дал одеялу соскользнуть с ее тельца и поднял обнаженную девочку к ледяному дождю.
— Пора!
Ребенок забился, но Фулд держал его крепко. Кровь, текущая из ноздрей, окрашивала ее животик в розовый цвет. Она издала новый вопль. И дождь внезапно перестал сыпать с неба.
— Уф! — выдохнула колдунья.
Облака убегали с кроваво-оранжевого неба. Их гнало к горизонту. Из города донесся мощный крик. Фулд передал ребенка Баньши, которая поспешила насухо вытереть девочку. Потом снова завладел мобильником. Он хохотал, как и десятки тысяч базельцев.
— Да! — крикнул он в телефон. — Да. Кончено. До завтра, друзья. До завтра, у избирательных урн.
Он отключился, не дослушав фанатичных криков радости.
— По крайней мере меня не обвинят в том, что я не сдержал обещаний, — весело воскликнул он, глядя на небо, очищенное гневным криком ребенка.
Зазвонил телефон, прервав ликование министра. Фулд не сразу включил его. Его лицо помрачнело, когда он услышал слова главного милиционера.
— Что? Вы уверены? Через сколько времени, говорите вы? — отключился и поспешно вбежал в обсерваторию. — Баньши!
Она баюкала ребенка, истощенного подвигом.
— Плотина не выдержала! — крикнул он. — Теперь на нас несется вал воды!
Колдунья преобразилась. Держа ребенка на руках, она медленно раскачивалась вперед и назад. И улыбалась младенцу, который из последних сил пытался ответить улыбкой.
— Волна? — обратилась она к ребенку. — Мы спрячемся от этой злобной в-волны. — Моя любимая Моргана! Пройдем через к-книгу дядюшки Гектора?
Она пощекотала кончик ее носа. Ребенок недоуменно глянул на нее. Потом чихнул, обрызгав одеяло кровью.
— Моргана? — переспросил Фулд, недовольный, что с ним не посоветовались. — Надеюсь, не забыли, кто ее папа? Если имя ей не понравится, она может разозлиться на вас.
Баньши устало глянула на министра.
— Моргана — прекрасное имя. Если у вас есть лучший вариант, готова вас выслушать.
— Не знаю... К примеру, мы могли бы наречь ее Администрацией?
Перепалка продолжалась в том же тоне. Они перечислили десяток имен. Лилит, сидя на коленях Баньши, решила, что жизнь будет не простой в компании этих двух людей, которые, похоже, объединились ради зла, а не добра.

— Сбрасывайте тент!
Полотно сдвинули к фанице Исторического квартала, впервые открыв базельцам, собравшимся на карнизе террасы, крыши, мельницы и сады. Презрительный свист, прекратившийся в момент чуда святого Арчибальда, возобновился с новой силой.
Королева цыган, сидевшая в позе лотоса на последнем этаже пагоды лицом к лагуне, переговаривалась с ключевыми постами с помощью семафоров, расположенных на нижних этажах. Сейчас она слушала Воду, Землю, Воздух, Огонь и Эфир, которые доносили до нее новости с этого клочка суши.
Она посмотрела на восход и увидела ребенка, который находился рядом с двумя серыми тенями. Поглядела в другую сторону и увидела Мартино, который причаливал у подножия башен квартала Состоятельных. Прямо перед ней Роберта направлялась в сад на корме. Позади, на севере и на огромной высоте, Грегуар глядел на небо, куря сигарету. С крыши коммунального здания открывался прекрасный вид. Однако профессор полагал, что время тянется бесконечно долго.
Королева-провидица открыла глаза и оглядела свой полузатопленный квартал.
— Освободить мостики! — отдала она второй приказ.
Семафоры второго этажа задвигали своими флажками. Венецианские мостики опустели — последние запоздавшие покинули их. За ее спиной раздавались крики базельцев, которые надеялись увидеть, как квартал иммифантов уходит под воду у подножия их любимого города. Стал слышен глухой рев прилива.
— Закрыть квартал!
Тысяча и один механизм, спрятанный в шарнирах фасада, пришли в движение. Здания на главной улице склеились друг с другом. Выступы вошли в ниши. Барельефы, изображавшие Уицилопочтли, впечатались в византийскую сетку Святого Марка. Статуи собора Парижской Богоматери и Версальского замка слились в объятиях. Портик Вестминстера закрылся, как устрица. Исторический квартал превратился в герметичное целое, готовое разрезать волны лагуны.
На горизонте показалась белая линия. Волна была выше, чем ожидала королева, и двигалась быстрее.
— Отдать швартовы!
Квартал покачнулся. Базельцы, думая, что видят начало крушения, зааплодировали. Королева внимательно следила за «Савоем», который должен был стать буксиром и вырвать их из ила. Плавающий дворец удалился от причала, его тросы натянулись. Рубка Виктора III, встроенная в бильярдный зал, уходила в открытое море.
Волна достигла колокольни Мюнстеркирхе, и пенный вал поглотил ее. А ведь она выступала из воды на двадцать метров.
— Каждый за себя, держитесь за что можно! — раздался четвертый приказ, чтобы хоть немного упредить хаос.
Пираты отошли от «Савоя» буквально за мгновения до удара волны. Дворец перевернулся и тут же ушел на дно. Исторический квартал поднялся, как гигантский плот. А волна продолжила бег к карнизу, где крики радости сменились криками ужаса. Люди бросились бежать, пытаясь спасти свои шкуры.
Жаль, подумала королева, с облегчением понимая, что ее плавучий город выдержал испытание приливом. Они не увидят самого прекрасного.
Ибо от изгнания Исторических городов до строительства корабля, от сближения с пиратами до саботажа плотины, от союза с колледжем до этого нового старта все укладывалось в одно слово. Великая жрица встала, раскинула руки и дала сигнал к отплытию:
— Вайе!
Три цыгана с шестого по восьмой этаж взмахнули флажками с трех сторон пагоды. Мельницы развернулись в сторону карниза, на который обрушилась волна. Завертелись крылья, набирая все большую скорость. Королева ощутила, как могучий порыв потащил квартал вперед к бреши в плотине. Они быстро набирали скорость. Позади них образовался пенный след. Базель растаял вдали.
Стоя на носу, Эльзеар Штруддль опасно наклонялся над водой — его руки были раскинуты крестом, а маленькая Лейла держала его за брюхо, чтобы он не упал. Он кричал во всю глотку, опьянев от радости и скорости:
— Ого-го-го-го! Мы — цари мира! Мы — хозяева Вселенной!

* * *

— Чем занят Эрнст? — нервничал Роземонд, гася окурок третьей сигареты и развеивая пепел над Базелем.
Исторический квартал уже поднял якоря, а он ничего не видел. Наконец до его ушей донесся характерный рев. Из-за Черной горы появился Альбатрос и понесся к нему. Грегуару казалось, что он движется слишком медленно.
Дверь на крышу трещала под ударами. На крыше появились первые милиционеры, стрелявшие наугад. Но нос корабля уже скользил вдоль одной из сторон коммунального здания. Роземонд разбежался, прыгнул в пустоту и мягко приземлился на палубу летающего судна. Когда он добрался до рубки, башня Безопасности была далеко позади.
— Я вас заждался, — ворчливо сказал он Пишенетту.
— Альбатрос, представьте себе, был под охраной. И аккумуляторы наполовину разряжены. К тому же я не привык водить такой осадный танк... Куда теперь? Следуем за цыганами? Пиратами?
Роземонд подошел к ограждению и глянул на лагуну, стелившуюся в трехстах метрах под ними. Исторический квартал преодолевал брешь в плотине и выходил на простор моря. Подводная лодка виднелась под ним в виде черного веретена.
— Держите курс. Мы отыщем пристанище в ближайшем порту суши. Потом вернемся в Базель.
— Что?
— С нами должна отправиться еще одна крохотная персона.
— Ничего себе! — бросил разъяренный Пишенетт. — Возвращаться в Базель за крохотной персоной! Вы излишне человечны!
Роземонд положил руку на плечо писателя. Перед Пишенеттом пронеслись образы, способные напугать даже чудище, и он тут же углубился в карты, чтобы найти ближайший порт, где им следовало остановиться.

ЭПИЛОГ

Цыгане нашли приют в свободном порту Валломбрез в регионе, который когда-то назывался Тосканой. Высокие холмы, покрытые кипарисами и оливами, выделялись на фоне лазурного неба. Отто Ванденберг и Роберта Моргенстерн гуляли в саду. В воздухе бились разноцветные ленты на майских деревьях.
— Полагаю, у вас солидные улики, чтобы выдвигать подобные обвинения, Роберта. Чума! Дело будет не простым.
— Читайте. Вам станет яснее.
Роберта протянула ему дневник майора Грубера, раскрытый на нужной странице, и отошла к балюстраде. Виктор III Луи Ренара стоял рядом на рейде. Подлодка его брата стояла в сухом доке. Пираты работали, распевая песенку, хорошо знакомую колдунье. Но ветер и расстояние мешали узнать мелодию. Отто подошел к ней и молча вернул дневник.
— Арчибальд Фулд, послав майора Грубера в Мехико, чтобы устроить западню графу Палладио, дал ему приказ доставить генетический код Дьявола. Грубер подобрал окурок, пропитанный слюной. И больше никогда не слышал о нем. Об этом он и говорит. Странное совпадение, не так ли?
— Дневник был частью наследия?
— Да и нет. Он находился в доме. Его нашел Мишо, когда искал копии досье на улице Мимоз.
— Они осуществили роды ребенка дьявола... — пробормотал Ванденберг, пощипывая бородку.
— Вы видели его могущество? Небеса повиновались ему. Эфир стоит на ушах после того, как Фулд якобы остановил дождь. Сюзи в смятении, но уверена в одном — в мир явилось исключительное существо. Я полагаю, за всем этим беспорядком стоит ребенок. Могу поспорить на свое пончо.
— Никогда не делайте этого. Вы перестанете быть самой собой, — Отто скривился. — Фулд и Баньши затеяли игры с адским огнем, и результаты не замедлили сказаться. Получить девяносто девять процентов голосов... Макиавелли может отдыхать.
Они прошли по аллее пальм, высаженных накануне цыганскими пейзажистами.
— Вы думаете о Грегуаре, — догадался ректор. — Не беспокойтесь за него. Королева видела его отлет.
— Но не видела его возвращения.
— У этого человека невероятный потенциал. И если есть среди нас специалист по Дьяволу, то это наш профессор истории. Он приедет к нам только из профессиональной честности. Ладно. Мне пора. Отцы-бенедиктинцы выразили пожелание попытать шанс с Книгой. Они ждут меня в Большом Коньке. Представьте себе избранника в сутане!
Ванденберг фыркнул и оставил Роберту с ее мыслями. Она завернулась в пончо и спустилась на набережную Исторического квартала. На Виктор III готовилась отплыть лодка. Колдунья попросила захватить ее. Лодка пересекла рейд, и Роберта поднялась на борт подлодки, которую красили пираты. Никто не обратил на нее внимания.
Роберта ощутила окарину в кармане. Она не играла на ней с момента пребывания на муниципальной каторге. В такой дали от Базеля она не надеялась отыскать своего ежа-телепата.
Один из пиратов пел, покрывая корпус судна суриком.
Роберта нахмурилась. Удивительно, что этот парень напевает мелодию битлов, сказала она себе. С другой стороны рубки запел другой пират, и тоже о желтой подлодке.
Роберта сделала шаг вперед, пытаясь не запутаться в пончо. Третий пират красил трубу перископа. Четвертый голос доносился из рубки.
— Скажите мне, что я сплю, — пробормотала колдунья.
Спустилась к рубку управления, остановилась, прислушалась. Песня доносилась с кормы лодки.
— Простите, простите, — извинилась она, бросаясь на голос, чтобы не утерять нить Ариадны.
Она пробежала мимо кока, который напевал припев. Еще дальше юнга стучал разводным ключом по трубам.
Пираты замолчали, а Роберта возликовала.
— Ганс-Фридрих! — закричала она, узнав мысль ежа.
Ей уже не были нужны битлы и их желтая подлодка. Еж-телепат вел ее словно маяк. Она нырнула в чрево судна, добралась до отделения главного вала, где было теплее всего. За ее спиной весь экипаж пел.
Она отыскала ежа в углу, где складывали тряпки. Он задрожал от удовольствия, когда она прижала его к себе.
— Ганс-Фридрих! Крошка! Мне тебя так не хватало.
Она подхватила Густавсона под лапки и поднесла к лицу. Он был таким хрупким и обеспокоенным.
— Мог все же дать знать о себе. Я вся извелась. — Она выслушала ответ ежа. — Не мог поступить иначе? Почему не мог сделать иначе?
Еж объяснил. Роберта вытаращила глаза. Присела, поставила счастливого папу на пол и осторожно приподняла тряпки, которые накрывали потомство. Восемь ежат прижимались к мамаше, которая сухо поздоровалась с предыдущей хозяйкой мужа.
— Куча Густавсят, — вздохнула она. Чмокнула в нос родителей. — Браво. Вы славно поработали.
Подлодку охватило настоящее безумие. Половина пиратов орали во весь голос про желтую подводную лодку.
Остальные, используя все средства в качестве ударных, отбивали ритм:
— Пум, та-пум, та-пум, та-пум...
— Мой малыш Ганс-Фридрих, полагаю, они отстают на четверть такта, — сказала Роберта, нахмурившись.
Достала окарину, протерла о пончо и поднесла к губам.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОДНО СЕРДЦЕ, ОДНА ДУША (Страница 1)
  • ЧТО ТАКОЕ ХОРОШО И ЧТО ТАКОЕ ПЛОХО (Страница 1)
  • СМЕРТЬ ТЫСЯЧЕЛИКАЯ (Страница 2)
  • УНЕСЕННЫЙ ВЕТРОМ (Страница 3)
  • ОТМЕТИТЬ ЧЕРНЫМ КАМНЕМ (Страница 4)
  • ТАК ПРИБЫВАЮТ НА НЕБЕСА (Страница 5)
  • БОГИ ЛЮБЯТ НЕЧЕТНЫЕ ЧИСЛА (Страница 6)
  • ЛЮБАЯ НЕИЗВЕСТНАЯ ОПАСНОСТЬ УЖАСНА (Страница 8)
  • О ВЕЩАХ, КОТОРЫЕ МОЖНО ЗНАТЬ, И О КОЕ-КАКИХ ДРУГИХ (Страница 9)
  • НАКАЗАНИЕ, ПРИХРАМЫВАЯ, СЛЕДУЕТ ЗА ПРЕСТУПЛЕНИЕМ (Страница 11)
  • ЗМЕЯ ПОД ТРАВОЙ (Страница 13)
  • ЧТО И ТРЕБОВАЛОСЬ ДОКАЗАТЬ (Страница 15)
  • ПЬЕСА СЫГРАНА (Страница 17)
  • О МНОГОМ В НЕСКОЛЬКИХ СЛОВАХ (Страница 19)
  • ЭПИЛОГ (Страница 20)


Эрве Жюбер

Танго Дьявола

Цикл: "Криминальный отдел" - 2

 Читать книгу

Аннотация

Кровавый царь Монтесума... «Королева отравительниц» Ла Вуазен... Интриган и великий маг граф Палладио... И — Джек-Потрошитель? Нет. Джек-Потрошительница!!! Каждый из них некогда заключил договор с Князем Тьмы... Каждый из них КРАЙНЕ недоволен тем, КАК ИМЕННО Дьявол выполняет условия сделки, — и желает призвать мошенника к ответу. Так образуется «очаровательная» КАДРИЛЬ УБИЙЦ. Так начинается один из самых изящных фантастических детективов последнего десятилетия!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel