Эрве Жюбер - Самба "Шабаш"

1 Эрве Жюбер

ГЛАВА 1

В свете полной луны башни и островерхие крыши Лиденбурга походили на окаменевшие от времени трубы органа. Гидросамолеты «Пеликан», корветы и роскошные яхты собирались со всех уголков лагуны. Кармилла Баньши выбрала эту ночь для своего ежегодного великого колдовского шабаша. И сегодня вечером у нее были причины считать себя довольной.
Последние гости толпились на причале. Бальный зал кишел людьми. На ее призыв ответили все любители черной магии. А самое важное — прибыли четыре хранителя главных святилищ. И через несколько минут Баньши представит им ребенка.
Она собиралась покинуть свой пост на верху монументальной лестницы, когда ее внимание привлекла пара гостей у нижних ступеней. На мужчине был жилет — бутылочно-зеленого цвета с пуговицами из слоновой кости, синие рейтузы и сандалии из желтой кожи. Его спутница красовалась в бальном платье. Их лица не вызывали у Баньши никаких воспоминаний. Но она была уверена, что уже где-то с ними встречалась.
— Добро пожаловать во дворец Лиденбург, — произнесла она, снедаемая любопытством, когда они поднялись наверх.
— Кармилла! — воскликнул мужчина хриплым голосом. Схватил колдунью за плечи и расцеловал в обе щеки. — Как вы подросли! Не так давно вы были ростом вот с это.
И указал на шест полметра высотой и весом в три фунта.
— Ну что ты, Грегор! — рассмеялась его спутница. — Кармилла не может помнить вас. Она была младенцем! — Женщина сделала вид, что целует колдунью, но их щеки едва соприкоснулись. — Анастасия и Грегор Батори. Из Брашова.
— Вы прибыли с Карпат? — догадалась Баньши. — Для Лиденбурга большая честь принимать бессмертных воевод.
Потомки вампиров всегда избегали ее сборищ. Решительно, шабаш этого года надо будет отметить особой церемонией.
— Чувствуйте себя как дома, — объявила она, провожая их во дворец. — Мне надо еще кое с чем разобраться, но вскоре мы увидимся.
Батори под ручку пересекли вестибюль, застыли на пороге огромного бального зала и со знанием дела оценили царящую в нем светскую суматоху.
— Не знаю, как вы, Анастасия, но это путешествие вызвало у меня адскую жажду, — процедил мужчина, созерцая толпу.
— Я бы сказала сильнее, Грегор, волчий голод.

— Да, моя Морганочка, сейчас все будет. Папочка Фулд ищет красивую пижамку с тыквочками. Где же она? Только не говори, что в грязном белье? А, вот она!
Младенец с прилежанием сосал пальчики на ножке. Фулд извлек ложку изо рта Морганы и вступил в непосильную борьбу с ней, пытаясь натянуть на девочку пижаму, рассчитанную на ребенка шести-девяти месяцев. Малышка обладала невиданной силой. В конце концов она позволила справиться с собой. Баньши ворвалась в спальню, когда Фулд застегивал последнюю кнопку, и схватила ребенка.
— Она готова к великому экзамену?
— Я только-только переодел ее. Но она не спала после обеда. Лучше было бы не утомлять ее. Иначе у нее опять начнется отит.
— Послушать вас, вы, Арчи, укладываете ее не в инкубатор, а держите в монастыре! Хранители четырех главных святилищ специально явились, чтобы познакомиться с нею. И ждут нас в бельведере. Или вы хотите от всего отказаться? Арчинушка прав, любимая моя дьяволюшечка. У тебя личико словно из папье-маше. — И вдруг рявкнула: — Она получила свое железо?
— А как же...
— Тогда нет причин заставлять ждать важных гостей. Баньши поспешно вышла из спальни вместе с ребенком.
Фулд затравленно огляделся. Колыбель, занавеска, ящик с игрушками и крашеный комод едва привносили веселую нотку в холодную, серую комнату, где разместили Моргану.
— Неудивительно, что она капризничает, — пробормотал он, снимая с вешалки крохотное красное пальтецо. И, перепрыгивая через четыре ступени, взбежал по лестнице — Моргана плакала.
Плюшевый мишка, забытый на пеленальном столе, насторожил ушко, поднял одну лапу, потом встал. Огляделся. Убедившись, что путь свободен, спрыгнул со стола и засеменил к приоткрытой двери. Прислушался. Ни шороха. Разбежался и вскочил на поручни винтовой лестницы. Лег на брюхо и глазками из черного пластика вгляделся в пустоту.
Через каждые десять ступеней за лестницей наблюдали латы-стражи. Тридцатью метрами ниже, в самом низу лестницы, из горшка тянулось зеленое растение. Незамеченным спуститься не удастся... Он вновь услышал призыв. Его настоятельно звали в бальный зал. Времени на раздумье не было. Надо было идти. Плюшевый мишка встал на поручень, прикинул, как зацепиться за растение, и сиганул вниз, раскинув в стороны все четыре лапы.

Пламя факелов, окружавших бельведер, билось разноцветными сполохами, бросая отсветы на хранителей. Самый стройный, высокий и худощавый мужчина во фраке, чью грудь обтягивал красный шелковый корсет, беседовал с собратом, одетым в стянутые шнурками шкуры. Невысокая толстушка во вдовьем платье и с вуалью, затенявшей лицо, прислушивалась к их беседе и время от времени согласно кивала. А пигмей в простой набедренной повязке и с заброшенным за спину мешком на одной ножке прыгал на закраине бельведера.
— Допрыгаетесь до беды, — предупредил его мужчина во фраке.
Пигмей замахал руками и опрокинулся на спину. Вдова пронзительно завопила. Мужчина в шкурах осклабился. Но пигмей отпрыгнул от края, подошел к ним и взял бокал с шампанским, который ему протянули.
— Смерть однажды настигнет вас! — пообещала вдова.
— Смерть? — Пигмей подмигнул ей. — Смерть не умеет бегать так быстро, как Тагуку, горный прыгун и укротитель ветра.
И в подтверждение своих слов обежал троицу, разбрызгивая шампанское.
— Бернар не смогла прибыть? — спросил мужчина в шкурах.
Он упоминал о хранительнице дельфского святилища, которая получила это актерское прозвище из любви к мелодраматическим эффектам и почти постоянного выражения экстаза на лице.
— Она проходит курс реабилитации. Последнее публичное предсказание обезножило ее, — сообщил мужчина во фраке.
— Ничто не мешало прибыть Карнутам, — проворчала вдова, слегка приподнимая вуаль, чтобы отпить глоток шампанского. — А ответь на приглашение хранитель Жантар Мантара, мы были бы в полном сборе.
— Почти в полном, — поправил ее мужчина во фраке. Они замолчали, заметив, как Баньши открыла дверь в бельведер и направилась к ним. На ее руках сидела Моргана.
— Уоллес, — произнесла она, склонившись перед мужчиной во фраке.
Хранитель святилища факиров не ответил на приветствие колдуньи. Она повернулась к мужчине в шкурах.
— Мессир Гарнье. Я столько слышала о вас...
Глаза человека-волка на мгновение превратились в серебряные луны, потом опять стали человеческими.
— Леди Винчестер, — продолжила Баньши. Хранительница призраков подняла вуаль.
— Тагуку.
Пигмей, хранитель фетишей, услышав свое имя, исполнил нечто вроде танца эпилептика.
— Благодарю вас за то, что откликнулись на мое приглашение. Надеюсь, путешествие было не слишком утомительным?
— Обойдемся без лишних слов, — ответил Уоллес. — Мы воспользовались вашим приглашением, чтобы потребовать от вас отчета, Кармилла Баньши. Святилище Малой Праги было уничтожено, а за него отвечали вы.
— Равновесие нарушено, — поддержала его Винчестер.
— Нас теперь не восемь, а семь, — продолжил Гарнье, бросив свой бокал через край бельведера.
Тагуку, сидевший в позе лотоса на краю бездны, с восхищением проследил за падением бокала. Моргана, которой надоела неподвижность, стала вырываться из рук побледневшей ведьмы.
— Малую Прагу разрушил прилив, — бросила она в свою защиту. — И хранителем был Барнабит. А вовсе не я.
— Его тело было найдено? — поинтересовалась хранительница призраков.
— Насколько я знаю, нет, — огрызнулась Баньши, пытаясь скрыть нетерпение.
Появился Фулд. Он хотел надеть пальтишко на Моргану. Но не осмеливался прервать разговор на высшем уровне. Он до сих пор побаивался колдовства и его носителей.
— Я крайне сожалею об исчезновении Малой Праги, — вновь заговорила Баньши. — Мы потеряли одно святилище. Но выиграли, заполучив ребенка. Крохотное существо, которое я теперь хочу представить вам.
— Значит, это и есть чудо-зверюшка, — пробормотал Уоллес. — Что в ней такого необычного? В вашем послании о ней не говорилось.
Малышка, ощутив, что все глаза повернулись к ней, внимательно оглядела хранителей одного за другим.
— Что в ней такого необычного? — Баньши сделала глубокий вдох. — Моргана, представляю тебя хранителям четырех святилищ главной магии. Хранители, представляю вам Моргану, дочь Дьявола.

Плотная, пестрая толпа ходила от одного накрытого стола к другому. Бальный зал освещали шестьсот шестьдесят шесть свечей. Оркестр играл древние мелодии. Здесь было принято обращаться на «вы», есть на серебре, а слуги неизменно носили ливреи... Исключительно доброжелательная атмосфера была далека от того, что предполагала Анастасия Батори о сборище, организованном ниспровергательницей порядка Кармиллой Баньши.
— Эти маленькие черные печенья, — шепнула она на ухо спутнику, — и есть шабашные просвиры?
— Обычные трюфеля, дорогуша, — просветил он ее. — Наилучшего качества.
— А вот тот толстяк? Он, случаем, пьет не кровь?
— Скорее «Кровавую Мэри».
— Можно подумать, мы на посольском приеме! Все эти люди! Кто они? Откуда прибыли? Ни одного знакомого лица.
— Колдовство не ограничивается Базелем. А Баньши любезно предоставила «Пеликаны» в распоряжение приглашенных. Быть может, этот раут и нельзя назвать сатанинским. Но он организован с планетарным размахом.
— Маски, во всяком случае, потрясающи. — Она растерла щеки, чтобы они раскраснелись. Она была в недоумении.
Еще несколько часов Роберте Моргенстерн предстояло носить очаровательную мордашку двадцатилетней цыганки. Пока не минует полночь и не забрезжит заря. Она качнула бедрами и в страстном порыве прижалась к своему кавалеру.
— Скажите, что любите меня, — приказала она, не забывая о балканском акценте.
— Не забывайте, что свое лицо мне одолжил некий францисканец из Валломбреза. Эти уста произносили обет безбрачия.
— Но все остальное принадлежит вам! — напомнила неукротимая цыганка.
— Давайте выйдем, — внезапно предложил Грегуар Роземонд.
Они вышли на террасу. Лжемонах критически оглядел свою спутницу.
— Что? — рявкнула она, чтобы положить конец этому пристальному разглядыванию.
— Не могли выбрать наряд попроще? Как только ее возьмете, не тяните.
Роберта выбрала для бала обшитое гипюром платье из фиолетово-красного атласа. По бокам его были пришиты два приспособления из слоновой кости. Колдунья убедилась, что за ними никто не наблюдает, схватилась за приспособления и дернула. Платье колоколом взлетело вверх, открыв полные ножки. Когда приспособления вернулись в прежнее положение, подол опустился.
— Открыто, закрыто, открыто, закрыто, — пропела она, продолжая демонстрацию. — Это называется парижскими тайниками. Поверьте, они окажутся полезными.
— Если вы утверждаете...
Бокал из-под шампанского, выброшенный из окна, разбился о каменный пол в нескольких шагах от них. Роберта глянула в сторону бельведера, окруженного пылающими факелами.
— Пираты всплывут через четверть часа, — напомнил Грегуар, бросив взгляд на часы. — Повторим еще раз. Вы следуете за своим проводником. Похищаете ребенка. Присоединяетесь ко мне в бальном зале. А я займусь отвлекающими маневрами. — Он вдруг заколебался. — Не стоило втягивать вас в эту авантюру.
— Тогда не стоило прятаться за маской Валломбреза и делиться со мной своими планами. В любом случае и речи не могло идти, чтобы я отпустила вас на этот бал без сопровождения. Здесь немало таких, кто может втюриться в вампира вашей закалки. Кстати, а в чем будут состоять ваши отвлекающие маневры?
— Я раздую огонь под котлом Баньши.
— Правда? Тогда советую вам начать с изменения звуковой атмосферы.
Она прошептала что-то на ухо Грегуару.
— Вы же так не думаете? — воскликнул он.
— Поверьте мне. Северные страны дали нам кучу прекрасных вещей, в том числе корсет «Боди-Перфект», — она звучно шлепнула себя по животу, — и группу «АББА». Если от «Джимми! Джимми! Джимми!» температура не начнет быстро подниматься, я перестану зваться Робертой Моргенстерн.
Они подошли к столу с печеньем. Из-под скатерти показалась плюшевая лапка и потянула Грегуара за рейтузы. Он присел на корточки. Роберта тоже.
— Какая прелесть! — воскликнула колдунья, увидев плюшевого мишку.
Мишка почесал у себя за ухом, быть может, благодаря за комплимент.
— И он живой?
— Ваш проводник, — представил его Грегуар. Плюшевый зверек прыгнул на руки колдунье и прижался к ней. — Предупреждаю, он обожает ласку.
Роберта выпрямилась, смущенная тем, что в своем возрасте нянчится с игрушкой. Гости бросали на нее насмешливые взгляды.
— Хорошо. Куда идем?
Лапка мишки указала на внутренние помещения дворца. Роберта послушно двинулась в указанном направлении.

— Значит, вы просто клонировали Дьявола.
— Мы способствовали рождению дочери, которую он всегда мечтал иметь, — поправила Баньши.
— Из частички генетического кода, добытого во время его последнего появления, — продолжил Фулд, воспользовавшись случаем, чтобы подойти и надеть на ребенка пальтишко.
— Зачатие прошло по всем правилам, — продолжила Баньши. — И младенец совершил первое чудо, издав первый крик, но об этом вы, вероятно, знаете.
Уоллес знаком показал, что хочет подержать ребенка. Баньши неохотно передала ему девочку. Маг уставился в глубину черных глаз, которые, не мигая, вперились в него. Их цвет напоминал о мраке подводных глубин южных морей.
— Дочь Дьявола... Где уверенность, что твоя приемная мать не плетет нам небылицы?
— Проверьте ее, — предложила колдунья.
— Проверить... Просто необходимо. Леди Винчестер, не хотите начать?
Вдова без особой нежности подхватила ребенка, но держала его на вытянутых руках, словно нечто дурно пахнущее.
— Младенец, — в ярости прошипела она. — Проделать весь этот путь ради какого-то младенца!
Ее вуаль поднялась, открыв облик королевы Виктории. Лицо Сары Винчестер, хозяйки призраков, умершей несколько веков назад, внезапно растрескалось, покрылось червями и мгновенно рассыпалось в прах. Младенец прокомментировал кошмарное видение звучным «Га!» — этим все закончилось.
— То же, что пугать гремучую змею, — прохрипела вдова, опуская вуаль.
И передала девочку Тагуку. Но пигмей тут же перебросил ее на руки Уоллеса, сказав:
— Тапу! Ребенок many !
— Под защитой? — перевел Уоллес. — Попробуем другое.
Положил девочку к ногам, а рядом поставил свой цилиндр. Ребенок схватил его, обследовал и вывернул, продолжая осмотр. Из цилиндра выпрыгнул кролик. Еще один. Третий.
— Из девочки получится превосходная ассистентка, — признал Уоллес, хватая цилиндр. Постучал по нему, чтобы избавиться от кучи удивленных крольчат. — Леди Винчестер ее не пугает, а наш друг Тагуку боится. Пусть. Но разве это подтверждает, что она дочь Дьявола?
— Быть может, Гарнье поможет разрешить сей деликатный вопрос, — предложила колдунья.
Уоллес кивнул, поглядел на младенца, сидящего среди десятка белых кроликов. Гарнье, стоя в отдалении, шумно дышал, жадно разглядывая человечье рагу.
— Что вы делаете? — забеспокоился Фулд, видя, что Винчестер, Тагуку и Уоллес отошли в сторону, оставив бельведер в распоряжении девочки и оборотня.
— Только шевельните пальцем, и он сожрет вас на второе, — прошипела Баньши на ухо Фулду.
Гарнье кружился вокруг ребенка. Шнурки одежды развязались, и шкуры упали к его ногам. Нос вытянулся, превратившись в морду. Уши встали торчком, а клыки заострились. Огромный серый волк упал на четыре лапы, взвыл на невидимую луну и приблизился к аппетитной крошке, которая вдруг замолчала.

Они оставили празднество за спиной. Плюшевый мишка попросился на пол и побежал к подножию лестницы. Роберта присоединилась к нему под укрытием зеленых растений. Мишка порылся в горшке и извлек из земли плоский длинный предмет. Арбалет, догадалась колдунья. Вместе с оружием были спрятаны болт и моток веревки.
Мишка привязал веревку к болту, зарядил им арбалет, взвел и направил к вершине винтовой лестницы. Болт со свистом сорвался с тетивы и пятьюдесятью метрами выше вонзился в балку. Мишка обвязал веревку вокруг талии Роберты и затянул ее. Потом начал подъем по веревке. Колдунья удивилась, с какой невероятной скоростью он исчез в вышине, держа ноги уголком, как заправский гимнаст.
— Этому плюшевому супермишке энергии не занимать, — проворчала она. — Но если он рассчитывает, что я стану карабкаться, как альпинист, он попадет лапой в...
Веревка внезапно натянулась, прервав ее монолог. Роберту подняли вверх несколькими резкими рывками под невозмутимым и немигающим взглядом лат-часовых. Кармилла Баньши поручила им наблюдать за ступеньками. А не за тем, что происходит вне их.

Гарнье не смог ничего сделать. Ему достаточно было один раз щелкнуть челюстями, но их словно свело. Такое фиаско случилось с ним впервые. Он завязал шкуры — его лицо выражало отчаяние. Баньши подняла ребенка, не обращая внимания на разъяренные взгляды Фулда. Уоллес, Винчестер и Тагуку застыли в свете факелов и размышляли.
— Гарнье смог по достоинству оценить истинное могущество Морганы, — усмехнулась Баньши. — Она больше, чем дочь Дьявола. Она способна воплощать в реальность наши мечты, призвать к порядку того, кто нас покинул.
И как бы иллюстрируя свои слова, Баньши подошла к балюстраде, крепко прижимая к себе ребенка. Прищурившись, она впитала в себя энергию девочки и царственным жестом обрушила на лагуну полярный холод. Следуя движению ее руки, поверхность воды покрывалась коркой льда. Треск был нереальным. Находившиеся на террасе гости, спасаясь от внезапного и необъяснимого холода, ринулись внутрь помещения.
— Что вы хотите? — спросил Уоллес, когда демонстрация могущества закончилась.
— Хочу полного и окончательного присоединения к моим планам. Хочу восстановить черную магию в ее античном великолепии.
Заинтересованная вдова подошла ближе.
— С какой целью? — продолжал настаивать маг Уоллес.
— Я вызову отца этого ребенка на будущую Вальпургиеву ночь. Чем сильнее мы будем, тем с большим уважением он отнесется к нам.
— А если мы не последуем за вами?
Баньши улыбнулась. Она знала, что убедить мага будет труднее всего. Ребенок расплакался и забился в ее руках. Фулд принюхался.
— Малышка обкакалась, Арчи? Отправляйтесь и быстро переоденьте ее, а мы пока поговорим, как взрослые.
Муницип покинул бельведер с девочкой на руках, пытаясь успокоить ее. Хранители молчали. Гарнье в отдалении оправлялся от неудачи, дожирая последнего кролика, выпущенного из цилиндра. Он не утолил его голода, как и предыдущие зверьки.
— Лилит! — воскликнул Тагуку. Все вздрогнули от его вопля.
— Что? — спросила Баньши.
— Ребенок сказать — мое имя есть Лилит, а не Моргана.

Праздник превратился в буйное сборище. Северная группа, которую посоветовала использовать Роберта, сделала нужное дело. А поскольку от внезапного мороза пришлось закрыть все двери и окна, бальный зал быстро превратился в пекло. Слуги отступили к запасным выходам, подальше от сборища демонов. Но Грегуар Роземонд уже успел наложить крохотные соломоновы печати на все выходы, кроме одного. Сегодня вечером из зала смогут выбраться лишь посвященные.
Он стоял у громадного окна и наблюдал через анфиладу распахнутых дверей за зеленым растением у подножия винтовой лестницы. Его часы показывали без пяти минут полночь. Вскоре на сцене появятся пираты.
— Что она делает? — вслух произнес он.
Он не боялся, что его услышат: группа на сцене заиграла яростное «Ватерлоо».

Арчибальд Фулд не раз оборачивался на лестнице, испытывая неприятное ощущение, что за ним наблюдают. Ему удалось добраться до ванной в детской, где он и заперся. Он включил дополнительный обогрев и дождался, пока помещение согреется. Потом расстегнул костюмчик Лилит и снял его.
— О-ля-ля, — всполошился он.
Напустил в таз теплой воды, смочил губку и обмыл младенческие ягодицы.
— Ну, вот! Большой какашкой меньше! — произнес он, бросая грязный ком в мусоросборник, и одел Лилит во все чистое. — Сделайте то, сделайте сё, — просюсюкал он, застегивая кнопки. — Баньши так умна, что не въезжает, не так ли? На что ты уставилась?
Младенец не сводил завороженного взгляда с точки над левым плечом Фулда.
— Приятель с потолка? Новый друг из восьмого измерения? И где же этот злюка-пришелец?
Фулд проследил за взглядом девочки. И вначале увидел плюшевого мишку, сидящего на бортике ванны и строившего ему гримасы. А потом подружку, а не дружка, к которой, лепеча, Лилит тянула пухлые ручонки.
Роберта сбросила маску цыганки. Она пряталась в углу потолка, как летучая мышь, опустив голову вниз.
Колдунья спланировала на пол и встала на ноги, потом церемонно поздоровалась с лишившимся дара речи Арчибальдом Фулдом.
— Ваша муниципальная грандиозность, — прошептала она.

Сколько же надо времени, чтобы переодеть ее? Баньши терзалась от нетерпения.
Хранители святилищ громогласно обсуждали случившееся в бельведере. Похоже, они разошлись во мнениях. Кармилла удалилась, чтобы посмотреть, что делает Фулд. Дверь спальни была распахнута. Из ванной доносились стоны. Она с ворчанием вошла. Помещение было пустым.
— Я здесь, Кармилла, — послышался блеющий голос. Висящий под потолком Арчибальд извивался, пытаясь дотянуться до рукомойника. Лилит исчезла.
— Где она? — спросила пиковая дама висящего вверх ногами слугу.
— Мор... Моргенстерн, — выдавил Фулд.
— Роберта? Роберта похитила нашего ребенка? Баньши вихрем вылетела из ванной. Развалившийся на куски латы-часовой валялся на ступеньках двумя пролетами ниже. Как Моргенстерн удалось проникнуть во дворец? Баньши лично встречала гостей...
— Глаза, — вспомнила она, подумав об Анастасии Батори. — А второй был... Клянусь ногой козла!
Она набрала на мобильнике номер Центральной охраны. Трубку сняли.
— Арестуйте Батори из Брашова, мужчину и женщину! — приказала она. — Они не должны покинуть дворец!
Отключила телефон и сбежала вниз по лестнице.
— Кармилла! — послышался за ее спиной плаксивый голос.
Не замедляя бега, Кармилла щелкнула пальцами. Этажом выше послышался шум упавшего тела и звон рукомойника, о который оно болезненно ударилось.

— Наконец-то, — вздохнул Роземонд и побледнел. — Но... Лилит не с вами?
Щеки Роберты горели, как наливные яблочки. Она дернула за приспособление из слоновой кости, и парижские тайники открыли Лилит — та, крепко прижимая к себе плюшевого мишку, сопела в своеобразной люльке у нее на животе.
— Спит, — восхитился Роземонд.
— В этот час спят все дети, — наставительно напомнила Роберта, опуская платье.
В бальном зале северную группу сменил оркестр, играющий вальсы. Сотня раскаленных добела пар метались взад и вперед. Среди развевающихся шелков носились слуги и кого-то искали. Один из них указал пальцем на Батори.
— Адская атмосфера, — поздравила спутника Роберта, доставая веер и яростно обмахиваясь. — Откуда этот туман, скрывший потолок?
— Женщины вскоре начнут падать в обморок. Пора сматывать удочки.
Он схватил колдунью за талию. Она протянула ему руку. Они пересекли зал, штопором ввинчиваясь в толпу, пока слуги пытались их перехватить. Но тех отбрасывали в сторону вальсирующие пары. Грегуар и Роберта добрались до сцены и выскользнули из помещения через артистический вход. Когда слуги попытались ринуться за ними, дверь заупрямилась, отказываясь открываться, как и все остальные. Дворец был замкнут заклятием.
Кармилла появилась в зале, когда стихли последние звуки вальса. Ей хватило одного взгляда, чтобы понять — колдовство врага сорвало ее ежегодный раут.
— Какая жара? — всхлипывал Фулд, держась за бедро. — Вы включили обогреватели на полную мощность?
Женщины опускались на пол, как лепестки увядших цветов. Мужчины едва стояли на ногах. Настоящая Березина. Подбежавший слуга сообщил, что двери не открываются. А беглецам выйти удалось... Баньши мановением руки подняла слугу в воздух. Тот не успел ни удивиться, ни возмутиться. И со звоном вылетел через ближайшее окно на улицу. Ледяной поток воздуха со свистом ворвался в разбитое окно и сконденсировал туман под потолком. Сверху величественно посыпались снежные хлопья, накрыв изумленную толпу.
— Ну и ну! — воскликнул Фулд. — В бальном зале Баньши начался снегопад?
Колдунья уже была снаружи и спешила к причалу, по пути срывая с дверей соломоновы печати. Чуть дальше с беглецами сражалась горстка часовых. Навстречу ей бросился солдат с расцарапанным лицом и всклокоченными волосами.
— Мы схватили одного! Настоящий демон. Он уложил пятнадцать наших.
Баньши с презрением глянула на вопящую груду тел.
— Где остальные? — осведомилась она.
— Сбежали, — признался солдат.— Подлодка разбила лед в конце причала. Они запрыгнули в нее. Она тут же ушла под воду. Мы не смогли помешать.
Дрожащий Фулд присоединился к ним.
— Что? Под-под-подлодка? В д-деле п-п-пираты? Баньши вышла на причал, посмотрела на черный овал воды, оставленный во льду подлодкой, медленно вернулась к часовым. Четыре человека с трудом удерживали крохотное существо, от которого им так крепко досталось. В пылу борьбы оно потеряло несколько клоков шерсти. Левый глаз висел на нитке. Арчибальд Фулд нервно расхохотался, узнав вояку.
— Плюшевый мишка! Вы схватили плюшевого мишку! Баньши вцепилась Фулду в глотку.
— Хранители святилищ не должны узнать, что Лилит похищена, — процедила она. — Наши планы не меняются.
Оттолкнула Фулда, подобрала мишку, тут же утратившего жизнь в ее когтях, и прижала к груди, баюкая его с мрачной улыбкой:
— Хорошо, что остался, малыш. Мы на пару хорошо развлечемся. Еще как. Нас ожидают славные забавы.

ГЛАВА 2

Три колокола появились в небе Рима в назначенный час. Они плотным строем летели с севера на небольшой высоте. На бреющем полете прошли над деревьями виллы Боргезе, скользнули по склонам Эсквилина, направляясь к затопленной водой равнине Форума. Самому легкому взбрело облететь Колизей, чьи верхние ряды выступали из-под лагуны, потом он присоединился к двум нетерпеливо звонящим собратьям над дворцом Консерватории.
Троица гудящих колоколов пролетела над куполами Дель Джезу, Святого Игнатия и крышами самых высоких римских дворцов перед тем, как показаться над широкой серой лагуной, отделявшей их от Яникульских холмов. Можно было приступать к самой деликатной фазе операции. Дети города на семи холмах давно ждали посланцев весны. И спектакль не должен был обмануть их ожиданий.
Колокола спустились к самой воде, страшно перепугав цыгана-рыбака, сидевшего в лодке. Потом ринулись в небо и пролетели над детьми, звоня изо всех сил. Из бронзовых чрев посыпался дождь красных яиц, часть которых долетела даже до стен Ватикана в километре от детской ватаги. Отбомбившись яйцами, колокола разделились и вернулись к своим колокольням, как птицы возвращаются в родные гнезда после долгого отсутствия.
По Яникульским холмам уже неслись десятки повозок, запряженных пони, — они направлялись туда, где упали яйца. Пристегнутая ремнем Лилит сидела на облучке, а справа от нее Роберта управляла детской армией, громко цокая языком. Часть яиц гроздьями висела на деревьях. А дальше они устилали белый ковер из опавших вишневых лепестков. Охота за сокровищем началась.
Дети знали, что надо делать: собрать как можно больше яиц, уложить в корзины и быстро вернуться в Старый Париж, чтобы полакомиться содержимым добычи. Роберта позволила им рассыпаться по всему Яникульскому полуострову. Когда дети разъехались в разные стороны, она спрыгнула в траву вместе с Лилит, поставила ее на ножки, отошла и протянула к ней руки.
— Иди, Лилиточка. Не бойся.
Девочка сделала свои первые шаги несколько дней назад в руинах Палатина. Лилит оценила расстояние до Роберты и бросилась к ней, храбро преодолела три метра, равные целому километру, и на полпути шлепнулась на попку.
Какой-то мальчишка — настоящий фавн в этом волшебном мире — пробежал мимо нее с охапкой красных пасхальных яиц, украшенных золотой росписью. Одно из них упало и подкатилось к ножкам Лилит. Она схватила его, потрясла, понюхала, надкусила шоколадную скорлупу. За ее действиями внимательно наблюдала маленькая девочка.

1 Следующая страница


Самба "Шабаш" 2

— Вы сказали, что их нельзя есть до возвращения в Старый Париж! — с обидой выкрикнула она, глядя на Роберту.
— Лилит пробует яйца, проверяя, не отравлены ли они, — быстро нашла ответ колдунья.
— Отравлены? — Пятилетняя девчушка вытаращила глаза.
Вытащила из полной корзины яйцо и положила его в пухлую ладошку Лилит.
— Попробуй за меня. Если ты умрешь, я не стану их есть. Лилит царственно кивнула и отложила яйцо в сторону в ожидании следующих подношений.

Аматас Лузитанус особой гордости не испытывал. Конечно, летающие колокола вернулись в Рим, а не улетели прочь. Впрочем, судя по радостным крикам, доносившимся с Яникульских холмов, колдун воздушных наук считал свою миссию удачной, хотя выполнял ее впервые.
Яиц должно было хватить на всех детей. Колокола загрузили под завязку. И правильно сделали, поскольку изначально для операции выделили четыре бронзовых вместилища. Один из дароносцев, самый крупный, колокол Святого Франциска, пока не вернулся. Аматас вглядывался в небо на севере, частично заслоненное холмом Обсерватории, и уже отчаялся увидеть беглеца. Он тщетно прислушивался — в воздухе не звучало ни малейшего звона, ни малейшего звука литой бронзы.
«Не может же трехтонный колокол улететь как пятицентовик!» — повторял про себя колдун. Заклинание Бернулли не сможет вечно держать его в воздухе. Неужели он по недоразумению приложил магические силы к блудному колоколу?
Аматас стоял на крыше Шартра, самого высокого средневекового здания, расположенного между крыльями собора Святого Петра. Может, стоило изложить проблему пиратам. На подлодке Луи Ренара был радар, который наверняка сумеет засечь колокол. Пираты устроили базу в замке Святого Ангела. Используя пассето — древний крытый проход, который позволял папам уходить в укрытие во время нападения варваров, — он за несколько минут доберется до крепости.
Члены пиратского братства предпочитали жить под открытым небом и спать в гамаках при звездах, если позволяла погода. С возвращением хороших дней они перебрались на крышу древнего круглого здания. Чтобы добраться до них, не надо было проходить через двери. Поэтому Лузитанус появился в их логове без предупреждения, просто разведя в стороны символические стены из ткани.
Но перед последним занавесом застыл. Луи и Клод Ренар беседовали с Эрнстом Пишенеттом, журналистом, бежавшим вместе с ними из Базеля. Он не хотел мешать их разговору. Но невольно слышал каждое слово.
— Эта штука, — говорил Пишенетт, — вызов моему пониманию. Очень хотелось бы узнать, как она работает.
После короткого молчания послышался голос Луи Ренара:
— Вы ничего не добьетесь, тряся ее, как грушу. Дайте мне и смотрите.
Аматас решил, что приказ относится и к нему, слегка раздвинул занавес и увидел, как Пишенетт отдает Луи Ренару какой-то прозрачный булыжник размером с кокосовый орех.
— Придется довериться мне, коли я играю роль проводника, — произнес журналист, слегка обиженный поведением пирата. — К тому же этот кварц должен быть совершенно неразрушимым.
— Это не кварц, а прозрачный ортоклаз. И не вы один повезете его на Тонгу.
«Пираты отправляются на Тонгу?» — подумал Аматас, все больше заинтригованный происходящим. Луи бросил на брата хитрый взгляд и раскрыл камень ловким движением кисти. В его руках оказались две половинки. В выемке одной из них катался совершенно белый шарик. Пират соединил обе половинки и вернул ортоклаз Пишенетту. Бывший писатель попытался открыть его, но безуспешно.
— Те, кто придумал этот предмет, прекрасно знали историю трех братьев, которые пошли разными дорогами. — Луи вновь взял камень, открыл его, передал половинку Пишенетту. — Возьмете эту часть. У Клода останется вторая половинка. А я сохраню сердечко. — Он сунул шарик в карман. — Воссоздадим камень на Тонге. И увидим, действительно ли существует Долина Сокровищ или она сплошное надувательство.
«Долина Сокровищ» — эти слова крутились в голове колдуна, когда Клод заметил его. Луи инстинктивно схватился за саблю. И каждый поспешно спрятал свою часть артефакта. Смущенный Лузитанус, заикаясь, невнятно изложил свою просьбу пиратам.
— Вы потеряли колокол? — наконец сообразил Клод.
— Да, и... з-э-э... я думал, может, ваш радар сможет...
— В данный момент мы его эталонируем, — внезапно ответил Луи Ренар, которому не понравился нежданный приход колдуна. — И до завтра он не будет работать.
— А завтра мы уже уйдем, — с вызовом бросил Пишенетт.
— Тогда простите. Спасибо.
Аматас быстро попятился и спустился на понтон у подножия замка Святого Ангела. Что подумают братья лагуны? Колдуну его возраста не пристало шпионить. Он корил себя все время, пока лодка везла его к колонне Траяна, на вершине которой Пленк прислушивался к Эфиру.
Лузитанус вскарабкался по винтовой лестнице внутри бронзовой колонны и нашел озабоченного Пленка на боевом посту. Тот не мог помочь ему отыскать колокол. Эфир кипел, то разогреваясь, то охлаждаясь, словно под влиянием невероятной магнитной бури. Кроме того, прервался контакт с Базелем. Готовилось что-то серьезное.
— Хорошо, пойду узнаю хоть что-то у Грегуара, — пробормотал Аматас, ссутулившись. — Быть может, он подскажет, где затерялся мой колокол.
Мостки позволили ему добраться до Пантеона пешком. Из воды выступала лишь верхняя часть храма. Он взобрался на купол, склонился над верхним отверстием, вгляделся во влажную пустоту и позвал:
— Грегуар? Эге-гей!
Профессор истории высадил колдовские деревья в плавучем саду внутри памятника. Корни уходили прямо в воду. На возрождающихся деревьях уже набухли почки.
— Я здесь.
Аматас рывком выпрямился. Грегуар Роземонд стоял позади него и курил сигарету, разглядывая небо.
— Погода меняется, — заключил он.
— Да. Пленк говорит, что Эфир нестабилен.
— Ваше воздушное шоу — настоящий успех, — поздравил Аматаса Роземонд, наблюдавший за колоколами с Пантеона.
— У меня должно было быть четыре колокола. Один не вернулся.
Специалист по странностям истории вскинул бровь.
— Каким именем он наречен?
— Святого Франциска.
— Полагаю, Ассизского? — криво усмехнувшись, спросил Роземонд.
Аматас хлопнул себя по лбу.
— Я применил заклятие Бернулли...
— К металлическому воплощению того, кто разговаривал с птицами. В настоящее время он улетел далеко.
— Нет ли опасности, что он кого-нибудь ранит?
— Он воюет лишь со Злом. Не забывайте, это освященный колокол. Не волнуйтесь. Нам предстоит решить более важную проблему. Я провожу вас до Старого Парижа. Нам всем, Штруддлю, Отто, мне и вам, надо многое обсудить. Пленка прихватим по пути.

Почти все яйца были перенесены в квартал колдунов и выложены перед Отто Ванденбергом, который приложил к каждому сатисфецит. Наделенные возможностью исполнять любое желание яйца были розданы детям, которых ждало немало сюрпризов под шоколадной скорлупой. Внутри лежали волшебные палочки, снежки, дождевые шарики, крохотные волшебные зеркальца. Противокошмарные ночники и призракобойки пользовались особым успехом.
Эльзеар Штруддль превратил таверну «Две саламандры» в Кондитерский дворец. Наполеоны, карамельные кремы, человечки из миндального теста и огромные сладкие булочки были съедены в мгновение ока. Главный двор Старого Парижа стал до наступления ночи гигантской игровой площадкой.
Роберта ни на шаг не отходила от Лилит, мешая ей отведать все яйца, которые дарили детишки. Ее спутницей была королева цыган. Они болтали о корсетах, ядах, мужчинах. Когда праздник завершился, а Лилит уложили спать, Роберта наконец окунулась в спокойствие чердака Поэтов. Чудесный праздник вымотал ее до предела.
Днем она столкнулась с Грегуаром, который в компании с Отто, Пленком и Аматасом шел в сторону колледжа Клюни. Потом вспомнила, что там был и Эльзеар. Странно. Словно заговорщики. Хотела спуститься, чтобы расспросить приятеля, владельца таверны. За Лилит последит Ганс-Фридрих. Он оповестит ее, если ребенок проснется... Она с трудом встала, посмотрела на входную дверь, потом на дверь спальни...
— Роберта Моргенстерн, не станешь же ты ложиться в постель, когда еще нет и десяти часов? — простонала она, прилагая неимоверные усилия держать глаза открытыми.
Последние силы позволили ей добраться до кровати, раздеться и забраться под одеяло. Она попыталась прочесть несколько страниц самурайского романа. Буквы кружились в ее глазах, как вороны в заснеженном небе. Осилив одну главу, она выронила книгу, погасила свет, натянула одеяло на уши. И провалилась в черный бездонный колодец, не беспокоясь о том, что найдет в бездне.

ГЛАВА 3

От храма Великой Матери не осталось ничего, кроме разбитых колонн и статуи безголовой женщины. Вытянув руки перед собой, подняв подбородок к небу и смеясь, Лилит смело шествовала по бывшему нефу. Вокруг руин паслись овцы. Роберта шла за девочкой по пятам, не отставая ни на шаг.
Лилит шлепнулась на попку и прикинула расстояние, отделявшее ее от Кибелы. Роберта уселась рядом на обломок капители и протянула малышке руку. Лилит схватилась за нее и тут же встала.
— Ну что, клопик, не устала?
Под глазами ребенка появились черные круги. Лоб приобрел цвет слоновой кости. Роберта порылась в аптечке. Может, малышке не хватало магния? Как и железа, всегда и постоянно. Хотя они удвоили дозу, прописанную Пленком на неделю... Лилит отпустила руку Роберты, пытавшейся удержать ее, и бросилась вперед по объеденной овцами траве.
Колдунья попыталась подняться — Лилит уже удалилась на несколько метров, — но не сумела. Что-то мешало ей двигаться. Ледяной ветер разогнал овец. Солнце затянуло дымкой. Лилит остановилась и уставилась на Роберту.
«Вернись!» — хотела крикнуть колдунья.
Губы, как и мышцы, отказались повиноваться.
Ветер усилился и вихрем закружил вокруг девочки. Ее очертания теряли четкость. Конечности рассыпались. Ветер обгрызал Лилит. Обдирал ее, уносил частица за частицей, словно она была фигуркой из песка. Ручки и ножки превратились в обрубки. Постепенно исчезли голова, плечи, грудь. Стихии сгущались в неясную массу над Кибелой.
Разом исчезло заклятие, парализовавшее Роберту. Она бросилась к последнему ядрышку пыли, который распался в ее пальцах. Колдунью захлестнула ненависть. Лишь одно существо, только одно, могло совершить столь гнусное преступление.
— Баньши! — крикнула она.
— Простите? — ответила Кармилла.
Чудовищная голова, составленная из останков Лилит, уселась на статую Кибелы. Великая Мать с улыбкой разглядывала человека-червяка. Потом встала и двинулась на Роберту, сотрясая шагами весь Палатин. Колдунья уменьшалась по мере приближения Кибелы. Статуя подняла ногу. Гигантская ступня вот-вот опустится и размажет ее по земле...
— Нет! — завопила Роберта, просыпаясь.
Она лежала в своей постели. Прислушалась к пению птиц, увидела сочащийся сквозь жалюзи свет... В чердак Поэтов вступало утро. Роберта схватила с тумбочки бутылку с водой и принялась пить жадными глотками. «Все идет хорошо, — успокаивала она себя. — Мы прячемся в Риме вот уже два месяца. Баньши нас не нашла. Лилит недомогает, но держится. Все идет хорошо».
Однако в глубине души тайный голосок нашептывал ей, что не все так хорошо, что спокойная жизнь последних недель подходит к концу.
Роберта встала, надела халат и вышла в гостиную, где с удивлением обнаружила сидящих за столом Пленка и Роземонда. Увидев ее, мужчины перестали спорить. Рыжие волосы колдуньи казались пламенеющей короной. В вытаращенных глазах еще ощущался недавний кошмар. Роберта выглядела сумасшедшей.
— Не принимайте этого всерьез, дорогуша, — воскликнул Грегуар. — Можно сказать, что вернулись с шабаша.
Роберта распахнула окно со стороны площади. Внизу торговец овощами в темно-зеленом костюме толкал перед собой тележку в направлении рынка. Она заглянула в спальню Лилит. Все было спокойно. Малышка спала. За ней приглядывал Ганс-Фридрих, прилегший рядом с колыбелью. Роберта вернулась в гостиную и устало налила себе чашку черного кофе. Потом села.
— Что происходит? — спросила она у мужчин.
Судя по их мрачным взглядам, вести были неутешительными. Пленк, находящийся в постоянном контакте с базельским сопротивлением, ответил:
— Что-то затевается. Что-то, связанное с Баньши. Она выиграла в могуществе. И втягивает в себя силы мрака, как огромный водоворот.
Роберта подавила зевок.
— Ничего более конкретного?
— Нет. Если не считать, что в ее дела впутано несколько святилищ.
На балконе ворковали голуби. Кот Вельзевул, услышав их, приоткрыл сонный глаз и вновь заснул.
— Святилища? — Роберта вспомнила чудовищную голову, сидящую на плечах Кибелы. — Кармилла решила отправиться в паломничество? Для этого ей придется покинуть Базель.
— Она уже покинула его. На борту гидросамолета. Вчера. И захватила с собой свой сад.
Баньши перемещала свои колдовские растения? Действительно, замышлялось нечто непотребное.
— Думаете, она охотится за Лилит? Пока она нас еще не беспокоила.
— Она особо нас не искала, — перебил ее Грегуар. — Но охотится она за нами или нет, мы не можем рисковать, иначе она застанет нас врасплох.
— Значит, пора сниматься с насиженных мест, — поняла Роберта.
В дверь осторожно постучали. Пленк открыл. В комнату вошли Отто Ванденберг и Аматас Лузитанус. На их плечи были накинуты просторные паломнические плащи с капюшонами. У каждого за спиной висел рюкзак, а в руках они держали посохи. Колдуны скинули плащи и сели за стол.
— Доброе утро! — бросил Ванденберг, принюхиваясь к запаху кофе. — Спасибо, Грегуар. Нам это понадобится. Эльзеар еще не пришел?
— Он наверняка прощается с Лейлой, — предположил Пленк.
«Эльзеар прощается с Лейлой?» — сообразила Роберта. Ванденберг достал из рюкзака книгу Никола Фламеля.
— Вы позволите положить ее в ваш холодильник? Пусть охладится до того, как мы пустимся в путь.
— Пожалуйста, прошу.
Отто уложил книгу в прохладное место, потом они чокнулись черным кофе.
— За тот самый день, который останется в анналах колдовства, — наставительно произнес ректор.
— За тот самый день, — подхватили друзья.
Роберта, примостившись на краешке стула, хотела уже задать вопрос, когда на лестнице чердака Поэтов послышались тяжелые шаги.
— Слышу, как поднимаются венские булочки, — прошептал Лузитанус, потирая руки.
Эльзеар явился с полным рюкзаком горячих булочек и рогаликов.
— Привет честной компании! — рявкнул он.
— Лилит спит, — прошипела Роберта, сожалея, что не может на расстоянии заткнуть пасть булочнику.
Эльзеар покраснел от смущения и осторожно уселся — так, чтобы стул не скрипнул. Это был своего рода подвиг. Ванденберг развернул на столе карту суши. На ней штрихами был обозначен маршрут. Роземонд привстал, чтобы изучить его, не выпуская изо рта потухшей сигареты.
— Отправитесь по Западной дороге.
— Надежнее всего начать с Гуэлля, — подтвердил Ванденберг. — Вначале встретимся с Гарнье. Потом пересечем Атлантику и посетим Дельфы. Затем пойдем к северу до долины Святой Клары. После встречи с вдовой Винчестер направимся в сторону Кашмира и, наконец, в Жантар Мантар. Так мы побываем в пяти святилищах из семи. Если повезет, встретимся в пути с Уоллесом и Тагуку.
— Вы решили совершить паломничество по святилищам? — спросила Роберта, растирая веки.
— Займемся дипломатией. Надо уговорить хранителей святилищ не примыкать к безумию Баньши, каким бы привлекательным оно ни было. Мы не можем позволить Баньши вьюнком увиваться в нашей стране колдовства.
— А когда... когда вы решили уйти?
— Сегодня ночью, — ответил Ванденберг.
— Почему сегодня ночью?
— Меня пробудила книга. Она стала ужасно разогреваться. Начинаются злокозненные дела. Где-то разожжен огромный костер. — Он отбросил высокопарный тон и спросил Роземонда: — А когда поднимаете якорь вы?
— Еще до полудня.
— До полудня? — икнула Роберта.
— Все предусмотрено. Лейла займется в наше отсутствие Вельзевулом и попугаем, — сообщил Штруддль. — Через час она явится за распоряжениями.
— Через час?
— Через два часа мы уже будем в пути, — сказал Роземонд. — Вернее, под водой.
— Как так под водой?
Снизу донесся шум. Рыночные торговцы раскладывали на прилавках товар. В дверь вновь постучали. Появился Клод Бернар в шляпе с перьями, черном кожаном жилете и начищенных сапогах. За пояс были заткнуты два пистолета с перламутровыми рукоятками. Он снял шляпу и раскланялся с присутствующими.
— Кофе? — предложил профессор истории.
— Нет времени. Мы снимаемся, как предусмотрено, в одиннадцать часов. Без опозданий. Потом я буду вас сопровождать. А Луи обеспечит эскорт.
— Отлично, — кивнул Роземонд.
— До скорого в замке Святого Ангела.
Ренар исчез так же внезапно, как и появился. Лузитанус и Штруддль заканчивали завтрак. Ванденберг подгонял лямки рюкзака к плечам. Драгоценная книга была уложена в сумку-холодильник и спрятана в рюкзак. Штруддль набил карманы булочками. Все горячо пожали друг другу руки. Роберта, как сомнамбула, расцеловала друзей. Их шаги стихли на лестнице. Эльзеар снизу попрощался с ними перед тем, как миновать врата Лувра.
— Они ушли, — прошептала она.
— Все пришлось решать очень быстро, — извинился Роземонд.
Роберта села и налила себе вторую чашку кофе.
— Пираты будут нас сопровождать? Но какое они имеют отношение к Баньши?
— Они отношения не имеют. Убывают по собственным делам. Просто выяснилось, что у нас примерно один и тот же путь. Поэтому мы решили проделать более или менее вместе часть путешествия.
— Как так более или менее? Мы вместе или не вместе.
Роземонд не ответил на заковыристый вопрос. Встал, отошел к окну и закурил сигарету.
— И по какому пути мы отправляемся? Хотелось бы быть уверенной, что в этом доме меня держат в курсе происходящего!
Пленк, старавшийся быть незаметным, прочистил глотку и сообщил:
— Что касается Лилит, то я приготовил основной набор лекарственных снадобий, чтобы она смогла продержаться два месяца, если ее состояние останется стабильным. Конечно, действовать надо в каждом случае особо. Но боюсь, что после железа и магния придется добавлять кальций, калий, быть может, уголь...
Роберта открыла сундучок, принесенный медэкспертом, и постучала пальцами по пузырькам с разноцветными жидкостями.
— Я тоже отправляюсь в путь, — продолжил Пленк. — У меня возникла мысль, как помочь Лилит. Быть может, я ошибаюсь, но кто знает.
— Что! О чем ты подумал? — воскликнула Роберта.
— Не хочу давать обещаний, которые, быть может, не сумею выполнить, — отмахнулся колдун. — Молчу и рта не раскрываю. Мы будем в постоянном контакте через Эфир. Когда понадобится, сообщу о себе.
Он встал. Роберта не отпустила его, пока крепко не обняла. Когда дверь закрылась, она оглядела показавшуюся ей пустой гостиную. Она уже думала об отъезде, о чемоданах, о тысяче и одной нужной вещи, которые следует захватить с собой... Она вышла на балкон, где Грегуар докуривал сигарету.
— О, сфинкс в человечьем облике, вы, кто знает о нашем таинственном месте назначения, что мне брать, меховые варежки или бикини?
— Лучше бикини, — посоветовал Роземонд. — Там, куда мы отправляемся, будет жарко.
Колдунья вздохнула.
— Кем бы вы ни были, пламень любви пожирает меня. А в этих пиратских подлодках царит жуткая жара.
Роземонд раздавил окурок и, как обычно, раскрошил его, пустив по ветру Рима.
— Мы пробудем в подлодке только первый и очень короткий этап нашего путешествия, — сообщил он. — Затем средство передвижения будет просто шикарным.
— Берегись, Грегуар, — предупредила она, погрозив ему указательным пальчиком. — У меня очень высокая планка требований к комфорту.
— Я уже вижу, как мы распиваем дайкири с кокосовым молоком на краю бассейна, — мечтательно протянул он.
Роберта ломала голову, пытаясь понять, что замыслил Роземонд. Из детской спальни донесся веселый щебет. Лилит, наверное, уже проснулась и стояла в кроватке, с силой сотрясая ее.
— Мой чемодан собран. Я займусь ею.
— У вас даже готов чемодан... — пробормотала Роберта, почесывая затылок.
Бросила расстроенный взгляд на Вельзевула и попугая. Птица, словно в каталептическом сне, спала на своей жердочке. Кот растекся по дивану восковой лужей.
— Увы, мои дорогие, мамочке надо уехать, и она не знает, куда и как, а когда вернется, покрыто мраком неизвестности. Что и говорить — авантюра.
Она вдруг вспомнила о Густавсонах. Она не могла просить Лейлу забрать их. Что с ними станется? Они обожали Лилит.
— Забыл вам сказать, — донесся из спальни голос Роземонда. — Ежи едут с нами. Ганс-Фридрих, его супруга и двое их детишек. Они станут идеальными телохранителями Лилит, не так ли?
Лилит было наплевать на проблемы взрослых. Она хотела соску и криком сообщила о своем желании.
— Значит, наш шикарный транспорт согласен принять ежей-телепатов, — отметила Роберта.
Это не помогало разобраться в деле. Она пожала плечами, снова почесала в затылке... Вдруг ее охватила невероятная радость — предстартовая эйфория.
— Я последую за вами на край света! — крикнула она в сторону спальни, из которой доносился детский смех.
— Вы сделали правильный выбор, поскольку мы туда и направляемся.
Ответ не принес успокоения.
«Кто говорит — край света, говорит — пончо, «Боди-Перфект», окраина...» — принялась перечислять Роберта. И бросилась в спальню собирать вещи.

ГЛАВА 4

Глава Криминального отдела вышел из своего особняка, расположенного в шикарном районе Холмов Фортуны. Залез в ожидающий его лимузин с затемненными стеклами. Двигатель машины урчал на малом ходу. Водитель захлопнул дверцу и сел за руль, ожидая распоряжений. Клеман Мартино, удобно разместившись на заднем сиденье, закрыл глаза и задумался.
Тошнота... Он ощущал себя на грани рвоты все последние месяцы. Ему хотелось блевать, когда он сталкивался с этими глупыми базельцами, которые привели Арчибальда Фулда к власти. Впрочем, его терзало и чувство сопричастности к триумфу диктатора.
Клеман заметил призрачное лицо старика, который через окно на первом этаже приземистого дома наблюдал за улицей с помощью системы зеркал. Подглядывание, доносы, страх превратили Базель в замкнутый адок, из которого молодой человек мечтал удрать. Призраки. Люди превратились в призраков, истерзанных страхом.
— В Перепись через карниз.
— Слушаюсь, мсье.
Автомобиль пополз вниз в сторону лагуны. Милиция и солдаты держали город на осадном положении, хотя цыгане, пираты и прочие специалисты по колдовству покинули Базель почти год назад. Однако Фулд маниакально боялся возможных очагов сопротивления. В его последнем распоряжении Криминальному отделу рекомендовалось обойтись без процедур предварительного дознания, а использовать «превентивный арест». К распоряжению прилагался список с именами тех, кто противился власти.
Пока Мартино удавалось откладывать исполнение приказа. Поспешный отъезд муниципа накануне вечером без указания места официального назначения открывал перед ним неожиданные возможности. Если действовать, то сейчас или никогда.
Лимузин выехал на карниз. Внизу волны лагуны лизали подножие скал. Бегство цыганской общины и мощный прилив, поглотивший Малую Прагу, оставили незаживающую рану. Работы в открытом море шли полным ходом. Гигантские краны восстанавливали плотину и издали походили на виселицы.
Сомнения поселились в душе Мартино почти сразу после завершения дела Туманного Барона. К тому же изменился и сам муницип. Он подолгу гостил в Лиденбурге. Баньши не отпускала его от себя ни на шаг. Однажды, у подножия Переписи, Клеман заметил его с младенцем на руках. Стоявшая рядом с Фулдом Баньши сухо отослала молодого человека. Не этот ли младенец появился на свет стараниями колдуньи? Но уже несколько месяцев он ребенка не видел. А в Переписи никто о нем не слышал.
Кроме того, были приняты муниципальные решения, которые себя не оправдывали. Как, например, создание корпуса драконов, милиционеров-наемников, вооруженных огнеметами, которые сеяли ужас одним своим присутствием на улицах. Установилась тирания, каторга была переполнена. Может, муницип и его сообщница собирались опустошить ее, возведя древние костры?
Лимузин обогнал строй из трех гусеничек. Драконы красовались на платформах бронемашин, у дул оружия плясали огоньки. Несколько прохожих приветствовали солдат. Но большинство старались смотреть в сторону. Базельцы превратились в тряпичных кукол в лапах двух безумных поджигателей по имени Арчибальд Фулд и Кармилла Баньши, опьяневших от безграничной власти.
Мартино подумал о родителях. Они уже должны были отплыть в город Верн. По крайней мере месяц они проживут вдали от Базеля. Принадлежность к Клубу состоятельных давала свои преимущества, поскольку выезд из города был запрещен. Для путешествия требовалось официальное разрешение, но даже глава Криминального отдела сомневался, что может получить таковое.
Бегство в Эфир было бы элегантным решением. Но оба храма, посвященных Бахусу — по крайней мере их руины, — использовать было нельзя. Храм Малой Праги был снесен приливом. А тот, что располагался в фундаменте Колледжа колдуний... Мартино не решался заходить в Колледж. После отъезда Отто Ванденберга и прочих учебное заведение превратилось в настоящую лабораторию черной магии.
Мартино покрутил на пальце кольцо, переданное матерью. Если он не мог выбраться в Эфир, то все же мог вступить в контакт с одним из его представителей.
— Остановитесь, — приказал он, узнав фасад, вдоль которого двигалась машина.
Клеман выпрыгнул из лимузина, поднял воротник пальто и бросился к двери, заклеенной плотным ковром муниципальных распоряжений. С легким страхом схватился за ручку в виде козлиной головы, опасаясь укуса. Но дверь со скрипом отворилась, позволив Мартино проникнуть в бывшую таверну «Две саламандры».
Здесь все осталось по-прежнему, поскольку место охранялось магией. Столы и стулья ждали колдуний и колдунов, а стойка — брюха Эльзеара. Заднее помещение также не изменилось, если не считать пустых рамок, в которых раньше красовались фотографии магов, а самая маленькая комнатка была такой, какой Мартино знал ее в великие часы своего сотрудничества с Робертой Моргенстерн. Ему показалось, что он слышит звон двух соприкасающихся кружек, шум приглушенных разговоров...
Он прошел за стойку, порылся, отыскал телефон и снял трубку. Услышал гудок. Сделал глубокий вдох и набрал номер, который иногда повторял про себя целыми часами. Он уже давно не звонил ей. Гудки. Потом трубку сняли.
— Бовенс, — устало произнесла юрист. Молодой человек еще тщетно подыскивал подходящие слова, а Сюзи со скрипучей усмешкой уже воскликнула: — Мартино? Господин директор Криминального отдела... Очень хорошо, что вы еще помните о существовании юридического аппарата.
Кишки Мартино отплясывали карманьолу. Он с трудом выговорил:
— Послушайте.
Он прижал трубку к уху, открывая перед Сюзи Бовенс свой мозг, чтобы она обследовала его мысли. Колдунья, связанная с Эфиром, ощутила его открытость. Искушение оказалось слишком сильным! Она нырнула в мозг высокопоставленного чиновника и прочла там неуверенность, страхи, сожаления, яростное желание вернуться в прошлое. Однако подозрительности не утеряла. Это могло быть манипуляцией.
— Откуда вы звоните?
— Из «Двух саламандр».
— Встреча на Центральной телефонной станции. Через десять минут. Кабина 22. Я вам позвоню.
Сюзи повесила трубку. Мартино выбежал из таверны и приказал водителю поскорее довезти его до ЦТС. Он ощущал легкое опьянение.
Поездка не заняла много времени, и лимузин застыл перед зданием. Мартино представился старшему оператору и потребовал кабину 22. Позади начальницы целый батальон работниц манипулировал штекерами. Вокруг стояло непрерывное гудение. Оператор указала ему на свободную кабину. Едва он успел войти внутрь, как раздался телефонный звонок.
— Алло? Сюзи, это вы? Сюзи?
Девушка ответила не столь холодным тоном, как несколько минут назад. В ее голосе послышались насмешливые нотки.
— И что же вы хотели мне сказать? -
— Я... Я думал... — Мартино с трудом сглотнул слюну. — Вы слышали о... Ну...
— Понимаю. Обойдемся без слов. Не двигайтесь.
Он повиновался. Магнитный рев, купол из приглушенных шумов отрезал его от реальности. Силовые линии сжались. Сюзи была здесь, вместе с ним, в этой тесной кабинке. По крайней мере мысленно. И она допросила его. Он осознавал, что ему задают вопросы, и невольно давал ответы. Но все происходило без насилия. Он любил Сюзи Бовенс. Любил ее чистой и идеальной любовью...
— Неужели стряпня Переписи так плоха? — спросила Бовенс, прерывая контакт.
Он собрался с мыслями.
— Я заблуждался.
— Запоздалое понимание.
— Нет, лучше поздно, чем никогда! — воскликнул он.
— Ладно, ладно, успокойтесь. И в чем состоит ваш проект? Организовать нечто вроде... Сопротивления?
Он поспешно объяснил. Разве она уже не в курсе всех его намерений?
— Я занимаю один из самых высоких постов. Будучи колдуньей Эфира, вы можете создать подслушивающий центр. Мы восстановим контакт с Моргенстерн и остальными. Уверен, не я один так думаю. В Базеле спит целая армия. Достаточно разбудить ее.
«Молодой наглец, вы не изменились», — сказала себе молодая женщина. Эта мысль погнала жаркую волну в солнечное сплетение. И чувства, обнаруженные у Мартино, конечно, способствовали этому.
— Клеман, у меня есть для вас хорошая и плохая новости. С какой начать?
— Плохая?

Предыдущая страница 2 Следующая страница


3 Эрве Жюбер

— Если пойдете по этому пути, вам никогда не бывать министром безопасности. По крайней мере в ближайшем будущем. И вам грозят крупные неприятности. Поверьте моему опыту юриста.
— Не сомневаюсь, — прохрипел он. — А хорошая новость?
— Сопротивление уже существует. Оно хорошо организовано и принимает вас в свои ряды.
— Что? Сопротивление существует?
Сюзи на мгновение испугалась, что ошиблась. Неужели в Мартино пробудился агент безопасности? Но отступать было поздно.
— Вы сидите?
Клеман сидел и сообщил об этом.
— Повесьте трубку и оставайтесь неподвижным. Я отправляю вас в междустенье.
— В между... что?
Но Сюзи уже повесила трубку. Мартино последовал ее примеру. Услышал ряд клацаний. Волосы на его голове встали дыбом, когда кабинка развернулась на оси, как дверь тамбура. Появились новый телефон и пустое кресло. Замена произошла за три секунды. Никто на станции этого не заметил. Кроме старшего оператора — она извлекла штекер 22 из панели и незаметно положила на место.
Намного позже, почти перед закрытием станции, появился недоумевающий водитель, чтобы осведомиться о директоре Криминального отдела, который вошел сюда несколько часов назад.
— Он уже давно ушел. Пешком, — сообщила старший оператор. — Ему надо было подышать свежим воздухом. Либо Эфиром.

ГЛАВА 5

«Тузитала» сошла с верфей Брекнока, что в Уэльсе, лет двадцать назад. Представьте себе овальный плот ста метров в длину. В этот плот встроили корпус с килем, установили бушприт и ограждение — все, что присуще кораблю в классическом понимании этого термина. На палубе возвели деревянный дворец с крыльями, коридорами, величественными лестницами и приемными залами. В центре здания в ряд торчали три огромные трубы.
Несмотря на столь странные очертания, «Тузитала» считалась среди морских конструкторов одним из самых удачных примеров объединения роскоши и мореходных качеств. Ее двигатели могли развивать мощность в десять тысяч лошадиных сил. Крейсерская скорость равнялась двадцати пяти узлам в любую погоду. Особая форма придавала кораблю удивительную остойчивость. Если на борту опрокидывался бокал с шампанским, то только намеренно или по недосмотру.
Судном командовал капитан Томас Ван дер Деккен. Голландец царил над братством из китайцев с лицами уголовников. О нем ходила молва, что он справился со всеми бурями на всех морях планеты. «Тузиталой» управляли крепкие руки.
Последние пассажиры взошли на борт в Пирее — семейная пара с ребенком в сопровождении брата лагуны. Через полчаса «Тузитала» собиралась поднять якорь. Пару проводили в апартаменты Амфитриты — огромное помещение с террасой. Мужчина взял «Путеводитель пассажира 1-го класса» и углубился в чтение, пока женщина переодевала ребенка, насвистывая арию из «Кармен».
Бассейн, бар, палубные игры, прочел он. «Тузитала» предлагала массу занятий как в море, так и на стоянках — если позволяла погода, уточнял путеводитель. Два быстрых катера, модель «Сигар Эксцельсиор», позволяли отважным любителям острых ощущений насладиться водными лыжами, полетать на парашюте, устроить гонки. Любознательные могли занять места на борту «Нептуна», батискафа для обследования морских глубин и наслаждения чудесами океанского мира.
На «Тузитале» имелись библиотека-курительная, конференц-зал, два спортзала, ресторан, расписанный величайшим создателем фресок... Короче, все, что можно ожидать от корабля такого класса. Грегуар захлопнул путеводитель, облегченно вздохнул и предложил Роберте, которая играла с Лилит в прятки в дальних комнатах:
— Что скажете, если отправимся выпить по бокалу пи-нья-колада на борту бассейна? У меня буквально горит глотка.

Ван дер Деккен шел по машинному залу в сопровождении Клода Ренара. Двигатели были готовы сжать пар, поршни разогревались, валы из бронзы с магнием начинали вращаться, а винты уже взбивали воду. Корабль дрожал от нетерпения. И ждал лишь приказа, чтобы ринуться на покорение лагуны.
Детишки Густавсон обследовали «Тузиталу», «на всякий случай удостоверяясь, что Туманный Барон на борту не прячется» — такой предлог выдвинул Ринго, более сообразительный, чем его сестра. Они не нашли следов Туманного Барона, но наткнулись в камбузе на полную бочку водки. Прошло немало времени, пока ежи-телепаты выбрались из камбуза. Неужели «Тузитала» уже подняла якорь? В такой шторм? Палуба выплясывала под их лапками дикую джигу. Ринго закатился в рундук со спасательными поясами и тут же заснул. Мишель провалилась в страну сновидений посреди палубы.
Пес капитана, громадный датский дог с серебристой шерстью, завершал инспекционный обход, когда наткнулся на небольшой колючий шар. Он уже видел таких зверьков во время предыдущей стоянки. А что делал этот на борту его судна? Он обнюхал его, лег на брюхо, заглянул под рундук. Там храпела вторая колючка. Дог носом затолкал первого под бок второму. Потом затрусил в рубку, куда уже пришел Ван дер Деккен вместе с приятелем-пиратом.
— А вот и толстяк Сократ! — воскликнул Клод, обнимая пса. — Как поживает его отец Кракат?
Дог узнал пирата, вскинул лапы ему на плечи и облизал лицо.
— Сократ! К докладу! — вмешался Ван дер Деккен. Пес уселся перед капитаном.
— Что можешь сообщить? Зайцев на борту нет? — Дог несколько раз хрипло прорычал. — Говоришь, два ежа? — Клод Ренар вытер собачью слюну с лица и шепнул несколько слов на ухо капитану. — А, это наши протеже! — поведал он догу. — Запрещено выкидывать их за борт. Ясно?
Сократ кивнул. Ван дер Деккен бросил взгляд на сушу, на которую ему опять не довелось ступить. Барометр предвещал хорошую погоду. Якоря были подняты. Он обратился к китайцу, стоявшему на руле:
— Господин Ин, открытое море зовет нас. Пять градусов влево.
Рулевой передал приказ в машинный зал. За кормой вскипела вода. Трижды проревел гудок. Пассажиры бросали с верхней палубы на причал серпантин. Бумажные ленты натянулись, разорвались и улетели по ветру, пока «Тузитала» набирала скорость. Пирейские чайки с криками сопровождали корабль до буев, за которыми начиналось открытое море.
Вдали от всей этой суматохи родители Густавсон спали, тесно прижавшись друг к другу, в одном из шкафов апартаментов Амфитрита. Телепатия обязывает — они видели общий сон. Они охотились на Яникульских холмах на сочных шмелей и хрустящих червей.

Роберта под руку с Грегуаром быстро обошла «Тузиталу», то и дело восклицая «Как красиво!», «Шикарный тик!», «А эта чайка не следует за нами?». Теперь она барахталась с Лилит в гигантской ванне, которая, быть может, и дала свое имя апартаментам. Она сделала себе маску. Вытянув руки по бортикам, она нежилась в горячей воде, позволяя лечебной грязи трудиться над восстановлением ее кожи. Лилит, устроившись меж ее ног, пыталась открыть пузырек с ароматными маслами. Долгие усилия увенчались успехом, и она с восхищенной улыбкой вылила содержимое пузырька в воду.
— Мед, тмин, глицерин, стеариновая кислота, — принюхалась колдунья. — Прекрасное средство против морщинок у глаз.
Роберта схватила путеводитель, проглядела фотографии, потом взялась за описание путешествия. Круиз в зависимости от течений должен был продлиться около тридцати дней.
— Первой стоянкой будет Антиохия, — сообщила она ребенку. Лилит играла с пластмассовым суденышком, пытаясь его утопить, но оно каждый раз выныривало на поверхность. — Врата Востока, замок канала двух морей. Гид уверяет, что нас познакомят с чудесами цитадели, Торговой площадью и дворцом янычар. Антиохия будет театром третьего этапа пиротехники Нинья, истинной феерии огня и света. Слышишь, дорогая? Мы получим право на фейерверк!
Роберта покрутила аппетитным круглым задом, сотворив в ванне микроцунами. Кораблик Лилит затонул. На этот раз окончательно.
— После Антиохии — Джайсалмер. «Город магараджей вынырнет из лагуны по случаю великого отлива. «Тузитала» подойдет как можно ближе к явлению, чтобы насладиться его несравненной красотой». Город, выходящий из вод! Как тебе нравится?
Лилит нравилось. Но она предприняла деликатную операцию подъема судна. Пена, поднимавшаяся ей до плеч, не облегчала задачи.
— Затем пойдем вниз к Цейлону. Ах... Индийский океан, тропические пляжи, хижина Чипанго... Может, Грегуар решит заняться серфингом? — Она нахмурилась. — Смотри-ка, там будет Мондорама Уоллеса. Уоллес, Уоллес... — пропела она, не зная, хорошей или плохой новостью была встреча в пути с плавучим святилищем. — Будем надеяться, что он не присоединился к лагерю Кармиллы, иначе мы попадем в переплет.
Грегуар не счел нужным менять имена на время путешествия. По его мнению, «Тузитала» была последним местом, где бы Баньши стала их искать.
— Ну ладно, поживем — увидим, — решила она. — Ибо после Мондорамы нас ждет океан Чудес. Там-то и начнутся серьезные дела.
Лилит чихнула, подняв в воздух облако радужных пузырей. Из ее левой ноздри потекла тонкая струйка крови. Роберта отбросила путеводитель, подтянула девочку к себе и вытерла ей нос уголком полотенца. Кровотечение остановилось.
— Ложная тревога, — вздохнула колдунья.
Лилит махала ручонками, требуя возврата в ванну. Роберта отпустила ее, настроение у нее испортилось.
Время у них было ограничено. Ни фармакопея Пленка, ни кремы против морщин не спасут Лилит от болезни, которая подтачивала ее. Но у Грегуара были свои мысли по этому поводу. Месячный круиз был частью плана, сказал он. Он все предусмотрел. Роберта шумно вздохнула, отгоняя мрачные предчувствия, выпрямила спину, выпятила грудь.
— Думаю о хорошем, — начала она. — Все идет хорошо. Мы контролируем ситуацию.
— Токен! — произнесла Лилит, словно поддерживая ее. Роберта впервые слышала нечто иное, чем хрипы и бульканья крохотной дикарки.
— Ты говоришь?
— Токен Кагун! — подтвердила Лилит, показывая ладошки с растопыренными пальчиками.
— Кагун Дабун? — переспросила Роберта. Лилит поджала губки и нахмурилась. — Знаешь, если бы ты заговорила по-настоящему, у нас могли бы быть интересные беседы. Ма-аамммаааа. Мааа...
Пена на поверхности воды всколыхнулась. Запашок, донесшийся до ноздрей Роберты, не оставил никаких сомнений в его деликатном происхождении.
— Свежо. Очень свежо. — Лилит повторила свою проделку, глаза ее смотрели с вызовом. — Ах вот какой тон ты избрала?
Роберта глянула на девочку устрашающим взглядом. Между ног колдуньи лопнул громадный пузырь. Лилит скривилась, когда удушливая волна дошла до нее. Триумф. Сдача в плен. Проказница наказана.
— Что, кокетка, гордости поубавилось?
Лилит не двигалась. И ее неподвижность должна была обеспокоить колдунью. Взорвалось несколько жалких пузырьков, если сравнивать с тем, что победил в конкурсе. Но за ними последовал черный продолговатый предмет. Колдунья смотрела, как он плывет к ней, и не верила своим глазам. Лилит была на грани блаженства.
— Думаю, ты победила.
В это мгновение в дверь ванной постучал Грегуар.
— У нас только девочки! — крикнула Роберта, лихорадочно думая, какое заклинание применить, чтобы превратить мерзость в нечто прекрасное.
— Мы спешим, — недовольно ответил он из-за двери. — Вы там уже несколько часов. Мне, если я вам не помешаю, хотелось бы окунуться до обеда.
— Ceйчас, сейчас!
Роберта распахнула дверь через пару минут. Лилит в розовом халатике сидела у нее на руках. Синяя маска, зеленые глаза и рыжие волосы превратили колдунью в разноцветное бредовое создание. Грегуар заглянул в ванную. В ванне плавал громадный цветок кувшинки.
— Магией занимались? — решил он. — Неужели кувшинку сотворила моя крошка Лилит?
— Токен, — подтвердила девочка.
— Думаю, она сказала «да», — перевела Роберта.
— Я занимаю ванну. Вместе с кувшинкой.
Грегуар закрыл дверь до того, как Роберта успела предупредить, что его ожидало. Этот мужчина удивителен и великолепен, сказала она сама себе. Они созданы друг для друга, и она не могла представить себе жизни без него. Но у него были маленькие пристрастия, которые ужасали колдунью. К примеру, начальственный тон. Сделай то, сделай это. Он что, принимал себя за хозяина мира?
Роберта вышла на террасу. Эгейское море сияло глубокой синевой, а единственный остров на горизонте выглядел нереальным. Колдунья могла бы вечно оставаться здесь, любуясь красотами, созданными для поэтов. Но кувшинка не могла оставаться кувшинкой до скончания времен. Она услышала Грегуара, который выкрикивал слова, не предназначенные для ушей маленьких девочек.
— Откуда он их знает? — спросила она у водного безбрежья.
Очаровательный принц иногда превращался в лесного дикаря. Это, кстати, имело свои преимущества.
— И достался он мне, — вздохнула колдунья.
— Кагун Дабун, — подтвердила Лилит, которая не могла противоречить любимой приемной матери.

Роберта потягивала дайкири «коко-пунш». Грегуар, лежа на надувном матрасе, созерцал звездное небо. Роберта поставила стакан, соскользнула с бортика, подплыла к матрасу, вцепилась в него и потребовала:
— Пообещайте, что будете любить меня до скончания времен.
— Удивительно прозрачное небо. Уверен, что с подзорной трубой можно рассмотреть кольца Сатурна.
— Пообещайте, что никогда не полюбите другую. Матрас наклонился. Когда Роберта обогнула его, Роземонд уже исчез.
— Грегуар?
С верхней палубы, где работал суши-бар, доносились голоса. А она вдруг оказалась одна. Она вздрогнула, ощутив, как между ее ног проскользнул огромный зверь. Она нырнула, но тот уже исчез в темном углу бассейна. Если он хотел напугать ее, ему это удалось. Она подплыла к бортику и схватилась за поручни, когда Грегуар вынырнул рядом с ней, обхватил за талию и оторвал от лестницы.
— Безумец!
Она лениво отбивалась, пока он тащил ее к центру своего водяного царства. Там она, покорившись, улеглась на спину. Небо действительно было прекрасно. Хорошо видимый Сатурн прогуливался между нитью Девы и жалом Скорпиона.
— Вам известно, что родинки на вашем правом бедре воспроизводят очертания Большой Медведицы? — спросил профессор истории, — Раньше я этого не замечал.
— Оставьте мой бюстгальтер в покое.
— Я должен удостовериться, что между вашими лопатками не прячется Дракон...
По правде говоря, она готова была покориться Казанове, ведь единственной свидетельницей была ночь. Но повседневные заботы мешали полностью расслабиться.
— Вас беспокоит Лилит? — Роберта кивнула. — Папа и мама Густавсоны — под ее кроваткой. Мишель и Ринго предупредят нас, если возникнет хоть малейшая проблема.
Ежата переваривали водку, распластавшись на шезлонгах у бассейна. Даже пропитанная винными парами ментальная связь с родителями действовала превосходно. Семья Густавсон располагала автономными детишками-наушниками с большой дальностью действия.
— Она спит без задних ног, — шепнул Грегуар. — Йод сломил ее.
— У нее только что шла носом кровь. Плохой знак. Грегуар промолчал. Знак действительно был плохим.
— Лилит займутся Основательницы, — сообщил он. — Она начнет с посещения Фредегонды. Вы встречаетесь с ней завтра в Антиохии.
Роберта едва не захлебнулась. Не в этом ли состоял план?
— Могли бы сказать раньше!
Узнать, какой хитростью Роземонду удалось вступить в контакт с повелительницей Огня и каким образом удалось договориться о встрече, не были единственными вопросами, которые Роберта задавала себе по поводу своего спутника.
— Мы увидим и остальных?
— Априори да.
— Надо, чтобы они еще благоволили к ней.
— Либо просто могли хоть что-то сделать. Их власть не безгранична.
— Знаю, знаю.
Она прижалась к Грегуару и зажмурилась. Он воспользовался этим, чтобы без помех снять с нее бюстгальтер. И все же Роберта спросила:
— А если те, что гуляют этажом выше, захотят сигануть в бассейн?
— Вы правы. Богачи падки на дурацкие затеи. Музыка в баре резко усилилась. Или, быть может, уши колдуньи загудели от прилива крови. Уверенность была лишь в одном — нижняя часть купального костюма присоединилась к верхней на дне бассейна.
— Кроме Ренара, мы никого не знаем на этом суденышке, — напомнил Грегуар. — Мы здесь инкогнито. А это дает нам кое-какую свободу.
Плавки Грегуара, словно опавший лист, последовали за купальником на дно бассейна.
— Если Клод Ренар застанет нас врасплох... ситуация будет двусмысленной, — еще противилась Роберта.
— Уверен, он на нас не обидится. Пронзительный голос сверху заставил их насторожиться.
— Роберта! Роберта Моргенстерн? Это вы?
Над ограждением верхней палубы склонилась женщина. Она держала в руке стакан и пьяно покачивалась взад-вперед.
— Вы ее знаете? — осведомился Грегуар.
— Мать Клемана Мартино, — простонала Роберта, прячась за него. — Что она здесь делает?
— Вот это сюрприз! Подождите меня. Я сейчас!
Клементина Мартино умела держать слово. Она перелезла через ограждение и камнем рухнула вниз. Грегуар вытянул руки и... остановил Клементину в метре над водой, чудом сохранив стакан в вертикальном положении. Вид у Клементины был дурацкий. «Тузитала» продолжала свой путь.
— Что это... Что? Ну и ну! — выдохнула Роберта.
— Неподвижность в подвижном. Заклятие окаменения, придуманное художником-колдуном, чтобы научить терпению упрямых натурщиц.
— И вы это делаете одной рукой? Вы меня научите?
— Научу, научу. Но сначала проверим, опасна ли для нас мамаша Мартино.
— Что вы собираетесь проверять? Содержимое ее карманов?
— Мыслей, дорогуша.
Роземонд направил мысль на одного из Густавсонов, свернувшихся в шезлонге, использовав его в качестве передаточной станции, чтобы исследовать мозг Клементины. Он обнаружил там сплетение неясных, веселых и шумных образов и разнообразных эмоций, которое распутывал несколько секунд. Роберта хотела ему помочь, используя второго Густавсона. Но Грегуар уже обнаружил то, что искал.
— Она ничего не знает о нашем бегстве, — сказал он. — Ей очень вас недоставало. Она очень вас любит.
Эта новость оставила колдунью равнодушной. Она еще хранила неприятное воспоминание о последней встрече во время хеппенинга, когда Клементина проявила ксенофобию по отношению к цыганам.
— Что будем делать?
— Встретим с открытым забралом, но не позволим ей проникнуть в наши тайные планы. Скажем, что совершаем свадебное путешествие...
— А Лилит?
— Согрешили до брака.
— Я не слишком стара, чтобы родить ребенка?
— Согласен, будем откровенны — вы немножко того, но кого это трогает.
— Мерзавец!
Она хотела обрызгать его, но он уже ушел под воду и вился вокруг колдуньи. Проказник вновь шел на приступ.
— И не думайте, — предупредила она его, пытаясь придать голосу властность.
— Еще как подумаю. Я думаю только об этом. Будет жаль, если мы не воспользуемся передышкой, которую нам подарило время.
Борьба была короткой и восхитительной. Через несколько мгновений Грегуар снял заклятие. Клементина Мартино рухнула в бассейн с оглушительным всплеском, заставив Густавсонов подпрыгнуть. Роберта и Грегуар уже успели натянуть купальники и отплыли друг от друга на пристойное расстояние. Клементина вынырнула на поверхность, словно впервые обнаружила бассейн, в который сознательно прыгнула. Стакан так и не выпал из ее правой руки.
— Роберта! — Она, барахтаясь, доплыла до колдуньи и расцеловала ее, едва касаясь щек, как это делали в Клубе состоятельных. — Как экстравагантно встретиться здесь с вами. К тому же в очаровательной компании. Господин, которого я, похоже, не знаю...
— Роземонд. Грегуар Роземонд, — любезно сообщил он.
И, не обращая внимания на разъяренный взгляд колдуньи, приложился к руке Клементины. Та хохотнула, отпила из стакана и с руганью выплюнула воду:
— Фу.. Какое мерзкое шампанское!
Выбралась из бассейна, бросила стакан в лагуну и энергично отжала платье. Роземонд и Моргенстерн последовали за ней. Он использовал заклятие мгновенной сушки.
— Спасибо, — поблагодарила она, глядя на Роземонда, потом перевела взгляд на Роберту. — Превосходно выглядите. Какой загар!
— Как поживает Клеман? — вдруг спросила Роберта. — По-прежнему директор Криминального отдела?
— Нет более рьяного чиновника в Переписи. Конечно, если не считать муниципа. — Она возвела очи к небу. — Мы с отцом предложили ему сопровождать нас в этом путешествии. Но у Клемана на мази какое-то дело, о котором он не хотел нам сообщать. А вы! Сколько месяцев мы не виделись. Зима без вас была скучной!
— Любовь моя! — послышался голос сверху.
Робер Мартино со стаканом в руке склонился над ограждением.
— Робер, вы сошли с ума? Вы же упадете!
Господин Мартино был столь же пьян, как и его жена, и столь же упрям. Но ему не хватало грациозности.
— Неподвижное в подвижном? — спросила Роберта, пока Робер Мартино летел к поверхности воды.
— Слишком тяжел, — равнодушно ответил Грегуар.

ГЛАВА 6

Мужчина шел, согнувшись против ветра, засунув руки в карманы пальто и подняв воротник. Улицы Базеля опустели от жгучего мороза. Он не встретил ни единой живой души до милицейского поста, где у него спросили документы. Увидев министерское удостоверение, милиционеры встали навытяжку и долго смотрели ему вслед, тихо переговариваясь.
Ночь была отмечена актами вандализма, направленными против портретов во весь рост, конных изображений и бюста, установленного в честь Арчибальда Фулда. Преступники увенчали бронзовую голову шапочкой с ослиными ушами из того же материала, плотно приварив ее к черепу муниципа. Апрельская шутка пришлась властям не по вкусу. Статую уже сняли с постамента, чтобы переплавить и вернуть ей прежнее достоинство. Неужели глава Криминального отдела лично вышел на улицу, чтобы выследить злоумышленников?
Мартино пересек рабочий квартал. В конце аллеи, ведущей к цехам, он увидел драконов, которые поливали одно из зданий длинными языками жидкого пламени. Пожарники стояли в отдалении и следили за операцией, готовые в нужный момент помешать распространению пожара. Изнутри доносились треск и взрывы стекла. Табличка у входа гласила: «Эмиль Планшар, скульптор муниципалитета».
Мартино прошел мимо и остановился у дома 14 по улице Роз. Позвонил. Ему открыли.
— Сюзи? — позвал он, двигаясь в полумраке.
Гостиная была пуста. Дом был укутан в сумеречный кокон. Ожидая хозяйку, Клеман изучал библиотеку, в которой труды по праву соседствовали с книгами по колдовству.
— Вы уже здесь! — воскликнула Сюзи, возникая в комнате. Мартино покраснел, как подросток. — Комитет ожидает нас в черной комнате. Следуйте за мной.
Комната, отрезанная от остального мира, находилась на втором этаже. Переступив порог, человек попадал в замкнутый мир мрака, пустоты, бесконечного пространства. Ни верха, ни низа, ни права, ни лева. Тут не стояли. И не парили в невесомости. Здесь человек попадал в безбрежность меж-мирья. В помещении находились пять человек, не считая Мартино и Бовенс. Но выглядели они мерцающими звездами. Ибо в этом эфирном кармане в строгом смысле слова никого не было.
— Представляю вам Клемана Мартино, нашего нового союзника, — произнесла Сюзи, кладя призрачную руку на плечо своего протеже. Прикосновение заставило его вздрогнуть, хотя плоть его совершенно утратила материальность. — Он успешно прошел тесты на искренность. Отвечаю за него, как за себя.
— Не сомневаемся, дорогая Сюзи, — сообщила звездочка, мерцающая в глубоком пространстве. — Вы — самая проницательная среди нас. Добро пожаловать в Сопротивление, господин Мартино.
— Добро пожаловать, — подхватили четыре остальных призрака — зажглись и погасли две планеты с кольцами, созвездие и желтый карлик.
— Как вы знаете, Клеман Мартино возглавляет Криминальный отдел. Он - один из тех редких базельцев, у которого есть возможность помочь нам пробраться на последний этаж башни Переписи.
— Тайное логово Арчибальда Фулда, — заговорил один из членов комитета. — Вы решили ускорить события, Сюзи?
В голосе слышалась некая ирония. Молодая женщина, не утратив спокойствия, ответила:
— Мы не сбросим тирана с пьедестала, надевая ему на голову шапку с ослиными ушами. Фулд и Баньши покинули город в неизвестном направлении. Вы, как и я, знакомы со слухами о борьбе за святилища. Я бы сказала, высшую скорость решили включить они.
— Очевидно, тому и другому стало скучно в Базеле. Им нужно что-то пообширнее. К примеру, весь мир.
— Каким образом взлом кабинета муниципа нарушит задуманный ими план? — спросила красная планета, в которой Мартино, как ему показалось, узнал Марс.
— Вам известно, что Арчибальд Фулд использовал для захвата власти маленькую девочку, созданную из «добытого» генного материала ухищрениями алхимика Гектора Барнабита и Кармиллы Баньши.
— Прекращение потопа придало его кампании определенный размах, этого отрицать нельзя, — сказала далекая звезда.
— Бедный ребенок, — добавил желтый карлик. — К счастью, Моргенстерн и Роземонд вырвали его из когтей этой гнусной мегеры.
Сердце Мартино радостно забилось. Впервые после присоединения к Сопротивлению он услышал о прежней напарнице.
— Ребенок в безопасном месте, — продолжила Сюзи. — Мы думали, что Баньши, оставшись без нее, лишится своих возможностей. Но этого, как мы видим, не произошло. В любом случае у Баньши сохранилась возможность создать еще одного ребенка, схожего с первым и столь же опасного для нас.
Клеман понимал лишь одно — Сюзи собиралась проникнуть в башню Переписи. О Лилит он ничего не знал, как, впрочем, и об интригах Фулда и Баньши. Аудитория тоже находилась в неведении относительно их планов. Поэтому он внимательно слушал то, что говорила Сюзи:
— Четыре года назад граф Палладио, изобретатель исторических городов, вызвал Дьявола, и тот к нему явился. Бедняга майор Грубер присутствовал на этой встрече. Фулд приказал ему добыть генетический код Рогатого. Майор добыл код, вернувшись в Базель с окурком сигареты, брошенной Дьяволом перед тем, как исчезнуть. Окурок передали Баньши. Она расшифровала генетический код, который позволил сотворить ребенка. Ничто не мешает повторить опыт.
— Для этого ей понадобится Барнабит, — возразило до сих пор молчавшее звездное облако. — А он исчез вместе со своим святилищем.
— Отъезд Баньши, быть может, означает, что она отправилась на поиски исчезнувшего знания. Один из хранителей может помочь ей, — предположила Сюзи. — Но если нам удастся проникнуть в кабинет Арчибальда Фулда, мы сумеем отыскать окурок Дьявола...
— Он находится в Переписи? — воскликнул желтый карлик.
— Тогда мы обязаны завладеть им и уничтожить!
Из мрака выступило сверкающее созвездие — лучник верхом на химере.
— Мы не можем поддержать самоубийственную акцию, — заявил лучник, наводя лук на Клемана. — Скажите, господин директор, у вас есть план, дающий возможность попасть в кабинет вашего дражайшего муниципа?
Мартино не обратил внимания на саркастический тон и твердо ответил:
— Самый простой план в мире. Сегодня вечером я вместе с Сюзи, с мисс Бовенс, приду к дверям Переписи... Привратник нам откроет и позволит подняться на двадцатый этаж башни.
— Этаж Криминального отдела. А как вы сядете в министерский лифт? Лиц, которым разрешено подниматься на двадцать первый этаж, можно пересчитать по пальцам одной руки. Насколько нам известно, вы не входите в их число.
— Кое-кто, кто находится на месте, пришлет его нам. Мартино, уверенный в успехе своего замысла, решил приберечь сюрприз, чтобы удивить Сюзи. Лучник скривился.
— Сколько тайн... И мне не нравится, что появляется еще один участник. В этой истории слишком много темных сторон.
— Мы будем одни, — заявила Сюзи.
— Она права, — решил желтый карлик. — Другого случая может не представиться.
— А если нас ждет неудача? — разозлился недовольный лучник.
— Вы замените меня. А теперь приступим к голосованию. Одобряет ли комитет операцию?
Голосование состоялось. Мартино оно не интересовало. Он заметил, что он и Сюзи вольно или невольно приняли форму двух мигающих в унисон пульсаров.

ГЛАВА 7

Привратник башни Переписи, некто Исидор, похоже, недолюбливал директора Криминального отдела, а потому открыл ему дверь с преувеличенным подобострастием. Сюзи хотела прозондировать его мозг. Но уверенный в себе Мартино уже ждал ее в лифте, держа палец на кнопке двадцатого этажа. Она присоединилась к нему. Двери лифта захлопнулись, и кабина ринулась в высоты башни.
После двадцати двух часов помещения Криминального отдела пустели. В Переписи, кроме них и консьержа, не было никого. Мартино пригласил Сюзи в свой кабинет. Бросил пальто на спинку кресла и залюбовался через панорамное окно видом Базеля. Вокруг муниципального дворца шел праздник.
— Прошел год, день в день, как Арчибальд Фулд отдал приказ стихиям, — напомнила Сюзи. Подошла к демонстрационному скелету, стоящему на подставке в углу кабинета. — Значит, мы не одни?
Мартино, держа руки за спиной, ждал, когда она приступит к допросу третьей степени. Предпочтительно без раздувания костра.
— Кто та таинственная персона, которая может подать нам министерский лифт? — осведомилась она, поглаживая ребра скелета. — Я знаю, что у нас впереди целая ночь. Но хотела бы сделать все как можно быстрее. У меня от этого места по коже мурашки ползут.
— Виктор, представляю тебе Сюзи. Сюзи — Виктор.
Девушка не сводила глаз с челюстей скелета, когда те захлопнулись. И тут же отскочила назад. Виктор сошел с подставки, двигаясь как марионетка. Взял обеими руками череп, трижды обнес вокруг позвоночника, поставил на место и вновь щелкнул челюстями.
— Здрав... ствуй... те... Виктор.
Клеман дружески потрепал скелет по ключице.
— Вам будет трудно его прозондировать. Черепок у него пуст. Но могу вас уверить в его безупречной верности.
— Где вы его откопали?
— Здесь. Он вносил в собрания сотрудников некую мрачную нотку, пока не ожил. Не спрашивайте меня, как это случилось. Я только знаю, что он поддерживает на этаже атмосферу веселого ужаса и обеспечивает нужное воздействие при допросах. Можете мне поверить.

Предыдущая страница 3 Следующая страница


Самба "Шабаш" 4

— Вы пытаетесь запугать меня, но вам это не удастся, — предупредила Сюзи.
— Вы правы. Я не использую его при допросах. Но подозреваю, что в предыдущей жизни он был игроком в белот. Его руки всегда выигрывают. Может, он шулер. Ладно, пора идти.
Они покинули кабинет. Мартино шел впереди, Виктор замыкал шествие. Обеспокоенная Сюзи двигалась посредине, то и дело оглядываясь на скелет. Они миновали лабиринт коридоров, покрытых серым линолеумом, и добрались до зала пневматической почты. Из стен, пола и потолка к аппарату с рычагами, шестеренками и крышками тянулись трубки. Клеман откинул одну из крышек. Внутри находился цилиндр.
— Виктор?
Скелет знал, что делать. Оторвал себе правую кисть и уложил на пол. Сюзи с замиранием сердца наблюдала, как та, похожая в скупом свете на механического паука, взбежала на аппарат и залезла внутрь цилиндра. Мартино закрыл крышку. Повернул рычаг на четверть оборота. Цилиндр со свистом взлетел к потолку. Они вышли из зала. Сюзи молчала, а Виктор почесывал культю.
Шахта министерского лифта была почти напротив них, и им не пришлось долго ждать. Зажглась стрелка, указывающая, что он спускался к ним. Когда двери открылись, они увидели кисть Виктора, вцепившуюся в панель управления, в то время как позеленевшая плюсна нажимала кнопку Криминального отдела. Кисть упала на линолеум, нажав кнопку «стоп», и поползла к Виктору, который подобрал свое добро, радостно клацнув челюстями.
— Вы идете? — спросил Мартино.
Сюзи запрыгнула в министерский лифт, и тот рванулся наверх. Кабина поднималась быстро, и она ощущала странную пустоту в нижней части живота. Или ощущение возникло от того, что она находилась в узкой кабине вместе с Мартино и они взлетали к звездам... Двери распахнулись в роскошно отделанный коридор и прихожую. Они пересекли ее. Кабинет Арчибальда Фулда даже не был заперт на ключ.
— Подождите, — шепнула Сюзи.
Она прижалась к двери и прозондировала пространство позади нее. Не обнаружив постороннего присутствия, вошла в кабинет. Половинка луны освещала комнату пепельным светом. Мебель в стиле арт-деко, два клубных кресла, пустые книжные полки и все.
— Даже не представляю, где спрятан этот чертов окурок, — сказал Мартино, немного подавленный тем, что тайком проник в кабинет самого могущественного человека в Базеле.
— Об этом не беспокойтесь.
Сюзи направилась к столу и одновременно нажала три кнопки интерфона. Часть столешницы сдвинулась, открыв тайник, в котором находился металлический куб — сейф муниципа.
— Тот, кто поработал над телефонной кабиной, делал и тайник господина Фулда, — сообщила она молодому человеку, который изумленно следил за ее действиями.
— Понимаю. Он назвал и комбинацию?
— Это было бы слишком просто. Отойдите.
Клеман отступил на несколько шагов, позволив Сюзи совершать сложные пассы руками над столом. Воздух вокруг сейфа сгустился, появилась прозрачная сфера. Сюзи достала из кармана пластинку мягкого вещества, прилепила ее к дверце сейфа, воткнула в нее детонатор и подошла к Мартино по другую сторону стола.
— Это взрывчатка? А у вас нет чего-нибудь не столь громкого?
— Мы работаем в бархатных перчатках. Полюбуйтесь результатом.
Сюзи дистанционно включила детонатор. Заряд взорвался без малейшего шума. Пламя вдруг схлопнулось, а дым остался в неощутимой сфере. Вскрытый сейф валялся на столе — столешницу украшал черный шрам.
— Эфирный шар, — разъяснила Сюзи. — Обеспечивает абсолютную тишину.
Она порылась в сейфе, отодвинула досье, извлекла металлическую пробирку размером с сигарный футляр. Открыла и извлекла окурок с изображением ухмыляющейся морды Мефистофеля. И с улыбкой победительницы сунула его в карман пиджака.
— Вот он!
— Супер! — воскликнул Мартино.
Дверь внезапно распахнулась, и на пороге появились два милиционера с оружием на изготовку. Мгновенно среагировав, Сюзи вскнула руки и бросила в парочку вакуумный шар. Милиционеров выбросило в прихожую до того, как закрылись двери. За ними слышались глухие удары, выстрелы.
— Привратник, — сообразила Сюзи, ощутив во рту вкус желчи. — Он следил за вами.
— Исидор?
Дверь звенела, как гонг. Она не могла выстоять вечно.
Мартино схватил Сюзи за руку и потащил к тайному выходу, ведущему к министерскому фуникулеру. Кабина стояла у причала. Они залезли внутрь и включили механизм. Кабина качнулась и с ворчанием двинулась вдоль причала, потом выплыла из башни. Тремястами метрами ниже виднелся Базель. Они удалялись от башни Переписи, направляясь к военному министерству.
Внезапно кабина застыла. Милиционеры захватили причал. Часть из них, присев на колено, вела огонь в упор. Стекла кабины разлетелись. Клеман и Сюзи бросились на пол под дождем стеклянных осколков, а кабина ощерилась искрами и металлическими занозами.
— Быть может, покажете свое удостоверение? — предложила Сюзи, перекрывая грохот.
Клеман вскочил, вцепился в лестницу, которая позволяла выбраться на крышу кабины, полез вверх и исчез в люке. Сюзи пряталась в углу, когда он упал рядом с ней. У него в руках был какой-то мешок, который он приладил к плечам с помощью ремней. Кабина скрипела и раскачивалась. Снесенная залпом дверь соскочила с петель и исчезла в пустоте.
— Вы уже прыгали с парашютом? — спросил Мартино, пытаясь выдержать бодрый тон.
— Н-нет.
Кабина рванулась вперед, бросив их друг к другу. Обнявшись, они покатились к зияющему проему.
— Тогда доверьтесь мне.
Сюзи охватила Клемана за шею, и тот рывком выпрыгнул из кабины. Воздух подхватил их. Они полетели вниз. Потом парашют спасательной системы фуникулера раскрылся, резко затормозив их падение. Опешившая Сюзи разжала руки. Но тот крепко прижимал ее к себе, обхватив за талию. Она осмелилась открыть глаза.
Под их ногами открывался фантастический пейзаж, сотканный из теней и света. Башня Переписи была уже далеко. Ветер гнал их к Дворцу правосудия. Клеман глупо улыбался.
— Я целюсь в ваш сад. Но ничего не обещаю.
Сюзи промолчала. Она просто положила голову на грудь человека-птицы. И тут же заметила, как часто бьется сердце Клемана. Впрочем, оно билось не чаще, чем у нее.

ГЛАВА 8

Стояла глубокая ночь — время, когда на суше и на море все смертные путешествуют по стране сновидений. Роберта, забрав Лилит, вышла подышать свежим воздухом. Получасом ранее у девочки был один из самых страшных приступов. Колдунья до сих пор дрожала, вспоминая о нем.
Лилит проснулась с воплем — все ее тело было покрыто плотной, липкой чешуйчатой коркой, похожей на желатин. Роберта обмыла девочку в душе, а Роземонд приготовил лекарство. Сколько магния, железа и углерода поглотило отторжимое в виде этой пленки? Роберта предпочитала не знать этого. Теперь она катала коляску с Лилит по пустой прогулочной палубе. Девочка не спускала огромных измученных глаз со своей защитницы.
— Перестань сопротивляться, — посоветовала ей колдунья. — Спи.
Лилит захныкала и протянула к ней ручонки. Роберта увидела шезлонг, взяла девочку на руки и улеглась в кресло, чтобы успокоить ее. Лилит прижалась к ней, не выпуская изо рта большого пальца. Роберта принялась убаюкивать ее, тихо напевая колыбельную:
— Спи, малышка, спи. Постарайся не хворать, свою маму не пугать.
— Я вам не помешаю?
Из ночного мрака бесшумно вынырнул Клод Ренар. Он был одет в неприметный хлопковый костюм без оружия. Но грудь его была обтянута бронежилетом. День, проведенный на морском воздухе, освежил пирата. Он присел на корточки, любуясь сраженной усталостью малышкой.
— Позволите?
Он взял Лилит на руки и, не разбудив, уложил в коляску. Роберта с признательностью смотрела на него. Затем пират принялся катать коляску взад и вперед, следуя древнему ритму морского прилива. Лилит лежала на спине, подняв кулачок, словно угрожала кому-то невидимому. Пират поставил коляску на тормоз и присел на соседний шезлонг.
— Ваш брат все еще сопровождает нас?
Луи Ренар следовал тем же курсом, что и «Тузитала», — большую часть пути они проделают вместе, хотя место назначения пираты держали в тайне. Клод поднялся на борт в Пирее по приглашению капитана. Луи остался у руля своей подлодки. Присутствие братьев было для колдуньи залогом безопасности.
— Да, он идет за нами.
— Полагаю, капитан в курсе? — спросила Роберта, поскольку ее постоянно терзал демон любопытства.
— Ван дер Деккену спокойнее, когда Луи присматривает за глубинами. Последнее время бездны стали небезопасными.
— Вы говорите, что бездны неспокойны? Не верю ушам своим... Вам случается бояться?
— Как... всем, — с колебанием ответил Ренар. — К тому же мы плывем к океану Чудес. А я никогда не ощущал спокойствия в его водах. — Он поспешил сменить тему и заглянул в коляску. — Как она себя чувствует?
— Хорошо. Морской воздух удивительно действует на нашу крошку.
Клоду Ренару еще в Риме удалось понять, что с девочкой не все ладно. И он сформулировал вопрос по-иному:
— Что с ней в действительности? Что с ней случилось?
Роберта ощутила, как на ее плечи свалился тяжелый груз.
Она встала, пытаясь сбросить его. Сняла коляску с тормоза и медленно двинулась по палубе, толкая ее перед собой. Пират встал и последовал за ней. Чем она рисковала, введя пирата в курс дела? Он ведь был другом.
— Она умирает, — выдохнула Роберта, ощущая слезы на глазах. Но сумела взять себя в руки. — А точнее, исчезает.
Клод, опустив голову, молчал.
— Вы знаете, как она была зачата?
— Грегуар рассказал мне.
— А он сказал, что ей не хватает одного химического элемента? Нет? Мы не знаем, что случилось в завершающей стадии ее зачатия, Баньши, Барнабит и Фулд были захвачены врасплох. Лилит не получила железа. Истинное положение вещей выявил Пленк.
— Ваши таланты не могут ей помочь?
— Жить в обычном мире... Нет, наши способности не в силах помочь. Недостаток кроется в структуре вещества. Лилит постепенно тает, иногда происходит бурный взрыв. Как сегодня ночью. Пленк вручил мне шкатулочку с пилюлями для компенсации потерь... — Роберта связала волосы в пучок. — Мы ее постоянно теряем, и процесс ускоряется.
— Каковы симптомы?
— Отиты. Сильная усталость. Нервные вспышки. Густой пот, похожий на расплавленный воск. Но самое худшее впереди.
— Что именно?
— Рассеивание, прозрачность, потом забытье. — Роберта вспомнила сон о храме Великой Матери. — Просто исчезновение.
Опечаленная колдунья выпрямилась.
— Но хочу вас успокоить. — Она хитро почесала кончик носа. — Надежда остается. Иначе бы я не танцевала до упаду почти полночи.
Веселье в суши-баре затянулось допоздна. Грегуар и Роберта даже исполнили фламенко, а Клементина Мартино с помощью раковин гребешка изображала кастаньеты.
— Этот круиз позволит нам встретиться с Основательницами. По крайней мере так утверждает Грегуар.
— Основательницами?
— Пять повелительниц пяти основных стихий. Фредегонда — Огонь, Хлодосвинда — Вода, Эрментруда — Эфир, Рагнетруда — Земля, Вультрогота — Воздух.
— Это их... настоящие имена?
— Их так назвали при Каролингах или Меровингах, во всяком случае, в те времена. Короче, каждая колдунья и колдун имеют свою покровительницу среди стихий. У меня это Фредегонда.
— Огонь, — прошептал Ренар.
— У вас тоже есть своя добрая фея. Одна из них склонилась над вашей колыбелью после рождения и будет следовать за вами до самой смерти.
— Ужасающе интересно, — усмехнулся пират, который всегда скептически относился к невидимым существам, считавшимся ангелами-хранителями. — Они могут предсказать мне будущее? Это сорт кофе или хрустальный шар? Они вышивают буквари?
— Я не шучу. Они существуют. Я встречалась с одной из них. Они наделены невероятным могуществом. В Антиохии мне предстоит встреча с Фредегондой, и я покажу ей Лилит. Мы столкнулись с проблемой стихий, — попыталась убедить себя колдунья. — Если ей не удастся что-то сделать, придется обращаться к Дьяволу!
— Вижу, у вас железная хватка.
Роберта зевнула, едва не вывихнув челюсть. Поставила коляску на тормоз, рухнула в ближайший шезлонг, попыталась продолжить разговор с Ренаром, но буквально провалилась в сон. Пират укрыл колдунью одеялом и решил дождаться прихода зари. Небо уже бледнело там, где лежала Антиохия.
— Младенец, — вздохнул Клод Ренар, любуясь спящим ребенком.
Его дух буквально разрывался между двумя противоречивыми желаниями. Семья и лагуна были столь же несовместимы, как женская грудь и слишком узкий бронежилет.
«К черту братьев лагуны», — подумала она.
Женщина-пират расстегнула жилет, вдохнула всей грудью и спросила себя, какую тактику абордажа использовала эта маленькая рыжая женщина, чтобы зацепить крюком такого видного мужчину, как Грегуар Роземонд.

ГЛАВА 9

Когда Сюзи и Клеман мягко опустились на пустырь позади Дворца правосудия, они уже знали, что ночью покинут Базель. Лодка тайно вывезет их за плотину. Оказавшись в открытом море, они выберут, куда направиться. Клеман хотел заскочить домой, надеясь, что драконы еще не добрались до него. Сюзи жила по другую сторону Дворца. Они договорились встретиться на улице Роз и тут же сняться с якоря.
Мысли Сюзи буквально кипели. Чего нельзя было ни в коем случае оставлять позади себя? Черную комнату... ее следовало уничтожить. Ударная волна разрушит дом, покончит с книгами и воспоминаниями... Но в руки Фулда не попадет никакой информации. Связаться с Сопротивлением, когда она будет вне досягаемости его приспешников, было проще простого. Эфир пронизывал все. Но она беспокоилась за отца. Судья Бовенс уже был в прицеле муниципа.
Она ключом отперла замок, вошла в темный и безмолвный домик, поднялась на второй этаж. В спальне вытащила из гардероба сумку, бросила в нее наличные деньги, фотографию родителей, запасные вещи. И застыла, услышав шум внизу. Если это был Клеман, то он слишком быстро управился со своими делами.
Виски Сюзи гудели. Она заперлась в ванной. В зеркале отразилась настоящая золушка. Сюзи быстро разделась. По лестнице кто-то поднимался. А она была голой. Бесовская часть ее тела нашептывала ей опасные и сладкие вещи.
— Сейчас не время, — сказало ей изображение, пока она занималась туалетом. — Ты должна бежать.
Сюзи открыла дверь ванной и заклятием приоткрыла дверь спальни. Сердце ее глухо билось в ладонях Эфира. Интервалы становились все короче.
«Кроме того, он значительно моложе тебя», — такова была ее последняя разумная мысль.
Дверь спальни распахнулась. Сюзи в наряде Евы вышла из ванной, встречая суженого.

Клеман натянул коричневый кожаный комбинезон и наполнил рюкзак перед тем, как вернуться к Сюзи. Гусенички, ревя сиренами, кружили по улицам. Ему каждый раз приходилось прятаться за палатками или в тени подворотен. Его оптимизм улетучился, когда он добрался до улицы Роз. В другом ее конце стояла гусеничка. Милиционеры толпились в двух шагах от двери дома номер 14.
«Ей удалось убежать», — подумал он, ощущая страх.
Но решил убедиться в этом, прежде чем скрыться. Он перешел на четную сторону, перепрыгнул через изгородь, пересек садик и по лиане вскарабкался на крышу спящего дома. Отсюда колдун, связанный с Воздухом, оценил, какое расстояние ему надо покрыть. Он легко доберется до цели, просто перепрыгивая с крыши на крышу.
Через две минуты он уже сидел над балконом спальни Сюзи. Через открытую дверь балкона он услышал мужской голос, увидел вспышку пламени... Клеман подобрался к балкону и одной рукой вцепился в ограждение из кованого железа. Вытащил свой шестизарядник из рюкзака. У него не было никакого плана, никаких мыслей по поводу находящихся здесь сил. Он был уверен лишь в одном — Сюзи грозила опасность, и он не имел права оставить ее на растерзание милиции. Он наклонился и заглянул в комнату. Увиденное заставило его окаменеть от ужаса.
Сюзи была обнажена. У ее ног в луже крови валялся милиционер. Она держала оружие погибшего и целилась в остальных трех, стоящих в разных углах спальни. Двое из них были драконами. На концах их огнеметов дрожали язычки пламени. Третий вел переговоры, очень медленно приближаясь к ней.
— У вас нет ни малейшего шанса. Ваш дом окружен. Положите оружие. Вы же видите, что выхода нет.
— Замрите! — приказала Сюзи.
Милиционер повиновался. Мартино взвел свой револьвер. Его лоб горел. Комбинезоны милиционеров защитят их от пуль. Впрочем, Мартино всегда был плохим стрелком. А как справиться с драконами? Ей надо сдаться, повторял он про себя, глядя на профиль Сюзи Бовенс, высокомерной дикарки. Еще никогда она не выглядела такой прекрасной, как в это ужасное мгновение.
«Положи оружие», — умолял он.
Сюзи услышала и глянула на молодого человека. Выражение ее лица изменилось. Она не могла сдаться, ибо от нее добьются признаний. Она знала слишком много тайн. Сопротивление никогда не оправится. А окурок лежал в кармане пиджака, валявшегося на кровати. Она мысленно извинилась перед ним. Но выбора у нее не было. Мартино понял ее замысел и тут же перешел к действиям.
Запрыгнул на балкон и выстрелил в ближайшего дракона. Пуля вонзилась в панцирь милиционера, который инстинктивно нажал на спуск огнемета. Язык пламени облизал пол спальни и закрутился вихрем вокруг ног Сюзи. Второй дракон, следуя примеру первого, опалил огнем молодую женщину, пока милиционер отпрыгивал в сторону. Пламя объяло Сюзи — она отступила к ванной. Драконы последовали за ней.
Она сумела поставить барьер между телом и болью. И успела подумать и сказать себе, что этот дурачок Мартино, несомненно, совершит глупый поступок — бросится в костер, чтобы спасти ее. Пока огонь пожирал ее, она сосредоточилась на своем последнем заклятии.
Клеман действительно ворвался в комнату, прикрывая руками лицо. Но ощутил, что его схватили сзади и выкинули через сад. Озверев от ярости, он выпустил все пули в убийц в спальне, пока невидимая резинка перебрасывала его через крыши. Пламя удалялось, скрывалось из глаз. Силы Эфира защитили его, сохранили ему жизнь.
Он пролетел над северными кварталами Базеля и завершил полет на карнизе Черной горы. Внизу, в рабочем квартале, пылал дом Сюзи. Взрыв разметал особняк, а эхо отразилось от горы, как далекий раскат грома. Завыли сирены пожарных. В окнах загорелся свет. Клеман, стоя на коленях, растерянно наблюдал за происходящим.
— Это я убил ее, — простонал он.
Ветер унес его стон к звездам, которые тысячами блистали в невероятно прозрачном небе.

ГЛАВА 10

— До трактира охотников добраться было легче, — проворчал Штруддль, не отрывая глаз от указателя «Гастрономических стоянок суши». Остановился и перевел дух. — Там было блюдо от шеф-повара и немеряно вина. А эта тропа ополчилась против нас. Все идет и идет вверх.
— Все, что поднимается, опускается, — философски изрек Лузитанус.
— А у меня ощущение, что после завтрака мы только поднимаемся, но ни разу не спускались.
— Не сожри вы три, жаренные на костре свиные ножки, запив это бочонком светлого пива, ваше брюхо, быть может, было бы легче нести, — проскрипел Ванденберг.
— Действительно, — согласился Штруддль. — Но это было блюдо шеф-повара. И я сделал записи. Мне пора обновлять меню, если не хочу расстаться с клиентурой.
Отто достал карту предгорий. Он недооценил хаос Мон-пелье-ле-Вье. Вот уже два часа они шли по доломитовому лабиринту, отступая перед пропастями, двигаясь вдоль отвесных обрывов, ступая по тропинкам, протоптанным дикими козами. Гранитные колонны, которые эрозия изваяла в виде странных зверей, не помогали отыскать верный путь. Старому магу было трудно ориентироваться в нагромождении сводов, коридоров и узких карнизов.
— Мы не заблудились? — с невинным видом спросил Аматас, набивая трубку сухой травой.
Они потратили трое суток, чтобы пройти половину расстояния между Римом и Гуэллем, пользуясь лодкой, дилижансом и вьючными ослами. Одно из мест встречи с колдовством располагалось в этом городе Дьявола, в сердце доломитовых гор Франции. Отто настоял на их посещении. Он утверждал, что лучшего места, чтобы оценить ситуацию, не найти. В тавернах Арканов, рассеянных по всему миру, обменивались заклятиями и слухами. Здесь они могут узнать о Баньши больше, чем где-либо. Но до этого «здесь» еще надо было добраться.
Аматас с удобством уселся на плиту в форме алтаря, чтобы выкурить трубку. Благодаря заклятиям невесомости рюкзаки были легче перьев. А семимильные посохи, изготовленные Отто из ветвей древних дубов, оказались незаменимыми помощниками в борьбе с предательскими препятствиями дорог. Что не помешало Эльзеару стереть ноги. Он, чертыхаясь, уселся рядом с Аматасом, пока Отто выбивал на земле концом посоха ритмичную дробь.
Небо было черным, как пасть ада. Звезды вновь не смогут послужить им проводниками. Однако одна из них появилась.
Она, вращаясь, спустилась с неба и после головокружительного штопора уселась на ручку посоха Ванденберга. Аматас встал и подошел ближе, чтобы рассмотреть ее.
— Фонарница! — восхитился он, узнав светоносное насекомое.
Создание, вцепившееся в посох ректора, яростно гудело. С головой утконоса, крыльями бабочки и телом стрекозы оно походило на экстравагантный коллаж. Фонарница испускала яркий свет, сравнимый со светом маяка, и он мигал в зависимости от скорости биения крыльев.
— Это насекомое позволяет читать голландскую газету, набранную мелким шрифтом, — продолжил Аматас. — Обычно они живут только в Суринаме. Если бы Пленк увидел ее...
И живо обернулся, услышав позади рыгание.
— Простите. — Штруддль держался за живот.
— Пошли! — Отто поднял посох, освобождая фонарницу. — Веди нас на обед, о котором так мечтает наш повар.
Фонарница повела их по крутой тропинке, которая уходила в ближайшую долину. Через пять минут они остановились у домика, по крышу утонувшего в кипарисах, ивах и земляничных деревьях. Ставни были закрыты.
— Эй! В трактире! — крикнул Отто, стуча посохом по двери. — Голодные путешественники требуют гостеприимства.
— Томимые голодом и жаждой! — уточнил Эльзеар. Со второго этажа донесся пронзительный голосок:
— Пусть входят! Мы сможем их насытить!
Они подчинились приглашению и оказались в зале с низким потолком, где стояло несколько деревенских столов и стульев. Здесь можно было разместить не более двадцати путешественников. Но сегодня вечером здесь не было ни одного. Из-за дверной притолоки показалась маленькая согбенная старушенция с бумажным фонарем в руке. Она, ворча, подошла к ним.
— Нам нужна комната на ночь, милая женщина, — сообщил Отто.
Он был вдвое выше нее, и старушке пришлось поднять фонарь, чтобы внимательно рассмотреть гостя. Потом с таким же тщанием она оглядела остальных и сказала:
— Вы далеко от проторенных дорожек, путешественники.
— Мы ушли с них, чтобы отведать вашей кухни, — польстил ей Ванденберг. — Яства Аркана, города Дьявола, известны всем в стране колдовства.
Эльзеар никогда не слышал такого адреса. Но с желудком его мог примирить любой ужин. Щеки старушки порозовели от комплимента.
— Вы не путешественники, а знатоки. — Она направилась к лестнице, дав им знак следовать за ней. — У меня есть подходящая комната. Увы, вы попали сюда в голодные времена. Боюсь, мои яства будут весьма скромными. — Штруддль обреченно вздохнул. — Однако попытаемся сотворить чудо с тем малым, что у нас есть.
Комната располагалась под чердаком. В углах валялись проеденные молью тюфяки. Черепицы на крыше разошлись, и в отверстия со свистом врывался ветер. На полу лежал тонкий слой пыли. Старуха оставила их, позволив разместиться.
— Ну что ж, нас ждет весьма спартанская ночка, — с наигранным весельем сообщил Аматас.
Они скинули с плеч мешки. Отто ополоснул лицо дождевой водой, собравшейся в жестяном тазике.
— Она обещала чудеса на ужин, — напомнил Эльзеар, потирая руки. — Такие хижины иногда скрывают сюрпризы. В похожей развалюхе я однажды отведал лучшую в мире солянку. Пиршество, достойное Гаргантюа.
Через четверть часа друзья спустились в зал и, ожидая, пока их обслужат, уселись за стол, на котором стояли деревянные миски и выщербленные стаканы. Вскоре появилась старуха с дымящейся супницей в руках. Она наполнила миски зеленоватой жидкостью, водрузила в центр стола графин с водой и села во главе стола, чтобы скрутить сигарету из похожего на сено табака.
— Крапивные щи! — догадался Отто. — Бабушка потчевала меня ими до того, как я занялся колдовством. — Взял миску и мелкими глотками выпил горячее пойло. — Восхитительно. Истинное чудо.
Одновременно он под столом бил ногой по лодыжкам компаньонов, которые с сомнением разглядывали малоаппетитное варево.
— Божественно, — выдохнул Аматас, сделав первый глоток.
— Горячо, — решил Эльзеар, скривившись.
Старуха наблюдала за ними, затягиваясь зловонным косячком. И хранила молчание, пока Отто вытирал донышко миски куском хлеба, больше похожего на обломок кирпича.
— У вас в таверне спокойно, — проронил он, покончив с супом.
— Неподходящее время для путешествий, — мрачно ответила старуха.
— Неужели?
— Ни единой души за две недели, — прохрипела она. — Вскоре придется уйти, оставив ключ под дверью.
«Будет неплохо», — подумал Эльзеар, впервые за всю свою жизнь пытавшийся с трудом выхлебать суп.
— А где же торговцы, менялы, коммивояжеры. - осведомился Отто. — Мне всегда говорили, что в вашей таверне заключаются лучшие сделки.
— Раньше — да. — Старуха сплюнула на пол. — Но души разъел страх. Все, что продавалось или обменивалось здесь за последние полгода, уходило по дешевке из-за этого дьявольского страха.
Похоже, мумия в человеческом облике презирала это чувство.
— Страх? — удивился Аматас, набивая трубку, чтобы отделаться от вкуса крапивы во рту.
— Последним переступил этот порог торговец агатами.
— Прекрасный камень для устранения опасности, — сказал Ванденберг.
— Он продал все. Здесь бывали люди, из карманов которых торчали волчьи хвосты. Попадались и такие, кто был готов платить бешеные деньги за плохонький алмаз.
— Зачем? — воскликнул Эльзеар.
— Любые алмазы оберегают от врагов. Так сказать, в идеале, — просветил его ректор.
— Мане, текел, фаргс! — внезапно воскликнула старуха, ее глаза вспыхнули, а костлявый палец указал на потолок. Потом она схватила супницу и исчезла на кухне.
— У нее с мозгами не в порядке? — спросил Эльзеар, воспользовавшись ее отсутствием, чтобы вылить остатки супа в помойное ведро у входной двери.
Ванденберг приблизительно перевел пророческие слова, сказанные старухой:
— Подсчитано, взвешено, разделено.
— И что это означает?
— Дни ваши сочтены.
— То, что предсказала огненная рука последнему царю Вавилона, — добавил Аматас.
— Во время последней оргии, в которой он пил из священных сосудов Навуходоносора, — продолжил ректор.
— Сжальтесь, не упоминайте об оргии, — простонал Эльзеар.
Старуха вернулась с тремя кусками коричневого кекса, источавшего сладковатый запах. Эльзеар издали с подозрением принюхался к нему. Отто взял свою долю и мужественно откусил кусочек.
— О, — всплеснул он руками. — Пирог из горечавки. Когда я был маленьким, он казался мне горьковатым. Но этот выглядит... — он подавил приступ тошноты, — удивительно удавшимся.
Аматас и Эльзеар неохотно последовали его примеру. Ставшая еще более подозрительной старуха не сводила с них глаз и вдруг встала.
— У вас не побаливает мошонка? — спросила она Эльзеара, который едва не подавился своим куском. — Или у вас злокачественная язва? У меня осталась горсть молочая, который придется вам по вкусу.
— Все... Все хорошо, — заикаясь, ответил несчастный.
— В брюхе не свербит? — прошипела она, глянув на Лузитануса. — Вам поможет чашечка вербены. — Она повернулась к Ванденбергу и с издевательской улыбкой предложила ему: — У меня осталась свиная травка для решения проблем с... знаете с чем?
И истерически расхохоталась. К счастью, во рту ректора ничего не было. Иначе он бы от удивления выплюнул содержимое.
— Почему люди возвращаются к талисманам, амулетам и каменным оберегам? — произнес он, бросив печальный взгляд на компаньонов.
Старуха вытерла слезы, собравшиеся в уголках глаз.
— Потому что готовится великое сражение, — ответила она, словно речь шла об очевидных вещах.
— Что за великое сражение?
Снаружи поднялся ветер и завыл в долинах города Дьявола, наигрывая увертюру похоронного марша. Отто наклонился над столом.
— Расскажите нам о великом сражении, — приказал он. — Кто его начнет?
— Кармилла Баньши из Базеля, — ответила старуха не своим голосом.
— Где она сейчас?
— Неизвестно.
— Чем занята?
— Объезжает святилища.
— Зачем?
— Чтобы уговорить присоединиться к ней. Она готовит свой шабаш.
Эльзеар вопросительно глянул на Аматаса, но тот знаком велел ему молчать. Отто удалось хитростью заворожить хозяйку. И теперь он тянул из нее информацию. Допрос продолжился.

Предыдущая страница 4 Следующая страница


5 Эрве Жюбер

— Скольких хранителей святилищ она завербовала?
— Двоих, — последовал ответ. — Вскоре к ним присоединится третий.
— Кто они?
— Не знаю.
— Речь идет о главных святилищах?
— Не знаю.
Отто потер переносицу. Он был в тупике. И поспешил сменить тему, пока заклятие действовало.
— Имя Лилит что-нибудь говорит вам?
— Первая жена Адама. Изгнана из Райских кущ. Наша общая мать.
— Не эта Лилит. Я говорю о дочери Дьявола.
— Я...
Губы старухи сомкнулись.
— Вы слышали о ней? — настаивал Ванденберг.
— Да.
— Что вам известно о ней?
— Родилась в Базеле. Дочь Баньши. Похищена во время последнего шабаша в Лиденбурге. Где она? Что делает? Награда тому, кто ее найдет.
— Баньши отыскала ее следы? — продолжал Отто, стараясь не делать перерывов.
— И да, и нет.
— Как это — и да, и нет? — разозлился он.
— Она ищет и не ищет. У нее много разных дел.
Невероятный раскат грома сотряс трактир. Старуха пронзительно завизжала и подпрыгнула на стуле. Проливной дождь яростно забарабанил в окна.
— У вас замечательный кекс, — похвалил ее Отто. Тарелки были пусты. Эльзеар воспользовался отключкой старухи, чтобы сбросить еду в помойное ведро. Старуха оглядела их круглыми совиными глазами и ушла, пробормотав «Доброй ночи».
— Два святилища пали, — прошептал Аматас, когда они остались одни.
— И мы не знаем какие, — добавил Эльзеар.
— А Баньши посещает святилища до того, как заняться Лилит. Это дает передышку Грегуару и Роберте.
Они решили, что им не остается ничего другого, как отправиться спать. В дортуаре Эльзеар рухнул на тюфяк и долго ворочался, пытаясь заснуть. Отто вынул книгу Никола Фламеля из герметичного футляра. Медная обложка была горячей. Выгравированные на поверхности знаки странно блистали. Капли дождя, проникавшие сквозь дыры в крыше, стучали по днищу тазика с равномерностью клепсидры.
— Есть ли опасность посещения Гуэлля? — спросил Лузитанус. — Представьте, что Гарнье — один из двух первых хранителей, решивших последовать за Баньши...
— Он может оказаться и третьим, — добавил Ванденберг. — Колеблющимся. В таком случае нам надо спешно переговорить с ним. — Он пожал плечами. — Решать будем на месте.
— Однако наши опасения оказались обоснованными. — Аматас раскурил трубку и выпустил к потолку клубы дыма в виде вопросительных знаков. — Этот этап по крайней мере позволил нам узнать кое-что главное.
— А именно?
— Что мы можем выжить после кекса с горечавкой в трактире Арканов.
Эльзеар перестал ворочаться. Он принялся царапать ногтем пол. Встал, осмотрел одну балку, потом вторую. Его внимание привлекла кучка сена в углу.
— Если ищете чердачного гнома, чтобы он рассказал вам сказку, — усмехнулся Отто, — то здесь его не найдете. Дом слишком негостеприимен.
Штруддль прервал свои поиски и с недоумением посмотрел на друзей.
— Знаете, я повторял себе, что подобная колдунья относится к тем, кто населяет волшебные сказки? Где неосторожные, заблудившиеся детишки попадают в ловушку, и их откармливают, чтобы зажарить.
— И что? — осведомился Аматас. — Надеетесь утолить голод фаршем из Ганса и Гретель?
— Нет. Но домик мог быть пряничным! — разозлился Эльзеар и вновь лег. — И это было бы меньшим злом!
Он сопел, вздыхал, искал удобное положение... К счастью, ему припомнилась древняя поговорка: кто спит — тот ест. Эльзеар последовал совету и упал в объятия песочного человечка. А тот, добрая душа, отвел его в замок короля Горчицы, где ему представили принцессу Сосиску и ее веселую свиту — дам-хохотушек по имени Жареные Картофелины.

ГЛАВА 11

— Почитать вам?
— Читайте, дружок, читайте. Грегуар начал:
— Антиохия была построена в 300 году до нашей эры Селевком Никатором, который сделал город столицей Сирии и нарек его именем своего отца. Он состоял из четырех укрепленных поселений, защищенных единой стеной. Антиохия была равна по значению Александрии Египетской, уступая лишь Риму.
Антиохия первой услышала предсказания Евангелий. Арабы захватили ее в VII веке и окружили великолепными оборонительными сооружениями, которые частично сохранились до нашего времени. В четверг 3 июня 1098 года крестоносцы овладели крепостью после памятной осады с помощью ловкости и хитрости Боэмона, христианского Улисса.
Грегуар закрыл «Путеводитель пассажира», использовав палец вместо закладки, и оглядел толпу, окружавшую повозку с помпончиками и колокольчиками, которая везла их по городу. Роберта сидела рядом с ним и прятала Лилит под зонтиком. Клод Ренар с наслаждением затягивался сигарой.
— Антиохия воспользовалась Великим Потопом, чтобы заменить ушедший под воду Суэц и присвоить себе роль ключа от врат между Востоком и Западом, — объяснил пират.
На рытье канала ушло десять лет, но все же это удалось осуществить.
Завтра утром по этому каналу «Тузитала» двинется в сторону Индии. А сегодня у них был свободный день, чтобы ознакомиться с жемчужиной Востока. Хорошо знавший город Ренар предложил себя на роль гида. Роберта и Грегуар воспользовались предложением.
— А почему бы вашему брату не отправиться с нами? — намекнула колдунья.
— Проход канала — крайне деликатная проблема для подлодки. Он ушел вперед, чтобы обеспечить спокойное плавание.
— А капитан Ван дер Деккен? — настаивала она.
— Он никогда не покидает корабля. Вот мы и на месте!
Повозка выехала на площадь, забитую народом, и с трудом двинулась дальше. Клод Ренар предупредил, что повезет их не во дворец янычар и прочие многочисленные культовые места всех конфессий, превращавшие город в самое населенное поселение в мире, а туда, куда рисковали отправиться очень редкие туристы.
— В трущобы? — заинтересованно спросила Роберта.
— На базар, — ответил пират.
Вскоре они подъехали к рынку. Грегуар расплатился. Все вылезли из повозки. Ренар подхватил Лилит и усадил ее в люльку, прилаженную к плечам приемного отца. Роберта изучала простенькую арку с гипсовой лепниной. За ней начинался мир полумрака, наполненный звонкими голосами и запахом пряностей.
— Входите, — пригласил Ренар, увлекая их под арку. — Приглашаю в пещеру «Тысячи и одной ночи».
Базар Антиохии напоминал лабиринт. Свет в него падал через ажурные купола, нависавшие над перекрестками этого города в городе. Базар имел свои улицы, свои площади, свои фонтаны, своих головорезов, сообщил Ренар. Новичок мог запросто здесь заблудиться. Рынок разделили на торговые кварталы по профессиям, а это при надлежащей практике позволяло найти что угодно. Первое время Роберта крепко держалась за руку Грегуара.
Здесь встречались все человеческие типы. Бледные степные лица, эбеновая кожа Верхней Нубии, спесивые греческие и оттоманские моряки, женщины в паранджах и без, томные и недоступные, старики, играющие в нарды на досках, которым исполнилась целая тысяча лет. Оравами носились ребятишки. Гнездившиеся в куполах ласточки пронзали лучи света, сплетавшиеся в ячеи огромной сети. Разноголосый шум, свет, краски... Ренар не солгал. После ошеломления наступало восхищение. Каждая лавочка — от ювелира до торговца оружием, от изготовителя трубок до дубильщика шкур — хранила множество сокровищ.
— Баба! Баба! — верещала Лилит за спиной Грегуара. Она была права. Они оказались в пещере Али-Бабы — в пещере, где самая требовательная из покупательниц могла, вдоволь поторговавшись, обрести свое счастье. Роберта в базельский период жизни любила весенние и зимние распродажи — она носилась, выискивая скидку из скидок, чтобы сделать удачную покупку, словно голодный хищник, рыщущий по развалам ради выживания. Она ощутила себя в родной стихии, ее чувства были обострены как никогда.
— Мадам! Мадам! Прекрасные товары для вас! Низкие цены! — зазывал продавец ковров.
Роберта погладила мягкий ворс ковров, понимая, что сейчас эта роскошь будет обузой, и пошла дальше. Продавец не настаивал. Чуть позже ее внимание привлекла медная посуда. Она спросила цену у кривого продавца, выторговала лишь половину того, что ей хотелось. Грегуар посмеивался, наблюдая за ней. Она была создана для этого громадного торжища, как хрустальные башмачки для ножек Золушки. Клоду Ренару тоже нравилось на рынке. Неужели братья лагуны были ярыми поклонниками шоппинга? А Роземонду вполне хватало слияния с атмосферой этого замкнутого мирка.
Они прошли мимо лавок с курительными трубками и передохнули в крохотном кафе. Потом Ренар повел их в мир тканей. Один из торговцев разложил перед Робертой все свои запасы, и та замерла, восхищенная многоцветным изобилием. Он набрасывал на ее плечи мадрасские шали и платки цвета гиацинта, а юный приказчик расстилал у ног роскошные кара-манлийские ковры. Она не устояла перед шарфом из газа с карминовыми и лазурными полосами. Грегуар, посмеиваясь, оплатил покупку.
Профессор истории нашел свое счастье перед невзрачной скорняцкой лавкой. Вместо вывески висела изъеденная молью шкура белого медведя с растянутыми во все стороны лапами. Хозяин-кавказец показывал шкафы, полные мехов, распластанных на полках, как военные трофеи. Из закромов были извлечены горностаи, соболя, куницы и бобры, в том числе и редчайший бобр-альбинос. Но Грегуар искал нечто другое. Он сам не знал что. Торговец выкладывал перед ним шкуры кроликов, кошек, лис...
— К счастью, Густавсоны остались на «Тузитале», — бросила Роберта, ощущая тошноту. — Они не сумели бы оправиться от подобного варварства.
— Густавсон? Ежи? — подхватил кавказец и поспешил открыть ящик с ежовыми шкурками.
Но, глянув на Роберту, поспешил его захлопнуть. Грегуар остановил выбор на пелерине из чернобурки, поступившей, как уверял торговец, прямо из Казахстана. Роберта никогда не замечала кокетства у профессора истории.
— Дело есть дело. И для лисы апрель самое подходящее время, — усмехнулась она, когда они покинули скорняка.
Разве она не великолепна? — возразил гордый находкой Грегуар. — Она придает мне адский шик!
Клод Ренар приобрел пиджак. Но Роберта уже пресытилась впечатлениями. Грегуар в своей пелерине выиграл конкурс на самый смехотворный наряд года. Поход продолжился в квартале благовоний. Роберту пьянило даже шествие среди этих ароматов. Колдунья купила три унции гаремных пастилок для облагораживания дыхания во время поцелуя. Грегуар подарил ей футляр из расшитого золотом бархата, наполненный жемчужинами серой амбры.
— Вы сошли с ума? — спросила она с явным беспокойством.
— Вернее, до сумасшествия влюблен, — ответил преобразившийся любовник.
Ювелиры не зря расположились после рядов благовоний. И мертвой хваткой вцепились в возможных покупателей, как гиены в заблудившегося путешественника. Один расхваливал алмазы Голконды, второй перекатывал в задубевших ладонях ормузские сапфиры. Самый наглый уверял Роберту, что он огранил джиампшдские рубины после того, как она ему приснилась. Увидев подходящего Роземонда, он за ничтожную цену предложил отнятый у океана Чудес аквамарин.
Они с трудом вырвались из западни, чтобы оказаться в новой ловушке: при виде квартала книжников из глотки профессора истории вырвался отчаянный стон.
Роберта взяла у него люльку с Лилит. А Грегуар тут же принялся рыться в ящиках, набитых серыми от пыли томами. Чуть дальше, на крохотной площади, мужчина в облачении мага обращался к толпе детей и взрослых на неведомом Роберте языке со странными ударениями.
— Некроман, — объяснил Ренар. — Сказочник. Роземонд исчез, проглоченный книжной гидрой. Клод и Роберта уселись на террасе кафе и заказали два анисовых сиропа и виноградный сок для Лилит. Колдунья представила себе, как профессор истории ползает на карачках в затхлом закутке, роется в древних рукописях и обсуждает какие-то загадочные темы с убеленным сединой эрудитом.
— Пааапа? — произнесла девчушка, оглядываясь и хмуря брови.
— Она вроде сказала «папа»? — спросил Ренар.
— Похоже, — кивнула Роберта, потягивая прохладительный напиток.
— Разве в год уже произносят «папа»?
— Конечно, когда ребенок развит не по летам.
— А вы говорили, что она ослабела здоровьем? — Он чокнулся бокалом с пустышкой Лилит. — Чин-чин, маленькое чудо.
— Пааапа? — повторила Лилит.
Роберта заставила Лилит поглядеть ей прямо в глаза и твердо сказала:
— Он покинул нас, отправившись в иное измерение. Но можешь быть уверена, что он вернется с охапкой затхлых книг, в которых не хватает страниц, но которые совершенно необходимы для его библиотеки.
Стрелки часов ползли к шести часам. Базар должен был вскоре закрыться. А ребенку еще нужно было принять ванну перед встречей с первой из Основательниц. Вечером, сказал Грегуар, не уточнив, когда и где. Ренар и Роберта бродили по кварталу, ожидая появления профессора истории. Пират остановился перед лавочкой, хозяин которой был ему знаком. Крохотная лавочка была забита курьезными предметами, достойными кунсткамеры.
— Именно здесь я сделал самую ценную находку, — таинственно сообщил он.
Продавец достал шкатулку, наполненную разнообразными вещичками. Чешуйчатая ложка, пузырек, веер из павлиньих перьев, статуэтка гейши, шар с корабликом внутри — здесь были товары на любой вкус, а цены казались весьма скромными. Ренар выбрал один браслет и спросил:
— Буни качья верезин?
Торговец назвал свою цену. Ренар отрицательно покачал головой.
— Пахали дир, — предложил пират.
Торговец в отчаянии вскинул руки, сделал вид, что рвет на себе волосы. Неужели Клод хотел, чтобы он и пятеро его детей умерли с голоду? Браслет попал к нему из Трапезунда, это был фрагмент величественной Святой Софии, страусиного яйца Сеннаара. Лавочка выглядела жалкой, но все вещи были первоклассными, оригинальными и... магическими. По крайней мере так казалось Роберте. Ренар все же не устоял перед тончайшим браслетом, словно сотканным из серебряных волос, и надел его на запястье, явно довольный покупкой.
Роземонд присоединился к ним, держа в руках небольшую деревянную шкатулку. Он счастливо улыбался. Находка была явно ценной, а шкатулка — тяжелой и проеденной, как положено, древоточцами и прочими бумагоедами.
— Я отыскал нечто исключительное! — Он открыл шкатулку, набитую книжечками в синих бумажных переплетах, залапанных множеством читателей. — Это — «Гисториум». Все сказки всех времен и народов, собранные в единой коллекции!
— Потрясающе, — скептически высказалась колдунья. Торговцы уже сворачивали торговлю. — Лилит надо принять ванну.
— Чтобы сотворить новые кувшинки? Конечно, — с замешательством ответил Грегуар. — Пошли, пошли.
Они поспешили к выходу. Но по пути Роберта успела приобрести очаровательные тапочки с шелковыми помпонами и лебединым пухом. Наконец они выбрались на свежий воздух. Перед базаром ожидали повозки. Ренар обговорил с кучером стоимость поездки. А Грегуар сообщил подруге:
— Фредегонда ждет вас в двадцать два часа в доме номер 1 по улице Спасителя. Это на холме Крестоносцев рядом с восточной стеной.
— Так поздно? Лилит в этот час обычно спит.
— Встречу назначила Основательница. Мы не властны изменить время.
— Из-за фейерверка ночь будет неспокойной, — недовольно ответила Роберта.
Они сели в коляску — торговцы махали им вслед, довольные удачными сделками с щедрыми посетителями. Лилит, стоя на заднем сиденье, размахивала обеими ручонками и лепетала:
— Иметь баба. Иметь баба.

ГЛАВА 12

Роберта оставила коляску у подножия лестницы, ведущей на холм Крестоносцев. Что они найдут на улице Спасителя номер 1? Храм, посвященный Огню? Гигантскую жаровню? Казарму пожарных? Неприметное здание с табличкой: «Фредегонда, Основательница. Деятельность сертифицирована. Входите без стука»? Грегуар не смог дать толковых объяснений.
Профессор истории остался на «Тузитале». Встреча с Фредегондой была женским делом. Он был посредником и устраивал свидания. Но Роберта захватила с собой Ганса-Фридриха, чтобы поднять тревогу при возникновении малейшей проблемы. По крайней мере она на это надеялась. Ибо холм Крестоносцев с пустыми, плохо освещенными улочками доверия у нее не вызывал.
После энной порции ступенек Роберта посадила хныкающую и усталую Лилит на кусочек относительно чистого тротуара. Густавсон спрыгнул с ее плеча и занял пост рядом с девочкой. Колдунья развернула план Антиохии. Определила, что улица Спасителя находится совсем рядом, буквально в двух шагах, когда Лилит опрокинулась назад. Дыхание ее стало прерывистым, а ножки одеревенели. У нее начался новый приступ.
— Ну нет! — простонала Роберта.
Ручки, кисти и шея Лилит покрылись бледно-розовым веществом, горячим желатином без запаха. Девочка, зажмурив глаза, жалась к груди колдуньи и дрожала как осиновый лист.
Ганс-Фридрих вновь занял место на плече Роберты, которая рысью пробежала последние пятьдесят метров. Повернула направо, поднялась по улице Спасителя, остановилась перед номером 1. Увидела двустворчатую дверь с двумя матовыми окошками, распахивающуюся в обе стороны. Ничто не указывало на то, что находится за этой дверью. Переступая порог, Роберта направила безмолвное послание Фредегонде: «Хотя вы и Основательница, но если вам не удастся спасти этого ребенка, вы еще услышите о Роберте Моргенстерн».
Она оказалась в белом коридоре, освещенном неоновыми лампами. Тележки с медицинским инструментарием. Пациенты на носилках, расставленных вдоль стен. Окошко с надписью: «Приемное отделение». Больница. Однако на холме Крестоносцев таковой не должно было быть. По коридору расхаживали, переговариваясь, санитары. Они проходили мимо Роберты, не обращая на нее внимания. Лилит словно потеряла вес. На ее лице застыла улыбка. Улыбка улетающего в небеса ангела... К колдунье подошла молодая брюнетка.
— Фредегонда? — спросила у нее Роберта.
Медсестра не ответила. Одного взгляда, брошенного на ребенка, было достаточно, чтобы понять: дело не терпит отлагательства. Она знаком велела Роберте не двигаться и подбежала к окошечку.
— Где Дуг? — спросила она.
— В блоке.
— Черт! — Медсестра заметила лысого врача в овальных очках. — Марк!
— Карол? — Врач словно очнулся ото сна.
— Срочно гляньте на это.
Марк двинулся вслед за Карол и подошел к застывшей на месте Роберте. Ощупал шею ребенка, выслушал сердце.
— Кем бы вы ни были, спасите ее. Умоляю вас. — Слова колдуньи звучали заклинанием.
Врач повесил стетоскоп на шею, взял Лилит на руки и понес в операционную. Роберта и медсестра следовали за ним по пятам. Он положил девочку на стол.
— Где Дуг? — спросил Марк.
— В блоке, — ответила Карол, включая аппараты, стоявшие в помещении.
— Вызови Картера.
Карол сняла трубку. Появились еще две медсестры и немедленно принялись за работу.
— Мне необходимы биохимия, ионохимия, содержание газа в крови и пять осадков с отрицательным О. — Врач подцепил пальцем немного эктоплазмического вещества и разглядел его на свету. Потом пробормотал: — Безумие какое-то. Что это за штуковина... Мне срочно нужна скорость коагуляции! — Повернулся к Роберте, которая не спускала глаз с Лилит, белой как снег в свете ламп: — Мадам! Что произошло?
Роберте понадобилось несколько секунд, чтобы понять, что врач обращается к ней, а не к медсестрам, которые подключали зонды к прозрачным трубкам, нажимали кнопки на сложных машинах и раскладывали острые металлические предметы на хирургическом подносе.
— Железо. И магний. Следовало давать ей больше.
— Ее имя? — продолжил врач, раздраженный уклончивым ответом.
— Лилит.
— Возраст?
— Год и... три дня.
В операционном зале послышался «бип» сердечного монитора, когда вбежал еще один врач. Все застыли, глядя на цифру рядом с крохотным сердечком на экране электрокардиографа. Она скакала от 45 до 50 и обратно.
— Брадикардия, — произнесла одна из медсестер.
— Что у нас? — недовольно спросил вновь прибывший. Снял с Лилит маечку и прощупал грудь с торчащими ребрами.
— Девочке один год, — ответил Марк. — Кататоническое состояние. Сведенные конечности. Она выпотевает каким-то... желатином.
Карол протянула ему листок бумаги.
— Результаты. Полная анемия.
Марк вместе с коллегой глядели на цифры, не веря своим глазам. Медсестры застыли. Тишину нарушали лишь невероятно медленные попискивания электрокардиографа.
— Чудо, что она еще жива, — произнес Марк, почесывая лысую голову.
— Вы что-нибудь будете делать? — взорвалась Роберта. В это же мгновение зазвенел тревожный звонок. Роберта отступила, прижав кулаки ко рту. Оба врача бросились к девочке.
— Она уходит! — воскликнул один из них.
— Двести вольт на кардиостимулятор! — приказал второй.
Медсестра бросилась к подносу и протянула ему два крохотных электрода, смазанных вазелином. Марк потер их и приложил к груди Лилит.
— Включай!
Невероятный силы удар развеял Лилит. Атомы, из которых была составлена девочка, разлетелись по всему помещению. Виновник катастрофы держал электроды и изумленно наблюдал за вихрем материи, который перестраивался под потолком. Роберта не осмеливалась шевельнуться. «Одно движение, — повторяла она про себя, — и все потеряно». Врачи и медсестры тоже затаили дыхание.
Составные элементы собрались во вращающуюся колонну, которая опустилась на операционный стол и приобрела форму обнаженной девочки — одежда ее исчезла. Карол поспешила включить датчик сердечной деятельности. Попискивание электрокардиографа возобновилось. Лилит была еще жива.
— Ты видел такое, Питер? — почти беззвучно спросил Марк.
— Нет.
— Не лучше ли позвать Фредерику?
Все понимающе переглянулись. Карол сняла трубку телефона. Через несколько секунд двери операционного зала распахнулись перед похожей на скульптуру богиней с рыжей шевелюрой в халате с огромным декольте и в пунцовых кожаных сапогах. Она, покачивая бедрами, подошла к столу, положила ладонь на лоб Лилит, слегка повернулась в сторону Роберты и искоса глянула на нее.
— Фредегонда?
Основательница похлопала по пластиковой карточке, пришпиленной к отвороту халата.
— Здесь я доктор Фредерика Гонде.
Набросила на девочку простынь и ударом ноги сняла тормоз стола.
— Поднимите ко мне. Мне понадобится добрый час, — сообщила она Роберте, проходя мимо нее. — У выхода из отделения «Скорой помощи» есть неплохая закусочная. Как только закончу, присоединюсь к вам.
Питер и Карол заторопились вслед за ней. Медсестры принялись за уборку, готовя инструменты для следующей операции. Лысый врач успокоительно сказал Роберте:
— Не беспокойтесь. Доктор Гонде — лучший врач отделения. Она сделает все возможное, чтобы спасти вашу девочку.

ГЛАВА 13

Мирок, сотворенный Фредегондой, расширился до улицы Спасителя, чтобы вместить в себя закусочную «Док Магус». Роберта нашла ресторанчик гостеприимным и, усевшись за столик, почувствовала, что ее внутренности терзает голод. Заказала гамбургер с жареной картошкой и впервые в жизни попробовала черный, как битум, газированный напиток с отдаленным привкусом вишни. «Этим лучше чистить цинк на стойке или прочищать кишки коровы, страдающей запором, — подумала она. — Хотя терпимо».
Фредегонда появилась через два часа. Закусочная при ее появлении словно наполнилась жаром. Все головы повернулись к ней, в сторону смотрела только Роберта, которая побаивалась того, что сообщит ей Основательница. Фредегонда уселась на скамью напротив колдуньи, достала сигарету, закурила, выпустила струйки дыма. Официант поставил перед Фредегондой стопку с красной жидкостью.
— Водка с перцем, — сообщила она. — Единственное, что снимает стресс после сложной операции.
Фредегонда отпила половину содержимого стопки, даже не поморщившись. Роберта ждала — ее сердце терзала тоска.
— Она спасена, — наконец соблаговолила произнести Фредерика. — Работа не подарок, но она спасена. Я отправила ее в реанимацию. Однако вас ждет сюрприз, когда увидите ее. Ничего страшного, но лучше вас предупредить.
В закусочную вошел мужчина. Его окружала столь же могущественная аура, как и Фредегонду, а улыбка разила наповал. Он подошел к Фредегонде, чмокнул ее в шею, подмигнул Роберте, которая с дрожью сжалась на сиденье.
— Дуг, — проворковала Фредегонда. — Где ты был? Маленькая девочка нуждалась в твоих опытных руках.
— Мне сказали, что ты справилась и без меня. — Голос у него был столь же чарующим, как и взгляд. — Я заканчиваю через час. Поедем ко мне? Полакомимся омарами на вертеле.
Они страстно расцеловались, потом мужчина удалился.
— Аппетитный, не правда ли? — спросила Фредегонда, снимая с губ табачную крошку.
— Небольшое экстра, предложенное вашим карманным мирком? — нетерпеливо усмехнулась Роберта. — Как состояние Лилит? О чем вы хотели меня предупредить?
Фредегонда сурово глянула на Роберту. Медленно допила водку как бы в отместку за дурное настроение колдуньи.
— Пришлось применить микрохирургию. Ремонт и дублирование клеток. Это было необходимо. Ее молекулярная структура напоминала старый проеденный молью свитер. Достаточно было легкого дуновения ветерка, чтобы унести ее в небо Антиохии.
— А в чем состоит сюрприз?
— Дублирование клеток удвоило и ее возраст. Отныне Лилит два года. Она хорошо ходит, а словарь состоит из десяти слов. Но она еще не готова к жизни. А жаль.
— Она спасена?
— До следующего приступа.
Фредегонда положила ладонь на предплечье колдуньи. Роберта ощутила прилив тепла. Основательница была источником утешения.
— Я сделала все, что могла. Но ее проблема выше моей компетенции. Неделя. Месяц. Год. Не знаю, сколько продержится мой ремонт. Увы.
Девочке была дана отсрочка, и это уже неплохо. «Получим консультацию у других Основательниц», — подумала Роберта. Оставалось задать главный вопрос о родителях, которых, как она считала, потеряла, когда Потоп залил Базель. Рагнетруда, Основательница, связанная с Землей, с которой она встречалась в связи с делом, которое вел Криминальный отдел, не видела, как они умирали. А что скажет Фредегонда? Если Земля не поглотила ее отца и мать, быть может, их сожрал Огонь?
— Нет, — ответила Фредегонда, не дожидаясь вопроса колдуньи. — Я не видела ухода твоих родителей.
— Тогда, может...
— Быть может, Хлодосвинда, моя дорогая водная сестра, скажет последнее слово об их судьбе. — Гримаса Фредегонды говорила о ее отношении к родственнице. — Утопленники по ее части. У нее их немало.
— Знаю, — вздохнула Роберта. — Но позвольте помечтать, пока я не задам ей вопроса.
В закусочную быстрой походкой вошел мужчина с девочкой на руках. Лилит, чьи черные кудри уже спадали на плечи, грызла шоколадный батончик. Роберта с трудом узнала ее.
— Она требовала мамочку, — сообщил мужчина. Лилит спрыгнула с рук мужчины и подбежала к колдунье — та сжала ее в объятиях.
— И я принес вам это.
Мужчина поставил на стол Ганса-Фридриха. Ежик понюхал крошки гамбургера и принялся слизывать со скатерти лужицу кетчупа, в которой они плавали.
— Он ворвался в операционную, когда доктор Бентон делал вазектомию. Вы знаете, он безумно боится ежей.
— Картер, — напомнила Фредегонда, — вы и в будущем году собираетесь заниматься хирургией?
Картер яростно закивал — в глазах его сверкали хитрые огоньки.
— Тогда умерьте свой пыл. Ваш диплом будет подтверждать Питер. А не еж-телепат.
Два звонка раздались одновременно. Картер и Фредегонда глянули на коробочки, прикрепленные к их халатам.
— Меня, — сказал Картер.
— И меня, — добавила доктор Гонде. — Долг зовет. — Встала и посоветовала Роберте: — Выйдя из закусочной, поверните налево и идите прямо. Попадете в Антиохию. И не задерживайтесь.
— Почему?
— Я отвечаю за пиротехнику Ниньи. Сегодня вечером будет жарковато!
— Она поддаст огоньку, — с энтузиазмом подхватил Картер, двигаясь за своей богиней с выражением обожания на лице.

ГЛАВА 14

Роберта нашла коляску у подножия лестницы, усадила Ганса-Фридриха в нижнюю корзинку, а Лилит наверх и повезла свое небольшое семейство к сверкающей тысячами огней улице. Кающиеся в синих одеждах пересекали ее под похоронный бой барабанов и плачущие стоны скрипок.

Предыдущая страница 5 Следующая страница


Самба "Шабаш" 6

— Значит, тебе уже два года? — спросила она, не замедляя хода. — Скажи-ка, с пустышками покончено? А чем тебя кормить?
— Лапшой, — ответила Лилит.
— И овощами. Кабачками, артишоками, шпинатом, зеленым горошком...
— Лапшой, — упорствовала Лилит.
— Обсудим позже. Ты помнишь обо всем? Фредегонда сделала прекрасную работу... Посмотрим. Как тебя зовут? Меня Роберта, а тебя?
— Нинит.
Девочка наклонилась к корзинке. Роберта подхватила Ганса-Фридриха и положила его ей на колени.
— Фрифрих, — сказала Лилит, дергая ежа за колючки.
— Нет, нет, нет. С Гансом-Фридрихом надо обращаться нежно. — Роберта взяла ежа и вернула в корзинку. — Придется обновить твой гардероб. — На Лилит была зеленая больничная рубашонка. — И кроватку. В прежней ты уже не поместишься.
Проблемы накапливались в мозгу колдуньи, пока они приближались к улице, запруженной процессией. Кающиеся тянули за четыре огромные веревки, медленно волоча к вершине холма статую Ниньи, Венеры в синем плаще, усеянном слезами. Согласно ритуалу, следовало с надсадными рыданиями вытянуть наверх символ Воды, потом окунуть его в атмосферу веселья, как бы повторяя драматическую историю Потопа, тем самым накладывая заклятие, чтобы он не повторился.
Роберта не могла вернуться по этой улице на «Тузиталу». Сверилась с планом. Вдоль главной артерии тянулась параллельная улочка. Можно было свернуть на нее. Роберта развернулась и повела коляску по лабиринту, куда доносились приглушенные звуки празднества. Прошла метров тридцать и остановилась, прислушиваясь.
— Ты ничего не слышал, Ганс-Фридрих?
Что-то бежало по крышам. И это что-то тоже остановилось. Еж вспрыгнул на плечо Роберты и передал ей, что ничего не слышал.
— Наверное, крыса с линейной энцефалограммой, — решила колдунья.
Она дошла до крутого виража и внезапно обернулась. Зверек размером с дикую кошку спрыгнул с металлического мусорного бака и укрылся в темноте. Контейнер опрокинулся и с ужасающим грохотом откатился в сторону. Лилит расплакалась.
— Ничего, дорогая, — успокоительно сказала колдунья. — Пустяки.
Топот множества бегущих ног послышался вновь. Шум доносился и снизу, и сверху. Однако Роберта продолжила путь. На улице за поворотом шли работы. Асфальт был снят. Вместо него тянулась длинная полоса песка и гравия. С коляской пройти было невозможно. Роберта взяла Лилит на руки и на ощупь двинулась вперед. Света в окнах домов не было. Городского освещения — тоже. Она окунулась в темноту. Еж на ее плече дрожал всеми своими иголками.
— Успокойся, Ганс-Фридрих. Мы видывали и не такое.
Мрак сомкнулся вокруг них. Роберта едва различала стены домов. Впереди что-то было. Какой-то холмик. Роберта уже не была уверена в правильности выбора. И вздрогнула от глухого взрыва. Подняла голову. В небе расцвел желтый цветок. Начался фейерверк.
Раздался второй взрыв. На этот раз синего цвета. Огни осветили то, что колдунья приняла за холмик. Путь ей преграждала стена животных, собравшихся словно для групповой фотографии. Пока свет шел на убыль, Роберта узнала куниц, двух соболей, одну каракулевую овцу и трех лис. Над сворой возвышался огромный белый медведь. Пока мрак дожирал догорающие искры, он раскрыл пасть.
Ганс-Фридрих зашипел на стаю диких животных. Третья вспышка выхватила из тьмы бросившихся вперед зверей. Белый медведь, опустившись на передние лапы, двигался прямо на Роберту. Она развернулась и бросилась бежать к освещенной части улицы. Фейерверк был в самом разгаре, и змеи света со свистом бились в небе. Песок под ногами и Лилит мешали бежать. От более быстрых хищников ее отделяло метров двадцать. Ей не удастся добраться до коляски.
«И даже добравшись, я не спасусь», — повторяла она.
Куница, возглавлявшая бег, уже готовилась укусить ее за ногу. Роберта дважды почувствовала ее усы. Инстинктивно отпрыгнула в сторону, услышав свист. Бенгальский огонь ударил по зверю и распылил его. На диких зверей обрушился огненный дождь, и Роберта успела добраться до мощеной части улицы. Она не остановилась, чтобы забрать коляску, а побежала дальше к улице, где двигалась процессия. Многие ее участники откинули капюшоны, чтобы полюбоваться небом Армагеддона.
В стекло ударила ракета и взорвалась в доме. Над крышами раскатился грохот. Роберта прижалась к стене, прячась от пылающих искр, которые обрушились на горящих зверей позади нее.
Большая часть своры погибла. Но медведь, чья шкура сверкала синими искрами, от погони не отказался. Роберта узнала в нем шкуру, которую видела в витрине скорняка на базаре, где Грегуар купил себе пелерину. На нее напали звериные шкуры. Она стала пленницей таксидермического кошмара.
Роберта в панике ринулась прямо в толпу. Участники процессии бросились врассыпную, отпустив часть веревок, удерживающих Нинью. Остальные продолжали бороться с тяжестью платформы, которую тянуло вниз. Горящий медведь вырвался на улицу вслед за Робертой. Она вскочила на платформу с Ниньей, чувствуя, как когти Ганса-Фридриха вонзаются ей в плечо. Лилит с невероятной силой вцепилась в нее. Последние участники процессии бросили веревки. Платформу больше ничто не удерживало, и она покатилась вниз по склону. Медведь пустился вдогонку.
Статуя дамы в синем раскачивалась на своем постаменте. Скорость росла. От стен отскакивали огненные стрелы. Горящий медведь приближался и готовился вскочить на платформу. Роберта увидела два снаряда, выпущенных с холма в сторону Ниньи. Они обогнули статую, свернули к медведю и исчезли в изъеденной молью разверстой пасти. И одновременно взорвались, разметав куски горящей шкуры во все стороны.
Платформа скатилась в порт, проехала вдоль причала, соскользнула в воду и медленно поплыла от берега. Улица, по которой перед этим шла процессия, горела, словно по ней пронесся поток раскаленной лавы. Но Роберта, Лилит и Ганс-Фридрих были живы и здоровы.
Они находились в миле от Антиохии, когда на катере «Тузиталы» появились Грегуар и Ренар. Густавсон сыграл свою роль тревожного маячка. Всех подняли на борт, и катер удалился. Символ Воды оставался на плаву еще несколько мгновений. Потом Нинья ушла под воду лагуны, игравшую кровавыми и золотыми отблесками. Ее лицо смотрело в сторону города — его с довольным урчанием пожирал Огонь.

ГЛАВА 15

— Арчибальд, что вы скажете об этом?
Баньши всеми правдами и неправдами заставила Фулда покинуть Базель и посетить вместе с ней это зловонное болото Орегона. Гудящие над ухом комары терзали нервы. Он пропустил праздник своей коронации. Известие о нападении на Перепись не улучшило его настроения. Кроме того, после похищения Лилит он чувствовал себя тем лучше, чем реже видел колдунью. А потому крайне недовольным тоном пробурчал:
— И каких слов вы ждете от меня? Я вижу гигантский самолет. Вы заставили меня пересечь Атлантику, чтобы показать мне гигантский самолет. Потрясающе.
— Потрясающе, потрясающе, — с энтузиазмом подхватила колдунья, делая вид, что удовлетворена комплиментом. — Вы повторите это, когда окажетесь внутри. Следуйте за мной.
Муницип вошел в самолет через люк в хвостовой части и увидел перед собой сине-зеленый туннель, поражающий своими размерами. Они дошли до двери, порог которой Фулд переступил с некоторым опасением. А Баньши не переставала тараторить:
— Мы внутри «Геркулеса Н-400», самого большого в мире самолета, построенного миллиардером Говардом Хьюзом. Его заднее оперение высотой с восьмиэтажный дом, а крылья размером с футбольное поле. Он мог нести два танка «Шерман» и сто пятьдесят солдат. К тому же он, — она ударила по корпусу, издавшему гулкий звук, — полностью изготовлен из дерева. Удивительно, не правда ли?
В конце коридора находилась бронированная дверь с глазком. Фулд заглянул в него и увидел тюремную камеру. Там на четырех цепях, свисавших с потолка, томился плюшевый мишка Лилит. Он не шевелился и был ужасно грязным. Левое ухо было оторвано. У муниципа сжалось сердце, когда он подумал о девочке. Глупо, но он скучал по ней.
— Арчи? — пронзительным голосом позвала Баньши.
Она ждала его перед грядкой, на которой росли искривленные растения с больными листьями. Фулд обогнул ее, заметив, как нечто вроде орхидеи с черными лепестками следило за его продвижением. Они добрались до лестницы, за которой начинались два коридорчика.
— Внизу апартаменты. Наверху — кабина пилотов, — разъяснила колдунья.
Баньши взобралась по ступенькам, вошла в кабину и уселась перед панелью с множеством кнопок, ручек и циферблатов. Муницип последовал за ней в носовую часть чудовищного самолета. За стеклами кабины по поверхности коричневой воды, по которой плавали какие-то бревна, вились клубы тумана. Фулд устало опустился в кресло. У него было лишь одно желание — вернуться в Базель и насладиться своей властью.
— Вы загнали меня сюда, чтобы похвастаться новым плавучим дворцом? — проскрипел он. — Хорош. Особенно камера. Буду посылать вам несговорчивых кукол.
Баньши уже застегнула ремень безопасности и теперь сосредоточенно щелкала выключателями.
— Издеваетесь, Арчи. А ведь наш крестовый поход по-настоящему только начинается. Исторический персонаж должен входить в историю с высоко поднятой головой. И хочу вас поправить — это не плавучий, а летучий дворец.
Фулд следил за действиями колдуньи, испытывая нешуточное беспокойство.
— Вы же не собираетесь взлетать на этой реликвии? Если не ошибаюсь, Хьюзу это не удалось.
— «Гусь-Щеголь» продержался в воздухе шестьдесят секунд 2 ноября 1947 года. У нас получится лучше.
Фулд разозлился. Хотел встать, но ремни опутали его грудь и прижали к креслу.
— Эй! Кармилла! Требую... Я должен вернуться в Базель!
Колдунья длинными пальцами постукивала по циферблатам.
— Альтиметр — о'кей. Горючее на нуле — о'кей. Лопасти — о'кей.
Она выглянула в левый иллюминатор и четырежды сделала жест запуска винтов. Огромные лопасти завертелись с невероятным ревом. Она повторила операцию с правыми винтами. Те присоединились к первым. Гигантский гидросамолет тяжело содрогнулся.
— Послушайте, — попытался урезонить ее Фулд. — Вот что мы сделаем: вы летите на этом самолете, а я следую за вами на «Пеликане». Согласны?
— Мне будет одиноко и скучно. Кто будет беседовать со мной? Нет, Арчи. Вы мне нужны. Вы же настоящий полководец, — добавила она, нахмурив брови. — Ваши ценные советы будут по достоинству вознаграждены.
— А Базель, мой город...
— Им будут управлять без вас. К тому же, если все пойдет как надо, наше отсутствие не будет долгим.
Фулд увидел, как накренился его «Пеликан». Пилоты сражались с двумя кайманами, которые вскарабкались на поплавки. Третья рептилия готовилась прыгнуть на них сзади. Баньши вцепилась обеими руками в штурвал и глядела прямо перед собой. Вывела винты на полную мощность. О корпус билась вода. Фулд держался за подлокотники. Он ждал, что «Гусь-Щеголь» вот-вот развалится.
— Вы нас убьете, — прохныкал он.
Показался край болота — густое переплетение черных искривленных деревьев. Кайманы на берегу ждали, когда они разобьются. Фулд не хотел окончить свои дни в брюхе этих тварей. Из его губ вырвался хриплый, приглушенный вопль. Баньши присоединилась к нему.
Она потянула штурвал на себя. Нос машины поднялся. Гидросамолет вырвался из объятий болота с ужасающей медлительностью. Деревья скользнули под брюхом самолета и исчезли, поглощенные туманом. Они по крутой траектории неслись в небо, рассекая воздух. «Гусь-Щеголь» пронзил облака, тяжело лег на правое крыло и направился к востоку.

ГЛАВА 16

Мужчина был высок. Каштановые волнистые волосы обрамляли чересчур бледное для тропических широт лицо. Широко расставленные голубые глаза придавали ему до странности меланхоличный вид. Но они могли меняться, как поверхность шотландского озера. Иногда они были мирными и бездонными. Иногда — жесткими и опасными, словно предвещали бурю. Тогда они становились серыми. И тот, кто глядел ему в глаза, отводил взгляд в сторону.
Он рассматривал макет высотой два фута, стоявший на низеньком столике, — маяк Скерривор в масштабе один к пятидесяти, сооружение, известное всем морякам северных морей, которое построил его отец. Крохотные лавовые булыжники превосходно передавали матовую поверхность шотландского гранита. Но макету не хватало самого главного, того, что вело моряков по ночам и в бурю, и в затишье, того, что походило на путеводную звезду, — фонаря, который спас немало человеческих жизней.
Кряканье летящей утки отвлекло человека от романтических воспоминаний. Он неспешно вышел на террасу. Над отвесными скалами, окружавшими долину, всходило солнце, окрашивая вершины в шафран и пурпур, разбавленные розовыми тонами. Залив был еще погружен во тьму. Но по каналу, ведущему из Тихого океана в порт, что-то двигалось. Кто-то направлялся к его жилищу, несмотря на ранний час. Но он никого не ждал.
Мужчина вернулся в дом, закурил сигарету и принялся кружить вокруг маяка, приоткрывая врата своего воображения. Какую историю присочинить к этому кусочку вселенной? Историю призраков, непременно историю крови и страданий. Потерпевшие кораблекрушение могли устроиться в этом здании-обманщике, завлекать корабли на прибрежные скалы и беспрепятственно грабить их... Но зачем плести интригу в доброй старой Шотландии? А если перенести события в наше время, забыв об эпохе Якова I? Написать современный роман. Дикарство у врат наших городов. Это придаст пикантности повествованию!
На веранде послышались шаги, потом в дверь дважды легко постучали — значит незнакомец уже здесь. О'Талоло сопровождал его. Слуга подошел и произнес на ухо хозяину несколько слов на самоа. Посетитель прибыл в порт накануне вечером, высадившись с китобойного судна, идущего в Австралию. О'Талоло заметил его на пне на границе владения.
— Иди и приготовь завтрак. Оставь нас одних, — сказал хозяин на островном диалекте.
Абориген, уходя, коснулся незнакомца и воспользовался этим, чтобы обнажить просверленные клыки, которыми гордился.
— Островитяне не опасны, — успокоил хозяин дома, приглашая гостя войти. — Последний король объявил, что есть нас — большое святотатство. Поэтому мы защищены от каннибализма.
Гость снял головной убор и представился:
— Меня зовут Эрнст Пишенетт. Я прибыл из Рима, чтобы встретиться с вами.
— Из Рима? Вы пересекли половину земного шара?
— Используя все виды транспорта и всего за шесть суток, что я считаю подвигом с учетом проблем связи. — Пишенетт достал из кармана сложенный несколько раз листок бумаги. — Я действительно попал в Клуб лунатиков на острове Улуфания? В порту, похоже, вас знают.
Эта гостиная из экзотических пород древесины и ее особые украшения — гравюры Пиронезе, банджо и гитары, книги, книги и книги, а также макет маяка — полностью соответствовали атмосфере клуба, как его себе представлял Пишенетт. Но не хватало его членов, восседающих вокруг стола, и бронзовой таблички у входа.
— Простите, — извинился хозяин дома после недолгой паузы. — Это так. Я — казначей-президент и на данный момент единственный почетный член Клуба лунатиков. Добро пожаловать в Ваилиму, усадьбу Пяти Рек. Приглашаю вас разделить со мной завтрак.
Пишенетт, испытав облегчение, поскольку добрался до цели, позволил проводить себя к громадному тиковому столу. С удовольствием уселся в плетеное кресло. На последнем этапе путешествия он отбил себе задницу. О'Талоло появился с двумя дымящимися тарелками яичницы с салом и кофейником, от которого исходил божественный аромат. Пишенетт сбросил пиджак, закатал рукава рубашки, как и хозяин дома, наливший ему чашку кофе.
— Значит, вы представляете клуб в единственном числе? — спросил он, принимая протянутую ему тарелку.
— Предпоследний лунатик покинул меня десять лет назад. Наша небольшая ассоциация никогда не имела постоянных членов. Но она старше английской Короны. Она была основана в Александрии во времена ее расцвета. Если верить хранящимся у меня документам, которые я считаю аутентичными.
Пишенетт замер с чашкой, поднесенной ко рту.
— Каковы условия вхождения в нее? —Взгляд мужчины посуровел.
— Каково ваше достояние?
— То, что я ношу с собой, — с сожалением признал Пишенетт.
— Превосходно. Чем вы занимались до того, как попасть в мое логово на краю света?
Пишенетт изложил все как на духу, спрашивая себя, не загипнотизировали ли его. Хотя иначе он не слышал бы свою исповедь.
— Я — сын Эрнста Пишенетта, автора «Ужасающих преступлений и знаменитых убийц». Когда я приступил к самостоятельной деятельности, то выбрал профессию журналиста. В частности, рассказывал о базельских событиях, о деле Туманного Барона, о котором вы наверняка слышали. Потом мне пришлось бежать вместе с колдунами и братством пиратов, братьями лагуны. Сейчас я выполняю миссию в их интересах. Меня послали на встречу с вами.
Мужчина, похоже, отверг последнюю часть его откровений. Всему свое время, говорило выражение его лица.
— Значит, вы пробовали себя в журналистике? А профессия писателя вас никогда не искушала?
Пишенетт покраснел и заерзал на стуле.
— У меня есть несколько проектов исторических драм, — признался он. — Но чем дальше, тем больше меня влечет первая любовь.
— Какая?
— Преступление, — выдохнул он. — Продолжение дела отца. Преступный мир через призму романтики. Хотя последние события отдалили меня от первоначальной цели. Но как только вернусь в мирную среду, я вновь возьмусь за дело.
Мужчина встал, ткнул в гостя пальцем и приказал:
— Не двигайтесь.
Вышел из комнаты и через минуту вернулся с книгой в руке.
— «Жизнь пиратов и разбойников с большой дороги», — звонким голосом объявил он.
— Труд капитана Джонсона? Вы позволите? Пишенетт внимательно изучил оглавление. Хозяин дома невозмутимо глядел на него. Ощутив пристальный взгляд, Пишенетт положил книгу на стол. Мужчина протянул ему руку. Пишенетт медленно протянул свою. Последовала серия энергичных рукопожатий — Пишенетту едва не вывихнули плечо.
— Принимаю вас в члены Клуба лунатиков. В честь вашего приезда организуем небольшое празднество. С волшебным фонарем. Аборигены обожают такие сеансы.
Мужчина подошел к маяку, взял небольшую драгоценную шкатулку, словно выброшенную воображаемой бурей к подножию сооружения, открыл ее и поднес гостю.
— Спасибо, не курю, — извинился Пишенетт. Мужчина закурил сигарету и отдал приказ О'Талоло, который подхватил мешок нового члена клуба.
— Он покажет вам ваши апартаменты. Обед в полдень, если вы не против.
Пишенетт встал и последовал за О'Талоло. Остановился на пороге веранды и недоуменно нахмурился.
— Мне кажется, наши пути не пересекались. Однако ваше лицо мне определенно знакомо...
Черты лица хозяина Ваилимы были скрыты завесой сигаретного дыма. Что не помешало Пишенетту узнать его, когда мужчина ответил:
— Мое имя — Роберт Луис Стивенсон. Вам, быть может, действительно доводилось слышать обо мне.

ГЛАВА 17

Антиохия, Вавилон, Казаб, Жамнагар... «Тузитала» шла по каналу Аль-Джезирех под присмотром варварских племен, которые на лошадях следовали за кораблем по склонам сирийских гор. Потом судно по руслу древних вавилонских рек вышло в Персидский залив. Стоянки участились, стали веселее и колоритнее — колония Гавбанди, известная резными деревянными изделиями, праздник цветов в Шаб-Бальбаре, посещение затопленного Бхуджа.
«Тузитала» шла по заливу Кух, где раньше расстилалась пустыня. В том же направлении следовала целая армада разнообразных судов. Шхуны, рыбацкие лодки, плоты на буксирах, креветочные сейнеры... Все направлялись к Джайсалме-ру, который на заре следующего дня должен был чудесным образом подняться из вод.
— Нет, мой маленький Ганс-Фридрих, там нет ничего чудесного, — поспешила уточнить колдунья. — Просто мы будем наблюдать отступление вод перед мощным приливом.
Еж уютно устроился на коленях Роберты. Он дремал. Ему было жарко. Невыносимо жарко. Он и его сородичи не были приспособлены к столь жарким странам. Колдунья чувствовала, как он несчастен. Взяла ледышку из стоящей рядом вазы с фруктами и растопила в руке над иглами грызуна — тот мысленно поблагодарил ее.
На нижней палубе разворачивалось нешуточное сражение. Робер и Клементина Мартино соперничали друг с другом, играя в шаттлборд, где использовались плоские камни, как в керлинге. Клементина пустила свой камень в сторону мишени в квадрате. Но не добросила на добрых десять метров. Ее муж занял позицию и собрался с силами. Его камень перелетел через мишень. Не окажись на его пути боцмана, который следил за партией и успел перехватить снаряд, тот пролетел бы до кормы, снося все на своем пути.
«Откуда столько энергии?» — спросила себя Роберта.
После недельного путешествия колдунья ощущала усталость. Кому-то по утрам надо было заниматься Лилит, пока Грегуар, который всегда ложился очень поздно, нежился в постели. Профессор истории не отказывал себе ни в чем, наслаждаясь прелестями жизни. Бассейн в одиннадцать часов, полет на парашюте в три часа дня, турнир дартинга в шесть вечера... Словно разом решил отведать все удовольствия круиза. Куда он подевался? Носился на водных лыжах, летал за катером со стаканом мартини в руке?
— Я здесь, дорогая. В полном вашем распоряжении.
Ганс-Фридрих не ощутил его приближения, как и Роберта. Грегуар сел рядом с колдуньей, достал из вазы инжир, очистил его и высосал мякоть, следя за партией внизу. Камень Клементины остановился во втором круге под аплодисменты зрителей.
— Я только что расстался с капитаном Ван дер Деккеном, — сообщил он. — Он подтвердил, что завтра утром мы будем в Джайсалмере.
Над их головами проносились чайки. Грегуар бросил им остатки инжирины. Одна из крупных белых птиц подхватила добычу и с победным криком унеслась прочь.
— Там будет и Хлодосвинда.
Роберта приподняла солнечные очки, чтобы разглядеть Грегуара.
— Фредегонда — в Антиохии, Хлодосвинда — в Джай-салмере... Можете поделиться со мной, как вы организуете эти встречи?
— Вы же встречались с Рагнетрудой без чьей-либо помощи?
— Земля стоит на месте. А остальные четыре Основательницы практически неуловимы.
— Считайте, что я посылаю этим дамам приглашения, а они вежливо отвечают на них. Но должен признаться, что приятно удивлен поступком Хлодосвинды. Я считал, что она не столь свободна.
С нижней палубы донесся яростный вопль. Роберу Мартино удалось отодвинуть своим камнем камень Клементины от мишени, и он гордо расхаживал под крики «ура» своих болельщиков.
— Капитан поставит «Тузиталу» на якорь в двух милях от города. Сядете в подлодку Луи Ренара, который доставит вас туда и обратно.
— Возможно, я не смогу вернуться, — вздохнула Роберта. Грегуар соединил руки и подпер ими подбородок.
— Мы, конечно, совершили промах, недооценив возможности Баньши. Но Антиохия была городом на суше. Вода открывает Джайсалмер только раз в году. Ни одно живое существо не может там жить. За исключением крабов. Прекрасный удар, Клементина.
Камень женщины, поразив всех присутствующих, обогнул мишень и заскользил в противоположном направлении, с ходу ударил по камню соперника и отбросил его далеко в сторону. Робер с выражением полного недоумения на лице смотрел, как тот подъехал к его ногам.
— Вы, случаем, не помогли ей? — спросила Роберта, кинув на Грегуара подозрительный взгляд.
Тот схватил плод пасьона.
— Каждый заслужил своего ангела-хранителя, — ответил он, высасывая сочную мякоть.
Робер вновь пустил свой камень. Удар был хорошо рассчитан. Камень оказался рядом с камнем его жены в центре мишени. Судьи готовились объявить ничью, как вдруг камень вновь поразил зрителей, отпрыгнув на метр в сторону.
— Грегуар! — воскликнула Роберта, раскрасневшись от гнева. — Вы ведете себя не спортивно!
Он невинно глянул на нее и подбросил остатки фрукта в небо. Чайка подхватила его и улетела, громко хлопая крыльями. Партия возобновилась, но классического развития не получалось. Клементина и Робер то и дело мазали, почти не попадая в цель. Счет не менялся и оставался почти равным. Мысли Роберты витали вдали. Она думала об Основательницах.
У Лилит не было приступов после сделанной Фредегондой операции. И для усмирения энергии девочки едва хватало четырех ежей-телепатов и двух взрослых колдунов. Но Роберта помнила о предупреждении Основательницы — ребенок получил отсрочку.
К тому же ее терзал вопрос, который она собиралась задать Хлодосвинде: если ни Земля, ни Огонь, ни Вода не видели смерти ее родителей, значит, те были еще живы и где-то находились... От надежды потеплело в груди. Она придала мощности камню Робера, который только что вяло запустил его, почти не надеясь попасть в цель. Грегуар, похоже, не заметил ее маневра.
— Существо, с которым вы встретитесь, обладает очень большим могуществом, — с беспокойством пробормотал он. — Быть может, она самая могущественная из сестер.
— Может ли она оказаться опасной? А вдруг решила служить Баньши?
— Основательницы служат только себе. К тому же воплощаться они могут только на короткий период времени. Даже если Хлодосвинда сочтет вас врагом, она будет действовать против вас только теми силами, какими располагает.
— Вы меня утешаете, Грегуар. Напомню, что я почти полностью состою из воды.
— Ничего не бойтесь, мой фонтанчик. — Он поцеловал колдунью. — Я буду долго утолять жажду с помощью ваших губ после завершения всей этой истории.
Камень Робера нарисовал сердце и вновь уткнулся в его ноги. Робер присел на корточки и внимательно осмотрел его. Он был уверен, что какой-то мерзавец издевался над ним. Быть может, кто-то с нижней палубы пользовался магнитом? Довольный собой Грегуар закурил сигарету. Ему никогда не приходилось жаловаться на разящий эффект своих поцелуев.
— Вы заглядывали к Лилит? — спросила смягчившаяся Роберта.
Девочка ходила в ясли «Тузиталы», куда к определенному часу приводили десяток крохотных чудовищ. Роберта была благодарна Фредегонде, что та добавила девочке еще один год. Теперь та умела сама садиться на горшок и обходилась без родителей всю вторую половину дня. Она, можно сказать, начала жить собственной жизнью.
— Похоже, ею интересуется один мальчик. Уже три дня он не отходит от нее. И даже пытался поцеловать.
— Женолюб.
— А она его укусила.
— Но кусаться плохо!
— Конечно, — согласился Грегуар. — Но вам следует знать... Ухажера зовут Адам.
Лилит по библейским легендам считалась первой женой Адама и была ему ровней. А потому бросила претендующего на главенство самца в садах Эдема. Высшие власти убрали ее за отказ подчиняться. Ее заменила Ева, уделом которой было послушание.
— Заметили, как она развивается? — восхищенно продолжал отец. — Она ежечасно поражает меня. Запоминает все, что ей говорят. И обожает, когда я рассказываю сказки. Я доволен, что купил на базаре в Антиохии этот сундучок со сказками.
Роберта наслаждалась мгновением, когда Грегуар, укладывая девочку, усаживался на кроватку Лилит. И эта парочка заключала, как он говорил, волшебный пакт. Сказка брала верх над реальностью. Апартаменты Амфитриты таяли, превращаясь в замок, чащобу или море песка, усеянное миражами. Колдунья сидела неподалеку и увлеченно читала. Лилит слушала буквально глазами, уставившись на виньетки, которые иллюстрировали сказки.
— Ей понравилась «Красная Шапочка»?
— Еще как! Особенно когда волк пожирает бабушку. Сегодня вечером я буду читать ей сказку «Мальчик-с-пальчик». О детишках, которых родители потеряли в дремучем лесу. Это даст ей пищу для размышлений, — с хитрым видом добавил он.
Партия завершалась победой Клементины. Три ее последних камня остановились в центре мишени. Колдунья, старавшаяся поддержать Робера, обнаружила происходящее слишком поздно. Мартино с расстроенным видом готовился бросить предпоследний камень. Жена с издевательской улыбкой смотрела на него, скрестив руки на груди.
— Вы воспользовались моей рассеянностью, — проворчала Роберта.
В это мгновение появился Клод Ренар, позволив профессору уйти от ответа. Пират протянул колдунье листок бумаги.
— Телеграмма от Пленка, — сказал он. — Луи получил ее сегодня утром.
Роберта лихорадочно развернула листок и прочла: «Прибыл по назначению. Работаю не покладая рук. Вскорости ждите новостей. Пленк».
— И все? — удивился Грегуар, прочтя телеграмму через плечо Роберты. — Он даже не сообщает, где находится?
— Она поступила издалека, — сказал Ренар. — Из Скандинавии.
— Из Скандинавии? — удивилась Роберта. — Что понадобилось Пленку на Дальнем Севере?
— Наверное, изучает повадки соболей, — предположил Грегуар.
С нижней палубы донеслись вопли. Партия принимала невероятный оборот. Брошенный Робером камень ударил по камням Клементины, разбросав их в разные стороны, и продолжил путь, отскакивая от ограждения. Боцман подпрыгнул на месте, уклоняясь от него. Три шезлонга разлетелись в куски. Робер несся вслед за ним, пытаясь поймать.
— Вы не договорили заклятие инерции, — с укоризной попенял колдунье Роземонд. — Отто учил вас этому на втором курсе, не так ли? Любое незаконченное заклятие практически невозможно прервать.
— В этот момент появился Клод, — попыталась оправдаться колдунья. — И...
Камень со звоном ударился о трубу и упал в воду. Но не утонул в лагуне, а запрыгал по поверхности воды. Он летел на запад со скоростью несущейся лошади.
— Плавающий камень, а я думал, что видел все, — сообщил Клод.
— Он не совсем плавает, — поправил его Роземонд. — Но теперь он слишком далеко, чтобы мы могли вернуть ему исходные физические характеристики.
— О-ля-ля, — простонала Роберта. — Только бы он никого не поранил.
— Не терзайте себя, — попытался успокоить ее Роземонд. — Это не первый неопознанный летающий объект, который скитается по нашей прекрасной планете. Прыгая таким образом, он когда-нибудь нам встретится.
Они следили за камнем, пока тот не исчез на горизонте, к счастью, не задев ни одного судна.
— Вернемся к нашим баранам, — заговорил Грегуар. — У меня есть теория по поводу существ, которые напали на вас на холме Крестоносцев.
Роберта не сумела сдержать дрожи при воспоминании об оживших шкурах, которые охотились за ней и Лилит. Теперь она не сможет без страха видеть норковую шубку.
— Если к Баньши присоединились святилища, а я думаю, что это именно так, они могли сотворить неведомых существ по ассоциации и передать их в распоряжение нашего злейшего врага, чтобы служить ее черным замыслам.
Роберта слишком хорошо знала Грегуара и понимала, что, избрав столь высокопарный стиль, он пытался обмануть свое ближайшее окружение. Будучи уверенным в себе, он играл со своими собеседниками, как с камнями. Клод Ренар молчал.
— С кем вы столкнулись? — профессорским тоном спросил он.
— С призраками, одетыми в звериные шкуры, — без раздумий ответила Роберта. Потом несколько секунд осваивалась с этой странной мыслью. — Это означает...
— Жиль Гарнье и Сара Винчестер спелись с Баньши. Иного объяснения появлению этих химер я не вижу.
— Гарнье и Винчестер? — спросил Ренар.
— Хранитель леса Гуэлль и хранительница дома с призраками, — сообщила ему Роберта. Ее глаза округлились. — Отто, Аматас и Эльзеар должны были начать со святилища Гарнье? Неужели им грозит серьезная опасность?
— Если у Баньши в кармане только два хранителя, она не посмеет действовать с открытым забралом, — сказал Грегуар. — Она не причинит зла нашим друзьям. По крайней мере надеюсь на это.

ГЛАВА 18

Рыбак высадил их на стрелке на границе святилища. Дальше плыть отказался. Про этот лес ходили ужасные истории об утонувших лодках и рыбаках, сожранных дикими зверями. Ванденберг, Лузитанус и Штруддль оказались на берегу небольшой бухты. Рыбак приедет за ними завтра в тот же час, если они останутся живы.
— Этот парень дрожал, налегая на весла, — заметил Аматас, когда лодка исчезла за скалами.
— И клацал зубами, — добавил Эльзеар.
— Бабьи россказни, — проворчал Отто Ванденберг. Аматас отступил, чтобы оценить заросли тропического леса, нависавшего над ними.
— Как далеко до святилища?
— Два, быть может, три лье, — прикинул Отто.
— Полагаю, птичьего полета? С такими зарослями нам понадобится остаток дня, чтобы добраться до него.
— Тогда не стоит терять времени, — заторопился Эльзеар. — Я не оправлюсь, если пропущу обед.
Они углубились в лес, двигаясь вдоль ручья. Идти было чрезвычайно трудно. Под кронами царила удушающая жара. Переплетение корней и замшелые камни мешали продвижению путников. К тому же тропинка шла круто вверх, бросая вызов самым лучшим альпинистам. Посохи Отто помочь не могли, и колдуны, истекая потом, остановились передохнуть, пройдя едва сто метров. С Эльзеара пот лил градом. Сердце билось как барабан, призывающий на войну. Ему казалось, что гром его разносится на десять лье вокруг.
— Господа, — просипел старый ректор. — Мы... должны... согласиться с очевидностью. Мы не... лесные люди.
Аматас старался дышать глубоко и равномерно.
— Мы проделали весь этот путь не из желания размяться! — проворчал Эльзеар. — Неужели Гарнье не может выйти нам навстречу? Мы ведь на его территории, не так ли?
— Вне святилища ему нет резона встречаться с нами. Будь эта книга хоть немного полегче!
Отто снял рюкзак. Книга Никола Фламеля, спрятанная в охлаждающем футляре, весила целую тонну. Так и должно быть вблизи места, где властвовала великая магия. Быть может, поможет Аматас, наложив заклятие легкости? Он обернулся, чтобы обратиться к старому мастеру воздушных наук. Лузитанус исчез. А вместе с ним и Штруддль.
— Аматас? Эльзеар? — с тоской позвал ректор.
Две невидимые руки подхватили его и медленно приподняли над землей. Он успел схватить рюкзак и взлетел вдоль ствола дерева с красной корой, кружась, как пылинка в луче солнца. Десятью метрами выше летел Эльзеар, чье круглое брюхо напоминало воздушный шар. Аматас размахивал руками и ногами, увлекая компаньонов в небо.

Предыдущая страница 6 Следующая страница


7 Эрве Жюбер

Отто закрыл руками лицо, защищаясь от переплетения лиан, в которых обитало множество насекомых и неумолчно кричащих птиц. Ветви раздвинулись, и он оказался в безграничном пространстве.
Внизу под ярко-синим небом лежало нечто вроде раковины, забитой волнующимися зелеными кронами, похожими на кучевые облака. В этом царстве богов кружились вихри насекомых. Купола, статуи, готические и барочные стрелы, пробивавшие вершины деревьев, свидетельствовали, что раньше на месте леса стоял город.
Аматас и Эльзеар ждали Отто, один в гордой стойке навытяжку, второй — головой вниз. Летучий колдун перевернул кулинара, дернув за ремень рюкзака. Отто рывком подобрался к друзьям, ощутив удивительное отсутствие веса.
— Дорогой Аматас! — воскликнул он. — В каком гримуаре вы отыскали подобное чудо?
— Несомненно, в гримуаре матушки-природы.
Колдун-пастух присел, чтобы погладить тянущуюся к солнцу орхидею. Вершины деревьев были усеяны этими роскошными цветами — настоящая пурпурная равнина с бледно-золотыми мазками. Повсюду порхали бабочки. Одна из них села на руку Ванденберга и сложила крылышки с улыбающимися серебряными черепами. Аматас и Эльзеар, околдованные феерическим зрелищем, медленно улетали прочь. Отто ухватил их за пояса и заставил опуститься.
— У нас встреча с Гарнье, — напомнил он. — А не с селенитами. — Принюхался. — Воздух здесь насыщен пыльцой. Если слишком долго пробудем здесь, то...
— Будем порхать, как насекомые, питающиеся нектаром цветов, — просюсюкал Аматас, взмахивая руками.
В поле его зрения промелькнул розовый колокол Святого Франциска. Лузитанус ринулся вслед. Его компаньоны потянулись за ним, не задавая лишних вопросов. Они опьянели и гуляли по Олимпу. Баньши, миссия, скорая война перестали их волновать. Главным были капризы ветра и колдовской призыв пестиков.
— Я — чудесная бабочка! — воскликнул переполненный счастьем Эльзеар.
К счастью, в полете они добрались до границ святилища, где любое колдовство, кроме колдовства хранителя, переставало действовать. Заклятие Лузитануса утеряло силу, и удивленные друзья спикировали к вершинам деревьев. Сила тяжести проявилась только на последних метрах. Они свалились один на другого, сразу протрезвев — чудо божественного нектара, — и с недовольным ворчанием вскочили на ноги. Они были покрыты золотой пыльцой с ног до головы.
— Что с нами было? — спросил Эльзеар.
— Там было что-то розовое, — сообщил Аматас, глядя в небо.
Его голова гудела как колокол.
— В любом случае мы в святилище, — сказал Отто, обладавший острым восприятием старой опытной обезьяны. — Уверен, что вход находится где-то там, за папоротником.
Он раздвинул растительную завесу и застыл. Перед ним стоял готовый к прыжку гигантский василиск, укрытый сине-зелено-желтым панцирем. Из разверстой пасти скульптуры вытекала струйка соленой воды. Остальные папоротники распахнулись, как театральный занавес, открыв одетого в шкуры человека. Он сидел на корточках на лестничных перилах. И улыбался, слегка склонив голову.
— Гарнье, — выдохнул Ванденберг.
Мужчина спрыгнул с перил, поклонился до земли, отряхнул невидимую шляпу и сказал:
— Добро пожаловать в святилище Гуэлля.
Из-за губ показался острый язык. Он тут же убрал его, чтобы не пугать посланцев.

ГЛАВА 19

Отто Ванденберг знал легенду Жиля Гарнье. Несколько веков назад ликантроп был схвачен, осужден за людоедство и сожжен на костре в Доле. Он объявился после Потопа, никто не знал откуда, и возвел себя в хранители святилища Дикарства. Его выбор оказался удачным. Никому не хотелось брать ответственности за парк, превратившийся в джунгли, в котором обитали странные существа и имелось множество пещер и архитектурных сооружений, рожденных бредовым сознанием неведомых творцов.
Посланцы сидели на скамье в форме волны на террасе, окруженной лесом. В центре искусственной лужайки пылал костер. Гарнье, устроившись в бамбуковом кресле, сидел напротив них. Он подал каждому стакан, наполненный прозрачной жидкостью. «Странное воспоминание», — повторял про себя Отто, отведав ее. Разве не пробовали они такое же спиртное, но в летучей форме, несколькими часами раньше?
Женщина-кошка бросала куски мяса в костер. Эльзеар следил за каждым ее движением. Она подхватила зажаренные куски и поднесла гостям на тарелках из майолики, украшенных растительными мотивами. Четвертую поставила рядом с троном человека-волка.
— Надеюсь, вы не против мяса обезьяны? Не осуждайте меня, но я предпочитаю сырое мясо, — осведомился Гарнье, приказав кошке: — Приборы. Наши гости — люди цивилизованные.
Женщина удалилась и вернулась с тремя серебряными вилками и тупыми ножами. Гарнье разорвал мясо, как Сатурн — своих детей. Потом облизал пальцы и вновь наполнил стаканы.
— Значит, вы принадлежите к базельскому дому, — произнес он, поудобнее устраиваясь на троне. — Как поживает наш дражайший Барнабит? По-прежнему отвечает за святилище Малой Праги?
— Святилище перестало существовать, — ответил Отто. — Разрушено приливом. Гектор исчез вместе с ним.
Стояла безлунная ночь. Гарнье поднял глаза к небу, потом снова поглядел на гостей. На мгновение в них вспыхнули два крохотных серебряных диска. Человек-волк с трудом сохранял человеческий облик.
— Простите... запах мяса, — сказал он, отбрасывая тарелку. Вытер пот с лица. — Исчезло? Ну и ладно, книжные черви никогда не интересовали меня. Эти слова не относятся к вам, — продолжил Гарнье, расшифровав выражение лица ректора, и бросил взгляд на мешок Ванденберга. — Особенно когда вы носите с собой сокровище Колледжа колдуний. Не удивляйтесь. Друзья-волки учуяли его у Аркана Монпелье-ле-Вье и сообщили мне. Покажите мне книженцию.
Отто извлек объемный том из футляра, открыв металлическую обложку. Передал книгу Гарнье. Тот уложил книгу на колени, даже не удосужившись вытереть с рук кровь. Старый эрудит недовольно заворчал.
— Расскажите ее историю.
Ректор заговорил.
— Никола Фламелю этот труд снился до того, как он нашел его несколькими годами спустя в лавке какого-то торговца книгами. В нем содержатся секреты, которые алхимику так и не удалось разгадать. Но одну ужасающую тайну он открыл, не сказав о ней ни слова. Более того, тайна настолько ужаснула его, что он спаял листы невидимыми тисками. С тех пор никому не удалось ее открыть.
— В подобных баснях всегда отыскивается избранное лицо, — усмехнулся Гарнье. — Чья-то невинная рука магически снимает злое заклятие и опрокидывает ход событий.
— Такая рука существует, уверен в этом, — ответил ректор. — Поэтому я ношу книгу с собой и предлагаю открыть ее любому желающему.
— Благородная миссия! Книга, тайна, избранник. Не хватает грозы.
Вдали прогремел гром. Хранитель святилища вернул труд Ванденбергу, даже не попытавшись открыть его. Он презирал игры эрудитов. Преображение и обострение ощущений, призыв крови, бег по лесу, вонзающиеся в нежную плоть зубы привлекали больше, чем погоня за тайной, о которой ничего не было известно и которую, должно быть, записали на неведомом, забытом языке.
— Вы явились в Гуэлль не ради показа книги? — продолжил Гарнье с презрительной гримасой на лице. — И не ради информации о базельских событиях, которые, не сердитесь на меня, мне уже известны...
Отто решил сам предъявить козыри. В конце концов, он был главой маленькой команды. Штруддль и Аматас не вмешивались, доедая свои порции обезьяньего мяса.
— Мы пришли, чтобы поговорить о Кармилле Баньши.
— Баньши. Да-да. Невысокая блондинка. И что?
— Вы ее знаете?
— Естественно, знаю. Она приглашала меня на свой последний шабаш.
— В Лиденбург? — воскликнул Отто. Он лихорадочно размышлял. — Остальные хранители вас сопровождали?
Человек-волк прикинулся и довольным, и удивленным.
— Да, были и другие хранители. Уоллес, Винчестер, пигмей Тагуку.
— А... Зачем она вас приглашала?
— Чтобы похвастаться маленькой девочкой. Как она уверяет, наследницей Дьявола. Я попытался ее сожрать, но даже такой хищник, как я, не сумел к ней подступиться. — Гарнье облизал губы. — Дочь Дьявола или нет, но у этой девчонки определенно есть могущество. Она далеко пойдет.
Отто казалось, что он ступает по раскаленным углям. Он не ожидал, что сразу узнает так много. Аматас и Эльзеар отложили тарелки в сторону.
— И почему она вам показала Лилит?
Гарнье оторвал от трона бамбуковую щепку и воспользовался ею как зубочисткой.
— Баньши собирается вызвать ее папеньку в ближайшую Вальпургиеву ночь.
— Она собирается вызвать Дьявола? — сообразил Эльзеар.
— Вальпургиева ночь приходится на 30 апреля, чуть больше, чем через две недели, — произнес Лузитанус.
— Каковы были ее точные слова? — продолжил Гарнье, нахмурившись. — Ах да. Восстановить черную магию в ее античном великолепии. Мне понравилась формулировка.
— Поэтому и федерация святилищ, — прошептал Отто. — И... каков был ваш ответ?
— Мой ответ? — Нос Гарнье постепенно удлинялся. — Я посмеялся. Должен сказать, что я больше ощущаю себя волком, чем человеком. Костер заставил меня бояться вас, людей. А политикой я не интересуюсь. Еще вопросы, господа?
И в этом «господа» не было никакого дружелюбия.
Гарнье намекал, что отказался от предложения Баньши. Но двое из остальных хранителей, по словам старухи из Аркана, решили присоединиться к ней. Вдова, пигмей или маг? Срок в две недели вынуждал посланцев торопиться. Не настань ночь, Отто тут же пустился бы в путь. Но голова у него отяжелела. Он захмелел от ароматного пойла Гарнье.
— Завтра пойдем дальше, — произнес Ванденберг, предпринимая невероятные усилия, чтобы ворочать языком. — Завтра. Надо посетить святилища.
Эльзеар спал, откинув назад голову. Голова Аматаса раскачивалась, как цветок под ветром.
— Как пожелаете, монсеньор, — пропел Гарнье и встал, изображая грациозный прыжок. — А пока посмотрите необычный спектакль: кобра против мангуста, тигр против пантеры, лев против льва. Перед вами открывается книга джунглей. Актеры играют без защитных сеток. Вы готовы?
Отто и Аматас кивнули. Эльзеар спал.
— У вас останется потрясающее воспоминание.
— У нас останется потрясающее воспоминание, — повторили безликим голосом полусонные колдуны.
Понимая, что путешественники находятся в его полной власти, дикарь задрожал от удовольствия. Упал на руки. Ремни шкур развязались. Он подошел к толстяку и собрался облизать ему ухо длинным языком.
— Жиль!
Он вновь превратился в человека и вскочил на ноги. Баньши направлялась к нему решительными шагами. За ней следовал Фулд.
— Кобра и мангуст, — проворчал он, знаком веля женщине-кошке исчезнуть.
Кармилла подошла к скамье и поглядела в открытые глаза ректора, которые созерцали борьбу хищников на превратившейся в арену террасе.
— Они доспели?
— Нероли творит чудеса, — уверил ее Гарнье, выливая остатки напитка на пол. — Я использую этот нектар, чтобы продлить жизнь добычи, пока ее заживо разделываю.
— Жестоко, — проворчала колдунья, прижимаясь к человеку-зверю.
Она крепко ухватила его за бока, привстала на цыпочки и куснула за подбородок. Гарнье в экстазе зажмурился. Баньши резким движением оторвалась от зверя и уселась на бамбуковый трон.
— Мой дорогой Отто, — начала колдунья, скрестив ноги. Ректор помахал рукой, словно сгоняя с носа назойливую муху. — Я так переживала за вас. Расскажите-ка мне о всех ваших приключениях, начиная со столь ошеломляющего бегства из Базеля.
Отто рассказал обо всем — об остановке в Валломбрезе, о помощи пиратов, о городе на семи холмах, где решили жить беглецы и цыгане, о Лилит, которая росла под присмотром Грегуара и Роберты, об их отъезде на следующий день после Пасхи.
— Где они? — осведомилась Баньши, привстав и опираясь на подлокотники.
— Отправились на встречу с Основательницами. Лилит умирает. Вы приговорили ее к смерти, слишком рано произведя на свет.
Баньши сжалась, словно сраженная ударом кинжала. Гарнье с подозрительным видом приблизился к ректору. Глаза Отто не реагировали, когда зверь приподнял ему веки. Ванденберг по-прежнему находился под воздействием зелья. Гарнье повернулся к колдунье, которая с яростью грызла ноготь.
— Так те два колдуна и похитили ребенка из Лиденбурга? — бросил он.
Ноздри его подрагивали.
— Только вы знаете об этом, — напомнила колдунья; ее ресницы дрожали.
— Я сохраню молчание, как мы и условились. Но что означает эта агония? Ребенок обречен?
Баньши уклонилась от прямого взгляда человека-волка — для него это было красноречивее слов.
— Он говорит правду. А вы могли бы представить отцу труп его дочери? Думаете, он бы вас поздравил?
Завязался беспредметный спор, в котором участвовал спящий Отто — он кипятился, переживая за Лилит, жертву расползания атомов. Спорщики быстро разгорячились. Арчибальд Фулд стоял в стороне и внимательно слушал. И в момент короткой паузы тихо спросил:
— Лилит агонизирует?
— Не лезьте в чужие дела! — рявкнула Баньши.
— Тогда не надо было меня похищать!
— Она мне не нужна, чтобы заручиться поддержкой святилищ. Мы ее найдем до Вальпургиевой ночи. — Она повернулась к Отто и повторила вопрос: — Какой маршрут выбрали Грегуар и Роберта?
— Не в курсе, — ответил ректор,
— Ага! — воскликнул Гарнье, хлопнув себя по бедру. — Сохранили место назначения в тайне. Классический прием.
Баньши не видела, что может извлечь еще из этой старой развалины. А поскольку не хотела оставлять следов своего появления, не стала даже задумываться, что делать с пленниками.
— Неделю назад они были в Антиохии, — напомнил Гарнье.
— Они могут быть в любом месте.
— Один из призраков вдовы обнаружит их, одно из моих творений возьмет на себя остальное.
— Ваши творения — поговорим о них! Если не ошибаюсь, они должны существовать в любой точке суши? Но после фейерверка — ничего. Полная тишина.
— Быть может, они не на суше, — робко подал голос Фулд.
— Вас никто не спрашивает! — ощерился Гарнье. Фулд пожал плечами и уселся на скамью. Он умывал руки, не собираясь вмешиваться в дела колдунов. Потом улегся и повернулся к ним спиной. Баньши слезла с трона и присела на корточки перед ректором. Нарисовала на песке прямоугольник.
— Ваш второй этап? — спросила она у Отто Ванденберга.
— Ла-Пас, Дельфское святилище.
Она наметила примерное положение Гуэлля и Калифорнии и добавила к созвездию третью звезду над Южно-Американским континентом, потом провела прямую линию между Гуэллем и Ла-Пасом, потом от Ла-Паса до Санта-Клары.
— А затем?
— Святилище леди Винчестер.
Значит, следующей остановкой Баньши будут Дельфы. Старуха Винчестер, уже присоединившаяся к ним, подождет. На гидросамолете Баньши могла добраться до Южной Америки за один перелет. Так она получит некоторое преимущество перед посланцами... Гарнье встал позади нее, прижался животом к ее спине. Колдунья ребром ладони стерла карту.
— Вы невольно проболтались про Вальпургиеву ночь и остальных хранителей? — жеманно сообщила она. — Ваше молчание облегчило бы мне задачу.
— Мы же не отпустим их с пустыми руками? И это добавит пикантности к сложившейся ситуации.
— В любом случае, если Грегуар и Роберта решили встретиться с Основательницами, они рано или поздно попадут в пасть волку.
Образное выражение? Гарнье задрожал от предвкушения.
— В пасть волку? — шепнул он на ухо колдунье. — Хотите сказать, что, кроме трех хранителей, вы договорились и с одной из Основательниц?
Баньши замурлыкала, делая вид, что вырывается из его объятий. Но Гарнье не позволил.
— Кто? Рагнетруда? Ведь вашей покровительницей считается Земля, не так ли?
Баньши выпрямилась и прижала указательный палец к губам союзника, призывая его замолчать.
— Тс-с, рот на замке.
Она выскользнула из объятий Гарнье, и тут ее взгляд упал на книгу Никола Фламеля, которая выступала из рюкзака Ванденберга. Она вытащила ее, попыталась открыть. Книга не открывалась. Она попыталась еще раз и сломала ноготь.
— Забудьте о литературе, — нахмурился Гарнье. Она колебалась. — Это приказ. Вы находитесь в моем святилище. Здесь хозяин я.
Схватил Баньши за руку и повел в зал со ста колоннами, расположенный под террасой.
Много позже, когда Баньши вновь вышла на улицу, три посланца спали, прижавшись друг к другу. Муницип, скорчившись на скамье, бормотал какие-то непонятные слова. Колдунья вновь спустилась в безмолвный зал. Ее любовник провалился в глубокий сон. Она перешагнула через него и направилась к василиску из сине-зелено-желтой керамики у подножия лестницы. Сплести интригу ради победы над врагом... Одна из Основательниц, полагала Кармилла, не останется равнодушной к ее предложению.
Она опустила обе руки в соленую воду, наполнявшую углубление под пастью василиска, сосредоточилась на имени той, которую решила вызвать — это не была Рагнетруда, как считал Гарнье, — и нараспев затянула:
— О вы, владычица всего сущего, Хлодосвинда, если вы слышите меня...

ГЛАВА 20

Несмотря на то что причиной великого отлива в заливе Кух было полнолуние, как и у большинства периодических природных явлений, из всех глоток вырвался единый возглас восхищения, когда перед судами, стоящими на якорях перед Джайсалмером, отхлынули воды и открыли город. Вода проиграла битву против Земли. Все стали свидетелями чуда.
Многие затянули молитвы в честь Ниньи. Другие ощутили странное недомогание. Роберта наблюдала за происходящим через перископ. Луи Ренар остановил подлодку в одном кабельтове от стен. Он дождался, пока вода успокоится, потом медленно подвел судно к монументальным вратам, перед которыми они всплыли. Луи и Роберта с Лилит вышли на палубу.
Ренар развернул трап между подлодкой и обросшими ракушками вратами Джайсалмера. Роберта усадила Лилит в люльку на спине. Ренар достал ежа из кармана штормовки и в раздумье глянул на него.
— Все в порядке, — успокоила она пирата, похлопав по карману, где сидел Ганс-Фридрих. — Если возникнет проблема, Ганс-Фридрих предупредит свою женушку, и наоборот.
Роберта направилась к вратам, которые величественно распахнулись перед ней.
— У вас полчаса до возвращения вод! — напомнил пират.
Роберта помахала ему рукой, успокаивая и саму себя, потом двинулась по лестнице, ведущей к верхней части города. Задача была не из легких из-за огромного количества воды, стекавшей с крыш, бегающих во все стороны крабов и агонизирующих на скользких ступенях рыб.
— Она будет ждать нас во дворце магараджи, — прохрипела Роберта, сгибаясь под тяжестью люльки с Лилит, — в верхней точке Джайсалмера. И почему Основательницы всегда назначают встречу вверху, а не внизу?
Красота окружающих каменных жилищ немного скрашивала трудный подъем. Водоросли, кораллы и ракушки ослепительных раскрасок, облепившие фасады, подчеркивали скульптурные детали. Восходящее солнце превращало сотни водопадов в хрустальные гирлянды. Джайсалмер был сном наяву. Роберта вспомнила о «Тысяче и одной ночи», царе рыб, пленнике в логове из черного мрамора. Она уже ступала по последним ступеням. Лилит ерзала, желая покинуть люльку.
— Все хорошо, дорогуша. Я здесь. Не бойся.
Она вспомнила, что говорила почти те же слова на холме Крестоносцев перед самым нападением. Но все же вошла во дворец магараджи, двери которого были предупредительно открыты.
Прихожая была погружена во тьму. По шуму шагов было ясно, что размеры дворца громадны. Под сводами гремело хлюпающее эхо, напоминая, что здесь обитает существо из морских бездн. Чувство восхищения осталось за стенами дворца вместе со светом. Сейчас этот дворец, несомненно, некогда поражавший воображение, сочился миазмами смерти, тоски и отчаяния.
— Хлодосвинда! — крикнула Роберта, пытаясь ускорить встречу.
По стенам побежали зеленые огоньки, одевая выступы в нездоровые тона. Свет усилился и сфокусировался на женском силуэте в углу зала. Женщина сидела на табурете спиной к гостье. Ее волосы из водорослей ниспадали до пола и медленно извивались, как лучи морской звезды.
— Хлодосвинда? — спросила Роберта.
Женщина не обернулась, но вскинула руки, a noтом опустила их на клавиатуру перед собой. Дворец взревел от могучего рева, звуки органа вынудили Роберту присесть, поспешно выхватить Лилит из люльки и зажать уши вопящей от ужаса девочки. Основательница извлекала из инструмента аккорды, могущие обрушить своды собора. Она размахивала руками в широких рукавах, откидывала голову назад — на бледном лице с молочно-белыми глазами светилось выражение экстаза.
Роберте удалось добраться до клавиатуры монументального гидравлического органа и с яростью захлопнуть крышку. Хлодосвинда едва успела отдернуть руки. Она не сводила глаз с колдуньи, пока затихал последний аккорд. Лилит стонала, прижавшись к груди матери.
— Я напугала малышку? — искренне удивилась Хлодосвинда. — Я просто хотела ее встретить «Танцем колдуний». — Она встала и принялась расхаживать, заложив руки за спину. — Ты не любишь Паганини?
Грегуар советовал Роберте опасаться Хлодосвинды, отличавшейся с рождения неровным характером. Потоп не улучшил положения дел. Женщина, словно волна, подлетела к Роберте и с улыбкой протянула руки к Лилит, но та отрицательно покачала головой, словно бросая вызов хозяйке. Хлодосвинда с ненавистью глянула на девочку, потом смягчилась.
— Мне кажется, я узнаю отметину, оставленную на девочке одной из сестер. Позволь догадаться... Рагнетруда! — выдохнула она, щелкнув пальцами.
— Фредегонда, — невозмутимо ответила Роберта.
— Славная старушка Фреди. Всегда готова протянуть руку помощи...
— Я не могу оставаться здесь вечно. Вы поможете ей? Хлодосвинда с силой потерла веки и открыла глаза. Они потеряли молочный цвет и позеленели, как у колдуньи. Основательница отбросила волосы с черными наростами, струившиеся по ее плечам, достала из рукава пузырек и протянула Роберте.
— Чуть-чуть живой воды. Будешь давать девочке, когда той будет по-настоящему плохо. Будь у нас побольше времени, мы могли бы увидеться на водах. Там она получила бы соответствующее лечение. Но поскольку мадам спешит...
Роберта рассматривала пузырек в форме слезы, спрашивая себя, не содержит ли он какую-нибудь отраву. Аква-тофа-на была в духе этого фантастического и презрительного существа. Однако она сунула пузырек в карман и усадила Лилит в люльку. Хлодосвинда наблюдала за ее действиями, поддерживая подбородок ладонью.
— Она говорила тебе обо мне? — вдруг спросила она фальцетом.
— Кто?
— Фредегонда! — нетерпеливо воскликнула Хлодосвинда на грани истерики.
— Нет.
Основательница кивнула с жалким выражением на лице.
— Мы поссорились. Думаю, она злится на меня за то, что я затопила эту часть мира. Ты знаешь, что здесь жили гебры? Поклонники Зороастра, Огня... Она разом потеряла кучу верующих. — Роберта прилаживала люльку к спине, краем глаза следя за расхаживающей взад и вперед Основательницей. — Фреди и остальные сочли меня бессильной. Последышем, младшенькой, пятым колесом телеги. Ты идешь туда, куда тебе велят идти. Ты текуча, бесхарактерна, изменчива и не в силах застыть на месте. Пф-ф! А что я могу поделать, если солнце меня испаряет, а холод сковывает? Такой я родилась. Но у меня остаются облака.
Ее лицо просветлело, и она вдруг стала прекрасной. Во дворце царила глубочайшая тишина. Капель с потолка прекратилась. Вода как бы ждала, зависнув в пути. Снаружи донеслись песнопения поклонников, умолявшие Нинью не гневаться.
— Послушай их, — прошептала она. — Они меня любят. — Хлодосвинда вперила в Роберту аквамариновые глаза и угрожающе нахмурилась. — И боятся. Как ты. Поскольку ты жаждешь задать мне страшный вопрос. И боишься ответа.
Роберта с трудом сглотнула слюну. Но не утратила гордой осанки. Лилит из-за спины смотрела на Основательницу с удивительной для своего возраста твердостью.
— Умерли ли мои родители по вашей вине? — наконец решилась колдунья, сжав кулаки.
— По моей вине! По моей вине! — с яростью воскликнула Хлодосвинда. — Не расплавь этот метеор Южный полюс, никакого Потопа, я думаю, не было бы!
Заметив, что Роберта не разжимает кулаков, она посуровела. Поскольку была затронута тема...
— Утонули ли твои родители в Базеле? — Она покачала головой, покусывая большой палец. — Как помочь тебе разделить последние мгновения, общие для твоего отца, твоей матери и меня?
Хлодосвинда оглядывалась, словно что-то пыталась найти.
— Ты практикуешь погружение? — внезапно воскликнула она.
— Простите?
— Ты же имеешь способность проникать в картины, в музыку, в книги, не знаю еще что и прогуливаться там. Ведь твои родители были специалистами в этом? А ты это практикуешь?
— Да.
— Закрой глаза и смотри. Память воды вовсе не химера. Твой крохотный мозг, подружка, пропитан ею.
Роберта повиновалась и погрузила мозг в темноту. Сначала послышался глухой рокот. Потом появилось изображение — искаженное, смутное, жидкое. Потом оно стало четче — по улице бежали люди. Они часто оборачивались в сторону Роберты, Хлодосвинды, настигающей их воды. Колдунья находилась на лучшем наблюдательном посту, в пене, венчающей волну, которая обрушилась на Базель. Мужчины, женщины, дети были подхвачены водой, и их крики затихли в жидкой смерти.
— Ты не видела самого интересного, — шепнула ей Хлодосвинда.
Колдунья узнала бакалейную лавку, булочную, улицу Музея изобразительных искусств. К зданию бежала группа уцелевших. Лица тех, кто бежал впереди, стали четкими. Роберта узнала их...
— Папа! Мама! — воскликнула она.
Ее родители исчезли в здании. Волна яростно обрушилась на дорические колонны фронтисписа, сокрушила часть их и ринулась вслед за людьми в выставочные залы. Изображение вновь потеряло четкость, стало зыбким и уже не поддавалось расшифровке.
Роберта открыла глаза. В ушах гудело. Она дрожала всем телом. Хлодосвинда бесстрастно наблюдала за ней.
— Музей был поглощен, как и остальная часть города. От подвалов до чердаков. Многие там погибли. Но не твои родители. Можешь мне поверить.
Роберта ничего не понимала. Она видела, как они вбежали внутрь. Но какой смысл Основательнице лгать ей? Неужели она была невероятно лукава или безумна?
— Я не видела их там, — сообщила Хлодосвинда. — И нигде в других местах.
Стенания снаружи усилились. Роберта, все еще переживающая видение, не обратила внимания на мольбы.
— Эй, Золушка, — напомнила Основательница. — Скоро прозвучат двенадцать полночных ударов. Если не убежишь, я буду вынуждена проглотить тебя.
— Что?
Хлодосвинды уже не было рядом. Роберта несколько секунд оставалась в забытьи, пока не ощутила рев, сотрясавший Джайсалмер. Она вышла из дворца и инстинктивно вскинула голову. На крыше здания стояла дама в синем. И, раскинув руки, благословляла толпу поклонников.
«Прилив!» — сообразила колдунья.
Она сбежала по лестнице и застыла на площадке последнего марша — врата города закрылись и были до середины залиты водой.
— Эта мерзавка решила нас утопить.
Роберта поднялась на несколько ступенек, вбежала в ближайшее здание, отыскала лестницу, поднялась на террасу.
— А что теперь? — разозлилась она на саму себя, кружа по террасе, как хищник в клетке.
Вода достигла дома и вскипала на лестнице, по которой только что шла колдунья. Она достала из кармана Ганса-Фридриха и с помощью ежа позвала Ренара на помощь. Потом склонилась над бездной. От лагуны ее отделяло всего два метра. Город тонул.
У врат раздался взрыв. Из-под воды показалась рубка подлодки. Корпус коснулся парапета террасы. Луи Ренар выбросил трап. Роберта пробежала по нему, когда вода уже ворвалась на террасу. Быстро ринулась внутрь подводного судна. Луи захлопнул люк. Колдунья привязала Лилит к креслу и вцепилась в перископ. Тревожные сирены рвали воздух. Мощные удары сотрясали подлодку, которая буквально звенела от ударов чьих-то могучих кулаков. Пират, стоявший у руля, проворчал:
— Нас утянет на глубину.
Роберта не теряла надежды. Они выкарабкаются. Иначе и быть не могло теперь, когда она знала, что ее родители живы. Она все еще видела, как они, схватившись за руки, вбегают в здание до того, как пришла волна. Как им удалось избежать смерти? Что произошло в музее?
Сильнейший удар вернул ее к реальности.
— Клянусь бородой! — выругался Луи. — Пробоина спереди!
Аварийное освещение погасло. Взвыли сирены.

ГЛАВА 21

Поезд остановился у перрона безымянного вокзала и выплеснул из себя японских туристов, к которым бросилась местная голь в лохмотьях, предлагая ведра освежающих напитков. На спине последнего пассажира, вышедшего из вагона, болтался рюкзак, костюм был потрепан, а на голове сидела широкополая шляпа. Он двинулся по дороге. Ни один из продавцов не решился подойти к нему.
Путник добрался до портика из двух коринфских колонн. Когда он миновал его, туристы уже направлялись по Священному пути по ту сторону от входа. Поезд за его спиной спускался к Ла-Пасу, а навстречу поднимался другой. Высоко в небе парил кондор. Мужчина нерешительно мялся на вершине холма. Ему казалось, что под ногами разверзлась бездонная пропасть. Он схватился за поручень, чтобы справиться с головокружением.
Он ускользнул из Базеля по суше, перейдя через массив Черной горы и попав в дикие и беспокойные края. Он прятался днем, двигался по ночам, ориентируясь по звездам. В конце концов добрался до города, в котором был аэродром. Пилот согласился переправить его в Южную Америку — ему пришлось расстаться почти со всей наличностью. Перелет был ужасным, но они все же приземлились в Ла-Пасе. Последние талеры он потратил при переходе границы. Но там, куда он направлялся, деньги не были нужны.
Он ступил на Священный путь, ведущий вниз меж двух рядов магазинчиков. В витринах были выставлены разнообразные сувениры и копии сокровищ святилища. Красочные вывески соперничали между собой, завлекая паломников. На крыше одной из лавочек игрушечный Зевс пускал в небо электрические молнии. На другой в порфировой вазе пылал костер из колыхающихся бумажных лент. Зазывалы надрывали глотку:
— Линии рук! Линии рук!
— Гадание по огню! Самый великий хиромант в мире!
— Цыганское Таро!
— Зайдите к мадам Правиле, медиуму коронованных голов!

Предыдущая страница 7 Следующая страница


Самба "Шабаш" 8

— Иной Мир, словно вы побывали там!
Мужчина приостановился. Стоящий рядом зазывала воспользовался случаем, чтобы привлечь его внимание.
— Гадание, чужестранец. На костях, на пепле, на облаках или на птицах. Спрашивайте, я вам отвечу. Вы услышите правду и только правду.
— Пропустите меня.
— У меня есть и лицензия на лицегадание. Покажите, что вам уготовило будущее. — Он протянул руку, чтобы ощупать лицо незнакомца. — Всего пять талеров.
Мужчина схватил гадальщика за запястье и вывернул ему руку.
— Э! Вы делаете мне больно!
Две атлетически сложенные женщины в черных одеяниях, наблюдавшие за порядком в святилище, повернулись в их сторону. Мужчина заметил, что они держали в руках луки, а на плечах висели колчаны со стрелами. Он оттолкнул зазывалу, и тот с руганью плюнул ему под ноги:
— Чума тебя возьми! Да будет нелегкой твоя смерть!
Гадальщик исчез, поглощенный толпой. Мужчина прошел мимо часовых, низко опустив голову. Они его не остановили. Он вышел на небольшую террасу, нависавшую над поселением. Там стояла подзорная труба на штативе. Он сунул в щель десять сантимов и прижал глаз к окуляру.
Святилище выглядело опрокинутым отражением сооружений, существовавших в Дельфах. То, что прежде было наверху, оказалось внизу. В подзорную трубу открывался весь Священный путь к великому храму Аполлона, где священнодействовала Пифия. Перед главным входом стояла длинная очередь. И повсюду виднелись вооруженные женщины. Многие гарцевали на лошадях.
— Охрана оракула, — недовольно проворчал наблюдатель. — Пресловутые амазонки.
Путь тянулся и за храмом по территории, предназначенной для мистерий и запретной для простых смертных. А страннику надо было попасть именно туда, ибо в самом конце пути, около театра с едва различимыми верхними рядами, находился последний этап его путешествия — самый великий из существующих на суше храм Бахуса, который камень за камнем перенесли из Фокиды, когда спасали его от Потопа.
Отсюда храм казался круглой площадкой, обнесенной разбитыми колоннами. Но стоило путешественнику схватиться за кольцо с прозрачным камнем, которое он из предосторожности носил на цепочке на ремне, как он тут же ощутил могучую ауру святого места.
Он направил подзорную трубу вверх, на небо, потом опять принялся разглядывать подходы к храму Аполлона. В него входили женщина и мужчина в сопровождении четырех амазонок. Он испытал потрясение — ему показалось, что он узнал Арчибальда Фулда и Кармиллу Баньши. Две минуты пользования подзорной трубой истекли. Стекло закрылось. Пока он доставал новую монету, колдунья и муницип исчезли.
— У меня галлюцинации, — пробормотал мужчина, отступая.
Перед его глазами плясали светлячки. Ноги словно стали ватными. Ему надо было посидеть. Он, покачиваясь, добрался до маленькой площади. В каждой женщине ему грезилась Сюзи. Он даже будто увидел Ванденберга, Лузитануса и Штруддля, которые едва не задели его, но не заметили.
— Иллюзия, — прошептал он, истекая потом.
Вошел в первую же беседку, которая, к счастью, оказалась пустой. Но там высился огромный плоский камень в виде гротескного лица, обращенного к нему. Надпись на дощечке гласила: «Пасть Истины. Суньте вашу руку. Предсказание — один талер». Светящиеся гирлянды придавали храму-автомату ярмарочный вид. Мужчина пришел в себя. Снял рюкзак и сунул монету в механизм.
— По крайней мере покину эту планету не полным идиотом, — скривился Клеман Мартино, издеваясь над самим собой.
Каменная пасть раскрылась. Он сунул в отверстие руку. И тут же его кисть оказалась в тисках наручников. Гирлянды яростно засверкали. В динамиках загремела мелодия «И кондор пролетел», исполненная на свирели Пана. Клеман едва не лишился самообладания. Он уперся в голову и с силой потянул, чтобы освободить руку.

ГЛАВА 22

— Я не так представлял себе все это.
— Что именно?
— Дельфы... Святилище... Всю эту толпу.
Эльзеар со скептическим видом изучал прилавок торговца сувенирами. Шары с храмом внутри, заполненные снегом, тарелки, столовые приборы и фигурки с изображением Пифии, сидящей на корточках на омфалосе, «Предсказание без усилий» за десять уроков и на всех языках, мешочки с сушеным пейотлем, пресс-папье из местного камня... На каждом предмете на видном месте красовалось клеймо святилища.
— Дельфы всегда были открыты для народа, — начал Ванденберг, схватил шар и потряс его, потом поставил на место. — Кое-какие предметы — сомнительного свойства. Но Пифия всегда хотела получать доход со своего предприятия. Уоллес так же поступил со своей Мондорамой. Колдовство — такой же вид предпринимательства, как и все прочие, а хорошее управление ресурсами и инвестиции являются безусловными условиями для выживания. Я всегда применял такой подход, пока был ректором Колледжа колдуний.
Речь Отто не убедила Эльзеара. При покупке хрустального шара в подарок предлагалась колода карт Таро. Лейла, когда читала по линиям руки, не нуждалась в дополнительных предметах. И не требовала платы за свои услуги. Отто положил руку на плечо кулинара.
— Мы прибыли во второе святилище. Погода стоит великолепная. Пифия примет нас. А Гарнье уверил в своей верности устоям, — напомнил он. — Все к лучшему в лучшем из миров, не так ли?
— Поговорим о Гарнье. Мне не понравился его вид. К тому же я нашел этот вечер... как сказать... странным.
— Вы говорите о сражении диких зверей? — Бой льва и слона особо впечатлил Ванденберга. — Надо иметь крепкое брюхо.
— Мы выпили.
— Ну конечно, — кивнул Отто, поглаживая бороду. — И что?
— А хоть что-то ощутили, когда проснулись?
— Словно не принял ни капельки, во рту свежо, а в голове ясно, если вы говорите об этом.
— А ведь каждый должен был страдать от сильного похмелья.
— Может, Гарнье подмешал в свои коктейли порошок аметиста? Минерал славится тем, что предохраняет от опьянения. У Ноя он всегда был при себе.
— Я бы его почувствовал, — упрямился Эльзеар. — Поверьте профессионалу. Спиртное, не дающее похмелья, вызывает подозрение.
Отто размышлял над словами Эльзеара, когда к ним подошел Аматас с пергаментом в руке. Он буквально светился.
— Ну? — спросил Отто.
— Венера поддержит мои самые безумные проекты, — объявил колдун, связанный с Воздухом.
— И вы отыщете свой колокол? — Аматас нахмурился.
— Гадалка ничего о нем не сказала.
— А как со здоровьем?
— Надо следить за печенью.
— Ну! Видите? — бросил Отто, глянув на Эльзеара.
Штруддль не слышал его. Он разглядывал дом пасти Истины, как было написано на фронтоне. И даже позвякивал талерами в кармане, готовясь войти внутрь. Но последовавшие слова заставили его обернуться.
— Мне сказали, это что-то вроде муската.
Аматас показывал Ванденбергу бутылку. Тот надел очки, чтобы прочесть этикетку.
— Вино «Веритас» — вино правды. Не встречал.
— Кто выпьет — узнает, так сказал продавец. Кулинар вернулся к друзьям. Он забыл о пасти Истины. Эта, по-видимому, вкусная разновидность «Ватиканция» в бутылке привлекала больше, чем дурацкая каменная пасть.
— Разопьем вместе, — сказал Ванденберг и сунул бутылку в рюкзак. — Потом, если согласны. А пока нас ждет Пифия.

Вход в великий храм Аполлона охранялся амазонками с обведенными черными кругами глазами. Грудь, лишенную природных округлостей, прикрывала кожаная пластина. На плече каждой висел сирийский лук.
— Нам назначена встреча, — объявил Отто, протягивая пропуск охране.
Сезамы им вручили у входа в святилище еще до того, как они представились, что подтверждало пророческую силу Сивиллы. Значит, она соглашалась принять посланцев, зная, по какой причине они явились. Отто считал это добрым предзнаменованием. Амазонка подбородком указала на рюкзаки, среди которых размерами отличалась ноша ректора.
— Что там? Подношения? Оружие? Личные вещи?
— Сокровище, которое никак не угрожает святилищу.
— Покажите.
Ректор извлек книгу из охлаждающего футляра. Магическая книга разогрелась, как никогда, и он заклятием лишил кончики пальцев охранницы чувствительности. Амазонка схватила том, не ощущая жара.
— Это обычная книга?
— Это — Книга с большой буквы, — поправил ее Отто, уставший повторять одни и те же слова. — Если сумеете ее открыть, ваше могущество будет безграничным.
В глазах женщины-солдата сверкнуло недоброжелательное пламя. Она попыталась открыть том. Безуспешно.
— Проходите, — недовольно процедила она сквозь зубы, услышав смех остальных амазонок, издевавшихся над ее наивностью, и добавила: — Шарлатаны...
Отто сделал вид, что не расслышал ее слов. Бронзовые двери распахнулись перед ними. Они вошли в неф. Основания колонн освещались дрожащим светом светлячков. Между колоннами застыли амазонки с копьями. Эльзеар, подавленный увиденным, прошептал:
— А эта статуя в глубине и есть Аполлон? Монументальная скульптура терялась в полумраке. А ее голова исчезала в высотах храма.
— Или Зевс, — ответил Ванденберг. — Два хозяина судеб. Оракул обращается к ним обоим, чтобы составить предсказание.
Светлячки указывали проход вправо от статуи, который превращался в сужающийся коридор в толще стены, создавая у посетителей впечатление, что они погружаются в глубины храма. Отто, самому высокому из троицы, пришлось согнуться вдвое. Вскоре они попали в квадратное помещение без окон, где стоял удушливый запах благовоний.
— Здравствуйте, господа, располагайтесь. Сейчас вам подадут прохладительные напитки.
Пифия в позе лотоса сидела на омфалосе в виде черного выступающего из-под пола камня, хотя традиция утверждала, что тот был белым. Диваны и лампы, украшавшие комнату, придавали ей вид гостиной. Часть стены скрывал фиолетово-красный занавес. Восхищенные красотой женщины посланцы сложили дорожные мешки в углу и уселись рядком, не произнося ни слова.
Из-за занавеса появилась служанка и протянула каждому стакан. От стакана Эльзеара исходил сильный запах солодки, а стакан Аматаса источал аромат аниса. Отто достался бокал с холодным мускатом. Каждый получил то, о чем мечтал. Пифия упредила их желания и наблюдала, как они утоляли жажду. Потом выпрямилась, слезла с омфалоса и уселась перед ними. Они хотели встать и воздать ей почести.
— Мы среди друзей. Отбросим ритуальные любезности, так будет лучше.
Талант жрицы проявился в возрасте шести лет. На омфалос она уселась в пятнадцать. Последовали многие годы предсказаний, создавшие ей славу амбициозной и неуступчивой предпринимательницы, которую не особо волновали используемые методы. Но ее святилище работало безупречно. И власть Пифии была реальной. Однако Отто не покидало недоумение. Она предоставила им три пропуска. Была ли она способна угадать причину их прихода? Пифия, привыкшая к своим особым методам подготовки, напомнила:
— Я вижу будущее. Но из прошлого знаю только то, о чем мне сообщают.
— Вы нас ждали, — возразил ректор.
— Вас засекли, — поправила его женщина. — Когда вы выходили из поезда. Колдуны не в силах смешаться с толпой. Кто вы, откуда явились и почему пришли ко мне за консультацией под покровом тайны?
Ванденберг извинился. Назвался, представил друзей и сообщил Пифии о происходящих событиях, о Баньши, Гарнье, о том, что они узнали во время путешествия. Оракул слушала их, изредка кивая. Иногда ее глаза останавливались на Штруддле, который каждый раз краснел.
— Ваши слова объясняют видения, которым я не могла придать смысл, — сказала она. — Эта Баньши, похоже, страдает истеричностью.
— Увы, — подтвердил Отто.
— Подождите...
Оракул соскользнула с кресла, улеглась на пол, прислушалась, с силой откинула голову назад.
— Она связана с Землей!
Резко вскочила — посланцы вздрогнули от неожиданности. Пифия широкими шагами расхаживала по комнате, каждый мускул ее тела был напряжен, иногда она замирала в позе корибанты, жрицы Кибелы. Женщина разыгрывала перед ними трагедию — свет пронзал почти прозрачное хлопковое платье, смущая мужчин. Отто наслаждался, помня, что хранительницу уже давно называли Сарой Бернар.
— Вижу ее! — вдруг воскликнула она, прикрыв глаза ладонями. — Баньши! Она летит в деревянной птице. В гигантском гусе.
— А что делает Кармилла в гусе? — шепнул Эльзеар на ухо Отто, но тот знаком велел ему молчать.
Пифия вытянулась на цыпочках, раскинула руки и замерла в позе распятия.
— Она в ярости, ругается, дышит, словно Парка. Совершает объезд святилищ. Да. Сейчас она занята именно этим!
— В каком святилище она уже побывала? — спросил Отто, воспользовавшись паузой.
— Только не прошлое, только не прошлое, — всхлипнула оракул. — Но она отправляется. Она... — Женщина открыла глаза, ослепленная видением. — Здесь! Она хочет меня видеть!
— Баньши в Дельфах? — переспросили посланцы, привстав и оглядываясь по сторонам.
Пифия, истратив последние силы, рухнула на пол и так и осталась стоять на коленях, с трудом переводя дыхание. Появилась служанка, поставила перед хозяйкой стакан и чашу. Оракул дрожащей рукой налила золотистую жидкость и выпила ее, потом выхватила из вазы кусок высушенного гриба. Дыхание ее выровнялось. Щеки порозовели. Аматас, Отто и Эльзеар облегченно вздохнули.
— Вначале мы были лишь умелыми ткачами, — надломленным голосом сообщила она. — Из плетения родился оракул, связки дали рождение словам. Будущее убивает нас, прорицательниц. — Она устало махнула рукой. — Вскоре мне придется гулять по полям асфоделей. — Вытерла пот с лица и отбросила волосы назад. — Но обещаю вам, да... — она криво улыбалась, — обещаю вам от имени Аполлона, властителя Судьбы, что Дельфы не присоединятся к проекту Кармиллы Баньши.
«Победа», — мелькнула мысль у Отто. Эльзеар и Аматас едва не захлопали в ладоши, благодаря предсказательницу за мужество. Но сдержались.
— Теперь уходите. Поспешите. Продолжайте свое путешествие. И не оглядывайтесь назад. Видения еще могут измениться.
Трое мужчин встали, поспешно взяли свои мешки и расстались с Пифией, вновь погрузившейся в нечто вроде комы. Отто шел впереди быстрым шагом, задавая посохом ритм. Эльзеар ускорил шаг, пытаясь догнать его. Он был еще под впечатлением беседы. Оракул ошеломил его.
— Э-э... эти поля асфоделей... — спросил он, пытаясь говорить небрежным тоном, — действительно где-то находятся?
Встреча в будущем с оракулом была для него счастливой перспективой. Они остановились перед бронзовыми дверьми. Отто трижды стукнул по металлу. Створки распахнулись наружу.
— Мы все там будем гулять в свое время, старина Эльзеар. Вы, я, Лейла...
Штруддль огорченно нахмурился, вспомнив о нежной и заботливой жене. Эта женщина была дьяволом, если заставила забыть об обожаемой цыганке.
— Асфоделии — это мертвые, — бросил Отто, изучая окрестности храма. — Пошли, не будем задерживаться. Не хотелось бы столкнуться с демоном.
— Поля мертвых, — пробормотал Эльзеар, словно сомнамбула следуя за друзьями. — Все объясняется.
Но почему же он мысленно видел, как облетает эти поля в виде красавицы-бабочки?

ГЛАВА 23

Оракул потянулась, как дикая кошка, и скрылась за занавесом, позади которого лепилась открытая лоджия, огибавшая заднюю часть храма. Арчибальд Фулд, утонувший в плетеном кресле, без особого удовольствия жевал сушеный пейотль. Баньши стоя аплодировала Пифии.
— Великолепное представление! Какой талант! Оракул рухнула в кресло, изображавшее битву Геракла с Лернейской гидрой. Возложив руку на бедро героя, а ногу на одно из колец чудовищной рептилии, она походила на античную богиню, искавшую смертного, чтобы обмануть его и отогнать скуку.
— Я не знала, что вы умеете лгать, — продолжила Баньши.
— Я сказала им чистую правду.
Колдунья побледнела.
— Вы же дали согласие! Вы отказываетесь быть моим союзником в этом деле?
Оракул вздохнула.
— Я сыграла на временах. Они спросили, последую ли я за вами. Будущее время. Я ответила, что нет, ведь все уже состоялось.
Баньши с понимающим видом кивнула.
— Вы — Макиавелли.
— Беру вас в серые кардиналы, — проворчал Арчибальд.
Костюм муниципа нуждался в утюге. А неухоженная борода придавала ему вид бродяги. Пифия сгрызла кусок пейотля. Странно, но только что сыгранная пантомима лишила ее последних сил, Она вернулась к разговору, прерванному приходом посланцев.
— Значит, Гарнье с нами?
— На все двести процентов, — воскликнула Баньши. — Как и леди Винчестер.
— Тагуку не дал ответа?
— Я не видела его с нашего последнего празднества. Не думаю, что этот дикарь разобрался в сложившейся ситуации. Напротив, проявились Карнуты. Я должна вскоре получить их ответ.
— А Уоллес?
— Никаких известий.
— Не важно, пойдет он с нами или нет. При четырех святилищах из семи оставшиеся три будут вынуждены смириться.
Оракул все еще взвешивала «за» и «против», хотя уже решила пойти вместе с Баньши.
— Вы обладаете могуществом, в этом сомнений нет. Но что вы будете делать, когда наступит момент вызвать вашего... рогатого зверя?
— Вызвать Дьявола проще простого. Достаточно намазаться мазью, произнести известные заклятия...
— Я так же поступаю с богами, к которым обращаюсь, — перебила ее оракул. — Я спрашивала о ребенке.
— При чем здесь ребенок? Пифия кинула удивленный взгляд.
— Вы его отыскали?
Баньши резко вскочила с места. Бросила на Фулда яростный взгляд, но тот только развел руками. И промолчал. Хотя клятвенно обещал не проговориться.
— Не забывайте, кто я, — строго напомнила Пифия. — И ваше растущее могущество сделало вас очень заметной нитью в ткани бытия. Вы играете главную роль во всех делах последние несколько недель.
Баньши не знала, гордиться ли ей по этому поводу или беспокоиться.
— А точнее? — рискнула она спросить. — Видите ли вы... мой триумф?
— Нет, — быстро ответила оракул. — Видения смутны. Я заглядываю вперед не далее двух недель. И вижу вас одну, без ребенка.
— Почему же вы присоединились ко мне?
Пифия сменила положение, устроившись меж ног Геракла.
— Расскажите мне о маленькой беглянке, — приказала она.
Баньши рассказала о похищении из Лиденбурга, точно описала Грегуара Роземонда и Роберту Моргенстерн. Добавила информацию, почерпнутую из уст Отто Ванденберга.
— Охотники Гарнье и Винчестер упустили их в Антиохии. Я потеряла их след неделю назад, но... — колдунья пожала плечами, не зная, считать это хорошей новостью или нет, — я их отыскала.
— Как? Вы знаете, где они? — проснулся Фулд.
— Послание поступило ко мне, когда мы направлялись в Дельфы.
— Что было в послании? — продолжала допрос оракул.
— Два дня назад они были в Джайсалмере. Пифия нахмурилась.
— Два дня назад? — задумалась она. — Во время прилива... Не понимаю. В Джайсалмере никто не живет. Кто мог вас предупредить... Кроме Посейдона. Если только... — Глаза Пифии остановились на водяном зеркале в углу лоджии, которым она иногда пользовалась, вызывая видения. — Основательницы... Они еще никогда не были столь активны. — Пифия выбила дробь пальцами на бедре Геракла. — Вам отправила послание Хлодосвинда.
— Да, — призналась колдунья, сама удивленная тем, что Основательница ответила на ее призыв. — В сновидении. Но она не могла сообщить, где находится ребенок сейчас. Она встречалась с Лилит и этой... Робертой. Хлодосвинда поглотила город. И потеряла их след.
— Они не утонули?
— Она бы сказала. Нет, я досконально изучила вопрос и, думаю, поняла. Хлодосвинда повсюду. Это ее сила и недостаток. Она не воспринимает протяженности своих владений. И найти кого-нибудь в этом безбрежье...
— Или двулична и не все вам сказала, — вмешался в разговор Арчибальд.
Колдунья бросила на муниципа ледяной взгляд. «Слово Кармиллы, — поклялась она себе. — Полечу в Индийский океан, обыщу берега, сушу и лагуну, но найду мою девочку. Хотя Сивилла утверждает обратное».
У Баньши вдруг возникла идея. Идея? Нет, ее осенило гениальное прозрение!
— Я отыщу Моргенстерн и ребенка, которого она у меня украла, — объявила она оракулу, перехватив инициативу.
— Которого она украла у нас, — поправил ее муницип.
— И что? — хмыкнула Пифия.
— Вы не понимаете? Вы видите будущее, а потому скажите, где и когда это произойдет.
Хранительница святилища удивленно разинула рот — такого с ней не случалось давно. Она задумалась над словами Баньши. Пассивная сторона видений всегда раздражала ее.
Но выламывать руки Судьбе, менять будущее по своей воле, исходя из простого постулата, что Баньши действительно отыщет Лилит...
Она встала и направилась к зеркалу черной воды, пробежала пальцами по его поверхности. Внезапно в лоджию ворвалась амазонка, пала на колени и объявила:
— В святилище проникло нежелательное лицо. Пасть Истины засекла его на Священном пути.
Пифия не удивилась. Она ощутила появление этого человека. Начертала на зеркале змею. Вода просветлела, и в отблесках появился Священный путь. Мужчину преследовали амазонки на лошадях. Он часто оборачивался, открывая лицо.
— Клеман Мартино, — узнала его Баньши.
— Что? — Фулд встал и вгляделся в изображение. — Он в Дельфах?
— Намерения этого парня не очень ясны, — пробормотала Пифия. — Но у нас довольно эффективная система наблюдения, чтобы выявлять подобных типов.
— Что он делает? — спросил Фулд, увидев, как беглец выпустил по амазонкам шесть пуль из револьвера.
— Что он сделает? — поправила его оракул. — Зеркало показывает ближайшее будущее.
Изображение было рваным. Тела сталкивались, движения ускорялись. Валялись раненые, мертвые. Непонятно кто. Будущие события оставались неясными.
— Разрешите открыть охоту на него? — нетерпеливо спросила амазонка.
Оракул повернулась к Фулду:
— Похоже, вы его знаете. Что вы думаете?
— Он бежал из Базеля, предварительно взорвав мой кабинет и учинив настоящий погром. Этот Мартино — предатель и безумец. Его надо устранить.
Оракул кивнула.
— Он ваш, — сказала она амазонке. Уставилась на Фулда. — Хотите принять участие в расправе, раз уж оказались здесь?
— Чудесная мысль, — согласилась Баньши. — Отправляйтесь в погоню за Мартино.
— Но...
— Никаких «но». Физическая нагрузка пойдет вам на пользу.
Арчибальд Фулд без особого желания поплелся за амазонкой. Женщины остались одни.
— Итак, дорогуша, ваше предсказание? — бросила колдунья Пифии, и та нетерпеливо склонилась над зеркалом.

ГЛАВА 24

Клеману удалось выдернуть руку из зубастой пасти Истины, взломав механизм. «Добираюсь до храма Бахуса, надеваю кольцо и улетаю к звездам», — повторял он про себя, рассекая толпу туристов, заполонивших Священный путь. Надо же, он едва не застрял в непосредственной близости от цели!
Он прошел половину расстояния, когда заметил вооруженную колонну. Спрятался за статуей Афины. Его преследовали двадцать амазонок — десяток пеших и столько же всадниц. Предводительница держала в руке круглый щит и топор, на ней была нагрудная броня и боевой шлем с гребнем. Рядом с ней шел мужчина в мятом костюме.
Арчибальд Фулд, узнал его Клеман.
Значит, ему не привиделось — муницип действительно находился в Дельфах. Неужели он прибыл сюда, чтобы арестовать своего подчиненного? Мартино обнаружили. А потому надо было действовать быстро.
По Священному пути, позванивая колоколом, медленно спускался небольшой туристический поезд. А Мартино все еще прятался у лавочки, принадлежащей торговцу плетеной мебелью. Вывеска гласила: «Базиль Нефелим, аэрогадатель, торговля переходит от отца к сыну с 1544 года. Гадание по птицам и облакам, толкование сновидений».
— То что надо, — прошептал Клеман.
Проскользнул в лавочку, наполненную клетками всех размеров. Ягнятники, жаворонки и черные вороны, завидев гостя, перестали галдеть. Снаружи Фулд вел переговоры с предводительницей, та рассеянно слушала его.
— Я хочу задать ему несколько вопросов. Постарайтесь не убивать его сразу... Если сумеете, — добавил он, вглядываясь в суровый профиль из плоти и металла, нависавший над ним.
— Советую вам держаться в стороне, — огрызнулась амазонка.
В верхней части Священного пути послышался рев. На крышу здания вспрыгнул человек. Его темный силуэт четко вырисовывался на фоне неба, как статуя бога.
— Кабан почуял нас и пытается бежать, — пробормотала амазонка.
Вскинула руки и рявкнула «Иаха!», ударив по бокам лошади. Две амазонки рванулись за ней. Троица галопом подлетела к зданию, на котором Мартино, словно провоцируя, ждал их. Амазонка сгруппировалась на крупе лошади и вспрыгнула на крышу здания. Человек исчез за коньком из лакированных черепиц. Она вскарабкалась на конек с ловкостью ящерицы и осторожно высунула голову. Человек прыгал по крышам. Амазонка выпрямилась.
Беглец выглядел необычно. Он был иссиня-черным, словно составлен из черепиц. Было ли существо человеком? Или она бросилась в погоню за демоном? Пребывая в сомнении, она подняла лук и прицелилась в сумрачную тень, которая взбегала по новой крыше. Темная фигура рассыпалась, обратившись в облако черных птиц, а стрела исчезла вдали. Из магазинчика с воплем выскочил аэрогадатель:
— Мои клетки! Открыли мои клетки!
— Колдовство! — выругалась амазонка. Внимательно оглядела святилище с высоты крыши. Как сказала Пифия, беглец пытается добраться до храма Дионисия. Ее взгляд перепрыгивал с одной группы туристов на другую. Беглец прятался где-то поблизости. Ее внимание привлек ползущий вдоль Священного пути небольшой поезд.
— Видишь его? — спросила амазонка, стоявшая внизу. Охотница на крыше вновь натянула лук. Стрела догнала последний вагон и вонзилась в дерево, никого не задев. Послышались удивленные вопли. В окнах вагонов показались головы пассажиров, в том числе и Мартино. Амазонка съехала по крыше, увлекая за собой черепицы. Оперлась на водосток, спрыгнула вниз и вскочила на вставшую на дыбы лошадь.
— Поезд! — крикнула она.
Амазонки развернули лошадей и галопом понеслись вниз по Священному пути, разбрасывая в стороны людей, преграждавших им дорогу. В поезде возникла паника. Некоторые пассажиры выпрыгивали из вагонов, отделываясь легкими ссадинами, поскольку скорость была невелика. Остальные, вытаращив глаза, глядели на молодого человека, который из револьвера целился в трех вооруженных всадниц, скакавших в их сторону.
Раздался первый выстрел, и пуля срикошетила, ударившись о бронзовый щит ближайшей преследовательницы. Та не замедлила с ответом. Пущенная ею стрела пролетела вдоль поезда и вонзилась в спину машиниста. Несчастный упал на штурвал и невольно прибавил скорость. Последние из туристов, забыв о сомнениях и страхах, с воплем выпрыгнули из вагонов.
Мартино оставалось проехать еще двести метров до поворота к великому храму. Но при такой скорости поезда амазонки нагонят его до того, как он доберется до вожделенной цели. Он выбрался на крышу последнего вагона, сумел удержаться на ногах, перепрыгнул на крышу следующего вагона, приготовился перескочить на третий... У его ног упал топор. Одна из амазонок скакала рядом и вращала над головой свое оружие. Завопила, словно фурия, готовясь к новой атаке.
Он прицелился и три раза выстрелил. Первые две пули отскочили от брони. Третья красным цветком расцвела на лбу воительницы. Амазонка опрокинулась назад и свалилась с лошади. Но две оставшиеся не отставали от поезда. Амазонка в шлеме с гребнем уже вскарабкалась на крышу последнего вагона. Выпрямилась, натянула лук и навела стрелу на Мартино, который готовился спрыгнуть с поезда. Вряд ли она промахнется. Стрела вонзилась в рюкзак молодого человека. Мартино взмахнул руками и упал в промежуток между локомотивом и первым вагоном.
Еще сотня метров — и поезд врежется в памятник родосцам, высившийся перед храмом Аполлона. Но амазонке было все равно. Она прыгала с вагона на вагон, забыв об опасности. Она хотела увидеть труп врага собственными глазами, а если надо, прикончить его холодным оружием.
Она наклонилась над тем местом, где он исчез. Пуля срезала со шлема гребень. Она резко откинулась назад и увидела, как беглец схватил мертвого машиниста за плечо, сбросил с поезда и занял его место. Локомотив быстро удалялся от вагонов. Мартино удалось разъединить сцепку. Хвостовой вагон подпрыгнул на препятствии и встал вертикально. Остальные начали валиться набок — грохотало ломающееся дерево и визжал скручивающийся металл. Амазонка бросилась вперед и спрыгнула с крыши вагона.
Мартино всем весом налег на штурвал и едва успел объехать памятник родосцам. Направил локомотив к балюстраде, окружавшей храм. Каменная ограда лопнула от удара, и локомотив взлетел над скульптурой дельфского возницы. Мартино выбросило из кабины, когда локомотив ударился о холм и развалился на куски.

Предыдущая страница 8 Следующая страница


9 Эрве Жюбер

Он был в нужном месте, в самом центре руин. С трудом поднялся на ноги, схватил кольцо, висевшее на конце цепочки, глянул на перстень с небольшим лунным камнем. Перед его глазами пролетели лица матери, отца, Роберты, Сюзи, которую пожирало пламя... В тысячный раз он извинился перед ними.
— Ты — мой! — услышал он.
Амазонка неумолимо надвигалась на Мартино — ее лицо было залито кровью, в руке блестел кинжал. Как ей удалось добраться до него? Несомненно, она спрыгнула с крыши локомотива.
— Я ухожу, — ответил он.
— К своим предкам.
Амазонка была в двадцати метрах. Мартино был не в силах покинуть родную планету, никому ничего не сказав. Он выбрал в исповедники врага и держал кольцо у кончика среднего пальца левой руки, готовый надеть его.
— Этот перстень подарила мне мать, — тихо заговорил он. — Он отправляет меня в небо, когда я нахожусь в центре храма, посвященного Бахусу, а на небе сияет новая луна. Я немного боюсь. Тем более что сейчас улетаю без парашюта.
Амазонка прочла решимость в глазах молодого человека. Бросилась на него, когда тот надевал кольцо на палец. Зрители, собравшиеся у края провала, увидели, как мужчина беззвучной ракетой взлетел в небо. Амазонка ухватила рукой пустоту, взвыла от ярости, оглядела пустой храм, небо.
— Я найду тебя! — крикнула она.
И метнула в небо кинжал, словно подтверждая, что не шутит.

ГЛАВА 25

Пифия в одиночестве сидела на омфалосе в тайной комнате. Вернее, почти в одиночестве. Ибо вела разговор с Аполлоном.
— Сообщи, каково предсказание, — потребовал бог, к которому она еще не обращалась. — Какой ответ дал Зевс?
— «Ты встретишься с Робертой Моргенстерн через два дня».
— Где?
Зевс, властитель судьбы, был всегда точен — время и место указывались в рамках возможной реальности. Пифия предпочла сохранить пророчество в тайне. Она выбрала партию Баньши. Если Аполлон решит восстать против Зевса, то может помешать свершению некоторых будущих событий. Такое уже случалось во времена Приама.
— Я больше ничего не могу сказать. Если только... — Она словно случайно проговорилась. — Роберта Моргенстерн умрет от звука волынки.
— Волынки? — рассмеялся бог. — Овечье брюхо с трубками? — Он вновь стал серьезным. — Значит, Баньши отыщет Моргенстерн через два дня где-то в Шотландии.
— Я больше ничего не скажу.
— Что за мысль отправляться в Шотландию после Джайсалмера! — настаивал Аполлон. Пифия молчала, жуя кусок сушеного пейотля. — И ты последуешь за ней в этой безумной затее.
— Зевс дал мне видение победы.
— Я бы дал тебе видение разгрома.
Аполлон сделал предсказание, хотя его не просили об этом. Все планы Баньши выглядели несостоятельными.
— Меня торопили принять решение, — огрызнулась, задетая за живое, оракул. — Точность моих пророчеств не гарантирована. Всегда есть вероятность разных вариантов развития.
— Это выгравировано мелкими буквами у входа в храм. Знаю. Но никто не читает эти слова.
— Я приношу людям утешение.
Каждая частица ее тела ощутила жар от мысли, что она способна творить добро.
— Вернее, ты говоришь им то, что они хотят услышать. Мы вернемся к разговору в день, когда ты переложишь свои пророчества на гекзаметр.
Пифия не ответила. Если красавчик решил ее унизить... Аполлон, ощутив, что оскорбил вещунью, заговорил медоточивым голосом:
— Тебе не показалось, что муницип плохо выглядит? На мой взгляд, он долго не протянет.
— Его вскоре ждет мучительный конец, — послышался хриплый голос Зевса.
Аполлон намеренно пропустил слова громовержца мимо ушей. Они обитали в одном камне, но презирали друг друга.
— Посланцы отправляются на север, — продолжил Аполлон. — Видишь их?
Оракул подошла к камню, возложила на него ладонь и сосредоточилась на видении, исходившем от юного бога. Потом произнесла:
— Самый высокий торгуется. Он решил приобрести «бьюик-фламинго» со встроенным холодильником и электроподогревом.
— Полагаю, продавец жульничает?
Пифия, закрыв глаза, ясно видела сцену, которая разворачивалась в ближайшем будущем в тысяче километров отсюда в пригороде Мехико.
— Частично. Капот не закрывается. Толстяк проверяет задние диски. Они надежны.
— Кто-нибудь из них умеет водить машину?
— Высокий утверждает, что умеет. Предъявил водительские права на имя... Леонардо да Винчи.
— Да помогут им духи! В любом случае, если леди Винчестер не примет их в их нынешнем виде, то всегда сможет пополнить ими ряды призраков.
Пифия сняла руку с камня и задумалась.
— Думаешь о Мартино, о летающем человеке? Он и меня не оставил равнодушным. Довольно красив.
— Видишь его?
Через несколько секунд Аполлон вынужденно признался:
— Меня слепит вероятностный узел.
Многие ткачи не видели будущего в преддверии особо важных событий. При любом исходе Вальпургиевой ночи, добьется Баньши своих целей или нет, мир изменится. Навсегда. Ибо и Зевс, и Аполлон, властители судеб, блуждали в тумане, который не могли пронзить взором.
— Однако... Волынка... Уверена, что этот старый ретроград Зевс не сыграл с тобой очередную злую шутку?
Громовержец предпочел промолчать. Уже долгие века Аполлон пытался вывести его из себя.
— Уверена на все сто. Этот музыкальный инструмент всегда приводил меня в транс.
— А меня — мужчины в килте, — сообщил ей победитель Пифона.
Оба рассмеялись. Зевс выказал свое презрение глухим рокотом, вырвавшимся из омфалоса, который слегка задрожал на своем основании.

ГЛАВА 26

«Я все еще в Дельфах, — решил Клеман, очнувшись. Он лежал в центре круглой площадки, плиты которой покрывала тонкая белая пыль. Вокруг виднелись фрагменты скульптур и памятников. В обломках, образовывавших кольцо высотой в полсотни метров, угадывались лица разбитых колоссов. — Или уже умер».
О чем он вспоминал? О чудовищном ускорении, об уменьшающейся Земле, о сгущающейся тьме. Фурия-амазонка прикончила его, и Эфир завладел его духом. Он ощупал себя в поисках раны от кинжала, но не нашел ее. Встал, ощутил невероятную легкость. Чувства не исчезли. Он ущипнул себя... Нет, дезинкарнации не произошло, скорее наоборот. Он крикнул:
— Эй! Кто-нибудь есть?
Ни одно даже самое ничтожное божество не соизволило ответить.
— — Ну и ладно. Не буду же я сидеть здесь, как желудь в земле, ожидая второго пришествия.
Проем в кольце позволял выбраться наружу. Он бросился в сторону провала, взлетел и пронесся метров десять над землей, потом его ноги вновь коснулись почвы. Он инстинктивно присел, чтобы не воспарить во второй раз. И застыл, ожидая, пока успокоится сердце. Потом, сведя ноги вместе, оттолкнулся, как лягушка, и пролетел намного большее расстояние.
— Проклятие! — радостно воскликнул он. — Это называется носить семимильные сапоги!
Он запрыгал, совершая опасные кульбиты, размахивая руками и ногами и двигаясь по дороге, которую охраняли разбитые статуи. Он был счастлив. В голове билась лишь одна мысль — он умер и вскоре встретится с Сюзи Бовенс, конечно, если допустить, что потусторонний мир существует.
Стены разошлись, и перед ним открылась равнина в виде полумесяца. Ее окружала совершенно гладкая стена. В центре стены темнела дверь — узкая, прямая, гигантская. Клеман понял это, оказавшись вблизи. Дверь была высотой с башню Переписи. Ее охраняло мифологическое существо. Оно стояло, скрестив руки на груди, и ждало.
Бычья голова на человечьем тулове... Мартино тут же вспомнил о Минотавре. Но существо ростом вдвое выше Клемана было из бронзы. Мартино приземлился в нескольких метрах, упер руки в боки, надеясь, что существо оживет. Колосс не шелохнулся. Клеман откашлялся и с пафосом заговорил:
— Привет тебе, хранитель, привратник, цербер, кто бы ты ни был! Я — Клеман Мартино из Базеля. Дорога к тебе была усеяна препятствиями.
Существо встряхнулось, со скрипом сделало два шага вперед и ответило на том же языке, на котором говорил гость:
— Я — Талос, хранитель кратера. Войти может лишь хозяин.
Потом отступил и опять застыл на своем посту. Мартино смотрел на него, не зная, как поступить. Потом приблизился к Талосу, поскольку тот назвался именно так.
— Открывай, жестяное пугало! Я хочу войти! Я проделал весь этот путь не из простого любопытства!
Мартино умолял, угрожал, поносил существо, даже ударил ногой по лодыжке Талоса, ощутив, как вспыхнула боль в пальцах. Тщетно. Существо не сдвинулось ни на миллиметр. В конце концов Мартино, обессилев, уселся на некотором удалении. Звезды над головой поменяли расположение. Но свет в этом мире оставался белым, если не считать отблесков от панциря Талоса, а дверь оставалась такой же темной. Мартино застрял в преддверии рая. И ощущал голод.
Снял рюкзак, порылся в нем, отыскал бутылку воды и три пшеничных хлебца. Проглотил скудный ужин, пока недвижный Талос следил за ним. Прошло десять, пятнадцать минут. Ни одного нового визитера не появилось. «Все же странно, — пробормотал Клеман, оглядывая безбрежность. — Здесь должна быть бездна народа. Быть может, есть еще один вход».
Он обследовал стену в обе стороны, прыгая, как антилопа. Преграда как слева, так и справа упиралась в две отвесные скалы, по которым нельзя было вскарабкаться. Удрученный Мартино вернулся на прежнее место. «А если я не умер? — спросил он себя. — Но тогда где я?»
Он уселся прямо перед Талосом и от нечего делать извлек из рюкзака футляр со своим колдовским древом. Стрела амазонки оставила на нем царапину. Сама стрела потерялась в пути. Не важно.
Роберта передала ему пергамент еще до их размолвки. Драгоценный документ был одной из тех редких вещей, которые всегда путешествовали с ним. Он развернул свиток и стал пальцем отслеживать ответвления древа, значки, нанесенные пером Роземонда, пытаясь разгадать тайну начала и конца...
Отпечатки основателя династии и отпечатки последнего ее представителя, самого Клемана, совпадали, но были зеркальными отражениями. Роберта, рассказывая ему о древе, не упомянула об этой странности. Молодой человек подозревал, что она не заметила этого. Он нарисовал свои значки в пыли перед собой — X, похожий на растяжки каменщиков, ракушку, машину с двумя антеннами, инструмент непонятного назначения, опрокинутую букву М и изображение Луны в начале цикла. Стер изображение ладонью и нарисовал значки основателя династии, те же, но в обратном порядке, и столь же таинственные, как отображение в зеркале.
Он готовился стереть рисунок, когда заметил уголком глаза движение, и застыл. Талос сдвинулся с места, Он шел прямо на Мартино, который из осторожности встал. Человек-бык присел на корточки перед отпечатком основателя династии и провел шарнирным пальцем по рисунку. Потом выпрямился. Его металлические глаза без зрачков уставились на молодого человека.
— Наконец вы вернулись, хозяин.
— Что? — выдавил Клеман,
Талос вернулся к двери, уперся в нее. Циклопические створки с визгом разошлись в сторону. Движение воздуха подняло вихри пыли вокруг Клемана, двинувшегося к проему.
— Что это за бред? — пробормотал он, увидев то, что защищала стена.
Храмы, пирамиды, монументы, колоссальные статуи. В кратере был возведен настоящий город. Над ним висел металлический купол тончайшей выделки. Сквозь него просматривались звезды и бело-голубая планета, висящая на горизонте прямо перед ним.
— Дом, — простонал Мартино, узнав Землю,

ГЛАВА 27

— Луи Ренар не растерялся. Заделал пробоину и отвел подлодку в безопасное место. Опасность миновала после окончательного погружения Джайсалмера.
— Мой брат — отличный мореплаватель, — подтвердил Клод Ренар. — В нашем братстве многие обязаны ему спасением, Он вытаскивал нас и из более опасных ситуаций.
— В любом случае вам больше не придется встречаться с Основательницами с глазу на глаз, — проворчал Грегуар. — На следующей встрече я буду рядом.
Томас Ван дер Деккен, нарушив обычай, обедал вместе с ними. Светлые вьющиеся волосы, императорская бородка, подчеркивающая подбородок, и китель командора придавали ему мушкетерский вид. Но самым удивительным было то, что никто не мог назвать его возраст.
На маленькой эстраде в глубине ресторана квинтет китайцев-скрипачей и аккордеонистов наигрывал меланхоличные мелодии. На обед подали только что выловленную сельдь. Ван дер Деккен сосредоточенно созерцал свою тарелку.
— Проклятый кухарь, — процедил он сквозь зубы.
— Почему? — удивилась Роберта, уже два раза подкладывавшая себе новые порции. — Восхитительно.
— Эта сельдь напоминает мне исчезнувшую Голландию. Он подал знак официанту. Тот подошел с бутылкой в руке.
— Лагуна взяла с низких земель слишком большую плату, — объяснил он, глядя, как красная влага медленно наполняет бокалы.
— Зато теперь вы ходите по ней в любом направлении, — продолжила Роберта. — Вы бродите по спине зверя. Можно сказать, что вы его оседлали.
— Пока да.
Китайский оркестр затянул новую мелодию.
— Мне знакома эта музыка, — сообщил Роземонд.
— «В мистической стране Египет» Кетельби, — сказал капитан. — Мои люди сегодня полны вдохновения.
— Музыканты входят в состав экипажа? — удивилась Роберта,
— На сцене — команда рулевых. В полном составе.
— А кто же наверху?
— Мы стоим на якоре с начала обеда, мадам. Иначе я не позволил бы себе сидеть вместе с вами.
Грегуар пытался накормить пюре Лилит и начал терять терпение. Девочка упрямилась, сжимала губки и отворачивалась от ложки. Потом сменила тактику, заметив, что отец вот-вот рассвирепеет. Ухватила ложку зубами и заерзала на стуле. Грегуар повысил голос.
— Прекрати!
Она уставилась на него, выпятила губки и разревелась. Роберта взяла Лилит на руки. Девочка отчаянно отбивалась, требуя, чтобы ее опустили на пол. Потом упала и завопила, заглушая оркестр. Ван дер Деккен ухватил ее за пижаму, как котенка, и усадил на стол рядом со своей тарелкой.
— Если тотчас не съешь свое пюре и не перестанешь терзать нам уши, закончишь обед в плетеной корзине на большой рее, — пообещал он.
Лилит тут же успокоилась, и ее вернули Роземонду. Она, не издав ни звука, закончила еду, не сводя с капитана испуганных глаз.
— Какой чудесный метод! — восхитилась Роберта.
— Плетеная клетка? Малайская пытка. Она позволяет приструнить даже самых несокрушимых.
Лилит принялась тереть глаза.
— Простите, я уложу ее, — сказал Грегуар. — В кроватку и никаких сказок сегодня вечером. — Слезы полились еще отчаяннее. — Ну ладно, «Три поросенка», — — уступил усталый Грегуар. — Но они сразу окажутся в каменном домике.
Отец и дитя удалились к великой радости некоторых пассажиров, чьи уши не переносили детских криков.
— У малышки есть характер, — сообщил Ван дер Деккен, закуривая сигару, предложенную Клодом Ренаром.
— Вернее, дурное настроение после посещения Джайсалмера.
— Хлодосвинда ничего не смогла для нее сделать? — осведомился капитан.
Роберта внимательно посмотрела на него, перевела взгляд на Клода Ренара. Тот пожал плечами.
— Томас — друг, — сообщил пират между двумя затяжками сигарой. — Ничто иррациональное его не страшит.
Колдунья мысленно обругала себя. Какой смысл беспокоиться, Смерть два раза едва не унесла девочку, но это не повод забывать друзей, рвать старые и новые дружеские связи.
— Хлодосвинда дала мне лекарство, но оно не панацея.
— А! — Он стряхнул пепел в пепельницу. — Клод сказал, что вы рассчитываете добраться до метеора?
— Там должно быть жилище хозяйки Эфира.
— Думаете, она поможет лучше остальных?
— Не думаю, — с излишней резкостью ответила колдунья, — Просто делаю все возможное, чтобы спасти... свою дочь.
Ее заминка была едва ощутимой.
— Вы знаете, что метеор находится в сердце океана Чудес и к нему не приближается ни одно судно? Правила мореходства здесь очень строги.
— Как, впрочем, и здравый смысл.
— А что такого ужасного в этом океане Чудес? — воскликнула Роберта. — Я слышала много чего по этому поводу.
Капитан оперся локтями о стол и окинул взглядом фрески, на которых в разноцветной лагуне плескались тритоны и нереиды.
— Ужасного? Ничего особенного. Если не считать, что там становятся явью все сны и кошмары. Я туда не сунусь за все золото мира. Слишком много видений наполняют мою старую башку. — Ван дер Деккен постучал по голове сигарой, уронив пепел на золотой галун командорского кителя. — Но уверен в одном: никто из тех, кто осмелился проникнуть в океан Чудес, оттуда не вернулся.
Роберта размышляла над словами капитана, когда к их столу подошли супруги Мартино. Они были веселы, уверены в себе, как всегда, требовательны.
— Робер Мартино из «Цемента Мартино», — представился Робер. — Моя супруга Клементина. — Капитан встал, здороваясь с ними. — Вы не сочтете дерзостью, если мы на несколько мгновений присядем к вашему столу?
— Дерзайте, — пробормотал голландец.
Робер подвинул стул жене и усадил ее рядом с Робертой. А сам втиснулся между Ренаром и Ван дер Деккеном, которым пришлось подвинуться, чтобы освободить ему место.
— Беби отправилась почивать? — начала словоохотливая Клементина. — Слишком поздно для маленькой девочки. Я укладывала Клемана в постель в восемь часов вечера. А если он просыпался, ему давали немного поплакать...
Сидящий напротив Робер Мартино, с удовольствием раскуривший предложенную сигару, допрашивал капитана.
— Скажите, наше путешествие действительно закончится на берегах Новой Зеландии?
— Пункт назначения пока не менялся.
— У наших друзей широкомасштабные проекты? — Роберта перебила Клементину, не дослушав рецепт бульона для успокоения капризных детей. — Строительство плотины? Подъем города?
Предприниматель прищурился и глянул на нее. Неужели она его забыла? Он беседовали в Теночтитлане. Роберта задумалась, вспомнила посещение пентхауса Мартино, макет в кабинете инженера...
— Город Верн, — воскликнула она. — Он стоит у берегов Новой Зеландии?
— Город Верн? — удивился Ван дер Деккен.
— Плавучий город, задуманный как для полного штиля, так и сильных штормов, где будут собраны все артефакты главных изобретений великого Жюля, — просветил всех Робер.
— Верна, — позволила себе уточнить Клементина. — Игрушка моего мужа. И будущая вторая резиденция Клуба состоятельных.
— Э-э... Он плавает? — спросила Роберта.
— Еще как! — завелся Робер. — Осталось уточнить некоторые моменты, касающиеся поведения судна в неспокойном море, по поводу которых, дорогой друг, — он повернулся к Ван дер Деккену, — я хотел бы с вами побеседовать. «Тузитала» — удивительный образец остойчивости...
— У нас будет время побеседовать до прибытия на место, — суховато перебил его капитан, скрестил руки на груди и спросил: — Скажите мне... Этот круиз соответствует вашим ожиданиям?
— Э-э... хм... — замычал остановленный на скаку Робер. Ему на помощь бросилась Клементина.
— Настоящий сон наяву. — Она загадочно улыбнулась. — Если не считать нескольких происшествий, которые, как бы сказать, подпортили наше путешествие.
— Вы говорите об Антиохии?
— С пожаром быстро справились, а жертв было немного, — напомнил Ренар.
— А Джайсалмер, — сказала Клементина. — Ужасающее зрелище, когда тонет город.
Никто не возразил, а Роберта вновь вспомнила о событии, непосредственной участницей которого была.
— Сервис вас удовлетворяет? — настаивал капитан. — Вы довольны круизом?
— Безусловно. — Робер энергично закивал.
— Подтверждаю, — присоединилась к нему Клементина, поджав губы.
— Кстати, а как ваша партия в шаттлборд? — с невинным видом осведомилась Роберта. — Когда состоится второй раунд?
Робер и Клементина переглянулись и безмолвно решили, что тему развивать не стоит. Возникла неловкая пауза, которую поспешил заполнить Ван дер Деккен:
— Можно бороться с непогодой, невоспитанным экипажем или плохо построенным кораблем. Но не против сглаза. Мне приходилось управлять проклятыми кораблями, путешествия на которых оборачивались истинным кошмаром. У нас, моряков, есть хорошее выражение для описания подобной ситуации. Хотите услышать его?
— Вы нас заарканили, — воскликнул Робер, и его подбородок содрогнулся от смеха.
— Мы говорим, что... — капитан набрал воздуха в легкие, — на борту Дьявол!
— Иисус-Мария-Иосиф, мать всех святых! — воскликнула Клементина.
Откинулась на стуле, чтобы перекреститься, и опрокинула бокал с вином. Все пораженно глядели на нее. Она встала и, сурово глянув на мужа, велела ему следовать за ней. Инженер извинился и двинулся за своей властной половиной в другой конец ресторана. Грегуар, довольный тем, что успешно уложил ребенка спать, посмотрел им вслед и поставил на стол малыша-прослушку Густавсона, который поспешил своим шершавым язычком вылизать винную лужицу.
— Надеюсь, не я виноват в их бегстве? — спросил он.
— Нет, нет, — успокоила его Роберта.
— Ох уж эти суеверия! — вздохнул Ван дер Деккен и улыбнулся. Повернулся к Ренару и продолжил разговор на прежнюю тему; — Вы же не станете сопровождать своих друзей до самого метеора? Если не ошибаюсь, вы собираетесь вскоре покинуть нас, направившись к югу от Никобара?
— Действительно, мы с Луи продолжим путь на восток. К полюсу приближаться не будем.
Ему очень не хотелось расставаться с колдунами на пороге опасного этапа. Но Эрнст Пишенетт уже должен был прибыть на Тонгу. Пираты спешили добраться до острова, чтобы воссоединить кварц.
— Вы нам очень помогли, — поблагодарила его Роберта и хитро добавила: — Куда бы вы с братом ни направлялись, хотя бы держите в тайне свой маршрут. Но нам предстоит новая встреча, чтобы отпраздновать нашу победу.
— Я предоставлю в ваше распоряжение катер и все, в чем вы нуждаетесь, — припасы, аппаратуру и прочее, — пообещал капитан. — Он за несколько дней доставит вас к метеору. Если только вам не встретятся препятствия.
— Сновидения и кошмары еще никого не останавливали, — сказал Грегуар. — Вы о чем-то умалчиваете?
Ван дер Деккен бросил взгляд на Ренара, потом тихим голосом сообщил:
— За нами от Джайсалмера следует гигантский сом.
— Луи обнаружил его с помощью радаров, — так же тихо подтвердил Клод.
— Гигантский сом? — удивилась Роберта.
— Данные радара не оставляют сомнений, — добавил пират, — Но чудовище держится на отдалении.
— Длиной двести футов, не так ли? — спросил капитан.
— Около того. Самый крупный экземпляр из занесенных в каталоги. Он может запросто нас опрокинуть,
«Теперь и морское чудовище!» — подумала колдунья. К лицу внезапно подкатила жаркая волна. Надо было вдохнуть свежего воздуха, Грегуар встал вместе с нею, предложил руку и вывел на палубу. Они молча прошли на нос. Тихая ночь успокоила ее.
— Гигантский сом, — пробормотал Грегуар, закуривая сигарету. — Жаль, что Пленк...
— Никаких сомов, никаких метеоров, никаких плавучих городов, только пять минут нормальной жизни, пожалей меня, — простонала колдунья.
Вдали у Коромандельских берегов разразилась гроза, небо осветилось яркими вспышками. Ветер переменился, донеся до них звуки концерта, продолжавшегося в ресторане. Классику уже не играли. Китайцы перешли на рок-н-ролл.
— Битлы, первый период, — узнал мелодию Грегуар, бросая сигарету в черную воду. — Неужели Ринго обуздал музыкантов?
Сын Ганса-Фридриха унаследовал от отца битломанига. И никогда не упускал возможности наполнить мозг окружающих одной из мелодий битлов. Роберта даже не замечала внушения. А Грегуар, похоже, вообще не реагировал на подобные ментальные пытки. Что касается Лилит, то, реши она создать девичью группу во время трудного подросткового периода, ей обеспечена квалифицированная поддержка. Грегуар ощупал карманы.
— Забыл Ринго на столе! Надо сходить за ним.
Роберта облокотилась на ограждение. Она пыталась пронзить взглядом мрак, когда до нее донесся странный и жалобный звук. «Тузитала» не могла быть его источником. Она немедленно подумала о самом худшем и вцепилась в Грегуара, когда тот вернулся. Ее спутник вслушался в стон, доносившийся из лагуны.
— Думаете, это сом? — прошептала она, тесно прижимаясь к профессору истории.
Он успокоил ее, погладив по спине, и через некоторое время ответил:
— Думаю, это — волынка.
«Скажу даже больше, это «Мисс МакЛеод О'Ресси», исполняемая на манер Гордонов Шотландских», — просветил их Ринго. И погрузился в презрительное молчание, не желая обсуждать столь устаревшую музыку.

ГЛАВА 28

Стон волынки не давал Роберте заснуть добрую часть ночи. Мешал спать и Грегуар, оглушавший ее могучим храпом. Ничто не помогало — ни свист, ни щипки, ни угрозы, которые она шипела ему на ухо. Когда сон наконец овладел ею, в мозг хлынули видения, которые сталкивались друг с другом и выводили на авансцену Баньши-триумфаторшу. Лилит агонизировала, а ее родителей преследовал чудовищный сом. Когда колдунья проснулась, было уже светло. Но ей казалось, что она проспала не более двух часов.
Роберта отправилась в ванную и плеснула в лицо водой. С террасы доносился шум. Она потащилась туда, окончательно не проснувшись. Грегуар и Лилит сидели за столом — они готовились плотно позавтракать. Семейство Густавсон в полном составе сгрудилось вокруг котелка с червями, предназначенными для рыбной ловли. Опущенный навес скрывал вид на лагуну.
— Драствуй, — сказала Лилит, ее мордочка была перепачкана шоколадом.
— Ну и как шабаш? — попытался пошутить Роземонд. Он был свеж как огурчик.
«Добрая порция личинок мясной мухи — день следует начинать с этого», — мысленно посоветовал ей Ганс-Фридрих.
Роберта упала на стул, охватила голову руками и попыталась отделаться от мрачных ночных видений. Роземонд налил ей чашку кофе, большой стакан апельсинового сока и намазал ломоть белого хлеба манговым джемом.
— Кофе из Суринама, — весело объявил он. — Способно разбудить даже мамонта, вмерзшего во льды в четвертичном периоде.
Роберта, вставшая не с той ноги, сочла намек на ископаемого толстокожего злобным выпадом. Но кофе действительно помог приподнять веки и разместить нейроны там, где им полагалось находиться.
— Который час? — спросила она, наливая себе вторую чашку.
— Семь тридцать. А что?

Предыдущая страница 9 Следующая страница


Самба "Шабаш" 10

Лилит уже была одета, а Грегуар красовался в белом льняном костюме. С того момента, как они покинули Пирей, ее спутники никогда не появлялись в приличном виде ранее девяти часов утра.
— Можете сказать, почему мы уже не в постели?
Вдруг вновь раздался стон волынки — на этот раз он был удивительно близким. Роберта поставила чашку кофе, почесала в затылке... Она сходила с ума. Или ее настиг Альцгеймер. Волынка издала новый стонущий звук. Грегуар и Лилит продолжали набивать брюхо, не обращая на него никакого внимания.
— Вы слышали?
Грегуар тщательно вытер губы.
— Волынка? Сигнал, по которому открывает двери Мондорама. Ты все увидишь, дорогая. — Он обращался к Лилит. — Повеселимся, как маленькие сумасшедшие.
— Мондорама?
Роберта нажала на рычаг, и навес взлетел вверх, залив террасу ярким светом. «Тузитала» стояла на якоре посреди маслянистой лагуны. К верхней палубе корабля подходил трап длиной в полмили, ведущий к нагромождению куполов, гигантских механизмов и разноцветных дворцов, чьи неясные контуры подрагивали в туманной дымке.
— Святилище Уоллеса остановилось здесь ночью, — сообщил Роземонд. Волынка перестала ныть. Ее заменила шарманка. — Оно уже открылось. Наше крохотное сердечко очень хочет посетить храм забавной магии. Правда, малышка?
— С папой! — Лилит обняла его за шею.
— Эдипов комплекс, — извинился Грегуар, обращаясь к колдунье.

ГЛАВА 29

— Добро пожаловать в Мондораму! — кричал привратник в красной ливрее с золотыми пуговицами. Бросил взгляд на билет, предъявленный Робертой, и пропустил ее. — Добро пожаловать в мир развлечений! Развлекайтесь! Пользуйтесь удачей! Мондорама работает весь день! Аттракционы для маленьких и для больших!
Роберта не думала о развлечениях. С одним из Густавсонов в кармане она следовала за Грегуаром с Лилит на плечах. Этот крохотный город, возникший из ниоткуда, был для нее загадкой. А если Уоллес продался Баньши? Колдунья в тысячах километров отсюда, возразил профессор истории. Разве они могли не посетить святилище? Он мечтал об этом, поскольку пропустил последние гастроли Уоллеса в Базеле.
Они остановились в центре полукруглого понтона, который окружали здания, похожие на нагромождение безвкусных, крикливых декораций. На гипсовом фасаде театра в итальянском стиле висела афиша, обещавшая невероятный спектакль. В готическом замке, где окна обрамляли скелеты, ждали начала сеанса магической гильотины. В деревянной лачуге размещался Институт изучения прорицательства. «Все мы сверхпроницательны!» — утверждала вывеска у входа. На площади уже собралась небольшая толпа. Роберта видела мостки, ведущие к другим понтонам и множеству пришвартованных судов, часть которых не уступала размерами «Тузитале».
— Как Мондорама успела разместить свои аттракционы в столь короткое время? — спросила невольно удивленная колдунья.
— Ярмарочная наука, приложенная к требованиям лагуны, — ответил Грегуар. — Смотри, Лилит. Великан!
Мимо них, разбрасывая проспекты, прошествовал гигант на ходулях, Грегуар осторожно снял один из них с головы Роберты.
— Великий Чин-Хун Су и его алхимические секреты, — прочел он. — Сеанс в десять часов в «Никель-Одеоне». Первое отделение: четвертование гуттаперчевой женщины. Мы не можем пропустить это!
На противоположной стороне площади стоял шарманщик. А на музыкальном ящике крутила сальто макака. Лилит потребовала, чтобы ее поставили на землю, и побежала к гадальщику. Грегуар и Роберта поспешили за ней, рассекая толпу.
— Надо сунуть ей в сумку вашего Густавсона, — посоветовала Роберта. — Если она потеряется, будет легче ее найти.
— Вы правы.
Грегуар уложил ежа в сумочку в виде кролика, которую Лилит носила на спине. Роберта уловила обмен мыслями между супругами Густавсон. Мадам упрекала мсье в том, что тот без сопротивления позволил сунуть себя в кролика, — колдунья разделяла ее возмущение. Лилит восхищенно приплясывала перед шарманщиком.
— Послушайте, — заговорил Грегуар, заметив гримасу Роберты. — Мы можем сегодня провести замечательный день отдыха. Ежи с нами. Или вы предпочитаете сидеть взаперти в апартаментах Амфитриты? «Тузитала» снимется с якоря только вечером. Беспокоиться будем потом.
Профессор истории походил на юного сорванца. Роберта никогда не видела своего спутника в таком состоянии.
— Какова программа празднеств? — спросила она, сдаваясь.
— Есть кабинет восковых фигур, — сообщил он, быстро пролистывая проспект, который ему вручил привратник у входа. — С воссозданием исторических сцен.
— Монархи с отрубленными головами? Это зрелище не для маленькой девочки, — твердо заявила Роберта.
Грегуар опять уткнулся в путеводитель.
— Нашел! Дом Зеркал с садом одушевленных цветов. По Льюису Кэрроллу. Перекусить можно на «Зачарованном Постоялом Дворе». Там клиентов обслуживают автоматы.
Грегуар, забыв обо всем, ринулся вперед, не ожидая ответа. Роберта подхватила Лилит, посадила ее на плечи и двинулась за колдуном — тот несся по шумной улице, задрав лохматую голову.
— Подожди нас, Пиноккио! — взмолилась она. Покоренный волшебствами Дримленда Грегуар Роземонд не услышал призыва. Или притворился глухим.

Что должно было произойти — произошло. Роберта потеряла Грегуара и Лилит, которая в доме Алисы вновь пересела на плечи отца. Колдунья тысячу раз прошла сквозь зеркало, с пристрастием допросила шахматные фигуры, поникла, услышав их абсурдные ответы. И только выйдя на улицу, вспомнила о еже, Она достала мадам Густавсон из кармана.
«Войти в контакт с мужем? — удивилась ежиха. — Мы, дорогуша, находимся в святилище. Здесь нейтрализуется любая форма магии, и мои телепатические способности проявляются лишь на очень близком расстоянии. Но не беспокойтесь. Ганс-Фридрих, несомненно, все еще сидит в этом дурацком кролике».
Роберта могла встретиться с ними на «Зачарованном Постоялом Дворе». План указывал, что он находился в конце крытой галереи, которая называлась галереей Панорам. Колдунья двинулась по ней, сожалея, что не осталась на «Тузитале».

ГЛАВА 30

Георама. Мареорама. Гигантская опера. Зал Света. Все аттракционы, основанные на оптических иллюзиях, были закрыты. Галерея повернула налево и, похоже, стала сужаться, а лампы давали все меньше света. Ежиха почуяла угрозу и посоветовала Роберте повернуть назад, колдунья последовала совету. Сразу после поворота, который она только что прошла, высилась кирпичная стена. Раньше ее не было. Но справа открылся новый проход.
Роберту охватили сомнения. Ни один из путей ей не нравился.
«Кто-то приближается! — вдруг предупредила мадам Густавсон. — В его мозгу звенит ваше имя».
«Уоллес, — тут же подумала колдунья. — И он связан с Баньши».
В конце галереи в световом ореоле появился силуэт.
— Мадам Моргенстерн? — осведомился мужчина, говоривший с явным восточным акцентом.
Колдунья бросилась прочь от мужчины, повернула направо и оказалась в тупике. Путь преграждала красная дверь с желтой звездой. Она без раздумий распахнула ее и ринулась в пасть тьмы. Преследующий ее мужчина не перешел на бег. Он знал, что галерея не имеет выхода. В свою очередь толкнул дверь со звездой и повернул выключатель, осветив мастерскую мага.
В помещении стояли сундуки, набитые бутафорским оружием, сломанные манекены, автоматы с обнаженными механизмами и выщербленными лицами. На полу валялись шестеренки, юбки и посеребренные челюсти. Турок-преследователь осторожно двинулся вперед по пути, проложенному в хаотическом нагромождении нужных и ненужных вещей. Поздоровался с соотечественником-шахматистом, заглянул через плечо фарфорового игрока на клавесине, проверяя, не прячется ли кто позади.
Его внимание привлекло хныканье в глубине мастерской. Турок прошел мимо манекена, увенчанного ежом, и опрокинул ведро, наполненное волшебными палочками.
— Проклятие! — выругался он и наклонился, чтобы собрать их.
Палочки валялись рядом с открытым шкафом с четырьмя отделениями. Турок собрал их, выпрямился, обернулся. Манекен с силой толкнул его в шкаф, закрыл дверцы и запер их на замок. Мужчина изнутри налег на дверцу плечом. Та не поддалась — он попал в плен. Роберта открыла верхнее отделение. В ней появилась голова пленника.
— Не оставляйте меня в этой штуковине! — взмолился он. — Я страдаю клаустрофобией!
Роберта скривилась, увидев темнокожего мужчину в тюрбане. Голос звучал искренне. К тому же хозяином святилища был шотландец.
— Вас послал Уоллес?
— Он хочет встретиться с вами.
— Чтобы сдать меня Баньши? Скажите, как отсюда выбраться, или я... — Колдунья заметила огромные металлические лезвия, лежавшие рядом со шкафом, схватила одно из них и согнула с садистским выражением на лице. — Или я отрежу вам голову!
— Не делайте этого! Умоляю вас!
Роберта захлопнула верхнюю крышку, показывая, что не шутит. В шкафу послышался яростный шум, потом все стихло. Заинтригованная Роберта отбросила лезвие и открыла дверцу. Вместо головы турка торчали лодыжки.
— Ну и дела! Этот идиот перепутал себя!
Она распахнула три остальные дверцы, увидев торс, бедра и голову — та касалась пола. Турок был жив, но не осмеливался пошевелиться.
— Вам плохо? — забеспокоилась колдунья.
— Сойдет, — ответил он, пожимая плечами, попавшими в среднее отделение. — Правда, чувствуется некоторое смещение частей тела.
— Как восстановить прежний порядок?
Колдунья уже не ощущала опасности. Она совершила ошибку и спешила ее исправить.
— Ситуация требует вмешательства профессионала. Этим может заняться мой хозяин. Он не желает причинять вам ни малейшего зла. Позвольте вызвать его?
Роберта кивнула.
— Сим Сала Бим! — крикнул несчастный. Мастерскую залил внезапно вспыхнувший свет. Колдунья обернулась и увидела высокого мужчину в красном кушаке, затянутом на талии, и в плаще с зеленым подбоем. В руке он держал цилиндр.
— Простите? — с царственной небрежностью произнес Уоллес. Его глаза остановились на шкафу, потом на Роберте. — Я предполагал такой исход, надо было делать все самому, — проворчал он, захлопывая дверцы шкафа.
Восстановил порядок частей тела и открыл дверцы. Турок целехоньким выбрался наружу. Ощупал конечности, довольный, что все на своих местах. Маг повернулся на четверть оборота и оказался лицом к лицу с колдуньей.
— Вы Роберта Моргенстерн?
— Пока да...
— Три крайне важные персоны желают видеть вас. Невежливо заставлять их ждать. Простите за бесцеремонность, но мы отправимся к ним кратчайшим путем. Мы и так потеряли слишком много времени.
Уоллес вихрем закрутил необъятный плащ вокруг Роберты, и оба исчезли в пурпурной вспышке. Турок, привыкший к зрелищным эффектам, замахал руками, разгоняя дым. Потом вышел из мастерской, стараясь ничего не опрокинуть, а главное — не споткнуться.

ГЛАВА 31

Когда Уоллес распахнул плащ, Роберта тут же узнала место, где они оказались. Они перенеслись в Антиохию и стояли у выхода отделения «Скорой помощи», где она перекусывала, ожидая Фредегонду. Наступила ночь, стоял собачий холод. Запотевшие окна закусочной гостеприимно светились. Маг укрыл Роберту плащом, оберегая от зимнего ветра. Они пересекли улицу и вошли в ресторан.
Тот был заполнен медиками обоего пола, среди которых Роберта узнала тех, кто занимался Лилит. Часть присутствующих стояла на скамейках. Уоллесу и Роберту пришлось протискиваться сквозь толпу, чтобы увидеть, что происходит в центре.
На столе лежало некое подобие юного Фальстафа. На нем верхом восседала Фредегонда, упираясь руками о его плечи. По обе стороны от нее сидели две женщины — блондинка и брюнетка. Они были очень похожи на Основательниц. Роберта подумала, что это могут быть Эрментруда, Вультрогота или Рагнетруда. Дух Земли во время их единственной встречи присвоил себе черты ее матери и сообщил, что та, быть может, жива. Неужели здесь она появилась в своем истинном облике?
— Я не имею ничего против вас, мой маленький Джерри, — медоточиво проворковала Фредегонда. — Вы — мой любимый телефонист. Но я нуждаюсь в добровольце... — Она взглядом эксперта оценила округлости молодого человека. — Вы подходите по всем статьям.
— Я... Я не сомневаюсь, — пролепетал Джерри. — И согласен быть добровольцем в вашей любой затее, док... доктор Гонде.
— Ну и зачем мне все это? — осведомилась темноволосая Основательница с выражением явной скуки на лице.
— Каждый должен уметь делать массаж сердца, — разъяснила Фредегонда. — Тогда ежедневно можно спасать человеческие жизни!
— Вы собираетесь делать мне массаж сердца? — забеспокоился телефонист.
Фредегонда наставительно произнесла:
— Надо было быть поосторожнее с сахаром. Ваше сердце вот-вот откажет. Такое случилось с вами впервые?
— Э-э... да, — вздохнул бедняга, включаясь в игру.
— Расслабьтесь. И не принимайте происходящее слишком близко к сердцу. А ты, — она глянула на презрительно скривившуюся сестру, — смотри.
Из рук Основательницы вылетело десять голубых молний, ударивших в грудь Джерри. Его тело содрогнулось от боли, Роберта не шелохнулась,
— Раз, — начала доктор Гонде, — вызываю…
— Мы вне реальности! — с усмешкой напомнил один из интернов.
— Ах да, вы правы. Пропускаем этот этап. Два — я раздеваю жертву. — Фредегонда ловко расстегнула рубашку, обнажив грудь мужчины. — Три — нахожу среднюю точку между углублением горла и нижней частью грудной клетки. — Нарисовала воображаемую линию, потом круг в центре, — Четыре — накладываю руки, пальцы приподняты, ладони прижаты. Следишь, Рагнетруда?
«Значит, это она», — отметила про себя Роберта и наклонилась, чтобы рассмотреть Основательницу-брюнетку.
— Слежу, — рассеянно ответила та,
— Пять — нажимаю всем своим весом и считаю до пятнадцати. — Она так и сделала. — Затем искусственное дыхание рот в рот. Вультрогота?
Светловолосая женщина встала, зажала нос Джерри, прижалась губами к его рту и дважды дунула. Джерри резко выпрямился, как вампир, восстающей из гроба, послав Вультроготу под стол, а Фредегонду перебросив через диван.
— Что со мной случилось? — воскликнул он, потирая руками грудь.
Ему помогли слезть со стола и с поздравлениями увели из зала. Он выглядел как огурчик. Один из врачей спросил, готов ли он согласиться на демонстрацию трахеотомии. Студенты быстрее овладеют наукой, если будут тренироваться на нем. Закусочная обрела привычный вид. Фредегонда выбралась из-за дивана, а Вультрогота — из-под стола. Рагнетруда с насмешкой глядела на них.
— Повторяю свой вопрос, — сказала она. — И зачем мне все это?
— Ты права, — ответила Фредегонда. — Мы всего-навсего иллюзорные видения. Мне хотелось бы сделать сердечный массаж одному новорожденному, но я не могу. Закажи нам три пива, — обратилась она к Вультроготе.
Вультрогота поплыла к бару, приподнялась на цыпочки, оперлась локтями о стойку и заказала три кружки зачарованному бармену.
— Дамы? — произнес Уоллес, открыв себя. Фредегонда и Рагнетруда повернулись к магу. Роберта, прятавшаяся за ним, мужественно отодвинулась от него, сделав шаг в сторону и оказавшись на свету. Бессмертные сестры улыбнулись, увидев ее.
— Садитесь, пожалуйста.
Роберта уселась напротив них, а Уоллес пристроился на краю скамейки.
— Что вы здесь делаете? — спросила Роберта. — Грегуар ничего мне не сказал...
— Он не знает, — перебила ее Фредегонда. — И напоминаю: «здесь» ничего не значит. Как поживает Лилит?
— У нее стабильное состояние. Хлодосвинда видела ее. Но не смогла сделать для нее ничего особенного.
Вультрогота у стойки кокетничала с барменом. Может ли спасти ее дочь Основательница, связанная с Воздухом? — спрашивала себя Роберта.
— Ничего нового по поводу родителей? — продолжила Рагнетруда.
Роберта с осторожностью ответила:
— Фредегонда и Хлодосвинда дали свой ответ.
Вультрогота вернулась с тремя кружками. Увидев мага и колдунью, округлила глаза.
— Роберта? — воскликнула она, целуя колдунью. — Очень мило, что мы встретились! Вы начали без меня? — упрекнула она сестер.
— Мы ждали тебя, — ответила Фредегонда, не сводя глаз с Роберты.
— Так с чего начнем? С Лилит, Баньши или родителей Моргенстерн?
Роберта напряглась, услышав слова Вультроготы. Рагнетруда улыбнулась простодушию сестры.
— Лилит гуляет с отцом по святилищу. А Баньши, думаю, может подождать. Голосую за родителей Моргенстерн.
— Вы что-то знаете? Я... Я хочу сказать... Они живы? — пролепетала Роберта.
В ее ушах гудело так, словно вокруг кружил рой разъяренных шмелей. Если кто-то в мире и мог подтвердить ее страхи или надежды, то только властительница Воздуха, которая находилась везде, где дышат женщины и мужчины.
— Они живы. Могу даже сказать, в какой части света, с точностью до сантиметра. Конечно, если это вас интересует.
Роберта неуверенно улыбнулась и кивнула. Вультрогота сходила еще за двумя кружками пива. Они чокнулись, отпили по глотку. Потом Основательница приступила к рассказу.

ГЛАВА 32

— Винчестер-Хаус. Следующий съезд.
«Бьюик-фламинго» несся со скоростью девяносто миль в час. За рулем сидел Отто. Он внимательно вглядывался в желтые полосы, мелькавшие перед глазами, словно каждая таила опасность. Бетонный ландшафт долины Санта-Клара летел мимо, а над ними висело грязное оранжево-серое небо. Аматас, сидевший рядом с водителем, сверялся с картой, приобретенной на заправочной станции. Эльзеар на заднем сиденье следил за окрестностями на случай, если банда Ангелов Ада решит напасть на них. На всех троих были черные очки и яркие рубашки.
— Мы прибудем как раз к чаю! — бросил Отто через плечо. — Надеюсь, у леди Винчестер найдется несколько крекеров для угощения!
Упоминание о крекерах окончательно расстроило кулинара. Он открыл холодильник, размещенный между двумя передними сиденьями. Его почти полностью занимала книга Никола Фламеля. И лежали две банки несносного напитка, от которого, как ни странно, балдели Отто и Аматас. Эльзеар захлопнул дверцу и принялся мечтать о бифштексах, барбекю и жарком, приправленном тончайшими винами...
Глухой рев рассеял идиллическое видение. Ангелы Ада. На встречной полосе национального шоссе. Они катили в сторону Санта-Крус двумя грохочущими колоннами. Затянутые в черную кожу с ног до головы байкеры летели за главарем своры, чей шлем был украшен ухмыляющимся черепом. Они пронеслись мимо «бьюика», даже не бросив взгляда на посланцев. Те облегченно вздохнули, слыша, как рев мотоциклов за спиной идет на убыль.
— Они повсюду, — проворчал Ванденберг.
— Третья банда за день, — сказал Эльзеар, цепляясь за сиденье Аматаса. — Думаете, они направляются в Ла-Пас?
— Возможно. Если Баньши в Дельфах... Это подтверждает наши опасения. Она собирает варваров, чтобы взять власть силой.
В первый раз они встретились с байкерами во время остановки в Томбстоуне. Вечер в салуне едва не перерос в общую драку. Эти жирные грубияны могли быть только выходцами из ада, как они и заявили, заметив колдунов в ярких рубашках. Троица едва сумела удрать и с этого момента ехала без остановок, сменяя друг друга за рулем. Души посланцев терзал страх, и они не отводили глаз от зеркала заднего обзора.
— Съезд! — завопил Аматас.
Ванденберг резко свернул направо и едва удержал машину на дороге, сбив несколько пластиковых указателей.
— Пора бы прибыть на место, — выдохнул Эльзеар, которого толчок отбросил на спинку сиденья.
Развязка напоминала гигантский бетонный цветок. Вдали из международного аэропорта взлетали самолеты. С высоты дорожной развязки Аматас указал на лес из крыш, в центре которого зеленело пятно диаметром в пять миль — святилище Призраков. Гигантское поместье размещалось между железнодорожным полотном, складами и бумажной фабрикой, чьи трубы выплевывали густой дым, оседавший на окрестные дома.
— Мне казалось, что дом вдовы изолирован от прочего мира, — произнес Аматас.
— Она попала в сети урбанизации, — усмехнулся Отто. — Полагаю, мертвецы не жалуются. Им всегда нравилось поддерживать некую близость с живыми.
Услышав зловещий хохот, все повернули головы налево. Расхлябанный лимузин с семейством мертвяков на бешеной скорости обогнал их и исчез во внезапной вспышке. Чуть дальше виднелись два следа от резины, которые петляли от середины шоссе до ограждения безопасности — часть его была снесена. Автокатастрофа произошла несколькими неделями раньше. Но призраки пока не покинули дорогу № 17.
— Кое-кто прибывает к леди Винчестер раньше других, — философски заключил Эльзеар, скрючившись на сиденье.
Спокойная жизнь в таверне «Две саламандры» не подготовила его к подобному насилию, Аматас был заинтригован.
Автомобилисты, сорвавшись с развязки в пустоту, пролетели вниз полсотни метров. Прекрасный планирующий полет для простых смертных, но не колдунов. Он извлек прикуриватель и затянулся трубкой.
— Sic itur ad astra , — наставительно произнес он, выпустив струю голубого дыма, тут же унесенную ветром, и разъяснил: — Так отправляются к звездам.

ГЛАВА 33

В доме Призраков их встретил мажордом из плоти и крови. Впустил в прихожую, записал имена и попросил подождать несколько минут. Помещение выглядело мрачно, окна были завешены тяжелыми черными шторами. Стояло несколько кресел «бидермейер». Мажордом вернулся, оглядел застывших в напряжении гостей — так вели себя все, кто наносил визит леди Винчестер. Зловещая атмосфера места не располагала к благодушию.
— Мисс Сара Винчестер примет вас. Извольте следовать за мной.
Мужчина двинулся впереди них по коридорам, комнатам и лестницам, похожим друг на друга. Во время недолгой прогулки ректор тщетно пытался расшевелить гида.
— Говорят, в доме сто шестьдесят комнат?
— Сто тридцать одна, если быть точным. Мисс Винчестер велела закрыть двадцать девять комнат западного крыла после землетрясения 1906 года.
— Вам не случалось заблудиться?
— Нет, сэр. Но кое-кого из моих предшественников не удается дозваться.
Аматас и Эльзеар испуганно переглянулись.
— А призраки? Где они прячутся? — наивно спросил кулинар.
— Они повсюду вокруг нас, сэр.
Мажордом остановился и велел прислушаться. С верхнего этажа до них донесся топот, потом звучное «бум».
— Один из них угодил в ловушку, — сообщил мажордом.
— Ловушка для призраков? Ради какой цели?
— Чтобы отделить добрые семена от плевел. Потусторонний мир ужасно похож на наш, сэр. Черное и белое ведут в нем бесконечную, безжалостную борьбу. Этого загнали на одной из лестниц в тупик, а остальные... — он распознал непрестанное царапанье, которое доносилось до них, — пожирают его.
— Добрые призраки поедают злых? — предположил Отто, который нуждался в какой-то материальной опоре.
— Как знать? — отозвался мажордом, едва заметно пожав плечами. И подошел к двустворчатой двери. — Мы прибыли.
Двери распахнулись в зал, где мог бы танцевать польку целый полк гусар. На диваны, пуфики и пианино были наброшены белые чехлы. В центре в инвалидном кресле перед ореховым столом сидела леди Винчестер и наслаждалась чаем. «Клопиня», — подумал Отто, приближаясь к хранительнице, чье лицо скрывала темно-фиолетовая вуаль. Леди Винчестер поставила чашку, промокнула губы вышитым носовым платком и откашлялась.
— Простите, что принимаю вас в столь жалком виде. Обострились старые болячки.
Мажордом снял чехлы с трех кресел с гнутыми ножками. Посланцы уселись.
— Нестор, принеси чай и коробку крекеров.
Эльзеар напряг протестующее брюхо, пытаясь подавить урчание. Мажордом вернулся с подносом. В чашках плескалась желтая жидкость, горячая, как моча дракона.
— Вы прибыли из Базеля? Должна признаться, что смертные редко наносят мне визиты, но каждый раз доставляют мне неизмеримую радость.
— Ваш дом прекрасно содержится, — поздравил ее Отто, обворожительно улыбаясь.
Он окинул зал широким взглядом. Пол из светлой древесины сиял чистотой. Тщательно протертые витражи Тиффани сияли бесконечными полями ромашек. Интерьер без единого пятнышка действовал угнетающе.
— Какая работа! — продолжил он. — Особенно со столь... летучими жильцами!
— Кому вы говорите! Стоит людям дезинкарнироваться, как они считают, что им все дозволено. Но я умею разбираться с дурным семенем. Еще как!
— Вы говорите о ловушках?
Губы леди Винчестер, не прикрытые вуалью, округлились, изобразив видимость улыбки.
— Дом ими переполнен — лестницы с тринадцатью ступеньками, двери, открывающиеся в пустоту или в никуда... Но больше всего я люблю лиловую комнату.
— Что в ней такого особенного?
— Речь идет о комнате в комнате, — снисходительно прошептала она. — Бездна. Ни один призрак не может выбраться из этой сети. Признаюсь, вот уже несколько веков я не заходила туда. Она, вероятно, кишит всякими тварями. Еще чаю?
Послышался звон цепей, крики и удары. Хотя это могли выть ветер и хлопать двери.
— Но я награждаю тех призраков, которые заслужили поощрения, — продолжила вдова. — Для этой цели служат камины. Они позволяют им уходить, когда они захотят.
— А они возвращаются? — спросил Отто, повторяя про себя: «Бегите, бегите, пока можете».
— Всегда.
— Должно быть, услуги отеля хороши! — воскликнул Эльзеар, догрызая безвкусный крекер.
Последние пять минут его терзала безумная мысль. Ему не удастся утолить голод. Жаль. Но ничто и никто не помешает ему промыть глотку чем-то другим, а не ароматизированной горячей водой. Он открыл рюкзак и достал купленную в Дельфах бутылку вина.
— Небольшой презент, — сказал он, протягивая бутылку леди Винчестер.
Он бы скончался на месте, спрячь она подарок в буфет. К счастью, леди Винчестер взяла бутылку и поступила так, как он и ожидал.
— Вино «Веритас»? Честное слово, пришел час, когда я балуюсь глотком черри. Думаю, сей греческий напиток не хуже.
Леди Винчестер неожиданно для всех встала с инвалидного кресла и направилась к призрачному буфету. Эльзеар поспешил открыть бутылку своим швейцарским ножом. Леди Винчестер подала четыре бокала. Эльзеар наполнил бокалы. Они чокнулись. У вина был привкус меда, напоминавший нектар, которым их потчевал Гарнье. Сара Винчестер удовлетворенно прищелкнула языком.
— Итак, чем обязана вашим присутствием в Доме Таинств Винчестер?
Отто атаковал прямо в лоб, как поступил с оракулом и человеком-волком, не скрывая ничего, что они уже знали. Он говорил правду, чтобы проверить искренность собеседницы.
— Кармилла Баньши произвела на свет дочь Дьявола. И собирается вызвать ее отца в ближайшую Вальпургиеву ночь с помощью хранителей святилищ, чтобы объявить себя властительницей черной магии и навечно погрузить наш мир в хаос, преступления и запустение.
Закончил небольшую речь и допил вино. Сара Винчестер опустошила бокал и приподняла вуаль. Троица удивилась ее невероятному сходству с королевой Викторией. Она не мигая уставилась на ректора, но тот даже не дрогнул.
— Вы не сказали ничего нового. Я была среди тех хранителей, которым был представлен ребенок. Баньши показала нам свое маленькое чудо и, конечно, не забыла о демонстрации ее могущества.
«Отлично», — решил Отто, успокоенный откровенностью вдовы. И продолжил:
— Мы побывали в Гуэлле и Дельфах. Гарнье и оракул уверили нас в своей поддержке. Они не последуют за Кармиллой Баньши в ее безумных, разрушительных делах.
Последовала долгая пауза, которая красноречиво звучала «А как вы?». Винчестер прекрасно уловила смысл намека. Пока она говорила только правду. Но далее так действовать не могла. Приказ Кармиллы был ясен: внушить посланцам, что еще ни одно святилище не последовало за колдуньей. В крайнем случае следовало направить их по ложному пути. Она допила вино «Веритас», подготавливая басню, которую собиралась изложить.
«Счастлива сообщить вам, что не последую за Баньши по той простой причине, что не смогу покинуть святилище в Вальпургиеву ночь. Призраки возбуждены, как блохи, и устроили мне веселую жизнь. В последний раз пришлось спустить на них псов Тиндалоса, чтобы призвать к порядку».
Она собиралась сказать именно так. Но вместо этого произнесла:
— Счастлива сообщить вам, что последую за Кармиллой Баньши в ее безумных, разрушительных делах, как вы изволили выразиться. Более того, я ярая ее сторонница.
Леди Винчестер покраснела и прикрыла рот ладонью. Ошеломленный Отто не стал терять времени. Эта женщина могла быть жертвой белой горячки. И хладнокровно спросил:
— Хорошо... Э-э... Мы знаем, что два хранителя заявили, что идут за ней. Значит, вы входите в их число.
Леди Винчестер хотелось выпрыгнуть из кресла и выставить гостей из дома. Но ей задали вопрос, и она была вынуждена отвечать:
— Нас не двое, а трое. Гарнье дал клятву. Как и оракул. Карнуты близки к тому, чтобы дать согласие. Кармилла получает перевес — у нее в кармане четыре святилища.
Ванденберг побагровел от ярости. Он вскочил в момент, когда хранительница хотела встать. Вытянул руки и отбросил ее в инвалидное кресло. Леди Винчестер покатилась назад с безумными, выпученными глазами. Ее губы были замкнуты до следующего ответа.
— Вино «Веритас», — разъяснил Эльзеар Аматасу, предложив выпить еще по одному глотку. — У нее нет выбора — она вынуждена говорить правду. Этот напиток — настоящая находка.

Предыдущая страница 10 Следующая страница


11 Эрве Жюбер

Отто схватился за подлокотники кресла, где сидела вдова, и, приблизив к ней лицо, спросил:
— Баньши ставит вас в известность о своих планах?
— Частично.
— Где она?
— Позавчера была в Дельфах. Сегодня — не знаю. Винчестер попыталась выскользнуть. Новый вопрос пригвоздил ее к креслу:
— Что она собирается делать?
— Оракул предсказала, что она вновь завладеет девочкой и одновременно уберет этого клеща Роберту Моргенстерн.
— Где? — завопил ректор.
Леди Винчестер гадко усмехнулась.
— Не знаю.
Отто выпрямился и потер подбородок.
— Что вам известно об Ангелах Ада? Они — солдаты Баньши?
— Кто-кто? — удивилась вдова. — Никогда о них не слышала.
И это была правда. Ванденберг ради спокойствия обезоружил вдову, задав ей вопрос, который вынуждал ее неотрывно следить за бегущим временем:
— Который час?
— Семнадцать часов, двадцать две минуты, тридцать секунд, — начала она. — Нет. Семнадцать часов, двадцать две минуты, тридцать пять секунд. Нет. Семнадцать часов...
Посланцы отошли в сторону и стали держать совет.
— Роберта в опасности, — сказал Эльзеар. — Надо что-то предпринять.
— Винчестер не знает, где она, — напомнил Отто. — Мы — тоже. Самым мудрым будет немедленно отправиться в Стоунхендж.
— Ради чего? — возмутился Аматас. — Если Карнуты выступят на стороне Баньши...
— Мы саботируем их святилище. Быть может, тогда Баньши изменит планы и бросится в погоню за нами.
Саботировать Стоунхендж? Оба колдуна задумались над предложенным Ванденбергом планом.
— А что делать с говорящими часами? — спросил Эльзеар, окончательно согласившись с предложением.
— Семнадцать часов, двадцать три минуты, двадцать одна секунда. Нет...
Отто знал, что вопрос не будет вечной ловушкой для вдовы. Так или иначе она сумеет выбраться из нее.
— Вот что мы сделаем, — сообщил он друзьям, обняв их за плечи.
Целый час Отто следил за вдовой. Та продолжала считать, бросая на него ненавидящие взгляды. Аматас запер мажордома в клетке Сократа. Только любящая принцесса могла освободить его из заточения, но такое вряд ли могло произойти. Эльзеару поручили особую миссию, с которой он успешно справился.
— Не сахар, но я нашел то, что вы просили.
Десяток грузчиков установили крупные панели, обшитые крафт-бумагой, вокруг вдовы и удалились, не задавая лишних вопросов.
— Восемнадцать часов, тридцать минут... Вы не отделаетесь так просто! Сорок две секунды. Мы уже всемогущи. Восемнадцать... Тридцать один... — Вдова вела отчаянную борьбу, пользуясь тем, что вино «Веритас» понемногу перерабатывалось организмом. Она презрительно хмыкнула. — Битва заранее проиграна. Восемнадцать... Тридцать две минуты... Что будете делать, когда... пятьдесят две секунды... ваша отрава перестанет действовать?
Она продолжала считать, почти не разжимая губ и трясясь от ярости. Отто наклонился над ней.
— Скажу, что с вами случится. Мы вставим палки в колеса Кармиллы Баньши и, думаю, притормозим ее. Что касается вас, то вы будете сидеть в клетке до тех пор, пока вас не освободят. Тогда мы и решим вашу дальнейшую участь. Знаете, что ни один хранитель не вечен? Вечны лишь святилища.
Неужели эти люди сошли с ума? Они уходили, повернувшись к ней спиной. Но нет, они сдвигали панели, образуя сплошную стену. Что могла скрывать крафт-бумага? Вдова ощутила, как рушатся последние барьеры запрета. Посланцы разорвали бумагу, которая лоскутами усыпала пол.
Она напрягла мышцы, чтобы броситься на Ванденберга, издала вопль и вжалась в кресло, крутя головой и зажмурившись. Ее со всех сторон окружали огромные зеркала. Отто соединил два последних заклятием шва, запечатав выход.
— Вы похожи на своих призраков, — крикнул он из-за зеркальной стены. — Ваша душа так легка, что простое отражение может похитить ее.
— Будьте прокляты!
— Мы вернемся, Сара Винчестер. Через неделю или две, если все пройдет как надо.
У Эльзеара почти сжалось сердце, когда он услышал стоны вдовы. Но Ванденберг был прав — им противостояли безжалостные враги. Чтобы победить тигра, надо иметь столь же острые клыки.

ГЛАВА 34

— Ваши родители идут по усеянной гиацинтами дороге вдоль реки. Справа я вижу мост с дозорной башней. Прямо передо мной — остров. Оба берега связывает лодочная переправа. Разгар дня. Ярчайший свет.
— А если точнее?
Вультрогота повернула голову вправо, потом влево, но глаз не открыла.
— Город на берегу реки живет шумной жизнью. Плотное население. Много колоколен. Его окружают виноградники и леса. Можно подумать... — Она закусила нижнюю губу. — Он во Фландрии.
— Невозможно, — заметил Уоллес. — Потоп полностью поглотил страну.
— Нет, нет. Я говорю не о сегодняшней Фландрии, речь идет о средних веках. Этот город не относится к нашему веку. Это очевидно.
Плечи Роберты поникли. Что за шутку сыграла с ней Вультрогота? Как она могла видеть ее родителей, если они оказались в прошлом? Как их туда забросило?
— Стоит день? — вдруг спросила она.
— Да.
Ее поразила внезапная мысль.
— А Луну видно?
Вультрогота закрыла глаза, приоткрыла их.
— В последней четверти.
— А мы сейчас в первой.
Если Вультрогота говорила правду, ее родители действительно попали в иной мир, в некое недоступное извне. Жалкое утешение! Мираж оставался миражем, и Роберта испытывала разочарование.
— Любая загадка имеет разгадку, — напомнил маг. Рагнетруда, Вультрогота и Моргенстерн повернулись к нему. Фредегонда, знающая развязку интриги, улыбалась.
— Хлодосвинда уверила вас, что ваши родители вбежали в базельский музей во время подъема вод. Мы также знаем, что они, как и вы, я и кое-кто еще, практикуют то, что мы называем художественным погружением. .
Маг извлек из рукава пожелтевшую бумагу, разгладил ее и расстелил на столе.
— Этот проспект доказывает, что в момент Великого Потопа в Базеле проходила некая выставка.
Роберта впилась взглядом в проспект. Он извещал о большой ретроспективе фламандских мастеров в базельском Музее изящных искусств, состоявшейся сорок лет назад.
— Эти факты служат направляющими линиями — они указывают точку бегства, — добавил маг, разглаживая усы с хитрым выражением на лице.
Точка бегства... Перспектива. Роберта внезапно вспомнила. Одну из самых знаменитых картин Ван Эйка на выставке, которую она посетила вместе с матерью. Эту картину родители избрали многими годами ранее местом своего медового месяца.
— Они укрылись в «Деве с канцлером Роленом»!
— Видение Вультроготы действительно напоминает пейзаж, нарисованный Ван Эйком на заднем плане, — подчеркнул Уоллес.
— Но... — плечи Роберты вновь поникли, — где же сама картина?
— В сухом месте. Иначе Хлодосвинда увидела бы, как они шли, — закрыла дискуссию Фредегонда.
Отец и мать спрятались в картине XV века, которая находилась где-то на суше. Это было одновременно и точное, и неточное указание. Сменявшие друг друга радость и отчаяние утомили колдунью. Она отхлебнула пива, чтобы восстановить силы, а Фредегонда, услышав писк интерфона, отключила его.
— Подождут, — сказала она. — Теперь, когда тайна родителей Моргенстерн частично прояснилась, поговорим о мадемуазель Лилит.
Роберта глянула на «крестную» по колдовству затуманенным взором. Фредегонда сунула в рот сигарету и стала искать зажигалку. Уоллес поспешил залезть в свой карман, извлек из него горсть носовых платков, букет маков, надувную наковальню... Рагнетруда бросилась на помощь сестре и вырвала у нее сигарету, несмотря на осуждающий взгляд Вультроготы.
— Подведем итог, — заговорила Фредегонда, закурив другую сигарету и втянув ароматный дым, — вы встречались с Хлодосвиндой.
— Она дала мне пузырек с живой водой.
— Горчичные припарки столь же эффективны, — усмехнулась Фредегонда, сморщив нос. — Бросаю вызов Рагнетруде и Вультроготе, которым пора хоть что-то сделать, чтобы помочь Лилит.
Сестры надулись.
— Говори за себя! — огрызнулась одна из них.
— Превосходный представитель медицинского корпуса, — усмехнулась другая.
— Вы знаете, что я права! И знаете также, что мы ничего не можем сделать, пока каждая будет лечить Лилит без согласования с другими. Напротив, занимаясь его совместно, мы сумеем вернуть ей некую... слитность.
— Хочешь сказать, все три? — спросила Вультрогота.
— Хочу сказать — все пять. Пять объединенных стихий. Ее можно спасти только так.
Рагнетруда скривилась.
— И как, сестренка, ты намереваешься нас собрать? Эрментруда не вылезает со своего метеора, а Хлодосвинда наслаждается одиночеством с момента этого треклятого Великого Потопа! — Повелительница Земли ощущала ненависть и презрение к своей водной сестре, виновной в злоупотреблении силой. — В любом случае не рассчитывай на меня, чтобы приблизиться к ней. Даже ради спасения ребенка.
— Может, стоит тряхнуть где-нибудь, чтобы успокоить нервы? — с невинным видом предложила Вультрогота.
— А тебя, газообразную, никто не спрашивал, — огрызнулась Рагнетруда.
— Послушайте, дамы, — вмешался в разговор Уоллес. — Не станете же вы ссориться? Нам надо сохранить единство перед угрозой Баньши.
— Дела людей касаются только людей, — в том же тоне продолжила Рагнетруда.
— Ой ли? — спросил он и вскинул бровь. — Никто вас не держит. Возвращайтесь в свое подземное убежище. И однажды узнаете, что произошло с жалкими червями, которые ползают по вашей поверхности, ваше величество.
Основательница потушила сигарету, пожала плечами и оглядела закусочную. Но осталась.
— Кармилла Баньши обрела большое могущество, — сообщила она. — Думаете помериться с ней силами, используя лишь свои таланты фокусника?
— Дождитесь конца спектакля, — ответил маг, сверкнув глазами.
— Согласна. Вы сразитесь с Баньши, господин факир. А мы спасем дочь Дьявола, если дружно возьмемся за руки. — Рагнетруда повернулась к колдунье и желчно бросила: — А пока я не знаю, как Роберта отыщет родителей. Задали нам задачку. Несколько унций краски и три деревянные доски. Бывали убежища и понадежнее!
— Рагнетруда! — одернула ее Фредегонда.
Роберта с каменным лицом смотрела на Рагнетруду. Уоллес положил ладонь на руку колдуньи и объявил:
— Вот именно. Я счастлив, что вы затронули этот вопрос. Номер, которым я немало горжусь.
— Только не говорите, что знаете, где находится картина, — усмехнулась Рагнетруда.
Роберта медленно повернулась к магу.
— Не только знаю, где она находится...
Он сделал глубокий вдох, подготавливая сюрприз. В закусочной послышалась барабанная дробь.
— Дело в том, что я ее нынешний владелец. «Дева с канцлером Роленом» является главным экспонатом моего маленького личного театра в сердце Мондорамы. И я буду польщен, мадам... — он взял руку Роберты и поцеловал ее, — доставить вас к ней, чтобы вы в нее погрузились.
— Отличная новость! — воскликнула Рагнетруда.
— Я же тебе говорила, — шепнула Фредегонда на ухо Вультроготе. — С этими мошенниками нас ждет немало сюрпризов.
Роберта не сдержала радости. Вскочила, обняла Основательниц, в том числе и Рагнетруду. Троица дезинкарнатов немного смутилась.
— Как приятно соприкасаться, — заметила Вультрогота.
— Осязательная терапия, — вздохнула Фредегонда. — Истинное чудо. Это говорит вам опытный врач.
Вультрогота и Фредегонда удовлетворенно переглянулись и прижались к судорожно передернувшейся Рагнетруде. По закусочной пробежала жаркая волна, заставив знакомых и незнакомых обняться в знак любви. Уоллес ходил от стола к столу и осыпал обнимающихся горстями конфетти. Роберта схватила его за рукав и силой вытащила из ресторана. Он может перецеловать весь мир после того, как доставит ее к «Деве с канцлером Роленом». А ей самой хотелось обнять двух человек. Она ожидала этого мгновения сорок лет.

ГЛАВА 35

Грегуар толкнул дверь апартаментов Амфитриты.
— Эй, кто-нибудь? — позвал он.
Ответа не последовало. Он потерял Роберту в доме Алисы. Ждал ее на «Зачарованном Постоялом Дворе», а потом два часа разыскивал по всей Мондораме. Еж молчал, колдунья исчезла. Лилит нервничала. Возвращение на «Тузиталу» оказалось настоящим путем на Голгофу. Он уложил плачущую девочку в постель. Нервы у Грегуара были на пределе, и он предпочел выйти на террасу и успокоиться, прежде чем вступить в новую схватку с маленьким чудовищем.
Небо было затянуто облаками с самого утра. Над лагуной дул ледяной ветер, хотя у Борея не было никаких причин выбираться в эти почти экваториальные воды. Охваченный сомнениями Грегуар вернулся в гостиную. В воздухе носился неясный аромат, раздражающий нос. Он шумно втянул воздух. В апартаменты Амфитриты кто-то проник, и этот кто-то принес с собой запах сирени. Неужели она?
Лилит окончательно раскапризничалась. Вопила и икала. Но Роземонда встревожило другое. Ганс-Фридрих вернулся к своей дочке в глубине шкафа. И та рассказывала отцу, что приключилось с ней и ее братом Ринго часом раньше. Натерпевшись страха, она все еще дрожала всеми своими иголками. Грегуар подошел ближе, чтобы подслушать рассказ.
Мишель и Ринго ощутили падение нежданного гостя с неба за минуту до того, как он ворвался в апартаменты через террасу. Светловолосая фурия пяти футов ростом бросилась в пустую детскую. Заметила там Густавсонов и схватила Ринго, который пытался ее укусить. Сломала ему лапки, чтобы приструнить. Мишель в страхе спряталась в шкафу. Ощутила, как брат удаляется в сторону святилища. Но не нашла в себе мужества пуститься за ним. Ганс-Фридрих лизнул ее в нос, чтобы успокоить.
— Здесь побывала Баньши, — сообразил Грегуар и выпрямился.
Он и ежи вздрогнули, когда в апартаменты ворвался Клод Ренар.
— Барометр упал, — сообщил он. — Близится буря. Мы с Луи немедленно снимаемся с якоря.
— Баньши в святилище, — обронил Грегуар. Сходил за Лилит, и та, прижавшись к нему, успокоилась. — Она похитила одного из Густавсонов.
Пират на мгновение застыл.
— А где Роберта?
— Не знаю. Ищу ее все утро. Ганс-Фридрих безмолвно вступил в разговор.
— Ты ничего не услышишь в святилище, — ответил Грегуар. Мишель пискнула. — Говоришь, Баньши может использовать вас в Мондораме? Ее возможности позволяют это?
— Время не терпит, — напомнил Ренар.
Грегуар знаком попросил его подождать. Ганс-Фридрих и Мишель еще не закончили спор.
— Хочешь отследить мысль Ринго? Хорошая идея, но... — Еж, у которого похитили сына, ощерился. — Ладно, ладно, не спорю.
— Надо отыскать Роберту и спрятать Лилит. Луи может взять вас на подлодку, — предложил Ренар.
— У меня нет доверия к Хлодосвинде. У меня есть другое решение. Воздушное.
Клод Ренар колебался, стоит ли спрашивать Роземонда о плане «В». Профессор истории не собирался распространяться о нем. Он знал, что делал. Пират уже решил отложить свой уход.
— Вы, Лилит и маленькая Густавсон удираете по воздуху. Я же беру Ганса-Фридриха. — Клод Ренар схватил ежа. — Бегу в Мондораму. Нахожу Роберту, и мы уходим.
Пират выбежал из апартаментов, не позволив Роземонду возразить и даже просто попрощаться. Грегуар положил Лилит на ковер, схватил чемодан, увеличил внутреннее пространство, бросил туда все, что было под рукой, не забыв о живой воде, сборнике сказок и домашних тапочках с лебединым пухом, принадлежащих ненаглядной Роберте. Апартаменты опустели. Роземонд захлопнул волшебный чемодан, Мишель сама юркнула в карман его пиджака. Он подхватил Лилит и вышел на террасу.
Достал странный аппарат, который Роберта принимала за зажигалку и который действительно мог служить зажигалкой. Открутил нижнюю половину, обнажил выключатель и щелкнул им. Потом направил сопло к небу и стал ждать. Лилит первой увидела корабль, который пробил облака и с легким рокотом винтов заскользил над водой в их сторону.
— Коябль? — спросила она.
У нее был удивленный вид. Любому это зрелище было бы в диковинку. Поскольку большой корабль не плавал, а летал.

ГЛАВА 36

Вагонетка, наполненная беззаботными взрослыми, ринулась вниз с высоты американских горок. Многие отдыхающие стали пленниками дворца зеркал. Раскачивающийся, как маятник, драккар со свистом рассекал воздух. Роберта заметила в нем родителей Мартино в тот момент, когда пассажиры зависли вниз головой. Клементина позеленела, а Робер покраснел как мак. Колдунья попросила Уоллеса ускорить шаг. Она хотела быть далеко отсюда, стремясь вернуться на готовый к отплытию корабль.
— Как «Дева с канцлером Роленом» попала к вам? — спросила она мага.
— Я купил картину у одного торговца антиквариатом почти сразу после Потопа. Бронированное стекло спасло ее во время взрыва. — Он поздоровался с группой акробатов-карликов. — Это полотно всегда оказывало на меня колдовское действие. Вы знаете, оно действительно магическое. Любители погружения, как ваши родители, не ошиблись, спрятавшись внутри.
Они вышли из зоны ярмарочных увеселений и двинулись по мостику вдоль застекленного здания. Роберта собралась с духом и решилась на прямой вопрос:
— Вы не последуете за Баньши?
«Иначе бы ты не прогуливалась так спокойно в его компании», — добавила она про себя.
— Признаюсь, я долго колебался перед принятием решения. Могущество искушает... Но Баньши допускает ошибку. Ее подход не соответствует реальности святилищ. Рано или поздно ей придется расплачиваться за неосторожность. — Маг остановился и широким взмахом руки указал на понтон. Они продолжили прогулку. — Поглядите на эти здания. Они как храмы Дельф, камни Карнутов, деревья Гуэлля или фетиши, которые мой друг Тагуку носит в своем мешке. Элементы чистой магии, соединившиеся в одно целое отнюдь не случайно. Согласно легенде, ядро Мондорамы было бурей оторвано от Конни-Айленда, а остальные обломки присоединялись к нему в течение многих лет, чтобы организовать... чтобы создать этот обособленный мирок, которым мне поручили управлять. Мы, хранители, не имеем права владеть этими культовыми местами. У нас есть только обязанности. У Баньши извращенное восприятие ситуации. Для нее святилища — лишь способ быстрее захватить власть.
«Почему я не встретилась с этим человеком раньше?» — спросила она себя. Уоллес, как и Грегуар, был скалой, опорой, внушающей спокойствие.
— Думаете, они могут спасти Лилит?
— Основательницы? Они часто выдирают друг другу волосы, но благородное дело может их объединить. Даже Фредегонда отказалась от своих прежних слов. Они попробуют что-то сделать даже втроем. После своего концерта.
— Концерта?
Маг распахнул плащ, вскинул трость и торжественно, как глашатай, объявил:
— Сегодня вечером мисс Рагнетруда, Вультрогота и Фредегонда будут совместно исполнять лучшие произведения. Эксклюзивный концерт в Мондораме Уоллеса-мага!
— Лучшие произведения кого? — спросила Роберта. — Битлов?
Можно захватить с собой Ганса-Фридриха, чтобы тот отвлекся от грустных мыслей.
— А почему бы не «Стоунс», поскольку вы здесь? «Землю, Ветер и Огонь», в конце концов! Это их любимая группа. Почему — не знаю.
Мостик вывел их к круглому зданию без окон, похожему на цирк, накрытый серо-зеленой бронзовой крышей. Уоллес открыл дверь и запер ее за Робертой. Они пошли вверх по коридору, едва освещенному мигающими лампочками. В конце коридора они поднялись по нескольким ступенькам и оказались на округлой платформе, где стояло несколько декораций, вращающаяся мишень, картонный ящик на ножках, громадный чемодан, две клетки, граммофон. По платформе гуляли сквозняки. Слабый свет, падавший с потолка, не позволял различить, что было вокруг.
— Где мы?
— В моем кабинете.
Уоллес покрутил ручку граммофона. Поставил иглу на черный вращающийся диск. Послышались звуки волынки — те, что она услышала накануне вечером на «Тузитале». Колдунья вздрогнула. Уоллес дернул за шнур, свисавший с потолка. Металлическая диафрагма, закрывавшая верхний свет, разошлась.
— Да будет свет, — провозгласил он, наслаждаясь удивлением Роберты.
Она внезапно перенеслась в долину, зажатую двумя скалистыми черными стенами, которые возносились на высоту три тысячи футов. Рваные вершины терзали небо. В глубине провала серыми отблесками сверкало озеро, а по пологим склонам тянулись сплошные зеленые леса. У озера торжественную стражу несли руины древнего замка, похожие на резную колоннаду среди россыпи алмазов.
— Добро пожаловать в долину Гленкоу! Ее склоны воспел Оссиан. Эхо его песен до сих пор звучит здесь, прячась в тайных нишах, расположение которых знаю только я.
Волынка не просто творила волшебный ландшафт, она наделяла его удивительной красотой.
— Это панорама?
— Это — Мондорама, ядро святилища и, надеюсь, призыв к погружению, который не должен оставить вас равнодушной. Вы знаете, что некоторые из подобных увеселительных заведений пришлось закрыть, поскольку зачастую посетители не выбирались из них, попадая в вечный плен?
Но Роберту перестал интересовать гигантский мираж. Ее глаза торопливо оглядывали предметы, стоящие на платформе. Уоллес быстро ознакомил ее с реквизитом.
— Ящик, в котором исчезал Гудини, мой духовный учитель. Ребенком он взлетал благодаря свойствам Эфира. Говорят, он исчез в нем до того, как за ним явилась смерть. И Старуха до сих пор ищет его. — Он открыл крышку чемодана и извлек несколько предметов. — Китайские кольца. Волшебная палочка. Три стаканчика с фиглярским шариком. Модель волшебного фонтана Герона Александрийского... — Он внезапно захлопнул крышку. — Могу показать вам несколько своих самых замечательных фокусов. Или продемонстрировать фильм Мельеса. Наверху есть кинозал.
— Вы знаете, что мне надо, — устало пробормотала колдунья.
Маг ущипнул себя за кончик носа, вытянул руку, раздвинул пальцы и начал сеанс чтения мыслей для единственного зрителя.
— Конечно, — серьезным тоном произнес он. Протянул руки к центру платформы, выкрикнул звонкое
«Шагазам!». Раздался взрыв, и вверх взметнулись клубы белого дыма. На мольберте появилась «Дева с канцлером Роленом». Картина выглядела меньше, чем в воспоминаниях Роберты. Но она видела ее ребенком. Роберта медленно приблизилась к полотну.
Она еще не подготовилась к погружению. Но ее уже пленила красота картины, сияние и тонкость мазков, выполненных тончайшей кистью, тщательно выписанные детали. Она застыла в полуметре от шедевра, ее взгляд переходил с одного чудесного предмета на другой — хрустальный шар в руке ребенка и загадочное отражение в нем, стражники на мосту, виноградные ветви с листьями и драконы, маленький горящий дом, крохотные люди на берегу реки.
— Где вы? — спросила Роберта, вглядываясь в миниатюрную толпу.
Уоллес из уважения к ней отступил. Колдунья сосредоточилась. Еще мгновение — и картина примет ее.
Внезапно мага приподняло и отбросило на вращающуюся мишень. Его буквально приклеило к ней — руки и ноги Уоллеса образовали крест. Он увидел, как Кармилла Баньши хватала ножи, лежащие на подносе, и с невероятной скоростью бросала их. Он не успел ничего предпринять, как лезвия пришпилили его одеяние к доске.
Роберта, ощутив неладное, стряхнула с себя оцепенение, но не успела ничего понять. Баньши подняла ее над платформой и зашвырнула в одну из клеток, решетка которой закрылась на двойной оборот ключа. Атака продлилась не более десяти секунд. Волосы Роберты разметались, она ощущала боль в спине и руках, но вцепилась в прутья, чтобы встать.
— Роберта Моргенстерн, — протянула Баньши. — Какое удовольствие вновь встретиться с вами!
Роберта оправилась от неожиданности. И едва удержалась от желания плюнуть в лицо виновнице своих злоключений. Но близость «Девы с канцлером Роленом» требовала осторожности.
— Как вы красивы, — польстила она колдунье, пытаясь говорить небрежным тоном, но в нем явно слышались ненависть и страх.
Кармилла обеими руками схватилась за прутья. Сильный разряд сотряс клетку, ударив по Роберте. Она с воплем отпрыгнула назад. Молниеносный удар служил предупреждением.
— Спасибо. Но я за вами охотилась не ради комплиментов. Где Лилит?
Роберта встряхнулась и хрипло ответила:
— С отцом.
Кармилла вскинула глаза к небу.
— Мы обе знаем, кто ее отец. Повторяю свой вопрос: где она? — Баньши осмотрела свои ногти. — Я так или иначе найду ее. И дорогу мне не перейдут жалкий профессор истории и его студенточка. Пора поумнеть, Роберта. Вы слишком легкомысленны.
— Если бы вы могли исправить все то зло, что натворили, Кармилла...
Баньши закивала.
— Вы говорите о небольшой проблеме, которая терзает нашу Лилит?
— Небольшая проблема? Она умирает!
— Нет смысла кричать об этом на каждом углу! — Баньши глубоко вздохнула, пытаясь обрести спокойствие. — Я вам благодарна за то, что вы сделали, чтобы оттянуть трагический исход. По крайней мере теперь мы почти уверены, что она дотянет до Вальпургиевой ночи.
— А потом?
— Спишу ее смерть на вас. Виновны вы или нет, вряд ли ее очаровательный папочка станет разбираться в деталях.
— Вы сошли с ума.
— И сгораю от нетерпения, как все, кто начинает великое дело. Последний раз спрашиваю — где Лилит? Не думайте, что я проделала весь этот путь только ради удовольствия насладиться созерцанием вашей смерти.
Роберта решила молчать. Она действительно не знала, где находился Грегуар. Баньши снова подошла к клетке. Разряд, несомненно, будет сильнее, чем в первый раз. Но вмешался Уоллес и сообщил:
— Кстати, мой ответ «нет». Я не присоединюсь к вашему проекту. Я собирался вам написать. Вы освободили меня от сей неприятной обязанности.
Кармилла остановилась и развернулась, чтобы оглядеть хранителя святилища, прибитого к мишени, как сова к дверям сарая.
— А я и не рассчитывала на вас, Уоллес. К тому же у меня уже есть квота святилищ. Те, кто не подчинится, — исчезнут.
Уоллес усмехнулся:
— Готовите Мондораме ту же участь, что и Малой Праге?
— Пора забыть об этой истории! — раздраженно рявкнула она. — Я не разрушала Малую Прагу. Во всем виноват прилив. И Гектор Барнабит умер не от моей руки.
— Только не уверяйте, что не пытались его убить.
— Я этого не говорю, и вы правы, обращая на это внимание. В конце концов, есть шанс, что это святилище исчезнет вместе со своим хранителем.
— Кое-что останется и вновь объединится, наберет сил и однажды уничтожит вас.
— Ха, напугал! Неужели стоит бояться этого живописного логова? Может, на меня устроит охоту автомат-шахматист? Или под мою кровать закатятся магические кубики и вечно будут нарушать мой сон? Или появится клетка, чтобы пленить меня? — усмехнулась она, показывая на долину Гленкоу.
Ее глаза остановились на «Деве с канцлером Роленом», и она уловила — благодаря Густавсон — панику, охватившую колдунью. Баньши быстро обнаружила ее причину. И радостно усмехнулась. Роберта застыла в клетке, повернувшись спиной к Баньши и пытаясь подавить растущий страх.
— Твои родители забрались внутрь? — с пренебрежением усмехнулась Баньши. Она ликовала, ощущая отчаяние колдуньи. Потом продолжила, царапая острыми ногтями лаковую поверхность: — Дерево и высохшие краски. Истинный кошмар для пожарника. — Наклонилась к композиции. — Но что я вижу? Горящий дом в пригороде? Огонь распространяется! Уже горит целый квартал!
Она отошла в сторону, чтобы Роберта убедилась в справедливости ее слов. Композицию действительно пожирало рисованное пламя. Оно бежало к реке, оставляя позади себя черную выжженную полосу.
— Нет! — воскликнула Роберта.
— Может, память вернется к тебе, девчонка?

Предыдущая страница 11 Следующая страница


Самба "Шабаш" 12

Пожар бушевал на заднем плане, там, где стояли два стражника, уже превратившиеся в факелы. Пламя подбиралось к переднему плану. Розовое личико младенца покрылось лопающимися пузырями. Лицо Девы полыхнуло липкой смолой, потом исчезло. Виноградники рассыпались в прах. Мостовая, колонны, вышитый плащ канцлера пожухли и навсегда ушли в небытие.
— Я не знаю, где она!
Она представляла себе обитателей картины и своих родителей, бежавших к воде, пытаясь спастись от огненной стихии. Доски картины уже на три четверти были охвачены огнем. Нетронутыми оставались остров в центре композиции, а также фрагмент неба. Баньши наблюдала за чудовищным пожаром, словно новый Нерон, созерцающий Рим, уничтоженный его безумной волей.
— Тем хуже, — бросила Баньши. — Твои родители поджарятся из-за пустяков. А виновата будешь ты.
Воздух всколыхнулся. Кто-то бросился на Баньши с высот панорамы. Колдунья поднялась на ноги, отступила на три шага назад, споткнулась о граммофон. Роберта увидела Клода Ренара — тот выхватил меч, рукоятка которого торчала из чемодана, и метнул его в Баньши. Та едва успела вытянуть руки в момент, когда лезвие вонзилось ей в живот. Клода бросило во вторую клетку, дверца которой тут же захлопнулась за пиратом.
Баньши раскачивалась — меч вонзился в ее тело по рукоять, и она вцепилась в нее обеими руками. «Дева с канцлером Роленом» продолжала гореть. Клод Ренар тщетно сотрясал клетку. Обессилевшая Роберта не могла ничего предпринять.
Уоллес воспользовался ситуацией, чтобы освободиться и добраться до мольберта. Схватил картину, большая часть которой рассыпалась прахом у его ног. Баньши, стоявшая на противоположной стороне платформы, преувеличенно медленно вытягивала меч из живота, лицо ее искажала гримаса боли. Закончив пантомиму, она с триумфом вскинула над головой меч с убирающимся лезвием.
— Проклятое бутафорское оружие, — проворчал Клод Ренар, взводя один из пистолетов.
Прогремел выстрел. Баньши раскрыла ладонь. Пуля срикошетила, ударившись о кольцо, со свистом улетела к потолку, отскочила от балок на крыше панорамы и закончила полет в клетке Клода — тот со стоном повалился на пол. На груди его расцвел багровый цветок.
— Клянусь святым Евстахием, я попала! — воскликнула Баньши, дуя на ладонь. — Возвращение отправителю по желанию адресата! А... где же Уоллес? Удрал от нас?
Роберта видела, как маг бросился в ящик исчезновения, прихватив остатки картины. Баньши проследила за ее взглядом и ударила ногой по ящику, который с тихим хлопком распластался на платформе.
— Удрал, — прошипела она, пожимая плечами. — Кто у нас остался? Сирота и проходимец. А вернее — проходимица.
Смертельно побледневший Клод Ренар зажимал ладонью плечо. Между пальцами сочилась струйка крови.
— Братья лагуны, — с презрительной гримасой произнесла Баньши. Сунула руки в карманы. — Банда дешевых пиратов, которые якобы грабят лагуну в подлодках без... Аи!
Ринго укусил ее. Реакция колдунья была молниеносной. Она выхватила ежа из кармана, бросила в сторону мишени, схватила нож и запустила в зверька. Лезвие вонзилось в малыша Густавсона — его перебитые лапки дернулись и обвисли. Ганс-Фридрих выскочил из кармана Ренар и зашипел на Баньши. Его супруга зашипела из второй клетки. Колдунья нахмурилась, и оба ежа, дрожа от страха, спрятались в свои укрытия.
Роберта с ужасом смотрела на трупик в центре мишени, предчувствуя собственную участь.
— Вам не найти Лилит, — пообещала она своему заклятому врагу. — Дьявол перервет вам глотку.
Баньши сдержала зевоту, схватилась руками за обе клетки и начала раскачивать их.
— Я надеялась, что потяну время, разбираясь с тобой. Ну что ж, сделаем все быстро. Ты меня утомила.
Вокруг ее пальцев возникли голубоватые искры. Между прутьев клеток поползли огненные волокна, но в это мгновение небо над долиной Гленкоу взорвалось. Огромный якорь пробил крышу панорамы, подцепил клетки за веревки, на которых они висели, и поднял их в воздух. Баньши потащило вверх вместе с клетками.
Она вылетела из панорамы и внезапно оказалась, летящей над святилищем. Она крутила головой, пытаясь понять, что за deus ex machina подхватил ее, когда Густавсоны укусили ее за пальцы. Баньши разжала хватку и плюхнулась на мостик двадцатью метрами ниже. При падении сломала правую руку. Истерически расхохоталась, сразу вскочив на ноги. И никак не могла остановиться. Как жаль, что здесь не было Моргенстерн, ведь развлечение еще не закончилось! Она, не охнув, вправила кость и зажала ее, чтобы та немедленно срослась. Они еще увидятся до того, как наступит конец. Или, быть может, в момент, когда конец будет близок. И тогда каблуком раздавит ненавистного клеща, чтобы больше не вспоминать о нем.
Летающий якорь набрал высоту и растворился в облаках вместе с клетками. Баньши колебалась, не зная, как поступить. Могла посадить на воду своего гигантского гуся, броситься в погоню за пиратом, Робертой и их таинственным спасителем. Поговорка гласила: «Не откладывай на завтра...» Да, проблему можно было решить без проволочек.
Она приготовилась вызвать гидросамолет, когда гранитный округлый камень, появившийся неизвестно откуда, ударил ее по ногам и опрокинул на мостик. Камень продолжил полет, столкнулся с мачтой, на которой висел стяг Мондорамы, и понесся обратно. Колдунья, стоя на четвереньках, пыталась понять, что с ней произошло, когда камень угодил ей в лоб. Она потеряла сознание и растянулась на мостике, раскинув руки в стороны.
А потому не заметила, как камень шаттлборда, не снижая скорости, удалился в сторону северных краев.

Уоллес бежал. Справиться с могучей Баньши он пока не мог. Ящик исчезновений показался ему единственным выходом. Он оказался в безопасности, но безмерно злился на самого себя. Издал яростный вопль, потом постарался успокоиться. «Где я?» — спросил он себя.
В сердце снежной бури. Хлопья снега с силой били по лицу. Он не видел дальше своего носа. Справа торчала черная острая скала.
Фрагмент уцелевшей картины упал в снег к его ногам. Уоллес подобрал его. Пожар погас. Уцелели только остров и крохотная часть реки с лодкой, чью корму обглодал огонь. От канцлера, Девы и города не осталось ничего. Он извлек из рукава шелковой платок и завернул в него реликвию, потом спрятал ее в карман.
Сильнейший порыв ветра оттолкнул его в сторону и раздвинул завесу снега. Уоллес увидел скалы, дорогу над пропастью, а чуть дальше — рукотворный каменный холм.
Он развязал пояс из красного шелка, обернул вокруг цилиндра и завязал под подбородком длинные концы. Потом поднял плащ, закрыв им лицо, передумал... Достал из потайного кармана фляжку с виски. Она была неполной. Заклинание наполнило ее до горлышка. Двенадцатилетний «Гленкоу» согрел мага.
Он закрыл фляжку пробкой, сунул обратно в карман, закутался в плащ и, произнеся заклинание, которое поглотила буря, ощутил в правой руке посох. Уоллес двинулся вверх по тропе, спрашивая себя, в какие Кордильеры и на какую высоту забросил его ящик Гудини.
«Быть может, — с гордостью подумал он, — я стану самым главным горцем в мире».

ГЛАВА 37

«Альбатрос», 16 апреля, десять часов»
Вот уже двое суток корабль держит курс на юг. По словам Грегуара, мы пересекли тропик Козерога ночью. Профессор большую часть времени проводит у руля, не отрывая взгляда от компаса. Он не верит, что автопилот приведет их к метеору.
«Мы углубляемся в пространство, где правила классической навигации перестают действовать», — говорит он. Утешительные сведения! Я хочу увидеть Клод Ренар. Грегуар извлек пулю из ее плеча. Быть может, она проснулась.

Полдень
Клод проснулась в возбужденном состоянии. Даже принялась искать свои пистолеты, чтобы прикончить эту поганую саранчу Кармиллу Баньши. Чашечка валерианы успокоила ее. Грегуар обновил запасы аптечки «Альбатроса» до нашего отъезда из Рима, но мне ничего не сказал. Дьявол, а не человек. Мы побеседовали. Между нами, женщинами.
Я не очень удивилась, узнав, что бронежилет этого коротковолосого пирата скрывал нечто другое, чем плоскую волосатую грудь. Мои сомнения возникли в Антиохии из-за трапезундского браслета. Клод в общих чертах рассказала мне свою историю. Такие превращения довольно часто происходят в закрытых мирках вроде сообщества братьев лагуны, где верховодят мужчины. Но Клод давно собиралась создать конкурирующую организацию сестер лагуны. Я немедленно присоединилась к ее проекту, сообщив, что приобрету членский билет, как только проект станет реальностью.
Лилит проснулась после сиесты, и я зашла навестить ее. Снова мешки под глазами и восковая бледность. Она не потеет, но дыхание у нее свистящее. Мы питаемся только консервами. В полдень у нас овощное меню. Опять придется бороться с ней, чтобы она проглотила жизненно необходимые ей витамины.

Пятнадцать часов
Я думала, что выброшу несносную девчонку за борт. И отправилась погулять, чтобы успокоиться. Я до смерти ненавидела себя, когда вернулась к столу. У Лилит после сеанса воплей начался приступ. Грегуар предложил дать ей к вечеру живую воду Хлодосвинды. Он говорит, что мы доберемся до метеора только через два-три дня. Эрментруда сможет что-нибудь сделать. Клод уже встала с постели. А Густавсоны прячутся где-то в трюмах «Альбатроса». Полагаю, они объявили траур по Ринго. И за смерть ежонка Кармилла заплатит.

Шестнадцать часов
Катастрофа. Лилит отказалась спать днем, а утренний кризис был лишь легкой разминкой по сравнению с тем, что нас ожидало. Она вырвала флакон с живой водой из рук Грегуара и с силой бросила на палубу. Тот разлетелся на тысячи осколков. Мы в отчаянии. Что делать дальше?

После обеда
Она уснула, сломленная усталостью. Мы поели вместе с Ренар на носу «Альбатроса». Лагуна в двух тысячах метров под нами, ревут винты, невероятно чистое небо, звезды. Мы не говорили ни о Баньши, ни о Лилит, ни о Дьяволе, но без сверхъестественного не обошлось. Разве можно себя переделать! Клод поведала несколько историй об океане Чудес.
Это море инкогнито — быть может, мы сейчас летим над ним, — образовалось после падения метеора. Его от Микронезии до Патагонии пересекает дрим стрим — течение одухотворенных снов. Моряки, которые никогда не скупятся на легенды, населили его мифическими существами — морскими змеями, левиафанами, гигантскими кальмарами, головоногими моллюсками-отшельниками, сиренами, мегалодонами, способными разом проглотить быка... По словам Ренар, если мы внезапно потеряем высоту, нам каюк. Кроме того, во льдах, к которым мы летим, томятся плененные души погибших моряков. Веселенькая перспектива.
Грегуар заступил на первую вахту. Ренар встанет на вторую. А я немного посплю перед тем, как начать наблюдение за летучими льдами.

17 апреля, заря
Я увидела, как мои мать и отец идут по палубе. И это не были призраки. Они были здесь. И мне не приснились. Когда я вышла из рубки, родители стояли, опершись об ограждение. Поднялся ветер, и корабль стал раскачиваться. Они тут же исчезли, словно распавшись на туманные волокна на летнем лугу. Я никому не сказала о мираже. Наступает день. Грегуар в бинокль наблюдает за лагуной. Потом знаком подзывает меня.

Девять часов
Мы заметили сома, о котором говорил Ван дер Деккен. Он движется тем же курсом, что и мы. Его черное извивающееся тело не короче «Альбатроса». Даже на таком расстоянии он производит ужасающее впечатление. Сом высунул голову из воды и заревел, глядя на нас. Ренар утверждает, что мы уже над океаном Чудес. И действительно, стихии изменили облик. Облака стали более ватными, тени — четкими, а поверхность воды затянул туман. Меня преследует ощущение дежа-вю. Краем глаза замечаю призрачные формы. Пора спать, чтобы восстановиться после вахты. Лилит наслаждается утренним сном.

Полдень
Сомнений не осталось — мы покинули реальный мир и окунулись в призрачность. На меня напал святой Георгий. Старый враг. Опять пытался прикончить меня. Он прятался в тайниках души, поджидая оказии. Океан Чудес, похоже, наделил его телом.
Меня насторожил запах. Когда я открыла глаза, лошадь занимала добрую половину крохотного пространства каюты. Она не смогла пролезть через дверь. В моих вещах рылся мужчина в латах. Святой Георгий художника Карпаччо. Он шумно дышал и вонял немытым телом.
Лошадь заржала, заметив, что я проснулась. Святой Георгий обернулся. В одной руке он держал мои домашние тапочки из лебединого пуха. Его губы скривились в хищной усмешке, которая преследует меня, он выхватил меч и вскинул его... К счастью, в это мгновение появился Грегуар. Он толкнул дверь, которая ударила лошадь в бок, и оцепенел, увидев рыцаря в латах... Святой Георгий вместе с лошадью растаяли так же, как и мои родители утром. В каюте остались лишь вонь и домашние тапочки у изножия моей койки. Перед происшествием они лежали в ящике комода.

Вторая половина дня
Лилит едва не покинула нас. Густавсоны выбрались из своего убежища. Она спокойно играла с ними на палубе. Я мечтала, разглядывая лубок. И вдруг увидела, как Лилит стала прозрачной. Но полностью не исчезла. Все длилось несколько секунд. Стоило мне выкрикнуть ее имя, как она повернула ко мне голову и тут же стала плотной. У меня пробегает мороз по спине, когда я пишу слово «плотная». Прибежал Грегуар. Схватил ее за руки и стал их рассматривать. Они оставались полупрозрачными.

Вечер
Если мне уготовано сохранить лишь одно счастливое воспоминание об этом ребенке, то оно будет таковым: Лилит сидит на коленях Грегуара, а тот рассказывает ей сказки. Мы же слушаем и созерцаем то, что сказки творят на палубе корабля. В конце концов, океан Чудес по праву заслужил свое название.
Семь гномов, выйдя из лачуги, остановились рядом с нами, чтобы посмотреть, на кого похожа Спящая Красавица. Синяя Борода был ужасен, настоящий палач. Белоснежка драила палубу «Альбатроса» до и после своего воскрешения. Что касается Русалочки, то она перепрыгнула через борт и вернулась во дворец отца. Когда закончилась последняя сказка, все герои покинули нас.
Укладывая Лилит спать, я не могла не подумать об отравленном яблоке. Погладила черные волосы девочки, поцеловала ее, закрыла дверь... А теперь сражаюсь с собой — не хочу забегать в ее спальню каждые пять минут, чтобы удостовериться, что она спит в кроватке, а не в стеклянном саркофаге. К счастью, с ней Густавсоны. Они ощущают ее присутствие в этом мире. При малейшей тревоге они предупредят нас.
Высокие тучи скрывают звезды. Небо испещрено голубыми вспышками. Похоже на танец ведьм. Мы решили усилить наблюдение. Двое бодрствуют на вахте, а третий спит на палубе, чтобы остальные видели его.

18 апреля, два часа ночи
Мы приняли мудрое решение. Меня отправили спать первой. Закончив дежурство, Грегуар разбудил меня, и тут нас позвала Ренар. Слова были лишними — на нас надвигались три Кармиллы Баньши. Каждая держала в руке нож, готовясь бросить его в нас. Густавсоны спали. Им снился кошмар. Баньши собиралась пригвоздить к мачте не Ринго, а нас.
Мы объединили силы, создав ментальную проекцию будильника, чей пронзительный звон донесся до самых дальних закоулков корабля. Две Кармиллы исчезли. А третья, принадлежащая большому любителю поспать Гансу-Фридриху — готова дать руку на отсечение, — бросила нож. Он вонзился мне в живот. Грегуар не осмеливался пошевелиться. Баньши усмехалась. А я, как ни странно, ничего не чувствовала.
Схватила оружие за ручку и заметила, что лезвие было убирающимся. Ганс-Фридрих соединил в своем сновидении цирковое оружие, использованное Ренар, и нож, убивший Ринго. Маленькое искажение реальности, которое спасло мне жизнь. В это мгновение мадам Густавсон с силой толкнула мужа, ибо Баньши и ложный нож испарились. Мы отделались легким испугом.

Пять часов
Мы говорили о Лилит, о нас, о будущем. Стараясь забыть о кошмаре, который преследует нас с Лиденбурга. Мы обещали себе, что добьемся своих целей. Всей семьей посетим остальные страны. Станцуем вокруг костра вместе с аборигенами. Будем спать в ледяных дворцах и юртах. Мы даже представили себе далекое будущее с Лилит, подростком-бунтарем. Заклинание от яростно захлопнутой двери, чтобы сбить спесь с любого начинающего бунтовщика. Мы все еще мечтали, когда нас атаковал кальмар.
На самом деле их было десять. И наша история едва не закончилась этой атакой. Два отвратительных существа взобрались на капитанскую рубку — мы замешкались и не успели ничего предпринять. Ренар спала глубоким сном. Мы попали в плен в рубке — на стеклах появились клейкие следы от присосок. Крышу сорвало, а нас попытался ухватить клюв гигантской канарейки.
Грегуару хватило присутствия духа включить туманную сирену. Чудовища исчезли с пробуждением Ренар, оставив многочисленные следы на палубе и рубке. Они повредили несколько вертикальных винтов. Грегуар надеялся отремонтировать их.

Десять часов
Вот уже несколько часов мы неуклонно снижаемся. Лилит не проснулась. Она лежит у меня на животе. Дважды она начинала терять плотность, дважды я шептала ее имя, и она вновь цеплялась за реальность. Ждать. Нам не остается ничего иного, как ждать и надеяться.

ГЛАВА 38

Туман рассеялся и открыл метеор. Огромный черный булыжник окружала синяя вода с аметистовыми отблесками. Раньше здесь была Антарктида. Пассажиры «Альбатроса» бросились на нос, чтобы полюбоваться зрелищем. Лилит, как маленькая обезьянка, цеплялась за плечи отца.
— Как мы отыщем Эрментруду? — забеспокоилась Роберта. — А если она прячется внутри этого болида...
— Вон там, похоже, виднеется дымок! — крикнула Ренар.
Все посмотрели туда, куда она указывала. С южной стороны метеора в воздухе вилась тонкая серая струйка.
— Беру курс на нее, — решил Грегуар.
— Может, там потерпевшие кораблекрушение? — усомнилась Ренар.
— И все же надо...
«Альбатрос» задрожал и сам встал на курс, ведущий к колонне дыма. Палуба под их ногами содрогнулась. Нарушился режим вращения винтов.
— Что происходит?
— Эрментруда, — ответил Грегуар, крепче прижимая Лилит к себе. — Она направляет нас.
Ренар ощутила, как ее пистолеты выпрыгнули из кобур и улетели за борт. Гвозди, удерживающие доски, с визгом вылезали из гнезд и гнулись. Винт одной из больших мачт сорвался с оси и, вращаясь, улетел в сторону метеора. Роберта нагнулась, уклоняясь от неопознанного металлического предмета.
— На корму! — взревел Грегуар.
Винты срывались один за другим. Форштевень взорвался, поперечные балки, которые уже ничто не держало, унеслись в пустоту. Скалистая поверхность летела навстречу с огромной скоростью. Электродвигатели пробили палубу, разнесли в щепки центральную рубку и рассыпались в воздухе. Цепляясь за кормовое ограждение, они увидели, как самый крупный двигатель переломился надвое и рухнул вниз.
Они неслись над метеором на бреющем полете. Все в их глазах смешалось и прыгало. Воющий ветер заглушал голоса. Роберта не сомневалась — они разобьются. Она прижалась к Лилит и Грегуару, крепко зажмурилась, умоляя Эрментруду прекратить разгул стихий.
Остатки «Альбатроса», а именно задняя палуба, хвостовой винт и руль, постепенно замедлили бег и застыли перед трехэтажным домиком. Из трубы его струился дым. Обломки летучего корабля перышком опустились на скалистую поверхность и медленно накренились. Люди и ежи съехали вниз по наклонной палубе и, пошатываясь, встали на ноги.
Металлическая калитка садика, окружавшего дом, распахнулась, и перед ними возникла маленькая седоволосая старушка. На ней был синий передник, а в руке она держала секатор. На правой руке висела корзинка с кабачками. Она вытерла секатор о передник, бросила в корзинку и жестом пригласила их в дом.

* * *

Они собрали уцелевшие вещи среди обломков «Альбатроса». Лилит немного покапризничала, когда ей предложили отведать рагу из кабачков. Но потом хорошо выспалась и проснулась в добром расположении духа. Эрментруда вручила гостям корзинку и послала собирать бататы. А теперь тушила их в кастрюле на газовой плитке. Путешественники и Основательница сидели вокруг пластикового стола, накрытого скатертью в красно-белую клетку. Лилит пристроилась на углу стола и рисовала.
— Так нам удалось удрать из Мондорамы, — закончил рассказ Грегуар. — Чтобы добраться до вас.
Старушка несколько раз кивнула.
— Можно сказать, что эта Баньши крепко взялась за вас.
— Да, можно, — согласилась Роберта.
Ходики в виде лурдского святилища пробили семь часов. Крышка кастрюли подпрыгивала, выпуская струйки пара.
Роберта провела весь день с Эрментрудой, которая показала им дом. За ним любовно ухаживали — он походил на красочную бонбоньерку. Они позавтракали в час, когда обычно завтракают, провели беззаботный день, а теперь готовились к ужину. Все исходили слюной, принюхиваясь к запаху жаркого. Ежи, сгрудившись у печки, наслаждались хлебными крошками, вымоченными в молоке.
«Мы находимся на метеоре — его столкновение с Землей вызвало Великий Потоп и на тысячи лет изменило климат, — подумала Роберта. — И в сердце этого края легенд мы сидим вместе с существом, чьим родным домом на самом деле является межзвездное пространство».
Она, не стесняясь, задавала вопросы, но соблюдала осторожность. Они явились за помощью. И не стоило обижать Основательницу.
— Вы меня не обижаете, — сообщила Эрментруда, пробуя, готовы ли бататы. Потом слила воду. — Просто дело в том, что я растеряла почти все силы. Будьте любезны, принесите мне несколько лавровых листиков, — обратилась она к Ренар.
Пиратка вышла в сад. Эрментруда уселась за стол и приготовилась резать бататы и морковь. Грегуар беседовал с Лилит, которая нарисовала спящую принцессу. Это был грубый набросок девушки с огромными ушами. Он понял смысл рисунка, когда она изобразила седьмого гнома.
— Я находилась в районе Офикуса, когда мимо меня пролетел метеор. — Ренар принесла лаврушку. — Его притяжение оказалось слишком сильным. Пришлось последовать за ним.
Она собрала ломтики бататов и моркови и уложила их в миску. Жаркое еще не доспело. Эрментруда бросила в него лавровый лист и налила себе стакан «Сюз».
— Я не могла избавить вас от потопа. Поверьте, мне очень жаль. Эфир на земле почти ничего не значит. — Эрментруда задумалась над своим мрачным выводом. Потом бросила взгляд на Лилит, старательно рисующую Золушку в платье в горошек. — Скажу прямо. Не ждите от меня особого чуда.
Открыла духовку. Жаркое было готово.
— Тарелки в буфете, — сказала она, — а столовые приборы — в правом ящике. Клод, спуститесь в погреб за бутылочкой красного?
Роберта достала из буфета пять тарелок и расставила их на столе. Ее мысли витали в пространстве, пока Грегуар убирал карандаши Лилит. Эрментруда поставила дымящееся блюдо на подставку, потом посоветовала девочке:
— Не трогай. Еще слишком горячо.
Ежи похрапывали во сне, прижавшись друг к другу. Настала ночь. Фарфоровый абажур окрасил воздух в золотистый цвет. На комоде стоял старенький ламповый приемник. Клод вернулась с парой бутылок вина и пистолетами с перламутровой рукояткой.
— Нашла их рядом с погребом! — весело сообщила она и раскупорила бутылки.
Роберту заинтересовал приемник. Она прочла названия городов, многие из которых ушли под воду. Берлин, Тунис, Лиссабон, Петроград... Включила его и принялась крутить ручки. Весь мир отзывался треском. Канберра передавала оперную арию.
— Дон Джованни! — воскликнул Роземонд.
Все расселись вокруг стола. Эрментруда разложила еду по тарелкам. Лилит, восседающая на древнем пятитомном медицинском словаре, сверкая глазами, глядела, как в ее тарелку падают золотистые бататы, сочные и дымящиеся. Ренар наполнила бокалы. Грегуар баритоном подпевал радио.
— Ешьте, пока не остыло, — посоветовала Основательница.
Роберта изготовила мини-сандвич мясо-батат-морковь и подцепила его вилкой. Лилит с недовольной гримасой проглотила его. Грегуар беседовал с Эрментрудой о забытых созвездиях. Ренар нарезала огромными ломтями белый хлеб и раздавала их по кругу. Роберта задумчиво пожала плечами.
«Быть может, это и есть настоящая магия», — сказала она себе, чокаясь бокалом с бокалом Грегуара.

Лилит проснулась среди ночи. Ей хотелось пить. Роберта дала ей воды, взяла на руки, и девочка вновь заснула. Колдунья хотела уложить ее в кровать, но Лилит застонала. Весь дом спал. Роберта спустилась на первый этаж с девочкой на руках. Хотела устроиться в гостиной, но услышала снаружи шум. В саду в кресле-качалке сидела Эрментруда, устремив взгляд на звезды.
— Смотри-ка! Раннее пробуждение. — Она взмахнула правой рукой, и рядом с ней появилось второе кресло. — Вам лучше сесть.
Роберта опустилась в кресло и стала раскачиваться в том же ритме, что и Эрментруда, ощущая спокойствие и умиротворение.
— Как она себя чувствует?
— Хорошо. Эфирный сироп ей понравился.
— У него привкус клубники. Малыши обожают его. Млечный Путь раскинул в небе свой сверкающий шарф.
Неизвестные Роберте созвездия соткались в серебристые арабески на ткани мрака. Женщина, сидящая рядом с ней, колдунья из колдуний, некогда жила в этом безбрежном пространстве, а теперь границы ее нынешних владений ограничивались железной калиткой и каменной стеной...
— Я так или иначе вернусь в Эфир, — сообщила Эрментруда.
— И куда отправитесь?
— Вернее, что буду делать? — поправила ее Основательница. — Сначала определите, что вы хотите, потом поймете, куда направиться. А что хотите вы?
— Спасти Лилит и устранить Баньши.
— Одна жизнь за другую. Превосходно. Готова поспорить, что ваша цель прояснится на заре.
— Наше транспортное средство в плачевном состоянии.
Эрментруда перестала раскачиваться.
— Если я решу сопровождать вас, беспокоиться не о чем. Постараюсь, чтобы за вами прибыли.
— Я думала, вы прикованы к метеору.
— Я скорее прикована к Земле, моя дорогая. Не забывайте, что Эфир независим...
— ... от силы тяготения, — продолжила Роберта. — Я выучила это еще в Колледже колдуний.
— Вы правы. И лучше справитесь без меня.
— Вы знаете, что нет. — Эрментруда молчала. — Я должна умолять?
Эрментруда поглядела на крохотное существо, спящее на руках приемной матери.
— В этом нет необходимости, — ответила она, возобновив раскачивания. Потом вздохнула. — Решено, отправляюсь с вами. Но мне будет не хватать сада. Мой маленький мирок... Томаты, салат, кабачки, тыквы... Как чудесно наблюдать за их появлением из-под земли. — Она вновь застыла. — Парить на гравитационных полях, исследовать туманности, охотиться за Великим Творцом Притяжения — тоже неплохо.
— Ваши сестры никогда вас не навещали?
— Мои сестры? — Эрментруда скривилась. — Ни слова, ни визита, ничего. Нас разлучили при рождении. Но это не оправдание для подобной забывчивости!
— Несомненно, они очень заняты?
— Я бы сказала, затеряны в пространстве. Мечутся туда-сюда — там раздуют пожар, там устроят бурю. Не удивляюсь, что они не могут усидеть на месте,
Роберта не стала комментировать вслух резкие слова Основательницы. Ее всегда учили быть терпеливой со стариками.
— Скажите, а почему вы никогда не путешествовали?
— Фи! Я ни с кем не знакома на этой планете. Роберта вздохнула.
— У вас много духовных дочерей и сыновей в мире колдовства. Я знаю двух. Могу вас представить им. Сюзи Бовенс из Базеля. Очаровательная девушка. Пленк — таксидермист, медэксперт и просто хороший человек. Старый друг. Сейчас он в Скандинавии, но не знаю зачем.
Эрментруда не знала, почему Пленк отправился к гипербореям, но скривилась, услышав фамилию Бовенс. Бросила взгляд на профиль Роберты... Позже она сообщит ей о судьбе молодой женщины. Лилит заворочалась на руках у колдуньи. Но дыхание девочки оставалось спокойным и глубоким. Роберта ласково погладила ее по головке, и тут же в небе возникло видение.
— Это что такое? — удивилась она.
По небу расхаживал еж — он обнюхивал скопления звезд в виде личинок.
— Густавсоны видят сон, — ответила Эрментруда. Ежа сменил новый образ — он колыхался, и Роберта не сразу узнала в нем себя. Ее волосы буквально горели ярким пламенем. Она выглядела более округлой, чем обычно. А лицо отличалось... дьявольским выражением. Она сражалась с существом ниже ростом, в котором угадывалась Баньши. Удары следовали с обеих сторон, свирепые и безжалостные.
— Думаете, это Грегуар? — спросила колдунья. Роберта из сновидения ударила ногой в живот Баньши, и та улетела за горизонт. Победительница исполнила триумфальный танец и исчезла. Появилось новое видение. Исключительно четкое. На несколько секунд возник кратер, наполненный храмами, монументами и колоссальными статуями. В центре высилась золотая пирамида. Она вдруг засияла так, что от домика потянулись тени. Потом ночь проглотила видение. Эрментруда, прижав два пальца к виску, пожевала губу.
— Это шло из кроличьей комнаты. — Основательница называла ее так из-за семейства Братца Кролика, изображенного на обоях. — Ведь там спит ваша приятельница-пиратка?
— Да, Клод.
Полярную звезду вдруг окутало красное сияние. Потом оно сложилось в шапочку над очаровательным личиком. Но лицо было рисованным. Небо окрасилось в зеленый цвет, а на согнутой в локте ручке крохотной героини повисла корзинка с лепешкой и горшочком с маслом.
— Красная Шапочка! — вскричала Роберта. — Любимая сказка Лилит.
Девочка весело бежала по лесной тропинке, кружным путем добираясь до бабушки. Лилит улыбалась во сне. Колдунья и Основательница некоторое время следили за недвижным бегом. Но поскольку ничего не происходило, а домик никак не появлялся, им наскучило следить за сном, и они возобновили беседу.
— Иногда ветер доносит сюда сновидения жителей ближайших островов, — сообщила Эрментруда. — В виде северного сияния или похожих на него видений. И я целую ночь любуюсь ими.
— Как это возможно?
— Сны можно видеть везде, — наставительно ответила Эрментруда. — Под водой, на суше, в воздухе.
— Я говорю о существах, которые создаются снами вокруг метеора. Когда мы приблизились к вам и проникли на территорию океана Чудес, нас осаждали настоящие кошмары.
— Хотите услышать рациональный ответ? Попробую объяснить, чтобы доставить вам удовольствие. Мне кажется, к этому причастно столкновение болида с Землей. Произошла какая-то химическая реакция, породившая этот дрим стрим. Вам подходит такое объяснение?
Красная Шапочка наконец добралась до бабушкиного домика. Лилит сжала кулачок, схватившись за воображаемую ручку.
— И щеколда поднялась, — произнесла Эрментруда. Дверь отворилась, открыв волка, который, даже не потрудившись переодеться, схватил Красную Шапочку за лодыжку.
— Святой Георгий! — вскричала колдунья.
Лилит перестала шевелиться. И вдруг стала легкой, невероятно легкой. Роберта хотела усадить ее и разбудить. И с ужасом увидела, что сквозь ее личико просвечивают звезды.
— Она уходит!
Волк в небе оторвал ножку ребенка — тот полз, пытаясь убежать от хищника и оставляя на зеленой траве пурпурно-красный след.
— Проклятый Кровавый Джек, — проворчала Эрментруда, вставая. — Передайте ее мне. Пора приструнить его.
Роберта протянула ей девочку, а звездное зрелище словно затвердело. Красная Шапочка растаяла во мраке, как кровавая лужа в луже битума. Эрментруда выпустила Лилит из рук, уложила в метре над землей на невидимой левитирующей подушке.
— Разденьте ее, — спокойным голосом приказала она.
Роберта послушно сняла с Лилит ночную рубашонку. Эрментруда осмотрела ребенка со всех сторон, ощупала каждый дюйм прозрачной кожи. Роберта следила за ее действиями, прижимая скомканную в комок рубашонку к груди. Может, Фредерика Гонде действовала так же?
— Что вы ищете? — спросила она, испытывая невыносимый страх.
— Изучаю ее звездную карту, — пробормотала Эрментруда.
— Ее что?
Основательница уложила девочку на спину.
— Если хотите, родинки. — Она приостановилась, заметив округлившиеся глаза колдуньи. — Вы разве не знаете, что каждый носит на себе свою звездную карту?
— Составленную из родинок?
— Конечно, составленную из родинок, — разозлилась Эрментруда. — А из чего еще. Из ноздрей?
— Только колдуны... или другие тоже? Эрментруда подбоченилась.
— Считаете себя высшим существом из-за того, что протирали задницей скамьи некоего колледжа, в котором вам даже не преподали элементарных знаний?
Роберта отшатнулась, пораженная резкостью и вспоминая о Рагнетруде, Хлодосвинде, Фредегонде и их внезапных сменах настроения. Значит, мир покоился на нестабильной опоре.
— У каждого есть своя карта. Иначе каким образом совершать последнее путешествие? А?
Она вновь занялась Лилит, состояние которой не улучшалось. Девочка выглядела хрупкой, как роза, выдуваемая ремесленником-стеклодувом.
— Некоторые созвездия служат не для того, чтобы быть проводником для своего носителя, а только защищают его в жизни. Лилит, как любой младенец, пока лишена родинок. И это очень хорошо. Мы подарим ей пять добрых фей, пять защитных фигур.
— Пять Основательниц?
— Действительно, пять Основательниц, — проворчала Эрментруда, положив ладонь на левую руку Лилит. — Посмотрим. С чего же нам начать?

Предыдущая страница 12 Следующая страница


13 Эрве Жюбер

Роберта догадалась, что над их головами что-то происходит. По небосводу проносились огненные стрелы, вычерчивая светящиеся фигуры, которые либо вскоре гасли, либо продолжали сиять. Эрментруда искала на южном небе созвездия, чтобы отобрать нужные. Вскоре осталось только четыре изображения в виде многоугольника, похожего на летучую мышь. Самое высокое вспыхнуло ярким светом. Это был человек, держащий в одной руке деревянный молоток, а в другой — резец.
— Да отпечатается на тебе Скульптор, и скульптором ты станешь.
Эрментруда сняла ладонь с руки Лилит и возложила ее на правое бедро. Роберта увидела на коже девочки шесть родинок, а созвездие на небе испарилось.
— Да примет это бедро Часы, шестеренками которого ты будешь управлять.
Рисунок созвездия Часов отпечатался на левом бедре Лилит. Эрментруда перевернула Лилит на живот и положила обе ладони на поясницу в области почек.
— Да помогут тебе в любой ситуации Феникс и Хамелеон.
Поясница покрылась новыми родинками, соответствующими легендарным животным. Лилит опять превратилась в двухлетнюю девочку, плотную и материальную. Эрментруда, закрыв глаза, не шевелилась.
— Осталось еще одно созвездие, — решилась напомнить Роберта.
— Я размышляю.
Наконец Основательница взяла левую руку ребенка и нажала четыре разные точки на ее ладошке.
— М24, Канопус, Фомальгаут, NGC6397, — перечислила она. — Четыре звездных тела, из которых возникнет новое созвездие Книги, то, которое содержит в себе все остальные.
Эрментруда просунула руки под Лилит и осторожно опустила ее в одно из кресел-качалок. Девочка тут же сжалась в комочек. Основательница закутала ее в одеяло. Обряд завершен.
— Ваш черед.
— Что?
— Покажите мне свои родинки.
Роберта была в ночной рубашке. Но стыдливо отказалась обнажаться. Глаза Эрментруды, которые видели дальше облака Оорта, без труда прошили ткань.
— На правом бедре у вас Большая Медведица, — сообщила она. — Классика. — Обошла колдунью, сканируя ее тело, и остановилась за спиной. — Ого-го! Что я тут вижу? Дракон между лопаток? Ему не хватает последнего кусочка, кончика хвоста, куда Древние помещали его мозг.
— Оставьте мои лопатки в покое.
Эрментруда не стала ее слушать и коснулась спины указательным пальцем. Роберта вздрогнула, обернулась, побагровела. Основательница ответила ей сдержанной улыбкой.
— Теперь ваш дракон в полной целости. Пора идти спать. Доброй ночи.
Эрментруда удалилась в дом, оставив Роберту в одиночестве. Она попыталась разглядеть верхнюю часть спины, но не сумела. Что-то шелохнулось по другую сторону изгороди. Вглядевшись в темноту, колдунья различила силуэт мужчины в латах, который расхаживал за стеной. Бледное лицо было обращено в ее сторону.
Роберта схватила Лилит на руки и поспешно вбежала в дом. Закрыла на три засова входную дверь, уложила девочку в свою постель и скользнула под одеяло рядом с Грегуаром.
— Что происходит? — сонным голосом спросил он.
— Святой Георгий снаружи, — с дрожью сообщила она. — Он охотится на меня.
Грегуар Роземонд всхрапнул и повернулся на бок, утянув половину одеяла на себя.
— Насколько я помню, вы не дракон.
И вновь провалился в сон. Роберта подавила беспокойство, натянула на себя свою часть одеяла и скрылась в стране, где, как надеялась, не будет ни снов, ни гроз.

ГЛАВА 39

Роберта внезапно проснулась и не сразу сообразила, где находится. И принялась отбрасывать варианты методом исключения. Она не была ни в апартаментах Амфитриты, ни на чердаке Поэтов, ни в базельской квартире. Потом вспомнила — метеор, Эрментруда, созвездия. Встала, надела лисью пелерину Грегуара и спустилась на первый этаж, шлепая тапочками по ступенькам лестницы.
Ренар, Лилит, Грегуар и Эрментруда сидели за кухонным столом и завтракали. Ежи хрустели печеньем под столом. Роземонд открыл рот, увидев Роберту. Но она опередила его:
— Я не вернулась с шабаша, как вы могли подумать.
Заметила огромный брезентовый чемодан в углу, чехол на радиоприемнике. Словно подтверждая ее подозрения, Эрментруда с помощью остальных принялась убирать со стола и мыть чашки. Похоже, она очень спешила.
— Мы отправляемся?
Лилит дала Мишель Густавсон вылизать со дна чашки шоколад — он ей очень нравился.
— В соседней бухте нас ждет корабль, — сообщила Основательница, вытирая руки тряпкой.
— Какой корабль? «Альбатрос»?
— Ваш «Альбатрос» превратился бы в клумбу, реши я остаться здесь.
— А... э-э... Мы хоть знаем, куда отправляемся?
— На острова Тонга, — ответила Клод Ренар. — Мы не так далеко от них. И течения помогут нам. Пишенетт уже на месте. Как, впрочем, и Луи.
— Уф, — устало протянула Роберта. — В путь на Тонга.
Эрментруда налила остатки кофе в чашку со своим именем. Грегуар присоединился к Основательнице у окна кухни. Ничего не было видно, туман затянул даже стену сада.
— Никогда не видела столь густого тумана,
— А мы сумеем его преодолеть?
— Если поспешим, то да. Но пешком у нас нет никаких шансов. У меня есть бесконечно воспроизводимый скакун. Пошли знакомиться.
Роземонд вышел вместе с Эрментрудой и дошел до сарая. Языки тумана расступались перед Основательницей. Она показала ему обвешанного мешками скакуна. Тот выглядел ухоженным, как коллекционный экспонат.
— Красив, не так ли?
Роземонд потер щеки, которые не знали бритвы с момента их бегства из Мондорамы.
— Это катится?
— Еще как! Я на нем совершила не одну экскурсию!
И тут же размножила своего скакуна в четырех экземплярах, добавив пару тележек для багажа. Потом все помогли ей завершить подготовку. Через полчаса караван тронулся с места, и трехэтажный домик навсегда растаял в тумане.
Эрментруда играла роль туманореза. Ее чемодан и радиоприемник, с которыми она не хотела расставаться, лежали в тележке, перетянутые ремнями. За ней катил Грегуар со своими вещами. Потом в ярко-синем громыхающем экипаже двигалась Роберта с Лилит в люльке за спиной и Густавсонами в карманах. Караван замыкала Клод Ренар — ей поручили следить за тылами в зеркало заднего обзора, укрепленное на руле. Неровная поверхность метеора требовала неослабного внимания. Тем более что Эрментруда задала адский темп гонки.
Поездка длилась десять минут. Но из-за тряски она показалась Роберте куда более долгой. Ренар прибыла в бухту с небольшим опозданием. Один из ее пистолетов дымился. «На меня напал рыцарь на лошади», — объяснила она. Пришлось открыть огонь, и больше она его не видела.
Двигатели четырех скутеров урчали на холостом ходу. Вода облизывала черные камни берега. Но никакого корабля не было.
— Терпение, — успокоила их Эрментруда.
Роберта услышала галоп. И увидела силуэт святого Георгия — тот ждал, притаившись в тумане.
— Вот оно! — воскликнула Ренар.
Появилось судно с вытянутым корпусом и прямоугольным парусом. По борту его тянулись щиты. Оно пристало к метеору.
— Драккар, — сообщила Роберта.
Судно замерло у камня чуть ниже их. Эрментруда показала пример. Нажала на газ, перелетела через ограждение и опустилась на палубу, где и остановила скутер. Остальные последовали за ней. Драккар отошел от метеора. Никто и ничто не пыталось преследовать его. Но до Роберты донеслись ругательства на староитальянском, которые она постаралась пропустить мимо ушей.
Ренар стала у руля, Эрментруда — рядом. Роберта сняла Лилит с плеч и позволила побегать по палубе. Грегуар обследовал корабль, покрытый плотным и твердым слоем светло-серых роговых чешуек.
— Мы на корабле царя Змея? — спросила колдунья у профессора истории.
Роземонд увидел выражение ужаса на лице Клод, которая беседовала с Эрментрудой. Его подозрения подтвердились.
— Нет. Мы на легендарном корабле.
— Я не обладаю вашими невероятными познаниями в области культуры, любовь моя. Может, снизойдете и наполните мой пустой котелок?
— С удовольствием, дорогая. — Он приподнял бровь — знак, что занял место на профессорской кафедре. — На мой взгляд, мы поднялись на борт «Наглефара», мифического судна викингов. Он был... Он построен из ногтей мертвецов.
Роземонд достал сигарету, постучал ею по необычному материалу. И с удовольствием закурил, использовав, несмотря на ветер, всего одну спичку.
— Ногти мертвецов, — повторила Роберта, с новым интересом разглядывая корабль.
Все покачивалось, как и палуба под ногами. Отвратительное ощущение.
— Больше всего меня смущает то, что, согласно сагам, «Наглефар» должен появиться только в конце времен, — добавил профессор истории.
— Это означает лишь одно — конец не за горами. Корабль, океан и дымок от сигареты сливались в одну серую пелену. Они плыли по миру пепла. «Да, — решил Грегуар. — Без всяких сомнений. Благодаря Баньши следующей остановкой будет конец света».

ГЛАВА 40

Святилище всплыло островком света в сердце непроницаемо черной ночи. Отто и Эльзеар намазали лица ваксой. Одетые в цельные комбинезоны из темной ткани, они лежали на брюхе в высокой траве и разглядывали Стоунхендж. Пять Карнутов стояли на поперечинах трилитонов — каменных врат, являющихся сердцем мегалитового круга. Их одеяния и белые бороды отражали свет, посылая в небо пять прямых лучей, как прожектора зенитных батарей.
— Вы уверены, что мы не совершаем непоправимой ошибки? — спросил Эльзеар, ощущая неудобство в форме коммандос.
— Вы же слышали вдову... Подождите, что-то происходит. Лучи зазмеились, вращаясь и сплетаясь между собой. И вскоре собрались в сияющую сетку, в которой возникло лицо Кармиллы Баньши.
— Эврика! — обрадовался ректор. — Они вступили в связь с врагиней. — Схватил радиотелефон, включил его и вызвал: — Омега — Альфе. Омега — Альфе. Слышите меня? Конец связи.
Послышался треск, потом Аматас ответил:
— Альфа — Омеге. Слушаю вас. Конец связи.
— Приманки установлены? Конец связи.
— Заканчиваю с последним камнем и отхожу. Конец связи.
— Отлично, — сказал Отто, выключив радиотелефон. — Можете приступать к действиям.
Эльзеар подхватил мешок, внутри которого кто-то шевелился. Продавец животных из Нью-Дели потребовал небольшое состояние за зверьков, которых, к счастью, у него было целое семейство. Сассекские кроты были редкостью в стране священных коров.
— Подбираюсь на пятьдесят метров и выпускаю их? — уточнил Эльзеар.
— Да хранят вас Зефир и Афина. Вперед, вперед, вперед, — подстегнул его Отто.
Владелец трактира неохотно потрусил в сторону равнины, согнувшись под тяжестью мешка. Отто следил за его продвижением невооруженным глазом, потом взял бинокль. Складывалась оптимальная конфигурация. Карнуты вели оживленный разговор с Баньши и не обращали никакого внимания на то, что происходило на равнине Шамба.

Четкость изображения оставляла желать лучшего. По нему бежали полосы, искажая лицо Баньши. Колдунью от союзников отделяли океан и два континента. Но связь была достаточно надежной, чтобы пятеро жрецов увидели измотанную Кармиллу с мешками под глазами и сурово сжатым ртом. Она была в лучшей форме, когда они давали свое согласие.
— Вы, похоже, не в своей тарелке, — робко начал Карнут-глашатай.
— Все хорошо, — солгала Баньши.
Поддержка друидов была крайне необходима. Она не могла позволить, чтобы они в последний момент отвернулись от нее.
— Хорошо? — удивился друид. — Мы слышали, что разрушена Мондорама. Исчезающие одно за другим святилища — такая ситуация нам не по вкусу.
Придя в себя, Баньши в ярости тут же заморозила лагуну вокруг понтона Уоллеса. Деревянные части сооружения не выдержали удара, и празднующим людям едва хватило времени на эвакуацию. Бегство завершило разгром. Большая часть аттракционов затонула.
— Вы выступали за дипломатическое решение. А план вашего захвата власти оборачивается погромом.
— Нельзя поджарить омлет, не разбив яйца, — твердо возразила Баньши. — Я остаюсь сторонницей мирного разрешения конфликта. И собираюсь официально объявить о своих планах, а потому прошу вашей поддержки на Совете колдунов. А пока...
— Пока?
— Мы ведем войну. Стихии... помехи пытаются нарушить наши планы.
— Стихии-помехи? Кто они?
Баньши хотелось бы представить врагов в другом свете. Но следовало предостеречь Карнутов.
— Их трое, и они прибыли из Базеля. Они обходят святилища. И побывали уже в Гуэлле, Дельфах и Санта-Кларе.
— И что?
Карнуты обладали знанием, которому исполнилось десять тысяч лет, и не видели, какую опасность могут представлять три наемника.
— Им удалось нейтрализовать Сару Винчестер. Меня предупредили призраки. Она заперта в зеркальной клетке. Сейчас я направляюсь к ней, чтобы освободить.
Пятеро Карнутов несколько мгновений совещались на кельтском языке.
— Их намерения враждебны, а вдову удалось охмурить, — подвел итог глашатай. — Каким образом это касается нас?
— Они, несомненно, нападут на вас. Вы активировали защиту вокруг святилища?
Друид указал подбородком на собрата — тот вскинул и уронил руки.
— Силовое поле включено. Даже земляному червю не преодолеть его.
— Глядите в оба.
Глашатай дернулся.
— Стоунхендж был возведен Дитом, богом подземных миров. И только он может его разрушить. Совет колдунов примет нас и подтвердит наши полномочия. Рога победы вскоре протрубят в нашу честь. И вернется время жертвоприношений.
— Я все хуже слышу вас, — поспешно перебила его Баньши. — Э-э... или... контакт.
Связь внезапно прервалась. Друиды, нахмурившись, переглянулись.
— Каждому проверить свои квадранты до выравнивающих камней, — приказал глашатай. — Если что-либо обнаружите, немедленно информируйте меня.
— А если столкнемся с одним из колдунов? — спросил один из Карнутов.
— Убейте его.

Эльзеар выпустил из мешка сассекских кротов. Колония из сотни животных могла за полдня перекопать поле для гольфа с девятнадцатью лунками. У него же было всего двадцать кротов. Учуяв феромоны самок в течке, синтезированные Отто и разбрызганные Аматасом у подножия камней Стоунхенджа, кроты будут соперничать в разрушительной ярости. Эльзеар включил радиотелефон и прошептал:
— Энигма — Омеге. Кроты выпущены. Возвращаюсь на базу. Конец связи.
На камнях-притолоках остался стоять лишь один Карнут. Он, скрестив руки на груди, медленно поворачивался и осматривал горизонт. Эльзеар лежал в складке местности, скрытый от посторонних глаз. От него к святилищу потянулись кротовые ходы.
Эльзеар приподнялся, обернулся и окаменел. Метрах в трехстах от него возник друид, перекрывавший путь отхода. Жрец испускал перед собой мощный конус света. Быстрый взгляд позволил владельцу трактира убедиться, что остальные части святилища подвергались такому же обследованию. Друиды гнали тени к каменному кругу. Мраком была покрыта лишь полоса шириной в полсотни метров. Но она неуклонно сужалась.
Эльзеар в страхе припустил со всех ног в поисках выхода. Он пробежал три квадранта и убедился, что друиды перекрыли все четыре стороны света. Он наступил на что-то мягкое, источавшее сильный запах мускуса. Нагнулся, чтобы осмотреть предмет, оказавшийся мешком Аматаса, в котором осталось множество приманок.
Друиды приближались. Тень сужалась. Эльзеар бросился бежать. Левый ботинок, пропитанный феромонами, провалился в кротовую нору, едва он успел сделать десять шагов. Он попытался выдернуть ногу, но стопа застряла. Пять, десять, двадцать земляных змей потянулись в его сторону от каменного крута.
— Они принимают меня за самку в течке, — простонал охваченный ужасом Штруддль.

* * *

Аматас наступил на шоколадное яйцо. И от неожиданности выронил мешок. Чуть дальше валялось еще одно яйцо, красное с золотистым отливом. Никаких сомнений — пасхальные яйца, похожие на те, которые дождем просыпались над Яникульскими холмами. Яйца на траве указывали путь, по которому колдун двинулся до места, где его ждал колокол Святого Франциска.
Трехтонный колокол парил в метре над землей. И не подпускал к себе, как дикий жеребец. Аматас вытянул руку, пытаясь успокоить его, умиротворить, урезонить. Он не знал, какими таинственными путями колокол долетел до этих мест, но его место было в Риме, а не в Кашмире.
— Успокойся, красавец мой, — произнес он, сумев коснуться бронзовой поверхности. — Ну и славно.
Аматасу хотелось бы продлить это мгновение единения. Но события, увы, ускорились.
Один из Карнутов поймал его в луч света. А трое остальных заметили Эльзеара, который с ужасом на лице пытался вырваться из ловушки. Перепуганный колокол взлетел, колотя языком по бронзе. Ужасающий звон загремел внутри силового поля, заставив друидов и саботажников заткнуть уши ладонями. Стоунхендж был освещен как днем. Это позволило Отто, наблюдавшему за всем в бинокль, быстро оценить сложившуюся ситуацию.
Кроты перекопали землю вокруг каменного круга. И достаточно было легкого толчка, чтобы опрокинуть любую из колонн. Эльзеару удалось высвободиться, и он побежал к ректору. Аматас ринулся за ним. Колокол несколько раз пытался взлететь, но раз за разом натыкался на силовое поле, а потому взбесился. Забил в набат и ринулся на Карнута, стоящего в центре святилища.
Отто спрятал бинокль, запрыгнул в «хаммер», арендованный на последней стоянке, завел двигатель, подъехал к магнитному барьеру, ударившись о него бампером. Дал знак Эльзеару и Аматасу остановиться, опасаясь, что они могут потерять сознание при контакте с силовым полем. Двое саботажников ощупали пустоту перед собой и обнаружили силовое поле.
— Вытащи нас отсюда! — завопили они, перекрывая набат.
— Камни! — крикнул Отто. — Святилище! Да рухнет оно!
— Что? — прокричал Эльзеар.
— Осторожно! Сзади! — внезапно крикнул Аматас и пригнулся.
Отто инстинктивно сделал то же. Круглый металлический камень с металлической ручкой скользнул по черепу ректора, взлетел по стенке купола силового поля до самой вершины святилища, провалился в воронку силовых линий. И упал прямо на друида, который только что увернулся от колокола. Камень ударил по притолоке, потом по одному из вертикальных камней, сбив его с опоры. Началось медленное движение. Стоунхендж складывался, как кости домино.
Силовое поле отключилось. Эльзеар и Аматас вскочили в «хаммер». Машина взревела и понеслась прочь. Ее пассажиры даже не оглянулись. Карнуты, пытавшиеся найти убежище в святилище, теперь стремились выбраться из него, чтобы их не раздавило. С высоты своей чудом уцелевшей арки глашатай бессильно наблюдал за разрушением гигантского сооружения.
Будь у саботажников время для наблюдения, они смогли бы увидеть камень шаттлборда, который описал последнюю траекторию и вонзился в землю рядом с последним стоящим трилитоном. Больше камень не появился. Но Отто следил за дорогой, Аматас искал в небе следы взбесившегося колокола, а Эльзеар оттирал левый ботинок от отвратительно пахнущего вещества, пропитавшего его.
А колокол улетел в неизвестном направлении, иногда разбрасывая горсти яиц. Они попали в руки индийских детишек, и те вознесли благодарность Шиве за его щедрость.

ГЛАВА 41

Эрнст Пишенетт из имения Ваилима наблюдал за лагуной в подзорную трубу. Он чувствовал, что должно произойти нечто чрезвычайное. И не ошибся. Ибо это что-то обернулось серым драккаром, совершенно неуместным судном в этой части южного моря.
Пишенетт бросился на поиски Стивенсона, который утром отправился в порт. Новость разнеслась как молния — на Улуфануа напали викинги! Он столкнулся с горсткой аборигенов, убегавших в горы. Великий колдун, сопровождавший их и обвешанный амулетами-брелками и колье из ракушек, выглядел таким же испуганным, как и его паства.
В коралловых домах рядом с пляжем и хижинах, стоящих между кокосовых пальм, царило невероятное смятение. Самые отважные обитатели Улуфануа стояли на единственном причале, к которому была пришвартована подлодка Луи Ренара. Они прикрывались щитами и размахивали кривыми мечами. Стивенсона среди встречающих не было.
Из порта открывалась лишь малая часть лагуну. Драккар, двигаясь на восток, скрылся за мысом. Неужели он собирался причалить к другой части острова? Пишенетт полез на белую скалу, которая замыкала бухту с одной стороны.
Восхождение потребовало куда больше спортивных навыков, чем он надеялся, но ему все же удалось вскарабкаться на вершину. Отсюда открывался отличный вид до самого горизонта.
Драккар исчез. Но по длинному песочному пляжу внизу кто-то шел. Пишенетт выхватил подзорную трубу и навел резкость. По песку, держа ботинки в руке, шел Стивенсон. Пишенетт сполз со скалы на песок и потрусил в сторону писателя. Стивенсон обернулся, услышав его шаги.
— Драккар... Викинги... Захват... — выдохнул Пишенетт.
С дальней стороны пляжа послышался глухой рев. И взметнулось облако песка. Внутри него шевелилось что-то громадное. Пишенетт спрятался за Стивенсоном, а тот инстинктивно схватился за пояс. Но ни один из них не бросился в бегство. В облаке появились тени, и вскоре их контуры стали более четкими. Всадников было четверо, и они двигались на Стивенсона и Пишенетта, производя оглушительный шум и подпрыгивая на выбоинах и выступах в одном и том же темпе и с одинаковой ловкостью.
— Всадники Апокалипсиса? — спросил Пишенетт.
— Скутербэги, — ответил Стивенсон.
Пишенетт разглядывал гостей в подзорную трубу, когда сзади неслышно появился Луи Ренар и тронул его рукой за плечо. Пишенетт от неожиданности едва не лишился чувств.
— У нас визитеры? — осведомился пират.
— Бабушка в шлеме авиатора, — начал перечислять Стивенсон, прищурившись. — Мужчина в черной пелерине. Рыжая женщина среднего возраста. Молодая красавица...
— Но... это же Клод Ренар! — узнал ее Пишенетт, не опустивший подзорную трубу. И добавил, повернувшись к пирату: — А вот и твой брат.
— Брат? — переспросил Стивенсон.
Он был ошеломлен. Ему казалось, что он разглядел леди в самом благородном смысле этого слова.
— Не брат, а сестра, — со вздохом признался Луи Ренар.

Дрим стрим, проходивший у южного побережья Улуфануа, позволил мореплавателям на «Наглефаре» добраться до малозаметной бухточки. Высадив их, легендарный корабль удалился от берега. Ветер погнал его прочь из океана Чудес — он выплыл в лагуну, оставив после себя лишь отражение, которое вскоре стерли волны.
После радостной встречи все отправились в дом Стивенсона. Облака, собравшиеся в небе, вскоре пролились одним из тех ливней, секрет которых известен лишь тропикам. Скутеры укрыли под верандой.
Эрментруда без колебаний представилась писателю той, кем была на самом деле, став виновницей сюрреалистического диалога: «Эрментруда из Эфира», на что хозяин дома ответил: «Стивенсон из Эдинбурга». Она тут же установила свой старенький приемник в гостиной. Рассказ Грегуара сопровождал русский хор, пойманный на отметке «Баку». Клод и Роберта пересказали свои приключения тем, кто еще не знал о них.
Близился вечер. Лилит играла с оловянными солдатиками, идущими на приступ маяка Скерривор. Густавсоны устроились в углу гостиной. Клод, перед которой Стивенсон радушно распахнул дверцы гардероба, набитого женской одеждой, принимала на втором этаже ванну. Роберта прижималась к Грегуару. Луи курил сигарету. Пишенетт пытался усвоить все, что узнал из рассказов путешественников.
— Вот это история, — пробормотал Стивенсон, вставая и расхаживая перед буфетом, в котором хранились старые фотографии в рамках. Взял одну из них, положил на место. — Значит, колдовство настолько... реально.
Он глянул на черноволосую девочку — та ответила суровым взглядом и протянула солдатика. Писатель присел, взял фигурку гренадера и поставил ее на балюстраду, украшавшую маяк. Первый солдат добрался до цели. Армия могла идти на приступ.
— А эта Баньши, — спросил он, выпрямляясь. — Вы не знаете ни где она, ни чем занимается?
— Мы расстались с ней в Мондораме. Пожалуй, чересчур поспешно, — тут же ответила Роберта.
— И не знаете, какие святилища присягнули ей на верность?
— Мы почти уверены, что за ней последовали вдова Винчестер и Гарнье. Можем исключить Уоллеса и Жантар Мантар.
— Жантар Мантар... Напомните мне...
— Жантар происходит от янтра, что означает «инструмент», а мантра суть магические формулы. Жантар Мантар — некий комплекс инструментов, которые позволяют интерпретировать послания звезд. Он размещен в пещерах Гималаев. Априори он сохраняет нейтралитет.
Эрментруда, устроившаяся рядом с приемником, вязала, слушая хор великой России. Роберта гадала, что за вещичка получится.
— А разве Стоунхендж не играет роли обсерватории? — удивился Стивенсон.
— Вовсе нет. Стоунхендж прежде всего усилитель, — сообщил Грегуар.
— Усилитель?
— Он позволяет друидам общаться с богами и наоборот. Но с разрухой и кражей отдельных камней контакт был нарушен. Роль Карнутов состоит в том, чтобы восстановить святилище.
— Это ставит их в первые ряды сторонников безумной затеи Баньши, — недовольно буркнула Роберта.
— Почему? — спросил Грегуар.
Колдунья ответила так, словно ее слова были очевидностью:
— Представьте, что ей удастся выманить Дьявола из его убежища и она восстановит контакт. — Она вонзилась взглядом в глаза Роземонда. — Дьявол ведь божественное творение, да или нет?
Профессор истории затушил сигарету, раздавив ее в кокосовой скорлупе, служившей пепельницей, но промолчал.
— У вас нет новостей от друзей-посланцев? — не унимался Стивенсон.
Роберта продолжила, не сводя взгляда с Грегуара:
— Из предосторожности мы сожгли за собой мосты в момент отъезда из Рима. Мы даже не знаем, живы ли они.
— Да, да, да, — пропела Эрментруда, не отрываясь от вязания.
Никто не обратил на нее внимания. О'Талоло вмешался в беседу, прошептав хозяину на ухо несколько слов. Тот ответил на самоа. Осада маяка Скерривор вошла в завершающую стадию, основание было усеяно трупами, громоздившимися друг на друге. Битва была ужасающей.
— Какой сценарий наиболее вероятен? — спросил писатель, закуривая сигарету.
Грегуар пригладил волосы ладонью, потом взлохматил их — Роберта просто млела от этого жеста.
— Имея четыре святилища, Баньши созовет Совет колдунов. Собрание будет проходить в Жантар Мантаре.
— В данный момент его хранитель является арбитром, — сообщила колдунья. — Поэтому он хранит нейтралитет.
— Потом Баньши выдвинет ультиматум по поводу Вальпургиевой ночи.
— Иными словами, через семь дней.
— Не понимаю, — сказал Стивенсон. — Разве ничего нельзя оспорить?
— Против Баньши будет три святилища. Но надо, чтобы они объединились и выступили вместе. Но и в этом случае они останутся в меньшинстве.
Роберта кивком подтвердила слова Грегуара и сказала:
— Все святилища имеют равное могущество. Вот так обстоят дела.
Стивенсон пригладил усики. С кухни тянуло тонким запахом паштета под соусом карри. Снаружи грохотал гром. Луи Ренар решил, что пришло время напомнить о своем существовании.
— Наши друзья-колдуны ведут достойную уважения борьбу, но это их борьба, — начал он напряженным голосом. — Похоже, случай и происходящие события собрали здесь всех нас вместе. Но Эрнст, моя... сестра, — он с трудом воспринимал внезапную перемену ее гражданского состояния, — и я хотели поговорить о других вещах. В частной беседе.
— Хватит тайн, Луи.
Клод Ренар спустилась со второго этажа незаметно для всех. Стивенсон испытал шок, увидев девушку на пороге просторной гостиной. На ней были корсарские шаровары небесно-голубого цвета и ярко-желтая рубашка. В волосах, собранных в пучок, торчал цветок ванили. Губы были слегка тронуты карминовой помадой. Луи сурово спросил:

Предыдущая страница 13 Следующая страница


Самба "Шабаш" 14

— Объяснись.
Пиратка подошла к остальным, взяла предложенную Стивенсоном сигарету, оперлась на спинку стула и с лукавым видом принялась перекатывать белый цилиндрик из одного уголка рта в другой.
— Колдуны — наши друзья. Они спасли мне жизнь. Я рассказала им все о кварце и долине сокровищ.
Луи побагровел и бросил подозрительный взгляд на Грегуара, который поспешил успокоить пирата:
— Мы понимаем, что вы хотели сохранить в тайне свое открытие.
Он встал. Роберта хотела последовать за ним. Луи встретился взглядом с сестрой и неожиданно успокоился. Он коснулся рукой плеча Грегуара:
— Простите нас. Оставайтесь.
Пират вскочил на ноги и остановился перед Стивенсоном. Клод встала справа, Пишенетт — слева. Эрментруда отложила вязанье, наблюдая за сценой. Троица извлекла части кварца. Луи собрал артефакт и протянул его президенту Клуба лунатиков, который церемонно принял его.
— Этот камень что-нибудь вам говорит? — спросил Ренар.
Стивенсон изучил камень.
— Ничего, — ответил он.
Луи поджал губы. Но продолжил:
— Нам нужна свободная площадка со стороной не менее десяти метров, чтобы показать, что он... скрывает.
Стивенсон, давно привыкший к разным странностям, не удивился.
— Снаружи есть площадка, которая вполне подойдет. О'Талоло!
Появился слуга, руки его были красными от карри. Выслушал приказ и отправился за прорезиненными плащами и шляпами.
— Площадка находится в другом конце парка, — объяснил писатель.
Он помог Клод надеть плащ, пока остальные самостоятельно готовились противостоять ливню. Грегуар и Роберта были слишком любопытны и хотели узнать, действительно ли существует эта долина сокровищ, а потому не собирались оставаться в доме. Эрментруда согласилась остаться за няньку, пока они будут отсутствовать.
— Кстати, что вы вяжете? — спросила колдунья.
— Свитерок для вашего кролика. Он будет ей впору будущей зимой.

ГЛАВА 42

Площадка оказалась квадратом со стороной двадцать метров, накрытой навесом из пальмовых листьев, по которой с яростью колотил ливень. В одном из углов высился огромный баньян, чьи могучие корни выступали из тщательно подстриженного газона. У подножия дерева в земле торчал изъеденный эрозией камень. Стивенсон объяснил:
— Мы находимся на месте древнего святилища. Дереву поклонялись. И воздавая ему почести, здесь съедали длинную свинью.
— Длинную свинью? — переспросила Роберта.
— Человека, — сообщил ей Грегуар.
Луи взял инициативу на себя. Он некогда открыл, как работает кварц. А потому взял демонстрацию на себя.
— Станьте позади меня, — посоветовал он Роберте, Грегуару и Стивенсону. — Быть может, вначале вы будете слегка дезориентированы.
Нажал на кварц в двух точках. Из камня вырвался белый ослепительный свет, и тут же вокруг возникли яркие фасады. Они стояли уже не на площадке Ваилимы, а на улице, украшенной разноцветными монументами и бронзовыми фигурами. Земля под ногами чудесным образом превратилась в алебастровую мостовую.
— Ну и дела, — прошептал Стивенсон.
Луи, не отпуская кварца, слегка сдвинул руки вниз, потом вверх, вправо и влево. Вид менялся, следуя за движениями рук, словно пират управлял зрелищем, стоя в центральной неподвижной точке.
— Теперь двинемся вперед, — предупредил он.
Он покрутил кварц, и монументы потянулись мимо со скоростью идущего шагом человека. Роберта в замешательстве оперлась на Грегуара. Их вынесло на овальную площадь, по краям которой высились купола на дорических колоннах, многоэтажные мавзолеи, группы обелисков с позолоченным пирамидальным верхом, порфировые статуи. Площадь, похожая на углубление, была забита сокровищами, ящиками, амфорами, холмиками из золотых монет. Пишенетт протянул руку, словно пытаясь схватить одну из них.
— Мы ходили по улицам этого города целыми днями, — сообщил Луи Ренар. — Пытаясь отыскать его местоположение.
Он повернул кварц и показал им небо. Часть его скрывала искусно выделанная сетка.
— Похоже на купол, — решила Роберта.
— Это место похоже на парник, — добавила Клод Ренар. — И здесь всегда стоит ночь.
Луи продолжал вести их по городу, уверенно манипулируя камнем. Они покинули центральную площадь, двинулись по проходу между двумя почти касающимися друг друга зданиями, продолжая виртуальную прогулку по безмолвному городу. И невольно наклонялись вправо или влево, когда Луи менял направление. В конце концов он остановился перед домом с окнами в виде полумесяцев.
— Единственная достоверная вещь, которую мы отыскали во время своих странствий.
В фасад была заделана стела. Роземонд перевел надпись, выполненную на древнегреческом языке.
— «Этот город помещен под покровительство Клуба лунатиков. Секция Александрии. Для получения сведений связаться...» Дальнейший текст отсутствовал.
Видение сжалось и вернулось в кварц, который тут же погас. По крыше барабанил дождь. Стекавшая с плащей вода образовала лужи у ног путешественников. Во время короткой экспедиции никто не шелохнулся.
— Александрия была поглощена Потопом, — продолжил Луи Ренар, обращаясь к писателю. — Но мы... мы искали по всему миру. Чтобы найти вас на Тонга. Как вы можете это объяснить?
Стивенсон молчал, ощущая на себе взгляды присутствующих.
— Вам известно это место? Вы знаете, где расположен этот город? — не отставал от него Ренар.
Из дома, почти скрытого завесой дождя, донесся звон колокола. Стивенсон опустил капюшон плаща.
— Вернемся, — сказал он. — Обед готов. Продолжим беседу за бутылочкой доброго бургундского. Если желаете.

ГЛАВА 43

Рагу О'Талоло из креветок, карри, кокосового ореха и тертого арахиса славилось на всем архипелаге Тонга. И гости отдали ему должное. К концу обеда количество пустых бутылок почти сравнялось с количеством пирующих. Тогда Стивенсон и решил, что настало время ответить на вопросы Луи Ренара, проявившего примерное терпение. Прежде всего следовало немного углубиться в историю.
— Клуб лунатиков появился во 2 веке до нашей эры, — начал он. — Его основал Аристофан Византийский, один из первых руководителей Великой Библиотеки. Клуб некоторое время оставался чисто александрийским, пока город не опустошили римляне. В темные века лунатики часто перемещались из одного места в другое. Их следы обнаружены при дворе Карла Великого, греческих императоров XI века, в Византии, в Париже при Карле VI, в Лондоне... Золотая эпоха длилась с середины XVII века до конца эры Просвещения. У клуба были представители почти во всем мире. В нем состояли антиквары, мастера воинского дела, алхимики, писатели, ученые, ремесленники. В XIX веке произошел раскол. Объяснить почему — невозможно, но клуб едва не исчез. По крайней мере как организация. К счастью, дух его не угас во многих личностях.
— Кто вас приютил? — осведомился Грегуар.
— Один богемский принц, встреченный в Фонтенбло.
— Есть ли особые условия для вступления в клуб?
— Только одно — быть лунатиком или жить под влиянием нашего спутника. А это камень преткновения, о котором я бы хотел вам поведать. Клуб лунатиков всегда находился в подполье, как многие другие странные объединения. Не по причинам боязни полиции, а по своей внутренней природе. Наша ассоциация не имеет статуса, архивов, крикетной команды, мы не проводим собраний... Все, что я знаю, было мне сообщено принцем Флоризелем, а также из сведений, почерпнутых в разных библиотеках древней Европы. Если бы я взялся за написание истории клуба, единственным и последним членом которого я являюсь, если не ошибаюсь, впрочем, вместе с Пишенеттом, — поспешно добавил он; журналист кивнул в знак благодарности, — моя писанина не заняла бы и сотни страниц.
Лилит, которая почти доела наперченное содержимое своей тарелки, спала, прижавшись к отцу и посасывая большой палец. Эрментруда храпела, откинув голову назад, вязанье лежало у нее на коленях. Приемник потрескивал. Луи крутил вилку на одном зубце, вонзенном в деревянную столешницу.
— А потому находка этой таблички с упоминанием клуба в этом невероятном городе меня не удивляет. Но я не могу помочь вам в опознании города по одной простой причине — я никогда о нем не слышал.
Луи Ренар выронил вилку и помассировал виски. Значит, речь шла о мошенничестве. Или о сновидении. В любом случае это был провал.
— Откуда у вас этот кварц? — спросил Грегуар.
— Из Антиохии, — ответила Клод. — Я купила его на базаре три года назад.
— Мы случайно обнаружили, как он действует, — продолжил Луи. — Уронив его на землю.
— Как бутерброд с маслом! — воскликнула Роберта. Луи было не до смеха. Он заговорил с мрачным видом:
— Кварц был похищен у нас недобросовестным компаньоном, но мы напали на его след в Базеле у торговца безделушками.
— Где вас и арестовал майор Грубер, — вспомнила Роберта, на которую нахлынули болезненные воспоминания.
Луи схватил нож, сунул его в рукав пиджака и выбросил оттуда, как убийца, готовящийся нанести смертельный удар.
— Но все же этот город — не выдумка, — проворчал он.
— Совершенно верно, — кивнул Стивенсон. — Эти монументы существуют или существовали.
Согласный с ним Грегуар добавил:
— Как же удалось их переместить? Вы видели, в какой они сохранности? Это попросту невозможно.
— По поводу перемещения не знаю. Но за ними могли все это время ухаживать, — предположил Стивенсон.
Луи Ренар с силой вонзил нож в стол.
— Да сдохнуть мне! Вся эта чушь мне непонятна! Они! О чем или о ком вы говорите?
Лилит заерзала. Грегуар отправился уложить девочку спать, бросив на пирата мрачный взгляд. Стивенсон стучал костяшками пальцев по столу. Вдруг вскочил с места, бросился в библиотеку и притащил толстый том энциклопедии. Уронил «Сумму» между братьями лагуны и принялся яростно листать книгу. Писателю не нравилось, когда в его присутствии повышают голос. Но его гнев растаял, когда он ощутил аромат, исходивший от Клод Ренар, столь же пьянящий, как запах орхидей после дождя. Он пропитался им, пока искал нужную страницу. Указал пальцем на рисунок.
— Этот храм стоит на краю главной площади, — узнал пират.
Пишенетт и Роберта встали, чтобы поглядеть на иллюстрации, сопровождающие статью.
— А вот это здание с террасами находится у стены, — продолжила Клод.
— — Висячие сады Вавилона, — прочла Роберта.
— Храм Артемиды в Эфесе, мавзолей Галикарнаса, статуя Зевса-олимпийца, — отчеканил Стивенсон. — Семь чудес света. И они в этом кварце, господин Ренар. В том виде, как их замыслили создатели. Возможно, этот город полон и других чудес, которые, как мы считали, исчезли навсегда. Он сам по себе сокровище. Да. Но у кого была возможность создать его? Где он находится? Об этом я ничего не знаю.
Луи Ренар не спускал глаз с кварца, лежащего в центре стола, словно пытаясь выведать у него точные географические координаты. Клод, ощутив недоумение брата, коснулась его плеча. С момента прибытия на Ваилиму все эти истории с гонкой за сокровищем казались ей несущественными. Но она не знала, из-за чего в ней произошла такая смена душевного состояния.
Вернулся Роземонд и, следуя примеру Стивенсона, направился к буфету, где стояли крепкие напитки. Достал бутылку арманьяка, запечатанную воском. Густавсону удалось вскарабкаться к приемнику. Ганс-Фридрих искал станцию, вращая верньер своими маленькими лапками. Но радио выплевывало только более или менее гармоничные трески. Проснулась Эрментруда. Встала и подошла к столу, шаркая домашними тапочками по полу.
— Позвольте? — произнесла она, хватая кварц. Близорукая Основательница нацепила на нос очки и повернула камень к свету.
Стивенсон налил Луи Ренару арманьяк, чтобы утешить пирата. В конце концов каждый получил свою порцию напитка. Только Роберта отказалась, ибо хотела сохранить голову светлой. Все чокнулись и пригубили.
— Это действительно арманьяк? — спросил Грегуар.
— Три луны назад на берег выбросило ящик, — ответил Стивенсон, который давно привык считать время, как островитяне. — Быть может, это подделка. Но одно точно: он попал к нам после кораблекрушения.
Поскольку у напитка был привкус, приглашавший повторить, все повторили.
— Не увлекайтесь, — посоветовала им колдунья. Ганс-Фридрих отыскал передающую станцию на самом конце частотной полосы. Послышался мужской голос. Еж прибавил звук, чтобы все могли расслышать слова диктора.
— Этот город напоминает мираж, — решил Стивенсон. — Он напоминает мне сказку из «Тысячи и одной ночи»...
— Помолчите, — перебила его Роберта.
— Я еще даже не начал.
— Тихо!
Все замолчали. Голос, звучавший в приемнике, похоже, доносился издалека. Его перебивали помехи. Роберта уже где-то слышала этот голос. Как Роземонд и Клод Ренар, когда была водителем министерства безопасности.
— ... Застрял на этом проклятом... Это — призыв... помощи... Мое имя... Если кто-то на земле...
— Это SOS! — воскликнул Луи Ренар.
— Чтобы добраться до меня... Храм Бахуса, Дельфы... Сообщите Роберте Моргенстерн...
Все затаили дыхание. Только Эрментруда продолжала изучать артефакт. Роберта подошла, чтобы посмотреть на панель радиоприемника. Послание ловилось на неизвестной волне. Ближайшей станцией был Владивосток.
— Это голос Клемана Мартино или я больше не Грегуар Роземонд, — сказал профессор истории.
— Мартино... — пробормотала Клод Ренар. — Мартино из министерства?
— Сын Робера и Клементины, — продолжила Роберта. Прислушалась. — Похоже, у него проблемы.
Голос вдруг стал четким, взорвавшись звонкими взвизгами в гостиной на Ваилиме.
— Призываю на помощь Клуб лунатиков! — Стивенсон встал навытяжку, едва не уронив стул, который успел в последний момент поймать за спинку. — Я нахожусь в городе-призраке, полном фантастических монументов. Мое местоположение...
Полная тишина поглотила окончание призыва о помощи. Роберта покрутила ручки, усилила звук... Мартино утонул в Эфире. Луи Ренар не мог усидеть на месте. И с силой ударил кулаком по столу.
— Я сейчас сойду с ума!
И тут расхохоталась Эрментруда. Она смеялась и никак не могла остановиться.
— Какая идиотка! Какая полная идиотка! — Она положила кварц на стол и принялась вытирать слезы уголком салфетки. — У меня был точно такой же, но я его потеряла. Быть может, это он и есть. Забавно.
— Такой же что?
— Такой же меморион.
Луи Ренар, сжав кулаки, спокойно переспросил:
— Меморион?
— Ну, этот кварц!
— Вы знаете, откуда он?
Хотя она и была Основательницей, но поспешила ответить, увидев выражение на лице пирата.
— Кварцы этого типа вручались всем, кто присутствовал на инаугурации. На память, Очень здорово, не так ли? — Она возвела глаза к потолку. — Это была настоящая феерия. Там были гидравлические машины, поэтические конкурсы, бега и сражения кентавров... Памятный день.
Эрментруда погрузилась в воспоминания. Луи Ренар тихонько кашлянул, возвращая ее на землю.
— Инаугурация чего?
— Как чего? Александрии Последней.
— Александрии Последней? — удивился Грегуар, знаток истории и географии. — Вы говорите о последнем городе, основанном Александром Великим в стране скифов?
— Нет, тот был предпоследним. — Основательница отмела заблуждение широким взмахом руки. — Александрия Последняя находится не в Азии, а в кратере Семирамиды на краю Нектарного моря.
— Нектарное море, — подхватил Стивенсон. Его глаза скользнули по изящной фигуре Клод Ренар. — Вы говорите о сладких землях с молочными реками и кисельными берегами?
— Ни о сладких землях, ни об острове Цитеры, мой юный друг, а о Луне, — с твердостью ответила Эрментруда, столкнувшись со столь вопиющим невежеством. — Именно на Луну перенес Александр Великий все свои сокровища. И на Луне основал Александрию Последнюю. Именно на Луне застрял ваш Клеман Мартино.

ГЛАВА 44

Они легли очень поздно, хорошенько набравшись, за исключением Роберты, которая отказалась дегустировать напиток. Эрментруда больше ничего не сказала о городе, удалившись под предлогом, что очень устала. Пираты, Пишенетт, Грегуар и Стивенсон продолжили беседу на повышенных тонах. И даже не заметили ухода колдуньи.
Она проснулась утром, свежая и в отличном настроении. Лилит еще спала. Как и Грегуар — Роберта не слышала, как он ложился. От него несло перегаром. Роберта поспешно оделась и спустилась вниз полюбоваться восходом солнца на Ваилиме.
Стивенсон сидел в одиночестве на ступеньках веранды. Курил сигарету и глядел, как в шафрановый цвет окрашиваются пики гор, окружающих владение. До них долетали запахи ванили и лимона. В джунглях кричали животные. По газону длинными прыжками пронеслась газель. Из-под деревьев вышел олень и издали глянул на них. Роберта присела рядом со Стивенсоном.
На ступеньке лежала свирель. Стивенсон поднес ее к губам и наиграл мелодию. Та с легкостью взлетела к небу. Такими звуками можно было заворожить детишек в сказочном немецком городке.
— Фанни очень любила эту мелодию, — сообщил он.
Роберта заметила фотографический портрет Фанни Осборн на буфете в гостиной. Американка, делившая жизнь с писателем, имела темные кудри, золотистые глаза и личико кошечки. Как Стивенсону удалось пережить ее? «Лишний вопрос, — перебила себя колдунья. — Я сижу рядом с человеком, который любил... — Она вспомнила о Клод Ренар и о взглядах, которыми Стивенсон перебрасывался с пираткой. — И который вновь полюбит».
— Вы знаете Париж? — внезапно спросил он. И перехватил ее взгляд. — Знаю. Был Потоп, и город оказался под водой. Но я несколько недель прожил там с ней. — Его глаза увлажнились от воспоминаний. — Мы жили в квартире на улице Месье-Ле-Пренс. Когда стояла хорошая погода, мы бродили от одного кафе до другого в Клюни или Сурсе. И посещали Лувр...
Он положил свирель в карман и прикрыл ее носовым платком.
— Вы не устали?
— Я видал и не такое. Ваша компания напоминает мне компании в прокуренных трактирах моей молодости.
Олень осмелел и вышел из-под укрытия леса.
— К каким заключениям вы пришли? — спросила она. — Я ушла спать слишком рано.
— Ни к каким. Мы столкнулись с технической проблемой. То, чем хотят завладеть братья лагуны, недостижимо. Однако то, что ваш друг находится там, вынуждает нас искать возможности, чтобы добраться к нему.
— Отправиться на приступ Луны... Мы уходим в сторону от борьбы с Баньши.
— Откуда вам известно? Вы оказались в тупике, — справедливо возразил писатель. — Перед вами просто открывается новый этап путешествия. Вам надо отыскать этого Мартино, воссоздать команду, объединить два мира. Если только не захотите там дождаться момента, когда вам откроется ваша судьба.
Роберта ничего не ждала от судьбы, На самом деле она не верила в нее. Но Стивенсон был прав. Пока она не могла ничего предпринять в отношении Баньши, Лилит или своих родителей. Возникла проблема исполнимости. Писатель, ощутив внезапный душевный подъем, быть может, вызванный запоздалым воздействием спиртного, решил тут же разрешить проблему.
— Выход есть, стоит только приложить минимум воображения. Те, кто построил Александрию, переправили туда монументы приличных размеров. Здесь мы согласны?
— Похоже, да. Но знания часто теряются. Поговорите об этом с Грегуаром.
— Мы разговаривали об этом между двумя и тремя часами ночи, так и не найдя удовлетворительного решения, — признал он. — Как они это сделали? А Мартино... Можете объяснить, как он мог очутиться в этом лунном кратере? В послании он кричал о Дельфах.
Роберте не было ничего известно о его бегстве из Базеля. Она оставила его в лодке год назад и была тогда охвачена сомнениями. Она порылась в памяти, чтобы вспомнить о выходках молодого следователя и о его способностях.
— Храмы, Бахус. — воскликнула она.
— А еще что?
— Он обладал способностью... Ему достаточно было оказаться на месте храма, посвященного Бахусу, в полнолуние с унаследованным от матери кольцом на пальце. Перстень. С лунным камнем. — Она хлопнула в ладоши. — Все объясняется! Так он и попал туда. И... Конечно. Он отправился из Дельф. Ох уж этот Клеман! Он всегда умел попадать в немыслимые ситуации.
— Прекрасно. Воссоздадим схожие условия, и тогда один из нас сможет присоединиться к нему.
— У нас нет ни перстня, ни храма.
— Зато завтра вечером полнолуние.
Стивенсон ушел в дом. И через полминуты вернулся с чашей. Она была наполнена гладкими известковыми шариками.
— Знаете, что это такое? — спросил он с хитрой улыбкой.
— Нет, но чувствую, вы просветите меня.
— Эти кусочки известняка образуются в ушах рыб и помогают им ориентироваться в пространстве. Это — отолиты. Аборигены относятся к ним с суеверием, как к любому необычному предмету. Правда, они отнюдь не называют эти странные природные образования научным именем.
— Позвольте угадать.
— Их называют... лунными камнями. — Писатель энергично тряхнул головой. — Удивлены, не так ли? — Поставил чашу на ступеньку и указал на одну из вершин вдали, которая вспыхнула под лучами восходящего солнца. — За этой горой лежит вулканический кратер — Котел Дьявола. Мы можем туда добраться за пять часов.
Он поиграл с отолитами, вглядываясь в розовое небо.
— Подождите. О чем вы только что говорили?
— О храме, посвященном Бахусу Улуфании. Стивенсон вскочил. Движения его были быстры. Он словно помолодел на десять лет.
— Основание храма Бахуса Улуфании в Котле Дьявола. Вот вам и место отправки посланца на Луну! Такой будет программа дня.
Олень испугался и спрятался за деревьями.
— Можно ли основать храм подобным образом? Стивенсон уже обдумывал экспедицию, которую следовало подготовить в малейших деталях. Понадобится по крайней мере два мула, запасы еды и, конечно, много бургундского. Если они выступят в девять часов, то будут в Котле сразу после полудня. Он застыл, вспомнив, что Роберта задала ему заковыристый вопрос.
— Наше существование соткано из нитей невозможности, — заявил он. — К тому же с такими веселыми прохиндеями, которые вас сопровождают, создание святилища хорошей жизни и гостеприимства не представляется неразрешимым, поверьте мне. Вчерашние вечерние споры стали вполне убедительной проверкой.

ГЛАВА 45

Они вышли в одиннадцать часов утра, и им понадобилось более пяти часов, чтобы добраться до Котла Дьявола. Эрментруда настояла на том, чтобы захватить радиоприемник, аргументируя свое требование тем, что он обеспечит им музыкальное сопровождение во время маленького праздника.
Всех задержали Пишенетт и Роземонд — их с трудом добудились. Путешественники не спешили. Вдоль живописной тропы росли кедры, драконовые деревья и кусты азалий. О'Талоло прорубал проход в зарослях мощными ударами мачете. За ним шли Стивенсон и Клод, пользуясь выступающими корнями, чтобы постоять на них, удерживая равновесие, и как бы ненароком коснуться друг друга руками.
Вскоре после полудня они остановились на отдых на вершине хребта. Отсюда виднелся тянущийся на многие километры берег Улуфануа, а владение Ваилима скрывал горный выступ. Роберта беспокоилась, вспоминая о Лилит, которую оставила на попечение Луи Ренара.
— Не волнуйтесь, — успокаивал ее Грегуар. — Завтра утром мы вернемся. Лилит ни разу не чувствовала ни малейшего недомогания после того, как Эрментруда занималась ею на метеоре.
Они правильно поступили, не взяв девочку в горы. Грегуар был прав. Она хорошо себя чувствовала. И в кои веки они были свободны как воздух.
Эта последняя мысль бередила душу, словно настал канун первой молодежной вечеринки. После того, как в их жизнь ворвалась Лилит, у них было всего несколько мгновений интима. А сейчас появилось почти двадцать четыре часа полной свободы, они были предоставлены самим себе, их ждала чудесная ночь под звездным небом... И она поторопила друзей, которые лениво жевали сандвичи, запивая их большим количеством воды:
— Ну что, спортсмены, вперед?
Через два часа они добрались до кратера. Роберта ожидала увидеть лунный пейзаж — действительность опровергла ее ожидания. Как объяснил ей Стивенсон, вулканические породы превратили впадину в феноменально разросшийся ботанический сад. На относительно плоском дне Котла росли гибискусы, якаранды, землю устилали разноцветные мхи и пунцовые лишайники.
Путешественники наметили и расчистили почти круглую площадку. Эрментруда устроилась под развесистым баньяном, включила приемник и нашла музыку — аккордеон показался ей подходящим, чтобы продолжить вязанье. По границе площадки разместили светлячков. Возник цех по изготовлению колье из лунных камней. Было решено, что только Пишенетт и Клод получат право надеть их, чтобы, быть может, познать опьянение Эфиром, когда настанет ночь...
И ночь настала. Эрментруде удалось поймать станцию Пуэрто-Рико. Все втянулись в ленивый танец. Грегуар, не любивший эксгибиционизма, подчинился общему настроению и продемонстрировал примерную гибкость. Зажглись светлячки, как бы освятив праздник, что было необходимо для решения стоящей перед ними задачи,
Они поужинали в очерченном светом кругу. Никто не заикнулся о Баньши и святилищах. Грегуар принялся разглагольствовать о топонимии, перечисляя многочисленные места, посвященные Дьяволу, как, к примеру, этот Котел, хаос Монпелье-ле-Вье или пещеры Маммот в США. Прижавшаяся к нему Роберта ощущала, что от профессора исходит странный жар.
Наконец взошла Луна.
Полный диск сиял. Стивенсон достал заветную бутыль и половинки кокосовой скорлупы. Одним бургундским транса не добиться. Спиртное в бутыли было крепким и горьким. Эрментруда согласилась отведать глоток и вернулась под баньян к вязанью. Звуковой фон изменился. По кратеру разлилась чарующая музыка.
Стивенсон пригласил Клод на танец. За ними последовали Грегуар и Роберта. Пишенетт не остался в стороне, исполнив танец сильфиды, отбрасывая назад ногу, вытягивая руки и ступая на кончиках пальцев, как на пуантах. Стивенсон ощущал, что все его существо перетекло в ладони, которые касались кожи Клод. И видел только лукавые глаза пиратки, которая была чуть ниже его, ровно настолько, чтобы насладиться падением в восхитительную бездну, когда их взгляды встречались.
— Эта история, которую вы рассказали Луи, была вами придумана? — спросила она с улыбкой.
Стивенсон объяснял братьям лагуны, что в древних вакханалиях на церемонии мог присутствовать лишь один член одного и того же семейства. Клод настояла, что именно она должна отправиться вместе со всеми, поскольку устройство праздника всегда было делом женщин. Тем более что Луи, будучи ярым картезианцем, не верил в их затею. Его мысли занимали машины, ракеты, выживание в пространстве. Он проводил их, оставшись с Лилит, обрадованной тем, что за ней будет присматривать нянька в шляпе с перьями и в шелковом расшитом жилете.
— Профессор истории поддержал мою теорию, — возразил писатель.
— Вы давно спелись. Это очевидно.
— Тогда допустим, что мне приятнее танцевать с вами, а не с вашим братом.
Они едва не столкнулись с Грегуаром и Робертой — те с нарочито серьезными лицами выделывали замысловатые па. Стоило на них глянуть, как сразу становилось ясно — они сообщники.
— И все же это забавно, — заметила Роберта между двумя вращениями.
— Что именно?
— Что мы вдвоем танцуем в Котле Дьявола.
Он закрутил ее волчком и поймал резким движением, от которого колдунья болезненно скривилась.
— В данный момент мы только танцуем, хотя обстоятельства складываются так, что близится настоящий шабаш, — напомнил он.
Роберта вырвалась из объятий мачо, смерила его взглядом и приняла вызов:
— Вам нужен шабаш немедленно? Извольте!
Тремя прыжками оказалась около радиоприемника, нашла станцию Капакабаны. Диктор тут же объявил мелодию, которую она призывала всеми силами души. Эрментруда тихонько засмеялась.
Роберта приподняла юбку, ворвалась в центр кратера, полностью погрузившись в музыку на ближайшие две минуты пятьдесят пять секунд, которые длилась «Самба Орфея» Перси Файта и его оркестра. Она без смущения встречала взгляды остальных, носясь по превращенному в храм кратеру. И каждый почувствовал — именно Роберта, переполненная безумием и энтузиазмом, создала в этот короткий отрезок времени то, что немыслимо было изложить на бумаге. Отныне кратер был пропитан духом Бахуса.
Самба закончилась. В кратере зазвенел голос диктора. Многочисленные слушатели требовали повтора.
— Вулкан взорвался! — воскликнул он. — У вас под ногами течет жидкая лава. Танцуйте «Самбу Орфея»!
И веселое безумие продолжилось. На этот раз на арену выскочили все, в том числе и Эрментруда. Стивенсон и Клод танцевали лицом друг к другу, не касаясь, но музыка настолько овладела ими, что они слились в одно целое. Грегуар и Роберта изображали канкан, издавая вопли счастья, которые уносились к звездам.
Бесстрастный О'Талоло стоял на границе кратера. И заметил, как его хозяин сорвал колье из лунных камней с шеи пиратки и накинул его на шею зазевавшегося Пишенетта. Танцоры кричали:
— Эвоэ!
— Калиенте!
— Мата Хари!
Грегуар обеими ногами прыгнул на вулканическую пробку. Пишенетта подбросило в воздух, когда сработала гигантская пружина. Все внезапно замерли — стихла и музыка. Все истекали потом, пораженные энергией, которую только что сумели высвободить.
— А где Пишенетт? — спросила Клод Ренар, недоуменно оглядываясь. — И мое колье?
Стивенсон взял ее за руку и прижал к себе. О'Талоло едва не свернул шею, вглядываясь в Луну и ища хотя бы тень путешественника в сером полумраке кратера, но его усилия были тщетными.
— Коралл растет, пальма тянется вверх, а человек уходит, — философски подытожил он, вспомнив островной фольклор.

Предыдущая страница 14 Следующая страница


15 Эрве Жюбер

Его хозяин и Клод Ренар целовались, слившись в тесном объятии. О'Талоло повеселел и рыгнул парами спиртного.

ГЛАВА 46

«Геркулес Н-400» летел на высоте десяти тысяч метров вдоль светящейся линии китайского побережья. Здесь кипела жизнь. Промышленные города, мелькавшие один за другим вдоль лагуны, походили на стену, воздвигнутую между водой и сушей и разделяющую два мира, погруженных во мрак. Рейсовый самолет пролетел ниже, направляясь к монгольским равнинам. Сидевший в пилотской кабине Гарнье смотрел, как тают его огни. Потом вернулся к изучению ногтей, превращая их в когти, ногти, когти и снова ногти.
Восемь винтов, несущих самолет, работали беззвучно. Корпус потрескивал меньше, чем нормандский шкаф. Внутри воздушного судна царила почти полная тишина. Почти полная, поскольку Арчибальд Фулд в мятом костюме, держа в руке полупустую бутылку джина, горланил солдатские песни в хвосте самолета. Он ушел туда, чтобы его не беспокоили. Перспектива нового подъема в сине-зеленую бездну вызывала в нем тошноту. Все вокруг него вращалось. Он уселся на пол и отхлебнул еще джина, залив рубашку.
Баньши приостановила работу в своем кабинете и прислушалась. Идиот налакался в усмерть. Она схватила скальпель, лежащий на металлическом подносе. Плюшевый медвежонок слегка повернул голову в ее сторону. Поврежденный глаз позволял видеть немногое — лишь кривую усмешку и пустые глаза мучительницы. Лицо Баньши походило на безумный коллаж, разделенный надвое, — расчетливость вверху, наслаждение внизу.
— Уверена, у тебя еще достаточно энергии, мой дорогой, — пропела колдунья. — Той нежной энергии, которой наградила тебя Лилит, сжимая в пухлых ручонках, пока ее не похитили у меня.
Она схватила плюшевого медвежонка за бок и вонзила скальпель в его брюхо, потом сделала длинный надрез. На медвежонке было множество шрамов — на теле, лапах, голове. Их грубо зашивали, и игрушка походила на зверька, попавшего в руки ребенка-садиста. От боли медвежонок дернул головой. Баньши засунула руку в соломенные внутренности, порылась, раздвинула разрез и наконец нашла то, что искала. Ее глаза засверкали. В ее руках был кристалл энергии. Почти мертвый медвежонок уронил голову.
Колдунья покинула кабинет — из ее сжатого кулака вылетали лучи света. Забыв обо всем, она поднесла кристалл ко рту и проглотила его. Энергия пропитала ее тело. Мышцы стали тверже. Ощущения обрели новую остроту. Кармилла вновь стала всемогущей. Она радостно потерла ладони, прошла мимо грядки с колдовскими растениями и влетела в пилотскую кабину, даже не воспользовавшись лестницей.
Гарнье разглядывал когти на правой руке, когда она оказалась рядом. Он схватил ее за бедра, усадил к себе на колени, сунул нос в углубление у шеи. Человек-волк втянул запах крови через кожу своей женщины, лучившейся чудовищной энергией. Его ласки стали откровеннее... Баньши живо высвободилась.
— Нет настроения, — бросила она.
Направилась к приемопередатчику и просмотрела сообщения, несущиеся в Эфире. Она уже послала ультиматум Совету колдунов, когда освободила вдову, едва не погибшую от апоплексии. Послание было составлено в повелительном тоне, в нем сообщалось, что Кармилла Баньши из Базеля образовала новое сообщество из четырех святилищ — Гуэлля, Дельф, Санта-Клары и Стоунхенджа. Получив такую власть, она собиралась нарушить запрет в ближайшую Вальпургиеву ночь и, наконец, с открытым забралом использовать все могущество, необходимое для задуманной операции. Дьявол будет вызван по всем правилам. И возьмет в жены Кармиллу Баньши, которая тем самым установит новое владычество черной магии. В послании о Лилит не упоминалось. Но ультиматум мгновенно подействовал.
Колдуньи и колдуны всего мира и всех мастей буквально разогрели Эфир до кипения. Те, кто был «за», составляли большинство с того момента, когда колдовство было обречено на молчание, на скрытность, на всякого рода сговоры с местными властями. Как Баньши и предполагала, Жантар Мантар уже вступил в свою роль примиряющего арбитражного судьи. Он созвал на послезавтра чрезвычайное совещание в своем святилище, чтобы каждый представитель мог добраться до места вовремя.
— Никаких новостей от Пифии? — спросил Гарнье.
— Она прибудет. Как и Карнуты. Это в их интересах.
Она взъерошила непокорные волосы своего компаньона, который дернулся, читая послание. До сих пор и речи не шло, чтобы Баньши отдалась Дьяволу. Он даже устроил сцену ревности, но Баньши тут же сумела подавить ее, а потом отправилась пытать плюшевого медвежонка. Неужели ее дружок все еще беспокоился?
— Будешь исполнять роль любовника, — успокоила она его. — Они резвее законных мужей. И им не надо возиться с орущим потомством.
— А если Дьявол не захочет тебя?
— У меня есть аргументы, о которых ты пока не знаешь.
Заинтригованный Гарнье вздернул бровь.
— Цветок готов, — сообщила она. — Пора проверить возможности на индивидууме лямбда.
Она вгляделась в тени, проносившиеся под гидросамолетом. Они подлетали к Вьетнаму и излучине Желтой реки. Баньши взялась за руль и пустила мастодонта по довольно крутой траектории вниз. Вскоре они разглядели джунгли, рифы, на которых пенились морские валы. Чуть дальше местность выравнивалась, а черную землю разрезали многочисленные рукава черной воды.
Они спустились еще ниже и летели, едва не задевая верхушки деревьев. «Геркулес» тяжело сел на илистую воду и со стоном затормозил. Потом остановился и стал дрейфовать по поверхности болота. Полную луну закрывали облака. Пронзительно прокричала цапля. Баньши вышла из пилотской кабины и спустилась по лестнице. Гарнье следовал за ней по пятам.
— Мы прибыли? — простонала вдова Винчестер из своих апартаментов на нижней палубе.
— Нет еще! — крикнула Баньши. — У нас техническая стоянка!
Дошла до своей грядки, переступила через второстепенные растения и присела перед Орхидеей кармилла. Цветок с лепестками кошмарного цвета распустился на верхушке прута, усеянного шипами. Кармилла схватила одну из тычинок — у орхидеи их было тринадцать, — вырвала ее и уложила на маленький верстак рядом с грядкой. Откупорила пузырек, бросила туда растительный фрагмент и закрыла его.
— Раствор йода, — объяснила она. — Зелье будет готово через пять минут, как только высвободится андроцей.
Через пять минут тычинка растворилась. В пузырьке осталось несколько глотков бесцветной жидкости. Баньши взяла пузырек, прошла мимо камеры с медвежонком и открыла дверь в хвостовое отделение. У стенки валялся мужчина, так и не выпустивший из руки пустую бутылку из-под джина.
— Отброс общества! — сплюнул Гарнье. — Не понимаю, почему мы все еще цацкаемся с ним.
Баньши пропустила замечание мимо ушей и тряхнула муниципа за плечо.
— Муниципальный совет через четверть часа, — пробормотал он. — Не готов. Вызовите мою секретаршу.
Колдунья отвесила муниципу сильнейшую пощечину — Арчибальд Фулд тут же вскочил на ноги. Удар, усиленный магией, мгновенно отрезвил его.
— Черт подери, Кармилла! — взорвался он. — Я вам не позволю... Ой. — Он потер лоб, ощутил свое зловонное дыхание, с отвращением бросил взгляд на бутылку. — Хватит. Приказываю вам отвезти меня в Базель. Или...
— Или что? Не забывайте, Арчи, вы мой пленник.
Он вдруг выхватил из кармана маленький пистолет и принялся переводить его с Гарнье на Баньши и обратно.
— Ого-го, — успокоительно протянул ликантроп, всегда опасавшийся огнестрельного оружия.
— Вы заставляете меня принимать силовые методы, — предупредила Кармилла.
Она не сделала ни жеста, не произнесла ни слова, но двинулась на муниципа, который уже жал на спусковой крючок... Но выстрел не прогремел. Она вырвала пистолет из его руки, бросила назад Гарнье, который откинул его в сторону, как раскаленный предмет. Колдунья отвела голову муниципа назад, силой раздвинула ему губы, откупорила пузырек и вылила его содержимое в рот. Потом отступила, возвращая муниципу свободу действий.
Арчибальд Фулд огляделся, коснулся кончиками пальцев стенки, словно удостоверяясь в реальности происходящего. Его глаза скользнули по человеку-волку, остановились на Баньши. Лицо его осветилось.
— Кармилла.
По его щекам покатились слезы признательности. Он был потрясен, что видит ее. Он хотел двинуться вперед, преодолеть разделяющие их два метра, схватить ее в объятия, поцеловать... Кармилла вытянула правую руку, растопырила пальцы. Муницип застыл, оказавшись в полной ее власти.
— Вы меня любите, не так ли, мой маленький Арчи?
— Я люблю вас, я обожаю вас, я живу только ради вас. Гарнье нахмурился.
— Полагаю, вы готовы умереть за меня?
— Да! — выкрикнул муницип, падая на колени и обнажая грудь. — Если надо, то я умру за вас.
Позади Фулда открылся люк — за ним показались желтые воды реки. Машина наполнилась зловонным запахом. По поверхности воды двигались длинные тени. Кайманы. Гарнье инстинктивно выпустил когти.
— Настал момент пожертвовать собой ради нашей чудесной, нерушимой и идеальной любви, Арчибальд.
Он обернулся, увидел рептилий, скопившихся рядом с гидросамолетом. Его глаза наполнились ужасом. Орхидея обращала в рабство, но позволяла рабу — высшая утонченность — осознать, к чему принуждает чужая воля. Он зашептал, отступая к болоту:
— Понимаю. Я люблю и буду любить вас. Вечно. Фулд слышал за спиной плеск воды. Душу его терзал ужас, но губы застыли в улыбке, которая, как он надеялся, может успокоить колдунью. Он не мог позволить себе опечалить любимую Кармиллу. Он пожертвует собой, подав пример. Он храбро сделал еще шаг назад.
Один кайман выпрыгнул из воды и ухватил его за бедра. Муницип без единого стона исчез, вытянув вверх руки. Вода вскипела и тут же стала гладкой. Кармилла выбросила пустую бутылку в болото, закрыла люк и пошла по коридору, потирая руки.
— Вам известно, что эти рептилии держат свою добычу несколько дней в своеобразных сетях, чтобы она хорошенько протухла? — осведомилась колдунья. — Изобретательность Природы всегда восхищала меня.
— Если хотели скормить его кому-то, могли бы оставить мне на закуску, — прохрипел Гарнье. — Меня тошнит от замороженных продуктов.
Умеет показать беззаботность, подумала Баньши. Ибо Гарнье испытывал страх. Животный страх, исходящий от него, не обманывал. Кармилла втянула в себя воздух и насладилась им, как самыми изысканными духами.

ГЛАВА 47

Эрнсту Пишенетту путешествие показалось мгновенным. Едва он успел приоткрыть глаза при внезапном взлете, как Котел Дьявола сменился видом стен, состоящих из разбитых скульптур. Он глянул на темное небо, прошитое сверкающими звездами, на землю, укрытую слоем белой пыли. Сорвал с себя оба колье отолитов, не задумываясь, почему на нем их было два, а не одно, сунул камни в карман и пробормотал:
— Ну вот, Эрнст влип, как всегда.
Журналист, проживший долгое время среди облаков, сразу освоился с другой силой тяжести. В лунной пыли тянулась цепочка следов. Он двинулся по этой тропке огромными прыжками кенгуру и вскоре очутился у стены головокружительной высоты. Единственная дверь, позволявшая проникнуть внутрь, была открыта. Последний прыжок, и он оказался на самом верху каменной лестницы. Он тут же узнал место, поскольку не раз любовался им вместе с пиратами.
— Долина сокровищ, — выдохнул он.
Но находка ставила перед ним неразрешимую проблему. Александрия Последняя угасла, лишилась жизни, местами была разрушена. Под куполом сила тяжести была земной. Пишенетт спустился по лестнице вниз и по следам направился к обелиску, пирамидальная вершина которого была тусклой, холодной и серой. Здесь следы петляли и перепутывались. Этот Мартино, если это был он, не раз проходил здесь.
— Проклятие! И как отыскать его?
До его ушей донесся звук. Человеческий голос. Пишенетт устремился в одну из улиц, повернул, пошел по галерее, свод которой поддерживали атланты. Мозаичные стены изображали античные города. Афины, Рим, Ктесифон, Офир и его знаменитые золотые копи. Украшения сводов были выполнены из драгоценных металлов. Среди виноградников из сплава золота и серебра порхали и отдыхали серебряные птицы.
Галерея вывела на площадь в виде бассейна. Именно здесь меморион указывал на сокровищницу. Но впадина была пуста, если не считать человека с бычьей головой высотой четыре метра, который застыл в самом центре.
Пишенетт, спрятавшись за столбом, решил выждать. Голос доносился из квадратного здания по другую сторону площади. На его плоской крыше высилась коринфская колонна. Через приоткрытую дверь сочился свет.
По истечении четверти часа тщетного ожидания — чудовище, стоявшее спиной к нему, даже не шелохнулось — Пишенетт рванулся вперед. Он по возможности бесшумно добежал до дома и толкнул дверь. У входа за столом сидел человек. Его освещало веселое пламя костра. Помещение было значительно больше, чем казалось снаружи. Сколько хватал глаз, тянулись каменные столы, заваленные разными предметами и инструментами. Стены с множеством квадратных ниш, в которых лежали пергаментные свитки, придавали залу вид колумбария.
— Призываю своих друзей по Эфиру, — повторял человек. — Если вы меня слышите, свяжитесь с Клубом лунатиков на планете Земля. Мое имя Клеман Мартино. И я...
Он в сомнении замолчал, понимая, что слишком часто повторял послание. Пишенетт решил, что пора сообщить о своем присутствии. Но ему помешал Мартино, который в приступе ярости завершил свою речь.
— И мне надоело питаться фасолью!
Вскочил, обернулся и разинул рот. Журналист, прибывший с Улуфануа, был одет в яркую рубашку и шорты, украшенные тропическими цветами. Мартино — со спутанной шапкой волос, в тиковом пиджаке и брюках машиниста — не сводил взгляда с призрака. После смерти Сюзи он перестал видеть сны.
— Теперь у меня галлюцинации наяву, — произнес он, почесывая затылок.
И бросился на видение с намерением отослать его в мир подсознательных миражей, откуда то явилось. Тела Мартино и Пишенетта с силой столкнулись.
— У вас с головой в порядке? — вскричал журналист.
— Но... вы реальны?
— Конечно, реален, ослиная голова! Меня послал Клуб лунатиков. Пишенетт, Эрнст Пишенетт, к вашим услугам. Нет, надо же!
Мартино отступил и скрестил руки на груди.
— Пишенетт... Автор «Ужасающих преступлений и знаменитых убийц»?
Молодой человек был следователем, пока не открыл в себе способность к колдовству. А потому собрал неплохую библиотеку полицейских дел, оставшуюся в Базеле и, несомненно, сожженную огнеметами милицейских драконов.
— Ее автор — мой отец.
Мартино схватил руку гостя и принялся с силой трясти ее.
— Потрясающе! Наконец мне помогли! И я смогу покинуть это удручающее место.
Он попытался застегнуть пуговицы пиджака. Пишенетт, понимая, в какие неприятности вляпался, ошарашенно оглядывался. Тоска сжимала сердце.
— Только не говорите, что не знаете, как отсюда выбраться. — В голосе хозяина послышалось беспокойство.
Они организовали вакханалию в приступе безумного энтузиазма. Но забыли позаботиться о возвращении. Мартино рухнул на табурет, едва сдержав вопль отчаяния. Потом попытался оценить положительную сторону ситуации. У него появился компаньон, к тому же человек достойный. Вдвоем они сумеют выбраться из Александрии Последней.
— Вы голодны? — спросил он у нового Робинзона. Пишенетт кивнул. Быть может, его межзвездное путешествие было не таким уж мгновенным. Его терзал голод.
— Надеюсь, вы любите фасоль. Потому что здесь нет другой пищи.

ГЛАВА 48

Еда давно остыла. Теперь Мартино знал, что пережили Роберта Моргенстерн, Грегуар Роземонд и пираты после бегства из Базеля. Пишенетт разглядывал из покоев богов удручающее зрелище — погруженную в полумрак Землю.
— Почему она такая темная? — спросил он.
— Полнолуние, — разъяснил Мартино. — Значит, новая Земля. Когда я прибыл сюда двенадцать дней назад — а двенадцать дней это так долго, если питаешься одной фасолью, поверьте мне, — Луна была молодой, а наша планета — в фазе полноземелья. Следите за моей мыслью?
— Да, да.
Журналист перевел взгляд на город, оглядел запыленные, безжизненные здания.
— И вы ничего не нашли за эти двенадцать дней? — Он думал о сокровищах и средстве переправить их на Землю-матушку, когда они улетят отсюда. — А этот Талос вас не просветил?
Автомат по-прежнему охранял центр площади.
— Он очень силен, когда подчиняется приказам. Но он не посвящен в хитрости Александрии. Кроме того, он регулярно выходит из строя.
Мартино потянулся, наслаждаясь общением. Как приятно беседовать с человеческим существом.
— Каким образом мы можем нормально ходить и дышать? — осведомился Пишенетт.
— Подземные установки. Мне не удалось обнаружить вход в подземелье. Но Александрия дремлет. — Он щелкнул пальцами, еще раз потянулся. — Можно сказать, что один поворот ключа разбудит ее!
— Что вы имеете в виду?
Мартино расстегнул рубашку и извлек бронзовый ключ на ремешке, висевший у него на шее. Протянул Пишенетту. Ключ выглядел очень древним. Линия зубцов была хаотичной, как и у зданий, окружавших площадь. Ключ делила пополам красная канавка. Пишенетт вернул ключ владельцу.
— Когда я прибыл сюда, Талос привел меня в это каменное здание. Мне показалось, что оно принадлежало великому архитектору, сотворившему все это.
— Хотите сказать — Александру Великому?
— Я говорю о главном архитекторе. Его звали Герон Александрийский. Я не смыслю в древнегреческом и не в силах прочесть то, что собрано в его библиотеке. Но в этой куче есть книга на нашем родном языке. Жизнь Герона, строительство Александрии Последней, размещение подъемников — там написано обо всем.
— Значит, мы можем вернуться! — воскликнул Пишенетт.
Мартино устало вздохнул.
— Александрия похожа на стоящий автомобиль. Я отыскал ключ зажигания, но не нашел стартера. Можете мне поверить, я отчаянно искал его.
Пишенетт снова оглядел подходы к площади. Одна сторона была словно стерта с лица Луны бомбардировкой.
— Эти попадания...
— Маленькие метеоры, — объяснил молодой человек. — Они уже давно не падали здесь. Это мне сообщил Талос. Одна из его задач — поддерживать купол в нормальном состоянии.
— А если стартер уничтожен?
— Тогда мы попали в безвыходное положение.
Пишенетт понурился. Мартино уже проходил это состояние после первого восхищения по прибытии на Луну. Если не взбодриться, то черные мысли сведут с ума.
— Пошли. Я покажу вам книгу, в которой обнаружил ключ.

Огромный том в черном кожаном переплете был прикован цепью к первому столу в доме Герона. Ни названия, ни имени автора. Но на шмуцтитуле стояла печать Императорской библиотеки.
— Относится ко Второй Империи, — сообщил Пишенетт, разглядев оттиск.
Ни одной иллюстрации. Только текст. Целые страницы таблиц. Похоже на музейный каталог с индексом, инвентарными номерами, состоянием сохранности указанных предметов.
— Эло, — прочел Пишенетт. — Универсальный порошок. Тридцать унций. Фар. Скл. № 15869.
— Перечень по именам собственным. Фар. Скл. Означает Фармацевтический Склад. В десяти минутах отсюда.
Перечень был составлен в алфавитном порядке. Апеллес был указан как автор картин «Афродита Анадиомена» и «Спящая Венера», хранившихся в Эст. Скл. Апиций — как автор «Трактата о кухне Древних». Архимеда занесли в каталог за набор изобретенных им предметов, в том числе винта и трех сфер. Артемидора — за «Трактат о сновидениях»... Пишенетт заглянул в конец каталога. Последним в списке стояло имя Зороастра, чьи «Подлинные Магические Оракулы» хранились в Маг. Скл. «Магический Склад», — решил он.
— Этих произведений на Земле нет.
— Ив этом каталоге указаны лишь творения духа. С монументами то же самое. История считала их утерянными навсегда. На самом деле их перенесли сюда.
Мартино указал на последнюю страницу тома, где было написано: «Если вы найдете эту книгу, просьба обратиться в Клуб лунатиков, пассаж Сен-Гийом, Париж». Пишенетт пожал плечами. Тайна этого клуба, о котором ему рассказал Роберт Луи Стивенсон, только сгустилась.
Он захлопнул труд и подошел к столам, заваленным различными предметами. На ближайшем стояла большая ваза с золотистыми яблоками. Пишенетт взял одно. Оно было очень тяжелым. Эрнст бросил безмолвный взгляд на Мартино.
— Найдено в пятистах метрах отсюда. Секция Миф. Скл.
— Мифологический Склад? — Мартино подсказал журналисту, что лежало в вазе. — Золотистые яблоки... Быть может, золотые яблоки Гесперид?
— Очко в пользу посланца лунатиков.
Рядом лежала лира.
— Лира Орфея, — продолжил Пишенетт. — Колчан Купидона. — Поднял глаза к потолку, чтобы разглядеть странный подвижный предмет. — Крылья Икара.
— Его отца. Сын утонул в Эгейском море.
— Потрясающе, — не удержался от комментария журналист. — Здесь есть все.
Мартино заговорил тоном коммерческого представителя:
— У нас также имеются предметы других цивилизаций, к примеру, легендарной Персии.
Схватил лампу и потер ее рукавом.
— Лампа Аладдина! — воскликнул Пишенетт, которому казалось, что он вернулся в детство. — Но... джинна внутри нет?
— Наверное, спит, как Талос. — Мартино положил лампу и показал на меч, выкованный для гиганта. — Попробуйте его поднять.
Пишенетт не принял вызов, но погладил покрытое паутиной лезвие. Оно было холоднее смерти. На рукоятке переплетались кельтские узоры.
— Только не говорите, что это...
— Экскалибур. А где-то в углу валяется щит с головой Медузы. В большом ящике. Я не решился открыть.
Увидев тонко выделанную шкатулку, усыпанную драгоценными камнями, писатель не устоял от искушения. И протянул руку, чтобы открыть крышку.
— Несчастный! — Мартино схватил его за запястье. — Это — ящик Пандоры.
— Разве его никогда не открывали? — жалобным голосом протянул Пишенетт.
— Как знать.
Они вернулись к входу в мастерскую и уселись перед рабочим столом Мартино. На нем стоял великолепный передатчик с черным рупором — с его помощью молодой человек посылал призывы о помощи на Землю.
— Этот аппарат не равен по возрасту ни книге, ни всему остальному.
— Конечно. До нас здесь побывали и другие визитеры. Которые обожали фасоль. Ею забит целый шкаф. Но Талос не помнит ни кто, ни когда.
Пишенетт вспомнил рассказ Эрментруды об инаугурации Александрии.
— Здесь есть машины?
— Гидравлические. Пневматические. Электрические. Я даже натолкнулся на ангар с автоматами. Целая тысяча, стоят по линеечке. Отдыхают. Ничто не работает.
— Покажите ключ.
Мартино вновь предъявил его Пишенетту.
— Он принадлежал Герону Александрийскому?
— Так утверждает автор книги, — ответил молодой человек.
— А можно влезть на эту колонну на крыше?
Мартино нахмурился.
— По лестнице. Полагаю, речь идет об обсерватории. Во всяком случае, вид на Александрию бесподобный.
— Не будете ли столь любезны отвести меня туда?
Пишенетт последовал за Мартино. Они вышли на бельведер. Там журналист застыл при виде тянущихся до горизонта белых зданий, вырисовывающихся на фоне чернильно-черного неба. Он держал ключ на вытянутой руке на уровне глаз и медленно вращался вокруг своей оси.
— Какие-нибудь идеи? — спросил Клеман.
— Окинуть взглядом горизонт, — ответил Пишенетт, продолжая медленно созерцать круговую панораму.
И вдруг в зубцы ключа вписались очертания храма, пирамиды и массивной ротонды. Канавка приходилась на ротонду, которую почти невозможно было различить на таком расстоянии.
— Делаю ставку и выигрываю.
Он продемонстрировал Мартино свое открытие — тот выругался, обнаружив разгадку.
— Я целыми днями ломал зубы над этой штуковиной, а разгадка лежала под носом! Стартер в ротонде.
— Обычно так и происходит, когда история сплетается с тайной, — с довольным видом сообщил Пишенетт.
— Как вы догадались?
Журналист рассеянно оглядел город.
— Приключения Жоржа Борегара, — с ностальгической улыбкой ответил он. — Серия популярных романов, полную коллекцию которых я собрал. В «Банде горгулий» негодяи назначают свидания на крышах благодаря этой хитрости.
Но Мартино уже не слышал его. Пишенетт спустился по лестнице, пробежал по дому, выскочил на площадь.
— Эй! — крикнул он, видя, что молодой человек несется вперед в сотне шагов перед ним. — Подождите меня!
Мартино уже собирался проскользнуть между двумя статуями фараонов, которые удерживались в вертикальном положении благодаря огромным подпоркам. Потом молодой человек передумал и побежал к центру площади, чтобы дать пинка под зад Талосу. Чудовище подняло бычью голову и двинулось вверх по склону вслед за хозяином. Шаги его были так тяжелы, что могли легко обрушить стены Иерихона.

ГЛАВА 49

Талос знал короткий путь к ротонде. Он повел их по проходу, ведущему к пещере, о существовании которой Мартино не подозревал. Склон был довольно пологий и постепенно выводил на уровень кратера. По ту сторону виднелась пагода.
Они взобрались по лестнице, вырубленной в лунных скалах, и оказались в начале аллеи, которую охраняла цепочка статуй. Часть из них была закована в латы, вооружена копьями и щитами. Женщины были задрапированы в мраморные одежды, складки которых были так тонки, что за ними угадывались грудь и лица.
— Подъемник, — указал Мартино.
Он остановился перед простым портиком со скульптурой на фронтоне.
— Откуда вы знаете, что это подъемник? — удивился Пишенетт.
— Лучник.
Скульптура изображала скифского воина, стоявшего на одном колене с натянутым луком. Он готовился выпустить стрелу в сторону Земли. Они миновали портик и оказались на круглой площадке, засыпанной пылью. Сбоку торчал кран с барабаном для тягловых животных.
— Это служило для подъема грузов.
— Каких грузов?
— А как, по-вашему, строители Александрии поднимали сюда все статуи и монументы?
Они присоединились к Талосу и прошли за ним к высокой стене. Ротонда находилась позади нее. Бронзовый голем подвел их к отверстию без надписи и украшений. За ним метров на двадцать тянулся коридор, который в конце раздваивался. Крыши над ним не было.
— А вот и лабиринт, — объявил Талое. — Он приведет вас в сердце кратера, о любезный хозяин.
— Лабиринт? Это мне не нравится, — пробормотал Пишенетт.
— Ты идешь со мной? — обратился Мартино к человеку-быку.
— Внутри спит мой отец Минотавр. Мне запрещено нарушать его сон.
— Нам нельзя входить внутрь, — заявил Пишенетт.
— Он спит, Эрнст. А я специалист по лабиринтам. Алле-гоп, пошли.
Пишенетт увидел, как Мартино широкими шагами двинулся по коридору и исчез за поворотом.
— Была, не была! — воскликнул он и поспешил за Клеманом.

Коридор изобиловал поворотами, которые они вскоре перестали считать. Появилась первая развязка. Перед ними открывались три пути. На стенах каждого был выгравирован отчетливый знак.
— Лопата, полумесяц и «X», — объявил Пишенетт.
Мартино улыбнулся, узнав знаки, составлявшие его колдовской отпечаток. Он выбрал «X». Пишенетт двинулся за ним, не задавая лишних вопросов. Коридор повернул направо, налево, налево, направо. Появилась новая развилка. Клеман пошел по коридору, отмеченному чем-то вроде пустой амфоры. Прогулка продолжилась. Иногда через стену можно было видеть ротонду. Но казалось, она не приближается. Пишенетт попытался остановить спутника, когда они оказались перед очередной развилкой.
— Мы приближаемся к цели, — уверенно сказал Мартино. — Об этом свидетельствует нить.
— Нить? Какая нить?
По полу тянулась красная нить, частично тонувшая в пыли.
— Нить Ариадны, разве не помните?
— Подождите! — Но Мартино уже двигался дальше. — Этот тип никогда никого не слушает?
Пишенетт завернул за последний угол пути, по которому они шли. Коридор заканчивался тупиком метрах в десяти от них. Мартино стоял перед недвижным Талосом — тот, скрестив руки, сидел с закрытыми глазами на троне.

Предыдущая страница 15 Следующая страница


Самба "Шабаш" 16

— Этот автомат решил нас попугать! — воскликнул молодой человек, довольный тем, что Герон наделил свои машины чувством юмора. Вокруг чудовища громоздились беспорядочные кучи костей. — Какая постановка! Чистая готика!
Пишенетт отрицательно покачал головой. Он не решался подойти ближе. Он уже знал, что вскоре им придется возвращаться, а вернее, удирать со всех ног.
— Нить, — прошептал он, чтобы не разбудить химеру.
— Что нить? — огрызнулся Мартино, по мнению журналиста, слишком сильно повысив голос.
— В легенде она ведет к выходу из лабиринта Минотавра, а не наоборот.
Чудовище открыло красный глаз. Мартино побледнел и отступил. Его нога раздавила грудную клетку — ребра сухо хрустнули и рассыпались на куски. Минотавр встал и выпрямился. Мартино завопил. Завопил и Пишенетт. Они припустили назад. Завернули за угол, и тут же глухой топот известил их, что охота началась. Мартино бросился в коридор, отмеченный знаком полумесяца. Пишенетт — за ним.
Они бежали, скользили на поворотах, ударялись о стенки. Но грохот не стихал. Вначале Мартино решил, что надо следовать по обратному порядку своих отпечатков. После трех развилок он спросил себя, а не были ли это отпечатки основателя династии. Во всяком случае, коридоры, по которым они неслись, были другими. Они ворвались в коридор, отмеченный буквой «М», который вел туда, где сиял яркий свет.
Минотавр появился, когда они пробежали половину расстояния до места, которое считали выходом. Когда Пишенетт услышал позади себя жуткое мычание, он ощутил, как у него за спиной выросли крылья. Он обогнал Мартино и вылетел на кольцеобразную арену. Они не выбрались из лабиринта, а оказались в самом его сердце у подножия ротонды, чьи гладкие стены не имели ни одной двери.
— Нас загнали в ловушку, как крыс!
— Обязательно должен быть выход. Выход всегда есть.
Минотавр приближался, топоча и выставив вперед рога.
Мартино зажал ключ Герона в кулаке и крикнул:
— Каждый за себя!
Минотавр выскочил на арену и затормозил, подняв тучу пыли. Бросил два быстрых взгляда: худой побежал налево, а толстяк — направо. Ударил копытом по земле и бросился за вторым. Мартино, ощутив, что у него появилось немного времени, принялся изучать ротонду.
Пишенетт вилял, надеясь, что чудовище устанет. Клеман дважды заметил его, пока не увидел знак, на появление которого отчаянно надеялся. На цоколе была выгравирована буква «X», а в центре ее чернело отверстие. Он сунул ключ в скважину и повернул на пол-оборота. В камне открылась ниша высотой три фута.
— Эрнст! — крикнул он, заметив писателя, бегущего в его сторону.
Пишенетт нырнул в нишу, и панель захлопнулась за их спинами. Они услышали, как Минотавр яростно бьет рогами по камню. Потом стало тихо. Пишенетт пытался отдышаться.
— Про... клятие... Я уже думал... здесь и останусь.
В нише было темно. Мартино ощупал стены, обнаружил рычаг на уровне плеч, опустил его.
— Пол движется, — сообщил Пишенетт.
— Вроде министерского лифта, — сообразил молодой человек. — Хитрая придумка. Очень хитрая.
Они поднимались вверх, и в кабине светлело. Мартино поздравил Пишенетта, который доказал свое хладнокровие и умение бегать.
— Я некоторое время жил с женщиной-тореадором, — признался писатель.
Древний лифт поднял их в ротонду, где сиял свет. Лунный день был в полном разгаре. Через широкое округлое отверстие в куполе виднелся замковый камень купола, накрывавшего город. Они стояли в самом центре Александрии Последней.
Отсюда проспекты, улочки и большая площадь в виде бассейна походили на планисферу. Но сама ротонда была пуста — ни единого аппарата, ни единой кнопки. Только круглая колонна высотой пятьдесят сантиметров. Пишенетт сел на нее, ожидая, что она утонет в полу. Колонна даже не шелохнулась.
— Что будем делать теперь? — равнодушно спросил он.
Минотавр снизу напомнил о своем присутствии. Им не оставалось ничего другого, как вновь пробежать у его морды в надежде отыскать запасной выход... Пишенетт чувствовал, что у него нет сил на новый забег в лабиринте. Мартино вздохнул и сел рядом с ним на колонну. Послышался щелчок.
— Камень. Он опускается.
Колонна, как поршень, медленно уходила в пол террасы. Вдруг поднялся сильнейший ветер. Они бросились к балюстраде, пытаясь понять, что происходит. Над городом гуляла буря. Она поднимала пыль и бросала ее на стены. Александрия вдруг обрела первоначальные краски. Она перестала быть белой, а вспыхнула охрой, индиго, пурпуром, зеленью, золотом, серебром, янтарем. Купола вновь засверкали.
— Долина сокровищ, — узнал Пишенетт.
Звук, похожий на рев разливающейся реки, усиливался, сотрясая ротонду.
— Смотрите! — крикнул Мартино.
По коридору, по которому они удирали от Минотавра, несся бурный поток. Один рукав ворвался в пещеру, наполнил ее до основания пагоды и ринулся по улицам, над которыми висели мосты, назначения которых в этом совершенно сухом мире молодой человек прежде не понимал. Вода завершила свой бег на площади, на краю которой стоял дом Герона. Теперь повсюду они видели синее поблескивающее зеркало вод, в котором отражались здания.
Перед их глазами уже был не город, а целый мир с внутренним морем, реками, водопадами, и все это было в движении благодаря системе сообщающихся сосудов. Птицы-автоматы из галереи атлантов приветствовали пробуждение города звенящими трелями.
— В том углу — азиатские памятники, — сказал Пишенетт, указывая на воображаемый Восток. — Греческие храмы рядом с большим озером. А на другом берегу египетские боги...
— Александрия Последняя — карта.
— Карта империи Александра Великого.
Наконец открылось истинное предназначение города. Но они оставались его пленниками — застряли на этой платформе, а внизу поджидало изголодавшееся чудовище, и цель у него была одна — сожрать наглых пришельцев. Клеман обошел площадку, снял перстень с цепочки, посмотрел на Землю, которая закрывала половину круглого отверстия в ротонде. Виднелась азиатская часть планеты. Несмотря на бегущие по ней тени, он разглядел гигантский тайфун, чьи туманные спирали разворачивались над Тихим океаном.
— У нас здесь спокойнее, чем наверху, — сообщил Пишенетт, вглядываясь в тайфун.
— Ротонда — подъемник, — внезапно догадался молодой человек.
— Так и умрем с голоду в недосягаемости стихий, — продолжал монолог Эрнст.
Клеман резко повернулся к нему:
— Как вам удалось попасть сюда?
— Попасть сюда?.. Мы организовали вакханалию и... — он раскинул руки, — я очутился здесь.
— У вас нет кольца вроде... этого?
Он показал журналисту перстень.
— Нет. Зато есть колье. — Пишенетт достал два колье из отолитов. — Камни с острова. Красивые, не правда ли?
Клеман потрепал его по щеке.
— Трижды идиот! Именно то! — воскликнул он, Пишенетт из осторожности отступил, увидев, что молодой человек приплясывает от восторга. Он был на платформе вместе с безумцем. Удрал от Харибды, чтобы оказаться в пасти Сциллы.
— На одном из складов есть коллекция камней, — сообщил Клеман. — Я по глупости решил, что это глиптотека. Там были камни из разных уголков Земли и с других планет. На самом деле они и позволяют путешествовать,
— Кто? Что? Почему?
— Камни! Отолиты! Лунные камни!
— Хотите сказать, что, надев эти колье на шеи, мы вернемся прямо на Улуфануа? — Пишенетт заморгал, — Действительно, удачное решение.
— Передайте мне одно из них.
Мартино подхватил колье и надел через голову. Пишенетт вытаращил глаза. Мартино исчез.
— Убыл, — произнес он.
Он поглядел на Землю и на вихрь из серых туч. У него в руке осталось одно колье.
— А кто заставляет меня возвращаться? В какую бурю я попаду? В конце концов, мне здесь хорошо. Спокойно.
У подножия ротонды взревел Минотавр. Пишенетт отбросил колебания и надел колье на шею. Хотел произнести имя шпионки из своих сновидений, чтобы отметить новое межзвездное путешествие. Но могущество личного подъемника Герона Александрийского, работавшего без сучка и задоринки, несмотря на многовековое ожидание, не оставило ему времени. Мата осталась на Луне. А Хари приземлилась на Улуфануа.

ГЛАВА 50

Вращающаяся серая стена взяла остров в плен. Кружок бледно-голубого неба в центре урагана походил на гигантский зрачок. Роберта, закутавшись в пончо, сидела на веранде и не сводила глаз с площадки. Они перенесли сюда храм Бахуса и все его могущество. Но сейчас платформа едва виднелась в полумраке, предвещавшем конец света.
Окна оранжереи, крепкого здания, стоявшего на окраине леса, светились цветными пляшущими огоньками. Стивенсон пригласил островитян на сеанс волшебного фонаря, чтобы отвлечься от мрачных мыслей.
Грегуар вышел из дома с двумя обжигающе горячими чашками в руках и сахарницей в зубах. Роберта помогла ему устроиться под пончо. Они прижались друг к другу, согреваясь горячим напитком и наслаждаясь близостью. Издали доносились глухие раскаты грома.
— Сколько времени Эрментруда сможет сдерживать его? — спросила она.
Циклон внезапно обрушился на них накануне вечером. Основательница тут же заставила его кружить у острова, поставив их под защиту глаза тайфуна.
— Столько времени, сколько нужно, — ответил Грегуар. — Пока она прослушивает Эфир.
— Она что-нибудь поймала?
— Баньши выдвинула ультиматум. Совет собирается послезавтра в Жантар Мантаре.
— Канун Вальпургиевой ночи. Наши возможности маневра тают с каждым часом. — Она отхлебнула чая. — Ей не удалось локализовать Уоллеса?
— Как и посланцев. И полное радиомолчание со стороны Мартино.
На самом верху дороги, ведущей во владение, показался рак-отшельник, волокущий свою раковину на лужайку. Невероятное количество скатов, акул, барракуд укрылось в спокойной зоне, окружавшей остров, доставив огромное удовольствие рыбакам, которые не замедлили воспользоваться привалившей удачей. Роберта положила голову на плечо Грегуара.
— Мы можем что-нибудь сделать?
— Мы можем сделать все. Особенно теперь...
— Да. Теперь, когда конец близок.
Их беседа относилась равным образом к Баньши и к Лилит, которая жила с индивидуальным дамокловым мечом над головой. Эфирный сироп Эрментруды, который она готовила каждый вечер, поддерживал ее в когерентном состоянии, как говорила Основательница. После случая на метеоре не было ни выпотевания, ни выпаривания химических элементов. Но Роберта подозревала, что участь Лилит связана с неким колдовством, а сейчас малышка только получила отсрочку.
— Вы думаете... — нерешительно начала она. — Если Баньши действительно представит Лилит как свою дочь...
Грегуар закрыл губы Роберты указательным пальцем.
— Кармилле плевать на Лилит. Источник ее могущества в другом. Она верит, справедливо или нет, что Дьяволу тоже наплевать на нее.
— Да, но...
Он снова перебил ее:
— Хотите проекцию событий? Тогда вообразим себе худшее, Баньши организует свою Вальпургиеву ночь, предпримем мы что-нибудь или нет...
— Ну, хоть задницей надо пошевелить! — взорвалась колдунья. — Я не хочу сидеть сложа руки, пока мадам будет наслаждаться своим триумфом!
— Мы пошевелим задницами и проиграем. Баньши вызывает Дьявола, представляет ему Лилит, утверждает, что она ее мать. И что, по-вашему, произойдет?
К чему он клонит? Хочет погрузить ее в еще более глубокую депрессию? «Лилит прыгает в объятия папочки и радостно целует новую мамашу». Роберта не стала делиться с ним своим отвратительным видением. Грегуар теснее прижался к плечу Роберты.
— Мы ее родители. Она наша дочь. Мы ее любим. И нам ее воспитывать. Вот каким я вижу будущее.
Роберта глянула на Ганса-Фридриха, свернувшегося клубком у ее ног. Еж установил контакт с Мишель, которая сопровождала Лилит на сеанс волшебного фонаря, и постарался успокоить колдунью — ее приемная дочка чувствовала себя хорошо. И все ее внимание было поглощено историей, которую рассказывал Роберт Луи Стивенсон. В оранжерее царило умиротворение.
— Да, мы будем ее воспитывать, — согласилась колдунья,
Проворные крабы-отшельники заполонили лужайку, исполняя странный танец. В небе плавала пена, цеплялась за верхушки деревьев и за высокие травы, На ботинок Роберты упало одно из хлопьев. Она коснулась пены пальцем и бесстрашно попробовала ее.
— Соленая,
— Циклон несет пену с лагуны,
— Думаете, что это частички дрим стрима?
Он тоже попробовал. Лицо его осветилось.
— У меня есть идея. Если Баньши покорит мир, а нам придется скрыться, мы откроем маленькую торговлю мороженым на островке неподалеку. Я уже вижу наш кабачок. «У Грегуара и Роберты. Лучшее мороженое с добавкой дрим стрим с Тонга!»
— Идиот!
Профессор истории обиделся.
— Я говорил серьезно.
Вылез из-под пончо, уложил его на плечи колдуньи, взял чашки и сахарницу.
— Пойду посмотрю, что делает Луи Ренар.
Пират не поверил своим ушам, когда услышал, что Эрнст Пишенетт отбыл в Александрию Последнюю. После возвращения путешественников он готовился присоединиться к журналисту, помешает ему циклон или нет. И собирался это сделать сегодня вечером. Колдунья повторила, что думает об этом дурацком предприятии.
— Поймите, все сокровища наверху. Представьте, что меня до вас нашла другая женщина. Как бы вы среагировали? — представил свой аргумент Роземонд.
— Я бы вычерпала ее сердце кофейной ложечкой, а потом взялась за ваше, любовь моя.
Выражение дикого удовольствия, появившееся на лице подруги, заставило Грегуара содрогнуться, и он поспешил удалиться. А Роберта ощутила внезапный прилив сил. Она уже представила себе, как применить эту пытку к лишенной могущества Кармилле Баньши, и вдруг увидела Мартино, который по лужайке спешил к ней.
Он расталкивал ногами крабов, глупо улыбался, волосы его развевались на ветру. Роберта встала. Закутанная в пончо, она походила на идола индейцев маниту в церемониальных одеяниях. Клеман остановился перед верандой. Его одежда была покрыта тонким слоем белой пыли.
Будь у него рюкзак, он выглядел бы настоящим бродягой. Но Клеман прибыл с Луны только со своими сновидениями и воспоминаниями. «И почти без всяких надежд». Роберте показалось, что именно это она прочла в глазах, которые раньше не были такими суровыми.
— Очень рад видеть вас, — робко произнес Клеман, протягивая руку своей бывшей партнерше.
Она, словно не заметив руки, сбежала по трем ступенькам веранды и подставила молодому человеку щеку, которую тот поспешно поцеловал.

ГЛАВА 51

Стивенсон облачился в синий бархатный пиджак. Мужчины красовались в праздничных набедренных повязках, а женщины с цветами гибискуса в волосах надели тапа и выглядели столь же прекрасными, как в день свадьбы. Островитяне уже посмотрели «Спящую красавицу», «Кота-в-сапогах» и «Мальчика-с-пальчик». Писатель открыл крышку волшебного фонаря и убедился, что масла хватает для питания фитиля, пока О'Талоло будет доставать диапозитивы со следующей сказкой.
Сидящие напротив белой стены жители Улуфануа спорили по поводу последней истории. Если бы Мальчик-с-пальчик разбросал по пути кусочки красного перца, а не хлебные крошки, птицы бы их не склевали. А тыквочки? — предложил другой. Ему не хватило бы обоих карманов, чтобы набрать нужное количество, непререкаемым тоном произнес вождь.
Мужчины замолчали. А женщины захихикали, приглаживая эбеново-черные волосы.
Роберт Луи особенно любил следующую сказку. Его добрая старая Камми, преданная няня, не раз рассказывала ее, когда он сражался с Кровавым Джеком, всегда вонзая ему в грудь свой кинжал. Сказочник Перро взял на себя тяжкую ответственность. В конце повествования волк пожирал очаровательную девчушку. А апокрифические версии, следовавшие одна за другой, не меняли сути дела.
Первый слайд скользнул в жестяную камеру. Появилась деревня в базарный день. По самому центру площади шла крохотная девочка-блондинка. В помещении воцарилась тишина. Стивенсон начал рассказ:
— В одной деревеньке жила-поживала самая красивая девочка в мире — мать была от нее без ума, а бабушка тем более. Эта милая старая женщина сшила ей красную шапочку, которая так шла ей, что девочку все называли Красной Шапочкой.
Деревенька был средневековой, холодной и серой, что было экзотикой для жителей Улуфануа. Стивенсон говорил на самоа. Лилит, сидевшая в партере, слушала синхронный перевод, который обеспечивала Мишель Густавсон. Ежиха транслировала сказку с помощью телепатии, переводя слова в эмоции и чувства, позволяя уловить главное. Стивенсон сменил слайд.
— Однажды ее мать приготовила тесто, испекла пирожки и сказала: «Иди и проведай бабушку, мне говорили, что она больна. Отнеси ей пирожки и горшочек сливочного масла».
Стивенсон приготовился ввести третий кадр, на котором девчушка бодрым шагом выходила из деревни, но вопль, исторгнутый зрителями, заставил его остановиться. Изображение на стене ожило. Красная Шапочка сама распахнула дверь. Она пересекла деревню с корзинкой на руке. За ней следили восхищенные глаза крестьян. Она действительно была самой красивой девочкой в мире. Когда первое удивление прошло, островитяне стали следить за действиями ребенка с удвоенным вниманием. И затаили дыхание, когда деревня стала исчезать на горизонте, а вдоль дороги потянулись первые деревья мрачного леса.
Стивенсон заглянул внутрь волшебного фонаря, увидел неподвижную пластинку, которую только что сунул в щель, потом услышал неодобрительный ропот зрителей. Красная Шапочка остановилась. Ей не было суждено двинуться дальше. И не потому, что ее остановил страх — это чувство было ей неведомо, — а потому что рассказчик не спешил с показом новой сцены. Писатель закрыл волшебный фонарь и объявил:
— Красная Шапочка тут же отправилась к бабушке, которая жила в другой деревне.
Девочка тряхнула светлыми кудрями и весело побежала дальше. Островитяне качали головой в ритм ее шажкам. Никто не боялся серого волка, который прятался в чаще леса. Они никогда не видели такого зверя. Стивенсон пытался понять, каким образом ожили статичные изображения. Его внимание привлекло движение в парке, Он бросил взгляд наружу и сначала подумал, что начался снегопад. Но на самом деле с неба сыпались плотные и упругие хлопья пены.
Писатель присел, захватил пригоршню губчатого вещества. И увидел в кипении пузырьков изображение маленькой девочки, которая готовилась к встрече с врагом. Встреча должна была произойти на стене, если судить по крикам, которые издавали аборигены. Стивенсон вернулся к волшебному фонарю и увидел громадного волка, который сидел перед Красной Шапочкой. Герои сказки не обращали внимания на рассказчика. Они вели диалог, который сочинил Перро, без помощи какой-либо машины.
— После движения — звук, — пробормотал Стивенсон, который, лишившись права рассказчика, машинально сунул в рот сигарету.
Но внезапное открытие заледенило его кровь, не позволило закончить жест. Лицо Красной Шапочки изменилось. Она уже была не блондинкой, а брюнеткой. Несмотря на разницу в возрасте, он узнал в ней Лилит, какой та будет в пять лет. Стивенсон не видел девочки среди зрителей. Он мысленно призвал Мишель к ответу. Ежиха ответила очень быстро, поскольку сидела позади писателя.
— У тебя появился приятель-еж? Плевать мне! — взорвался он. — Я спрашиваю тебя, где Лилит, которую ты охраняешь?
Если бы ежи умели краснеть, Мишель Густавсон выиграла бы конкурс по смущению. Она выбросила ментальные иглы во все стороны. Лилит в помещении не было. Она выбежала на порог и прозондировала парк. Из леса до нее донеслось далекое эхо. Стивенсон глянул на окраину леса — серебряный полумрак не предвещал ничего хорошего.
На стене встреча волка и девочки завершилась. Один направлялся к домику бабушки кратчайшей дорогой, вторая шла кружным путем. Стивенсон оставил дом и зрителей на попечение О'Талоло. А сам подхватил Мишель и сунул ее в карман бархатного пиджака. Выскочил из оранжереи и быстро пересек парк.
— Только бы не опоздать, старый нянь, — взмолился он, углубляясь в лес.

ГЛАВА 52

Пишенетт присоединился к Мартино, и оба, перебивая друг друга, начали рассказывать об Александрии Последней. И настал неизбежный момент, когда мнение Грегуара — его воображение разгорелось при упоминании молодым человеком каталога, монументов и всего, что кратер Семирамиды обещал в области исторических открытий, — и мнение брата лагуны — тому не терпелось скорее попасть в Долину сокровищ — разошлись.
Роземонд немедленно предупредил пирата, что отныне кратер раз и навсегда становился наследием человечества. Луи Ренар возразил, что без кварца никто бы туда не попал. Неправда, возмутился Мартино, который прибыл туда первым. Всех примирила Клод, когда разговор едва не перерос в рукопашную схватку.
— Если у Александрии есть владелец, то это Клуб лунатиков, — напомнила она. Зная брата как свои пять пальцев, она добавила, чтобы подавить любую бредовую попытку завладеть чужим имуществом: — Значит, это хозяин Ваилимы.
Луи Ренар вдруг перестал жалеть о том, что его сестра принимала ухаживания шотландца. И напряжение как по волшебству спало. Теперь они могли спокойно рассуждать о живописных особенностях Луны, о Минотавре, об армии автоматов, о коллекции камней, которые вскоре позволят им носиться с помощью подъемников по маршрутам, которые Луи собирался исследовать.
Все замолчали, когда Роберта, сидевшая у края стола, вскочила и застыла, как статуя Командора. Тишину нарушало только ритмичное цоканье спиц Эрментруды, сидевшей в кресле рядом с приемником.
— Баньши рано или поздно узнает о существовании Александрии Последней, — произнесла она, глядя на Мартино. — Если мы хотим, играть в туристов-попрыгунчиков, надо прежде всего избавиться от этой стервы.
Ей было ясно — бывший директор Криминального отдела окончательно перешел в их лагерь. Но она хотела, чтобы он подтвердил это во всеуслышание.
— Я видел Арчибальда Фулда в компании Баньши в Дельфах, — сообщил Клеман. — И у меня личные счеты с ним.
— Фулд мертв, — сообщила Эрментруда, не поднимая носа от вязанья.
— Мертв? — переспросил Мартино. — Но... как?
— Сожран кайманом в дельте Желтой реки. Два дня назад.
— Вы уверены? — спросила Роберта.
Эрментруда отложила вязанье, скрестила спицы и устало сказала:
— Арчибальд Фулд из Базеля. Группа крови — А, резус положительный. Сорок два года. На левой ягодице созвездие Змееносца. Отправился в последнее путешествие.
И вновь взялась за вязанье. Мартино принялся раскачиваться на стуле, не вынимая рук из карманов.
— Смерть Фулда ничего не меняет, — продолжил он. — Я иду с вами.
Луи Ренар нетерпеливо спросил:
— Ладно, вам помочь можно. Но каким образом? Вы в меньшинстве в Совете колдунов. Посланцы заблудились в пути. Как и Уоллес...
— Святилища не нуждаются в хранителях, чтобы продолжать существовать, — напомнил Грегуар.
— Очень хорошо. Слушаю вас. — Пират вытянул ноги и закинул их на стол. — Если у вас есть план абордажа, я готов последовать за вами.
В гостиную ввалился краб-отшельник. Пробежал метров пять, увидел, что за ним наблюдают люди, и решил из осторожности ретироваться.
— Одно решение, похоже, есть, — наконец выговорил профессор истории.
— Туманно и неуверенно, — подхватил Луи Ренар. — Это не выход.
Роземонд испепелил пирата взглядом.
— Решение есть, — продолжил он. — Надо создать святилище. Таким образом, нас будет четверо против четверых, и расклад изменится.
— Создать святилище? — удивился Мартино. — Неужели все так просто?
— Очень просто! Достаточно взять сто килограммов песка, трижды обернуться вокруг самого себя с шутовским колпаком в каждой руке, и дело сделано.
Мартино перестал раскачиваться, лицо его приняло идиотское выражение. Роберта решила подхватить эстафету.
— Грегуар хотел сказать, что не все виды магии представлены существующими святилищами.
— Колдовство не ограничено семью официальными видами магии, — подчеркнул профессор истории.
— А Малая Прага, — заговорил Пишенетт. — Нельзя ли ее прибрать к рукам?
— Без монументов, которые были в ней, невозможно, — ответил Роземонд. — Душа камня...
Клеман, быть может, считая, что вновь попал в амфитеатр Колледжа колдуний, поднял палец, прося слова.
— Я прочел статью о машинистах в «Журнале колдовства». Они живут на каком-то плавучем чудовище...
— Левиафане, — просветил его Роземонд. — Они откажутся поддержать нас.
— Почему?
— У них свои собственные планы, а мы не сможем их переубедить за один день.
— Может, переговорить с воеводами? — предложила Роберта, вспомнив о персонажах, которых они изображали во время лиденбургского раута.
— Час от часу не легче! — фыркнул Роземонд. — Думаете, они забрались в гнезда трансильванских орлов ради участия в делах этого мира?
Профессор истории закурил сигарету. Долго смотрел, как спичка догорает в кокосовой пепельнице, и, наконец, сообщил:
— Ни один представитель существующих видов магии не присоединится к нам за столь короткий срок, Нам надо создать новое святилище и соответствующую ему форму колдовства.
— Всего-навсего, — пробормотала Роберта, осознавая размах замысла.
Изобрести новую форму магии, стать владельцем неразработанной... Это казалось ей немыслимым.
— Придумал! — вскричал Мартино, напугав Эрментруду, которая упустила несколько петель. — Александрия Последняя. Там никого нет. И не говорите, что это не магическое место. А, Эрнст? Это может стать святилищем истории! А господин Роземонд превратится в потрясающего хранителя!
Лицо Грегуара осталось бесстрастным.
— Вы всегда были посредственным учеником, — бросил он побагровевшему молодому человеку. — В последний раз, когда мы встречались, вы оказались не способны перечислить восемь святилищ. А теперь вы предлагаете мне основать святилище на Луне?
— Да, а что? Есть проблемы?
Роземонд помассировал веки кончиками пальцев.
— Полномочия Совета распространяются только на Землю. Так записано в Хартии. Все, что происходит в пространстве, вне его компетенции.
— Глупо, — вмешалась Эрментруда.
— Быть может. Но решение о разграничении было принято в момент основания Совета в 1908 году после некоего события, память о котором осталась в анналах.
Грегуар вопросительно смотрел на Клемана и ждал его ответа. Тот вновь попал в щекотливую ситуацию. Ренары, насмешливо скалясь, следили за учеником-недоучкой.
— Гибель «Титаника»? — предложил он. — Война 1914 — 1918 годов? Нет, в 1908-м она еще не началась... Казнь Мата Хари?
— Оставьте эту женщину в покое! — приказал Пишенетт, вставая и готовясь бросить вызов.
Мартино не знал, куда деться. Роберта поспешила ему на помощь.
— 30 июня 1908 года. Двадцать тысяч гектаров тунгусской тайги были сметены ужасающим взрывом, причина которого до сих пор не разгадана.
— Поговаривали о болиде, — рискнул Луи Ренар. Эрментруда усмехнулась. Роземонд пришел на выручку:
— На самом деле Карнуты активировали передатчик в этом уголке Сибири по собственной инициативе. И распахнули врата перед неким пришельцем с Проксимы Центавра...
— Альдебарана, — поправила его Эрментруда.
— Ситуацию исправили в последний момент. Именно это послужило толчком к созданию Совета, чтобы избежать подобных губительных инициатив. — Он повернулся к Мартино. — Поэтому об Александрии Последней забудем. Нам нужен участок ничейной земли, который потенциально наполнен могуществом... и воображением, чтобы стать святилищем.
— Нейтральная территория, — прошептал Луи Ренар.
— Воображение, — произнес Мартино, почесывая в затылке.
Все углубились в размышления. Роберта воспользовалась передышкой, чтобы устроиться рядом с Эрментрудой, которая подтягивала петли.
— Он растет, этот ваш свитерок.
— Угу.
— Очень красивый мотивчик из шевронов.
— Что вы хотите знать?
Колдунья разозлилась на себя за свои личные заботы, когда в ближайшие часы должна была решиться судьба мира. Но когда Эрментруда сообщила о смерти муниципа, в ее голове возникла навязчивая мысль.
— Вы видите мертвых, когда они... мертвы, — робко начала она.
— А живых, когда они живы. Пока я слежу за вашей мыслью.
Роберта зажмурилась, словно собираясь броситься в воду, и задала вопрос, на который четыре Основательницы уже ответили:
— Вы видели моих родителей?
— Мертвых или живых? — с легкой издевкой спросила Эрментруда.

Предыдущая страница 16 Следующая страница


17 Эрве Жюбер

— Ну конечно! — вскричал Мартино.
В его мозгу сверкнула безумная мысль. Он всесторонне оценил ее. Место было идеальным, девственным, подвижным и потенциально заряженным магией. Какой силой должно обладать святилище? Клеман ввел в курс профессора истории, который сразу счел идею превосходной.
— Нет, — наконец ответила Основательница.
— Хотите сказать, что они не мертвы?
— Я хочу сказать, — Эрментруда закрыла глаза и безжалостно сосчитала до десяти, — что они еще живы.
— Если они не погибли в этой картине, то вы об этом знаете? — настаивала Роберта, пытаясь усмирить биение сердца.
— Я уже ответила на вопрос. Ни одна плоскость бытия не ускользает от меня. В этом и состоит смысл скольжения между составляющими материи. — Она отложила вязанье и тихим голосом продолжила: — Напротив, я должна вам кое-что сообщить по поводу Клемана Мартино. Вернее, по поводу его подружки Сюзи Бовенс.
Роберта вытаращила глаза.
— Они сошлись?
Мартино указывал на точку в южной части Тихого океана. Слушатели завороженно следили за его речью. Он напоминал ребенка, который нашел на пустыре сундук. Роберта не могла слышать, о чем он говорил. Но расслышала слова «святилище», «мечта», «воображение».
Ее мысли перенеслись в Базель. Эрментруда сообщила ей о смерти Сюзи Бовенс, поведав, каким образом к этому причастен Клеман. Колдунье понадобилось немало сил, чтобы вернуться к столу, когда Грегуар сообщил, что они получили восьмое святилище.

ГЛАВА 53

Лилит гуляла по лесу своих сновидений. Останавливалась через каждые десять шагов, чтобы сорвать маргаритку, лютик или колокольчик, вспугивая бабочек, собиравших нектар. Красную шапочку она откинула на плечи, а корзинка с пирожками и горшочком сливочного масла висела у нее на руке. Она была уже не двухлетней крохой, а настоящей девочкой четырех с половиной лет. Она выросла, чтобы сровняться со своей героиней, невольно достигнув возраста, когда в памяти остаются первые сознательные впечатления.
Вдруг из леса вышел громадный серый волк и уселся прямо перед ней. Из пасти свисал красный язык. Пронзительно желтые глаза не мигая смотрели на нее. Лилит не беспокоилась — волк был частью сказки.
— Куда направляешься? — спросил зверь.
— К бабушке. Несу ей пирожки и горшочек сливочного масла, которые послала мама.
— Поставь корзинку на землю и подойди.
Лилит удивилась. Разве волк не должен был выспросить, где находится дом бабушки? Однако поставила корзинку, направилась к волку и остановилась в трех шагах от него. Он встал и, шумно дыша, принялся ходить вокруг нее.
— Как приятно, что я наконец могу поговорить с тобой. Мы уже встречались, помнишь? В Риме, в Антиохии, на метеоре. Тогда-то я и должен был тебя забрать. Но, похоже, кое-кто был против.
Волк остановился, поднес морду к ее личику и обнюхал.
— Вижу. Тебе повезло с особым лечением. Тебя защищают созвездия. — Он снова принюхался. — Часы на бедре, Скульптор на руке... Именно они позволили тебе подрасти, обрести новую оболочку.
Он обогнул Лилит и прижал нос к низу спины. Девочка вздрогнула.
— Феникс и Хамелеон. Они тебе не помогут. — Он снова уселся перед ней. — Тебе разве никогда не читали сказку до конца?
— Читали. Но я не помню.
— Хочешь скажу, как все кончается? Лилит слабо кивнула.
— Я тебя съем.
Лилит не бросилась в бегство, хотя ноги приказывали ей сделать это незамедлительно. И просто ответила:
— До этого вы должны прийти в домик за мельницей...
— К твоей бабушке, дернуть за веревочку, сожрать старуху, натянуть на себя ее одежду, дождаться тебя и съесть. Я предпочитаю укороченный вариант. — Глаза волка сузились, на клыках повисла пена. — Твой час пришел, Лилит Роземонд.
— Кто ты? — спросила девочка, понимая, что бежать поздно.
— Я твой последний поцелуй. Я твоя смерть. Волк напряг мышцы и разинул пасть.
— Не так быстро!
На пиршество явился мужчина в синем бархатном пиджаке. Волк захлопнул пасть, обогнул Лилит и, подойдя к гостю, тщательно его обнюхал.
— Тебя я тоже знаю, — сказал он, порывшись в памяти. — Роберт Луи Стивенсон из Эдинбурга. Каким образом ты еще ходишь в живых? — Волк оскалился. — Прекрасный денек. Порядок восторжествует.
— Я не позволю тебе это сделать.
— Я ошибаюсь или ты явился с пустыми руками?
Волк презрительно отвернулся от мужчины и повернулся к отступившей Лилит. Писатель действительно явился с пустыми руками. Но уже обдумал ситуацию, пока шел по миру сновидений. Он подцепил кусок пены и вылепил из нее винчестер, такой же, какой был у него в его хижине в Сильверадо. Оружие было крепким, тяжелым, плотным. Он проверил, что оно заряжено. Поднял винтовку к плечу и прицелился в зверя.
— Кровавый Джек! — позвал он.
Волк остановился, обернулся, задрожал, увидев направленное на него оружие.
— Ты не можешь меня убить. Сказка заканчивается не так.
— Оригинал — нет. Но это не самая известная версия. Волк отскочил в сторону в момент, когда прогремел выстрел.

ГЛАВА 54

Роберта неслась на скутере, объезжая крабов-отшельников. Сидящий позади нее Клеман цеплялся за седло мертвой хваткой, чтобы его не сбросило на поворотах. Луи Ренар следовал за ними на точно такой же машине.
— Думаете, все получится? — крикнул Мартино.
— Если найдете камень с Тасмании в этой глиптотеке, мы спасены! Но времени у нас в обрез, не забывайте об этом!
— Хоть бы колосс по-прежнему функционировал!
Они добрались до площадки. Роберта остановилась, но двигатель не выключила, опасаясь, что потом не сможет его завести.
— Я знавала вас большим оптимистом, малыш Клеман. Ладно! Теперь, когда вы носитесь в пространстве словно метеор, невозможно не быть Мартино.
— Мой отец говорит так же.
— Для того, чтобы построить империю, надо иметь хоть минимум амбиций.
Луи поставил свой скутер рядом со скутером Роберты и выбежал на площадку, превращенную в стартовую зону. С помощью О'Талоло колдунья убрала пальмовую крышу, а на землю вперемежку уложила куски красного и зеленого мха из Котла Дьявола, превратив ее в подобие шахматной доски. Клеман шел вслед за пиратом с ощущением, что вышел на мягкую площадку диско-клуба.
— А доска зачем? — подозрительно спросил он.
— Чтобы превратить ваш отлет в праздник.
Роберта достала отолитовые колье. Луи всматривался в сумеречный просвет между облаками. Уже зажглись первые звезды. Вид у него был обеспокоенный.
— Не забудьте, Совет состоится послезавтра в полдень. Будущее человечества — в ваших руках.
— Хорошо, давайте колье, — прохрипел Мартино.
— Левая рука с торчащим указательным пальцем вытянута вверх, правая — на бедре, нога должна служить продолжением руки, — напутствовала их Роберта.
— Зачем? — удивился Мартино.
Роберте пришлось приложить немало усилий, сгибая его, как куклу, чтобы заставить принять то положение, в котором она хотела его видеть. Луи Ренар ловко повторил позу Мартино. Колдунья отступила, чтобы оценить эффект.
— Превосходно. Настоящие звездные семена. Какая аэродинамика! Вы окажетесь на Луне быстрее, чем я произношу эти слова.
— Когда же вы дадите нам эти чертовы колье? — напомнил Мартино, ощущая смехотворность ситуации.
Роберта накинула колье на шеи путешественников. Луи стартовал первым, Клеман последовал за ним через секунду.
— Благодарим вас за посещение Улуфануа! — крикнула Роберта в небо.
Покинула площадку, взгромоздилась на скутер и направилась к дому. Если удастся реализовать их немыслимый план, Кармиллу Баньши ждет неприятный сюрприз, мысленно радовалась колдунья.
Услышав рев скутера, Грегуар вышел на веранду вместе с Клод Ренар. Зрелище было сказочным — хлопающее по ветру пончо, подпрыгивающая на каждой кочке машина. Но в ста метрах от дома Роберта резко затормозила и спрыгнула со скутера.
— Что происходит? — спросила Клод.
Грегуар спустился на газон, следя за Робертой. Она бежала к опушке леса. А из-под сени деревьев вышел кто-то с красным пакетом в руках.
— Это Роберт Луи, — узнала мужчину Клод. — Похоже, он кого-то несет...
— Лилит! — завопил Грегуар и бросился к лесу.

ГЛАВА 55

В трех тысячах пятистах километров от Тонги и сорок восемь часов спустя Уильям Путифар совершал утренний моцион. Президент и генеральный директор морских верфей «Путифар», личность, известная всему миру, был специалистом по плотинам, понтонам и платформам. Громадные плавучие структуры, рождавшиеся в бухтах Тасмании, где он жил, предлагались всем, у кого хватало денег. Его сооружения давали возможность вернуть земли, поглощенные Потопом. Так было воссоздано побережье Калифорнии, как, впрочем, и города Дубай и Абу-Даби.
Путифар был предпринимателем. И поскольку одержал не одну победу над лагуной, считал себя благодетелем человечества.
Сейчас он шел к насыпному холму в отдаленном уголке своих необъятных владений. Аборигены считали этот холмик священным соском и восстали против его намерения воздвигнуть на нем беседку. Чума на них! Канальями занялась личная полиция Путифара. Ему был нужен священный холм, с незапамятных времен служивший местом ритуальных танцев. Отсюда открывался панорамный вид на верфи, тянувшиеся на многие километры. И он любил здесь завтракать, созерцая дело рук своих.
Стол был уже накрыт. Путифар уселся в беседке, завязал на шее салфетку и срезал верхнюю часть сырого яйца, стоявшего перед ним. Понюхал его, потом зачерпнул кофейной ложечкой содержимое и отведал его, церемонно отставив мизинец. Сказочный вид фиолетовых облаков, которые отражались в лагуне, оставлял его равнодушным. Вызывал воодушевление и аппетит только вид на главный бассейн верфей. Там строилось сооружение, самый крупный заказ на сегодня, сделанный Клубом состоятельных.
Плот титанических размеров мог нести указанный заказчиком груз и выдержать любой ураган. Тесты на остойчивость прошли на ура. Теперь за дело возьмутся архитекторы и декораторы, которые придадут окончательную форму проекту, который, пока еще, увы, не походил на плавучий город для миллиардеров. И все же Путифар был доволен. Работы шли точно по графику. Клиент, который направлялся на верфи, наверняка будет удовлетворен.
Считая, что день начался под благоприятным знаком, лорд Уильям решил отведать второе сырое яйцо, но его внимание привлекло движение над головой. Он поднял голову, рефлекторно бросился на землю и скатился вниз с холма, как бочка, несущаяся по крутому склону.
С неба прямо на беседку рухнуло нечто колоссальное, превратив ее в блин. Это был бронзовый гигант высотой тридцать метров. Он, слегка прихрамывая, неловко спустился с холма. Его левая нога уходила в грунт лужайки, за которой любовно ухаживали садовники, глубже правой. Что не помешало ему решительно направиться в сторону расположенных ниже верфей.
Уильям Путифар увидел, как чудовище одним прыжком перемахнуло через широкую канаву, вырытую вокруг его владений, и продолжило путь к верфям. Заметив его, рабочие пустились наутек. Если оно решило все разрушить, помешать ему никто не мог.
Колосс остановился и со скрипом повернул голову. Казалось, он что-то ищет. В конце концов он направился к плотине, к которой был пришвартован гигантский плот. Дойдя до конца причала, он спрыгнул в воду, вцепился в цепи, которые держали будущий город у суши, и вырвал их. Перекинул через плечо и направился в открытое море, таща громадную платформу за собой.
Путифар был умелым строителем, но умел и считать. Он побледнел, подумав о том, что город Верн был застрахован от всех возможных и невозможных рисков, кроме кражи.

ГЛАВА 56

При рождении его нарекли Баба Ран Янтра. В возрасте десяти лет — и после прочтения повествований Марко Поло, который останавливался в стенах его родного караван-сарая, — он выбрал себе гражданское имя Марк-Поль Морелли. Визитеры с Запада звали хранителя святилища Жантар Мантар просто Морель.
Караван-сарай, обычно тихий и мирный, гудел от криков и топота лошадей. Гидросамолет Кармиллы Баньши ожидался с минуты на минуту. Морель, привыкший к более скромным гостям, немного побаивался предстоящей встречи. Но, будучи опытным арбитром по колдовским делам, он не отступил перед грядущим испытанием. Более того, будучи истинно светским человеком, он не позволил внутреннему возбуждению вырваться наружу. Его восточное лицо могло служить образцом невозмутимости. Безупречный костюм тибетского покроя придавал ему вид принца.
— Пифия прибыла? — спросил тот, кто сопровождал его по залам и внутренним дворикам с самого утра.
Посланец приехал на «хаммере» вместе с двумя друзьями накануне вечером. Они добрались до святилища по старой китайской дороге. Чудо, что они не свалились в пропасть. Сюда обычно попадали по воздуху или по тропе паломников.
— Она здесь, — ответил Морель. — Ее самолет приземлился вчера. С сотней амазонок и одним Карнутом. Я потребовал, чтобы женщины-солдаты оставили оружие в прихожей. Можете мне поверить, что не все прошло гладко.
— Она обвела нас вокруг пальца, как и остальные, — пробурчал Ванденберг. — Я просто взбешен. Надо же, именно я учил Кармиллу арканам волшебства!
Морель только слушал, поскольку роль хранителя Жантар Мантара — обширной мозаики дворцов, монастырей и пещерного жилья — требовала соблюдения нейтралитета. Они пересекли зал, откуда еще не убрали венецианское зеркало. Морель вспомнил о вдове Винчестер и обругал слугу, оказавшегося рядом.
— Унесите зеркало в запасник. Обеспечьте, чтобы ни одного не было на пути ее следования.
Они продолжили путь и вышли во дворик, выложенный красной керамической плиткой. Ванденберг действовал осторожно, словно ступал по яйцам. Главным было привлечь арбитра на свою сторону. Он вернулся к дискуссии, которую они вели почти все утро, настаивая на том, что Баньши вызвала к жизни древние страхи и ужасы.
— Она сознательно дала жизнь маленькой девочке, осужденной на весьма короткую жизнь... с целью соблазнить Дьявола!
Отто не хватало слов. Ситуация говорила сама за себя. В области бесчестья остальные адепты черной магии были по сравнению с Баньши несмышленышами из детского хора.
— Гарнье опоил вас зельем. Винчестер солгала. Оракул пустил по ложной дорожке, — подвел итог Морель. — И все же Совет будет проходить с соблюдением всех процедурных форм. Новая ситуация, которая выявится в результате дискуссии, станет истинным отражением реальности.
— Истинным отражением реальности! — вдруг взорвался Отто. — Вы — хранитель, как Тагуку и Уоллес. Именно вы, хранители, можете что-то сделать!
Морель остановился. Отто, считая, что пробил брешь в обороне арбитра, решительно устремился в нее.
— Баньши сама по себе является ордой варваров. Там, где она проходит, перестает расти трава. Ваша чудесная долина превратится в руины, засыпанные пеплом, если вы решитесь выступить против нее, когда она придет к власти. Малая Прага исчезла, как и Мондорама.
— Фрагменты ее сохранились, — урезонил его Морель.
— А где сам Уоллес?
— Тагуку ищет его.
— Человек-волк, вдова, оракул, — продолжил Отто, не обращая внимания на сдержанность Мореля. — У вас есть хоть малейшее представление о том, что они потребовали от Баньши за свою поддержку? Можете мне поверить, они действуют не бескорыстно. И могут потребовать ограничить Совет четырьмя святилищами, а вас превратить в садовника при абрикосовом саде!
Отто перевел дух, спрашивая себя, не зашел ли слишком далеко. Хранитель задумался на несколько мгновений, потом повернулся к своему помощнику, следовавшему на отдалении и ждавшему его распоряжений.
— Что у нас с делегациями?
Почти никто из тех, кто не был представлен в Совете, не приехал. Хотя прибыло очень много сатанистов. Они едва не выпустили друг другу кишки, когда распределялись места на трибунах. Значки были разноцветными, но каждый хотел получить красный цвет.
— Они успокоились. Но посланцы Гарца продолжают жаловаться. Они требуют встречи с вами до начала Совета.
— Гарца? — удивился Отто.
— Гора в Австрии, — просветил его Морель. — Там, говорят, состоялась первая Вальпургиева ночь. Они собираются потребовать от Баньши, чтобы она вызывала Дьявола на их территории. — Они пошли дальше, миновали гостиную, открытую всем ветрам, на стенах которой стояли ряды громадных шаров. — Паяцы или фанатики — угроза перемен подвигнула их на путешествие. Да, согласен, непостоянные члены имеют лишь совещательный голос. Но мне хотелось бы, чтобы появились барон Суббота и некроманты. Даже вампирам я был бы рад. Но они предпочитают сидеть по своим норам в ожидании того, что принесет этот исторический день.
— Молчаливое большинство, — проворчал Отто.
— Без нашей изолированности, без этого чувства безнаказанности, — они вышли в беломраморный двор, — Баньши сидела бы в полном одиночестве в своем лиденбургском дворце, гадала бы на Таро и поносила весь мир.
Их накрыла тень. Они едва успели заметить хвост гигантского гидросамолета, пролетевшего над караван-сараем.
— Ей нельзя отказать в пунктуальности, — признал Морель, сверившись с часами.
К ним подошел пигмей. Отто предположил, что это Тагуку. Анимизм был для него чуждой колдовской территорией и раздражал, как и отдаленные страны Черной Африки. Ректор чаще путешествовал по древним книгам, запыленным кабинетам и мертвым языкам. А потому с некоторым опозданием поклонился хранителю. К счастью, правила этикета были мертвой буквой для Тагуку.
— Уоллес рядом! Уоллес рядом! — сообщил он Морелю, переступая с ноги на ногу.
Тагуку снял мешок с плеча, достал кожаный кошель и высыпал его содержимое на плиты двора. Кости разлетелись в разные стороны. Неужели это ключицы фей? — подумал Отто. Тагуку собрал кости, потер в ладонях, словно согревая, и бросил. Они составили фигуру, которую прочесть мог только он.
— Там! — подтвердил он, вытянув руку. — День хода. Моя способность найти его!
— Он нужен нам немедленно, — проворчал Морель. — Надо отблагодарить звезды. Если он только в дне пути, то достаточно близок, чтобы перенести его сюда. Какую формулу он любит использовать? Бамбадам?
— Симбадабум? — предположил Отто.
— Сим сала бим! — воскликнул Тагуку. Внезапный вихрь снежных хлопьев закружился вокруг них, и тут же под действием тепла они превратились в сверкающие капли. В центре двора появилась громадная летучая мышь в цилиндре набекрень. Потом возник Уоллес с багровым лицом и бегающим взглядом.
— Он совсем серый, — сказал хранитель.
Отто раздирали противоречивые чувства: с одной стороны, он был рад увидеть мага, с другой стороны — его беспокоило состояние Уоллеса.
— Туагуакуку, — пробормотал Уоллес. — Мой старый друг по несчастью.
Маг обнял пигмея за плечи, что не составило труда, несмотря на огромную разницу в росте. Уоллес долгие дни шел сгибаясь, чтобы противостоять снежной буре, которая едва не свела его с ума, поскольку продолжалась целую неделю. К счастью, испытания позволила пережить фляжка с виски. Тагуку похлопывал по щекам приятеля, который буквально засыпал на ходу.
— Можно надеяться, что вы быстро поставите его на ноги?
— Моя все возможность, — заявил Тагуку, выпячивая грудь. — Моя устроить знаменитый шотландский душ.
Он исчез в караван-сарае вместе со своим грузом. Морель ослабил узел на поясе тибетского одеяния, потом направился к двери на противоположной стороне двора и распахнул ее. За ней открывалось озеро с лазурными водами. «Гусь-Щеголь» скользил к причалу, накрывая гигантскими крыльями гидросамолет Пифии, причаленный по другую сторону дебаркадера.
— Идите и проверьте, готовы ли ваши друзья, — шепнул Морель Ванденбергу. — Встреча в круге.
Хранитель направился к озеру, чтобы встретить гостей. Собрание продлится ровно столько времени, сколько потребуется Баньши, чтобы утвердить свою власть, повторял он себе, поскольку по закону решал простой подсчет голосов. Как быть со своим собственным голосом? Даже при трех против четырех он ничего не стоил...
Баньши выбралась из гидросамолета в сопровождении Гарнье, который был выше ее на целую голову, и вдовы Винчестер в виде черного сердца, которое словно плыло над землей. Хранитель остановился и поклонился, держа сложенные руки у лица.
— Добро пожаловать в Безымянную долину. Путешествие прошло хорошо?
— Отвратительно. — Баньши бросала нервные взгляды на спокойное святилище вечности. — Все собрались? — Обескураженный Морель кивнул. — Соберем этот проклятый Совет и покончим с делами, — приказала она. — Мне хочется быстрее продолжить полет.

ГЛАВА 57

Астрономическая обсерватория Жантар Мантара была построена Саваи Жиан Сингхом до того, как страну захватили англичане. Здесь было несколько каменных и металлических измерительных инструментов, встроенных в каменную кладку и расположенных на террасе площадью около гектара. Магараджа-астроном, строивший ее, хотел создать инструмент, которым можно было пользоваться днем и ночью, чтобы знать точное расположение звезд и Земли по отношению к ним. Несмотря на древность, обсерватория работала превосходно.
Огромные солнечные часы показывали время с точностью до секунды. Круги указывали расположение планет. Лестницы никуда не вели, как и в доме вдовы Винчестер. Наблюдатель мог улечься в мраморные впадины, выбитые для того, чтобы расшифровывать знаки неба. Металлические колеса указывали небесные координаты, хотя властители-невежды иногда использовали их в качестве пыточной дыбы,
В центре сооружения находился круг, пристроенный к исходной обсерватории. Конструкция пятидесяти метров в диаметре, металлическая арматура которой была утоплена в террасу, медленно вращалась вокруг оси и указывала на дневные созвездия, изображенные фигурами, прикрепленными к арматуре. В круг попадали по косому сужающемуся проходу. Расположенные внутри мраморные трибуны могли принять не более сотни человек. Сегодня одна половина полукруга была забита до отказа, а вторая — почти пуста.
Под Змееносцем с фигурой Гидры с зубастой пастью тесной группой сидели Баньши, Винчестер, Гарнье и Карнут. Их окружали друзья сатанистского дела в маечках с козлиными головами. Амазонки из-за нехватки мест остались снаружи. В зияющей пустоте второго полукруга кучкой сидели посланцы. Делегация Гарца собралась в дальнем углу под знаком Дракона. Морель занял место ровно посередине между двумя противоборствующими партиями на самой высокой трибуне. Когда часы указали полдень, он заговорил ровным голосом:
— Совет открыт. Он будет транслироваться в Эфире. — Он указал на нечто вроде микрофона на подставке в самом низу трибун. — Таким образом, те, кто не сумел добраться до нас, могут принять участие в дебатах и высказаться. — Он помолчал. — Хорошо. Решение о проведении Совета было принято в связи с заявлением Кармиллы Баньши из Базеля, которая присутствует здесь.
Сатанисты радостно завопили. Баньши вскинула руку, заранее празднуя победу. Морель призвал присутствующих к порядку.
— Кого мне объявить для сообщения о вашем проекте?
— Опять? — недовольно рявкнула Кармилла. — Все было изложено в коммюнике.
Морель не отступился.
— Что он делает? — шепотом спросил Аматас у Отто.
— Тянет время. Чтобы Тагуку с Уоллесом могли присоединиться к нам.
Баньши шумно вздохнула, встала и произнесла короткую речь:
— Я, Кармилла Баньши из Базеля, создала новую федерацию черной магии. Ко мне присоединились четыре святилища и их хранители. Жиль Гарнье из Гуэлля. — Человек-волк встал, раскланялся и сел на место. — Леди Винчестер из Санта-Клары. — Вдова кашлянула, но не показалась. — Оракул из Дельф. — Пифия с закрытыми глазами походила на неподвижную статую. — И наши друзья Карнуты, чей представитель любезно согласился прибыть сюда.
Баньши ожидала приезда всей делегации. Друидам придется дать исчерпывающие объяснения по поводу своей неявки.
— Мой... Наш проект состоит в том, чтобы послезавтра вызвать Дьявола на очередную Вальпургиеву ночь. Вызов будет произведен в моем дворце Лиденбург. Ожидается грандиозный праздник. Сердечно приглашаются все друзья нашего дела.
Делегация Гарца недовольно зароптала. Но их ропот заглушили приветственные вопли сатанистов. Участники раута автоматически становились знатью нового колдовства.
— После тунгусской катастрофы вызов почетных властителей-попечителей запрещен нашим уставом, — напомнил Морель.
— Поэтому я и требую голосования хранителей. — Она злобно усмехнулась, вперила свои гадючьи глаза в посланцев, застывших на пустой трибуне. — Я почти никого не вижу перед собой. Это не займет много времени.
Отто решил, что настало время вмешаться.
— До нас дошли сведения, что Стоунхендж разрушен, — небрежным тоном начал он, обратившись к Морелю. — Остается ли в таком случае голос за нашим другом Карнутом?
— Что? — прошипела Баньши. Глаза ее буквально вылезли на лоб.
Морель спросил у друида, пытавшегося скрыть лицо под капюшоном:
— Вы подтверждаете эту информацию?
— Несколько камней обрушилось из-за небольшого землетрясения, — неуверенным голосом ответил он. — Но трилитон остался стоять.
Морель смущенно ответил Ванденбергу:
— Здесь иной случай, чем с Малой Прагой. Если трилитон стоит, Стоунхендж по-прежнему участвует в голосовании.
— И Мондорама! — рявкнул басистый голос.
Уоллес величественно прошел по проходу, поздоровался с присутствующими и поднялся к посланцам, которые раздвинулись, чтобы занять побольше места на трибуне. Кожа мага была неестественно розовой, но он превосходно владел собой. Уоллес сбросил плащ на сиденье и уселся между Отто и Аматасом. Тагуку занял место между Аматасом и Эльзеаром.
— Вряд ли я ожидала такое, — прошипела Баньши, мотая головой. Она повернулась к Морелю и ткнула обвиняющим пальцем в мага: — Этот человек лжет! Мондорама затонула.
— Не без вашей помощи, — согласился Уоллес. — Но часть ее дрейфует неподалеку от Коранака, не так ли, уважаемый арбитр?
— Совершенно верно, — подтвердил Морель. — У нас тот же случай, что и со Стоунхенджем. Мондорама тоже участвует в голосовании.
Баньши раздула ноздри, как разъяренный бык. Пифия, видя, что будущее начинает меняться, открыла глаза и устремила неподвижный взгляд на ряды противника.
— Приступим к голосованию, — потребовала Баньши. — Его исход не вызывает никаких сомнений.
Морель бросил отчаянный взгляд на звездные фигуры, нависавшие над ним. Через несколько минут у Баньши будут развязаны руки, чтобы распахнуть врата, которые она выбрала. Отто был прав — эта женщина была мальстремом, черной дырой, готовой поглотить мир. Почему он не приступил к созданию восьмого святилища после исчезновения Малой Праги? У них был бы еще один союзник. Он никогда себе этого не простит.
— Будем голосовать, — бросил он, лицо его вдруг осунулось. Он медленно выговорил: — Пусть те, кто за проект Кармиллы Баньши, поднимут руку.
Никого не удивило, когда справа поднялись четыре руки. Хранитель Жантар Мантара хриплым голосом произнес:
— Пусть выскажутся те, кто против.
Уоллес и Тагуку подняли руки. Лицо Баньши, осветившееся улыбкой победительницы, потускнело, когда Морель проголосовал против нее. Произошло самое худшее — она победила с преимуществом в один голос. Она уже встала, считая, что с делом покончено, когда помощник хранителя вбежал в круг и прошептал на ухо хозяину несколько слов. Лицо того внезапно просветлело.
— К нам поступило дальнее сообщение, — объявил он. — Принесите передатчик.
Служитель вернулся с аппаратом, из которого торчали металлические стержни, и поставил его рядом с микрофоном. Вспыхнул зеленый глазок, и в центре круга появилась Роберта. Она стояла, сложив руки на груди, лицом к Морелю. Зеленая колеблющаяся фигура, по которой пробегали полосы и которую иногда перекашивало, но изображение было достаточно четким, чтобы узнать колдунью.
— Я — Роберта Моргенстерн из Базеля. Прошу простить меня за позднее вторжение. Надеюсь, я не опоздала?
Баньши, вне себя от ярости, завопила:
— Голосование завершено!
— Я его еще не утвердил, — тихим голосом напомнил Морель. — Полагаю, мадемуазель Моргенстерн имеет важное сообщение. Иначе она бы не осмелилась прервать нас.
— Конечно! — ответила колдунья, которая благодаря познаниям Луи Ренара и могуществу Эрментруды могла общаться с присутствующими в реальном времени. Жиль Гарнье положил руку на плечо Баньши, заставив ее сесть на место. — Имею удовольствие сообщить вам о рождении нового святилища.
— Нового святилища? — воскликнул Отто.
— Вранье! — прохрипела Баньши.
Сатанисты возмущенно заорали. Посланцы захлопали. Хранители обменялись взглядами, одни — ненавидящими, другие — торжествующими. Морель еще раз призвал аудиторию к порядку. И обратился к Роберте:
— Полагаю, что ваше святилище имеет покровителя? В его голосе звучали надежда и страх.
— Крестная мать. Эрментруда, Основательница Эфира. Чтобы доказать, что я не обманываю вас, она подтвердит мои слова.
Пифия, увидев, как туман, закрывавший будущее, рассеивается, напряглась, но оставила видение при себе.
— Чего мы ждем? — нетерпеливо спросила Баньши. — Вы же видите, что она блефует.
Свет, словно опровергая ее слова, внезапно померк. Всех присутствующих охватил ужас. В каждом, будь он хранителем, колдуном или простым смертным, проснулись глухие, древние страхи. Солнце погасло, погрузив Жантар Мантар в беспросветную ночь. Через несколько секунд мрака светило вновь вспыхнуло. Даже Баньши облегченно вздохнула, что не помешало ей, однако, вскочить с места и выдвинуть обвинение:
— Трюк конкистадора! Дело рук мага!
— На сегодня на этой широте не было предусмотрено никакого солнечного затмения, как бы вам этого ни хотелось, — ледяным тоном одернул ее Морель. — Сядьте на место и помолчите! — Баньши подчинилась. — Продолжим, — сказал он, обратившись к Роберте. — Где расположено восьмое святилище?
— 163 градуса восточной долготы, 34 градуса южной широты. В открытом море вблизи Австралии.
— Кто хранитель?
— Пока я.
— К какой категории его следует отнести?
Перед Советом возникла оккультная органиграмма в виде колдовского дерева с почками, ветвями, стволом и корнями. Было видно, что основатели проделали тщательную классификационную работу с проработкой деталей от общего к частному. Объявив, что восьмое святилище относится к категории Z, Роберта не нарушила традиции, сделав его существование законным. Категория относилась к разделу «Разное», которое часто использовалось в области странностей.
— Каково его наименование?
— Жюль Берн, — сообщила Роберта.
Название обежало аудиторию. Но тишина быстро восстановилась, поскольку Морель готовился задать Роберте вопрос, которого Баньши боялась больше всего:
— Полагаю, вы в курсе разногласий, которые мы сейчас обсуждаем?
— Да.
— Мы проводили голосование. Желаете участвовать в нем?

Предыдущая страница 17 Следующая страница


Самба "Шабаш" 18

— Возражаю, — крикнула Баньши.
Морель встал и объявил:
— Еще один возглас, и окажетесь в своем летающем гусе! Ясно?
Баньши уселась на место.
— Я хочу участвовать в голосовании, — подтвердила Роберта.
— Хорошо. — Морель повернулся к хранителям на трибуне справа. — Вы все по-прежнему «за»?
Хранители, сторонники Баньши, подтвердили свой выбор ропотом.
— Пусть выскажутся те, кто против.
Тагуку, Уоллес, Морель без колебаний подняли руки. Роберта присоединилась к ним.
— Четыре против четырех, — подвел итог Морель, не сумев скрыть внутреннего ликования. И повернулся к Баньши: — У вас есть право на одно из двух решений — либо отказаться от своего проекта, чтобы все разошлись с миром, либо выбрать столкновение. Во втором случае вопрос будет решен силовым методом ценой многих жизней, которые в противном случае могут быть сохранены.
— Столкновение? — прошептал Эльзеар.
— Битва, сражение, рукопашная схватка без всякой жалости, — просветил его Уоллес и хищно улыбнулся.
Сидящие в круге затаили дыхание.
— Значит, хотите войны? Пигмей, публичный клоун, астроном-пацифист и жалкая сирота — вы предлагаете мне войну? Да будет так. Столкновение состоится.
— Мы выбираем место, вы выбираете дату, — бросил Гарнье.
— Сражение состоится в моем святилище, — предложила Роберта.
— Прекрасно! — рявкнула Баньши. — Мы совершим обряд освящения вашей кровью. Что касается даты, то она давно известна. — Она прикинула время, которое понадобится, чтобы добраться до указанного Робертой места и собрать армию с помощью четырех хранителей с учетом часовых поясов. — Послезавтра в сумерки. Перед Вальпургиевой ночью. Меня лишат удовольствия вызвать Дьявола в моем жилище, но зато я смогу предложить ему в качестве жертвоприношения ваши жалкие останки, Кто любит меня, следуйте за мной! — крикнула она. — Храбрые будут вознаграждены!
Она встала, спустилась по ступеням, огненной стрелой пронеслась сквозь изображение Роберты и поддала ногой передатчик, который с треском отключился. И вышла из круга в сопровождении хранителей, сатанистов и делегации Гарца, которая сделала свой выбор в пользу черной магии.
— Как вы считаете, каковы у нас шансы остаться в живых? — спросил Эльзеар, когда Баньши и ее прихвостни исчезли.
— На бумаге, один к двум, — любезно сообщил Отто.
— Не забывайте, что мы ввязываемся в бой с серьезным гандикапом, — напомнил Аматас, набивая трубку табаком.
— Каким? — спросил Отто.
— Мы ничего не смыслим в военном деле. А они соображают.

ГЛАВА 58

После скромного, на взгляд Эльзеара, завтрака Морель обсудил со своим помощником, каким образом тот будет управлять святилищем во время отсутствия хранителя.
— Переведешь инструменты в дежурный режим и не будешь никого выпускать из дома отшельников.
Потом изучил планисферу, украшавшую его кабинет.
— 163 градуса восточной долготы, 34 градуса южной широты. Как она сказала, в открытом море вблизи Австралии.
Его палец застыл в зоне больших глубин.
— В самом сердце океана Чудес, — вздохнул Ванденберг.
— Послезавтра вечером. У нас всего сорок восемь часов, чтобы попасть в этот город Верн.
— Можно по воздуху, — предложил Лузитанус.
— Можно. Но у меня нет в распоряжении ни одного аппарата легче воздуха.
— Как? — возмутился Уоллес. — Не могли сказать раньше?
— У нас есть «хаммер», — сказал Отто.
— А куда мы на нем доберемся за тот маленький отрезок времени, что у нас есть? — спросил Морель. — Направившись на восток, мы могли бы пересечь Кунджераб, но он кишмя кишит бандитами. И Татарский перевал в их руках.
— Значит, пути по воздуху и суше нам закрыты, — подвел итог Уоллес, роясь в цилиндре. Извлек из него справочник железных дорог Брутана, но тот оказался бесполезным, а потому маг предложил: — Я мог бы сотворить ящик исчезновений громадных размеров. Но совершенно не представляю, как работал ящик Гудини, хотя тот и перебросил меня в окрестности Жантар Мантара. Другой ящик, быть может, забросит нас в город Берн? Как вы считаете?
Все с сомнением глянули на него, поскольку в это надо было крепко поверить. Тагуку предложил провести с Уоллесом еще один сеанс шотландского душа.
— Ящик выбросил вас на дорогу паломников не случайно, — тихим голосом сообщил Морель.
— Вот как? — хмыкнул Уоллес. — Докажите. Слушаю вас.
Морель не решался продолжить. Это был один из самых охраняемых секретов уединенного святилища. Он извинился, сказав, что пока не может дать объяснений.
— Позже, — сказал он, раскрутив планисферу вокруг оси.
— Мы не можем ждать, ничего не предпринимая. Морель вышел из кабинета, провел их через два зала, и все двинулись вниз по лестнице, ведущей под караван-сарай. Когда они подошли к первой металлической двери, он трижды повернул ключ в замочной скважине. Вся компания продолжила путь при свете электрических фонарей, встроенных в карниз, пока не добралась до коридора квадратного сечения, перекрытого второй дверью. Морель открыл ее новым ключом, и они оказались в пустом помещении. В одну из стен рядом с третьей дверью, обитой красной кожей, был встроен аппарат с рычагами, ручками и медными циферблатами.
— Где мы? — осведомился Ванденберг.
— Под Жантар Мантаром.
— Мы не сомневались, — прохрипел Уоллес, заинтересовавшись панелью управления. — Эта штука, похоже, есть плод воображения писателя викторианской эпохи.
Морель передал связку ключей управителю и велел ему запереть их в комнате. Эльзеар с опаской огляделся. Отто нацепил пенсне, чтобы изучить аппарат.
— Брюнель энд Брюнель, — прочел он на главном циферблате. — Лондон.
Морель встал напротив машины и щелкнул выключателем. Фонари мигнули, потом засияли еще ярче. Послушался рев кузнечных мехов. Он набрал координаты, названные Робертой, с помощью механической клавиатуры, потом передвинул один из рычагов в сторону. Аппарат затарахтел и выплюнул перфорированную бумажную ленту. Морель оторвал ее и изучил. После продолжительного молчания присвистнул и сказал:
— Итак, господа, дорога длинная. Но мы будем на месте в нужный час.
Щелкнул отпирающийся замок. Вдруг перед Тагуку, который развлекался, тыкая пальцами в складки кожи, распахнулась дверь. За ней открылся затейливый интерьер с округлыми стенами, вдоль которых тянулись скамьи. Морель вошел в цилиндрическую комнату. Остальные нерешительно последовали за ним. Как только все оказались в салоне машины — в ней также имелись душевая, койки и панорамное стекло в передней части, — Морель запер дверь, и помещение слегка задрожало.
Уоллес рассмотрел выползшую из машины ленту с маршрутом. Они минуют Мандалай (Бирма), Малакку (Малайзия), Хампти-Ду (графство Дарвин). Последним пунктом была указана Тувумба (Южная Австралия).
Отто снял рюкзак с книгой Никола Фламеля и приступил к изучению названий книг, стоявших в походном книжном шкафу, надеясь отыскать Сун Цзу с целью ознакомиться с военным делом, о котором не имел ни малейшего понятия. Эльзеар грыз ноготь большого пальца. Аматас, прижавшись ухом к перегородке, прислушивался к гудению, доносившемуся из-за нее.
— Что это за средство транспорта, в котором мы очутились? — поинтересовался маг. — Случаем, не... метро?
— Пневмотранспорт, — ответил Морель, роясь в полукруглом шкафу. — Сколько нас? Три посланца. И три хранителя.
Достал из шкафа шесть бокалов и расставил их вокруг бутылки шампанского. Эльзеар вытаращил глаза, прочтя на этикетке дату.
— Редкие люди, знающие о его существовании, называют его трубой, — продолжил Морель. Придержал пробку, чтобы та не выстрелила, и разлил шампанское по бокалам. — Эта сеть существует с поздней античности. Французские и английские инженеры отыскали ее в колониальную эпоху и обеспечили комфорт, который вы сумеете оценить во время путешествия.
Они встали кружком в салоне с подрагивающим полом и подняли бокалы с вином.
— Мы идем на большой риск, направляясь к месту свирепого сражения. Но поступаем как рыцари. Наше дело нуждается в защите. Мы готовы пожертвовать жизнью, если того потребуют обстоятельства.
Эльзеар хотел возразить, но сдержался. Морель продолжил:
— Я хотел бы произнести тост за того, без кого ничего никогда бы не произошло. Его имя неоднократно произносилось, как только началась эта история, но ни один из нас его не видел. Я говорю о Дьяволе, который завтра, быть может, вновь посетит наш мир.
— Было бы интересно увидеть его рога, — сообщил Отто.
— За Дьявола! — воскликнул Морель.
— За Дьявола! — подхватили посланцы и хранители.
Они пригубили «Дом Периньон» урожая 1866 года, понимая, что пили нечто редкостное и диковинное. Но Эльзеар по-прежнему ощущал себя не в своей тарелке. Отто, следивший за ним краем глаза, никак не мог понять почему. Неужели их приятель страдал клаустрофобией?
— Э-э... а когда мы отправимся? — с беспокойством спросил владелец трактира.
— Мы покинули Жантар Мантар десять минут назад, — сообщил Морель. — Сейчас движемся под Гималаями. Если трубу не раздавит — в таком случае мы даже не успеем попрощаться, — путешествие будет продолжаться до Мандалая. Там мы пообедаем в одном известном мне кабачке.
И подтверждая свои слова, Морель убрал занавес с панорамного окна. В передней части вагона зажглись две фары. Они увидели цилиндрический туннель, пробитый в скалах, которые с огромной скоростью проносились мимо. Туннель, казалось, тянулся в бесконечность.
— И у нас приличная скорость, — обронил околдованный зрелищем маг.
Все подошли к окну и вгляделись в бесконечную трубу. Все, кроме Эльзеара, который вернулся в центр салона, наполнил свой бокал и разом осушил его. Отто подошел к нему и спросил:
— Что происходит? Вы так побледнели. — Штруддль сел и спрятал ноги под скамейку. — Согласен, мы движемся к очевидной смерти. Нам остается только ждать, пока нас несет в чреве земли этот пульман. Мы попадали и в более неприятные ситуации, когда покинули Рим.
— Я никогда не смогу чувствовать себя в безопасности в любом подземелье, — признался Эльзеар. — Отныне для меня каждый подвал станет кошмаром.
— Успокойтесь, вы же большой мальчик! А куда вы будете ставить свои чудесные бутылки, если мы чудом останемся в живых?
— Подальше от кротов, — пообещал Эльзеар, задумчиво качая головой. — Подальше от кротов.

ГЛАВА 59

— С неба свалился автомат высотой тридцать метров, спустился с этого холма, сорвал с якорей мой город и утянул в открытое море, как обычную игрушку в ванне?
— Да, мсье. Все так и произошло. Точь-в-точь. А мою беседку расплющил в лепешку.
Робер Мартино стоял перед Уильямом Путифаром, а вернее, под его зонтиком. Ибо над Тасманией шел дождь.
Инженер изложил факты со всеми подробностями. В погоню за колоссом бросилась береговая охрана. Но тайфун помешал продолжить поиски. В конце концов ураган остановился в двухстах милях от островов и, похоже, не собирался двигаться дальше.
Либо Робер имел дело с безумцем, хотя остальные полностью подтвердили его слова — быть может, речь шла о коллективном помешательстве, — либо сами боги решили посмеяться над ними. Но факт оставался фактом — его любимый город Верн похитили. Мартино обуяла феноменальная ярость жертвы феноменального преступления.
Он вернулся на «Тузиталу», с которой сошли все пассажиры после разрушения Мондорамы. Капитан сидел в рубке и курил трубку, созерцая струйки дождя на стекле. Робер изложил ему все факты, стараясь не отступать от реальности.
— А известно направление, выбранное вором? — спросил Томас Ван дер Деккен.
— Северо-северо-восток.
— Прямо на тайфун. — Голландец выпустил два клуба сизого дыма. — Идите в свои апартаменты и отдыхайте. Через час мы выходим в лагуну. Я собирался направиться в Новую Зеландию по прямой, но сделаем крюк, чтобы отыскать ваш город.
Робер последовал его совету и заперся в каюте вместе с Клементиной. Она, как и Робер, была убеждена, что существа-стихии затаили злобу лично против них. Новость о краже города Верн привела в безумную ярость и ее. Тайфун у них на пути? Они прорвутся сквозь него, возьмут свой город приступом, прогонят злоумышленников, которые преступным путем завладели чужим имуществом.
Через час «Тузитала» удалилась от Тасмании. Еще через час Ван дер Деккен явился за миллиардерами. Его сопровождала собака. Она была возбуждена, словно чуяла, что начинается охота. Капитан отвел их в исследовательский модуль в трюме — обычный вертикальный цилиндр с множеством иллюминаторов.
Супруги Мартино и Ван дер Деккен уселись внутри. «Тузитала» заглушила машины. Открылся люк. Лебедки, удерживающие «Нептун» в корабле, медленно опустили их в воду на глубину двадцать метров. Ван дер Деккен включил прожекторы. Появилось дно лагуны — скалы, между которыми тянулись морщинистые языки песка.
— Если наш приятель прошел здесь, мы вскоре это узнаем, — пробормотал Ван дер Деккен.
Датский дог внезапно встал в стойку, вытянувшись в одном направлении. Его хвост напрягся. Он зарычал. Капитан сверился с компасом, взялся за рожок и отдал приказ в машинный зал:
— Сменить курс на пять градусов влево. Вперед. Десять узлов.
Пассажиры модуля ощутили, что «Тузитала» тащит «Нептун», словно подводную мину на трале. Дно — мрачная безжизненная равнина — медленно уходило назад. Дог гавкнул, заставив Клементину вздрогнуть.
— Видите, что вижу я? — спросил капитан.
— Следы гигантских ног, — признался Робер. Рядом с ними на песке, в основном с левой стороны, валялись обломки скал. — Путифар не бредил.
Он выпрямился и спросил у Ван дер Деккена:
— Капитан, согласны ли вы следовать по следам мерзавца, который их оставил? Мы сумеем по достоинству оценить сей акт мужества.
Ван дер Деккен в раздумье погладил бородку.
— Если честно, вы — мои последние пассажиры. И тайна должна быть раскрыта. Но продолжая путь в этом направлении, мы движемся прямо к тайфуну...
— Нам это известно, — перебил его Робер. — Мы полностью доверяем вашим способностям и возможностям «вашего корабля.
— Есть еще одно. Эта зона омывается дрим стримом, течением океана Чудес, которое я намеревался обойти.
— Будь на моем пути хоть сам Дьявол, я встану на нос, чтобы сразиться с ним, — объявил Робер, ощущая невероятный приступ мужества.
— В таком случае... — Голландец кивнул, улыбнулся и приказал: — Господин Ин, не сходить с курса! Полный вперед и молитесь.

ГЛАВА 60

Когда гидросамолет Кармиллы Баньши приблизился к циклону, она едва не повернула назад. Но радио, подключенное к Эфиру, закашляло и прохрипело:
— Сохраняйте курс, «Гусь-Щеголь». Открываем проход в буре.
Действительно, стена раздвинулась и открыла коридор с туманными стенками, в конце которого сверкала лагуна. Баньши налегла на руль, и гидросамолет вошел в проход. Вслед за ней летел аппарат Пифии. Они выбрались в глаз циклона, огромный круг чистого безоблачного неба. Баньши сделала круг на «Геркулесе-400», чтобы полностью оценить открывшийся простор.
— Это что за остров? Похоже, трехногий паук.
Город Верн напоминал искалеченную морскую звезду — с одной стороны тянулся заросший лесом отросток, а на двух остальных располагались пляжи. Идеальный холм, разбивавший монотонность водной поверхности. Сам остров был скоплением скал, украшенных лесом и двумя кольцевыми дорогами. На стрелке речного устья горели огни. Баньши сориентировалась по ним. Река была, похоже, выбрана в качестве взлетно-посадочной полосы.
— Не нравится мне все это, — сообщил Гарнье, вцепившийся в подлокотники кресла, когда горизонт ушел в сторону.
Из переполненных трюмов послышались крики и стоны.
— Что вам не нравится?
— Что мы в океане Чудес.
— Вам страшно? Вам? Я построю вам самый лучший завод по производству кошмаров, о каком вы можете мечтать. И вы станете властителем страха, мой дорогой Жиль.
Гидросамолет коснулся поверхности воды, подпрыгнул пару раз и, немного пробежав, застыл у причала. Там их ждал невысокий человечек. Баньши спрыгнула с кресла и спустилась из кабины пилотов в главный коридор.
— Мы прибыли! — сообщила она пассажирам нижнего этажа.
Она шла по проходу, раздвигая сатанистов. Перед полетом колдунья опоила их зельем Цирцеи собственного производства, назвав колдовским питьем. Напиток превратил сатанистов в алчущих крови хищников. Теперь они пойдут в бой и принесут себя в жертву.
Когда Баньши добралась до хвостового отделения, то ощутила невероятную вонь. Сваленные там существа в большей или меньшей степени разложения были загружены в Китае по совету леди Винчестер. Они были родом из Фан-Ду, города демонов таоистской религии, затопленного после строительства плотины Три Долины. Это будет ее второй отряд, отличающийся невиданной жестокостью.
Здесь было около двухсот зомби. У них не было оружия. Но даже амазонки, сотня воительниц, которых оракул привезла из Дельф, старательно обходили их стороной. Таоистские демоны доказали свою свирепость, растерзав делегацию Гарца, которых колдунья скормила им на закуску, пока продолжался полет.
Сатанисты будут подчиняться Гарнье, демоны — Винчестер, лучницы древней Лидии — оракулу. Держись, Роберта. Никакой пощады ее приятелям.
Распахнулся люк. Баньши выбралась из гидросамолета. Маленький человечек, одетый в костюм из лилового шелка, сделал шаг вперед и поклонился.
— Эрнест Пишенетт, — представился он. — Дама Моргенстерн послала меня за вами.
Баньши уперла руки в боки и расхохоталась.
— Дама Моргенстерн, надо же! — Она поклонилась. — Прекрасно, мы следуем за тобой, паяц.
— Только вы, — уточнил Пишенетт, увидев, что Гарнье тоже двинулся вперед. — В эту палатку. Наверху.
Он указал на некое подобие юрты, над которой развевались разноцветные стяги. Она походила на палатку предводителя гуннов в сердце монгольских степей. Гарнье выпустил когти.
— Не ходите, — посоветовал он.
— Расслабься, Жиль. Если клещ устроил мне западню, я разложу его на молекулы, а потом позову на помощь. — Видя, что Гарнье по-прежнему напряжен, она обратилась к Пифии, которая только что вышла из гидросамолета: — Есть ли опасность?
Оракул закрыла глаза. Она видела недалекое будущее. Решающая битва была слишком близка, а исход ясен. Однако она дала отрицательный ответ. Баньши ничем не рисковала, встретившись с Моргенстерн до сражения.
— Видишь? — сказала она человеку-волку. И нахмурилась. — Вы потеряли друида?
— Ему стало плохо, — ответила оракул. — Он не вылезал из туалета с самого Жантар Мантара.
Баньши пожала плечами и последовала за Пишенеттом, оставив Гарнье, Винчестер и Пифию на причале. Они поднялись к палатке, и человечек откинул полог, приглашая ее войти. Баньши подняла второй полог и увидела круг, который хранительница города Верн обустроила для приема.
Роберта сидела в позе лотоса, одетая в пончо. На плечи наброшен газовый лазурно-пунцовый шарф. Запястья украшали серебряные браслеты. На ногах красовались тапочки из лебединого пуха. На столике перед ней лежали символические предметы — окарина, закрытая книга, перо казуара, которое просто нравилось Роберте за красоту, и сидел еж — это был Ганс-Фридрих, который оскалился, увидев Баньши. Кармилла издевательски захлопала в ладоши.
— Снимаю шляпу, Роберта. Я проделала путешествие не зря.
Наклонилась к столику, тщательно избегая близости ежа, словно не заметила книгу, схватила перо и принялась острием чистить ногти.
— Перестаньте, Кармилла. Вы несетесь к гибели. Если мы не уничтожим вас, этим займется Дьявол.
Баньши закончила чистить ногти и бросила перо через плечо.
— Святая Роберта, покровительница заранее проигранных дел, — процедила она. — Эти твои ткани и бижутерия не заставят меня изменить намерения.
Моргенстерн, как ни странно, улыбалась. Это обескуражило ее противницу, которая предложила:
— Я могу еще отпустить тебя. Только тебя. Если отдашь мне ребенка.
Глаза Роберты увлажнились. Баньши решила, что ее ждет дурная новость.
— Только не говори, что она умерла.
— Она не умерла.
— Хорошо, что она жива.
— Она и не жива.
— Ни жива, ни мертва? Что за чушь ты несешь?
— Вскоре ты узнаешь об этом.
Кармилла двинулась на Роберту. Тут же появился Пишенетт — его рука лежала на поясе. Моргенстерн даже не моргнула, видя, как Баньши, воплощение могущества, надвигается на нее. Она ощущала себя неуязвимой и безмятежной.
— В сумерках, — напомнила она. — Бой развернется на равнине в километре отсюда. Эрментруда объявит о начале тремя раскатами грома.
Баньши поглядела на рыжеволосую женщину, решительную и беспощадную.
— Какие силы ты выставляешь против меня? — рявкнула она. — Ты знаешь, кого я привезла? У вас — у тебя и твоих служителей белой магии — нет ни единого шанса.
— В сумерки, на равнине, — повторила Роберта.
Баньши шумно втянула воздух, развернулась и собралась выйти.
— Кстати, — спросила она, приподнимая полог, — до того, как я предам твое святилище огню и крови, скажи, какую магию оно представляет.
На этот вопрос Роберта ответить могла. Она даже надеялась, что Баньши задаст этот вопрос.
— Мечта и воображение.
Кармилла высокомерно дернула головой и вышла из палатки, задумавшись над этим по меньшей мере загадочным ответом.

ГЛАВА 61

Маяк на краю острова был единственным зданием города Верн. Хотя его не достроили. Вернее, не обшили. Виднелся весь металлический каркас маяка. Но фонарь и лифт, обеспечивающий доступ наверх, были смонтированы. С башни открывался прекрасный вид на остров. Особенно на равнину Казарок у подножия, где должна была состояться битва.
Фредегонда, Вультрогота и Рагнетруда поспешно расстались, когда «Док Магу» уплыл с одной из частей Мондорамы. И не сговариваясь оказались на этом острове. Ибо мыслили одинаково... И в ожидании зрелища коротали время, обмениваясь воспоминаниями, которые обычно всплывают во время встреч после долгого расставания.
— 1 ноября 1755 года, — начала Рагнетруда.
— Десять часов утра.
— Три толчка. Сорок тысяч погибших.
— И пожар, вспыхнувший в трех точках города, — напомнила Фредегонда, словно вновь оказалась там. — Лиссабон горел три дня и три ночи.
— Не помню, — солгала Вультрогота.
— Однако ветер, который раздувал мое пламя, виртуальным не был, — усмехнулась ее сестра.
— Только не говори, что изредка не расслабляешься? Давай! — не отставала Рагнетруда. — Расскажи немного о своих опытах над людьми.
Смущенная Основательница покраснела.
— Ну, бывали чудесные моменты... К примеру, когда Ромео посылал поцелуи своей веронской красотке, я служила им посредницей.
— Я говорю тебе о хаосе, о большом спектакле, о массовых разрушениях, — упорствовала Рагнетруда.
Вультрогота скривилась. Ураганы унесли миллионы смертных, но по-настоящему она этого не желала. Прибытие лифта позволило уклониться от ответа. Из кабины вышла Хлодосвинда — ее волосы-водоросли были собраны в пучок. Она застыла на месте, увидев сестер.
— Ого-го, — хмыкнула Фредегонда.
— Младшенькая возвращается на Олимп, — проскрипела Рагнетруда.
Вультрогота, всегда поддерживавшая хорошие отношения с Хлодосвиндой, расцеловала сестру. Фредегонда проявила холодность, оперлась на ограждение и оглядела равнину. Хлодосвинда встала рядом с ней.
— Еще ничего не произошло? — небрежным тоном спросила она.
Фредегонда с упреком посмотрела на Хлодосвинду — слишком много обвинений накопилось. Однако решила, что надо соблюдать перемирие, пока людишки внизу будут выпускать друг другу кишки.
— Армия Баньши ждет на том гребне. — Она указала на неясные тени, от которых почернели дюны справа. — Напротив стоит армия Моргенстерн. — На противоположной стороне равнины ждала редкая цепочка неподвижных фигур. — Пока они меряют друг друга взглядами.
Фредегонда закурила сигарету. Рагнетруда тоже попросила закурить.
— Чудесно, если хорошенько подумать! — воскликнула Вультрогота.
Она парила в десяти сантиметрах над платформой.
— Что именно? — осведомилась Хлодосвинда.
— Мы собрались вместе. Все четверо! — Вультрогота захлопала в ладоши, выражая радость. — Такого не случалось с... с...
У нее всегда были проблемы с памятью. Рагнетруда иногда насмехалась над ней, говоря, что у сестрицы в голове гуляет ветер.
— Очень давно, — сообщила Эрментруда, прихода которой никто не заметил.
Фредегонда, словно уличенная в неблаговидном поступке, бросила сигарету вниз. Рагнетруда продолжила курить. Хлодосвинда и Вультрогота стояли в обнимку. Фредегонда подошла к старшей сестре и прижала к себе — объятие ее было горячим. Эрментруда терпела, не шелохнувшись. Потом отстранилась и оглядела сестер. Фредегонда, забыв о сдержанности, воскликнула:
— Вот это сюрприз! Ты была на Земле? Могла бы нас предупредить!
Как и все Основательницы, она не умела лгать.
— Я считала, что вы вездесущи, — ответила Эрментруда, удивленная тем, что ощущала не гнев, а некое удовольствие.
— Мы всего лишь отображения, — заметила Рагнетруда. — Символы.
— Символы, которых искушает союз с другими символами, такими, как Разлад, Обман и Абсолютная Власть.
Обвинение было высказано в адрес Хлодосвинды, чьи аквамариновые глаза на мгновение сверкнули яростным огнем.
— Наша роль была четко определена в исходный момент, — с вызовом ответила она.
— Мы подчинены матери-природе, — подхватила Вультрогота.
— Которая игрой альянсов между элементами материи... — дополнила Фредегонда.
— ... нас объединила и сделала непреходимыми, — закончила Рагнетруда, гася сигарету точным и резким ударом каблука.
Четыре сестры взялись за руки и склонились перед старшей.
— Какая трогательная картина! Неужели вы ничего не могли сделать, чтобы облегчить страдания людей! Все эти катастрофы — землетрясения, чудовищные пожары, этот потоп... Они в порядке вещей, не так ли?
— Кому ты это говоришь! — согласилась с ней Фредегонда, но лицо у нее было печальным.
Хлодосвинда смахнула лже-слезу.
— Ну, наконец мы поняли друг друга, — простонала она.

Предыдущая страница 18 Следующая страница


19 Эрве Жюбер

— Мы все же немного помогаем роду человеческому, — позволила себе вступить в разговор Вультрогота. — Благодаря нам они дышат.
— И не умирают от холода, — добавила Фредегонда. Хлодосвинда энергично закивала, подчеркивая обоснованность их справедливых замечаний.
— Значит, все хорошо в лучшем из миров, — сказала Эрментруда.
— Равновесие между разрушением и созиданием, — наставительно заговорила Фредегонда. На ее шее появился стетоскоп. — Таков смысл нашего существования.
— И на чем вы остановились? — спросила Эрментруда, словно все ее страхи развеялись. — Тенденция к разрушению или тенденция к созиданию?
— Трудно сказать, — хмыкнула Рагнетруда.
— Требуется поставить точный диагноз, — отмахнулась Фредегонда.
— Что касается меня, то я сказала бы, что есть тенденция к разрушению, — заявила Вультрогота. — Род человеческий сам себя уничтожает! Видели бы вы, во что они меня превратили!
Рагнетруда и Хлодосвинда тоже начали жаловаться. Захоронение радиоактивных отходов, повсеместная загазованность, загрязнение ртутью — список нескончаемый. Только Фредегонда, не очень затронутая этими проблемами, хранила сдержанное молчание. Эрментруда резко прервала их жалобы.
— Так нам не выбраться. И им тоже. Но главная проблема состоит не в этом.
Эрментруда подошла к Фредегонде и Рагнетруде и положила руки им на плечи. Вультрогота и Хлодосвинда замкнули круг. Всех охватило чудесное ощущение. Заработала алхимия первого мгновения, тот идеальный миг, когда они были единым целым, с которого началась история. Разногласия стерлись, миллионолетние упреки забылись. Эрментруде даже не надо было говорить. Их мысли сами настроились на проблему, которую следовало решить.
Между тем кабина лифта поднялась. Двери распахнулись. Появился Грегуар Роземонд с Лилит на руках.
— Вы здесь, — облегченно вздохнул он.
Эрментруда разорвала круг и пошла ему навстречу. Вультрогота, вернувшись в реальность, услышала, как трижды ударил могучий молот.
— Началось, — сообщила она, повернувшись к равнине. Сестры призвали ее к порядку. Вскоре им понадобится много кислорода. Фредегонда мыла руки у крана, а Хлодосвинда и Рагнетруда облачались в светло-зеленые халаты. Грегуар опустил находившуюся в коме Лилит на возникший из ниоткуда операционный стол. Вультрогота помогла снять с нее красную шапочку.
События ускорились. Повсюду появились попискивающие машины. Прожектор качнулся и превратился в бестеневую лампу. Грегуара вытолкали за двери зала, где Фредегонда потребовала создать стерильное пространство, десять литров физиологического раствора и кучу инструментов, чтобы спасти маленькую девочку и отсрочить ее свидание со Смертью.

ГЛАВА 62

— Похоже, я слышала три раската грома? — спросила Баньши.
Она вглядывалась в равнину, но не видела ничего, кроме жалких зарослей тростника и боярышника. Долина была плоской, и на ней не было никакой вражеской армии.
— Эрментруда дала сигнал, но, похоже, они ждут нашей атаки, — пробормотала Пифия, рассматривая тени на горизонте.
— Эта равнина... быть может, это гигантское поле зыбучих песков, — предположила колдунья. — Вы что-нибудь видите?
Оракул в очередной раз обратилась к Зевсу.
— Я вижу продвижение вашей армии, — сообщила она. — Она идет вперед, не встречая никаких препятствий.
— Так я и думала. Моргенстерн издевается над нами. Святилище воображения, надо же! Быть может, она считала, что я не смогу вызвать Дьявола в Южном полушарии. Вальпургиева ночь начнется сегодня, здесь и теперь. У меня нет больше причин ждать. Откройте мне аркан.
Пифия сообщила Баньши слова, которые жрицы передавали от матери к дочери для вызова бога Ада. Кармилла запомнила их и направилась к медитирующему Карнуту. Тот произнес несколько резких звуков, призывавших бога Ночи. Затем она подошла к Винчестер. Та построила своих китайских зомби в две шеренги.
И, помахивая тросточкой, с суровым лицом обходила ряды своего войска. Прилаживала на место отвалившийся кусок плоти, требовала от солдат, чтобы те удерживали глазные яблоки в глазницах. Для армии ее величества было недостойным зрелищем, если те свисали на щеки. Баньши дождалась, пока ее союзница завершит осмотр войска. Вдова подняла вуаль и с удовлетворением глянула на начальницу.
— Аркан... для вызова Дьявола, — напомнила Кармилла.
Вдова облизнула растрескавшиеся губы. И уже готовилась ответить, как один из демонов нарушил строй, пытаясь согнать червя, который полз по его бедру. Винчестер фурией обрушилась на него и ударила, поливая бранью. Разорвав виновника на куски, вновь предстала перед колдуньей и перечислила ей прозвища Рогатого, которые вызнала во время пристрастных допросов призраков, уверявших, что общались с ним.
Кармилла рассталась с безумной вдовой и направилась к частично преобразившемуся Гарнье. На волосатых ладонях появились когти. Лицо покрыла шерсть. Он выглядел крупнее и сутулее, чем обычно. И был обнажен. Его красного цвета естество вывалилось наружу, когда Баньши остановилась перед ним. Сатанисты сохранили свой людской облик. Но их глаза, шумное дыхание, нервные и беспорядочные движения свидетельствовали, что они давно превратились в оголодавших хищников.
— Я возвращаюсь на гидросамолет, чтобы вызвать Хозяина. Сообщи мне слова.
Человек-волк задрал морду к небу и мрачно завыл. Его вой подхватили сатанисты. Он укусил нескольких, напоминая, кто вожак стаи.
— Я вызываю его так. Если не сможешь повторить мой вой, просто назови мое имя. Мы хорошо знаем друг друга.
Последние барьеры были устранены. Амазонки, живые трупы и человеческое отребье ждали момента выхода на равнину. Баньши колебалась, не зная, стоит ли произносить речь. Если схватка ограничится десятью неподвижными штафирками, умирающими от страха... Она предпочла доверить ведение операций Гарнье. Пусть обыщут весь остров и делают с теми, кого встретят, все, что им заблагорассудится. Она в одиночку направилась к гидросамолету, повторяя слова, сообщенные ей союзниками.

— Началось, — объявил Стивенсон.
И передал подзорную трубу Клод Ренар. По равнине шла кошмарная армия. В авангарде двигался Гарнье, За ним следовали три волны — сатанисты, зомби, амазонки. Вдова и оракул остались в тылу. Клод перенесла внимание на маяк. И заметила в фонаре подвижные тени Основательниц.
— Полагаете, они там все? — спросила она.
— Надеюсь.
Клод осмотрела в подзорную трубу равнину и окрестности.
— Я не вижу Грегуара Роземонда.
— Он должен быть с Основательницами.
— А Роберта?
— Надеюсь, она добралась до колосса.
Армия Баньши, двигавшаяся по всей ширине равнины, приближалась к зоне, где были разложены книги. Стивенсон сгорал от желания увидеть, сработает или нет их замысел.
— На кого первого они наткнутся? — спросила Клод.
— Перро и Гомер расставлены в шахматном порядке. Рабле я поместил на фланге. И подготовил сюрприз.
Клод достаточно хорошо знала писателя, чтобы понять: его тон говорил о какой-то хитрости. Она опустила подзорную трубу и глянула на него, вынуждая признаться.
— Особая засада, — пробормотал он.
— Одно из твоих произведений?
Он разгладил усы, как бы подтверждая ее слова.
— Только не говори, что это доктор Джекилл...
— Мистер Хайд, прости, тоже примет участие в битве. Если кто-то решит открыть книгу, разумеется.
Подобная перспектива, похоже, очень нравилась Стивенсону. Но было пора покидать наблюдательный пост. Он еще раз глянул на манекены, расставленные по краям равнины. Они заменяли дружественных хранителей святилищ и посланцев, которые не успели явиться к общему сбору. Потом схватил Клод за руку и потащил вниз по склону, где их ждал бронзовый колосс.
— Наконец-то! — проворчал Луи Ренар, занявший свое место в правом глазу колосса.
— Роберты с ними нет, — сообщил Мартино, сидящий в левом глазу.
Находившийся рядом с ним Пишенетт сообщил:
— Забыл вам сказать. Когда я расстался с ней, она собиралась принять ванну.
— Ванну? — удивился Мартино.
— Окунуться в лагуну. По ее словам, дольше она ждать не могла.

Грегуар рассвирепеет. Но у нее были личные счеты с Баньши.
Она избрала себе облик в соответствии с ситуацией, использовав убранство своей варварской юрты и дрим стрим, течение неограниченных возможностей. Грегуар скорее всего не узнал бы ее. Поскольку в «Гуся-Щеголя» перед его взлетом проникла не Роберта Моргенстерн, а Роберта-Одиночка, Роберта-Мстительница, Роберта-Неукротимая.
Облаченная в кожаные обтягивающие штаны, «Боди-Перфект» и поножи из мягкой кожи, с плетью вокруг пояса, она кралась вперед, тихая, как паук, и решительная, как пантера. Прошла половину корпуса и добралась до приоткрытого люка в кабину. Там перед зеркалом сидела Баньши и наводила красоту, чтобы соблазнить Дьявола.
Карминовые ногти. Фиолетовые губы. Аметистовые веки. Черное облегающее платье с разрезом до половины бедра было верхом вульгарности. Роберта увидела, что Баньши, щелкнув пальцами, выкрасила волосы в рыжий цвет, а потом вылила на себя целый флакон бесцветного раствора с резким запахом. Ванильная орхидея. Роберта дождалась, пока Баньши закончит прихорашиваться. Вызов Дьявола явно состоится не здесь, и колдунья решила, что схватиться с соперницей лучше на открытом воздухе.
Кармилла вознаградила ее за ожидание. Встала, поцеловала свое отражение, оставив липкий след на зеркале, и двинулась к носу самолета. Роберта держалась на почтительном расстоянии. Баньши миновала запертую камеру, грядку колдовских трав и стала взбираться по лестнице.
Роберта двинулась следом спустя минуту. Ступени вели к открытому люку. Она осторожно выглянула наружу. Кармилла стояла в точке, где сходились крылья. Роберта видела соперницу со спины — Баньши вскинула руки к небу. «Гусь-Щеголь» кружился на высоте пяти тысяч метров над городом Верн, летя вдоль границы циклона.
Роберта вылезла на крыло, выпрямилась и схватила плеть. Сейчас она забыла о Роберте-любящей, о хрупкой Роберте-матери. Размахнулась плетью и ударила Баньши по спине — та отпрыгнула в сторону, издав вопль удивления и боли.

ГЛАВА 63

Зомби, обозленные отсутствием врага, дважды напали на сатанистов. И дважды пришлось вмешиваться Гарнье, чтобы восстановить порядок в рядах армии. Он мечтал увидеть противника перед собой. «Эта равнина пахнет ловушкой», — повторял ликантроп, наткнувшись на первую книгу.
Небольшая книжечка лежала на земле, прикрытая светло-серой бумагой. Гарнье презирал творения духа. Но все же подобрал книгу и прочел то, что было написано на обложке.
— «Странствия Одиссея». Гомер.
В книге лежала закладка. Гарнье открыл книгу, чтобы посмотреть, что там.
— Нет ничего более ужасающего, чем это чудовище, — начал он читать. — Видом и ростом в страх приводя, он не сходен был с человеком, вкушающим хлеб, и казался лесистой, дикой вершиной горы, над другими возвышающейся грозно.
Гарнье бросил читать. Захлопнул книгу и хотел отбросить ее в сторону. И застыл, увидев, что гора из плоти закрывала горизонт там, где десять секунд назад не было ни малейшего препятствия. Он узнал циклопа.
— Как такое может быть? — пробормотал человек-волк. Мифологическое существа подхватило сатаниста, зубами оторвало ему голову и выплюнуло ее, принявшись жевать остальное. Вокруг царило замешательство. Равнина, безлюдная и безмолвная минуту назад, кишела фантастическими существами. Три амазонки сражались с гномами, вооруженными кирками. Восточные люди в шароварах разили демонов и сатанистов своими кривыми мечами. На поле битвы появился дракон и начал поливать нападающих струями огня. Солдаты, пропитанные зельем Цирцеи, вспыхивали, но продолжали сражаться, испуская неистовые вопли.
Книги, сообразил Гарнье. Они десятками валялись на земле, открытые случайно или нарочно. Все они были мокрыми... Их вымочили в дрим стриме. Стоило их открыть, как они давали жизнь существам, обитавшим внутри. Роберта Моргенстерн пригласила их на беспощадную битву с бумажными созданиями.
Похожий на громадный воздушный шар Гаргантюа навис над схваткой и подцепил зомби, который по неосторожности наступил на Рабле. Обжора раскусил его и с отвращением выплюнул изъеденные гнилью останки. Гарнье завершил преобразование, упал на четыре лапы и бросился на легендарного любителя поесть, призывая свору к беспощадности.

ГЛАВА 64

Две колдуньи кружили лицом к лицу, соблюдая дистанцию. Роберта держала плеть в правой руке. Баньши, немного согнув ноги в коленях, не спускала глаз с противницы. Ее рот искажала кривая улыбка. Ветер играл рыжими гривами обеих львиц. Они не разговаривали. Ни одна не стала предварять бой традиционной словесной дуэлью.
Кармилла почти без разбега подпрыгнула и вознеслась над Робертой, но та откатилась в сторону. Электрические разряды ударили в крыло гидросамолета там, где колдунья стояла секунду назад. Плеть рассекла воздух и укусила Кармиллу в плечо до того, как она опустилась на корпус.
Они продолжали мерить друг друга ненавидящими взглядами, оставаясь метрах в тридцати одна от другой. Только поменялись местами. Кармилла глянула на рану в плече и прижала ее ладонью, чтобы зарубцевать. Роберта воспользовалась мгновением и перешла в нападение.
Конец плети обернулся вокруг левой руки Баньши, создав материальную связь между двумя женщинами. Кармилла не дернулась и не закричала. По кожаному ремню побежали искры и ударили Роберту — ее отбросило назад ударом электрического тока.
Гидросамолет постепенно подбирался к внутренней границе циклона. Его корпус мелко задрожал, когда он вошел в облака, несущиеся быстрее летательного аппарата. Крыло сразу стало мокрым — слой влаги превратил его в зеркало. Баньши это не мешало. Она вскинула к грозовому небу руку, вокруг которой обвилась плеть, чтобы обрушиться на соперницу. Лицо ее выражало зверскую радость.
События внезапно ускорились.
Конец плети попал на лопасти винта за спиной Баньши. Сардоническое выражение сменилось гримасой ужаса, когда она ощутила близость гигантской мясорубки. Роберта вмешалась, не задавая лишних вопросов. Она выбросила руку вперед и тут же остановила винт безупречным заклятием неподвижное в подвижном. Грегуар обучил ее на Улуфануа. Лопасти застыли в момент, когда были готовы обезглавить колдунью.
Роберта вскочила на ноги и осторожно приблизилась к Баньши. Плеть намоталась на ось винта, не позволяя ее врагине даже пошевельнуться. Жизнь Баньши была в руках жалкой студентки третьего курса. Кармилла усмехнулась, оценив иронию судьбы. Роберта бесстрастно наблюдала за ней.
— Чего ждешь? Сними заклятие. Четверть оборота винта — и хоп, Баньши больше нет.
Роберта-одиночка была не только воительницей. Она была и карающей десницей справедливости. Она в уме взвешивала душу Баньши на весах колдовства. Та запятнала себя множеством преступлений. Но стоило ли идти на простую казнь?
А Кармилла выжидала момент, когда воительница вновь станет колдуньей, мгновение рассеянности, которое позволит ей выйти из критического положения. Лопасть замерла в нескольких сантиметрах от шеи. Плеть пленила левую руку. И все же она знала, что ей нужна всего доля секунды, чтобы одержать верх.
«Быть может, душа ее и не так черна, — думала Роберта. — Ею могут манипулировать могущественные силы, о которых мы и понятия не имеем».
— Я убила твоих родителей! — напомнила Баньши. — И ты ничего не смогла предпринять, чтобы спасти их.
Защитная оболочка Роберты сползла к ее ногам, словно карнавальный костюм. Душа базельской колдуньи вернулась в тело и уже не чувствовала никакого сострадания. Неодолимая ненависть требовала наказать виновницу.
Этого мига и ждала Баньши.
Она вырвалась из ловушки в тот момент, когда винт начал свое движение. Роберта не успела опомниться, как ее опутала электрическая сеть, подбросила над крылом и с силой откинула вдаль. Роберта едва успела увернуться от второй молнии. Вскочила на ноги и побежала по корпусу к хвосту. Баньши не спеша шла за ней и наслаждалась, выпуская одну молнию за другой, но не целясь в противницу. Разве та не спешила в тупик?
Роберта прыгнула метров на десять и опустилась на заднее оперение «Гуся-Щеголя», по-прежнему несущегося сквозь облака. Она замерла на краю бездны. Баньши не стала приближаться к ней. Ибо знала, что любая из ее молний отправит неудачницу в страну дурных воспоминаний.
— Ты — идиотка! — рявкнула она, глядя на Роберту. — Но не лишена мужества. В другом мире наши древа могли бы срастись! Какую бы пару мы составили!
«В каком грехе сентиментальности я исповедуюсь?» — вдруг спросила себя Кармилла, глянув под ноги. Подняла глаза к заднему оперению. На нем никого не было. Моргенстерн исчезла.
— Улетела, — с кислой миной произнесла она. Уоллес уже проделал подобный трюк на Мондораме, и ей это не понравилось. Затянутое тучами небо не позволяло видеть, куда подевалась Моргенстерн. Она двинулась назад, ворча под нос, и повернула гидросамолет, возвращая его в глаз циклона. Тот пробил стену туч, когда она оказалась в точке сочленения крыльев.
Кармилла изгнала неудачу из мыслей. Сосредоточилась, вытянула руки к темному небу и всеми силами души призвала Князя Тьмы.
Она не могла справиться с дрожью. Ее охватило невероятное возбуждение. Она уже не сомневалась, что запретные слова выпустили наружу невероятную эротическую энергию. Она вдруг обрела ясность мыслей, вытерла с лица льющийся градом пот, облизала распухшие губы. Неужели вся вселенная померкла? Или ей отказало зрение? Она ощутила позади себя чье-то присутствие. Дьявол ответил на ее призыв.
— Это вы? — спросила она, не решаясь обернуться.
— Это я, — ответили ей.
Кармилле показалось, что вся кровь прилила к ее ногам, когда она узнала голос профессора истории.

ГЛАВА 65

Небо потемнело. Мартино был единственным колдуном в голове колосса. Но остальные тоже почувствовали. Он явился. Из осторожности ни один не произнес его имени. Пока дела Ада почти не касались дел Земли.
Против всякого ожидания армия Кармиллы одерживала верх. Амазонки проявили невероятную меткость. Каждая стрела поражала цель. Людоеды Перро не выдержали натиска кровожадных существ, которые заживо пожирали их. Зомби справились с Гаргантюа, позволив ему глотать себя, а потом атаковали его изнутри, оставив от великана лишь обглоданный скелет.
— Мы теряем территорию, — сказал Мартино, глядя в подзорную трубу.
Роберт Луи Стивенсон отыскал, глядя из своей глазницы, Мистера Хайда. Существо было дикарем — таким он его создал. Оно сражалось в одиночку против десяти, что пролило бальзам на сердце писателя. Но ему пришлось проститься с писательской гордыней, когда Мистер Хайд вдруг превратился в Доктора Джекилла и тут же был разорван на куски нападавшими.
— Надо было изготовить более концентрированный продукт, — прохрипел автор, складывая трубу.
Луи следил за битвой невооруженным глазом, что позволяло ему видеть разом все поле сражения.
— Однако их ряды сильно поредели, — сказал он. — И они утеряли слитность.
Действительно, сатанистов осталось не более двадцати. Не менее трех четвертей живых трупов превратились в груды безобидных костей и лохмотьев плоти. Главную проблему представляла солдатня оракула. Амазонки, вооружившись топорами, прорубали путь среди живых. И их тела покрывала не только собственная кровь.
— Не все книги были открыты, — сказала Клод Ренар.
— Они остановились слишком рано, — согласился Стивенсон. — Задолго до Кретьена де Труа. Было бы хитроумнее уложить его творения в первом ряду.
— Значит, кавалерию на помощь должны вызвать мы, — сообразил Мартино и вздохнул.
Он скользнул по позвоночнику колосса Родосского, потом добрался до левой пятки. Открыл люк и отдал приказ Талосу, который вместе с ними убыл с Луны. Потом поспешно вскарабкался наверх, на тридцатиметровую высоту.
— Сможете им управлять? — спросил он у Луи Ренара. Пират сидел перед пультом управления гигантского автомата.
— Не беспокойтесь.
— Хорошо, подойдите поближе и... будь что будет. Мартино через люк выбрался в верхнюю часть черепной коробки колосса, где располагался своеобразный чердак. Он сложил там кое-какое оборудование, которое не успел толком проверить. Он не захватил ни Экскалибур, ни щит с Горгоной и теперь жалел об этом. Но здесь была броня, которую он, извиваясь, напялил на себя, надел крылья Дедала, взял колчан и лук Купидона. К тому же у него остался шестизарядник с единственной пулей. «Использовать в крайнем случае», — приказал он себе, открывая следующий люк и выбираясь на голову бронзового гиганта.
Колосс шагал к полю битвы — вид с этой точки обзора поражал воображение. Гигант прихрамывал, а потому Мартино не терял бдительности, проводя последнюю проверку. Он расправил крылья, в крепления которых были просунуты его руки, несколько раз взмахнул ими, оценив легкость.
— Все будет как нужно, мой малыш Мартино, — попытался он успокоить себя.
Выпущенная в его сторону стрела чиркнула по черепу колосса. Клеман ринулся в пустоту и нырнул в зону относительного затишья, где располагались сказки «Гисториума» Грегуара Роземонда, которые так никто и не открыл. Ряды врагов пронеслись под ним, потом потянулась усеянная трупами равнина. Рыцари Кретьена де Труа лежали перед ним по линии прямой, как взлетно-посадочная полоса.
Клеман нырнул вниз, набрал скорость и на бреющем полете пронесся над книгами, создав поток воздуха, который одну за другой раскрыл все тома. На равнине материализовались десять, двадцать, тридцать рыцарей. Некоторых сопровождали конюхи, ведущие в поводу лошадей.
Им предстояло узнать позднее, какая магия оторвала их от поисков справедливости. Но, заметив дьявольских существ, которые сражались вдалеке, они решили, что отправить нечистых к праотцам и есть та задача, которую поставил перед ними Всевышний.
Рыцари пришпорили лошадей, выхватили мечи и ринулись на зомби, фанатиков и амазонок. Мартино развернулся. И приготовился к полету над рядом забытых сказок, когда стрела повредила одно из крыльев, бросив его на землю.
Стоящая в ста метрах предводительница амазонок медленно опустила лук. Она узнала беглеца, когда тот пролетал над ней. Испустила победный клич и бросилась к месту, где упал человек-птица, выскользнувший из ее рук в Дельфах.

ГЛАВА 66

Грегуар Роземонд шел по крылу «Гуся-Щеголя», сунув одну руку в карман и держа в уголке рта зажженную сигарету. На фильтре красовалась ухмыляющаяся дьявольская маска, точная копия той, которая имелась на окурке, подобранном майором Грубером в Теночтитлане и помогшем создать Лилит.
«Наш профессор истории не может быть Дьяволом, — повторяла себе Кармилла. — Он решил разыграть меня». Но скрыла замешательство и продолжила бубнить:
— О великий Вельзевул, Люцифер, Сатана...
Взмахом руки он велел ей замолчать. Кармилла повиновалась. Он сморщился, словно собирался чихнуть.
— Что это... Этот аромат...
Не переусердствовала ли она с Орхидеей кармилла? Дьявол четырежды чихнул, каждый его чих отозвался невероятными раскатами грома. Достал носовой платок и вытер слезы, потоком лившиеся из его покрасневших глаз.
— У меня аллергия на орхидеи. А потому не приближайтесь, иначе я сделаю из вас шашлык.
И высморкался трубным рыком.
Грегуар Роземонд, Грегуар Роземонд из Колледжа колдуний, тот, чей курс она слушала несколько лет, компаньон Роберты Моргенстерн, действительно был Дьяволом, сообразила удрученная Кармилла Баньши. Но часть ее мозга отказывалась в это верить. Она шла по лезвию бритвы, а потому решила придерживаться исходного сценария и доказать свою веру в него, несмотря на все «против».
— Мы нуждаемся в вас. Эти времена, столь подходящие для хаоса, подходят и для возвращения Вашего Величества. Возьмите меня в жены. В качестве приданого я отдам вам весь мир.
Грегуар сложил и с осторожностью убрал носовой платок в карман пелерины из чернобурки. Кармилла, опустив голову, ждала вердикта. Перед тем как открыться ей, он испытывал лишь ненависть к той, что принесла столько бед. Но когда он увидел перед собой униженную и покорную колдунью, в нем проснулись воспоминания о клятве подданства, и эти воспоминания приятно бередили душу... «Старые дела», — напомнил он себе, теребя пачку с сигаретами.
— Мне жаль. Баньши подняла глаза.
— Как это вам жаль?
Он смущенно почесал в затылке.
— Произнеси вы формулу лет двести — триста назад. Но теперь я ничего не могу сделать для вас.
Фундамент, на котором покоились ее амбиции, ее мечты, ее новое существование, не мог развалиться, как карточный домик!
— Но... В конце концов... Я подношу вам Армагеддон на серебряном блюде.
— Будь оно даже золотым, я бы отказался.
— Я... Я вас люблю! И сделаю все, чтобы понравиться вам.
Дьяволу вдруг захотелось схватить в объятия эту заблудшую овцу... и раздавить ее. Но он сдержался. Из-за слишком сильного запаха духов. Вместо этого он материализовал богато украшенный трон и уселся на него. Кармилла, узнав в этом кресле из черного рога один из своих литургических предметов, осмелела и попыталась выяснить положение дел.
— Меня мало трогает, — начала она высокопарно в соответствии с обстоятельствами, — что вы смешались с людьми. Вам непозволительно отказаться от черной магии, от тех, кто, как я или Жиль Гарнье, служили и продолжают служить вам. У вас остались обязательства перед нами.
— Я выбросил в крапиву свою божественную оболочку.
— Я не понимаю.
Он терял терпение из-за упрямства Кармиллы.
— Конечно, вы не понимаете. Вы выросли, имея перед собой искаженный образ моей личности. Отныне я живу днем и сплю ночью. Вот такие дела.
«Я ошиблась в выборе собеседника», — подумала Баньши. Его обязательно должны были заменить в пантеоне. Мир без мрака немыслим. Кого же вызвать? К какому иному существу обратиться?
— Ни к какому, — прервал ее мысли Дьявол. — Место после моего ухода осталось вакантным. И таковым останется навсегда.
Кармилла слушала его вполуха. И разрабатывала новую стратегию.
— Баньши! — окликнул ее Дьявол.
И поднял дыбом волосы на голове Кармиллы. Она, побледнев от ярости, уставилась на него.
— Вы ничего собой не представляете, я смогу найти... кого-нибудь другого.
И хотела отступить. Дьявол окружил ее стеной пламени, встал и надвинулся на нее.
— Вы отныне — ничто, — продолжала она. — Иначе вы спасли бы Лилит.
Лицо Грегуара едва изменилось. Ей было знакомо это выражение. Когда оно появлялось на лице профессора истории, оно наводило ужас на студентов, ибо за ним следовал вопрос-ловушка. Кармилла поняла, что подписала себе смертный приговор.
— Лилит будет жить, — сообщил он ей с непререкаемой уверенностью.
Баньши усмехнулась. Она утеряла любое чувство меры.
— Лилит, быть может, будет жить. Но не ваша маленькая Роберта. Боюсь, что для нее все кончилось.
В ее горло впились когти и медленно сжались.
— Морген... стерн мертва, — хрипло выговорила колдунья, чувствуя, что ее глаза вылезают из орбит. — Ее погубила гордыня... она собралась... помериться силой со мной. Можете поставить... крест... на вашей... утренней... звезде.
Дьявол исследовал мозг Баньши. Увидел бой, а потом исчезновение своей подруги. Он выпустил колдунью. Та упала на колени, держась за шею, кашляя и сплевывая тягучую слюну. Он подошел к краю крыла и глянул вниз на город Верн. Как узнать, не придумала ли все Баньши? Реальные и выдуманные вещи были так крепко переплетены в человеческом духе. Но если эта фурия говорила правду...
Ненависть обожгла ему грудь. За его спиной послышался рев. Он обернулся и увидел, что неустрашимая Баньши превратилась в дымящийся факел. Он властным движением руки поднял его. Мгновенное возгорание должно было убить ее. Но он решил поддержать в ней жизнь, чтобы она поняла, какая участь ей уготована.
— Видишь этого сома внизу?
Глаза с обожженными веками остановились на точке лагуны, где показалось некое подобие кракена. Гигантский сом тянул чудовищную морду к гидросамолету, который на этой высоте был вне досягаемости.
— Полагаю, ты его не узнаешь?
Кармилле хотелось только одного — чтобы кончилась невыносимая пытка. Однако она заставила себя вглядеться в лицо чудовищного животного. Похоже, сом улыбался. И эта улыбка кого-то ей действительно напоминала.
— Горячо, — пошутил Дьявол. «Гектор?» — решила колдунья.
— Он самый. Гектор Барнабит, бывший хранитель святилища Малой Праги. Он не утонул, как ты решила. Несомненно, после прилива его проглотил сом достаточных размеров, но алхимические познания Гектора позволили ему перестроить рыбу. Он не забыл тебя, Кармилла. И ждет не дождется встречи с тобой.
Дьявол столкнул Баньши в пустоту. Она упала прямо в разверстую пасть сома, оставив за собой в небе гроздья осколков, таких же черных, как и лепестки ее орхидеи. Чудовище захлопнуло пасть и тут же погрузилось в пучину.
— Веселой Вальпургиевой ночи, — хмыкнул Дьявол, стирая с кончиков пальцев сажу от сгоревшей человеческой плоти.
Он вернулся к месту сочленения крыльев, спустился через люк в гидросамолет, направился к камере, где нашел агонизирующего плюшевого медвежонка. Снял с него оковы и направился к люку, открывшемуся при его приближении. И продолжал ступать в пустоте, пока гигантский гидросамолет, лишенный магии, удерживающей его в воздухе, падал в лагуну, которая вскоре поглотила его. Он ступил на твердь в отдаленном уголке города Верн, зажав медвежонка под локтем.
«Прежде всего отыскать Роберту, — сказал он себе и поджал губы. — Надо удостовериться, что с ней все в порядке. Иначе я за себя не отвечаю».

ГЛАВА 67

Мартино наконец удалось сбросить крылья. Он узнал предводительницу амазонок. Она была слишком близко, чтобы думать о бегстве. Он выхватил револьвер и приказал:
— Стоять! Руки вверх!
Амазонка и не подумала подчиниться. Молодой человек выстрелил, не теряя времени на прицеливание. Пуля пролетела на три дюйма выше. Он с бранью сунул бесполезный револьвер в карман и начал пятиться, стараясь держать приемлемую дистанцию между собой и преследовательницей.
— Смешно. Я не держу на вас зла. Теперь все кончено.
— Для вас — да.
Она достала нож, лезвие которого жаждало глотки этого младенца еще с Дельф.
— Вы только и думаете о сражениях? — спросил он. — В жизни есть и более интересные вещи. Должен вас предупредить. Если причините мне хоть малейшее зло, хранительница святилища Верн устроит вам поганые четверть часа.
— Моим вознаграждением будет твоя агония.
Внезапно Клеман вспомнил о колчане. Он поспешил вставить стрелу в лук и наудачу выпустил ее. Она была ярко-розового цвета и полетела по тому же пути, что и пуля. Амазонка проводила ее взглядом.
— Жалкий стрелок, никудышный лучник, — пропела она и ринулась на Клемана.
Прижала его к земле, уперлась коленом ему в живот, одной рукой откинула его голову назад и приставила лезвие к горлу.
— Муркшумлнюф, — выговорил он.
И произошло то, на что надеялся Мартино. Стрела Купидона ринулась к воительнице и ударила ее в спину под левую лопатку. Разноцветные вспышки ослепили амазонку — она дернула головой и выронила нож. Ее обычно бледное лицо внезапно порозовело. Глаза остановились на молодом человеке. Она охватила ладонями его лицо и страстно поцеловала.

Колосс остановился в десяти метрах от Пифии и Сары Винчестер. Эта парочка в битве не участвовала и не обменялась ни словом во время кровавого побоища. Оракул увидела подлинный исход и будущее в момент, когда Гарнье открыл первую книгу, но уже было поздно вмешиваться. Битва завязалась, а Баньши отправилась вызывать Дьявола.

Предыдущая страница 19 Следующая страница


Самба "Шабаш" 20

В левой щиколотке колосса открылась дверь. Ее порог переступил худощавый мужчина с волнистыми волосами и тонкой ниточкой усов, за ним появилась девушка в костюме пирата. Они бок о бок двинулись к двум хранительницам и представились. Винчестер сложила солнечный зонтик из черной кожи и подняла вуаль, чтобы лучше рассмотреть того самого Роберта Луи Стивенсона. Если это действительно был он, его уже заждались в доме в Санта-Кларе.
— Мы пришли принять вашу капитуляцию, — объявил Стивенсон.
В его голосе не было ни малейшего торжества. По одной причине. Ситуация говорила сама за себя. Гигантский гидросамолет рухнул в лагуну. Солдаты короля Артура изрубили последних зомби, обратившись прежде всего против сверхъестественных существ, а потом взялись за амазонок. Осталась лишь горстка перепуганных сатанистов, готовых сложить оружие. Они были безумны, но не глупы. Что касается человека-волка...
С равнины донесся отчаянный рев. Они увидели, как Талос вскинул останки Гарнье над головой и переломил надвое, как сухую ветвь.
Вдова отвратительно рыгнула, словно жевала что-то неудобоваримое. Оракул не шелохнулась.
— Похоже, ситуация обернулась в вашу пользу, — согласилась Сара Винчестер.
— Она всегда была таковой, — поправил ее писатель.
— Чего вы ждете от нас, господин эмиссар?
Вдова проиграла. Появись здесь хранитель Жантар Мантара, он мог бы потребовать от проигравших что угодно. Вплоть до передачи ключей от их святилищ и изгнания из колдовства.
— Возвращайтесь в свои берлоги. И не гоните волну. Вас вызовут.
Закончив речь, Стивенсон повернулся к вдове спиной и исчез внутри колосса. Девушка-пират последовала за ним. Вдова помолчала несколько мгновений, потом шепнула на ухо оракулу:
— Если всякий профан считает себя вправе отдавать приказы...
— Верно, он не знает, с кем говорит, — ощерилась Пифия, которую занимало лишь одно — поскорее забиться в потайной угол своего храма и забыть сей лишенный славы эпизод в своей жизни.
Рука колосса вытянулась, и толстый, как дубинка Геркулеса, палец ткнул в хранительниц, а из бронзовой груди вырвался трубный глас, усиленный динамиками:
— Немедленно!
Ни Пифия, ни вдова никогда не бегали марафон. А потому их достижение не будет занесено в анналы спортивных достижений. Но их старту мог позавидовать и чемпион.

Ночь уже накрыла равнину Казарок, когда Грегуар ступил на нее. Он ориентировался по зареву огромного костра, разведенного рыцарями Круглого Стола, на котором сжигались трупы. Пламя, лизавшее звезды, было достойно Вальпургиевой ночи. Придуманные герои очищали поле битвы. Грегуар наклонился и подобрал одну из сказок своего «Гисториума». Это была так и не раскрытая «Красная Шапочка». Он вытер ее и сунул в карман, не решившись открыть.
— Наконец-то вернулись! Когда битва закончилась! Можно ли узнать, где вы шлялись?
Перед Грегуаром выросла Роберта. Увидев ее, профессор истории испытал невероятное облегчение. Но не показал виду.
— Итак? — нетерпеливо топнула ногой Роберта, ожидая объяснений.
— Осмеливаюсь надеяться, что вы не рисковали жизнью в мое отсутствие? — обеспокоено спросил он. Его снедали сомнения.
Роберта-одиночка с апломбом героини, едва не победившей Баньши, ответила, стараясь удержать преимущество:
— Верьте или не верьте, но я нанесла визит Кармилле в ее летучем палаццо и вызвала ее на дуэль. Чтобы спасти шкуру, у меня не оставалось иного выбора, как спрыгнуть в пустоту.
— Безумица! Я знал это! — вскричал Роземонд, гневно сжимая кулаки.
Он прозондировал дух Роберты, хотя поклялся себе никогда этого не делать. Увидел бой в ускоренном темпе, падение в пустоту, дракона, который подхватил ее и доставил целой и невредимой в город Верн. Он прекратил зондирование, когда она с невинным видом осведомилась:
— Вот как? Значит, Кармилла вам все рассказала?
Грегуар покраснел и, избегая взгляда колдуньи, ответил:
— Как я мог с ней встретиться? Ведь ее самолет разбился в лагуне, не так ли?
— Конечно. Вам нечего было делать наверху. Да и с моей стороны это было идиотской выходкой.
Роберта внезапно прижалась к груди Грегуара, который от неожиданности едва успел раскрыть объятия.
— Как хорошо, ковбой, вновь видеть вас в наших рядах.
— Э... э-э... Как себя чувствует Лилит?
Издали послышался треск скутера. Машина катила от маяка, луч которого метался по ночному небу.
— Скоро узнаем, — произнесла Роберта, сунув руку в ладонь Грегуара.
Они увидели ее, когда Эрментруда оказалась в круге света от костра. Лилит широко улыбалась. Девочка спрыгнула с седла и бросилась к ним, крича:
— Папа! Мама!
Чувства переполняли всех. Даже трое Густавсонов выпрыгнули из корзинок, притороченных к скутеру, чтобы принять участие в чествовании малышки.
— Хирургическая операция стала мировой премьерой, — просветила их Эрментруда. — Не буду входить в детали, однако мы решили все ее молекулярные проблемы.
Но она осталась в возрасте Красной Шапочки. И теперь в отличной форме.
— Ура! Я должна вас расцеловать! — воскликнула Роберта.
И расцеловала Эрментруду в обе щеки.
— Хм... Хорошо... Ну ладно. Хватит говорить об этом, — проворчала Основательница.
Лилит перестала скакать, как кролик, увидев в руках Грегуара плюшевую игрушку.
— Мой медвежонок, — крикнула она, пытаясь до него добраться.
Грегуар и Роберта опустились на колени, стараясь смягчить удар.
— Он немного... сломан.
— Дядюшка Пленк починит его.
— Пленк, — подхватил Грегуар. — О нем что-нибудь известно?
— Разве я вам не сказала! — Роберта выпрямилась. — Он вступил в контакт с Луи Ренаром, когда тот был в колоссе.
— Через Эфир, — вставила Эрментруда.
— Он в Норвегии, в Оксфьордокелене.
— Где это?
Роберта с огорчением пожала плечами. Грегуар был вечным невеждой во всем, что касалось готовой одежды.
— Где «Боди-Перфект», где же еще. Это и было его секретное задание.
— Но... Что он делает в «Боди-Перфект»?
— Тайна, покрытая мраком. За ним отправился Аладдин.
— Аладдин?
Роберта вздохнула. Неужели ее мужчина заболел расстройством мозга, побывав наверху?
— Аладдин. «Тысяча и одна ночь». Ковер-самолет.
Едва она произнесла волшебное слово, как внутри группы возник вихрь. Пленк спрыгнул с ковра и, пошатываясь, направился к Роберте. И едва не упал в ее объятия.
— Уф! Надеюсь, я не опоздал?
У него в руках был пакет. Он открыл его и достал корсет, изготовленный для маленькой девочки.
— Последнее творение цеха «Боди-Перфект»! — воскликнул он. — Магия на службе науки! С этим никакого молекулярного распада! Для Лилит отныне открыта инкарнация в любую девочку ее...
Он вдруг заметил черноглазую Красную Шапочку, которая пряталась за спиной матери.
— ... возраста.
— Она спасена, — сообщила ему Роберта. — Но я благодарю тебя за помощь.
К ним направлялись Основательницы. Шествие возглавляла Фредегонда, держа руки за спиной. Хлодосвинда, Рагнетруда и Вультрогота следовали за ней. Фредегонда остановилась перед Пленком, взяла корсет и попробовала его на эластичность, изменив детский размер на взрослый.
— Я правильно расслышала? Эта штука позволяет осуществить инкарнацию? — Пленк кивнул. — Позволите?
— Прошу вас.
Он помог Основательнице втиснуть в корсет ее обильные формы. Когда корсет зашнуровали, Фредегонда тряхнула грудью, словно саламандра в огне.
— Гениально! — сказала она. — Bay! Прямо топ-модель!
— Моя очередь! — рявкнула Рагнетруда.
— Подожди немного. Ох, как хорошо.
— Я тоже хочу ощутить свое тело! — пробулькала Хлодосвинда, срывая корсет с сестры.
— Дамы, чуть больше достоинства! — попытался урезонить их Пленк.
Грегуар и Роберта отошли от вопящей группы.
— Похоже, дела возвращаются в норму, — усмехнулась Роберта.
Рядом с Вальпургиевым костром остановился колосс. Вытянул руки над пламенем, словно хотел согреться. Грегуар и Роберта увидели Клемана Мартино, который, шатаясь, брел между его ног. У него на шее висела женщина и целовала, рискуя задушить.
— Амазонка? — удивилась Роберта.
Господин Роземонд закурил сигарету, о которой давно мечтал, и хмыкнул:
— Предатель будет осужден за снисхождение к врагу.
Роберта отстранилась от него и, нахмурившись, смерила взглядом.
— Вам не кажется, что вы последнее время слишком много курите?
— Возражения?
— Никакого курения в присутствии Лилит. И отныне я запрещаю вам воздействовать на чьи-либо сердца, кроме моего.
Роберта удалилась до того, как Грегуар успел возразить. Вмешалась в ссору Основательниц, сумела их успокоить и помогла Вультроготе приладить корсет к ее воздушным бокам. Пленк, обрадовавшись, что его освободили от непривычных ему забот, присоединился к профессору истории.
— Отто, Аматаса и Эльзеара с вами нет?
— Похоже, нет, — недовольно буркнул Грегуар. Судмедэксперт лучился радостью. Несомненно, из-за путешествия на ковре-самолете.
— Я был уверен, что вы здесь, еще до того, как узнал.
— Здесь, в городе Верн?
— В сердце тайфуна. — Грегуар пожал плечами, как бы признаваясь, что ничего не понимает. — Разве вы не знали, что метеорологи присвоили ему имя Роберты?
— Не знал, — признался профессор истории. — Можно сказать, их посетило вдохновение.
И отбросил окурок в сторону, не дав себе труда затушить его.

ГЛАВА 68

Они не увидели ни гидросамолета Пифии, который улетел в сторону Америк, ни подлодку Луи Ренара, ни колосса Родосского. Акулья бухта была пуста, когда в нее вошла «Тузитала». Робер Мартино тут же учуял, что кое-что произошло. На его острове стоял шатер. Он был пуст. Но следы вокруг него свидетельствовали, что здесь недавно были люди.
— Быть может, они еще на площади, — шепнул он супруге. — Лучше будет призвать на помощь Путифара.
Но они пересекли циклон не ради того, чтобы отступать. Клементина решительно направилась по дороге, ведущей к маяку. Ее муж-толстяк семенил рядом, едва дыша. Она освещала путь фонарем. Ван дер Деккен шел далеко позади.
Капитана заинтриговал этот остров, который действительно плавал. Город Берн подпадал под определение судна, хотя не имел ни парусов, ни двигателя. Но он позволял капитану обойти древнее заклятие, которое уже долгие годы управляло его жизнью, не позволяя ступить на сушу. Давно забытое ощущение делало его походку неверной.
Клементина и Робер вышли на равнину Казарок, где собирались возвести деревню для отдыха членов Клуба состоятельных. По ней словно пронесся ураган. Виднелось множество следов, повсюду валялись останки тел, а посреди пылал громадный костер.
— Туристы! — разозлилась она. — Туристы загадили отбросами наш прекрасный город Верн!
— Успокойся, моя нежная канареечка.
— Успокойся! Успокойся! Тебе все равно, Робер Мартино!
Клементина схватила какую-то штуковину, в которой не сразу распознала останки зомби. Это была кисть с двумя пальцами.
— Глянь только на этот разор! Цыгане! Да... За всем этим стоят цыгане! Это же очевидно!
Пальцы согнулись и ухватили ее за нос. Клементина отбросила обрубок, фонарь и пустилась наутек.
— Ласточка моя! — простонал Робер, поднял лампу и поспешил за супругой.
Бег наудачу привел бедную женщину к какой-то норе. При свете звезд ей показалось, что из нее вылез лис, уселся перед ней и вежливо спросил:
— Могу ли я вам помочь, любезная дама?
Клементина взвизгнула и понеслась в обратную сторону.
Споткнулась о стоящее на корточках существо и растянулась на земле. Препятствие выросло словно призрак. Это был Карнут — его постигла мрачная участь. Царь кротов атаковал его в разгар битвы и ослепил двумя ударами когтей. И теперь его глазницы кровоточили. Он решил, что пришел его последний час, когда Клементина вновь панически завопила. Они бросились бежать в разные стороны.
Робер, который следовал за женой, ориентируясь по шуму, вновь свернул.
— Сахарная моя! — позвал он.
Она взлетела по склону, ведущему к лесу Якамар. Оказавшись на вершине, она остановилась, дрожа и пытаясь перевести дух. В глазах у нее все плыло. Она видела перед собой что-то необъятно зеленое. Она протерла глаза и медленно подняла голову.
— Дра... дра... дра... — простонала она и упала в обморок.
Когда Робер сумел до нее добраться, дракон уже испарился.
— Колибри моя, чайка моя, — повторял он, шлепая по щекам супруги.
Неподалеку на земле был расстелен персидский ковер. Робер даже не задал себе вопроса, кто его здесь оставил. Он перенес жену на него, чтобы обеспечить ей минимум удобств, на которые она имела право после всех злоключений.
А Ван дер Деккен пошел другой дорогой, обойдя равнину и обследуя окраину леса, — его привлекли огни и шум, который производили люди. Между деревьями горели факелы, освещая неясные фигуры, похожие на тени в китайском театре. Этот остров не был необитаемым. Мужчина в синей фуфайке приблизился к нему, приветствуя гостя.
— Эразм Спикер, — представился он.
Его сопровождал еще один видный мужчина в лосинах немыслимого фисташкового цвета. У каждого в руке был венецианский фонарь.
— Питер Шлемиль, творение Шамиссо. Я — Человек без тени.
Капитану было достаточно одного взгляда, чтобы удостовериться в этом.
— А я Человек без отражения, — добавил его приятель. — Чтобы получить доказательство, надо добыть зеркало. С кем имеем честь?
— ТомасВан дер Деккен.
— А! Летучий Голландец.
— Известная личность, если она была.
— Добро пожаловать на борт, друг, осужденный на скитание по водной глади.
— Если только у вас не то же имя.
— Это мое имя, и я существую только в единственном числе.
Их внимание привлекли отчаянные крики.
— Держи вора! Держи вора!
Вниз по склону к равнине несся восточный человек. Человек без тени и Человек без отражения остановили бегущего.
— Что у тебя украли? Скажи нам, друг по несчастью.
— Ковер! Я оставил его просушиться. Уверен, что это сделал Али-Баба. Ну погоди, дайте мне только отыскать его!
Аладдин бросился на поиски князя воров, а к ним приблизились две восточные жемчужины, играя своими вуалями.
— Позвольте вам представить, — начал Спикер, коснувшись руки первой красавицы. — Мадемуазель Шехерезада...
— И ее сестра Дуньязада, — продолжил Шлемиль. Ван дер Деккен в последний раз вспомнил о супругах Мартино, которые, как он надеялся, уговорят ковер-самолет доставить их в Базель. Держа под руки двух восточных красавиц, он последовал за героями сказок, которые вели его в известное им заведение, где, как они уверяли, амброзию можно пить до окончания ночи.

ГЛАВА 69

Дети, цыгане, колдуны и обычные гости праздновали весь май, который останется в памяти всех как месяц возрождения. Столы были накрыты почти по всему Старому Парижу. За одним из них весело пыхтел своей трубкой Аматас. Отто смаковал сангрию, а Эльзеар с Лейлой на коленях был воплощением семейного счастья.
— Труба без предупреждения свернула после Малакки, — заговорил ректор. — А надо было продолжать путь до Индонезии. Вместо этого нас завезло в тупик.
— Вы говорите — тупик, а я сказал бы — рай! — воскликнул Аматас.
— Как, вы говорите, называется этот остров? — спросила Роберта.
— Ко-Фи-Фи-Ле, — ответил Отто. — Конечная станция. Вернуться назад невозможно. Пришлось разбить там бивуак.
— И заниматься греблей в лагуне с кристально чистой водой, — напомнил Аматас.
— И лакомиться ласточкиными гнездами, — вздохнул Эльзеар. — Сладкий бриз для нёба. Как и ты, моя красавица, — добавил он, целуя цыганку.
Роберта улыбнулась, видя, что кругосветное путешествие лишило комплексов многих ее друзей.
— Мы предпочли бы быть рядом с вами, — поспешил напомнить ректор. — Но когда сумели тронуться в путь, роковая дата уже миновала.
Роберта накрыла ладонью руку Отто Ванденберга. Он и его друзья уже давно были прощены. Грегуар с задумчивым видом чертил диаграммы в своей записной книжечке. Колдунья грозно глянула на него.
— Я размышляю об Александрии Последней, — извинился он. — Спешу разобраться в ее истории и истории Мартино. Первый и последний... — Он ощущал, как вскипает его мозг. — Если Герон Александрийский основатель династии...
— Вы кипите, мой друг. — Она налила ему воды, и он ее разом проглотил. — Сегодня нерабочий день.
— Вы правы.
К ним подошла Лилит и глотнула виноградного сока из стакана, который владелец трактира берег только для нее. Ей очень шло легкое платьице и сандалеты. Она прижимала к себе плюшевого медвежонка. Тот выглядел как новый.
— Уоллес делает нам пестакль! — сообщила она и удалилась на другую сторону площади, где высилась эстрада.
— Какая она миленькая, — высказался Эльзеар.
Грегуар спрятал записную книжечку и принялся ради развлечения изготавливать из спичек фантастических зверушек. Роберта напрасно злилась на него, все думали о серьезных делах. Ибо колдовство — из-за или благодаря Баньши — претерпевало удивительные изменения.
— Какие новости от хранителей? — спросила она. Пленк, по-прежнему слушавший Эфир, постарался подробно изложить сложившуюся обстановку.
— Карнуты продолжают ремонтировать свое святилище под присмотром Совета. Оракул вернулась в Дельфы. Винчестер вот уже месяц не выходит из дома. Что касается святилища Гуэлль, говорят, что место человека-волка заняла женщина-кошка. Морель должен вскоре принять ее.
— Организацию святилищ придется полностью пересмотреть, — подхватил Отто. — Мы покончили с символами. 8-е было хорошим числом. Но оно принесло сплошные неприятности.
Чтобы утешиться, он схватил крендель, испеченный Эльзеаром, и откусил самые вкусные спиральки.
— Книга Никола Фламеля вновь вернулась к нормальной температуре? — осведомился Грегуар.
— Клянусь Нострадамусом, да! — кивнул ректор. — Я не был расстроен тем, что положил ее обратно на столик. Можете мне поверить. Что касается избранника, то посмотрим, появится ли кто-нибудь когда-нибудь.
— Кстати, я вам не говорил? Лилит придумала имя для своего медвежонка.
— Потрясающе! И какое?
— Диди.
— Очень мило!
— Уменьшительное от Дьяболо, — поспешил он успокоить присутствующих.
Теперь от беседы отвлеклась Роберта. Она огляделась в поисках Клемана, но нигде его не увидела. Встала и смешалась с яркой толпой, отправившись за бывшим напарником. Прошла сквозь танцующих, отплясывающих сарабанду, даже не заметив их. Она думала о родителях и фрагменте «Девы с канцлером Роленом», который отдал ей Уоллес. Она пыталась проникнуть в живопись. Но безуспешно. Уцелевший при пожаре кусок был размером с ладошку ребенка — слишком мал для погружения. Роберта хранила фрагмент в футляре на прикроватном столике.
Великий Уоллес давал спектакль на эстраде. Закованная в кожу предводительница амазонок сидела в первом ряду. Магу достаточно было произвести гипнотический пасс, чтобы осуществить перенос личности Мартино на себя. Шотландец и лидийка идеально подходили друг другу. Любовью наслаждались и Стивенсон с Клод Ренар, которые час назад уединились в укромном местечке.
Уоллес попросил ассистентку войти в шкаф, который собирался проткнуть длинными мечами. Амазонка позволила запереть себя с признательностью в глазах. Роберте не хотелось видеть продолжения.
Она посмотрела в сторону и вдруг перехватила обмен мыслей между Густавсонами. Они могли находиться где угодно в Старом Париже, но их ментальные волны отличались редкой чистотой и четкостью. Ганс-Фридрих и его супруга корили свою дочь Мишель за то, что она прихватила с Улуфануа знакомого ежа.
«Ну ладно, пусть это будет островной еж! — метал громы и молнии Ганс-Фридрих. — Но он же не Густавсон!»
«Он не такой, как мы», — подхватила его жена.
«Это-то и составляет его очарование», — защищалась Мишель, которая, очевидно, подошла к своему спутнику, давая понять родителям, что он был ежом ее жизни и спорить об этом не стоило.
«Будьте открытыми и терпимыми, друзья мои, — посоветовала им Роберта, надеясь, что ее услышат. — Поглядите, к какому существу, выходящему за пределы любых норм, привязалась я».
Она не знала, принято было ее послание или нет. Во всяком случае, разногласия в ежовой семье прекратились. Они даже обнюхивались, нежно касаясь носами. Роберта спросила себя, будет ли плод союза Мишель и новичка наделен телепатическими способностями или нет.
И тут же увидела Мартино, который в одиночестве сидел за столом. Глаза молодого человека были, похоже, устремлены на магический спектакль. Но Роберта была готова поспорить на поджимающие кнопки «Боди-Перфекта», что он ничего не видит. Она села по другую сторону стола и стала пальцами выбивать на столешнице ритм кукарачи, чтобы привлечь его внимание.
— А, Роберта, — протянул он с печальной улыбкой, которая отныне сопровождала его. Заговорить с ним о Сюзи? Ей еще не хватало храбрости.
— Присоединяйтесь к нам, — предложила она.
— Зачем?
— Затем, что я не доверяю одиноким колдунам. Молодой человек послушно последовал за ней. Роберта схватила его за руку и с силой пожала. И с удовольствием ущипнула бы, чтобы напомнить Клеману, что он еще жив.

Когда кончился магический спектакль, Лилит в одиночку отправилась исследовать Старый Париж. Ее особенно тянул к себе один дом в закоулке. У него была острая крыша, стойки со скульптурами горгулий и картинки по всему фасаду. Девочка слышала, что ректор называл дом Большим Коньком. Она толкнула дверь, которую никто не удосужился запереть, и мышкой проскользнула внутрь.
Сводчатый зал был огромен, темен и, несомненно, заполнен ужасающими зверями. От винтовой лестницы шел свет. Лилит вцепилась в поручень и начала карабкаться вверх. Лестница была слишком крутой для ножек маленькой девочки. Она выбралась в коридор, который тянулся по всей ширине дома и вел к занавесу с серебряными отблесками.
Шум на площади стал громче. Послышались приветственные крики, а музыку заглушил звон большого колокола. Лилит подошла к окошку и встала на цыпочки, чтобы посмотреть, что там происходит. Искривленное стекло искажало контуры колокола, который сбрасывал красные яйца на праздничный Старый Париж. Аматас, стоя на столе, пытался поймать колокол.
Увиденное напомнило ей другую картину, близкую и далекую одновременно. Там были пони и белые лепестки...
Лилит пожала плечами и потрусила к занавесу. Отдернула его и увидела комнату размером с кладовку для метел. На столике лежала огромная книга. Из узкого отверстия в крыше струился мягкий свет. Она подтянула стоявший у стены стул к столику и взгромоздилась на него, чтобы добраться до сокровища. Книга с обложкой из золотистого металла и красными застежками была громадной.
Лилит положила левую ручонку на книгу Никола Фламеля и открыла ее.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 6)
  • ГЛАВА 18 (Страница 6)
  • ГЛАВА 19 (Страница 7)
  • ГЛАВА 20 (Страница 7)
  • ГЛАВА 21 (Страница 7)
  • ГЛАВА 22 (Страница 8)
  • ГЛАВА 23 (Страница 8)
  • ГЛАВА 24 (Страница 8)
  • ГЛАВА 25 (Страница 9)
  • ГЛАВА 26 (Страница 9)
  • ГЛАВА 27 (Страница 9)
  • ГЛАВА 28 (Страница 9)
  • ГЛАВА 29 (Страница 10)
  • ГЛАВА 30 (Страница 10)
  • ГЛАВА 31 (Страница 10)
  • ГЛАВА 32 (Страница 10)
  • ГЛАВА 33 (Страница 10)
  • ГЛАВА 34 (Страница 11)
  • ГЛАВА 35 (Страница 11)
  • ГЛАВА 36 (Страница 11)
  • ГЛАВА 37 (Страница 12)
  • ГЛАВА 38 (Страница 12)
  • ГЛАВА 39 (Страница 13)
  • ГЛАВА 40 (Страница 13)
  • ГЛАВА 41 (Страница 13)
  • ГЛАВА 42 (Страница 14)
  • ГЛАВА 43 (Страница 14)
  • ГЛАВА 44 (Страница 14)
  • ГЛАВА 45 (Страница 14)
  • ГЛАВА 46 (Страница 15)
  • ГЛАВА 47 (Страница 15)
  • ГЛАВА 48 (Страница 15)
  • ГЛАВА 49 (Страница 15)
  • ГЛАВА 50 (Страница 16)
  • ГЛАВА 51 (Страница 16)
  • ГЛАВА 52 (Страница 16)
  • ГЛАВА 53 (Страница 17)
  • ГЛАВА 54 (Страница 17)
  • ГЛАВА 55 (Страница 17)
  • ГЛАВА 56 (Страница 17)
  • ГЛАВА 57 (Страница 17)
  • ГЛАВА 58 (Страница 18)
  • ГЛАВА 59 (Страница 18)
  • ГЛАВА 60 (Страница 18)
  • ГЛАВА 61 (Страница 18)
  • ГЛАВА 62 (Страница 19)
  • ГЛАВА 63 (Страница 19)
  • ГЛАВА 64 (Страница 19)
  • ГЛАВА 65 (Страница 19)
  • ГЛАВА 66 (Страница 19)
  • ГЛАВА 67 (Страница 19)
  • ГЛАВА 68 (Страница 20)
  • ГЛАВА 69 (Страница 20)


Эрве Жюбер

Самба "Шабаш"

Цикл: "Криминальный отдел" - 3

 Читать книгу

Аннотация

Очаровательная охотница на порождения Тьмы Роберта Моргенстери и друг ее сердца профессор Роземонд ПРОДОЛЖАЮТ ДЕЙСТВОВАТЬ — и намерены нанести черным магам ОТВЕТНЫЙ УДАР! Лучшей местью кажется похищение маленькой Лилит — дочери самого Князя Тьмы, воспитанной чернокнижниками. Самопровозглашенные воины Света ДЕЙСТВИТЕЛЬНО похищают малышку — и с нетерпением ждут действий противника. Чего они точно не ждут — это что на выручку дочери может явиться САМ ЕЕ ПАПА!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel