Эрве Жюбер - Кадриль убийц

1 Эрве Жюбер

ДЕНЬ ДОКОВ

Мэри остановилась посреди моста Вестминстер бридж. От холода дыхание превращалось в облачка пара. Она сунула руки в перчатках в складки юбки. Пешеходы шли мимо, согнувшись от зябкого ветра. Туман, накрывший город, приглушал шумы.
Она попыталась разглядеть Вестминстерское аббатство. Но готический фасад скрывала густая завеса смога. Мэри подняла воротник и спрятала покрасневший от холода нос. Снова пустилась в путь и решительным шагом пересекла мост.
По мере ее приближения к докам неясные силуэты людей встречались все реже. Фонари зажглись в момент, когда она ступила на другой берег. Справа, вблизи от нее, заржала лошадь, Мэри поискала глазами экипаж. Но увидела лишь прямоугольную тень, растворявшуюся в сумерках. Щелкнул кнут, потом тишина окутала молодую женщину шалью ледяного ужаса.
Она вдруг заметила, что осталась одна у подножия фонаря, чей дрожащий газовый огонек боролся с мраком. Мэри вскинула голову, наблюдая за схваткой над головой.
— Свет против мрака, — прошептала она.
По спине пробежала восхитительная судорога наслаждения.
— Ты сошла с ума, девочка! — громко произнесла она.
Вокруг фонаря кружила ночная бабочка. К щеке Мэри приклеилась сажа. Она торопливо стерла ее, оставив на лице черный след. Ее всегда околдовывали безмолвие и неверный свет. Из тумана возникла фигура — она вздрогнула, когда мужчина застыл перед ней. Он поднес два пальца к козырьку шлема, здороваясь с ней.
— Мисс; вам лучше вернуться домой. Сегодня вечером смог затянет все. И... — он оглядел ее с ног до головы, поступок недостойный истинного джентльмена, — вы, если не ошибаюсь, выбрали неверное направление.
Мэри выпятила свою маленькую грудь и состроила бобби капризную гримаску, секретом которой отлично владела.
— Я иду туда, куда мне хочется, офицер. Уверена, по ту сторону реки есть женщины в более отчаянном положении, чем я.
Бобби что-то проворчал, потом пожал плечами. И двинулся было дальше, когда донесся раскат пушечного выстрела. Полицейский подошел к парапету и наклонился над рекой. Мэри осторожно последовала за ним. Вокруг ничего не было видно. Темза с бархатным шорохом катила свои воды в бесконечность. Туман под мостом дробился на плавающие полоски. Над городом царила тьма. Раздался второй пушечный выстрел.
— Что происходит? — спросила Мэри.
Ее локоть касался локтя бобби, пробуждая странную тягу к собеседнику.
— Пушка Вулвича. Удрал каторжанин. Вероятно, направляется в Ламбет.
Бобби отдал честь и удалился в сторону Вестминстера. Смог быстро поглотил его. Мэри вздохнула. И обозвала себя идиоткой. Ее ждал Доктор. Она не могла упустить встречи с ним. Девушка направилась в сторону неясной гирлянды света — там располагались склады Лонг-Шор, первая стена на пути к «Черному псу», одной из самых подозрительных таверн в гнуснейшем квартале в этом подлунном мире, которую следовало, как указывали путеводители, посещать в одиночку, чтобы по достоинству оценить ее. Уйатчепель и его потрошители в перчатках... Мэри Грэхем твердо настроилась потанцевать сегодня с самим воплощением Зла. Впиться в его губы страстным поцелуем, отдаться.

«Черный пес» полностью соответствовал описаниям путеводителей. Смех, вопли и удары смычков наполняли маленький зал с низким потолком какофонией звуков. Квартет слепых скрипачей играл, отбивая ритм ногой, перед площадкой, на которой кружились пары. Мэри танцевала самозабвенно, платье ее летало вокруг ног, волосы растрепались. Она заразительно засмеялась, как только пустилась в эту джигу, звучавшую, как ей казалось, целую вечность.
Она отдавалась кружению, переходя от партнера к партнеру.
И вдруг застыла на месте от внезапного недомогания. Постояла, покачиваясь и приходя в себя. Пол палубой ходил под ее ногами, потом качка прекратилась. Пары продолжали кружиться. Группа гуляк отбивала ритм, хлопая ладошами в унисон мелодии. Мэри не была пьяной. Она выпила всего лишь кружку имбирного эля, слишком резкого на вкус. Но пряный напиток и ожидание уже делали свое дело.
Она могла бы остаться у себя в номере в гостинице «Чаринг-Кросс», отобедать с так называемым шотландским лордом, сыграть в вист или с деланным интересом углубиться в каталог товаров, которые будут представлены на открывающейся Всемирной выставке. Или утолить жажду приключений со скучающими денди, которые слонялись в холлах крупных гостиниц.
Могла бы.
Мэри, работая локтями, направилась к столику и буквально рухнула на скамью. Парочка рядом с ней целовалась взасос. Мужчина засунул руку в декольте женщины, и та глухо постанывала. Мэри со вздохом посмотрела на них.
— Мисс, вы ждете меня?
Сердце Мэри отчаянно забилось. Она медленно повернула голову. Перед столиком стоял элегантный невысокий мужчина. Плащ, наброшенный на плечи, словно уменьшал его рост. Приземистая фигура резко контрастировала с чертами лица, тонкими, почти женскими. Мэри вдруг спросила себя, не выщипывает ли Доктор брови. Вначале она испытала разочарование, поскольку ожидала встретить более мужественного человека. Но харизма незнакомца быстро развеяла первое впечатление. К тому же он обладал низким голосом с хрипотцой, в котором проскальзывали нотки высоких тонов...
— Да.
— Думаю, у нас свидание, — продолжил Доктор.
Мэри была напряжена, ее била нервная дрожь. Не будь в «Черном псе» посетителей, в том числе и жителей шикарных кварталов, явившихся сюда за развлечениями, как и она, молодая женщина немедленно отдалась бы незнакомцу. «Теперь и поскорее!» — гремела ее кровь в ушах, хотя разум пытался усмирить волнение.
Доктор все понял, а потому обогнул стол и предложил ей руку. Мэри встала. Она была чуть ниже своего спутника. Ее глаза вонзились в глаза Доктора. Их роговица была удивительно белой. Ни сосудика, ни кровяной жилки.
— Пошли? — с настойчивостью потребовал Доктор.
— Конечно.
Мэри зажала складки юбки в руке и позволила провести себя к выходу из таверны. Никто не обратил внимания на их уход. Они вышли из удушающей жары «Черного пса» и окунулись в прохладу лондонской ночи. Перед ними змеилась улочка, освещенная газовыми фонарями. Прижавшись к Доктору, Мэри ощущала, какая сила исходит от ее спутника. Потом заметила жилет из змеиной кожи, сжимавший его грудь и выглядевший до странности твердым, наводя мысль о латах.
— Я знаю меблирашки неподалеку... — предложил Доктор.
Но Мэри не терпелось. Справа от них был заброшенный садик. Невысокая стена закрывала от нескромных взглядов. Она потянула Доктора в тень стены, прижалась спиной к ней, вцепившись в руки спутника. Он не сопротивлялся. Она вжалась в тень. Из-за стенки виднелись лишь их головы, словно пара превратилась в марионеток с телами, закрытыми тканью. Мэри откинула голову назад, открыв шею. Она выучила эту позу в школе вампиров.
Доктор, поняв, что ему предлагали свободу действий, принялся расстегивать блузку, не сводя с нее глаз. Засунул ладонь под пропитанную потом ткань, нащупал застежку бюстгальтера.
— Я решила, что корсет не очень практичен, даже если это нарушение...
Доктор прижал указательный палец к губам Мэри, призывая к молчанию. Потом вернулся к бюстгальтеру, спустил его на несколько сантиметров. Из чашечки на воздух вырвалась грудь. Мэри засмеялась. Ее спутник сжал упругую плоть, потом его ладонь заскользила ниже. Мэри попыталась последовать за рукой и присела, но мужчина с силой прижал ее к стене.
— Милая девочка.
Сердце Мэри зашлось. Ладонь миновала пупок, продолжая свой путь к лобку, пробралась сквозь заросли, как зверек, который ищет вход в нору. Вначале ласки были медленными, потом движения ускорились. Мэри млела под бесстыдной рукой мужчины.
Живот ее был полностью открыт. Она горела от нетерпения. В последнем проблеске сознания сбросила юбку, чтобы отдаться ему. Доктор схватил ее руки и прижал их к ее темени. Мэри хотела высвободиться. Он сжал кулак крепче. Возбужденная игрой, она заглянула ему в зрачки, и кровь ее заледенела в жилах.
Глаза мужчины были пустыми. Мэри подумала о мраке на Вестминстерском мосту, о тумане, о смерти. Она попыталась крикнуть. Он отпустил ее и нанес апперкот. Затылок Мэри ударился о стену. Почти без сознания она сползла на влажную землю.
— Сукин сын, — проворчала она недовольно. — За кого себя принимаете?
Попыталась встать. По ее подбородку текла кровь. Доктор отступил на шаг и оглядел ее без всякого интереса. Развязал шнурки по обе стороны жилета. Одна пола откинулась ему на бедра, открыв набор сверкающих ножей, которые удерживались кожаными ремешками. Мужчина неторопливо выбрал одно из лезвий. Острый скальпель. Мэри глядела на него, отказываясь верить в происходящее.
— Мне снится сон, — произнесла она, сжавшись в клубок.
Потом бросила взгляд на выход из садика. Три шага, и она на улице. Мужчина протирал лезвие тканью. Она бросилась в сторону выхода. Но он поймал ее на лету и за волосы оттащил назад в тень стены. Она завопила. Он закрыл ей рот ладонью и приподнял коленом, раздвинув ей ноги. Оперся рукой о стену и приставил скальпель к обнаженному животу.
— Энни Чепмен, вы больны, очень больны. И мы вас подлечим.
— Мэри... Грэхем, — икнула она. Горло ее перехватила судорога ужаса. — Мое имя... Мэри Грэхем.
Она ощущала бег ледяного лезвия по коже. Сердце готово было выпрыгнуть из груди. К глотке подступала рвота. Она словно окоченела и теряла сознание. Кровавые зрачки мужчины в упор смотрели в ее глаза.
Далеко-далеко грохнул пушечный выстрел. Мэри вспомнила о бобби, и по ее лицу потекли слезы.
— Террор, — прошептал ее убийца, медленно усиливая нажим на лезвие.

ПРОБУЖДЕНИЕ РОБЕРТЫ

Роберта Моргенстерн потягивала ванильный чай с кардамоном, надеясь, что день, начавшийся в компании Перси Файта и его оркестра, не мог сложиться неудачно. Над крышами друг за дружкой носились ласточки, а солнце медленно поднималось вверх в утреннем небе. В половине одиннадцатого оранжевый луч коснулся ее лица. Она отдалась ласке тепла, дегустируя ее, как горячую мандариновую настойку. Скрипки Перси Файта угасли на печальной и радостной ноте одновременно.
— Продолжаем наше музыкальное утро с «Моим кровавым Валентином» в аккордеонном исполнении Мигеля Пуэрто Рико.
Звуки пианино на ремнях заполнили комнату. Роберта отправилась на кухню и вымыла чашку, напевая мелодию, доносившуюся из радиоприемника. «Программа дня, — подумала она, — сладкое ничегонеделание до полудня, завтрак в парке, сиеста, потом сладкое ничегонеделание до вечера. Вязание. Чтение. И баю-бай».
Она покинула крохотную кухню и оказалась в гостиной, заваленной барахлом от пола до потолка. На пузатом комоде лежала груда медальонов, хранителей лиц прошлых времен. Выцветшие краски засохшего букета отражались в зеркале, на верху которого сидели два выщербленных ангелочка. На софе, накрытой шотландским пледом, спал громадный черный кот. Брюхо его размеренно вздымалось и опадало. Он постанывал. Роберта склонилась над ним.
— Опять дерешься, Вельзевул?
Усы кота встали вертикально, застыли, потом медленно опустились.
Роберта затянула пояс халата и неторопливо побрела в ванную. В обычное время два зеркала до бесконечности отражали комнату без окна, выложенную белой плиткой. Но хозяйка дома использовала классическое заклинание, чтобы никаких отражений не было. Простое кокетство с ее стороны. Колдунья встала перед слепым зеркалом и произнесла привычные слова:
— Отражайте, сверкайте, удваивайте, но дверь в иной мир не отворяйте.
Осторожность еще никому не вредила.
Зеркало пошло рябью и отразило Роберту, которая скептически оглядела свое отражение. Ей можно было дать от сорока пяти до пятидесяти пяти лет. Прекрасная жизнь позади — вкусная еда, напитки, конфетки с ароматом розы. Маловато упражнений... Никаких упражнений, кроме тех, что требовала Природа. Любовь к уюту и нежелание напрягаться не способствовали поддержанию стройной фигуры. Но Роберта смирилась с этим. Еще не вступив в замечательный возраст отрочества, она уже выглядела круглой конфеткой.
Нос ее напоминал небольшую картофелину, торчащую меж полных щек. Пустые и бесполезные детали. Роберта была маленькой и кругленькой, но гордилась двумя вещами: роскошными вьющимися волосами, темно-рыжими от природы, ярчайшее доказательство ее жизненной силы (ни один кретин-рекламщик не убедит ее в обратном), и глазами.
Роберта унаследовала великолепные зеленые глаза от матери своей матери. Они всегда были и оставались главным оружием обольщения. Глаза заставляли забыть обо всем, о ней и обо всем прочем, когда встречались со взглядом того или той, на кого смотрели. В жизни Роберты они постоянно удивляли, умиротворяли. Им она была обязана своим оптимизмом, желанием видеть лишь хорошее, что бы ни случилось.
Роберта вздохнула, и зеркало вздохнуло вместе с ней.
— Ex ungue leonetn, — наставительно произнесла она.
Произнесение вслух латинских пословиц настоятельно рекомендовалось Колледжем колдуний, в котором она с успехом проучилась до третьего уровня.
Крошечка мертвого языка позволяла при пробуждении сполоснуть рот. Конечно, в духовном плане.
Именно это мгновение выбрал Вельзевул, чтобы войти в ванную и вспрыгнуть на умывальник. Он плохо рассчитал прыжок. Промазал мимо края, сорвался и угодил в мусорное ведро, которое только что открыла Роберта. Крышка захлопнулась, и послышалось глухое и жалобное мяуканье.
— Льва узнают по когтям, — перевела Роберта. — Что касается вас (она повернулась к зеркалам), замутитесь и оставайтесь непрозрачными до приказа.
Зеркала послушно затянулись занавесом невидимого тумана.
Роберта отправилась в спальню. Разделась, затянула на себе «Боди Перфект» и надела платье с давно выцветшими набивными цветами подснежника и фиалок. Она так и не решилась с ним расстаться. К тому же оклад следователя Криминального отдела не позволял менять свой гардероб еженедельно.
— Теперь полить мой Занзибарский глаз, — приказала она.
Она открывала окна гостиной, когда раздался звонок телефона.
— Меня нет, — бросила она в сторону аппарата.
Цветок немного поблек. В воде Базеля в явном избытке содержался кальций. Телефон не унимался. Роберта протянула руку вправо и схватила попугайчика, который спал, вцепившись в жердочку. Птица панически глянула на хозяйку.
— Делай свое дело, попугайчик, а то я нащипаю из-под перьев немного мясца на воскресный завтрак.
Попугайчик пару раз взмахнул крыльями и подлетел к телефону. Снял трубку и положил ее на столик. Из нее доносился рев. Попугайчик, не обращая внимания на шум, заговорил с английским акцентом.
— Мисс Роберта Моргенстерн выушла, но я боуду рад зауписать вауше сообщение...
— Буду звонить столько раз, сколько раз ты будешь вешать трубку, глупая птица. Роберта! Ответьте мне!
Майор Грубер, глава Криминального отдела, цеплялся, как чертополох. Роберта взяла трубку, а попугайчик взобрался на жердочку и тут же заснул. Грубер вопил, ругался, угрожал. Колдунье пришлось выждать несколько секунд, пока она сумела спросить:
— Думаете, мой Занзибарский глаз может ждать?
— Подождет. Встречаемся в бюро. Важнейшее дело. Неотложное.
Грубер бросил трубку. Роберта поглядела на телефон. Попугайчик спал, Вельзвул выскользнул из ванной с клочками ваты на заднице. Она была колдуньей уже тридцать лет, более двадцати лет отдавала свой дар ясновидения Криминальному отделу, но ей так и не удалось найти достаточно сильное заклинание, чтобы обуздать майора Грубера.
Она схватила матерчатую сумку и огляделась перед тем, как захлопнуть дверь. Вельзевул лежал между ванной комнатой и софой. И уже видел сны. Роберта захлопнула дверь квартиры, не заботясь о соседях.

Криминальный отдел занимал семидесятый этаж величественного здания коммунальных служб. Гигантский бетонный шестигранник торчал между главным управлением полиции и милицейской казармой. Как и полагается в воскресное утро, административный квартал выглядел вымершим. Редко ходящий трамвай высадил Роберту метрах в двухстах от здания. Она лениво направилась к нему, с наслаждением замедляя шаг и истощая запас ругательств в адрес майора Грубера с его срочными приказами.
Из поперечной улочки со скрежетом рвущегося металла вырвался болид. Его занесло в сторону, и он ринулся прямо на Роберту, которая в последний момент отскочила от несущегося на нее источника адского рева. Это было одно из тех механических чудищ, которые могли покупать лишь некоторые особо привилегированные варвары. Государство поддерживало выпуск таких машин. Поговаривали даже о росте их производства. Но Роберта точно знала, что этот пережиток, опасный для жизни ежей и людей, мог означать только конец цивилизации.
Она продолжила путь, наблюдая за машиной, которая, визжа шинами, затормозила у подножия большой лестницы здания коммунальных служб. Из него выпрыгнул молодой человек в кожаном одеянии и, прыгая через четыре ступеньки, взбежал по лестнице. Он постучал в дверь. Не добившись ответа, спустился к автомобилю, порылся в «бардачке», достал из него клочок бумаги, заглянул в него, неторопливо взошел наверх и снова постучал в монументальную бронзовую дверь. Потом вновь спустился...
— Что это за чучело? — обратилась Роберта к молчаливой безбрежности.
Она остановилась у подножия здания, пройдя мимо пышущей жаром машины и бросив на нее любопытствующий взгляд. Следовало признать, автомобили выглядели неплохо.
— Эй! Вы! — крикнул ей молодой человек.
Ему едва исполнилось двадцать пять лет. Красивая мордашка, почти не потрепанная жизнью. Ни единого видимого шрама, а под броским дорогостоящим комбинезоном шофера наверняка нежная персиковая кожа. Роберта остановилась и, не произнося ни слова, принялась ждать. Парень потрясал бумагой. Колдунья разглядела на ней штамп Министерства безопасности.
— Мне велели явиться в здание коммунальных служб, — начал он. — Но никто не отвечает.
— Воскресенье. Здание пусто.
Бессовестная ложь. Но она не собиралась помогать этому наглецу. Повернулась к нему спиной и направилась к настоящей двери, деревянной и потайной, которая пряталась под лестницей. Дважды постучала. Бесшумно открылся глазок. Привратник узнал колдунью и открыл ее. Дверь захлопнулась за ее спиной.
— Это уж слишком! — выругался молодой человек.
В свою очередь ринулся к двери и дважды постучал, как сделала его предшественница. В глазке показался глаз привратника.
— Чего вам?
Молодой человек прижал бумагу к глазку.
— Клеман Мартино. Меня вызвали в Криминальный отдел. Необычайно важное дело. Затронута безопасность страны.
Привратник вздохнул и закрыл глазок. Роберта, застыв в полумраке, молчала.
— У него приглашение. Я не могу оставить его снаружи.
Колдунья задумалась. Мартино. Это имя что-то ей говорило. И его вызвал Грубер? Одновременно с ней и с той же поспешностью?
— Я немного обгоню его. — Она похлопала привратника по спине. — Кстати, как твоя спина?
— Значительно лучше после твоей мази! — Он дал ей знак идти. — Давай. Я немного помариную его.
Лифт вознес Роберту на семидесятый этаж. Она вышла из кабины, колеблясь, решиться или нет на глупую проделку, противоречащую элементарным правилам гражданского поведения. Этот кретин едва не раздавил ее своей громыхающей колымагой. Она заблокировала лифт, нажав на кнопку остановки, а потом легким шагом направилась к двери из матового стекла, на которой было написано «К. О. Входите без стука».
— Моргенстерн! Не очень вы торопились!
Грубер, одетый в вечный серо-черный костюм с иголочки, сидел за столом эбенового, дерева, втянув шею в плечи. Роберта не помнила, чтобы хоть раз видела его не за этим столом и в другом костюме. И каждую фразу он подкреплял восклицательным знаком.
Роберта села, разложила сумку на коленях и стала ждать. Пять минут прошли в полном молчании. Потом послышалось учащенное дыхание, несколько ударов в дверь. На лице майора появилась злая усмешка.
— А вот и наш юный авантюрист. Входите!
Клеман Мартино вошел в кабинет. Он был бледен, истекал потом, ноги его дрожали. Он постарался встать навытяжку перед майором.
— Клеман Мартино, сержант-редактор в отделе кон... контрактов, Министерство безопасности.
— Контрактов! — воскликнула Роберта. — Бумагомарака? Не скажешь, глядя, как вы водите машину.
Мартино не сразу заметил ее. Но, отступив на два шага, увидел ту, которая нагло захлопнула дверь здания перед его носом.
— Вы! — удивился он.
— Я! — радостно ответила Роберта.
— Ладно, ладно, — успокоил их вдруг подобревший майор Грубер. — Хватит ломать комедию. Садитесь, Мартино.
Мартино сел. Майор пододвинул к ним черную папку. Роберта знала кодовые цвета Грубера: черный означал «тонкое дело с явным(и) трупом(ами)». Неужели вернулись времена бандитизма? Ее сердце учащенно забилось.
Майор медленно расстегнул защелку папки. Достал несколько фотографий, молча глянул на них.
— Вы уже позавтракали? — спросил он, обращаясь к обоим.
И бросил фотографии под нос Мартино и Моргенстерн. Фотографии Криминального отдела с характерными пометками. Вначале Роберта не поняла, что изображено на фотографии. Непонятная куча, кусок стены... Она перевернула оттиск и поняла, что там изображено.
На земле, опираясь спиной о стену, сидела молодая и довольно красивая женщина. Ее живот был основательно вычищен — внутренности лежали меж ног. А руки уложены сверху, словно охраняя сокровище.
— Святой Христофор, — пробормотал Мартино.
На остальных снимках была та же женщина в других ракурсах. Роберта не видела подобной жестокости уже несколько лет. Удивительно, что в прессу ничего не просочилось. Чаще всего репортеры добывали информацию от милиции.
— Мэри Грэхем, — объяснил Грубер. — Тридцать два года. Фулд передал мне дело всего два часа назад.
Метчики повысили безопасность до такой степени, что едва не встал вопрос об упразднении за ненадобностью Криминального отдела. Убийцы в четырех случаях из пяти брались милицией почти на месте преступления, поскольку их выдавали метчики и Картотека. В Криминальный отдел информация поступала немедленно. Убийцу идентифицировали метчики. А что делать в данном случае? Прошло более суток. В каком состоянии было в настоящий момент место преступления?
— Эту женщину убили в историческом городе, — уточнил Грубер. И добавил, обращаясь к молодому человеку, представлявшему юридическую власть, которая знала меньше колдуньи: — Исторические города не находятся под нашей юрисдикцией. Об этом преступлении еще долго никто бы не узнал, не наткнись на труп и не извести министерство один из жителей.
— Кто вас предупредил? — спросил Мартино.
— Торговка цветами. Она ни при чем.
Роберта разглядывала фотографии.
— Это произошло в Лондоне? — спросила она.
— В День Доков, в конце XIX века, — подтвердил Грубер.
Майор собрал фотографии, сложил в папку, застегнул ее и вручил Роберте.
— Вам надлежит найти мясника, который сделал это. Будете искать его с помощью наших добрых старых методов расследования. Моргенстерн, вы возглавите следствие. Мартино, будете учиться ремеслу при Роберте Моргенстерн. Отныне она ваша непосредственная начальница. Понятно?
— Да, майор.
— Встреча через час на Северной пристани, — продолжил Грубер, обращаясь к молодому человеку. — Моргенстерн будет ждать вас там. Свободны.
Молодой человек встал, отдал честь, робко попрощался с Робертой и вышел из кабинета. Роберта нежно поглаживала черную кожаную папку.
— Зачем мне это ничтожество? — спросила она.
— Немного компании вам не повредит, Роберта. Иначе превратитесь в подобие своего попугайчика: ограниченную балаболку.
— Не смешите меня. Этот мальчик служит в Контрактах, а вы отправляете его на расследование убийства вне юридических рамок.
— Этот парнишка был первым на теоретических полицейских курсах.
— Прекрасно, он знает учебник наизусть. Сможет зачитать права своему убийце, пока тот будет разделывать его на шашлык.
— У меня нет выбора, Моргенстерн. Он рвался к настоящему делу. Оно у нас одно. — Роберта испустила долгий вздох. — К тому же... Он отпрыск могущественного семейства, без которого отдел, возможно, не существовал бы.
Роберта по лицу Грубера прочла, чего ему стоило это признание.
— Мартино... Я где-то слышала это имя.
— «Цемент Мартино».
— Конечно, «Цемент Мартино»! — воскликнула Роберта. — Не они ли построили это здание?
— Отыщите убийцу, — внезапно приказал майор. — Это — больной. Он не остановится на Мэри Грэхем.
— Я думала, раса серийных убийц угасла, — небрежно отпарировала Роберта. — Полагаю, этот птенчик не подозревает о моих маленьких талантах?
— Он ничего не знает. Можете рассказать ему сама, если хотите. Но напоминаю, Министерство безопасности не имеет права оплачивать услуги спиритов, магов или колдуний.
— Плохо. Вы очень плохо оплачиваете их услуги.
— Роберта, вы существуете только в детских книжках. И считайте счастьем, что получаете зарплату.
Колдунья встала. Она не нуждалась в том, чтобы майор отсылал ее. Она знала, когда разговор заканчивался.
— Моргенстерн! — окликнул ее майор, когда она собиралась переступить порог его кабинета. — Рекомендую вам в этом деле крайнюю осторожность и осмотрительность.
— С парнишкой?
— С Палладио. Исторические города — его великое творение. Придется ворошить дерьмо в его владениях. Даже если у него нет выбора, подозреваю, он без удовольствия смотрит на ваш приезд в Лондон.
— Oculos habent et non videbunt — у них есть глаза, но не видят они, — возразила Роберта, закрывая дверь Криминального отдела.

СМЕРТЬ ГЛАЗАМИ МЭРИ ГРЭХЕМ

Пеликан с легким покачиванием разрезал воду. Моргенстерн и Мартино сидели на верхней палубе над носом судна, любуясь видом лагуны, такой безбрежной, что даже искривлялась линия горизонта.
Молодой человек молчал с момента отплытия. Колдунья считала, что он молчит из робости. Но последние десять минут он ерзал на месте, выдавая желание завязать разговор. Наконец решился:
— С какого времени вы работаете на Криминальный отдел... мадам Моргенстерн?
— Прежде всего мадемуазель. Второе: перестаньте мне напоминать об этом. И в-третьих, около двадцати лет.
Мартино задумался над ответами и присвистнул, сообразив, что означал последний.
— Значит, вы начали до метчиков и милиции!
— Ветеранские заслуги. Я отношусь к старой школе сыщиков. Вы ими восхищаетесь?
— Простите?

1 Следующая страница


Кадриль убийц 2

— Метчиками, милицией, всеми этими, наноштуковинами, которые носятся повсюду, собирают, классифицируют, предсказывают, бьют тревогу, предупреждая Безопасность. Вы ими восхищаетесь?
Мартино на несколько секунд задумался.
— Я восхищаюсь Добром, побеждающим Зло. Метчики и милиция — всего лишь инструменты.
Молодой человек родился в эпоху химических добавок, которые помогали полиции так, как никогда в истории. Как он мог сбросить их со счетов? Чтобы преступление вновь стало безнаказанным? Исторические города были последними анклавами, куда метчики не допускались. И результат был налицо: выпотрошенная женщина, ее убийца на свободе...
Мартино вытащил из папки экземпляр Бюллетеня исторических городов. Ряд репортажей рассказывал о некоторых городах Сети и их основных аттракционах, достопримечательностях, празднествах. Лондон был представлен в довольно обширной статье, рассказывающей о знаменитой башне, где хранились королевские драгоценности.
Статья «Чувствительных просят воздержаться» описывала два города из творений графа Палладио. Они разрушались раз в неделю и отстраивались за двое суток: Лиссабон и Сан-Франциско. В одном воссоздавался опустошительный пожар, который контролировался специальными службами, а во втором в заданные часы дрожала земля. Въезд в эти города разрешался только после медицинского освидетельствования. Сердечников, детей и стариков туда не пускали.
«Мало интересного», — подумал молодой человек.
Из журнала к ногам Мартино выпал конверт. Он поднял его, повертел. Конверт был запечатан. Следователь распечатал его и вынул два листка бумаги и лиловую карточку. Внимательно прочел первый листок и отложил в сторону. На втором была написана загадочная фраза: «Я убил полковника Гардинера».
Карточка была бесплатным пропуском в Лондонскую башню. Мартино поспешно убрал ее, когда Моргенстерн вновь обратилась к нему.
— Знаете, почему люди любят исторические города? — спросила она. — Почему они никогда не пустеют?
— Из-за анонимности, потому что там запрещены метчики, — поспешно ответил он.
Роберта с торжествующим видом кивнула.
— Согласен, — продолжил Мартино. — Вы не любите метчиков. Но здесь я с вами не согласен, поскольку именно в этих исторических городах может случиться что угодно, а мы об этом не узнаем. А если бы Криминальный отдел не узнал об этом убийстве?
Молодой человек кипел от негодования.
— Картотека есть Безопасность, — уверенно отчеканил он.
— Исторические города не подчинены Картотеке, но в них ведутся журналы прибытия и отбытия. Весь мир работал по этому принципу до появления метчиков.
Мартино знал условия доступа в Сеть исторических городов. И знал, что эти журналы не помогут им отыскать убийцу.
— Ну конечно. Нацарапаешь имя, быстро покажешь документы и, пожалуйста, входи кому не лень!
Роберта замолчала, предпочитая закончить беседу. Но Мартино не мог остановиться.
— Зло! — патетически воскликнул он. — Вот за чем мы охотимся с метчиками или без!
Роберта помассировала виски, спрашивая себя, как затронуть проблему Мартино.
— Зло... Вы полагаете, что сам Дьявол распотрошил эту молодую женщину?
— Нет, конечно, нет. Дьявол не существует, — ответил он с детской улыбкой.
Козлоногий не появлялся так давно, что Колледж колдуний даже приступил к расследованию, чтобы доказать его существование. Бог умер, дело закрыто. Но Дьявол?
— Быть может, вы правы, — смягчившись, согласилась Роберта.
Двигатели пеликана вдруг взревели, чтобы оторвать судно от поверхности лагуны. Плотина, тянувшаяся до бесконечности в оба края, пронеслась под брюхом гидросамолета, который опять плюхнулся на воду и продолжил бег, подпрыгивая на волнах. Из динамиков донесся голос, обращавшийся к пассажирам:
— Добро пожаловать на территорию исторического города. Температура в Лондоне двенадцать градусов. Облачное небо с яркими просветами. «Морские линии Палладио» благодарят вас за доверие и надеются вновь увидеть вас на борту своих судов.
— Боже, храни королеву, — пробормотала Роберта, вглядываясь в величественную панораму декоративного города на горизонте.

Колдунья думала, что граф Палладио лично встретит их у трапа Пеликана. Официальная телеграмма Министерства безопасности предупреждала об их приезде. На причале ждали три чиновника, два бобби и сухой мужчина в черном костюме. Могильщик с натянутой улыбкой подошел к Роберте и Мартино.
— Граф просит его извинить, — поспешил сказать он, — но завтра День Хрусталя, а сборка Дворца требует его присутствия.
Роберта огляделась. Она еще никогда не бывала в историческом городе, но Лондон вблизи ничем не выделялся. Она словно попала в обычный порт на суше.
— Граф знает, что на его землях было совершено преступление? — бесстрастно спросила она.
— Он встретится с вами завтра на инаугурации. Мое имя Симмонс, Уолтер Натан Симмонс. Мы предусмотрели все для беспрепятственного ведения следствия. Вашим багажом займутся. Следуйте за мной, прошу вас.
Симмонс довел их до другого причала, где стояло удивительное судно. Его тридцатиметровую палубу покрывал лес мачт. На вершине каждой с легким жужжанием вращался пропеллер, удерживая корабль над поверхностью воды. Корпус с обеих сторон имел заостренную форму, как у боевой галеры. На носу и корме медленно вращались два горизонтальных пропеллера.
Они поднялись на борт, и мостик тут же убрали. Винты взревели, и машина величественно взмыла в лондонское небо.
— Добро пожаловать на борт Альбатроса! — воскликнул Симмонс. — Этот корабль нужен для раскрутки нового проекта. Он — предвестник города Верн. Грандиозный замысел, предмет ежедневных и еженощных забот графа Палладио.
— Альбатрос? — переспросил Мартино. — Вы хотите сказать Альбатрос Робура?
— Самого Робура-Завоевателя, — помпезно ответил их гид. — Построен из соответствующих материалов и работает на электричестве. Только одна энергия, о которой Жюль Верн мало знал, соответствует вкусам дня. Вам повезло! — Ему пришлось кричать, чтобы перекрыть рев вращающихся на полной мощности винтов. — Небо Лондона сегодня почти безоблачное!
Мартино оперся о поручень, который отделял их от пустоты. Роберта, стоя на другом борту палубы, любовалась вертикальными строениями фантастических декораций, тянувшихся перед их глазами. Корабль набрал высоту, чтобы ознакомить их с общим видом Лондона. Потом медленно развернулся и полетел над историческим городом, который граф собрал из подручных материалов в самом центре лагуны.
Роберта знала принцип построения городов, наследников лицедейства, после провала опытов виртуальных сооружений и появления нескольких ярких идей, возникших в прошлые времена. О таких местах говорили провидцы, мечтали архитекторы, романисты, художники. Граф исполнил их замыслы. И они стали приносить доход.
Толпа дам в кринолинах, мужчин в цилиндрах, дворники, разносчики газет, старухи, целые семьи — все те, кто оживлял улицы города накануне Дня Хрустального Дворца, не были актерами и статистами. Они действительно жили в Лондоне, работали, платили за жилье, что позволяло частично обеспечивать уход за гигантской машиной, спрятанной в чреве города.
Но основной доход приносили туристы. Пеликан, привезший кучу туристов, доставил груз свежей валюты, поскольку пассажиры уже заполонили уборные, примеряя юбки, корсеты, формы трубочистов или маляров.
Альбатрос летел над заброшенной кривой улочкой Реджент-стрит. Гидродомкраты в виде аркбутанов поддерживали уличные фасады домов, жмущихся друг к другу. Корабль пролетел над пустынными декорациями сотню метров и оказался прямо над оживленной артерией. Невероятное количество прохожих, лошадей, кебов и омнибусов спорило за малейший клочок мостовой. На металлическом мосту, нависавшем над толчеей, пыхтел паровик, сверху похожий на игрушку.
— Как можно жить в подобных условиях? — удивился Мартино.
— Флит-стрит всегда забита в этот час, — примирительно произнес стоявший рядом Симмонс. — Ведь и современные города знакомы с такими неприятностями?
Гигантская пробка исчезла, уступив место обширной протяженности серых крыш.
— Британский музей, — гордо сообщил их гид. — Здесь хранятся шедевры прошлого.
Подошедшая к ним колдунья глянула на огромные стеклянные витражи, смотревшие в зенит.
— Копии шедевров, — поправила она.
Она заставила себя оторваться от зрелища города и обратилась к Симмонсу тоном, который заставил Мартино обернуться в ее сторону:
— Мы прибыли, чтобы поймать убийцу, а не играть в туристов. В Лондоне есть силы поддержания порядка?
Симмонсу не понравилось, что она так быстро взяла быка за рога.
— Лондон очень спокойный город, несмотря на внешнюю сутолоку и... недавние события. Безопасностью города занимаются полсотни полицейских. Но они в основном заняты соседскими сварами или пьяными разборками. Ничего серьезного.
— Полсотни... Кто ими руководит?
— Э-э-э... Я, — признал Симмонс.
«Нас охраняет Соломон», — подумала Моргенстерн.
— Вы продвинулись в расследовании, господин Симмонс?
— Вообще-то нет. Мы ожидали вашего прибытия. Поймите, ситуация для нас довольно необычная, и...
— Понимаем, понимаем, — помогла ему Роберта.
— Пустите несколько метчиков и милицию, — небрежно посоветовал Мартино, указывая на подобие Трафальгар-сквер, над которым они летели, — и вы отыщете убийцу еще до сбрасывания якоря. Если у корабля есть якорь.
Молодой следователь выглядел довольным собой. И не заметил уничижительного взгляда Роберты и натянутой улыбки Симмонса, с лица которого исчезло приветливое выражение.
— На самом деле вы не думаете так? — спросил он.
Мартино покраснел. Прокололся? Роберта бросилась ему на помощь:
— Граф Палладио разработал хартию, подписанную нашими правительствами. В этой хартии особо подчеркивается, что на территориях, зависящих от исторических городов, не могут использоваться метчики. И мы воспользуемся в поисках убийцы иными методами расследования. — Симмонс бросал пронзительные взгляды на Роберту и Клемана. — Долг не позволит нам покинуть Лондон еще до начала расследования, не так ли, Мартино?
Тот несколько секунд не знал, что сказать. Да, метчики и милиция не могут использоваться в городе. Но не подозревал, что тема столь щекотлива и что граф Палладио столь всемогущ и может потребовать их отъезда из города.
— Мы не собираемся этого делать, — с трудом ответил он.
Симмонс успокоился. Недоразумение было забыто.
Корабль пролетел над куполом собора Святого Пашта. Храм, высившийся на берегу лагуны, не был закончен. Поддерживающие леса окружали хоры и тонули в серой воде. Декорации остались позади, и они полетели вдоль торговой улицы к некоему подобию замка, построенного на берегу Темзы. Чуть дальше виднелись колоссальный разведенный мост и клипер, сверкающий своими медными деталями. Апьбатрос загудел, и судно внизу ответило на приветствие.
— Лондонская башня и Лондонский мост, — гордо объявил Симмонс.
Летающий корабль замедлил вращение винтов. Они приближались к стоянке между башнями Лондонского моста.
— Ну вот, — объявил Симмонс. — Мы прибываем в наш Штаб Безопасности.
Матросы сбросили причачьные канаты с носа и кормы Альбатроса. Корабль постепенно разворачивался поперек реки. И заскользил боком к мосту. Сердце Роберты томительно сжалось, когда она увидела несущиеся на них гигантские конструкции моста.
— Мы разобьемся, — простонала она, глотая слюну.
— Не волнуйтесь, — успокоил ее Симмонс. — Экипаж может выполнять этот маневр с закрытыми глазами.
— Лучше пусть они будут открыты, — посоветовала колдунья.
Они уже располагались почти между двумя башнями. Темза казалась очень далекой, и в ее воде отражались фасады прибрежных домов.
— Бросай! — крикнул матрос с одного борта.
Послышался выстрел. Два фала вылетели с одной из башен в сторону Альбатроса и сами намотались на тумбы, размещенные на палубе. Маневр повторили по другому борту. Корабль покачнулся и со скрипом застыл на месте. Скорость винтов упала до стационарного режима, как и в момент их подъема на борт.
Фалы наматывались на барабаны внутри башни, подтягивая корабль. Из окна с устрашающими горгонами по бокам выполз крытый мостик, который лег на палубу там, где ушел в сторону поручень. Симмонс показал на трап и склонился в поклоне.
— Мы приготовили вам небольшой сюрприз. Вам должно понравиться.
Моргенстерн не любила сюрпризов. Она поглядела на серые воды текущей под ними Темзы, на обманчивый город, за фасадом которого нельзя было угадать его истинной натуры, на полотнище моста, которое медленно опускалось, закрывая след клипера.
По обоим набережным катились кареты. Дети играли в обруч. Женщина в кринолине показывала на них пальцем мужчине в мягкой шляпе.
Роберта в сопровождении Мартино и Симмонса ступила на мостик. Когда она входила в башню, ей в спину зло усмехнулся баклан.

Симмонс вначале отвел их в артистическую уборную. Переодевание в соответствующие эпохе наряды было обязательным условием для передвижения по городу. Мартино вышел из мужской раздевалки в твидовом пиджаке, шотландском килте, шерстяных носках и с каскеткой на голове, придававшей ему вид хулигана. Роберта надолго застряла в отделении для дам.
Наконец она появилась в великолепном вдовьем платье с зонтиком из черного шелка. Она опасалась, что ходить в этом платье будет сущим мучением. Но вскоре нашла его удобным, чтобы рассекать толпу, что ей понравилось. Позже она оценит, как в нем садиться. Симмонс произнес несколько комплиментов Роберте за ее элегантность, а Мартино — за впечатляющий облик карманника.
— Забудем о журнале, — сказал он. — Государственные служащие освобождены от этой формальности.
Моргенстерн и Мартино обменялись быстрыми взглядами. Симмонс повел их в сердце башни, где, по его словам, располагался Штаб Безопасности.
Под штабом понимался стандартный полицейский — участок со стеной экранов, консолей и с занятым делом персоналом. Весь город перекрывала сотня камер, объяснил Симмонс, в основном направленных на строения с целью предотвратить их обрушение. Ни в одном историческом городе подобных инцидентов не случалось. И быть не могло, чтобы фасад раздавил прохожего. Люди, работавшие здесь, проходили строжайший отбор. Никто из архитекторов, гидравликов или инженеров еще не был уличен в небрежности.
Держа руки в муфте из черного меха, Роберта сразу поняла, что ни Симмонс, ни его люди не смогут помочь им в раскрытии этого дела.
— Преступлений в исторических городах не совершается, — сказал он, заметив выражение лица колдуньи. — У нас нет ни полиции, ни картотеки. Бобби, которые прогуливаются по улицам, обычные горожане. Они прекрасно знают свою роль. И когда устремляются за убегающими преступниками, понимают, что преследуют актеров, нанятых специально для воссоздания аутентичности происходящего.
— Похоже, один из них стал виртуозом в искусстве аутентичности, — напомнила Роберта. — Если только Мэри Грэхем тоже не была артисткой? Какой талант!
— Мэри Грэхем была жительницей с четырехмесячным стажем. Она жила в Чаринг-Кросс напротив вокзала. И ждала квартиру.
— В деле, которое нам передали, написано, что она была сексуально нестабильной, — продолжила Роберта. — Что вы понимаете под этим? Занималась ли она деятельностью, которая противоречит нравам города?
Симмонс выдержал взгляд колдуньи. И удивил, ответив:
— Причины, по которым Мэри Грэхем бродила по Ист-Энду в ночь со смогом и в День Доков, известны только ей. «Черный пес» — злачное местечко, где собираются жители и транзитники в поисках сильных ощущений. Там они соприкасались с тенью бандитизма, с дерьмом из папье-маше.
— Однако бедняжку распотрошили не ножом из папье-маше, — пробормотала Роберта. — Можете отвести нас в таверну?
Симмонс смущенно закусил нижнюю губу.
— Боюсь, «Черный пес» временно недоступен. Злачные кварталы демонтировали, чтобы пейзажисты могли работать над сборкой Выставки.
— Демонтировали?
— Вместо них возводятся Гайд-парк, ясеневая роща и Серпентайн, — попытался объяснить Симмонс. — Но драма ведь произошла вне «Черного пса». Пойдемте, я должен показать вам обещанный сюрприз.
Роберта и Мартино последовали за Симмонсом по винтовой лестнице, ведущей в подвалы башни.
Сразу посвежело. Похоже, они опустились ниже дна Темзы.
Они вышли, в круглую комнату, ярко освещенную прожекторами. В комнате стояли кондиционеры, поддерживающие температуру около нуля. В центре располагался кусок пустыря и часть стены. Мэри Грэхем сидела у стены, возложив руки на внутренности. Кожа ее под тонким слоем льда блестела, как и на фотографиях Грубера.
— Мы вырезали всю сцену. Ее перенесли в это помещение, где мы поддерживаем соответствующую температуру для осмотра на месте преступления, — разъяснил Симмонс.
— И правильно сделали, — кивнула Роберта. Она впервые сталкивалась с подобным методом.
Осторожно подошла к фрагменту декора. Заледеневшая земля под ее ногами потрескивала. Роберта присела перед Мэри Грэхем.
Ноги молодой женщины были согнуты, широко открытые глаза глядели в небо. Воплощение экстаза.
— Прекрасно, — пробормотала Роберта. Колдунья вынула руки из муфты, сняла одну из перчаток и протянула руку к трупу. «Идиотка, ты ничего не ощутишь при такой температуре», — напомнила она себе. Нагнулась над пустым чревом Мэри Грэхем и заглянула снизу внутрь. Кристаллы льда крохотными сталактитами наросли на окровавленных стенках. Сердце виднелось из-за отсутствия одного легкого. Роберта продолжила осмотр, перейдя к области таза.
— Мартино! — бросила она через плечо.
Ей никто не ответил. Она обернулась и увидела молодого следователя, который оживленно беседовал с Симмонсом.
— Готов дать руку на отсечение, вы изучали Годдфри, — говорил молодой человек.
— Начальный курс технической полиции, — признал Симмонс. — Моя библия.
Он выглядел возбужденным. Подвел Мартино к трупу, показывая ему некоторые детали застывшей от холода сцены. Моргенстерн была перед ними, но они ее не видели.
— Две детали позволяют нам описать убийцу и его манеру действия, — начал Симмонс тоном преподавателя, учиняющего экзамен ученику. — Отыщите их.
Мартино, возбужденный предложением, встал на колени перед стеной, обнюхал труп, словно спаниель, встал, несколько минут ходил вокруг, ворча или издавая довольные ахи. Роберта отодвинулась в сторону, наблюдая за ним. Наследник «Цемента Мартино» наконец прекратил свои суетливые поиски и объявил Симмонсу:
— На трупе никаких следов, кроме тех, что оставил преступник. Однако наше внимание привлекли две улики.
Он схватил голову Мэри Грэхем за затылок и резко оторвал от стенки, едва не сломав шею. Роберта уже ожидала хруста костей и приготовилась увидеть, как голова катится к ее ногам. Но ничего такого не произошло.
— Здесь убийца оставил очень четкие отпечатки пальцев, которые следует снять.
Симмонс достал увеличенные снимки отпечатков с указанием масштаба съемки.
— Но улики этим не ограничиваются, господин Мартино.
Полицейский присел, отбросив несколько кусков промерзшей почвы. И показал на отпечатки на земле.
— Наш убийца носит обувь маленького размера. Тридцать девятый. Что дает нам рост от метра семидесяти семи до метра восьмидесяти двух.
— Опираетесь на таблицу соответствий Барбийона? — любезно усмехнулся Симмонс.
— Эге, эге, — продолжил Мартино, не теряя сосредоточенности. — Остается последний след. Вы его нашли, господин Симмонс?
Господин Симмонс, очевидно, не нашел. Псевдодетектив смутился, но заинтересованно склонился над стеной, которую осматривал его коллега-криминалист.
— Вот. — Мартино указал на стену чуть ниже головы Мэри. — Видите волосы, вырванные с корнем одеждой жертвы.
Симмонс достал монокль, чтобы разглядеть улику. Если бы он мог вскарабкаться на бедняжку Грэхем, он бы сделал это. «Как это могло ускользнуть от меня?» — прошептал он.
— Расположение волос указывает, что они были вырваны из-за трения при движении вверх. И можно восстановить действия убийцы. — Он изобразил их на свободном куске стены, положив одну руку на камни, а второй прижимая невидимый объект. — Он упирается, приподнимает жертву, а потом убивает. — Мартино потер руки и вышел за пределы сцены, сказав в заключение: — Что свидетельствует о недюжинной физической силе. Носит тридцать девятый размер обуви и очень силен. Хорошее начало.
— К тому же есть отпечатки пальцев, — подхватил Симмонс.
— Отпечатки-то есть, но у вас нет картотеки, — поправил его Мартино.
— Конечно, конечно. Но мы найдем выход. Доверьтесь мне.
Роберта сняла вторую перчатку. И нарочито поаплодировала им.
— Ошеломляюще, господа. Ошеломляюще. Потом вернулась к трупу, от которого, в свою очередь, отодвинулся Симмонс. Она провела ладонью по глазам Мэри Грэхем, словно закрывая их. Веки, примерзшие к роговице, не сдвинулись с места, когда она дотронулась до них. Она вернулась к мужчинам, накрывая одну ладонь другой.
— Вы прекрасно владеете теорией, но не забудьте, что вам придется нырнуть в самые темные глубины нашего дражайшего человечества, — проскрипела она, обращаясь к Мартино. — Насилие, убийство, садистские наклонности, безумие... Ваши системы и таблицы соответствия будут плохой помощью, чтобы разогнать мрак, в котором скрывается убийца, и понять, почему он так действует.
— Мы не говорим о понимании, а говорим о демонстрации, — возразил молодой человек.
— Совершенно верно, — подтвердил Симмонс.
Роберта вздохнула. В конце концов, этот юнец упрощал ей задачу. Пусть отдается своей страсти... И, быть может, что-нибудь найдет.
— У вас карт-бланш, чтобы взять ткани на анализ и проделать все следственные действия, которые считаете нужными. Успеха, господа. Я должна сама проверить кое-что, прежде чем встречаться с графом Палладио.
— Мы сняли для вас апартаменты в «Савое», — поспешил сообщить Симмонс. — Я... я могу проводить вас.
— Не надо, мой дорогой Ватсон. Я сама найду дорогу. Я только попрошу вас доставить в гостиницу все данные по делу, которыми вы располагаете.
— Я пришлю их вам, мисс Моргенстерн. — Роберта подумала, что вслед за ней в гостиницу устремится курьер с черной папкой в руках. — Позвольте все же проводить вас до выхода.
Роберта оставила Мартино на месте преступления. Молодой человек осматривал промерзший труп, разговаривая сам с собой.
Симмонс довел колдунью до улицы. Она поблагодарила его, сказала, что хочет добраться до «Савоя» сама, чтобы осмотреть Лондон в качестве анонимного туриста, вооруженного путеводителем издательства «Палладион».
Оставшись одна, она смогла разжать руку и разглядеть сломанные ресницы, лежавшие на ладони. В других обстоятельствах она бы завладела глазами Мэри Грэхем, не задавая лишних вопросов. Но с Мартино и Симмонсом за спиной, даже беседуя с ними о достоинствах их методик, она предпочла не искушать Дьявола или кого другого.
— А теперь посмотрим, что вы видели, мисс Грэхем, — сказала Роберта руке, прежде чем сжать ее в кулак.

Холл «Савоя» был огромен, как бильярдный зал в академии. На имя Моргенстерн были заказаны апартаменты принца Эдуарда, занимавшие целый угол здания со стороны Темзы и набережной Виктории. Грум довел колдунью до двери и исчез, не ожидая чаевых.
Роберта осмотрела две богато меблированные гостиные, вызывающе шикарную ванную комнату и спальню с кроватью. Сценки из кованого железа, живописующие животные нравы, на ее спинках могли разогреть любое воображение. На Темзу выходил просторный балкон. Несмотря на серость лондонского дня и затягивающие Ист-Энд дымы от тяжелых барж, плетущихся по реке, и от труб фабрик, вид был потрясающим. «Искусственный, но уникальный», — подумала Роберта.
Прогулка от Лондонского моста до «Савоя» утомила ее. Лондон Палладио выглядел более правдивым, чем настоящий, а улицы выматывали. Колдунья ни на секунду не ослабляла внимания, чтобы успеть увернуться от экипажей, которые неслись прямо на прохожих и лавировали среди возбужденной, шумной и разнородной толпы. Дойдя до «Савоя», она прокляла эту эпоху и ее неудобства.
Роберта хотя и была колдуньей, но прагматичности не теряла. Палладио удалось его предприятие: на целый час она полностью забыла о существовании тверди земной и чудного города Базеля.
Обручи ее платья издали скрежет искореженного металла, когда она хотела сесть на кровать. Она скинула его и улеглась, чтобы отдышаться. На потолке красовалась роспись — ангелочки, играющие с летающими рыбами.
Роберта встала и отправилась в ванную, чтобы ополоснуть лицо. И тут заметила рядом с туалетным столиком громадный кофр. На нем лежала ее полотняная сумка, украшенная рисунками цветов. Она открыла чемодан-вешалку, в котором висело несколько платьев и лежали шляпки. Внизу стояли туфли, тапочки, а на полке высилась груда носовых платков с вышитыми инициалами.
На туалетном столике лежала визитная карточка: «Добро пожаловать в Лондон, мисс Моргенстерн. Буду иметь удовольствие видеть вас завтра в полдень на завтраке на пленере в нашем Хрустальном Дворце». Подпись: Палладио. Роберта положила визитку на место.
Удивительно со стороны графа... У него была репутация миллиардера-отшельника, сухого и бесчеловечного. Похоже, ее создали таблоиды, которые Палладио не раз объявлял своими заклятыми врагами... Человек, которого поносит желтая пресса, не мог быть совсем пропащим, сочла колдунья.
А что могло означать выражение «завтрак на пленере»?
Роберта дошла до стола с резными ножками, похожими на небольших драконов. На столе ее ждала папка с гербами исторических городов.
— Спасибо, Симмонс, — сказала она, беря ее в руки.
Роберта порылась в сумке и достала из нее досье Грубера. Бросила обе папки на кровать и открыла, чтобы сравнить содержимое.
Из дела Симмонса она узнала, что Мэри Грэхем стала жительницей недавно и что она любила порезвиться в постели. Она жила на солидное наследство, полученное на континенте. Опрошенных свидетелей можно было пересчитать по пальцам одной руки. Бобби, поздно вечером столкнувшийся с Грэхем на Вестминстерском мосту. Многие клиенты «Черного пса» помнили о пьяной девушке, которая, похоже, кого-то ждала. Никто не видел, как она покинула таверну. Никто не видел ее убийцу.
Роберта вздохнула. Досье Симмонса было столь же пустым, что и досье Грубера. Но с чего-то надо было начать. С чего-то более существенного, чем не поддающиеся проверке отпечатки Симмонса или романтические предположения Мартино.
Колдунья открыла крохотную коробочку для румян, куда уложила ресницы Мэри Грэхем. Извлекла из своей сумки кисет, рисовую бумагу и мундштук. Произнесла над ресницами заклинание, и они сгорели, оставив кучку черного пепла. Она скрутила сигарету, высыпала содержимое коробочки для румян в темный табак и тщательно разгладила белый цилиндрик. Воткнула его в мундштук и направилась к балкону, захватив по пути из чемодана пончо. Закуталась в шелковистую ткань, уселась в плетеное кресло и поднесла визуальную память Мэри Грэхем к губам. «Побольше мужества, девочка», — подумала Роберта. Потом громко обратилась к Темзе:
— Пусть секунды, чей бешеный бег не остановить, умерят скорость своего полета.
Чайка, коснувшаяся реки, разом затормозила. Туман приобрел молочно-ледяной оттенок. Роберта сосредоточила взгляд на кончике сигареты, которая вспыхнула, разбрасывая искры. Колдунья сделала первую затяжку, и жизнь Мэри Грэхем до мига ее смерти побежала перед ее глазами. Младенец. Красные пинетки. Зеленое поле, белые простыни, хлопающие на ветру. Женщины, опять женщины. Ни одного мужчины. Город. Роберта узнала муниципальный театр. Знаменитый актер, встреченный как-то ночью. Париж, Венеция. Грэхем была завсегдатаем исторических городов. Лондон...
«Прибыли», — подумала Роберта. Образы стали четче, а фрагменты памяти — красноречивей. Вечер в театре, прогулка на судне, появились мужчины, много мужчин, Вестминстерский мост, размытый смогом.
Перед ее глазами возник и исчез бобби. Стены, музыканты и кружащиеся танцоры. Изображение становится нечетким, стабилизируется, застывает.
Напротив Роберты сидит черный силуэт, похожий на мираж в мареве. Идентификация невозможна. Колдунья чувствует, как по ее бокам текут ручейки пота. «Сосредоточься, Мэри Грэхем, черт тебя подери!» — ругается она. Улица. Ряд фонарей. Пустырь. Кусок стены. Наконец четкое изображение: глаза мужчины. Черные зрачки, невыразительные, окруженные невероятно белой роговицей. Взгляд Мэри снова затуманивается. Поле ее зрения сужается, быть может, от приближения наслаждения. Или ужаса.
Детали становятся яснее. Жилет со сложным рисунком. Опять глаза. Кисть, тонкая и элегантная. Взгляд внезапно уходит влево и возвращается обратно. Теперь изображение приобретает удивительную четкость. Мэри смотрит на живот палача. Жилет распахивается, открывая набор более или менее длинных лезвий, кривых, прямых, заостренных.
Глаза Мэри останавливаются на губах человека. Из-под хищных губ показывается эмаль белых, ухоженных зубов.
— Говори! — приказывает колдунья.
Губы начинают медленно шевелиться. Роберта расслышала каждый слог. Глаза внезапно поднимаются к глазам убийцы — теперь они налились кровью, потом поле зрения окончательно сужается и исчезает, как изображение в выключенном телевизоре. Конец истории. Счастливого путешествия в мир иной, мисс Грэхем.
Роберта давит сигарету каблуком. Чайка за этот час продвинулась едва на метр. Но за это время колдунья увидела, как перед ее глазами прошла целая жизнь. Роберта устала. Ее тошнит, ей хочется оплакать Мэри. Она вдруг начинает дрожать, а пончо не в силах ее согреть.

Предыдущая страница 2 Следующая страница


3 Эрве Жюбер

Она отдает короткий приказ. Время возобновляет свой бешеный бег, бросая чайку к воде и освобождая туман из ледяного плена. Роберта повторяла про себя слова, произнесенные убийцей. Она прочла их по губам, как ее обучали в Колледже колдуний.
«Почему этот сукин сын назвал Мэри Грэхем Энни Чепмен?» — спрашивает она себя.
Она встала, быстро занесла в книжечку несколько зрительных деталей — жалкий урожай этого опыта. Жилет, цвет глаз, описание рук и губ. Сняла телефонную трубку и попросила телефонистку «Савоя» соединить ее с неким номером. После двух гудков Картотека Криминального отдела ответила.
— Говорит Моргенстерн. Код 6372. Можете ли вы сообщить, что у вас есть на Энни Чепмен? Пройдитесь по всем эпохам.
— Пожалуйста, подождите у телефона, — ответил голос автомата.
Роберта ждала всего несколько секунд. Потом голос сообщил все, что имелось на Чепмен.
Когда колдунья вешала трубку на рычаг, на Лондон уже опускалась ночь. Роберта быстро исписала мелким почерком несколько страниц в книжечке. И с удовлетворенным видом оглядела свое отражение в зеркале.
— Dimidum facti, qui coepit habet, — сообщила она своему отражению, которое с хищной улыбкой ответило:
— Хорошее начало — уже полдела.

— Закончить нельзя, не начав, — изводил себя Мартино, замуровав себя в плену собственного поведения.
Он крутился вокруг трупа, как палеонтолог, обнаруживший доисторическое животное, в поисках решения, в ожидании прозрения. Кондиционеры выключили, чтобы тело приобрело нормальную температуру и его можно было уложить на пол, не рискуя сломать. Пришло время вернуть Мэри Грэхем на землю.
Блестящий панцирь таял, и по ее щекам текли ледяные слезы. На губах появилась печальная улыбка, а веки с надломленными ресницами медленно опустились на глаза, затянутые пеленой смерти.
— Мужчина был сильным и носил обувь тридцать девятого размера, — повторил Мартино.
Отпечатки пальцев были бесполезными при отсутствии картотеки — даже Симмонс был вынужден это признать после того, как прошло первое возбуждение. Согласно хартии исторических городов, никого — будь он транзитник, актер или горожанин — нельзя было заставить пройти регистрацию по всем правилам, даже если общество возвело это правило в закон. Маловероятно, что убийца сам согласится предоставить свои отпечатки, если только не решит вступить на путь полного признания.
Симмонс ушел с извинениями — его ждали неотложные дела. Мартино остался наедине с трупом. От размякшей земли исходил странный и все более сильный запах торфа. Между ног Мартино побежал ручеек рыжей воды. Мэри Грэхем оседала. Если бы не распоротый живот, можно было подумать, что она спит.
Молодой следователь жаждал результата, который хотел получить любой ценой. Он не собирался служить до конца жизни ни в «Цементе», ни в Контрактах. А для этого должен был показать, на что способен, и поспешить с самоутверждением.
— Требуются более современные методы, — произнес он.
Быть может, зал находился под наблюдением? Он этого не знал. Но даже если за ним наблюдали, никто не поймет, что он делает.
Следователь достал из внутреннего кармана пиджака круглую металлическую коробочку и кисточку из барсучьих шерстинок. Подошел к стенке, где заметил отпечатки убийцы, и открыл коробочку. Намагниченные пылинки в ней кружились в сложном танце. Треугольники превращались в звезды, которые взрывались, образуя более сложные фигуры, уничтожавшие одна другую.
— Милые мои метчики, — прошептал Мартино. — У меня есть для вас работенка.
Он поднес кисточку к подвижному облачку. Образовался крохотный смерч и окружил шерстинки, повинуясь закону электростатики. Мартино извлек кисточку из коробочки и резким движением захлопнул ее. Затем тщательно вымазал ею отпечаток. Выпрямился, стряхнул кисточку и спрятал ее. Незримые метчики, впитав в себя генетический код убийцы, извлеченный из отпечатка, унеслись вместе с легким потоком воздуха, который поднимался к вентиляционным отверстиям, ведущим наружу.
— Доброго путешествия, маленькие детективы, — пропел следователь.
Потом включил вибратор. Лондон, как и прочие исторические города, не разрешал подключать трассеры к Картотеке. Для этого требовалось устанавливать реле по всему городу, как на суше. Но метчики могли работать и в замкнутом цикле. Если хоть одна пылинка обнаружит того, кому принадлежал отпечаток, Мартино тут же узнает о находке с помощью вибратора, работавшего как промежуточное реле. Тогда обнаружение убийцы станет пустяковой задачей.
Молодой следователь был доволен собой. Он оперся о стену, чтобы перешагнуть через левую руку Мэри Грэхем, и застыл, поняв, что наступит на внутренности.
— Простите, мисс, — извинился он.
Он стоял на одной ноге, сохраняя равновесие, и готовился отпрыгнуть в сторону, как вдруг кишки зашевелились. Мартино глядел на внутренности, и в его горле возник неприятный комок.
Они вновь зашевелились и приподнялись. Мартино присел, чтобы разглядеть вблизи, что происходит. Движение прекратилось. Неужели то, что находилось внутри, учуяло его. «Или это газы?» — спросил он сам себя, держась настороже.
Следователь схватил веточку и воткнул ее в губчатую массу. Голова Мэри вдруг опустилась на грудь. Мартино повернул голову, заметив внезапное движение. Веточка выскользнула из его пальцев и исчезла внутри кишок.
— Ого, — с трудом выговорил он, во рту его пересохло.
Какое-то окровавленное животное размером с кошку бросилось прямо на него. Воспользовавшись плечом как трамплином, оно прыгнуло в угол комнаты. Мартино едва успел разглядеть серую крысу, исчезнувшую в крохотном отверстии в полу.
Крыса! Всего-навсего крыса!
— Ладно! На сегодня хватит! — Голос его звучал неуверенно.
Он вышел в коридор, ведущий на поверхность, насвистывая модную песенку и пытаясь расслабиться. Но не раз оглянулся, чтобы удостовериться, что за ним не следят. Сердце его колотилось в груди, а в ушах стоял дьявольский рев.

ДЕНЬ ХРУСТАЛЬНОГО ДВОРЦА

— Муогу предлоужить яйца всмятку, в меушочек или французский оумлет.
— Всмятку, если возможно, — сказала Роберта.
Официант со снисходительной улыбкой ответил:
— Всмятку для мадам. А для месье?
— В меушочек.
Официант кивнул и отошел от их столика. Колдунья вздохнула; восхищаясь рестораном «Савоя». Солнце щедрыми потоками врывалось в огромный зал со стенами и потолком в ламбрекенах. Из красных керамических горшков вырывались глянцево-зеленые растительные фонтаны. Свет лучился первозданной чистотой — такого света не бывало в континентальных городах вроде Базеля. Моргенстерн была необычайно весела. У Мартино под глазами чернели мешки.
— Плохо спали, мой маленький Клеман? — спросила колдунья.
«Мой маленький Клеман»? Он все еще искал адекватный ответ, когда официант принес две тарелки с дымящимся беконом и в меру прожаренными сосисками. Роберта наполнила чашку чаем и поднесла ко рту, отставив мизинец, как штык.
— Невероятно. Совершенно невероятно, — пробормотала она.
Мартино налил себе черный кофе. Выпил его почти одним глотком и тут же вновь наполнил чашку.
— Что такого невероятного? — спросил он.
— Этот чай — чистый Дарджелинг, а не поганая синтетика, которую промышленники пытаются нам всучить. М-м. Великолепно. Божественно. Надо подкупить снабженца, чтобы увезти с собой несколько пакетиков этого чуда.
Мартино был уверен, что эта женщина способна на такой поступок. Принесли яйца, и они принялись за завтрак.
— Вы получили приглашение от Палладио? — спросила Моргенстерн.
Мартино кивнул.
— Рандеву в полдень в Хрустальном Дворце, — отчеканил он. — Наконец-то граф примет нас. Вы знаете, как он выглядит?
— Понятия не имею. Он всегда избегал масс-медийной рекламы.
Мартино приподнял ломоть бекона, спрашивая себя, как к нему подступиться.
— Вам удалось провести ваши «проверки» вчера днем? — спросил он с мрачным выражением лица.
— Хм-м, — промычала колдунья.
— Нашли что-нибудь?
— Этот вопрос скорее должна задать я, дорогуша. Вы возложили на себя обязанность осмотра места преступления. И что же вы узнали об убийце, кроме размера обуви и роста? Можно позаимствовать у вас чеддер?
Молодой человек протянул тарелку своей спутнице, которая тут же расправилась с куском сыра. Как ей это удавалось? Утром он мог глотать только кофе. И то с трудом.
— Вы явно не в форме, Мартино. Кошмары?
Он вернулся в «Савой» ночью. И с огромным трудом заснул. Он вспоминал сны, вернее, кошмары.
Сон болтал его между небом и землей, а с рассветом выбросил на берег.
— Дурные сны, — ответил он уклончивым тоном, который Моргенстерн обожала, когда не вела откровенный диалог.
Он вытер губы уголком салфетки и спросил:
— Я вам нужен до полудня? Роберта пожала плечами:
— Пожалуй, нет. Я хотела немного прогуляться. Но не буду заставлять вас лизать витрины вместе со мной. Я не настолько бесчеловечна.
— Хорошо. — Мартино встал. — Тогда простите меня. У меня важное дело. Встретимся в Хрустальном Дворце.
Молодой человек поспешно покинул ресторан. Моргенстерн смотрела ему вслед, держа ложечку, готовую нырнуть в баночку с мармеладом.
— Значит, у наследника Мартино есть свои тайны? — громко спросила она сама себя.
Старый господин весьма достойного облика, завтракавший за соседним столиком, бросил на колдунью удивленный взгляд. Она опустила ложечку в мармелад и щедро намазала им ломоть белого хлеба, раздумывая над тем, с какого дела начнет сегодня. Вторым делом была поимка убийцы. А первым — заклинание, чтобы расправиться со всем, что стояло на столе.

Кеб высадил Мартино у входа в Лондонскую башню. Группа туристов спешила по аллее, чтобы полюбоваться королевскими драгоценностями. Их копиями, поправила бы Моргенстерн. Следователь открыл конверт, найденный на Пеликане, достал карточку и перечитал загадочную фразу: «Я убил полковника Гардинера».
Бывшая тюрьма, мрачное средневековое здание, состояла из четырех башен, соединенных между собой крепостной стеной с бойницами. Посетителей направляли к примыкающему к комплексу зданию, перед которым застыли два стражника с алебардами в елизаветинских одеяниях. Мартино подошел к ним и показал пропуск. Один из стражников взял его и сунул в карман.
— Зеленая дверь налево, — сказал он, указывая на дверь, скрытую выступом стены. — У вас десять минут, чтобы найти того, кто убил полковника Гардинера.
— Потому что это был мужчина? — схитрил следователь.
Стражник уже забыл о Мартино и принялся внимательно разглядывать новую группу туристов, идущих по аллее. Молодой человек, словно воришка, прокрался к зеленой двери и толкнул ее. Ноздри защекотал затхлый воздух. Он проскользнул внутрь и закрыл за собой дверь.
Помещение, в котором он оказался, освещалось слабо. Свет сочился через темные витражи. Мартино выждал, пока глаза привыкнут к полумраку. Постепенно перед ним возникла безмолвная и неподвижная армия.
Пехотинцы и кавалеристы стояли рядом. И тридцать лошадей, которые не двигались и не ржали. Следователь с опаской подошел к ближайшей. На всаднике были латы с шипами и иглами. Шлем напоминал артиллерийский снаряд. На железные плечи ниспадал хвост из страусовых перьев.
Мартино потрепал лошадь по шее и услышал гулкое эхо. Помещение осветилось от вспыхнувших под потолком прожекторов.
— У вас осталось восемь минут, чтобы найти убийцу полковника Гардинера, — напомнил безликий голос.
— Да, да, — ответил ослепленный молодой человек, ощущая себя дураком, поскольку подозревал, что отвечает автомату.
Он пошел по проходу, читая надписи у ног каждого манекена. Кто был этот Гардинер? И кто его убил? Вряд ли речь шла о настоящем убийстве. Однако правила игры, предложенные «Морскими линиями Палладио», утверждали, что участника нельзя обманывать. Так кто же?
Манекены представляли собой бывших суверенов несчастной английской короны в боевых или парадных одеяниях. Генрих VI, Эдуард IV, Генрих VII, Яков I, Генрих, принц Уэльский... эти имена звучали как имена героев античной трагедии, написанной кровью и пушечным порохом. На латах были выгравированы сцены битв, монархи в облике Геракла, яростные атаки против врагов, вырывающихся из-за крепостных стен.
Каждый суверен потрясал своим любимым оружием. Стальная дубинка, толедская сабля, мальтийский меч — так указывалось на табличках. Последняя фигура, двенадцатилетний ребенок, закованный в металлический панцирь, выглядела особо красноречивой. Принц Уэльский держал в руке оружие, соответствующее его росту, короткий меч с небольшой рукояткой.
— У вас осталось три минуты, — напомнил голос.
Он слишком увлекся экспонатами. Гардинер, кто такой Гардинер? Мартино еще не видел его имени. Простой полковник не мог сидеть на лошади, как короли. Ряд всадников заканчивался выставкой оружия в витринах, собранных в пирамиды или висящих на стенах.
— Две минуты, — настойчиво звенел голос.
— Я убил Гардинера, — повторял Мартино, пытаясь сосредоточиться.
Мечи, дубинки, копья, алебарды, кинжалы. На некоторых из них в желобках еще чернела кровь врага.
«Карабин и щит графа Map, — прочел Мартино. — Сабля претендента, когда его объявили королем Шотландии».
— Тридцать секунд.
Следователь окинул взглядом витрины. Невозможно. Он не мог ускользнуть от него. Он обернулся, и его глаза остановились на топоре, висящем на стене.
«Этот топор шотландского горца убил полковника Гардинера при Престонпансе», — успел он прочесть.
Внезапная интуиция заставила его схватиться за ручку топора и потянуть к себе. Топор сорвался с крюка и замер над его головой. Перед молодым человеком распахнулась потайная дверца в стене. Женский голос умоляюще произнес:
— Скорее! Я должна открыть вам свою тайну!
— И... Иду, — ответил Мартино.
Переступил порог, и дверь захлопнулась за ним.
Полная темнота. Ни малейшего движения воздуха. Никакого шума. Что-то сзади осторожно толкнуло его под колени, заставив сесть. Мартино оказался на обитой тканью скамье. Ощутил, что двигается. К его груди прижалась поперечина, предохраняя от возможного падения.
Он катился по рельсам сцены. Вагонетка двигалась с умеренной скоростью. Мартино почувствовал, что поворачивает направо. Вагонетка со звоном миновала стрелку и вынесла его к первой сцене средневековых пыток.
На столе лежал связанный по рукам и ногам мужчина. Палач склонился над одним из клиньев, в которых были зажаты лодыжки жертвы, и крутил архимедов винт. Мученик издавал ужасающие вопли. Его кости затрещали, когда вагонетка свернула налево, приближаясь к новой сцене.
В кровати под балдахином друг к другу прижимались два ребенка. Они смотрели на полоску света из-под двери спальни. Манекены, решил Мартино, разглядывая сцену. Но уверенность как рукой сняло, когда дверь распахнулась, а дети жалобно застонали. В проеме возник палач. Перепуганные дети Эдуарда хотели убежать, но они были прикованы цепями. Мартино хотел вылезти из вагонетки, в которой его держала поперечина. Но та не шелохнулась.
Вагонетка снова повернула и замедлила бег. В камере с засыпанным сеном полом находились два актера. Молодая женщина, лицо закрыто капюшоном, стояла на коленях перед деревянной колодой, положив на нее голову, и ждала. Палач уже поднял топор, готовясь обрушить его на шею приговоренной к смерти.
Молодой человек сбросил с себя кошмарное оцепенение. Проскользнул под поперечиной, выбрался из вагонетки, спрыгнул на пол камеры. Женщина рыдала. Мужчина не двигался. Мартино не колебался. Ринулся к палачу и отбросил его к стене камеры. Громила упал без сопротивления, словно набитая тряпками кукла. И даже не шелохнулся, когда Мартино застыл, ошарашенный собственным мужеством.
Девушка не сдвинулась с места. Мартино встал на колени рядом с ней и протянул руку, чтобы повернуть ее голову.
— «М» — первая буква таинственного слова, — сообщила голова и покатилась на пол к ногам следователя.
Голова кустарно изготовленного манекена обладала покрытым швами и заплатками лицом с гротескными глазами и грубо намалеванным ртом.
Мартино встал, икая от удивления. Он думал только о том, как выйти, покинуть эту пародию на темницу. Ему хотелось вдохнуть свежего воздуха и увидеть настоящий мир.
В стене камеры открылась дверь. Она выводила на улицу. Через десять секунд следователь спускался по аллее, обзывая себя идиотом и пытаясь усмирить сердцебиение.

* * *

День для посещения Выставки выдался великолепный. Пары расхаживали по тенистым аллеям Гайд-парка. В ветвях высаженных пейзажистами вязов щебетали воробьи. Солнце, едва закрытое легкими облачками, накрывало парк теплым покрывалом. Лондон наслаждался прекрасным временем года.
Роберта шла к огромному зданию Хрустального Дворца, похожего на гигантскую теплицу или прозрачный вокзал. Она надела более легкий наряд, найденный в гардеробе, но теперь походила на безе с суфле.
Колдунью волновал не наряд, а Мартино. Тот выглядел таким неопытным! И увлеченным, что, впрочем, не было плохой чертой характера для агента Криминального отдела. Немного свежей крови и невинности не повредит службе майора Грубера.
— Мисс!
Молодой следователь вприпрыжку несся вверх по склону. Он был по-прежнему облачен в костюм карманника, к которому, похоже, привык. Он остановился перед Моргенстерн, жестами показывая, что не может говорить. Колдунья ждала, опершись на ручку зонтика, воткнутого в газон, — крайне элегантная поза.
— Вы... вы только что пришли? — спросил он, отдышавшись.
— Нет, ухожу. — Мартино скорчил разочарованную гримасу. — Пришла, малыш. Почему вы так запыхались? Даже скидки в «Либерти» не могли бы произвести на меня такого впечатления.
— Я... я посетил Лондонскую башню.
— Надеюсь, визит был поучителен? — Моргенстерн продолжила путь наверх. — Поспешим. Палладио, похоже, очень занятой человек. Он уже оказал нам великую честь, согласившись принять...
Молодой человек семенил рядом с колдуньей. Она с насмешливой улыбкой наблюдала за ним краем глаза.
— Вы не боитесь ареста? С вашим разбойничьим видом...
— Идеальный наряд, чтобы арестовать убийцу, мисс, — ответил молодой человек более уверенным голосом. — Раствориться в толпе, наблюдать и выжидать.
— Полагаю, глава пять вашего Годдфруа. Слежка и переодевания? — Мартино замедлил шаг, слегка уязвленный тоном начальницы. — Прошу меня простить, но я уже давно не работала с напарником, могущим цитировать наизусть полицейский кодекс. Ваши действия впечатляют. Правда. Я собиралась вас поздравить.
Мартино поглядел на колдунью, пытаясь понять, издевается она или нет. Но Моргенстерн была в отличном настроении и не имела ничего против этого мальчика, мечтавшего о славе и приключениях. Кроме их первой встречи, когда он был на гремящей машине.
— К каким заключениям вы пришли после осмотра места преступления? — спросила она, открывая зонтик, чтобы укрыться от жгучих лучей солнца, вышедшего из-за туч. — Вы не стали отвечать сегодня утром.
Мартино похлопал по вибратору, спрятанному под пиджаком, и ответил:
— Слишком рано делать выводы. Но мы узнаем, кто совершил это гнусное преступление.
— Вот как! — откликнулась Роберта, прекратив — расспросы. — А вот и господин Симмонс, который спешит нам навстречу. Очаровательный человек. У него красивая походка.
Симмонс, затянутый с ног до головы в зеленый наряд, почти сливался с зеленью Гайд-парка. Он склонился перед Робертой и воскликнул:
— Добро пожаловать на Выставку!
Потом проводил до турникета, перегораживающего вход в Хрустальный Дворец.
Восприятие объемов — вещь удивительно странная. Роберте иногда нравилось входить в старинные церкви родного города, чтобы ощутить мрачную тяжесть здания, ведь остальные дома были прозрачны и невесомы.
Иным было восприятие Хрустального Дворца — пространство растягивалось, тянуло во все стороны гигантские рукава переходов, исчезавшие вдали. Свет свободно разгуливал среди стеклянных сводов. В одном месте вырывал из полумрака макет известной машины. В другом — молочным ореолом плясал вокруг хрустального фонтана. В воздухе кружились вихри золотистых пылинок, похожие на колонны насекомых.
— Фантастика, — сказала Роберта. — Просто фантастика.
— Граф ожидает вас, — произнес Симмонс. — Он обожает Выставку и не упускает возможности посетить ее, когда находится в Лондоне.
Симмонс быстро удалился. Роберте не хотелось следовать за ним. Она желала побродить, как и остальные посетители, которые с сосредоточенным видом замирали у машин с путеводителем Выставки в руках.
Мартино бросился за Симмонсом, забыв о Моргенстерн. Она отстала и углубилась в поперечную аллею, ведомая собственным любопытством.
Дисгармоничные звуки привлекли ее в угол американской секции. Около барьера сгрудилась толпа, созерцая странный инструмент: громадный ящик с четырьмя скрипками на концах шестов, на которых играли механические смычки. Молодой человек, сидящий перед клавиатурой инструмента, из последних сил колотил по клавишам. Смычки тиранили распятые скрипки, пытаясь сыграть гимн Гайдна, если Роберта правильно угадала мелодию. Она удалилась от какофонии, потирая уши.
Чуть дальше она миновала цоколь, который могли вращать посетители. На нем стояла мраморная плита с тонкой гравировкой — молодая обнаженная девушка, выходящая из купальни. Вокруг невинной девушки толпилось множество старичков, комментировавших рисунок. Милая эпоха, подумала Роберта.
Из задумчивости ее вывел глухой стук. Она пошла на звук, пересекла зал и оказалась у подножия механического монстра высотой три и длиной шесть или семь метров. Машина щерилась множеством рычагов, шестеренок, ручек, стальных листов, которые с пыхтением двигались, выплевывая сгустки свистящего пара. Дети разглядывали машину, прячась в юбках матерей.
— Это что за штуковина? — задумчиво спросила Роберта.
Мужчина с книжечкой в руках просветил ее:
— Это машина для склеивания конвертов, представленная фирмой Стивенсон. В час она изготавливает две тысячи штук.
— А?!
Роберта отошла от конвертной машины. Немцы демонстрировали свои чудеса чуть дальше. Их стенд привлекал посетителей. Роберта, работая локтями, подошла ближе и увидела несколько сцен, подготовленных таксидермистами из Штутгарта: семейство лис на пороге норы; громадный одинокий олень, загнанный сворой — величественное животное и два вцепившихся в его бока пса. Все это напомнило ей сцену, которую воссоздал Симмонс в подвалах Лондонского моста.
Рядом были театральные инсценировки: мелкие животные играли людей — куницы в виде студентов охотились за уткой; пара лягушек пряталась под зонтиком; школьный класс из крыс и мышей внимательно слушал Ученого Кота.
— Мисс Моргенстерн! — позвали ее.
Это был голос Мартино. Роберта оглянулась. Но не увидела молодого человека. Пересечение аллей находилось чуть дальше. В центре высилась рощица вязов.
— Мисс Моргенстерн! — снова позвал Мартино.
На этот раз голос звучал ближе.
— Что это значит? — спросила Роберта, оборачиваясь и не видя его.
Ее накрыла тень, более густая, чем обычное облако. Колдунья вскинула глаза и увидела корпус с кривыми обводами, который летел на высоте десяти метров над выставкой.
— Альбатрос, — прошептала она.
Винты летучего корабля не вращались, но два троса кормы и носа крепили его к рельсу, скрытому под крышей Хрустального Дворца. Машина тянула его со скоростью улитки.
С корабля опустилась металлическая лестница-трап. Первая ступенька легла у ног Роберты. Мартино знаком позвал ее. Она подхватила юбки обеими руками и взошла по лестнице. Когда она ступила на палубу Альбатроса, навстречу ей бросился мужчина и низким голосом сказал:
— Добро пожаловать на борт, мисс Моргенстерн. Антонио Палладио, к вашим услугам.
Роберта должна была сомлеть от обаяния графа. Но, как всегда, осторожность возобладала. Она была уверена, что уже где-то его видела. Где? Когда? Моргенстерн не верила в совпадения. И Палладио не походил на человека, который полагался только на случай.
Мартино, напротив, попал под обаяние хозяина, как Симмонс и еще десяток людей, находившихся на палубе.
Роберта отодвинулась от графа, сделав вид, что опирается на поручень, чтобы полюбоваться видом.
Под корпусом медленно проплыла зелень ясеней. С ветвей сорвались несколько голубей, усевшихся у ног Палладио. Они принялись расхаживать вокруг него, печально воркуя. «Даже животные», — отметила Роберта, испытывая все большую подозрительность.
— Все в сборе. Пора пообедать, — предложил хозяин гостям.
На палубе был накрыт стол. Роберта последовала за Палладио вместе с остальными приглашенными, послушными как крысы из сказки, зачарованные волшебной флейтой.
Доедая второе, Роберта Моргенстерн догадалась, кого ей напоминает Палладио: бывшего преподавателя истории колдовства, господина Роземонда, в которого она, юная ученица, была безумно влюблена. Но Палладио был представительнее. И выглядел таким, каким остался Роземонд в воспоминаниях Роберты.
Дублеры Виктории, Пакстона и Изабара Брюнеля, сидевшие за роскошным столом, выглядели бледными тенями по сравнению с хозяином. Мартино, устроившийся между королевой и Моргенстерн, был околдован.
Разговоры за столом не прекращались, но темы пока затрагивались совершенно безобидные. Виктория делилась впечатлениями о Саре Бернар, которую несколькими днями раньше видела на сцене. Брюнель и Пакстон с понимающим видом обменивались какими-то техническими подробностями. Мартино весь обратился в слух. А Моргенстерн молчала. Стоило графу произнести слово или шевельнуть пальцем, как все внимание сразу приковывалось к нему.
— Насколько я знаю, у Криминального отдела вот уже некоторое время нет особых дел? — вдруг спросил он в момент, когда слуга наливал вино Роберте.
«Если он хочет растеребить меня, то получит по полной программе», — подумала колдунья.
— Похоже, его расшевелили события в вашем городе, — ответила она таким же любезным тоном.
Палладио кивнул. И на этот раз серьезно обратился к гостям:
— Должен вас информировать, что в Лондоне три дня назад совершено гнусное преступление. Мисс Моргенстерн и господин Мартино прибыли к нам, чтобы раскрыть это дело.
— Преступление? — воскликнула Виктория. — В Лондоне? Но это же ужасно!

Предыдущая страница 3 Следующая страница


Кадриль убийц 4

Псевдокоролева была восхищена.
— Отвратительно и удивительно, — подхватил Пакстон, вращая вино в своем бокале. — А что именно случилось?
Роберта видела зловещие огоньки в зрачках лондонцев, похожих на летучих мышей. Спокойно проглотила кусок жаркого с мятой и ответила:
— Одна из ваших соседок была найдена в садике Ист-Энда сидящей на земле со всеми своими потрохами в руках. Преступление садиста, совершенное сумасшедшим. Быть может, он в данный момент прогуливается по Выставке. Если только, не следуя великой традиции англосаксонских полицейских интриг, не сидит с нами за этим столом.
Роберта с очаровательной улыбкой обвела взглядом аудиторию и с удовлетворением отметила, что Виктория побледнела и разом выпила половину бокала. Кагор был просто восхитительным.
— И как идет ваше расследование, дорогая мадам? — поинтересовался Пакстон.
— Мадемуазель. — Роберта повернулась к графу Палладио. — Расскажите о ваших городах, дорогой граф. Почему вы их построили?
У хозяина был отсутствующий вид. Он рассеянно глянул на Роберту. Колдунья увидела его глаза, желтые и налитые кровью, тут же вновь ставшие чистыми и прозрачными. Ей показалось, что это ей привиделось. Никто не заметил внезапной метаморфозы.
— Желание воскресить города вроде Лондона в их прежнем блеске, любовь к истории и театру. Вы знаете, я родился в Венеции, городе, который возвел маскарад в искусство жизни.
«Не сомневаюсь», — подумала Роберта. Ее мозг работал на полную мощность. Очарование графа не было естественным. Существовали заклинания, которые позволяли скрыть облик личности, чтобы показать иную личность — искусственную и чарующую. Роберта знала очень простое средство, чтобы определить, использовал ли граф какую-то хитрость, создавая себе маску.
— Каждый город построен по образцу венецианской лагуны, — продолжал Палладио, склонившись к Виктории. — Лондон, наверное, был одним из самых сложных творений. Все искусство кроется в механике, позволяющей сохранять жилые кварталы в череде дней, когда надо менять декорации.
Роберта внимательно вглядывалась в профиль графа.
— Ваши предки ведь были театральными декораторами? — спросил Пакстон.
— Декораторы и архитекторы. Города Палладио... — мечтательно протянул хозяин.
Роберта до боли прикусила язык. Словно от электрошока, лицо Палладио исказилось и тут же превратилось в лицо едва постаревшего господина Роземонда.
— Вам плохо, моя дорогая? — участливо осведомился он, поворачиваясь к Роберте.
— Нишего, — ответила она, прикрывая рот салфеткой, — я шебя укушила.
Она встала и сделала вид, что прогуливается по палубе, чтобы справиться с болью. Мартино после нескольких мгновений колебания подошел к ней.
— Потрясающий человек! — восхищенно воскликнул он.
Под корпусом Альбатроса мелькали чудеса техники. Модели походили на металлические доисторические чудовища, утонувшие в хрустальном море.
— И то, что он изобрел, — титанический труд.
— Мартино, кого он вам напоминает? Молодой человек покачнулся, словно потерял равновесие от вопроса.
— Вы знаете, я... я тоже спрашивал себя об этом. Думаю, он напоминает мне Годдфри.
— Автора учебника теоретической полиции?
— Технической, технической полиции.
— Опишите мне его. Облик.
Мартино смешался под напором Роберты, но повиновался:
— Вообще-то он полноватый. Кареглазый. Лысый. Но очаровывает своим молодым духом, своими способностями к анализу, силой своей дедукции...
— Значит, очарование... — проворчала Моргенстерн.
Палладио придавал своей персоне облик, близкий каждому, идеальный облик. Колдовство скрывало его истинное лицо, но Роберте надо было в этом удостовериться. Граф был одним из подозреваемых, как и любой житель этого города. Она вернулась на место в сопровождении своего напарника.
Брюнель беседовал со своим живым богом о проекте лайнера «Левиафан», который обеспечит связь между историческими городами: Лондоном, Парижем, Сан-Франциско, Венецией. Какие круизы можно организовать! Правда, течения, встречные ветры и небольшая глубина лагун были препятствием для судна...
Роберта уставилась на стеклянные стены, возвышавшиеся по обе стороны корабля, и со всей силой, на которую была способна, мысленно приказала: «Отражайте, сверкайте, удваивайте, но дверь в другой мир не отворяйте». Это же заклинание работало в ее ванной комнате. Почему бы ему не подействовать на стены Хрустального Дворца.
И стекла на самом деле засверкали. По отражению корабля пронеслась световая волна. И колдунья увидела истинный облик графа Палладио.
Тот, кто сидел за столом, несомненно, был человеком в расцвете сил несколько веков назад... Граф кутался в грязную, влажную простыню. Трясущаяся голова свисала на грудь. Крохотные порочные желтые глаза перескакивали с одного гостя на другого. Уши походили на лезвие пилы. Все лицо закрывало старческое пятно, усыпанное фурункулами.
Колдунья вгляделась в кошмарное видение, в человеческое существо, о котором забыла Смерть, а Время терзало уже целую вечность. Она почувствовала прикосновение к руке и отвернулась от изображения. Никто ничего не заметил. Впрочем, они и не могли видеть.
— Вы вновь с нами, моя дорогая? — спросило ее идеальное подобие господина Роземонда.
Роберта ответила не сразу. Она не сводила глаз с гладкой кожи кисти с ухоженными ногтями, потом поглядела прямо в глаза графу.
— Это здание навевает печаль, — сказала она. — Прошу меня простить. Накатило что-то.
— Не извиняйтесь! — воскликнул Пакстон, автор проекта. — Мы не предвидели такого воздействия. А ведь Дворец посвящен свету. Однако под моими хрустальными сводами теряют сознание множество женщин. Кто бы поверил, что такое количество стекла вызывает странные мечты?
«И кошмары», — дополнила колдунья.
— Пакстон, вы истинный поэт, — подхватила Виктория. — Я была права, поддержав ваш замысел.
Гости хвалили друг друга. Произносились тосты. Роберта не осмеливалась смотреть на отражения в хрустальных фасадах. Истинный облик могло скрыть только заклинание четвертого уровня. Но ни одно колдовство, насколько она знала, не могло поддерживать жизнь в графе. Этот человек, пригласивший их на обед, прожил несколько веков. Но колдунье было известно, что в этом мире нет бессмертных.
— Мисс Моргенстерн, наверное, думает о своем расследовании, — произнес Палладио. — Нас оно удивительно волнует. Может, скажете, что вам уже удалось узнать?
Мартино молчал, наблюдая за Робертой.
— Я знаю, кто убил Мэри Грэхем, — спокойно ответила она, наблюдая за реакцией графа в гигантском зеркале.
Голова мумии вдруг приподнялась. Острые, как кнопки, глаза остановились на Роберте.
— Вы знаете, кто убил Мэри Грэхем? — переспросило идеально-гладкое воплощение. — Вот это новость! А еще что?
Симмонс и Мартино обменялись непонимающими взглядами.
— У убийцы несколько имен: Монтегю Джон Друитт, Северин Клоссовский, доктор Рослин Д'Онстон Стивенсон. Я называю только лучших.
Побелевший как скатерть Симмонс едва сумел выговорить:
— Боже правый, как...
Роберта сжалилась и тут же сообщила расследователю:
— Дополнительные сведения. Убийца назвал жертву Энни Чепмен, а не Мэри Грэхем. Я проверила в архивах Криминального отдела. Эта Энни Чепмен действительно существовала, как Виктория, Пакстон и Брюнель. — Колдунья оглядела три воплощения и снова повернулась к графу. — Если наш человек любит историю, как, похоже, любите ее вы, полагаю, что в ближайшие ночи еще три невинных жителя покажут Потрошителю свои внутренности.
На несколько секунд воцарилась полная тишина.
— Ну конечно, Потрошитель, — пробормотал Мартино. — Джек. Вернее, кто-то, кто считает себя им.
— У вас есть доказательства? — спросил Палладио после недолгого раздумья.
Роберта с яростью бросила на стол салфетку, переполошив гостей, в том числе и Мартино.
— Быть может, вы считаете, что Мэри Грэхем споткнулась и распорола брюхо об острый камень? В вашем историческом городе бродит убийца, житель, который с огромной достоверностью играет свою новую роль. И он не один.
— Что вы хотите сказать? — спросил Мартино.
Роберта смотрела на Палладио, похожего на зверя, попавшего в западню. Граф попросил Викторию, Брюнеля и Пакстона пройти в другую часть корабля, где их ждали напитки. Гости беспрекословно повиновались. Заклинание действовало и в виде приказа, и в виде обольщения.
— Что вам точно известно? — спросил он, когда чужие уши оказались далеко.
— Убийца носит жилет с особым змееобразным рисунком. Я разослала его описание по всем гардеробам города. Такой костюм облюбовали несколько жителей. Но данные на них мне не сообщили, несмотря на неоднократные требования.
— Все верно, мисс Моргенстерн. Успех моих исторических городов основан на полной анонимности. Вы не можете...
Роберта стукнула кулаком по столу.
— Мне плевать, что ваши дурацкие воссоздания служат Луна-парком для растленных и развратных миллиардеров. Исторический город или нет, но он находится под юрисдикцией министерства, на которое я работаю. Откажете в сотрудничестве, и я закрою Лондон за серьезное нарушение национальной безопасности.
— Не осмелитесь, — уверенно сказал граф.
— И церемониться не буду, — тут же возразила Роберта. — И не пытайтесь воздействовать на меня заклинанием. Палладио, я вижу вас таким, какой вы есть на самом деле.
Роберта с наслаждением увидела в зеркале, как, услышав эту новость, вздрогнуло изображение скрюченного старикашки. Симмонс попытался отвлечь внимание.
— Лично мне интересно, — начал он, поджав губы, — как мисс Моргенстерн смогла столько разузнать об убийце.
Роберта глянула на него, как кошка на мышь.
— Задайте ей прямой вопрос, — отпарировала Роберта, — быть может, она вам ответит.
Палладио поднял руку, успокаивая спорщиков.
— Белая магия, — сказал граф. — Или черная магия. Не важно. Я не знал, что министр Фулд использует таких людей, как вы.
Роберта буквально ступала по яйцам: Мартино не должен был узнать, что она колдунья. Во всяком случае, не таким образом. Мир этим вряд ли будет встревожен, но майор Грубер мог заработать язву. Все зависело от графа и тона, который он выберет для разговора с ней. Палладио выдерживал ее взгляд, но не решался продолжить. В конце концов он сдался.
— Симмонс, — приказал он. — Предупредите Безопасность. Пусть соответствующие жильцы будут взяты под стражу и посажены в темницу.
— Граф, это беспрецедентно.
— Когда-нибудь приходится начинать.
Симмонс поднес руку к уху и отдал несколько коротких приказов. Мартино встал.
— Что вы хотели сказать, говоря о мисс Моргенстерн? — обратился он к графу. — Что означают слова «люди, как вы»?
Палладио не ответил. Пусть Моргенстерн сама выбирается из этой западни. Роберта сочла, что пора внести ясность в их отношения, и, опустив голову, ринулась вперед, как обычно, решая кризисную ситуацию.
— Мой дорогой Мартино, я из тех, кого обыватели называют колдуньями. Я изготавливаю отвары. Я навожу порчу. Использую заклинания. И могу видеть убийцу глазами жертвы.
— Колдунья? — переспросил Мартино.
Роберта видела по лицу напарника, как удивление борется в нем с непониманием. Он вдруг расхохотался.
— Колдунья! Отличная шутка! Симмонс уже вернулся.
— Девять жильцов из десяти уже найдены, — сказал он. — Бобби в пути.
— А десятый? — спросила Роберта.
— Они ищут, ищут.
Симмонс вновь удалился, следя за поисками на расстоянии. Моргенстерн смотрела в лицо графу, который хитро усмехался.
— У меня было время учиться у самых великих, — загадочно ответил Палладио. — Вы сознаете опасность, которая вас поджидает, мисс Моргенстерн?
— Уже угрозы? Вы мне льстите, Палладио. Я только что прибыла, — ответила она, весело улыбнувшись. — Опасаться скорее следует вам.
— Чего, дорогуша?
— Заклинаний четвертого уровня. Они ничего не стоят по сравнению с некоторыми приказами третьего.
Роберта бросила в лицо вдруг осознавшему угрозу графу заклинание. Облик Палладио рухнул к его ногам, как труп поверженного врага. Перед ними появился старик в инвалидном кресле с искаженным яростью лицом. Он ругался, брызгая слюной. Мартино ошеломленно разглядывал хозяина. К ним поспешил Симмонс. Он еще не заметил преображения своего хозяина.
— Бобби только что локализовали десятого человека, — сказал он. — На Парк-лейн. Он направляется к собору Святого Павла. С ним женщина.
— Будьте прокляты, — сумел произнести Палладио, брызгая зеленой желчью.
Симмонс увидел Палладио и тут же побледнел. Виктория, Брюнель и Пакстон застыли в противоположном конце судна. Роберта подхватила Мартино под руку. Дернула рычаг управления трапом. Ступеньки развернулись до пола Хрустального Дворца. Они скатились по ним, не обращая внимания на проклятия Палладио, которые сыпались вслед им с палубы корабля.
— Вы... вы действительно колдунья? — спросил Мартино, когда Альбатрос оказался далеко позади.
— Да, колдунья, — подтвердила Моргенстерн. — А что известно вам, Мартино?
— Что? — переспросил он с мечтательно-восхищенным выражением лица.
«Черт с ней, с язвой майора Грубера», — подумала она.
— Все, что вам рассказывали на ночь, когда вы были маленьким. Сказки про фей, драконов, чудовищ и клады, спрятанные у подножия радуги...
— Что?
— Все это было правдой.

ДЕСЯТЫЙ ЧЕЛОВЕК

Они выбежали из Хрустального Дворца. Мартино не переставал изводить ее вопросами. Моргенстерн было трудно отвечать — она спешила и едва дышала.
— Как Палладио изменил свой облик?
— С помощью заклинания.
— Как вы это открыли?
— Инстинкт.
— Разве... Вы мне покажете, что видела Мэри Грэхем перед смертью?
— Покажу, что видели следующие жертвы, если мы не поторопимся.
Напарник без труда переварил тот факт, что Роберта отличалась от прочих смертных. Быть может, даже слишком быстро переварил. Она остановилась перед ним, когда он спросил, как становятся колдуньей или ее мужским эквивалентом.
— Мартино, колдуном не становятся. Могу вас научить нескольким фокусам, если хотите. Но прежде нам надо схватить Потрошителя. Если бы у вас было средство побыстрее доставить нас к собору Святого Павла... Но не просите меня о полете, — предупредила она.
— Прекрасная мысль, прекрасная, — согласился он. — Но она не пришла мне в голову.
Он нагло врал.
На Серпентайне, пересекавшем Гайд-парк, ждало несколько конных экипажей. Мартино бросился к фаэтону и выхватил из рук кучера вожжи. Вероятно, он представил очень убедительные аргументы, поскольку мужчина бросился прочь. Мартино сел на его место, щелкнул два раза кнутом и подогнал фаэтон к застывшей на месте Роберте.
— Быть может, миледи соизволит сесть? — бросил он.
Колдунья вспрыгнула на подножку и уселась рядом с новоявленным кучером, подозрительно глядя на него.
— Что вы сказали этому бедняге?
— Ничего особенного, вспомнил детские проказы.
— Послушайте, Мартино, не ломайтесь каждый раз, когда вас спрашивают.
Напарник отвернулся. Роберта видела лишь его спину и сотрясающиеся плечи. Он повернулся к ней. Колдунья завопила. Выпученные глаза, перекошенный рот, пена на губах и затрудненное дыхание.
— Ням-ням-ням, — отчеканил он.
Роберта расхохоталась.
— Сейчас вспомню, — сказала она. — Мажордом Франкенштейна.
Мартино провел ладонью по лицу, и ужасная маска исчезла как по волшебству.
— Беглый каторжник из Бентхэма. Он срубает головы прохожим и вешает себе на пояс.
— У вас немало скрытых талантов, господин Мартино.
Он пожал плечами:
— Буду откровенен. Родители почти меня не беспокоили.
Он с задором поднял кнут и щелкнул им над головами двух доходяг. Те припустили к домам у границы парка быстрее, чем им позволяла осторожность.

Мартино управлял фаэтоном, как своим автомобилем, словно безумный самоубийца, которому наплевать на жизнь остальных. Жители исторического города шарахались в сторону, понося его последними словами.
— Смотрите! — воскликнула Роберта, указывая на небо.
Альбатрос летел прямо над ними, когда они пересекали Пиккадилли-Сёркус.
— Как вы полагаете, он летит к собору Святого Павла? — спросил Мартино.
— Палладио хочет пригвоздить нас к позорному столбу. Мы должны успеть раньше его!
Мартино ворвался на запруженную народом улицу больших магазинов. В конце ее виднелся купол собора. Следователь не обращал внимания на свистки бобби и гнал лошадей сквозь толпу. Ему казалось, он рассекает миражи с зонтиками и в каскетках. Но они продвигались вперед.
Вдруг послышалось жужжание вибратора — он заработал, указывая, что метчик обнаружил убийцу. Мартино быстро извлек коробочку из пиджака, открыл ее и с кривой улыбкой заглянул внутрь.
— Ага! Я тоже колдун, мисс Моргенстерн. Могу сообщить вам, что мы движемся в правильном направлении. Эге-гей!
В коробочке возникло голографическое изображение города. В месте расположения собора мигала красная точка.
— Метчики? Вы запустили метчиков в Лондоне? — возмутилась Роберта. — Вы забыли о предупреждениях Симмонса?
— Я их внимательно выслушал, — осторожно ответил Мартино.
Они вырвались из людной улицы и оказались у паперти собора. Гигантская эспланада было до странности пустынна. Над куполом собрались темные облака, образуя завесу. Солнце исчезло в то мгновение, когда Мартино остановил фаэтон у ступенек, ведущих к зданию.
— Наш человек прекрасно выбрал декорации, — с дрожью произнес следователь.
Он спрыгнул на землю и помог колдунье спуститься.
— Никаких следов Альбатроса, — продолжил он, вглядываясь в небо.
Его коробочка вновь завибрировала. Он открыл ее и вскрикнул. Первая красная точка застыла на месте. К куполу приближалась вторая. Она двигалась по соседней улице.
— Две точки? Невозможно. Метчики не могут ошибаться.
Роберта глянула на картинку через его плечо.
— Разберемся позже. Вы займетесь второй, а я — первой.
— Не знаю...
— Без возражений, или превращу в жабу! Роберта взбежала по ступенькам собора. И сразу направилась к боковой двери, открыла ее и бесшумно проскользнула внутрь архитектурного памятника.
Неф был погружен в нереальный полумрак. Ряды стульев походили на молящихся. По обе стороны зала два прохода были затянуты непроницаемым для взгляда мраком. Роберта затаила дыхание и прислушалась, насторожив все чувства.
Святой Павел пел. Камень потрескивал под давлением огромной тяжести. Ветер с шорохом овевал колонны. Кресла и сиденья отвечали скрипом.
Роберта вздрогнула, услышав смех. Он доносился с хоров. Колдунья приблизилась к поперечному проходу и, спрятавшись за пятиметровой статуей евангелиста, огляделась. На лестницу, устроенную внутри огромного столба, опоры купола, вступила какая-то женщина. За ней следовала темная тень, закутанная в плащ. И тут же исчезла.
Роберта сосчитала до десяти и пересекла пятно бледного света. Прижалась к столбу с. лестницей и прислушалась. Глухой шум дыхания. Новый смех, который внезапно оборвался.
«Старушка, пора переходить к действию», — решила она.
Она вспомнила заклинание, с помощью которого собиралась поймать убийцу, и побежала вверх по лестнице.

Мартино шел по улице, огибавшей собор, пользуясь открытой коробочкой, как компасом. Он упрямо двигался за красной точкой. Еще несколько шагов, и он увидит убийцу. Одного из убийц. Странное дело: метчик мог засечь лишь одного убийцу, поскольку у каждого был свой генетический код...
Под влиянием внезапного импульса он спрятался в подворотне в момент, когда на улицу прямо перед ним вышел бобби.
Мартино облегченно вздохнул. Это действительно был бобби в черном плаще и шлеме.
— Эй, вы! — крикнул он, выходя из укрытия. Бобби остановился, но не обернулся. — Простите.
Мартино, семеня, подбежал к нему.
— Я — следователь. Мы с коллегой ищем убийцу. Она в соборе, а...
Мартино замолчал. Коробочка опять заверещала. Он открыл ее. Кроме точки в соборе и точки прямо перед ним, появились еще два огонька — один рядом с памятником, второй — вертикально над ним.
Он поднял голову, услышав рев миллионов насекомых. Альбатрос с погашенными огнями пролетал над ним.
— Я... — успел он проговорить и тут же получил нокаутирующий удар в челюсть, отправивший его на землю.

Роберта поднималась по лестнице с невероятными предосторожностями. Бойницы в столбе позволяли видеть каменный пол хоров, уходивший вниз с каждым поворотом. Внезапно лестница закончилась площадкой. Мужчина стоял спиной к Роберте. Он наклонился над чем-то и ворчал.

Предыдущая страница 4 Следующая страница


5 Эрве Жюбер

«Опоздала», — решила колдунья. Она вгляделась в стены площадки и вполголоса произнесла подготовленное заклинание:
— Цепи, появитесь и в этого человека вцепитесь.
В стенах возникли четыре кольца. От них, змеясь, потянулись четыре цепи. Мужчина перестал ворчать. Обернулся, увидел железных змей и попытался убежать. Цепи обвились вокруг его лодыжек и кистей и осторожно доставили к стенке.
Роберта поднялась по последним ступенькам и приблизилась к Потрошителю. Пузатый толстяк плевался слюной от ярости и бессилия.
— Кто... кто вы такая?
На нем был такой же жилет со змееобразным рисунком, какой видела Мэри Грэхем перед смертью.
— Прежде всего, кто вы, — приказала Роберта.
Мужчина был в неописуемом ужасе. Эта женщина была призраком, посланным его покойной супругой. Он хотел упасть на колени, но цепи помешали это сделать.
— Меня зовут Ван Хольст. Вилхелм. «Сталелитейные предприятия Ван Хольст».
«Сталелитейные предприятия Ван Хольст»? Это звучало так же, как «Цемент Мартино».
Площадка выходила на подкупольное пространство. Роберта услышала, как женщина зовет своего любовника. Колдунья сделала несколько шагов вперед и увидела каменные плиты хоров пятьюдесятью метрами ниже. Галерея с кружевной балюстрадой тянулась вдоль купола до лестницы, которая уходила внутрь купола до самого верха. Женщина находилась по другую сторону. Она не видела Моргенстерн.
— Вилхелм, милый, что вы делаете? — послышался нетерпеливый зов.
Роберта задумалась, что ей делать, когда раздался измененный, гнусавый голос. Он доносился с лестницы, по которой собиралась взобраться женщина.
— Вы там?
Дуреха уже направлялась к тени.
— Не ходите! — завопила Роберта.
Та повернула голову в момент, когда две руки схватили ее и с силой втянули под купол. Послышался приглушенный шум борьбы, потом наступила тишина.
Роберта втянула в себя воздух и глянула в пустоту. «Раз, два, три», — сосчитала она, а потом бросилась вперед по галерее, прижимаясь к стене.
По центральному проходу собора шли два силуэта — мужчина и женщина. Они смотрели в сторону купола — на темную тень Роберты, находившейся на полпути к лестнице.
— Что будем делать, если колдунье удастся его арестовать? — спросила женщина.
— Я предупредил графа, — уклончиво ответил невысокий мужчина.
Он был в форме бобби. Смуглое лицо и разъяренные глаза. Женщина куталась в плащ, опускавшийся до лодыжек. Ее мужеподобное лицо блестело от пота.
— Дурацкой идеей было будить акушерку, — продолжил мужчина. — Слишком нестабильна.
— Если Джека поймают, нам придется ждать.
— Опять ждать... — промычал мужчина.
Роберта добралась до подножия лестницы с противоположной стороны. Сердце ее колотилось. Ступеньки, столь же крутые, как на мексиканских пирамидах, уходили меж двух стен под купол. Она, задыхаясь, принялась карабкаться по ним. Усталость от подъема лишала сил.
Она трижды останавливалась, чтобы успокоить сердцебиение. Почему она не разрешила молодому Мартино заняться собором? Ну и идиотка! Она вспомнила о первых заданиях в Криминальном отделе, когда они носились по крышам в погоне за преступниками.
Нет. На самом деле она никогда не носилась по крышам.
Она проникла в фонарь. Крохотная ротонда была пуста. Следы шагов, отпечатавшиеся в пыли, заканчивались в самой середине.
— Не испарились же они! — сквозь зубы выругалась Роберта. — Мисс? Мисс, вы меня слышите?
Колдунья ощущала у себя под ногами пустоту. Если пол не выдержит... В тишине послышалось «плик». Роберта двинулась на шум. На потолке разрасталось темное пятно. Плик. Был виден закрытый люк. Роберта протянула руку, пытаясь достать до него. И отступила, вскрикнув. В левый глаз ей попала капля горячей и липкой жидкости.
— Клянусь рогами Сатаны.
Над ее головой послышался топот ног, звон разбитого стекла. Роберта бросилась к одному из окон и распахнула его, чтобы выглянуть наружу. Оно выходило на лагуну. Город со стороны кулис походил на переплетение балок, поперечин и подпорок, державших гигантские театральные фасады. Основание декораций тонуло во тьме. Но Роберта увидела убийцу, ловко прыгавшего с площадки на площадку.
— Джек! — крикнула она.
Убийца остановился и поглядел на нее. Он был слишком далеко, чтобы разглядеть его черты. Но Роберта отчетливо увидела пунцовое пятно у него на подбородке. Джек приподнял цилиндр, помахал ей и спрыгнул на площадку, окончательно скрывшую его от глаз колдуньи.
Фонарь вдруг содрогнулся от рева. Альбатрос кружил вокруг собора, словно огромный хищник. Граф в своем истинном облике сидел на корме. Он глянул на Роберту и отдал приказ матросам, которые выполняли маневр. Судно удалилось от купола, направилось к лагуне и вскоре исчезло в облаках, которые с громыханием собирались над городом.

Роберта лакомилась запеканкой из спаржи, а Мартино маленькими глотками тянул двенадцатилетнее виски, надеясь, что оно вернет ему силы. Зал приемов «Савоя» был безлюден. Ночь уже вступила в свои права, и большинство постояльцев отправились в постель. В камине в стиле Тюдор успокаивающе гудел огонь.
Колдунья телеграфом сообщила майору Груберу последние сведения. Труп, обнаруженный в бельведере над фонарем собора Святого Павла, принадлежал жительнице города по имени Мэри Энн Биглоу. Ее выпотрошили, как и Мэри Грэхем. У нее отсутствовала левая почка.
Транзитник Ван Хольст был скрытно доставлен в отель «Кларидж», где остановился. Потом на Пеликане его переправят на континент вместе с остальными псевдопотрошителями. Этих людей допросят в Министерстве безопасности. Но Роберта знала, что их вскоре отпустят за отсутствием вины. Убийца по-прежнему находился в Лондоне и готовился нанести удар, который мог последовать в любой момент.
— Грубер объявит чрезвычайное положение в историческом городе? — с кривой усмешкой спросил Мартино.
У него страшно болела голова после того, как лжебобби без всякого стеснения нокаутировал его.
— Не думаю. Ни чрезвычайное положение, ни карантин не помогут нам в решении этого дела.
— Решить дело — я словно слышу своего дорогого Годдфри. У нас на руках два трупа и убийца, который бродит в стенах города, как... — следователь встал, взял кочергу и угрожающе потряс ею в сторону гобеленов с малиновыми цветами, висевшими на стенах... — крыса в стенах этого дворца.
Мартино размахивал кочергой, как мечом. Роберта доела запеканку, не сводя глаз с напарника. Вполне можно было получить удар по голове.
— Как вы думаете, майор пришлет милицию? — спросил он.
— Не знаю. Я не майор Грубер.
— Несколько милиционеров не помешают. Похоже, убийц несколько.
— Неужели? — У Роберты округлились глаза. — Может, вы сами ударились головой? Споткнулись и воткнулись головой в стену?
— Ха, ха, — скривился Мартино, разом допив виски. — Не только бобби, метчики засекли еще парочку, если не считать убийцу. Итак, всего четыре.
Роберта, не любившая пустых рассуждений, промолчала.
— Вы знаете, что граф покинул город? — бросил молодой человек, не слыша ответа собеседницы. — Симмонс оставил мне послание и отправился вслед за своим хозяином.
— Право Палладио. Пока он не мешает следствию, а мы знаем, где его найти.
— Он улетел в Венецию. Он никогда не покидает свои исторические города.
— В его состоянии это меня не удивляет.
— Его состояние, — пробормотал Мартино, вспоминая бесформенную фигуру старика. — Сколько ему может быть лет?
— У него вообще нет возраста, Мартино. Этот человек должен был умереть очень давно.
Молодой человек налил себе новую порцию виски. Моргенстерн с интересом наблюдала за ним. Ей было любопытно, как спиртное подействует на этого мальчишку.
Мартино вновь заговорил, немного растягивая слова.
— Этот город — настоящее крысиное логово. — Он обвел роскошный зал рукой. — Они повсюду. И наблюдают за нами.
— Будь это так, Мартино, мы были бы спасены. Но я не видела ни одной крысы с момента приезда сюда:
Следователь встал, покачиваясь, перед Моргенстерн.
— Вот как? А... что бы вы сделали, будь здесь крысы?
Роберта поудобнее устроилась в кресле. Парнишка не ломал комедию. И торопливо ответила:
— Что, если бы были, Мартино? Что вы хотите сказать?
Суровый тон Моргенстерн на мгновение отрезвил его, и он понял, что пора прекратить игры.
— Я видел крысу. Она пряталась под трупом Мэри Грэхем. И ужасно меня напугала.
Роберта вскочила с места, схватила Мартино за лацканы пиджака и тряхнула, как грушу, хотя он был на голову выше ее.
— И только сейчас вы мне об этом говорите? Она отпустила его и быстрыми шагами вышла из зала. Но вначале, не оборачиваясь, крикнула:
— Одной смерти можно было бы избежать, Мартино. Подумайте, может, у вас на совести есть еще одно признание?
Молодой человек недоуменно заглянул в стакан. Какая муха укусила колдунью? Он выплеснул остаток виски в камин и бросился догонять напарницу. Поленья вспыхнули багровым пламенем, как только спиртное коснулось огня. Пламя походило на уродливую маску с рогами.

— Вы можете объяснить, что мы делаем в два часа ночи на Темзе? — приглушенно спросил Мартино, засунув руки глубоко в карманы пальто. Он поднял воротник до самых ушей, а колени с силой прижимал друг к другу.
Они сидели на корме небольшой паровой шлюпки, плывущей вверх по течению. Деревянное суденышко разрезало густой туман, не позволявший видеть далее пяти метров. Слышались только постукивания двигателя, посвистывания моряка и ругательства Мартино. Разрыв в стене смога позволил рассмотреть темную массу Лондонского моста, проплывшего у них над головой. Две башни выглядели как два громадных часовых.
— Вы уверены, мадам, что собираетесь именно туда? — вновь спросил рулевой. — В наши времена вряд ли будет осторожным отправляться к ромам.
— Ромы? — воскликнул Мартино.
Туман немного рассеялся. Вдруг перед ними стало чисто — они входили в бухточку, ограниченную пилонами, расположенными в шахматном порядке. Опоры были покрыты плотным слоем раковин. Посреди бухты виднелся понтон. На нем явно жили, поскольку горело несколько факелов и виднелись три барака. Рядом с первым понтоном находились еще два, соединенные с первым веревочными мостиками. Рулевой подвел суденышко к полуразрушенному причалу.
— Я вас высажу, но ждать не буду. Попросите их доставить вас обратно.
Роберта протянула моряку фунт и в сопровождении Мартино спрыгнула на причал. Шлюпка тут же отошла от причала и растворилась в тумане. Колдунья поднялась на понтон. Ее с радостью встретил невысокий сгорбленный человечек с морщинистым лицом, стоявший на верхней ступеньке.
— Добро пожаловать, Шовехани Дей, — произнес он.
— Здравствуй, — ответила Моргенстерн.
Ром кивнул в сторону Мартино.
— Малыш хороший, — объяснила Роберта, потрепав молодого человека по плечу.
— Конечно, хороший парень, — капризно проворчал последний, отстраняясь от напарницы.
— Пришли из-за волка? — спросил ром.
Роберта кивнула. Мужчина пригласил их последовать за ним.
— Что мы здесь делаем? И кто эти люди?
— Охотимся на волка, — ответила Роберта. — А кто волк, догадайтесь.
Они вышли на площадку между тремя бараками. В металлической бочке горел огонь. Несколько человек спали, закутавшись в одеяла. Ром сел рядом с бочкой. Моргенстерн и Мартино уселись рядом.
— Чем можем помочь, чтобы избавиться от демона? — спросил хозяин.
— Демона? — переспросила Роберта, вынимая руки из муфты и протягивая их к огню. — Разве мы имеем дело не с человеческим существом?
Мужчина несколько секунд смотрел вдаль.
— Вы гоняетесь за призраком, — ответил он, — за отродьем звезды. Будь это человек, мы давно бы свели с ним счеты. Итак, чем мы вам можем помочь?
Роберта склонилась над бочкой. Ее лицо с выступающими скулами, освещенное снизу, действительно походит на лицо колдуньи, прилетевшей на шабаш, подумал Мартино, наблюдая за ней.
— Мне нужен Густавсон, — сказала она.
Мужчина улыбнулся, встал и, не произнеся ни слова, исчез в одном из бараков.
— Густавсон? — спросил Мартино. — Что еще за штука? Волшебное оружие?
— Нечто вроде.
Мужчина вернулся, держа что-то в руках. Он протянул это что-то Роберте, которая с осторожностью приняла невидимый предмет и принялась поглаживать его. Мартино раздирало любопытство. Он встал и подошел к колдунье. Наклонился. Роберта без предупреждения сунула предмет ему под нос. Мартино отпрыгнул назад.
— Еж! — завопил он. — Грязный еж!
Спящие заворчали. Мартино продолжил тихим голосом:
— Ненавижу ежей. Еще с детства. В них полно блох.
Роберта улыбалась. И словно прислушивалась к внутреннему голосу.
— Он говорит, что тоже вас не любит. По его словам, вы дурно пахнете. — Ром рассмеялся. — Вы действительно дурно пахнете. Где вас угораздило подцепить такой запах?
Мартино понюхал свой пиджак, наблюдая за ежом, который уютно устроился в складках платья Роберты. Он решил проигнорировать слова рома, сочтя, что молчание будет лучшим выражением презрения.
Роберта поглаживала иголки ежа, напевая странную песенку. Через несколько минут еж поднялся на коротеньких лапках, зевнул и спрыгнул на понтон. Потрусил к бараку и скрылся позади него.
— Теперь осталось только ждать, — объявила Роберта, улегшись на пол и положив муфту под голову.
Ром тоже приготовился ко сну. Мартино не собирался следовать их примеру, не понимая, что происходит.
— Ждать чего?
— Новостей от Густавсона, — ответила Роберта сонным голосом. — Это — еж-телепат, Мартино. Он опросит знакомых крыс. Если хоть одна видела убийцу, они уже все знают, где прячется убийца. К завтрашнему утру Джек будет обнаружен. А теперь спите. Последний раунд потребует от нас всех сил.
— Еж-телепат? — Он никогда не читал ничего подобного ни в одном учебнике и, обратившись к звездам, повторил вопрос: — Еж-телепат?
Усталость оказалась сильнее сюрприза. Через несколько минут его храп присоединился к хору, сотрясавшему понтон.

Мартино дрался с бобби. Как часто во сне, его кулаки молотили по воздуху. Уверенный в себе бобби улыбался. Он распахнул плащ, открыв жилет со змееобразным рисунком. Мартино был парализован, словно опутанный липкой паутиной, околдован рисунком. Лицо бобби преобразилось. Ему улыбалось пергаментное лицо Палладио. Его рот превратился во влажную бездну, в которую его втянуло.
— Ой!
Он вскочил на ноги, чтобы избавиться от кошмара. Небо было молочно-белым на восходе. Остальные продолжали спать. Мартино потянулся и поглядел на понтоны, затянутые утренним туманом.
Следователь отошел от бочки и скользнул за барак. «Только лагуна и я», — удовлетворенно подумал он, расстегивая ширинку и посылая струю далеко в воду.
Он застегивал ширинку, когда между его ног с пронзительным верещанием проскочил колючий шарик. Мартино инстинктивно отпрыгнул. Опереться было не на что, он замахал руками, потерял равновесие и рухнул прямо в сеть, наполненную бьющейся рыбой. Вонь здесь стояла ужасная.
— Пора возвращаться домой, — пробормотал он, с трудом выбираясь на понтон.
Когда он вернулся к центру понтона, Роберта выслушивала отчет Густавсона.
— Это вы, Мартино... Что с вами случилось? И откуда эта вонь...
— Знаю, ужасная.
Он извлек серебристую рыбу из кармана жилета и, не глядя, бросил через плечо.
— Во всяком случае, теперь у меня иной запах. Еж сказал? — спросил он, жалея, что тот говорил не под пыткой.
Роберта кивнула:
— Крысы следят за Джеком уже давно. Он живет в мертвом городе, в приюте красных детей.
— Мертвый город?
— Объясню по пути. Вы можете нас отвезти? — спросила она рома, который молча слушал их разговор.
— Конечно. Разве можно отказать такой Шовехани, как вы, — ответил он и подмигнул.

* * *

Моторка отошла от понтона и двинулась вверх по течению. Теперь они находились за пределами жилой части города и направлялись к центру лагуны. Здесь ничего не было, кроме серой воды.
Поднялся сильный ветер — появились громадные ржавые вентиляторы, основания которых были погружены в воду. Они стояли батареями по пять штук. Некоторые работали, некоторые нет.
— Производство смога, — объяснил ром. — Одна из наших обязанностей — делать туман.
Ром проскользнул меж лопастями двух неработающих вентиляторов. Лодка пересекла широкую водную поверхность. Вдруг, словно по волшебству возник бюст — погруженная в воду по пояс статуя. Он остался слева по борту. На голове бюста сидела странная треуголка.
— Адмирал Нельсон, — представил его ром. — С него начинается мертвый город.
— Адмирал, — приветствовал его Мартино, приподнимая каскетку.
Они проплывали мимо обломков. Сломанная колонна, обрушившееся здание, полузатопленный купол. Вокруг них вырастал падший Лондон, дублер города, словно снесенного гигантской волной цунами. Ром обогнул трубу локомотива, стоявшего на дне лагуны. Мартино с опаской посмотрел на темную машину, видневшуюся сквозь трехметровую толщу воды. Она походила на хищника, притаившегося в ожидании неосторожного пловца.
Теперь декорации плотными группами торчали из воды. Ром направил лодку к макету Биг-Бена, лежащего на боку, и причалил. Роберта выпрыгнула из моторки и полезла вверх по указывающей в небо стрелке часов. Часы показывали двенадцать.
— Время преступления, — отметила она.
Мартино догнал ее. Ром остался в лодке.
— Приют красных детей находится сразу за зданием Ллойда, — крикнул он. — Я буду ждать вас здесь.
— Вы не идете с нами? — забеспокоился следователь.
Он никак не мог подавить дрожь, охватившую его с момента пересечения символической границы мертвого города.
— Я буду ждать вас здесь, — спокойно повторил ром.
Роберта схватила Мартино за рукав и потянула в сторону Ллойда.
— Ромы не охотятся на призраков, — объяснила она.
— Ну да, звездное отребье, — проворчал молодой человек. — Ладно, пойдем и сдерем шкуру с призрака. Мне уже нужен душ, сигара и хорошая выпивка.
Они прошли вдоль курантов и спрыгнули на ступеньки Ллойда, прижимавшегося к Биг-Бену. Холл здания не особенно пострадал от забвения. Мартино присвистнул, увидев на куполе фрески, изображавшие сивилл, витраж вместо неба и громадную стойку, за которой когда-то суетились агенты самой крупной страховой компании мира.
— У Палладио хватает средств, чтобы выбросить на свалку такую штуку, — сказал он. — Как здание доставили сюда?
— Должна быть подводная железнодорожная сеть, рельсы для перевозки меняющихся декорации. Мне показалось, что я видела на дне лагуны вагоны. Ваша магическая коробка с вами?
— Конечно.
Мартино достал коробку и открыл ее. Вибратор постепенно воссоздал хаос зданий, среди которых они находились. На границе голограммы появилось красное пятно.
— Вижу его! Еж был прав!
Роберта бросила взгляд на мигающий огонек.
— Если хотите застраховать свою жизнь, сделайте это сейчас, — предложила она.
Следователь извлек из кармана брюк шестизарядный револьвер с перламутровой ручкой.
— Вот моя страховка жизни.
— Si vis pacem para bellum, — усмехнулась Роберта. — Хочешь жить в мире, готовься к войне.
Они пересекли холл Ллойда. В глубине дверь с тамбуром выходила на провалившееся крыльцо приюта. Кирпичный фасад, почерневший от сажи, был раньше частью реконструкции рабочего сектора, который заменили на «Савой» и Хрустальный Дворец. Мартино держал револьвер в одной руке, а вибратор — в другой. Приют в плане напоминал морскую звезду, как все тюрьмы той эпохи. Красное пятнышко слабо мерцало в одном из лучей. Напарники обменялись взглядом и проникли в здание.
Краска отслоилась по всей высоте стен. По ним текли ручейки воды. Но электричество было. Запущенный коридор освещала гирлянда лампочек.
Они двигались почти на ощупь, обходя обломки, тонувшие в зловонных лужах воды. Револьвер скользил в потной ладони Мартино. Он сунул его в карман, чтобы сосредоточиться на вибраторе. Они дошли до конца коридора. К интересующему их крылу вел столь же запущенный поперечный коридор.
— Подождите! — прошептал молодой человек. Он не отрывал глаз от коробочки. Роберта подошла к нему.
— Что, Мартино?
Она в свою очередь поглядела на план. Первая точка не сдвинулась с места, но по другую сторону здания появилась вторая.
— Опять! Вы уверены, что ваши чертовы метчики работают? — разозлилась она.
— Еще как работают! Других решений нет. Либо мы имеем дело с двумя типами с одним и тем же генетическим кодом, либо...
— Либо он разделился на две отдельные части, которые ждут нас в двух углах приюта.
Мартино закусил губы. Он размышлял.
— Хорошо, я беру левого, а вы — правого, — предложил он.
— Нет. Останемся вместе. Не хочу, чтобы вас превратили в рагу. Пошли в сторону того, кто ближе.
Она вырвала коробочку из руки Мартино и двинулась вперед. Они почти пробежали пятидесятиметровый коридор. Дыры в потолке позволяли видеть бывшие дортуары на верхнем этаже. Им пришлось обогнуть груду металлических кроватей, образовавших баррикаду. Наконец они оказались рядом с местом, где метчики указывали чье-то присутствие.

Предыдущая страница 5 Следующая страница


Кадриль убийц 6

Роберта с величайшими предосторожностями подобралась к порогу зала. Как только они вошли в приют, она в уме уже подготовила заклинания. Мартино достал револьвер. Колдунья проскользнула в зал.
Кровати в маленьком круглом зале стояли вокруг аппарата, похожего на водяной фонтанчик. Металлическую хромированную колонку венчал газовый баллон, загаженный голубями. От аппарата отходили резиновые шланги, поднимались к потолку и опускались к кроватям. Роберта уже сообразила, для чего служит аппарат. И подошла поближе, чтобы удостовериться в своей правоте.
Мартино стоял на пороге и прислушивался. Колдунья не подвергалась опасности: зал был пуст, здесь не было психопата-потрошителя. Опять шум. Он вернулся в коридор. Рядом слышались приглушенные рыдания. Он не решился предупредить Моргенстерн. Та, склонившись над баллоном, пыталась что-то прочитать. Мартино на цыпочках подкрался к порогу соседней комнаты.
— Эта штука — молокораздатчик, — произнесла Роберта, наконец расшифровав покрытую ржавчиной жестяную табличку.
Одной кроватью недавно пользовались. Колдунья уставилась на резиновый шланг, лежавший на простыне. Загубок, который крепился к груди кормилицы, был красным от свежей крови. Роберта с отвращением отбросила его и вернулась к баллону. Она опустила рукав в лужу и с силой потерла заляпанное стекло.
Рыдания затихли. Мартино бросил взгляд внутрь комнаты. Это была бывшая ванная комната с огромной ванной и разбитой фарфоровой раковиной. Он подошел ближе и вздрогнул, увидев краем глаза движение справа. Он обернулся. В углу комнаты сидела, скорчившись, женщина и плакала.
«Черт подери», — подумал Мартино, ощущая пустоту в животе.
Он сунул револьвер в карман и склонился над ней.
Роберта заглянула в баллон. Внутри было примерно пол-литра крови. Неудивительно, что метчики указали две точки местонахождения Потрошителя. Колдунья открыла коробочку. Красная точка пульсировала в самом центре, прямо перед ней. И выпучила глаза, увидев, что вторая находилась в соседней комнате.
— Мартино? — шепнула она, думая, что он находится позади.
— Мадам? — повторил следователь, обращаясь к женщине на корточках.
Он тронул ее плечо, и та вдруг вскочила. У нее было лицо разъяренной фурии с налитыми кровью глазами. Мартино попытался встать. Женщина ударила молодого человека ногой в грудь, и тот отлетел в другой конец комнаты. Его голова с силой ударилась о ванную. У него перехватило дыхание. Спина у него горела, а в глазах плясали искры.
— Не трогайте моего малыша! — завопила женщина и бросилась в коридор.
Мартино попытался, хромая, последовать за ней. И попал в руки Моргенстерн.
— Где вы были?!
— Джек... женщина, — задыхаясь, выпалил он. — Туда.
Женщина убежала налево в сторону лестницы. Над их головами слышались шаги. Роберта без колебаний бросилась наверх и обнаружила комнату, в которой пряталась Потрошительница. Из нее не было выхода. Окна были замурованы с одной стороны и закрыты — с другой. В глубине громадного зала высилась гора щебенки. По обе стороны прохода тянулись железные кровати, похожие на клетки. Роберта спросила себя, неужели граф размещал настоящих детей в этом нищенском приюте викторианской эпохи.
— Вам некуда бежать! — крикнула Роберта. — Сдавайтесь.
Пронзительный голос, раздавшийся откуда-то, ответил:
— Вы украдете моего ребенка! Это мой ребенок! Мой!!!
Роберта осторожно двинулась по центральному проходу. Чем дальше она продвигалась, тем гуще становились тени вокруг. Ей хотелось, чтобы Мартино был рядом. Чем он занимался?
— Я пришла не за тем, чтобы красть вашего ребенка, — увещевала она. — Я пришла вам помочь.
Женщина не ответила. Роберта еще немного продвинулась вперед. И оказалась в центре дортуара. Пол под ее ногами скрипел. Колдунья боялась, что он вот-вот провалится. — Здесь все сгнило и пахло смертью и плесенью.
Слева почудилось какое-то движение, вздох. Потом с другой стороны послышалось, как кто-то скребет стену. Роберта двинулась на звук.
— Я пришла вам помочь, — повторила она, но в голосе уже не было прежней уверенности.
Ответ раздался сзади.
— Я знаю, что вы лжете, — произнесла Потрошительница.
Раздался свист. Роберта нырнула, едва избежав удара скальпелем. Она хотела броситься к лестнице, но женщина с хищной радостью в глазах перегораживала ей путь к отступлению. Одной рукой она прижимала к животу окровавленный сверток, а в другой держала скальпель. Роберта отступила в глубь дортуара, вспоминая заклинания, которые приготовила. Но парализованный страхом мозг отказывался работать.
Потрошительница подняла руку. У нее были те глаза, которые Мэри Грэхем последними видела в этой жизни. Лезвие рванулось к животу колдуньи.
В дортуаре прозвучал глухой выстрел. Потрошительница обернулась и издала вопль, бросившись к лестнице. Второй выстрел в куски разнес гипсовую лепнину позади Роберты. Силуэт Мартино выглядел китайской тенью в проеме двери. Он обеими руками держал дымящийся револьвер. Женщина бежала прямо на него.
Молодой человек выстрелил еще два раза. Сверху свалился кусок потолка. Вторая пуля срикошетила о кровать и пробила оконное стекло. Роберта собралась в момент, когда Мартино сделал два последних выстрела. Одна пуля пролетела между ног женщины, вторая задела плечо, но даже не затормозила ее. Она была уже в двух метрах от застывшего молодого человека, Моргенстерн вдруг обрела ясность мысли. Две железные кровати встали вертикально и ринулись к Потрошительнице. Та застыла на месте, увидев, что они со свистом несутся в ее сторону. Они соединились, образовав клетку, в которую попала женщина. В дортуаре вдруг воцарилась необычная тишина.
Роберта, волоча ноги, приблизилась к Мартино.
— Отлично сделано, Моргенстерн, — выдавил он без всякого выражения в голосе. — Ни одна из пуль не смогла остановить эту хищницу.
Колдунья стояла, согнувшись. Глаза ее были пустыми — она никак не могла отдышаться.
— Идите и предупредите рома, что волк взят в плен, — предложила она следователю. — Я останусь здесь, чтобы удостовериться, что зверь не ускользнет от нас.
Мартино словно очнулся.
— Все кончено? — спросил он.
— Все кончено, — подтвердила Роберта. Молодой человек скатился вниз по лестнице.
Моргенстерн прислонилась к стене, разглядывая свою добычу.
Женщина указывала пальцем на точку на полу, пытаясь что-то сказать. Колдунья подошла ближе, встала на колени, чтобы разглядеть окровавленный сверток, на который указывала Потрошительница и который держала у груди, пока Мартино безуспешно палил по ней. Она выронила его, когда кровати зажали ее.
— Мой ребенок, — жалобно пролепетала она. Роберта увидела почку и легкое, сшитые вместе.
Она вздохнула, подняла кошмарную куклу и отдала ее сумасшедшей. Потрошительница скорчилась в глубине клетки, склонилась над своим сокровищем и больше не шелохнулась.
Пока Мартино не появился, Роберта сбилась со счета, сколько раз Уайтчепельская Потрошительница просила, чтобы ее оставили в покое. Ей хотелось лишь одного — чтобы ее оставили в покое.

ПАРИЖ

Город с постоянными декорациями.
Население: 2500 жителей, 5000 транзитников.
Исторический период: XVII век.
Достопримечательности: Средневековый квартал на острове Святого Людовика, Лувр, Бастилия, Ратуша, собор Парижской Богоматери.
Этот исторический город был освящен Папой.
Ежедневные паломничества.
Туры на неделю, месяц, год.
На любой кошелек.
Не пропустить: Версаль (замок и сады).
Постоянная программа:
Удовольствия зачарованного острова.

КОТ И ДВЕ САЛАМАНДРЫ

Исидор Золотые Пальчики толкал перед собой тележку, наполненную книгами, направляясь на этаж «Подснежник» муниципальной каторги. Исидор любил свою работу. И проводил большую часть времени в библиотеке, читая все, что попадало под руку, чтобы забыть о долгих годах, которые должен был еще отдать обществу. Исидор был неплохим парнем, считавшим, что не совершил тяжких преступлений. Хотя судьи решили по-иному.
Какая невезуха — пять лет за ограбление ломбарда! Ему, кто в великие времена относился к сливкам преступного сообщества, кто вырывал паяльной лампой стоны у самых крепких сейфов, кто с лаской открывал отмычкой любые запоры. Его не зря прозвали Золотые Пальчики, и он старался сохранить свои Золотые Пальчики такими же ловкими и проворными. Но изобретать упражнения в четырех серых стенах, где рядом с ним жили только тараканы и мыши, было нелегко.
Он вздохнул и сунул книгу в камеру старого любителя побегов, который с трудом переносил заключение. Исидор заставлял его читать рассказы о путешествиях. Стивенсона, Де Кемпа, Картера. Любой имел право на свою долю мечты.
— Норбер, — позвал он. — Эй! Бродяга!
Из глубины сумрачной камеры донеслось ворчание.
— У меня для тебя, приятель, хорошая книжонка. Питер Пэн называется. Ему для дела и пушка была не нужна... Он летал.
Бродяга даже не встал, чтобы взять книгу. Исидор оставил ее на полу камеры. И продолжил путь, вспоминая добрые старые времена, когда не было ни метчиков, ни милиции...
Он похлопал себя по затылку, словно пытаясь прибить бегущего таракана. У него начинало чесаться все тело, когда он вспоминал об этих мерзких роботах, неслышных, как пуканье мальков. Эти поганые стукачи носились в атмосфере, пронзали тела и закладывали честных тружеников вроде него ментам, которым теперь и работать не приходилось.
Стыд, да и только.
Чертовы метчики! Гады-милиционеры! Они сдали Исидора, Бродягу и сотни других. Прежнее преступление умерло. Теперь, чтобы ограбить банк, нужно было долгие годы учиться, окончить с отличием институт, освоить электронные игрушки, криптомаскировку и еще кучу разных вещей. Или вымазываться тошнотворным пластическим раствором, который мешал метчикам проникнуть в тело. Но тогда тебя, если ты не успевал его смыть, через несколько часов ждала смерть от асфиксии. Либо надо было пройти через руки сумасшедшего ученого, который подпиливал тебе генетическую спираль. Некоторые говорили, что такое возможно, но у Исидора на этот счет не было своего мнения.
Он, во всяком случае, не собирался подпиливать себе генетическую спираль.
Он остановился перед камерой 52. Здесь сидела женщина, настоящая чокнутая. Исидор терпеть ее не мог. На этаже «Подснежник» перешептывались, что она транзитница, что недавно прибыла из исторического города и что вскоре ее отправят в отделение высшей безопасности.
— Посмотрим, посмотрим, — пробормотал он, разглядывая обложку книги, которую она заказала. Чудовищные преступления и знаменитые убийцы от Рамзеса до наших дней профессора Эрнеста Пишенетта.
Как в библиотеке каторги могла появиться такая книга? Он подпрыгнул, вскинув глаза. Безумица в упор разглядывала его, вцепившись в решетку.
— Это... это вы заказали? — спросил он, показывая книгу.
— Дай.
Исидор осторожно протянул книгу. Он не мог без ужаса смотреть на эту фурию. Она указательным пальцем прошлась по оглавлению кровавой энциклопедии. На ее лице появилась зловещая улыбка победительницы, когда палец застыл на какой-то строке.
— Ага! — вскричала она. — Вот я где!
Она поспешно перелистала страницы, отыскивая нужную статью. Исидор родился не дураком. И знал, что эта книга была написана задолго до рождения его родителей. Как эта психопатка могла попасть в перечень чудовищ? Она точно была не в себе.
Каторжанин не двигался с места. Он наблюдал, как меняется выражение лица Потрошительницы, пока она читала статью. Женщина вдруг зловеще расхохоталась, поразив Исидора, который уже давно ничему не удивлялся.
— Этот Уоррен настоящий дурак! — воскликнула она. — Нанять медиума, чтобы отыскать меня. Ай-ай-ай! Балбес!
Исидор собрался продолжить обход. Но женщина вела себя очень странно: она отступила к центру камеры и охватила голову руками.
— Нет! — закричала она.
Ее окружило голубое гало, а перед глазами запрыгали золотые светлячки. В брюхе женщины зародилось солнце. Оно росло и росло.
— Ну и дела, — выдохнул пораженный Исидор.
Бесшумный взрыв осветил камеру Потрошительницы. Ослепительный шар проглотил тележку Исидора, самого Исидора, так и не успевшего понять, что смерть мимоходом захватила его с собой. Жаркое дыхание пекла ураганом пронеслось по коридорам муниципальной каторги.

Вывеска таверны Эльзеара Штруддля изображала двух саламандр, кусающих друг друга за хвосты. Таверна располагалась напротив бронзовой статуи императора в историческом сердце древнего города. Изъеденный проказой времени фасад выглядел непрезентабельно. Матовые стекла в окнах не позволяли видеть, что происходило внутри.
Ручка входной двери была отлита в виде неприветливой козлиной головы. Дети квартала проверяли свою смелость, хватаясь за нее на бегу. У того, кто касался ручки, на ладони появлялась странная метка, которая, впрочем, быстро исчезала.
Эльзеар не был чудовищем.
Но стоило переступить порог, как все чудесным образом менялось. По пакту, заключенному между тенью и светом, внутри таверна была прекрасно освещена и украшена великолепными воздушными и водяными фресками.
За стойкой восседал сам Эльзеар Штруддль. Широкий и круглый с головы до ног, сверкающий лысый череп, глаза цвета бутылочного стекла свидетельствовали о вековой наследственности в области владения штопором. Он отеческим глазом окидывал завсегдатаев, которые беседовали, жевали, смеялись и обменивались заклятиями в атмосфере приятного и веселого шума.
Позади хозяина заведения высился буфет черного дерева, набитый бутылями с этикетками, стертыми временем, хотя их содержимое было хорошо видно: аспиды, птичьи головы, умершие в утробе младенцы, странные растения, порошки и настойки.
Таверна Штруддля служила приютом магов, колдунов и травников, которые жили, прячась в тени общества. Адрес был всем известен, а товар — всегда свежим. Ее посещали с удовольствием. Но ни один путеводитель не советовал заходить в таверну.
«Сегодня дискуссии идут живо», — подумал Штруддль. Настоящий кипящий котел. Зал был переполнен, хотя час обеда еще не настал. Эльзеар почти не прислушивался к разговорам, ибо за долгие годы развил в себе необычайно тонкий слух и не упускал ни крохи информации.
Моргенстерн толкнула дверь таверны. Несколько голов повернулись в ее сторону. Роберта не сохранила никаких связей после окончания Колледжа колдуний. И не из-за того, что все знали о ее положении в Криминальном отделе. Половина присутствующих были чиновниками. А остальные занимались предсказаниями будущего или писали фантастические книги. Здесь был даже комментатор-метеоролог, столь же слепой в чтении будущего, как и остальные. Просто Роберта проявляла крайнюю разборчивость в выборе друзей.
Она пересекла зал и зашла за стойку, чтобы расцеловаться со Штруддлем.
— Моя перелетная птичка! — заворковал хозяин таверны. — Я уже отчаялся увидеть тебя.
— И от тоски потерял несколько килограммов! — задорно улыбнулась Роберта.
Он пожал плечами и увел ее в заднюю комнату, обитую воспоминаниями, предназначенную для хозяина дома и самых его близких друзей. Не забыв захватить две стопки из богемского хрусталя и бутылку, наполненную тягучей жидкостью. Он умело разлил напиток по бокалам. Они чокнулись. Штруддль удовлетворенно цокнул. Взгляд Роберты бегал по фотографиям волшебников, которыми были увешаны стены. Каждая была подписана. Магия была главным коньком Эльзеара.
Моргенстерн любила таверну «Две саламандры» по многим причинам. Прежде всего из-за Эльзеара, счастливого и щедрого человека, жившего на окраине закрытого мира колдовства и не жалевшего для друзей бутылок с отличными напитками, которые прятались под стойкой. Но она приходила в «Саламандры» и ради клиентов, чьим любимым занятием были сплетни. Здесь она не раз натыкалась на информацию о делах, касающихся криминалки. «Саламандры» позволяли ощущать напряжение в мире, которое соответствовало уровню оживления в таверне.
— Почему они так возбуждены? — спросила она у Штруддля.
Тот даже застонал. Он едва скрывал свое возбуждение.
— Прежде всего из-за тебя. Последний раз, когда ты здесь появилась, ты рассказала о своих приключениях в городе Палладио. Потрошительницу поймали, судили и заключили в тюрьму. Но мой мизинец подсказывает мне, что к твоей истории будет добавлена новая глава.
Роберте пришлось поделиться несколькими сведениями ради поддержания дружбы. Но она сделала это с легким сердцем.
— Утром меня вызвал Грубер и потребовал, чтобы я посетила муниципальную каторгу, где содержали эту сумасшедшую. Директор тут же принял меня. На нем не было лица. В его маленьком заведении случился настоящий шухер.
— Она сбежала?
— Камера Потрошительницы расплавилась. Как и все остальное в радиусе десяти метров. Пять заключенных и она сама пропали без вести.
Роберта показала Штруддлю, что ее стопка пуста.
— Ее камера расплавилась! Неужели?
Он наполнил стопку Роберты, но себе налить забыл.
— Свидетели говорили об ослепительном свете, невыносимой жаре, о беззвучном взрыве.
— Беззвучный взрыв... Доктор Ксанаду делал этот трюк на сцене в двадцатых годах. Кажется, он использовал известь.
— Можешь поверить, доктор Ксанаду здесь ни причем. Известь тоже. Потрошительница просто схлопнулась. Твое здоровье.
— Просто так, по глупости, никто не схлопывается, — уверенно сказал Штруддль.
— Вот как? Вспомни о лекциях второго курса. Некоторые формы жизни исчезают именно таким способом, когда их творец решает отправить их в небытие.
Штруддль пытался прочесть ответ в чудесных зеленых глазах колдуньи. Сколько раз он предлагал ей стать совладельцем «Саламандр»? Голова его закружилась чуть больше, чем мгновением раньше.
— Так исчезает астральный близнец, — сказал он. И вдруг понял всю чудовищность своего ответа.
А потому грохнул огромным кулаком по столу.
— Великий Гудини, Потрошительница была астральным близнецом?
Роберта кивнула. Это было единственным объяснением того, что произошло на каторге. Потрошительница была астральным близнецом, дублером Джека, умершего несколько веков назад. И ее сознательно наделили жизнью. Кто? Роберта могла предложить несколько человек из галереи безумных ученых. Одна личность особенно привлекала ее.
— Кому было нужно запустить Уайтчепельскую убийцу в нашу среду? — спросил Эльзеар.
— Кому-то, кто не отступит ни перед чем, чтобы воссоздать точнейшую копию, — намекнула Роберта.
Безусловно, Палладио. Роберта рассказала Штруддлю о заклинании, которое граф использовал для изменения своего облика. У него было много тайн. Он был первой кандидатурой, разве не так?
Хозяин таверны шевелил пальцами, пытаясь сосредоточиться.
— Что будешь делать? — спросил он у колдуньи.
— Ничего. Запрусь в квартире и вызову Великого Молоха, чтобы Грубер на время забыл обо мне. Я тут не была. Мы не встречались. Я никогда не существовала. Это дело для меня попахивает серой. Кроме того, мне надо спасать от агонии Занзибарский глаз.
— Боже, не оставь меня! — воскликнул Штруддль. — Я не привык к подобным речам!
— Я прошла возраст, когда носилась по крышам. А у тебя что? Какие новости?
Эльзеар потер пухлые щеки, оставив на них длинные красные полосы.
— Все говорят о будущем шабаше. Камилла Баньши устраивает его в конце недели в своем Люксембургском дворце. Поговаривают, что сам Дьявол приглашен.
— Треп. Будут присутствовать муниципальные комиссары, которым велено следить, чтобы никто не вызывал Сатану.
— Значит, ты не пойдешь, — с сожалением вздохнул Эльзеар.
Тема была закрыта.
— Как твои дела? — осведомилась Роберта.
— Мои дела? Идут потихоньку. Кстати, помнишь о ящиках с кротовым порошком, которыми была забита кладовка? Дела. Они стояли с тех пор, как колледж запретил черные мессы... На этой неделе они все ушли. В Париж.
— В Париж?
— В Париж, в исторический город.
«Что они собираются делать с кротовым порошком?» — спросила себя Роберта. Вспомнила древний курс колдовства. Кротовый порошок в растворе использовался для нанесения магических знаков во время черных месс. В прошлом их инициаторы стали обвиняемыми в важном судебном процессе. Одна из последних колдуний, сожженных за сатанизм, широко использовала этот порошок. Вернее, не колдунья, а чудовище, заслуживающее «Молота ведьм». Кто же она была?
Сердце Роберты забилось чаще. Мысли ускорили свой бег. Лондон и Париж. Джек и... кто был еще хуже? Они только что говорили о близнецах...
Колдунья встала под влиянием внезапного импульса.
— Уже уходишь?
— Кому ты послал запасы? — сухо спросила Роберта.
— Даме Гибод, в логово одиннадцати тысяч дьяволов под вывеской «Кота-рыболова». Но...
Роберта быстро поцеловала приятеля и пересекла зал таверны, лавируя между столиками. В зале стоял гул от нескончаемых разговоров. Она выскочила на улицу и побежала за трамваем — ей хотелось поскорее вернуться домой.
Поднялся ветер, гоняя вихри пыли вокруг статуи императора. Один из них превратился в рогатый силуэт, который раскинул руки, словно собираясь обнять весь мир.
Роберта разглядывала скрючившийся Занзибарский глаз. Она пыталась себя урезонить с момента, как вошла в квартиру, но это ей не удавалось. «Зачем видеть Зло повсюду?» — убеждала она себя. На нее повлиял истинный облик графа. С этого момента она ассоциировала с его именем и его милыми созданиями самые ужасные преступления. Сейчас речь шла о нескольких несчастных ящиках кротового порошка. К чему волноваться?
Она все же открыла учебник белой и черной кулинарии и заглянула в раздел порошков. Ее палец уперся в статью «Кроты».

Кротовый порошок некогда использовался в черных мессах для вызова Сатаны. Жрец, смешивая его с кровью, рисовал на теле жертвы или женщины, принимающей жертвенную кровь, каббалистические знаки, якобы вызывающие Демона. Последний исторический пример использования этого порошка относится к 1680 году. Архивы сообщают, что Ла Вуазен, знаменитая Отравительница, использовала кротовый порошок, чтобы вызывать Адоная во время месс, которые она организовывала в подземельях Парижа.

Париж. Ла Вуазен. XVII век. Исторический город жил как раз в эту эпоху.
А вдруг именно в это мгновение из невинных детишек вытягивали кровь в каком-то тайном склепе? Воображение Роберты работало в полную силу. Ее даже затошнило. Нет. Она бредила. Ей требовался отдых. История с астральным близнецом терзала ей нервы.
Почта отвлекла от мрачных мыслей. Роберта подобрала толстый пакет, открыла и достала дорогой журнал.
— Опять исторические города! — вздохнула она.
Она получала Бюллетень исторических городов после поездки в Лондон. Все, кто поднимался на борт одного из Пеликанов Палладио, автоматически становились членами сообщества клиентов. Пустая информация, календари, манифестации, светские сплетни, метеопрогнозы и популярные анекдоты. Ничего обобо интересного. И, конечно, ни слова о Потрошительнице. Дело было закрыто без лишнего шума, как и положено.
Роберту привлекла статья «Новый звук колокола». В ней рассказывалось о почти незаметном событии, происшедшем в парижской реконструкции:

Вчера утром в приходе Сен-Жак-де-ля-Бушри (1664 г.) имел место неожиданный инцидент. Все стихии объединились, чтобы праздник удался. Собрались самые сливки певчих. Лампады были заправлены благовониями, миррой и ароматными пастилками. Колокол для освящения был подвешен в нефе церкви. Служитель пропел Deus miseratur nostri et benedicat. После Gloria Patri была исполнена десятая глава Чисел. Церемония соблюдалась до буквы, пока иподиакон не спросил крестных отцов и матерей, каким именем они хотят наречь колокол. Как же были поражены собравшиеся, когда по нефу церкви прокатилось громоподобное «Сатана»! Диакон, содрогаясь в конвульсиях, бросился с крестом наперевес на тех, кто позволил себе такое кощунство. Иподиакон едва успел его удержать. В церкви царило смущенное возбуждение, пока присутствующие не успокоились. В конце концов колокол был посвящен святой Екатерине. Крестные отцы и матери не смогли объяснить свои выкрики. Наш корреспондент Эдмон дез Амиси взял у них интервью, читайте на 2-й и 3-й страницах.

Роберта не стала читать интервью. Она осторожно положила журнал на столик, накрытый кружевной салфеткой. Вельзевул протянул когтистую лапу к Бюллетеню и принялся раздирать его в клочки.
— Сатана, — пробормотала она.
Он вернулся. Его вызывали. Теперь колдунья была в этом уверена. Если в историческом городе действительно проходили черные мессы, то инциденты будут повторяться и от раза к разу усиливаться. Чем больше таких происшествий будет, тем ближе подберется Козел со своими демонами-приспешниками. Пока не очутится здесь. По-настоящему.
Роберта представила себе, как вызывает майора Грубера:
— Алло, майор, говорит Роберта Моргенстерн, ваша любимая колдунья.
— Каким ветром вас принесло, дорогая Роберта.
— Я почти уверена, что в третьем историческом городе графа Палладио служат черные мессы. В качестве доказательств у меня есть несколько ящиков кротового порошка, инцидент, о котором рассказано в Бюллетене исторических городов, и моя интуиция. Что на это скажете?
— Что вы должны проконсультироваться у психиатра, дорогая Роберта. Привет вам!
Бум! Грубер бросает трубку.
«У тебя не все дома, бедняга Моргенстерн. Порог пятидесятилетия. Классический случай среди колдуний. Зло видится повсюду».
— Ганс-Фридрих? Где ты, мой родной?
Еж-телепат последовал за колдуньей после ее экскурсии по коридорам мертвого города. Теперь он жил в ее квартире. Роберта придумала ему очаровательное имя — Ганс-Фридрих Густавсон. Они прекрасно ладили друг с другом. Особенно с того момента, как еж стал передавать мысли попугайчика и кота Вельзевула в мозг их хозяйки. Теперь Роберта знала, как ее воспринимают ее же животные.
Поганое ощущение. Но птица и кот знали, что она знает, и старались помалкивать.

Предыдущая страница 6 Следующая страница


7 Эрве Жюбер

Еж не ответил на зов. Роберта перевернула всю квартиру вверх дном. Она всегда побаивалась, как бы Вельзевул не потрепал Ганса-Фридриха. Но кот сидел на столике. Он уже превратил Бюллетень исторических городов в клочки, а теперь сладострастно потягивался на груде глянцевой бумаги.
— А, вот ты где!
Еж спрятался под тремя подушками и дрожал всеми своими иголками. Роберта взяла его на руки и нежно погладила. Крохотное животное выглядело перепуганным.
— Что происходит, мой маленький Ганс?
Зажмурилась и подключилась к мыслям ежика.
Черная, зловещая до одури мысль заполонила весь мозг млекопитающего. И была она такова: «Моя любимая Хозяйка вскоре ответит на призыв. Пора начинать пускать слезы и вопли. И трубы прогремят песнь безмерную. Мяууу».
Мысль была шерстистой, когтистой и желтоглазой.
— Вельзевул, дьявольский котяра! — взревела Моргенстерн, оборачиваясь к нему. — Вот как? Он возвращается?
Вельзевул вылизывал лапу с отсутствующим видом, игнорируя вопрос. Роберта бросилась в спальню и принялась собирать чемодан, бросив в него ежа, которого тут же накрыли «Боди Перфект», носки и выцветшие платья. В голове колдуньи бесновались мысли.
Звонить Груберу бессмысленно. Он назовет ее чокнутой. У нее хватало денег на поездку в Париж. Ей надо было все выяснить.
Через две минуты чемодан был собран и закрыт. Роберта ракетой пролетела по гостиной и с яростью захлопнула за собой дверь. Вельзевул зловеще мяукнул и вспрыгнул на подоконник, чтобы посмотреть на город, который построили эти жалкие людишки, чтобы жить в нем. В его бездонно черных зрачках читалось все презрение мира.

Верующие постепенно заполняли единственный неф склепа, заменявшего церковь. Под его сводами, почерневшими от копоти свечей, помещались не более пятидесяти человек. Алтарь, простой каменный куб, отмечал местоположение абсиды. Чаща и амвон с книгой были единственными видимыми аксессуарами литургии.
Все собравшиеся в склепе накрыли головы белой вуалью, что делало их похожими на плакальщиц. Все замерли в строгих неудобных позах. Но не плакали. Сбоку появился служитель. Он подошел к амвону, открыл книгу, сделал вид, что ищет страницу, и наконец нашел ее. Он оперся обеими руками на амвон, оглядел собравшихся с холодной уверенностью того, кто сделал выбор между Богом и Дьяволом.
Большинство собравшихся вздрогнули, увидев лицо священника-гермафродита, его гладкий выпуклый лоб, поджатые губы, глаза, впавшие от ночного бдения или внутренней экзальтации. На нем была странная сутана. Черная. С тремя вышитыми вверх тормашками крестами.
Священник начал хриплым шепотом:
— Именем Всемогущего, к кому обращаемся, кого боготворим и ныне, и присно, и во веки веков.
Присутствующие шепотом повторили фразу. Было похоже, что по плитам склепа шлепают клешни целой армии сколопендр.
— Могуществом переданного нам Ключа Вайхеон... — жрец ждал, пока аудитория повторит каждое произнесенное им имя... — Стмуламафон... Эрогарес... Ретрагсаммафон... Клиоран... Исион... Эзитон... Эриона... Онера... Эразин... Моин... Меффиас... Сотер... Эммануил... Саваоф... Адонай... я призываю Тебя, Аминь.
После литании последовало долгое молчание. Верующие стояли, опустив головы. Кое-кто покачивался. Жрец, закрывший глаза, был воплощением сосредоточенности.
Неизвестно откуда возникший ветер разом загасил все свечи, погрузив склеп во мрак. Присутствующие испуганно ахнули.
И тут же вспыхнули четырнадцать красных свечей. Торчащие в двух подсвечниках, появившихся на алтаре, они выглядели четырнадцатью длинными пальцами скелета. Пламя свечей рисовало на своде корчащиеся фигуры.
— Мы призываем Тебя, — вновь загнусавил жрец, обращаясь к земле и ее глубинам. — Мы, Твои служители, Твоя армия мрака. И все мы предлагаем Тебе этот дар, чтобы лучше служить Твоему делу.
Из первых рядов вышла и приблизилась к алтарю молодая женщина. Она сбросила накидку и обнаженной улеглась на каменный куб, прижав руки к телу. Воск свечей падал рядом с ней и с потрескиванием застывал. Затхлый воздух склепа смешался с вонью жира от свечей.
Жрец схватил чашу. На дне колыхалась вязкая жидкость. Он окунул в нее два пальца и начертал на животе неподвижной женщины треугольник. Внутри треугольника он вписал HIS, а по обеим сторонам формулы нарисовал два перевернутых креста. Женщина слегка вздрогнула от ледяного прикосновения. Ее грудь стала вздыматься все чаще в ритме яростного танца огня на своде.
— Пусть принесут агнца, — приказал жрец. Один из присутствующих вытолкнул из толпы покорного пятилетнего мальчишку, тоже обнаженного. Его явно накачали наркотиками. Он позволил подвести себя к алтарю, его глаза не отрывались от свечей. Сцена выглядела странно: черный жрец, застывший спиной к нефу, словно окаменевший ребенок и неподвижная лежащая женщина.
Жрец резко развернулся. Схватил ребенка за подбородок и поднял на вытянутой руке на уровень своего лица. Ребенок даже не моргнул. Только дыхание стало чуть свистящим. Священнослужитель вынул правую руку из складок сутаны. В ней сверкнул кривой длинный нож...
Наполнив кровью чашу, стоящую на животе женщины, он позвал помощников. Двое служителей в черном унесли безжизненное тело. Жрец повернулся к аудитории. Его глаза горели экстазом. Жрица подняла чашу и произнесла:
— Это кровь Его, разделите ее со мной.
Верующие приблизились для участия в кровавой евхаристии. Ла Вуазен только позволила им обмакнуть дрожащие губы в чаше, которую держала обеими руками. Изредка она поглаживала чье-нибудь лицо, как внимательная щедрая мать, ласкающая своих детей.

ЛОГОВО ОДИННАДЦАТИ ТЫСЯЧ ДЬЯВОЛОВ

— А вот и «Кот-рыболов».
На вывеске красовался силуэт кота в широкополой шляпе, сидящего на бортике колодца с удочкой в лапах. Фасад заведения выглядел еще более непрезентабельно, чем фасад «Двух саламандр». Три выщербленные ступеньки вели к перекошенной двери. А сам дом наклонился вперед. Казалось, что лачуги на другой стороне улицы отступили, чтобы избежать катастрофы.
Роберта поставила корзину с апельсинами на первую ступеньку. Ганс-Фридрих высунул носик из корзины, наблюдая, как колдунья пытается открыть дверь. Она была заперта. Дом был закрыт. Ни малейшего признака жизни внутри.
Роберте пришлось отшагать добрых полмили, чтобы добраться до этого средневекового квартала на острове Святого Людовика. Ей казалось, что ее перемолотила, перелопатила, выжала плотная суетливая толпа. Улица, на которой она оказалась, выглядела на удивление безлюдной. Только какой-то горожанин, посвистывая, приближался к ней.
— Эй, друг! — позвала Роберта. — А люди где?
Она невольно перешла на просторечье. Исторический город воздействовал с такой силой, что она, едва выйдя из раздевалки, где выбрала себе одеяние уличной торговки фруктами, тут же забыла о родном городе, криминалке и обществе, уроженкой которого была. Однако в журнале посещений исторического города она записалась под своим именем. На этот раз она решила соблюсти все формальности.
— Люди на игре, дама моя, — ответил прохожий.
— Игре?
— Игра в мяч.
Он показал на такой же запущенный домик без вывески.
— Там.
Мужчина поклонился и толкнул дверь указанного им дома. До нее донеслось эхо далеких голосов, исчезнувших, как только захлопнулась дверь. Роберта подхватила корзину, легонько шлепнула ежика по носу, чтобы он спрятался, и вошла в логово.
Мужчина сворачивал за угол в конце коридора, освещенного чадящими факелами. Колдунья бросилась вслед, как вдруг рука, вылетевшая из стены, бесцеремонно схватила ее за плечо и остановила на лету.
— Плати пошлину, торговка апельсинами. — В кабинке стоял настоящий гигант. — Два су на ладонь и апельсин для утоления жажды.
И тут же сунул руку в корзину. Роберта порылась в кармане в поисках железяк. Протянула ему две монеты, вытащенные наугад. Портье взял их и пропустил. Чем дальше Роберта продвигалась по коридору, тем яснее становились голоса.
— Пятнадцать! — услышала она.
Она поднялась по небольшой лестнице и увидела помещение для игры в мяч, на которую собрался весь квартал. Не очень большой и не очень высокий прямоугольный зал. Двойной ряд трибун вокруг центральной арены. Колдунья стояла в центре одного из коротких рядов. Сидящая на трибунах публика не отрывала глаз от белого мяча, летавшего по корту. Роберта нашла место и села, чтобы посмотреть партию.
Игроки, мужчина и женщина, были в легких спортивных нарядах, короткие штаны, жилет, оставляющий руки открытыми, простенький парик. Каждый держал маленькую ракетку. Корт делился надвое сеткой. Стены были обтянуты черной тканью, что облегчало слежение за мячом. Но та же ткань придавала залу мрачный вид.
Женщина резко бросилась вперед к сетке. Подпрыгнула, ударила мяч на лету, и тот полетел прямо в ее противника. Он не сумел отбить мяч, и невозмутимый судья прокричал: «Тридцать!» Зрители захлопали и закричали «ура!». Партия заканчивалась.
Мужчина отыграл одно очко, сровняв счет в последнем сете. Роберта опустила руку в корзину с апельсинами в поисках Ганса-Фридриха. Положила ладонь на колючки и стала нежно его поглаживать.
Она собиралась использовать ежа-телепата задолго до того, как Пеликан пересечет плотину, границу территории исторического города. Ганс-Фридрих был своеобразным метчиком, а Роберта — милиционером, мозг которого осаждали ужасающие видения зарезанных детей и сатанистских ритуалов. Она ждала самого худшего. И приехала, чтобы бросить вызов Злу.
Ганс-Фридрих послушно слушал толпу, передавая мысли колдунье, которая, прикрыв глаза, разглядывала сцены, проносившиеся в ее мозгу.
Париж. И снова Париж. Почти ни одного изображения с суши. Все, кто находился в игровом зале, жители и транзитники, сжились с иллюзией. Сцены праздников, виды Версаля. Многие вкусили удовольствий зачарованного острова. Обнаженная женщина. Она тут же изгнала образ, поняв, что речь идет о галантном свидании.
Внезапная вспышка разорвала сцену надвое. Колдунья открыла глаза. Женщина выиграла очко. Арбитр объявил матч-болл. Роберта сосредоточилась и попросила Ганса-Фридриха медленно пройтись по мыслям собравшихся в зале. Вновь возникли образы. Она очистила их от шелухи, как чистила апельсины для своих покупателей.
«Стоп!» — вдруг приказала она.
В колеблющемся отражении толпы внезапно возникла пустота, анклав, о границы которого разбивались мысли окружающих. Роберта попросила ежа сосредоточиться на ментальном вакууме. Почувствовала усилия зверька. Но черная дыра оставалась непроницаемой.
Женщина закричала, когда ее мяч запутался в сетке. Роберта заметила, как заколыхались края сумрачного провала, из которого вырвались языки пламени, образовав сияющую корону, какая возникает при полном солнечном затмении.
Она спросила соседа, кем была женщина, играющая на корте.
— Дама Гибод, — ответили ей. — Лучшая в городе. Зал для игры в мяч принадлежит ей. Да!
Мужчина вскочил, как и все остальные зрители. Дама Гибод выиграла матч. Ее противник, не веря своим глазам, смотрел, куда ударился посланный им мяч.
— Дама Гибод, значит, — пробормотала Роберта, оставшись сидеть. — Похоже, кротовый порошок помогает вам.
Зрители направлялись к выходам в нижней части трибун. Колдунья вновь проникла в мысли Ганса-Фридриха. Изображение, несколько секунд назад однообразное, теперь походило на разбегающуюся вселенную. Те, кто покидал общий мир игорного зала, обретали свой собственный ментальный мир. Зона тени сузилась.
Роберта собиралась прекратить обследование, когда ее внимание привлекла одна мысль. Она вернулась назад.
— Что это значит? — проворчала она. Она видела окружающий мир чужими глазами. На ней было платье викторианской эпохи. И она стояла на палубе Альбатроса в Лондоне над нефом Хрустального Дворца.
Роберта вытянулась, ища, откуда долетела мысль, и тут же определила источник. Мужчина. Он покидал зал с противоположной трибуны.
Никто не знал, что она находилась в Париже. Значит, за ней следили? Самое лучшее доказательство, что в историческом городе что-то затевалось. Но почему незнакомец уходил, не обернувшись? Он должен был дождаться, когда она покинет зал, а затем устремиться за ней. Дама Гибод подождет. — Fiat lux! — процедила она сквозь зубы. Выражение можно было перевести примерно как «Да будет свет!». Колдунья сунула Ганса-Фридриха в карман, оставила на скамье корзину с апельсинами и пересекла почти пустые трибуны, чтобы посмотреть, куда направлялся ее филер.

Мужчина пересек половину города по его меридиану. К счастью, Париж XVII века имел небольшую протяженность. Кроме того, Палладио из соображений экономии места или денег устроил тупики почти во всех кварталах. Поэтому маршрут, ведущий к северной границе города, куда с невероятной решимостью направлялся мужчина, был довольно коротким.
Роберте хотелось читать в его мозгу. Но невероятные усилия, которые потребовались ежу в игровом зале, истощили его, и он посапывал во сне в глубине ее кармана. Колдунья не решалась разбудить его и подвергнуть новым испытаниям.
Они выбрались из улочек острова Святого Людовика и пересекли Сену. Мужчина прошел вдоль Лувра и углубился в Сен-Жермен-л'Оксеруа. Роберта продолжала следить за ним и внутри строения, прячась за столбами, чтобы ее не заметили.
Но ее усилия оказались напрасными: он заметил ее и пытался оторваться. Тактика его была по-детски проста: зайти в церковь, воспользоваться полумраком, проскользнуть до абсиды и выйти наружу. И повторять маневр, пока преследователь не отстанет. Но Роберту было не так просто запутать. Таким образом они пробежали Сент-Есташ, Сен-Мерри, Сен-Поль, Сен-Луи, Сен-Жервэ, Сен-Портэ. От имен святых у колдуньи начала кружиться голова.
Эта маленькая прогулка позволила колдунье убедиться, что город был буквально охвачен религиозной лихорадкой. Церкви были переполнены верующими, все реликвии выставлены напоказ, священнослужители облачились в золотые и серебряные одеяния.
Надо было быть глухим, чтобы не слышать беспрерывного звона колоколов, громогласного распевания гимнов, рева органов. Глухие же могли любоваться великолепием храмов, богатством убранства, восхищенными лицами. Если же вы были глухи и слепы, то вам оставалось обоняние — весь город пропах ладаном. Все ждали чуда.
Роберта догадывалась, что настоящий город никогда не был столь религиозным. Париж стал местом паломничества после освящения неизвестно каким папой или антипапой. Но ей было наплевать на это. Главным было не потерять из виду человека, скрывавшего свое лицо. Они уже шли по грунтовой дорожке вдоль холма Монмартр.
Эта маленькая игра наскучила обоим. Роберта уже была готова окликнуть незнакомца, но тот опередил ее, резко развернулся и решительным шагом направился к ней. Он снял парик, и его залитое потом лицо в макияже стекло, как восковая маска. Роберта смотрела на него, не произнося ни слова. Она уже узнала его, но все еще отказывалась верить своим глазам.
— Вы следите за мной уже целый час, мадам! — рявкнул молодой человек. — Требую объяснений!
Голос подтвердил Роберте ее подозрения. Это действительно был он.
— Великий Зороастр, Мартино, что вы здесь делаете?
Молодой следователь вытаращил глаза, услышав свое имя. И наклонился, чтобы рассмотреть женщину, снявшую с себя хлопковый колпак.
— Моргенстерн? Роберта Моргенстерн?
— Во плоти и во крови! Клянусь пурпурным Козлом, наше присутствие здесь заслуживает серьезного объяснения. Или я не права?
Над виноградниками на склонах холма порхали бабочки, преследуя друг друга. Чуть выше располагался кабачок. Из него открывался удивительный вид на Париж. Молодой человек расплылся в радостной улыбке.
— Еще бы. Угощаю вас, моя ненаглядная колдунья. И хочу вам поведать великое множество вещей.
— Потрошительница была астральным близнецом? — повторил Мартино. — Черт подери! Что это такое?
— Мартино, мы здесь вдвоем. Давайте говорить нормально, прошу вас.
— Да. Тысячу раз простите. Хм... Значит, Потрошительница вернулась в небытие. И наша охота закончилась ничем?
— Кое-что она дала. Иначе мы бы не сидели здесь вдвоем за кувшином вина, обсуждая это дело.
— Верно. Ваше здоровье. За справедливость и равноправие, — предложил следователь.
— И за преступление, без которого мы не могли бы существовать, — закончила тост колдунья.
Они выпили вино, заедая его кусками колбасы, которую им принес хозяин кабачка.
— Потрошительнца была астральным близнецом, — снова заговорил Мартино. — Годдфруа не упоминает об этой категории закононарушителей в своей таблице преступного ремесла. А как создают астрального близнеца?
— Для этого достаточно иметь горшок с ка, ферментом, служащим исходным бульоном, и реликвию или предмет, принадлежавший соответствующему человеку. Ну конечно, еще надо знать заклинания.
— Горшок с ка?
— Египетские штучки.
— Вы можете сотворить его?
— Могу. Но мой близнец не проживет и шести часов.
— Почему?
— Потому что я редко путешествую со своим горшком с ка.
— Понимаю, — кивнул Мартино. Роберта спросила себя, действительно ли он понимает. — Значит, Потрошительница была двойником оригинала. Это подтверждает то, что мне удалось обнаружить.
Мартино заказал новый кувшин вина и углубился в созерцание исторического города, лежащего у его ног. Крыши Парижа образовывали сине-серый ковер. Церкви выбрасывали свои черные стрелы к небу. Лагуна, которая окружала город, построенный на суше, едва виднелась из-за марева, вызванного жарой.
— Что вы обнаружили, Мартино? — нетерпеливо спросила Моргенстерн.
— Помните отпечатки пальцев, взятые Симмонсом на месте преступления в Лондоне?
Роберта кивнула, вспомнив о двух несчастных жертвах — Мэри Грэхем и Биглоу.
— Когда Потрошительницу посадили под замок, я проверил архивы Скотленд-Ярда, относящиеся к эпохе истинного Потрошителя. Отпечатки его пальцев сохранились.
— И они полностью совпадали с отпечатками нашей Потрошительницы, — сделала вывод Роберта. — Если бы вы прослушали курс в Колледже колдуний, вы тут же подумали бы об астральном близнеце. Почему не сказали сразу о своей находке?
Мартино притворился возмущенным, но лицо его разгладилось, как только на столе появилось вино. Он возразил:
— Если бы прослушали курс профессора Пишенетта, вы не стали бы искать второго убийцу.
— Пишенетт, как кувшинчик? — усмехнулась колдунья, постучав ногтем по сосуду.
— Эрнест Пишенетт, автор книги «Чудовищные преступления и знаменитые убийцы от Рамзеса до наших дней». Я пошел по пути логических рассуждений, — продолжил Мартино, внезапно оживившись. — Если исторический убийца Джек свирепствовал в Лондоне, почему бы ему не объявиться здесь. И я изучил моего Пишенетта, чтобы узнать, чем была Франция XVII века. Отметил ряд любопытных убийц, проверил тех, кого можно было проверить. И вот я здесь.
— Почему Париж? Могли бы выбрать Лиссабон. Или Венецию. Или Сан-Франциско.
— Не знаю... Я выбрал Париж случайно.
Мартино вздохнул, ясно показывая, что не собирается повторяться.
— И потому отправился в Париж с несколькими именами исторических убийц и элементами для их идентификации. И отыскал великую фигуру как раз тогда, когда вы решили проследить за мной.
— Где, в зале?
— Хм... — промычал Мартино, явно не собираясь продолжать.
Теперь вздохнула Роберта.
— Не заставляйте меня тянуть вас за язык, мой маленький Клеман. Это крайне болезненное заклинание.
— Дама Гибод, — сказал он. — Женщина, играющая в мяч.
Оба источника порознь привели их к одной и той же женщине. Штруддль — Роберту, Пишенетт — Мартино. Четкие и неоспоримые дорожки. Но дама Гибод была неизвестна в армии убийц, которую Дьявол рассеял по дорогам истории.
— Что в ней особенного? Она убила своего кота? — усмехнулась Роберта, опасаясь услышать подтверждение того, что уже знала.
— Дама Гибод, она же Ла Вуазен, — добавил Мартино. — Вы знаете, знаменитая отравительница, сожженная на костре. Она покупала детей по экю за штуку и приносила их в жертву Сатане. Так говорит мой дорогой Пишенетт. Эта женщина тоже является астральным близнецом.
Роберта уже не слышала Мартино. Она думала о чудовище, которое гуляло по Парижу. Ла Вуазен не покаялась на костре. Она продолжала поносить своих палачей, пока ревущий ад пламени не заглушил ее богохульства.
— Почему вы так уверены, что дама Гибод и есть Ла Вуазен?
— У меня есть гравюрный портрет. Смотрите.
Следователь развернул лист с изображением женщины по пояс. Полные губы, нос с горбинкой и выпуклый лоб. Невыразительные глаза с опухшими веками. Такое же лунное лицо, тот же облик гермафродита, поразивший современников Короля-Солнца.
— Нам нельзя основываться на простом физическом сходстве, — решила Роберта после недолгой паузы, которую Мартино не осмеливался нарушить. — Надо удостовериться в ее личности.
— А как к ней приблизиться, не вызвав подозрений?
У Роберты было озабоченное лицо.
— К тому же у нее совершенно непроницаемое ментальное поле, — добавила она.
— Ее — что?
Еж в правом кармане Роберты зашевелился. Она осторожно извлекла Ганса-Фридриха и поставила его на стол. Мартино поспешно вскочил и отпрыгнул в сторону.
— Вы притащили это чудовище с собой?
— Чудовище... Слышишь, Ганс-Фридрих?
Она почесала подбородок ежа-телепата.
— Это чудовище уже один раз помогло нам арестовать астрального близнеца. Почему бы не помочь снова? Если он подберется к этой женщине в момент, когда она этого не ожидает, и прочтет ее мысли...
— Что?.. — Мартино сел на безопасном расстоянии. — Я следил за ней целых три дня. Она появляется на публике дважды: с десяти до одиннадцати и с четырнадцати до пятнадцати. И сидит в логове одиннадцати тысяч дьяволов с полудня до двух. Остальное время проводит в Версале. Вечером после игры она отправляется на зачарованный остров удовольствий. Паровое суденышко отвозит ее в замок, а утром привозит на новую игру в мяч.
— Кто с ней играет?
— Кто хочет. Портье записывает за полчаса до начала встречи.
— Ее надо прозондировать во время игры, — решила Роберта.
Она задумчиво поглаживала ежа, исследуя мысли ни о чем не подозревающего Мартино.
— Скажите, вы ведь скрыли от меня, что играли в теннис?
Мартино покраснел. И ответил, спрашивая себя, как об этом узнала колдунья.
— Я даже вышел в полуфинал внутреннего турнира «Цемента Мартино»... — Он помолчал. — Вы же не хотите меня заставить играть против этой женщины?
— Почему бы и нет? С вашим владением ракеткой вы должны довольно долго обмениваться ударами, чтобы мой маленький Ганс-Фридрих проверил ее мысли... — Колдунья взвесила ежа на ладони, словно тот был мячиком. — Поскольку он окажется рядом с ней, он сможет найти ответы на вопросы, которые нас мучают... Понимаете, что я хочу сказать?
Лицо молодого человека осветилось, когда он понял.
— Вижу. Вижу, что вы хотите сказать.
А вот Ганс-Фридрих не был уверен, что правильно прочел мысли хозяйки. Она не осмелится проделать с ним такое.
— Ты станешь героем, мой маленький Ганс-Фридрих, — вдруг приветливо сказал Мартино.
Еж глянул на колдунью, потом на молодого следователя, потом направо и налево, оценивая свои возможности дать деру. В конце концов свернулся на ладони Роберты, сделавшись совсем крохотным. Моргенстерн сжала пальцы. С момента встречи со следователем ее мучил один вопрос.
— Вы в Париже по приказу майора Грубера? — спросила она.
Молодой человек смутился.
— Не совсем, — признался он. — Я совершил это путешествие на собственные средства. А вы, напротив, действуете по приказу?
Привилегия возраста и положения — Роберта воздержалась от ответа. Мартино несколько секунд разглядывал сидящего перед ним сфинкса. Потом отвернулся и принялся смотреть на город, потягивая вино. В городе раздался колокольный звон, извещавший о наступлении полудня. Роберта стукнула по столу и поднялась, прервав мечты следователя.
— Еще не пришло время почивать на лаврах, мой дорогой Мартино. Ракетка ждет вас. И на этот раз надо дойти до финала!

Зал для игры в мяч был переполнен. Мартино заслужил бешеные овации: он уже пять сетов держался против противницы, которая в обычное время устраняла игрока после десятка обменов ударами. Он, подняв руки, приветствовал трибуны.
— Не зарывайся, Мартино, — прошипела колдунья сквозь зубы.
Она сидела в первом ряду на короткой трибуне позади него. Следователь прошел мимо нее, и она незаметно сунула ему мяч, который прятала в складках юбки с самого начала матча. Внимание публики ослабло, а дама Гибод спорила с арбитром. Никто не заметил подмены.
Объявили о смене площадок. Мартино подмигнул Роберте и трусцой засеменил на противоположную сторону. Легко перепрыгнул через сетку, с поклоном ответил на приветствия. Дама Гибод, уже занявшая свое место, ждала, когда он закончит свой матадорский парад. Подавать должен был он.
Роберта закрыла лицо ладонями, чтобы лучше сосредоточиться. Мартино подбросил мяч к потолку и одновременно вскинул ракетку.
«Прости, Ганс-Фридрих», — подумала колдунья.
Следователь нанес сильнейший удар по мячу. Тот стрелой понесся в ноги женщины, тут же отправившей его обратно к Мартино. Роберта упустила первую возможность. Все произошло слишком быстро. Или еж обалдел от удара? Нет, она хорошо устроила его в полости мяча, укутав в вату, чтобы он ничего не ощущал. Дышать он мог через швы. На него могла действовать только инерция. Но ежу приходилось видеть и не такое.
Роберта сосредоточилась, но ничего не поступало. Мяч уже сделал три перелета туда и обратно. Ментальное излучение зверька было смутным, почти отсутствовало.
Наконец появился очень четкий образ. Ребенок, которого держали на вытянутой руке, горло его было взрезано, а по груди стекала кровь.
Роберта с криком откинулась назад. Ее соседи заворчали. Застигнутая врасплох дама Гибод промазала, и мяч попал в сетку. Она в ярости обернулась, чтобы разглядеть того, кто ей помешал. Но Роберта уже оправилась и аплодировала юному герою, стараясь не встречаться с глазами Ла Вуазен.
Итак, это была она. Вернее, ее астральный близнец. Они рассуждали правильно. После Потрошительницы — Отравительница. Что за заговор плелся в исторических городах? Колдунье надо было прозондировать мозг чудовища в надежде найти ответ на этот вопрос.
Расставить мысли по времени было просто. Они, будучи даже не очень четкими, говорили об определенных мгновениях. Надо было понять, предшествовал ли образ данному мгновению или возник позже, шла ли речь о пожелании или о воспоминании. Изображение черной мессы, которое перехватила Роберта, было воспоминанием давностью в несколько дней. Об этом свидетельствовала четкость изображения.
Теперь перед колдуньей стоял выбор, идти в этом направлении вспять по времени или проверить мысли Ла Вуазен, касающиеся будущего, ее проектов. Мартино выглядел еще довольно свежим. Мяч выдерживал удары. Роберта решила углубиться в прошлое.
Обмен ударами продолжался. Мартино и Ла Вуазен шли ноздря в ноздрю. 15:0, 15:15, 30:15 в пользу Ла Вуазен. Все это время Роберта черпала информацию и читала вторую жизнь Отравительницы, словно листала книгу.
Короткая история, отмеченная тремя черными мессами и столькими же детьми, принесенными в жертву. Лица поклонников оставались неясными, как и место, где проходили церемонии. Четким было только изображение каждого ребенка в момент смерти.

Предыдущая страница 7 Следующая страница


Кадриль убийц 8

Внимание Роберты привлекла одна сцена. Ночь, лодка, идущая вверх по реке, она преодолевает границу исторического города и приближается к понтону, похожему на тот, который они посетили в Лондоне. К табору ромов скользят три тени. Никто не просыпается. Ла Вуазен идет среди тел, выбирает одного ребенка, поднимает его на руки и удаляется, словно ничего не случилось.
Приближался конец матча. Роберта прошла еще дальше по нити существования, на этот раз она спешила. Ла Вуазен провела в историческом городе полгода, шесть месяцев, за которыми высилась непроницаемая стена мрака — Смерть. Астральный близнец возник из небытия сразу взрослым.
Первое воспоминание Ла Вуазен было нечетким, размытым. На нее с улыбкой смотрел мужчина в парике. Нет, это была картина. Сады, вид из окна, белые статуи, фейерверк. Версаль. Ла Вуазен обрела тело в Версале.
Дальше была сплошная пустота, ледяная территория одиночества и безмолвия, по которому изредка пробегали огромные языки странного пламени. Первое существование Ла Вуазен мерцало вдали, в небытии, несколько веков назад. Но у Роберты не было времени отправляться туда.
— Ровно! — объявил арбитр.
Рука у Мартино отяжелела. Он шумно дышал. Он послал мяч по косой, проиграл подачу, подал во второй раз. Мяч мягко полетел в сторону Ла Вуазен, которая вдруг обрела второе дыхание и с силой послала мяч обратно. Мартино бросился вперед и ударил. Но еще не успел вернуться назад, как мяч попал в противоположный угол площадки.
— 40:30, матч-болл!
Зрители принялись стучать ногами по деревянному полу трибун. Поднялся невероятный гвалт. Мартино пытался отдышаться. Моргенстерн махала ему руками.
— Что ей надо? — выругался он, с трудом глотая слюну.
«Этот идиот ничего не понимает», — сообразила колдунья.
Закрыла глаза и позвала:
— Ганс-Фридрих! — Никакого ответа. — Ганс, я знаю, ты там. — Сознание едва проявлялось, не усталость, а нежелание сотрудничать. — Ты видел, что видела я, — продолжала Роберта. — Детей воруют у ромов, у народа, который избрал тебя своим амулетом. Мне надо еще несколько минут, чтобы прозондировать мозг этого демона. Помоги Мартино. Иначе нам никогда не справиться.
— Вы хорошо себя чувствуете? — спросила ее соседка.
Колдунья сообразила, что заговорила вслух. Она пожала плечами и принялась аплодировать, как сумасшедшая.
— Тишина в зале, или я велю всех вывести вон! — угрожающе крикнул арбитр.
Тишина, как по мановению волшебной палочки, опустилась на зал. Ла Вуазен подобрала мяч, в котором сидел Ганс-Фридрих. Мартино, заняв позицию, переступал с ноги на ногу, вращая ракетку в руках.
Женщина подала, сделав вид, что посылает мяч направо, а послала налево. Мартино разгадал ее хитрость и отослал мяч прямо ей в ноги. Ла Вуазен комично подпрыгнула, чтобы увернуться от него.
— Ровно! — объявил арбитр.
Молодому человеку казалось, что он читает мысли соперницы. Ла Вуазен была обескуражена внезапным изменением ситуации.
— Браво, мой маленький Ганс, — обрадовалась колдунья.
Ла Вуазен подала без всяких задумок. Вновь завязался обмен ударами. Колдунья сосредоточилась на мыслях Отравительницы, отыскала путеводную нить и принялась исследовать будущее.
Болото зловещих мыслей, необъятная и ровная поверхность, похожая на лагуну, не позволяла что-либо различить. Роберте не оставалось ничего, как с отвращением нырнуть в глубины этой мысленной грязи, чтобы изучить чувства чудовища. Она задержала дыхание и едва сдержала рвоту, когда мысли Ла Вуазен сомкнулись над ней.
Новая черная месса, на этот раз более многолюдная и дикая, чем прежде. Декорации — церковь, верующие — тысячи.
«Небо приоткроется, когда Дьявол сойдет к алтарю, приблизится ко мне и передаст мне высшее Знание!» — думал служитель, стоящий перед залитым кровью алтарем.
Роберта очертя голову ринулась в витраж здания. Картонный замок превратился в фейерверк. Перед переодетой толпой шел ряженый. Невероятное количество факелов отражалось в неподвижной воде бассейнов. Воспроизведение праздничного Версаля стелилось прямо под ней.
Оглушительная овация захлестнула зал, вырвав Моргенстерн из оцепенения. Мартино стоял на коленях. Ла Вуазен выиграла. Отравительница повернулась к Роберте.
«Подслушиваешь?» — послышалось колдунье.
Она почувствовала себя неловкой карманницей, схваченной за руку. Едва не покачала отрицательно головой, словно защищаясь, потом отвернулась. В это мгновение Ла Вуазен выскользнула из зала, хотя аплодисменты еще не стихли.

УДОВОЛЬСТВИЯ ЗАЧАРОВАННОГО ОСТРОВА

— Встречаемся в семнадцать часов рядом с причалом, откуда отправляются на зачарованный остров.
— Не боитесь отправляться прямо в пасть волка? — спросил Мартино.
— Боюсь. Но я отыщу решение, — ответила Моргенстерн, расставаясь с ним у логова одиннадцати тысяч дьяволов.
И ушла, больше не произнеся ни слова. Мартино надеялся, что Роберта знает, что делает. Ибо пока им было точно известно лишь одно — личность дамы Гибод и ужасные вещи, которые произойдут сегодня вечером на острове Версаль.
В любом случае у него было два часа, чтобы убить время до встречи с колдуньей, и он рассчитывал потратить это время на выполнение второго акта своего личного поиска.
Он раздобыл первую букву таинственного слова из уст Джейн Грей, в последний момент спасенной от топора палача в темнице Лондонской башни. Теперь надо было разгадать вторую загадку «Морских — линий Палладио», найденную в Пеликане, который доставил его в Париж.
Он достал конверт, похожий на первый. В нем был листок и визитная карточка. Листок был купоном с ответом, полученным в Лондоне, а визитная карточка — приглашением на обед в таверну «Веселые гуляки», которая располагалась на мосту Пон-Неф.
Полдень давно миновал, а Мартино не успел позавтракать из-за своей партии в мяч. К тому же причал, с которого отправлялись катера на зачарованный остров, располагался рядом с мостом. Было бы ошибкой не воспользоваться случаем.
Через четверть часа он уже стоял перед таверной. Вывеска показывала, что бывает с теми, кто покидает это местечко. Двое жестяных гуляк шли по небу, придерживая друг друга, чтобы не свалиться в ручей. Мартино не был большим едоком, да и выпивать не любил. Посещения ресторанов вместе с родителями он мог бы пересчитать по пальцам одной руки. Но сегодня был особый случай.
Он толкнул дверь, выпустив на улицу облако густого пара, и сразу окунулся в густой запах рагу. Молодому человеку показалось, что он попал в гигантский котел. И глянул под ноги, чтобы удостовериться, что не стоит на громадном куске сала.
— Господин желает пообедать?
Перед ним стояла невысокая служанка с пышными формами, с полотенцем, завязанном на талии вместо передника, с красными щеками и сверкающим лбом. Превосходный образец любительницы поесть.
— Э-э, да. Но, быть может, уже поздно?
— Все зависит от того, что вы собираетесь съесть, — ответила девушка, качая головой.
Мартино поколебался, но все же достал визитную карточку и протянул ее служанке.
— А! Это меняет все! Пошли, я усажу вас на лучшее место, рядом с очагом.
Она привела его в самый жаркий угол зала у весело урчащего очага. К маленькому столику было придвинуто удобное кресло, а на столе, застеленном льняной скатертью ослепительной белизны, уже стоял прибор.
— Располагайтесь. Я сейчас вернусь.
Мартино уселся, спрашивая себя, в чем состояло испытание, которое придумали устроители игры, чтобы помешать кандидату добиться успеха. Во всяком случае, атмосфера в «Веселых гуляках» была полной противоположностью тем ужасам, которыми его встретила Лондонская башня. Не отравят же они его? И не заставят проглотить молочного поросенка за полминуты?
— Не мечтайте, вам не удастся.
Мартино не заметил полного мужчину в облачении каноника. На нем была грубая ряса, а вместо пояса — колючая веревка. Он сидел за застеленным ослепительно белой скатертью столиком, как две капли воды похожим на столик Мартино. Его собеседник тоже ждал угощения.
— Что не удастся? — настороженно спросил молодой человек.
— Мое имя Горанфло. Вам не удастся вспомнить, о какой букве идет речь. Я делаю уже третью попытку.
Что надо сделать, чтобы не вспомнить одну букву? Этот неожиданный сотрапезник, быть может, был частью плана. И наверняка одним из элементов ловушки. Но любопытство одержало верх над осторожностью. Мартино спросил:
— А почему вы провалились?
Совершенно глупый вопрос, поскольку он не знал, о каком испытании идет речь.
— Вы быстро узнаете об этом, — уклончиво ответил мужчина. — Но могу вас уверить, что Лондонская башня по сравнению с этой таверной просто клубничный кисель. Она идет. Готовьтесь.
Служанка шла, неся на каждой ладони по дымящемуся блюду. Значит, его ждала пытка обжорством. Это противоречило правам человека, принятым обществом. Исторический город или нет, но графу придется ответить за свои деяния перед более высокой инстанцией, чем Министерство безопасности, если выяснится, что он нарушает эти права.
Служанка поставила тарелки перед Мартино и Горанфло. Ушла и вернулась с двумя бутылями красного вина без этикетки. Молча наполнила стаканы и вновь исчезла на кухне. Мартино разглядывал содержимое тарелки и истекал слюной из-за тонкого аромата, щекочущего ноздри. Вино было темным и крепким. Следователь мысленно наслаждался блюдом. Горанфло созерцал свою тарелку с растерянным видом.
— Сильны, — сказал он. — В прошлый раз подали на закуску бедра утки с сухариками. Я не продержался и пяти минут.
Он уже манипулировал вилкой и ножом, как наркоман, лишенный драгоценной дури, словно избавляясь от невыносимого искушения.
— В чем ловушка?
— В вашей тарелке, в вашем стакане, под вашим носом. Начинайте, вы не сможете остановиться.
— Пойду на риск, — решил Мартино.
Если Горанфло сидел здесь, чтобы рассказывать ему истории после двух безуспешных попыток, на кухне отраву в пищу не подсыпали.
Мартино начал понимать, в чем состоит испытание, основанное на злоупотреблении, переедании, и искушении. Он всегда проповедовал умеренность. Исход можно было предугадать.
Он отрезал огромный кусок ветчины с фисташками и без колебаний засунул в рот. Мартино не очень разбирался в еде, но тот взрыв ощущений, который сотряс его существо от нёба до спинного мозга, говорил о том, что он столкнулся с подлинной великой кухней. Горанфло последовал его примеру. И вздохнул:
— Негодяи! Они вымочили мясо в хересе!
Следователь вылизал свою тарелку. Одним глотком выпил полстакана вина, крепкого, ароматного, чуть-чуть отдающего бочкой. Ему казалось, что он поглощает соки дуба, земли и солнца. Допил вино и вновь наполнил стакан, предложив соседу выпить вместе. Появилась служанка, забрала пустые тарелки и исчезла на кухне.
— Ну что ж! — воскликнул молодой человек. — Теперь можно иными глазами взглянуть на палачей и мучеников, не так ли?
Горанфло. достал огромную сигару и собрался ее раскурить. Потом спохватился, предложил Мартино, но тот отказался. Немного выпить — да, но курить — никогда.
— Сцены средневековых пыток, — заговорил его сосед. — Дети Эдуарда, казнь Джейн Грей. — Он выдохнул струю голубого дыма, которая тут же исчезла в трубе очага. — У графа Палладио неплохое чутье драматургии.
— Вы уже добыли одну букву слова, — сказал Мартино.
— Вы тоже, иначе вы бы здесь не сидели. Молодой человек с заговорщической улыбкой поднял свой стакан. Они чокнулись, когда служанка принесла одно блюдо на двоих. И поставила его на стол Мартино. Тот с отвращением отшатнулся, увидев какую-то змею, свернувшуюся между четырех луковиц. Горанфло уставился на новое блюдо.
— Угорь на углях, — выдохнул он. — Коронное блюдо шеф-повара.
— Поскольку вас двое, я уложила его на одну тарелку, — извинилась служанка.
Затем принялась нарезать угря толстыми ломтями, раскладывая по тарелкам и поливая желтым соусом. И не переставала говорить:
— Угря очистили от внутренностей, чуть поджарили, вымочили в анчоусном масле, потом завернули в тонкое тесто и на десять секунд уложили на решетку. Его подают с желтым чесночно-перцовым соусом.
— Великий Дюма не едал вкуснее, — кивнул Горанфло.
— Продолжите с бургундским? — спросила служанка, видя, что их бутылки опустели. — У нас есть гайак, который как раз подходит к рыбе.
— Гайак так гайак! — весело вскричал Мартино, тело которого трепетало в предвкушении наслаждения.
Он уже не знал, почему явился сюда. Но ему было приятно само присутствие здесь. Стаканы наполнялись и опустошались. Тарелки вылизывались, бутылки пустели. Мартино и Горанфло обсуждали массу увлекательных вещей, о которых потом и не вспомнили. Несомненно, у них были замечательные мысли по поводу ведения дел в мире, но не нашлось ни одного писаря, чтобы занести их на бумагу. Словно во сне появилось блюдо с сырами и еще одна бутылка на двоих. Собутыльники глупо расхохотались, заметив, что она вдруг опустела.
Последний проблеск сознания тревожным звонком прозвучал в мозгу Мартино. Он должен был встретиться с Моргенстерн. Вскоре. Где? Совсем рядом. На мосту. Нет. Под мостом. Он не мог явиться к ней в таком состоянии.
— А буква? — внезапно рявкнул Горанфло.
— Какая буква?
— Тайная буква, та, которая указывает город, предназначенный для Клуба состоятелен... э-э... Состоятельных? Служанка. Она назовет ее во время десерта. Нам уже подали десерт?
Мартино уставился на крошки сыра, пытаясь сосредоточиться. Пока мир двигался в этом, а не в ином направлении, после сыра всегда подавался десерт.
— М-м... — замычал он, не понимая, почему у него такая тяжелая голова.
Горанфло повернулся в сторону кухни и завопил:
— Десерт! Десерт!
Служанка подошла с пустыми руками. Ее очертания потеряли четкость, сказал себе следователь. Но она улыбалась. Он впервые видел, что она улыбалась. У нее была чудесная улыбка.
— Хотите десерт или таинственную букву? — спросила она.
— Десерт! Десерт! — рявкнул Мартино.
— Шшшшшш! — выдавил Горанфло.
Он повернулся к служанке и принял позу ученика-зубрилы.
— Мы вас с-слуш-шаем, мамзель.
Она склонилась к ним. Мартино подумал, что у нее и грудь тяжелая. А брюшной пресс — из железобетона от «Цемента Мартино». Охо-хо!
— Вторая буква... — оба собутыльника вытаращили глаза, — «Е».
На десять секунд воцарилась тишина. Горанфло и Мартино переглянулись и расхохотались. И никак не могли остановиться. Молодой человек задыхался. Плакал горючими слезами. Горанфло хохотал, держась за живот. Соскользнул со стула и брякнулся на задницу. Пытаясь подняться, схватился за скатерть и потянул ее на пол со всем, что на ней стояло.
Мартино, наверное, был пьян чуть меньше собутыльника, а потому пытался запомнить букву, названную служанкой. «М»? Нет. Эта была в Лондоне.
Быть может, «А»? Увы, мозг отказывался работать. Ну и черт с ней, с премией победителю. Лучше достойно завершить обед. Он принялся стучать по столу с криком:
— Вина! Вина! Вина!

Часы на Самаритянке пробили пять часов. Моргенстерн ждала Мартино, облокотясь о парапет моста. И поглаживала Ганса-Фридриха, еще не оправившегося от переживаний. Пять часов ровно, а следователя все нет!
Потом Роберта услышала рев, доносящийся с другой стороны моста. Из таверны выбрались два пьянчуги. Точная копия вывески: они шли, покачиваясь и поддерживая друг друга. Потом обнялись, расцеловались и разошлись в разные стороны. Один из них, шатаясь побрел в сторону Моргенстерн, которая никак не хотела верить глазам своим.
К ней шел до безобразия пьяный Мартино. Мост качался под его ногами, как палуба корабля во время качки. Но он храбро шел вперед, славный морячок, которому море по колено. Его целью, его маяком, его портом была колдунья. Никакие рифы и акулы не помешали бы ему добраться до причала.
Молодой человек остановился перед Моргенстерн, которая недоумевала, как он держится на ногах. Он хотел что-то сказать, передумал и расцеловал ее в обе щеки, а затем проговорил, растягивая слова:
— Вы-ы зде-есь.
Эти два слова потребовали от него таких усилий, что он едва не свалился на мостовую. Колдунья схватила его в последний момент и до крови ущипнула за руку.
— Эй! — проговорил пьяный Мартино, с трудом приподнимая веки. — Вы мне делаете больно!
— Вы нажрались до чертиков, Мартино.
— Не отлицаю, — ответил он с глупой улыбкой. — Может, у вас есть полошочек, чтой-то для плотлезветь? О-ля-ля.
«Критическая ситуация», — поняла колдунья. Пара пощечин не поможет. Ей нужен был Мартино, крепко стоящий на ногах. Она глянула на реку, текущую под мостом, к счастью, почти пустую.
Существовало древнее заклинание викингов для перепивших воинов, чтобы они могли пойти в бой. Оно было опасным, но действенным, как все северные заклинания, хотя и давало нежелательные побочные эффекты. Никто не знал после его произнесения, когда оно прекратит свою работу. Но у Роберты не было выбора. Мартино сам напросился. И ему, а не ей придется платить за разбитые горшки.
Колдунья прижала следователя к парапету, чтобы он не упал, и крикнула в сторону серой воды:
— Nudlok Gotli Tulsa, Gotli Valhalla Noisy Noisy.
Мартино приоткрыл один налитый кровью глаз и спросил, ни к кому не обращаясь:
— Чтоэтозатреп?
С поверхности реки взметнулись две руки, вращаясь, поднялись до парапета и схватили следователя. Оторвали от моста и бросили в пустоту. Моргенстерн отступила. Она не ожидала подобной свирепости. Потом наклонилась над водой, чтобы посмотреть, что сталось с беднягой в водах лагуны. Место, куда он упал, кипело. Вот уже десять секунд вода трепала его, как грязную половую тряпку.
— Наверное, переборщила, — произнесла Роберта.
Она уже открыла рот, чтобы выкрикнуть контрзаклинание, когда река подбросила следователя на пятиметровую высоту. Он выглядел окончательно протрезвевшим. Водяные руки держали его за талию. Роберта произнесла заклинание в обратном порядке, и Мартино поставили на мост рядом с напарницей.
Водяные руки вернулись в лагуну, и та вновь обрела вековое спокойствие.
— Как себя чувствуете? — спросила колдунья. Молодой человек оглядывался по сторонам, пытаясь понять, что с ним произошло. Роберта с жалостью глянула на него и велела одежде немедленно высохнуть. Клемана окутало паровое облако, которое тут же поднялось над его головой. Одежда его стала сухой и теплой.
— Как себя чувствуете? — повторила она.
«"Е", — подумал Мартино. — Вторая буква "Е". После "М"». Он так и не вспомнил, что только что испытал.
— Немного тряхнуло. Похоже, я понимаю, что произошло, но не осмеливаюсь спросить.
— И не спрашивайте. Хорошо. Пошли.
Она указала ему на причал под мостом. Туда вела каменная лестница. Против течения с пыхтением двигался паровой катер. Через час он должен был загрузиться теми жителями, кто желал вкусить удовольствий зачарованного острова.
— Нам надо добраться до Версаля. Именно там состоится следующая черная месса Ла Вуазен. Помните?
— Да, да, нормально. Пожалуйста, не кричите. — Молодой человек потирал лоб. — Помню. Но до сих пор не уверен, что мысль хорошая. Быть может, нам... не знаю... лучше предупредить Грубера?
— А! — хмыкнула Моргенстерн. — Под предлогом того, что астральный близнец ведьмы, сожженной в 1680 году, готовит черную мессу по всем правилам? Сегодня вечером? Милиция все равно не успеет прибыть, даже если Грубер решит дослушать меня до конца.
— А ромы? Ведь приносят в жертву их детей — именно это вы прочли в голове чудовища?
— Они могли бы нам помочь. Но не рассчитывайте на меня, чтобы собрать армию до девятнадцати часов и взять замок приступом.
— Почему?
— Потому что это невозможно. Версаль находится в часе хода катера.
— Мне это не нравится. Палладио скрывает свой облик. Потрошительница исчезает. Ла Вуазен появляется...
— Придется смириться. Мы гоняемся за призраками. И, по моему мнению, они продолжают водить нас за нос. А музыку заказывает граф.
Мартино вспомнил о первом впечатлении от графа. Пока они сидели за столом, молодой человек считал, , что общался с богом. И даже передавал ему соль.
— Думаете, что за всем этим стоит именно он?
— Не думаю, уверена.
— А если он лично поджидает нас в Версале?
Роберта вздохнула. Катер подошел к пристани.
Через час он уйдет в обратный рейс. У них не оставалось времени.
— Полностью согласна с вами, мой маленький Мартино. Этот зачарованный остров похож на западню? Ответ — да. Но вам следует задать себе иной вопрос.
— Не... А какой?
Колдунья заглянула в глаза напарника.
— Хороший вопрос звучит так: какую часть себя вы можете принести в жертву, чтобы спасти ребенка, которому сегодня вечером уготована смерть?

Катеру понадобился целый час, чтобы добраться до зачарованного острова. Сверкающий сад отражался в лагуне, напоминая о ярмарочном празднике, организованном на пустом месте. Моргенстерн и Мартино сошли на землю и добрались до двух гигантских гончарных ваз, указывавших вход во владения.
Они залюбовались Версалем Великолепным, где все было разрешено, а вернее, настоятельно рекомендовалось.
Вид открывался примерно на полмили. Несмотря на сгущающиеся сумерки, было светло как днем из-за факелов, стоящих вокруг цветников и отражающихся в бассейнах. Но окна замка оставались темными.
Удовольствиями потчевали снаружи. Повсюду стояли просторные палатки. На подмостках играли актеры, позаимствовавшие помпезные жесты у итальянцев. Поднявшийся ветер хлопал полотнищами палаток. Облака неслись с невероятной скоростью, то и дело закрывая луну, которая походила на белое пламя, задуваемое порывами урагана.
Толпа мгновенно рассосалась. По слухам, то, что разыгрывалось в кустах, было намного менее безобидным, чем скрипичные концерты вокруг бассейнов. Парочки и одиночки бродили по аллеям парка в атмосфере роскошного празднества. Каждый явился сюда насладиться в полном смысле этого слова. И Палладио ублажал их за их же деньги.
Роберта искала глазами картонный замок, который увидела в мозгу Ла Вуазен. Наконец нашла и указала на него Мартино. Молодой человек достал план, который им вручили на катере, и нашел на нем строение.
— Речь идет о палаццо Альцинеи. — Он глянул на часы. — Чуть менее чем через час там начнется фейерверк.
— Надо отыскать место, где будет разворачиваться церемония. Я пойду осмотрю замок. А вам поручаю сады. Примерно через час встречаемся у Оранжереи. Удачи, Мартино.
— Удачи, Моргенстерн.

Следователь уже бывал на роскошных празднествах. В том числе и дома, в замке Мартино. Клуб Состоятельных можно было ненавидеть, но члены его умели жить. Но, насколько он мог судить, ни один прием не мог сравниться с этим праздником.
В главной палатке был накрыт сказочный стол. Фонтан Нептуна превратили в бассейн. Гуляки радостно окунались в него. Мартино подошел поближе, чтобы удостовериться, что они не купались в шампанском. Повсюду виднелись жонглеры, комедианты и лжедуэлянты, сражавшиеся на шпагах. Молодому человеку даже встретились три карлика, которые прогуливали на поводке обезьянок. Мартино ничего не пил.
Ему прежде всего хотелось получше изучить замок Альцинеи. Он решительно направился к нему, но в этот момент дорогу ему заступила юная девушка. Красавице было не более пятнадцати лет, и она вела в поводу испанского красавца-жеребца. Следователь попытался обогнуть ее, бормоча извинения. Но та не дала ему пройти.
— Представляюсь. Мадам дю Парк. Мне поручили играть Весну в спектакле, который начинается через полчаса. Но мы потеряли Осень. Господин де Ла Томильер наверняка заблудился в каком-то лабиринте.
Непонятно каким алхимическим волшебством свежесть мадам дю Парк так подействовала на Мартино, что он немедленно забыл о своих планах.
— Я польщен.
— Польщен, обольщен, что угодно на «ен». Из вас получится превосходная Осень...
— Пятнадцатое Июня, — без раздумья ответил он. Девушка притворилась, что теряет сознание, и упала на руки Мартино. Тот с удовольствием обнял ее. Она была легче перышка. Приоткрыла глаза и мило улыбнулась ему.
— Я вас люблю, — шепнула она.
Мартино покраснел до самых ушей. Она встала, отряхнулась и, воспользовавшись оцепенением молодого следователя, шепнула ему на ухо, чуть прикусив мочку:
— Я всегда мечтала признаться в этом незнакомцу.
Схватила его за руку и потащила к ближайшим кустам. Мартино растерялся. Компас указывал ему путь на юг. Панический страх опоздать гасил надежду на близкое наслаждение, и сердце у него забилось учащенно. К счастью, мадам дю Парк была специалистом в своем деле. Молодому человеку не надо было ничего делать. Он подчинился. И последовал ее примеру наслаждаться в любых условиях.
— Зачарованный остров, — вздохнул он, хотя уже все было сказано.
Они одевались, когда позади них послышался ужасающий грохот, а потом рев, эхом отразившийся от фасада замка.

Предыдущая страница 8 Следующая страница


9 Эрве Жюбер

— Небо, мой муж! — воскликнула молодая женщина. — Он играет Лето. И выбрал в спутники слона. Ну и мысль! Пошли, а то пропустим парад.
Они выбрались из кустарника, их волосы были усыпаны листьями. Мадам дю Парк отвязала уздечку от ветки. Мартино без раздумий шел вслед за ней, перед его глазами плыла розовая пелена. Девушка вывела его на огороженную площадку, где стояла колесница, накрытая золотой и серебряной парчой. Мадам дю Парк оставила любовника и бросилась целовать мужа, взгромоздившегося на азиатского слона.
По обе стороны колесницы расположились дюжина мужчин и дюжина женщин. На месте возницы стоял старик с серпом, прямой и почтенный. Один из мужчин держал на цепи медведя. На колеснице находились фигуры Золота, Серебра, Бронзы.
Четвертая, ужасающая фигура, закованная в железо, настоящий гигант, напомнила Мартино палача из Лондонской башни. На лезвие меча можно было нанизать целого быка.
Между ними нервно расхаживал невысокий человечек. И говорил с сильным итальянским акцентом.
— Цасы и Зодиако, не двигайся. Зелезный век цуть улыбка!
Колосс в железе и с варварским мечом состроил улыбку.
— Оцень хороцо. — Режиссер пересчитал времена года. Все, кроме одного, были на месте.
— Примавера, эстате, инверно. — Он бросился к Мартино. — А вы аутунно. Лезьте туда.
Он указал на верблюда, которого держали два пажа. Животное, казалось, спало на ходу.
— Мне лезть на этого верблюда? — переспросил Мартино.
— Эуто дромадер, — поправил его итальянец, раскатывая «р». — Давайте быстрее. Мы выступаем через синко минути.
Следователь знал, что парад пройдет сквозь толпу. Кроме того, эта зверюга будет для него как бы бельведером. Он вскарабкался по бамбуковой лестнице и, как мог, устроился в седле. Все фигуры были на месте. Итальянец дал сигнал к выходу. Парад тронулся с места и направился к аллее, вдоль которой стояли ряды зрителей.
Муж-рогоносец держался справа от Мартино. И не глядел на молодого человека. Но следователь чувствовал себя не в своей тарелке.
— Вы впервые принимаете участие в развлечениях? — спросил его дю Парк.
Мартино состроил невинное лицо. Он хотел ответить, но его глаза выхватили в толпе знакомое лицо — Ла Вуазен.
Она не спускала с него глаз. Слон заслонил его от ведьмы. Мартино тут же спрыгнул с дромадера, вызвав замешательство в параде. Проскользнул под брюхом толстокожего, на котором восседал дю Парк, и нырнул в толпу, где несколькими мгновениями раньше видел Отравительницу. Та быстрыми шагами удалялась к дворцу Альценеи.
— Мы потеряли Осень! — пронзительно завопила мадам дю Парк.
Остальные смеялись. Мартино со всех ног бежал к дворцу из раскрашенной ткани. Забежал за него, ибо там исчезла Ла Вуазен. Но не обнаружил следа Отравительницы. Мартино немного отступил назад и рассмотрел ненадежную конструкцию.
Кубическое строение имело метров десять в высоту. Его стены выглядели как скульптурный фасад в стиле барокко. Но стоило приблизиться, как детали становились грубыми. Вокруг стояло множество столбиков с ракетами для фейерверка. Нарисованная лестница была на самом деле входом. Отравительница, должно быть, пряталась внутри. Ровная площадка вокруг не позволяла укрыться от любопытных глаз.
Мартино подошел к лестнице и осторожно поставил ногу на первую ступеньку. Иллюзия была такова, что ему показалось — он попал в детский сон. Однако ступеньки были крепкими. И привели его внутрь конструкции.
Дворец Альцинеи состоял из одной комнаты. Свет от факелов с улицы просачивался внутрь через тканевые стены. Мартино ступал по полу, как бы состоящему из осколков цветного света. У его ног плясали нарисованные на холсте существа, похожие на гномов.
— Мы знаем, кто вы! — крикнул он, вращаясь вокруг своей оси. — Вам не поможет игра в прятки!
Он ощутил движение позади себя и живо обернулся. Ветер играл полотнами и его нервами. Один угол помещения оставался в тени. Мартино двинулся именно туда.
— Ла Вуазен? — спросил он, теряя уверенность. Из тени вышел мужчина. Господин дю Парк спокойно надвигался на Мартино, держа руки за спиной. За ним шла его супруга. Молодой человек инстинктивно отступил.
— Вы не ответили на мой предыдущий вопрос, господин Пятнадцатое Июня, — произнес обманутый муж. — Поэтому я задам его вновь, немного изменив формулировку: моя жена впервые позволила вам насладиться своими прелестями?
Женщина пожирала Мартино глазами. Похоже, она заранее наслаждалась перспективой расправы. Мартино перестал отступать. Следовало отреагировать на ситуацию должным образом. Все случившееся выглядело смешным.
— Я... Послушайте. Готовится ужасное преступление, — произнес он в свою защиту.
— Ужасное преступление уже свершилось! — прервал его дю Парк.
Мужчина сорвал перчатку и дал пощечину Мартино, но тот не шелохнулся.
— За это преступление последует равноценная расплата. Дуэль вам подходит?
— У меня нет времени на подобные глупости! — взорвался следователь. И решительно направился к выходу. — Если хотите, разберемся с этим делом позже.
Дю Парк перехватил его у края платформы и с силой сжал грудь Мартино, у которого перехватило дыхание.
— Нет, разбираться будем сейчас. И если это будет не дуэль, то состоится экзекуция.
Он с силой ударил ногой по ногам следователя, и тот рухнул на колени. Мартино попытался обернуться. Но противник крепко держал его за плечи. Потом заломил ему руки за спину. Пока умелые руки связывали ему запястья, мадам дю Парк шептала ему на ухо:
— Вы оставили мне горячее и чудесное воспоминание.
— Подождите! — возмутился молодой человек. И замолчал, ощутив прикосновение холодной стали к затылку. Он повернул голову. Справа с поднятым мечом стоял гигант в железных латах. И готовился опустить его.
— Подождите, — с трудом выговорил Мартино. Следователь видел приближение смерти, но не верил в происходящее, даже когда засвистел воздух, рассекаемый мечом. Он ощутил зверскую боль и больше ничего. Его голова скатилась по ступенькам лестницы до земли, коснувшись ее в момент, когда начался фейерверк.
В небе одна за другой вспыхивали зарницы разного цвета, но молодой человек уже не мог ни видеть, ни слышать. Ветер трепал его волосы. Но с лица никак не сходило выражение невероятного удивления.

Роберта вошла в замок через северное крыло, заметив приоткрытую дверь. Она прошла по галерее истории Франции, пересекла вестибюль часовни, потом поднялась по лестнице на второй этаж. И оказалась в гостиной Геракла, если верить картонке с надписью у входа в помещение. Остановилась перед напольными часами, изображавшими Людовика XIV, которого короновала Ника.
Колдунья подошла к бронзовой фигуре и провела указательным пальцем по профилю. Она уже заметила позади замка анахроничные теплицы, построенные по типу Хрустального Дворца. Как зал для игры в мяч, так и теплицы выглядели нелепо. Графа Палладио подобные детали не смущали. Главными были общая атмосфера и ландшафты. Но он внимательно относился к чертам знаменитых людей своего времени.
Статуэтка Людовика XIV имела лицо господина Роземонда. Факт. Или это было бы лицо Годдфруа, если бы ею любовался Мартино. Могущество графа распространялось и на внешний вид окружавших его предметов. Такая мегаломания свидетельствовала о незаурядной силе ее противника.
Роберта пересекла гостиную Геракла и зал Крестовых походов, не задерживаясь перед батальными сценами. Она нашла искомое в следующем зале.
«Салон Дианы», прочла она на картонке.
Портрет Людовика XIV, который Ла Вуазен увидела в момент воскрешения, висел на стене. Горшок ка, послуживший для создания астрального близнеца, должен был находиться в этой комнате. Роберта присела и увидела на полу четыре симметричные метки от ножек тяжелого горшка, которые вдавились в драгоценный паркет.
Колдунья уже собиралась двинуться обратно, чтобы пойти по новому следу, как вдруг тишину разорвала скрипичная мелодия. Перси Файт и его оркестр. Рец. Роберта могла слушать этот кусок часами. Музыка доносилась из галереи зеркал, которая начиналась чуть дальше и словно приглашала ее.
Колдунья с превеликой осторожностью двинулась по роскошной галерее. «Галерея зеркал после Хрустального Дворца», — решила она. Какую еще декорацию для обмана зрения придумал граф для своих исторических городов? В центре галереи рядом с древним галеновым радиоприемником стояло кресло.
«Вот мы и прибыли», — подумала она.
Она присела и выпустила Ганса-Фридриха, который поспешно выпрыгнул из кармана.
— Не упусти ни крошки, — приказала она. — А когда все закончится, беги и предупреди остальных.
Еж передал Роберте послание покорности, сообщая, что все понял.
Перси Файт продолжал манить колдунью. Всхлипы скрипок буквально стекали по украшениям из позолоченной древесины. Весь зал вибрировал в унисон. Роберта ощутила, как задрожали ее кости. Ей хотелось, чтобы это ощущение продолжалось вечно. Она словно околдованная двинулась к креслу. Густавсон держался неподалеку от нее, крадясь вдоль плинтуса.
— Мы продолжаем наше музыкальное утро «Моим Кровавым Валентином» в исполнении на аккордеоне. Играет Мигель Пуэрто Рико, — рявкнул диктор в приемнике.
Звуки пианино на ремнях наполнили галерею зеркал и замолкли. Роберта вспоминала. Она видела себя дома, когда раздался звонок Грубера, который собирался отправить ее в Лондон.
Кресло и радио исчезли, словно сметенные волшебной палочкой. В спину колдуньи уперся твердый предмет. Она обернулась. Граф в своем истинном облике сидел в инвалидной коляске и колол ее острием трости.
— Палладио, — выдохнула колдунья.
— Милая девочка, — проскрипел старик блеющим голосом. — Милая, милая девочка.
Роберта резко оттолкнула трость. Граф зажал ее своими угловатыми коленями и принялся потирать шею.
Колдунья смотрела на его действия и поражалась, как этот человек находит в себе силы дышать.
На нем был ошейник с рядом отверстий. В него была встроена ручка, ручка громкости звука. Старец вращал ее и одновременно говорил. Его голос взлетел до высоких частот, потом опустился до низких. Он выбрал промежуточное положение, освободив руки, которые запорхали по воздуху.
— Вы — загадка, мисс Моргенстерн. Я не понимаю ни вашего упрямства, ни вашей глупости.
Графу почти удалось удержать голову прямо. И теперь его голос стал почти угрожающим.
— Зачем все это, Палладио? Зачем воскрешать Джека, а потом Ла Вуазен? Что за черные дела вы начали?
Старец уронил голову.
— Вам мало одного из моих убийц? Хотите забрать и остальных?
— Тот, кого мы взяли, похоже, сбежал от нас.
— Близнецы — существа крайне нестабильные...
Внезапная вспышка осветила галерею зеркал.
Фейерверк рассыпал разноцветные брызги по небу, освещая дворец Альцинеи.
— Да, вы же упустили встречу с молодым Мартино.
— Хватит трепаться, граф! Вы — конченный человек, вы и ваши непристойные игрища. Стоит только министерству узнать об этой истории, и смех застрянет у вас в глотке.
— Я уже очень давно не смеялся.
Старец покатился вперед в своей инвалидной коляске. Роберта отступила на шаг.
— Но, дорогуша моя, министерство ничего не узнает. Вам это хорошо известно, поскольку вы бросили мне вызов на моей территории, ринувшись сюда и даже не предупредив майора Грубера. Вы, Моргенстерн, даже не знаете, с чем и с кем столкнулись.
Роберта не знала, какую линию поведения выбрать. Главное сейчас было встретиться с Мартино.
Она хотела двинуться к французским окнам-дверям. Но с силой ударилась о невидимый барьер. Колдунья ощупала пустоту вокруг себя. Непреодолимый невидимый цилиндр окружал ее со всех сторон. Роберта глянула под ноги. Она стояла в центре звезды Давида, выложенной паркетинами. Старик со злобной радостью на лице наблюдал за нею.
— А теперь посмеемся, дорогая сестричка. Можете выбраться из этой ловушки? Нет? Как жаль! Паркетины из Храма — вы стали пленницей пятого уровня заклинаний. Надеюсь, вы цените мое отношение к вам? Ведь мне стоило щелкнуть пальцами, чтобы вы отдали кишки и душу?
— Ну и щелкайте пальцами, старая развалина. Только сумеете ли?
Она искала выход, но выхода не было. Если граф запер ее заклинанием пятого уровня, у нее не было ни малейшего шанса выпутаться. Она владела лишь третьим уровнем.
Палладио изучал Моргенстерн своими змеиными глазками. Из-за катаракты его зрачки походили на горшочки с простоквашей.
— Вы подсказали мне хорошую мысль. У меня, конечно, нет времени, но... Он осклабился. — Позвольте мне продолжить рассуждения: полный распад, который длится уже несколько веков, позволил мне сделать несколько интересных открытий в области энтропии. Одно из них я назвал хрустальной болезнью. Она терзает меня уже два века, и я, как могу, защищаюсь от нее. Долгие часы бессонницы я посвятил разработке заклятия, чтобы использовать его на таких приятных особах, как вы.
Палладио начертал в воздухе фигуру, которая была неизвестна колдунье. Она ощутила вдруг, что кости ее заледенели, а плоть стала хрупкой. Она преображалась. Она все чувствовала, но не могла ничего сделать. Тело невероятно отяжелело, а суставы перестали держать ее. Она рухнула на пол.
— Как вы, вероятно, сообразили, ваши кости отныне приобрели фундаментальные свойства хрусталя: чистоту и хрупкость. Требуется демонстрация.
Палладио вытянул руки и резко отбросил их влево. Колдунью подняло и бросило вправо. Она разбилась на осколки, как фарфоровая кукла, ударившись о стенку. Граф не оставил ее в покое. И бросил в противоположную сторону клетки. Колдунья со стоном рухнула на пол.
Ее тело превратилось в кожаный мешок, наполненный органами и хрустальными занозами, который истекал кровью через многочисленные раны. Она хотела заговорить, но ее челюсть сломалась, рассыпавшись стеклянным дождем по полу галереи. Ей удалось поднять глаза на фигуру высящегося над ней графа. Она умрет от боли, если он ее тут же не прикончит.
К ним кто-то подошел — Ла Вуазен. И что-то протянула Палладио. Мешок, содержимое которого он изучил с видимым удовольствием. Он подкатил кресло к клетке с колдуньей и наехал колесом на ее голову. Роберта боролась изо всех сил, стараясь не потерять сознание, и чувствовала, как идут трещинами кости черепа.
Граф выкатил содержимое мешка на пол. Голова Мартино остановилась прямо у ее глаз. Кожа лица уже посерела, губы почернели, а глаза закатились. Палладио шепнул колдунье:
— Теперь вам известны, дорогая сестрица, каковы шансы на успех вашего жалкого предприятия. Вы мне не помешаете вновь воскресить Джека. И не помешаете созданию «Кадрили убийц».
Он поднял трость и вонзил ее в череп колдуньи, разлетевшийся на тысячи осколков. Потом потянул трость к себе и вытер о колеса кресла приставшие кусочки серого вещества.
— Больше нам здесь делать нечего, — произнес он. — Одиннадцать тысяч дьяволов готовы для церемонии? Ребенок не сбежал?
— Все готово, — ответила Ла Вуазен.
— Отправляйтесь на свой катер и хорошенько развлекитесь, — весело бросил он. — Вскоре мы покидаем Париж. Потрошительница почти восстановлена. Вперед.
Ганс-Фридрих узнал то, что должен был узнать. И увидел достаточно. Он уже присмотрел подходящую мышиную норку, в которой мог затеряться. Никто не обращал на него внимания. Он бросился бежать, семеня на своих коротких лапках.
Палладио почувствовал его присутствие и обернулся. Он указал на ежа концом трости в момент, когда тот исчезал за плинтусом.
— Поймайте этого ежа! — закричал он.
Ла Вуазен не среагировала или не успела среагировать. Ганс-Фридрих не стал ждать, чтобы убедиться в этом. Он двинулся по пути, указанному колдуньей, о которой скорбел, проскальзывая в пустоты между стенами и досками пола. Ни человек, ни зверь его не преследовали. Он выбрался в сады, беспрепятственно пересек их и добрался до причала, на краю которого остановился.
Паровой катер уносил Ла Вуазен в Париж. Ганс-Фридрих не стал ее догонять. Спустился вниз, в высокую траву, и подошел к урезу воды, к которой ромы приучили его относиться с подозрением.
Он слышал ужасные вещи о лагуне, истории о морских чудовищах, гигантских сомах, которые могли сожрать экипаж судна. Может, подождать следующий катер?
Ребенок-ром, которого ждала близкая смерть, и колдунья с великолепными зелеными глазами не простят ему такой слабости. Он не мог ждать возвращения катера. Еж с хрипом бросился в воду и храбро поплыл прочь от берега.

«СВЯТОЙ САТАНА, ПОМОЛИТЕСЬ ЗА НАС»

Ветер рвал на куски тучи, скопившиеся над городом. Луна, выходя из-за облаков, окрашивала берега в металлический свет. У реки ждали два неподвижных силуэта, словно души, которых забыл захватить с собой Харон.
Вверх по течению реки шла лодка. Пятеро гребцов в ней с уханьем налегали на весла. Последний рывок, и нос суденышка погрузился в береговой ил. Фигуры двинулись к лодке. Мужчины спрыгнули на землю и присоединились к ним. Из рук в руки перешел какой-то предмет. Гребцы перевернули лодку, потом вся группа направилась к ближайшим домам.
Люди углубились в квартал, прилегающий к Лувру, оставив величественный донжон слева и направляясь к церкви Сен-Эсташ, окруженной лабиринтом средневековых улочек. Людей уже было не семь, а пятнадцать, тридцать, пятьдесят, и они бесшумно шли по парижским улицам. К ним присоединялись все новые и новые спутники, выскальзывавшие из подворотен и с задних дворов.
Плотная армия вошла в сомнительного вида таверну на улице Сухого Дерева. Зал кабачка мгновенно стал тесным. Те двое, что ждали на берегу, склонились над предметом, который им вручили. Остальные стояли вокруг длинного стола и молчали.
— И что? — спросил Мартино.
Он отбросил капюшон и буквально извивался, пытаясь разглядеть лицо Моргенстерн, прятавшееся в тени рясы. Колдунья держала ежа в руках и нежно его поглаживала. Ганс-Фридрих Густавсон рассказывал ей, что произошло несколько часов назад.
— Вы по-прежнему не любите ежей, — ответила Моргенстерн после промежутка времени, показавшегося ему бесконечностью.
— И никогда не полюблю. Что случилось в Версале?
Колдунья движением головы отбросила капюшон на плечи и отпустила зверька, который подбежал к луже засохшего соуса на столе и начал его грызть. Ромы не сводили глаз с колдуньи. Они тоже кипели от нетерпения.
— Мы правильно поступили, не отправившись на зачарованный остров сами, — сообщила Роберта.
— Что?! — нетерпеливо спросил Мартино.
Он пошел на трюк с раздвоением не ради незаконченного рассказа или полуправды.
— Ганс-Фридрих сообщил, что вам отрубили голову. Что касается меня... Со мной поступили не лучше. Палладио приготовил для меня особую казнь. Не важно. Теперь мы знаем, как вести себя с графом. Именно он организовал этот жуткий маскарад.
Ромы зароптали. От группы отделился маленький сморщенный человечек с топором за поясом. Он сжимал кулаки и говорил, едва сдерживая ярость.
— Теперь, когда вы знаете преступников, пришло время их остановить, не так ли? Вы видели мою дочь? Она еще жива?
— Пока жива. Густавсон исследовал мозг дамы Гибод... Ла Вуазен. Церемония состоится сегодня ночью, в полночь, как того требует ритуал.
— Уже более одиннадцати часов. Мы еще можем ее спасти, — воскликнул Мартино.
Предводитель ромов встал рядом с отцом, которого раздирали гнев и отчаяние. И спросил у Шовехани:
— Надо еще выяснить, где состоится церемония. У Густавсона есть ответ на этот вопрос?
— Черная месса произойдет в логове одиннадцати тысяч дьяволов, — ответила колдунья.
Умей еж говорить, он не сказал бы лучше.
— Зал для игры в мяч? — удивился Мартино.
— Там, где вы блистали своей ловкостью, мой дорогой. Господа, пора в путь. Нам надо спасти невинную душу. И на этот раз, — она бросила косой взгляд на Мартино, — опоздание не прощается.

Логово одиннадцати тысяч дьяволов, которое держала дама Гибод, выглядело безжизненным. Люди, спрятавшиеся в галерее напротив, следили за маленькой дверцей. Роберте с трудом удалось убедить ромов не броситься очертя голову в зал для игры в мяч. Здание хорошо охранялось. Она решила, что ловушек и так было слишком много.
Она вытянула руки и отдала беспрекословный приказ:
— Пуртасуувразвуус, шариас руипазвуус, гардас-пустесандуриазвуус.
Дверца со скрипом отворилась. Но больше ничего не произошло.
— И все? — разочарованно протянул Мартино.
— Я опасаюсь Ла Вуазен и дубовых дверей. С ними труднее общаться. Если и были заговоры, то теперь они рассеялись.
Они проникли в логово и двинулись по длинному коридору. И без особых затруднений добрались до игрового зала. Сквозь высокие оконца светила луна. Трибуны были пусты. В пустом зале прозвучал голос предводителя ромов:
— Где они? — У него в руках был мушкет, который он навел на колдунью. — Может, Ла Вуазен обманула вашего двойника?
Он с трудом сдерживал гневное нетерпение.
Моргенстерн не знала, что ответить. Мартино ушел в угол корта и играл с ракеткой и мячом, оставленными на стуле арбитра.
— Мой астральный близнец умер в момент, когда они говорили о логове, — осторожно начала Моргенстерн. — Зачем им было лгать? Кроме того, Ганс-Фридрих видел, как Ла Вуазен покинула зачарованный остров.
Она извлекла ежа из кармана. Он спал. Она попыталась его разбудить, поглаживая по иглам. Он не просыпался. Колдунья с силой встряхнула его. Он пронзительно пискнул и попытался укусить ту, которая нарушала его покой. Роберта крепко сжала его в руке и прижала к полу. Сидя на корточках, она заставила его обследовать подвалы игрового зала.
И увидела церемонию, словно сама там находилась. Сосредоточенность присутствующих на одной точке сцены помогла ей. «Клиоран... Исион... Эзитон... Экзистьен...» — услышала она протяжный распев. Ла Вуазен в черной рясе перечисляла проклятые имена. Никаких следов малыша-рома. Но поскольку они призывали Дьявола, называя его имена, жертвоприношение должно было вскоре состояться.
Она вскочила на ноги.
— Они рядом, внизу, — сказала Роберта, указывая на гравий на полу зала. — Ищите проход.
Ромы засуетились. Одни заглядывали под трибуны, другие сметали гравий с пола. Но ничего не могли отыскать. Роберта с помощью Густавсона обследовала головы тех, кто призывал Дьявола под их ногами. Но поклонники были слишком поглощены церемонией, чтобы указать путь, по которому можно было до них добраться.
Мартино словно отключился от лихорадочной суеты вокруг. Он делал вид, что подает, и подбрасывал мяч, целясь в какую-то точку над малой трибуной. Роберта с любопытством глянула на него и проследила вероятную траекторию мяча, если бы подача состоялась. Из затененной ниши под потолком на них смотрела деревянная статуя.
Это, наверное, была святая Барба, покровительница игроков в мяч. Издали она выглядела миниатюрным подобием Л а Вуазен.
— Вы знаете, как умерла святая Барба? — спросила Моргенстерн, которая прослушала курс христианской мифологии в Колледже колдуний и знала ответ.
— Нет, — ответил Мартино. — Но чувствую, что вы мне скажете.
— Она была обезглавлена отцом.
Молодой человек подбросил мяч, сделал вид, что наносит удар, и поймал его.
— Можете это сделать?
— С помощью адских сил, — проворчал молодой человек. — Вполне возможно.
На этот раз он подбросил мяч высоко в воздух. Пригнулся, распрямился и нанес мощнейший удар. Маленький белый мячик взлетел к потолку и врезался в голову святой Барбы, которая откатилась назад и вернулась на место под воздействием пружины. По залу пробежал шум — заработали невидимые механизмы. Стул арбитра развернулся на четверть оборота, открыв витую лестницу, уходившую в глубину логова.
— Туда! — крикнула Роберта.
И бросилась к лестнице в сопровождении Мартино и ромов. Оставалось спуститься на четыре или пять ступеней. Снизу тянулся тяжелый аромат благовоний. И доносились приглушенные голоса. Предводитель ромов хотел броситься вперед. Но Роберта остановила его, схватив за руку.
— Хочу внести ясность, — сказала она, глядя ему в бешеные глаза. — Вызов дьявола удесятеряет могущество того, кто произносит заклинание. Ла Вуазен очень опасна. И ее заклинания, наверное, могущественнее моих.
— Говори, колдунья! — нетерпеливо прервал ее ром. — Что ты пытаешься мне сказать?
— Вы собираетесь убить демонов, затаившихся в этом погребе? Да будет так. Но ими могли овладеть против их воли. И потому прошу вас, если возможно, пощадить их. Судить их будет Министерство безопасности.
— Мы не тронем тех, кем овладел дьявол, — горячо воскликнул ром.
— Хорошо. Но прежде всего мне надо заняться жрицей. Вернее, я попытаюсь с ней справиться. Ваше вмешательство — последнее оружие.
— Пошли, Шовехани.
Роберта двинулась вниз по ступенькам. За ней шел Мартино. Они сделали два оборота. Бормотание стало неразличимым.
— Пусть принесут агнца, — услышали они приказ Ла Вуазен.
Моргенстерн оказалась у подножия лестницы раньше, чем ожидала. Склеп не был глубоким. Поклонники стояли спиной к ней. Они смотрели на Ла Вуазен, которая возвышалась над алтарем с лежащей обнаженной женщиной. Отравительница положила руку на плечо маленькой девочки, которая в оцепенении не спускала с нее глаз. Ла Вуазен передвинула руку под подбородок ребенка, готовясь поднять ее вверх.
Плотные ряды поклонников мешали пройти к алтарю. Но ром, отец ребенка, увидев дочь, ринулся прямо в толпу. Остальные бросились за ним, вызвав паническую суету вокруг. Роберта и Мартино наблюдали за происходящим от лестницы.
Колдунья заметила, как Ла Вуазен скользнула за столб. Ряды участников поредели. Некоторые из них лежали без сознания на полу, остальных без особых церемоний согнали в угол и держали под охраной. Предводитель ромов откидывал капюшоны с голов присутствующих. Женщин и мужчин было поровну. Их лица выражали экстаз. Все словно были под воздействием наркотиков.
Все это время Ла Вуазен скользила вдоль стены, направляясь к абсиде, колдунья следовала за ней по пятам. Справа начиналось подземелье. Моргенстерн осторожно проникла внутрь, прошла несколько метров, миновала поворот. Ла Вуазен спокойно шла впереди. Вдруг остановилась и обернулась, ощутив позади присутствие. Обе колдуньи молча смотрели друг на друга.
— Что вы делаете? — шепнул Мартино на ухо Моргенстерн. — Разве не надо помешать ей скрыться?
Неподвижно застывшая Роберта тихо ответила:
— Сегодня ей чуть не явился Дьявол. Никто ее не может остановить, она наполнена могуществом. Поглядите на ее глаза, Мартино. Но не задерживайте взгляда.
Молодой человек повиновался. Зрачки Ла Вуазен были расширены и вспыхивали зарницами, словно надвигалась гроза. Мартино ощутил гипнотическую силу ее глаз и поспешил отвернуться, хотя Роберта была начеку.
Предводитель ромов в свою очередь остановился позади них и увидел Ла Вуазен. Женщина-демон усмехнулась, когда его взгляд остановился на ней. И крикнула ему:
— Ты отец поросеночка, которому я пустила кровь своими руками? Я узнаю его кукольные черты. Вот этой рукой я вскрыла его.
Мужчина действительно потерял несколько дней назад одного из сыновей. Он надеялся, хотя и не верил в это, что сын просто-напросто сбежал.

Предыдущая страница 9 Следующая страница


Кадриль убийц 10

Отравительница подняла левую руку. Ее пальцы соединялись электрическими дугами. Она поднесла большой палец ко рту и с выражением похоти на лице принялась его сосать.
— Мы отведали его после того, как посвятили Адонаи. Сочненький был.
Ром взревел и бросился к Отравительнице. Роберта хотела его удержать, но мужчина ринулся на Ла Вуазен, как хищник. Она поджидала его.
Мартино не сводил глаз со сцены. И все же почти ничего не заметил. Подземелье превратилось в кипящий фонтан. Руки с когтями рвали рома на части с методичной жестокостью. Лицо Ла Вуазен исчезло за завесой багровой пены. Словно в кровавом небе появилась бледная луна.
Остатки человеческого тела усеяли пол подземелья. Отравительница исчезла. Мартино вернулся в склеп, зажимая рот руками, живот его сводили спазмы. Молодой ром приблизился к Роберте, которая не сдвинулась с места. Он бесстрастно глянул на кровавую лужу.
— Она ушла, — сказала колдунья.
Ром вгляделся в подземелье, тонувшее во мраке.
— Надо было убить этого демона.
— Убить? — переспросила Роберта. — Быть может, это нам удастся... устроив ему западню.
— В какую западню может угодить такая кровопийца?
Моргенстерн вспоминала статью, которую прочла в Бюллетене исторических городов, историю про колокол, которому сначала дали имя Сатаны, а потом нарекли святой Екатериной.
— Западня зависит от приманки. Я знаю одну, от которой она не сможет отказаться.
— О чем речь?
— О колоколе.
— Обычно колокола обращают демонов в бегство.
— Это — особый колокол. Он должен привлечь ее. Ром обдумал ответ колдуньи. Похоже, он удовлетворил его, поскольку промолвил:
— Если у тебя есть приманка, у тебя будет и зверь.

Мартино вместе с остальными ждал появления Отравительницы. Моргенстерн привела их на самый верх башни Сен-Жак-де-ла-Бушри. И объяснила, что колокол вначале назвали именем Сатаны, а потом посвятили святой Екатерине. По мнению колдуньи, его звон должен был привлечь демона столь же верно, как труп привлекает стаю стервятников.
Они ждали уже три часа, но ничего не происходило. Мартино сидел на балке, к которой был подвешен колокол, а колдунья рядом с ним. Она поглаживала Ганса-Фридриха и прислушивалась к окрестностям. Ромы прятались в нишах колокольни.
Ветер, запутавшийся в бронзе, зловеще завывал. И ничего больше, кроме глухого звона колокола, раздававшегося каждые четверть часа. Похоронный звон, уносимый бурей, летел над крышами Парижа, зовя демона по имени.
Мартино размышлял о странной церемонии, которая позволила колдунье создавать близнецов. Тогда Моргенстерн предстала перед ним в своей самой мрачной ипостаси. Молодой человек вспоминал истории про шабаши и зачарованные леса, о которых ему рассказывала мать в детстве. Булькающие котлы, заросшие когтистые звери, паранормальные явления. Добро и Зло, слившиеся в одном лице, искаженном тоской...
«Из матери получилась бы хорошая колдунья, — говорил себе молодой человек, — не выйди она замуж за Мартино».
От этого опыта у него осталось смутное и беспокойное ощущение. С одной стороны, он никак не мог отказаться от мысли, что Моргенстерн принадлежала к иному миру. С другой стороны, этот мир тянул его с невероятной силой. Он не мог объяснить этой тяги. Жесты напарницы во время заклинаний казались ему удивительно знакомыми... И в голове возникали странные образы.
И они были в основном связаны с воздухом.
Роберта не доставала из мешка летучую мышь, не смешивала слюну жабы, не потрясала амулетом, утыканным окровавленными иглами, когда создавала их близнецов. Она только отдала приказ зеркалу, перед которым они стояли в номере пансиона. Оно помутнело. Потом их отражения поклонились и исчезли за рамой, вышли из комнаты и сели на катер, отвезший их на зачарованный остров.
Мартино и Моргенстерн остались перед зеркальным изображением пустой комнаты, в которой они отсутствовали. Первым рефлексом следователя было посмотреть, следовала ли за ним его тень. Тень была. А отображения не было. Он, не обращая внимания на насмешливый взгляд Моргенстерн, бросился в ванную. Но зеркало отказалось отображать его, хотя до этого забастовок не устраивало.
Он вновь ощутил головокружение. Словно под его ногами разверзлась земля, а реальность исчезла... Даже этот колокол может быть обманом. Колдунья уверила его, что отражения появятся, как только закончится существование близнецов. Но с тех пор Мартино строил всяческие предположения.
Как Ганс-Фридрих смог последовать за близнецами, если был частью первой реальности? В каком варианте города они сейчас находились? Сидели ли они в оригинале Сен-Жака-де-ла-Бушри или в одном из его отображений? Конечно, в отображении, поскольку башня находилась в историческом городе.
Молодой человек вдруг заметил, что колдунья не спускает с него напряженного взгляда. Она пыталась что-то ему сказать. Показала ему карманное зеркальце, которое держала в руке, а потом бросила его ему. Он в последний момент поймал предмет и глянул в него.
Изображение было на месте. Оно улыбалось ему своей неотрубленной головой. Реальность вернулась в свои права. Молодой человек с облегчением вернул зеркальце колдунье. У него были кое-какие таланты — он играл в теннис и водил свой шумный болид. Но бродить по границам иллюзий, жонглировать недомоганиями... Это было не для него. Пусть этим занимаются маги и колдуньи.
— Она приближается, — сообщила Моргенстерн.
Ганс-Фридрих свернулся в клубок и выставил иглы. Колокол послал последний призыв десять минут назад. Мартино достал свой шестизарядный револьвер и взвел его. Над ним в тени колокольни прятались четверо или пятеро ромов. Все они навели оружие на одну точку: лестничный люк в полу колокольни. На этот раз Ла Вуазен не могла уйти от них.
— Вошла, взбирается по лестнице, — сообщила Роберта.
Мартино стал сглатывать слюну, не в силах остановиться. Сердце его билось громче, чем этот сатанинский колокол. Черт возьми, да успокойся же! Он бросил взгляд на Роберту. Та невозмутимо смотрела на лестницу. Тень скрывала их от постороннего взгляда. Если они сохранят неподвижность, демон не должен их разглядеть. Пока они не откроют огонь.
— Она поднимается. Главное — не двигайтесь, — приказала колдунья.
Послышался скрип ступеньки. Кровь в жилах Мартино заледенела. Ему никогда не слезть с этого насеста. Все его мужество испарилось.
В проеме показалось бледное, как луна, лицо гермафродита. Ла Вуазен вгляделась внутрь колокольни, исследуя ее глубины. Она задыхалась, зрачки ее были расширены. Она по-прежнему оставалась в состоянии транса, который был вызван церемонией.
Она поднялась по последним ступеням, подошла к колоколу и протянула к нему руку. Ее держали под прицелом шесть человек. Демон погладила бронзу, как гладят идола. Чувственный жест, полный почитания.
Над головой Мартино хрустнула балка. Ла Вуазен подняла голову и всмотрелась в точку, откуда донесся шум, ненавидящим взглядом. Ром открыл огонь. Тут же начали стрелять остальные. На демона обрушился свинцовый град. Шум стоял оглушительный. Во все стороны летели щепки. Дым вскоре затянул все пространство. Мартино услышал голос Моргенстерн, перекрывший грохот:
— Прекратите огонь!
Ей пришлось повторить приказ трижды, пока ее не послушались. Мартино вдруг сообразил, что его оружие было холодным. Скованный страхом, он даже не выстрелил. Ромы и Моргенстерн спрыгнули на пол. Капли крови свидетельствовали, что пули ранили демона. Но никаких следов тела. Ла Вуазен испарилась.
— Невозможно! — выругался один из мужчин.
— Ничего невозможного нет, — оборонила Роберта.
На лестнице раздался выстрел, затем послышался пронзительный вой. На нижних этажах началась перестрелка. Колдунья и ромы бросились на лестницу и исчезли из вида. Мартино прислушивался к сражению, сидя на своем насесте, — живот его сводило от страха. Он слышал непонятные крики, выстрелы из карабинов, короткие приказы колдуньи.
— Она смылась! — закричал один из ромов.
— Она смылась, — повторил Мартино. В глотке у него пересохло, он не мог поверить в происходящее.
Потом снаружи донесся голос Роберты:
— Вон она! На фасаде. Лезет вверх!
Мартино инстинктивно повернул голову. И увидел Ла Вуазен, которая, как паук, хваталась за балки и лезла вверх. Молодой человек спрыгнул на пол и рискнул выглянуть наружу. Отравительница оперлась на химеру и исчезла по другую сторону балюстрады, которая опоясывала крышу. Мартино посмотрел вниз и увидел лицо Моргенстерн, обращенное к нему. На лестнице уже слышались шаги. Ромы взбирались вверх.
Он не чувствовал в себе сил лезть по фасаду. Но переплетение балок должно было куда-то вести. Мартино ловко запрыгнул на первую, ухватился за вторую и вскарабкался к потолку. Люк открывался прямо на крышу. Он откинул защелку одной рукой и осторожно приподнял крышку.
Ла Вуазен сидела на краю бездны. Ее рука машинально гладила химеру. Она разглядывала Париж.
Мартино откинул крышку и бесшумно вылез на крышу. От Отравительницы его отделяло три метра. Он направил дуло в ее спину.
— Эй! — позвал он. — Вы!
Ла Вуазен уронила голову набок и почесала ухо о плечо. Потом словно нехотя встала и развернулась лицом к Мартино.
Молодому человеку очень хотелось, чтобы сейчас, когда он держал Отравительницу под прицелом, Роберта стояла рядом. Ла Вуазен качнулась вперед. Мартино невольно отступил. Пронзительный ветер толкал его в спину. Он дрожал. И не от холода.
— Эй! — передразнила она его. Голос ее напоминал квохтанье. — Вы!
И сделала шаг вперед. Молодой человек стоял на краю бездны. Ла Вуазен подошла еще ближе. Она могла дотронуться до него, протянув руку. Пальцы Мартино парализовало. Что-то мешало ему нажать на спусковой крючок.
Отравительница повела рукой словно серпом, чтобы схватить следователя за запястье. Все шесть пуль улетели в молоко. Мартино отступил еще, раскинув руки в стороны. Он ощущал себя марионеткой, за ниточки которой дергала Ла Вуазен.
— Сможем ли мы сыграть вдвоем до того, как граф явится за мной? — спросила служительница Дьявола, опять почесав ухо о плечо.
Она схватила Мартино за лацкан пиджака и нежно притянула к себе. Их губы соприкоснулись. Она приоткрыла их и прижала к губам молодого человека. Он с ужасом ощутил, как в его плоть вонзились клыки.
Ла Вуазен вдруг отстранила его и принюхалась к воздуху. Она уставилась в какую-то точку в небе на светлеющем горизонте. В рождающейся заре появилась темная продолговатая форма — летающий корабль несся прямо на колокольню. Ветер доносил до них рев двигателей. Альбатрос.
Отравительница поцеловала Мартино, вырвав по пути часть его щеки.
— На память. До скорого, дорогуша.
Она отпустила его и небрежно оттолкнула назад. Следователь увидел, как она бежит и прыгает в пустоту, а Альбатрос разворачивается, едва не задев башню. В отверстии люка появилось лицо Моргенстерн.
Ла Вуазен ловко приземлилась на палубу судна. Послышался рев сирены, могущий разбудить весь Париж. Альбатрос удалялся на всех парах. Он несся на запад, догоняя ночь, изгоняемую зарей. Его силуэт расплылся, сжался, как гаснущее пламя, и исчез.
Моргенстерн приближалась к Мартино осторожными шагами и, разинув рот, разглядывала его. Почему он так выглядел? Из-за раны? Ла Вуазен только расцарапала ему щеку.
— Что? — спросил он, ощупывая лицо.
Она остановилась и протянула руку, не осмеливаясь продвигаться дальше.
— Вы боитесь, что я упаду, Роберта? Мартино заметил взгляд колдуньи и посмотрел себе под ноги: он стоял на пятидесятиметровой высоте в трех шагах от колокольни Сен-Жак.
Он не успел ничего сказать. Страх охватил его, и бездна вступила в свои права.
ВЕНЕЦИЯ ГОРОД-ИСТОК

Население: 500 жителей, 7000 транзитников.
Исторический период: в зависимости от времени года.
Посещения: Сан-Марко, Дворец Дожей и т. д. Недельные туры, высадка на одном из причалов (Венеция — единственный подвижный город Сети исторических городов).
Не пропустить: праздник Искупителя (вторая суббота июля).

ГОСПОДИН РОЗЕМОНД

Колледж колдуний располагался в интеллектуальном сердце города на холме Знаменитых Личностей в центре Самого Большого и Самого Престижного Университета.
Роберта поступила в колледж в возрасте восемнадцати лет. Но через три года ей пришлось уйти — она отчаянно нуждалась в деньгах. Однако вспоминала о годах учения с непередаваемой радостью. Тем более что, занимаясь диссертацией «История колдовства», выбрала научным руководителем господина Роземонда.
Она миновала главные ворота и пересекла двор, наполненный студентами факультета гуманитарных наук — видимой части айсберга. Ни один из них не подозревал, что величественное здание скрывало еще одно, как шкаф с потайными ящиками или как матрешки, которыми некоторые колдуньи пользовались для изучения бездны.
Роберта с волнением вспомнила проделки, которые она вместе с сокурсницами устраивала ползучим, как они называли простых студентов. Они считали себя властительницами воздуха, невестами вечных Господств, держательницами универсального Знания... Заблуждения юности.
Роберта пересекла почетный двор, взобралась по лестнице «Е» на второй этаж и направилась прямо к стойке приема в школу практических занятий, прятавшуюся в самой древней части здания. По стенам коридоров тянулись зарешеченные полки с книгами, закрытые на ключ, словно хранитель опасался их бегства.
В этой школе можно было столкнуться с учеными мужами, чьи помыслы занимала какая-нибудь недавно обнаруженная руина, ставившая под сомнение точное расположение исчезнувшей столицы. Несколько человек рассуждали о смысле того или иного слога, использованного во время праздника Северного Медведя. Кто-то вещал, что Колумб был мошенником, но подобные утверждения уже давно утеряли свою новизну.
Проходя мимо класса, дверь которого была, открыта, Роберта заметила преподавателя, который, яростно кроша мел об огромную черную доску, переписывал фрагмент из Книги Мертвых. Студенты в могильном безмолвии перерисовывали иероглифы в свои тетради.
Колдунья толкнула дверь библиотеки. В глубине, за грудой книг, виднелся какой-то молодой человек. Библиограф увлеченно штамповал новые поступления. Роберта не заметила хранителя. И ладно. Все равно на нее никто не обращал внимания.
Она протянула руку направо, нащупала выключатель и нажала на него. Потом двинулась по коридору, который заканчивался, как говорила дирекция, замурованной дверью. Убедившись, что за ней никто не следит, она потянула ее на себя. Послышался щелчок электрозамка, и дверь открылась.
Роберта не была в Колледже колдуний уже два года, со времени последнего вечера выпускников ее курса. Ничего не изменилось. Тот же коридор, украшенный книгами в переплетах, тот же запах вощеного дерева... Эту особую древесину использовали для сборки полок Ада муниципальной библиотеки.
Воспоминания о бессонных ночах во время учебы, о фантастических открытиях, об ожидании результатов, о волнении, которое охватывало Роберту, когда она входила в аудитории, нахлынули на нее.
Роберта двинулась дальше по коридору, поднялась по винтовой лестнице, миновала площадку, спустилась на пол этажа, пересекла коридор Небесных Карт. И остановилась перед залом мэтра Альберта, пустого, как и весь колледж в это время года. Котлы, колбы, реторты, пробирки чинно ждали на столах, покрытых белой керамической плиткой.
Роберта добралась до амфитеатра колледжа.
Ротонда была построена по образцу древних анатомических театров. Три ряда сидений образовывали тройную спираль от свода до пола. Дневной свет падал из окна в вершине купола с высоты двадцати метров. Краска на потолке растрескалась. На ней виднелись пятна влаги. Легенда утверждала, что точно под кафедрой руководителя находились развалины древнего храма Бахуса.
Господин Роземонд сидел в кресле профессора, вытянув ноги и засунув руки в карманы. Он неотрывно смотрел на черную доску, на которой не было ни единого каббалистического знака. Услышав шаги, он встал и изумленно воскликнул, увидев приближавшуюся колдунью.
— Роберта Моргенстерн! Дорогуша!
— Господин Роземонд!
Она невольно покраснела. Она знала профессора истории уже двадцать лет, но он не менялся: рослый, светлоглазый, высокий лоб, седеющие виски, безукоризненная одежда... Роземонд протянул руку налево — через весь амфитеатр пролетел стул и застыл в его сжавшихся пальцах. Он поставил его напротив себя и пригласил Роберту сесть.
— Вы совсем не меняетесь, — наконец сказала она, едва осмеливаясь шевелить губами.
— Так вам кажется. Tempus edax, homo edacior. Как перевел наш дорогой Виктор: «Время слепо, а человек глуп». Но полагаю, вы просили о встрече не ради разговоров об энтропии? — добавил Роземонд с легкой улыбкой.
— Конечно, нет. Я нуждаюсь в вашем совете. Дело, над которым я работаю. Очень много сложностей.
— Тогда начинайте с самого начала.
Роземонд снова вытянул ноги, достал из кармана жилета трубку. Голубой дым поднялся к потолку, а амфитеатр наполнился приятным запахом голландского табака. Роберта привела мысли в порядок, сделала глубокий вдох и сначала провела Роземонда по Лондону и улицам Ист-Энда в День Доков.
— Мартино падал вниз. Я использовала классическое заклинание, чтобы он не разбился у подножия колокольни.
— Песнь Икара? — с любопытством осведомился Роземонд.
— Нет, сон Ньютона.
— Жестко, но эффективно. Снимаю шляпу, Роберта.
Она не сказала Роземонду, что Мартино буквально парил над бездной, когда она пришла ему на помощь. Ее рассказ и так был насыщен деталями.
— Мы тут же предупредили Грубера. Криминальный отдел оповестил Министерство безопасности. Фулд арестовал всех поклонников черных месс. Париж закрыли и обыскали с помощью милиционеров.
— Никаких следов убийц графа Палладио, полагаю? — намекнул Роземонд.
Роберта кивнула:
— Альбатрос испарился. На графа выдали ордер на арест. Но именно в этом загвоздка. Я почти уверена, что знаю, где он находится, но у Министерства безопасности связаны руки по причинам международной политики.
— Думаете о Венеции? Есть также город, предназначенный для Клуба Состоятельных. Фулду туда доступа нет.
— Кто-нибудь доказал, что этот город действительно существует? Готова спорить, что это — легенда, придуманная членами Клуба. Мы бы знали, где он находится и по какой модели построен...
— Не уверен. Чем человек богаче, тем тщательнее относится к своим секретам.
— В любом случае я склоняюсь к Венеции. В Хрустальном Дворце Палладио обмолвился о своем венецианском происхождении. Кроме того, Лондон, Париж и прочие города являются лишь концессиями и могут находиться в международных лагунах. Но не могут игнорировать законы. Венеция — город исходный, независимый и суверенный. Договоры, подписанные в свое время доминионами, защищают его от любого военного вторжения. Проблема касается не Министерства безопасности, а Министерства войны.
Кто знает, когда генералы примут решение занять Венецию, когда Фулду удастся их убедить?
— Богу не удастся. Быть может, Дьяволу, — пробормотал Роземонд, вставая, чтобы размять ноги.
Он направился к черной доске и начертал идеальный круг, внутри которого поместил звезду Давида, которую тут же стер рукавом.
— Как я могу вам помочь, Роберта?
— Вы — эксперт по колдовству. Мы вляпались в эту проблему с самого начала. Что вы знаете о Палладио и о «Кадрили убийц»? Он использовал эту формулировку в галерее зеркал перед тем, как прикончить моего двойника. Кто такой Антонио Палладио?
Роземонд молчал.
— Вы ни разу в своих лекциях не упоминали о «Кадрили убийц». Во всяком случае, я не помню об этом. Но ведь этому должно быть объяснение... историческое.
— Объяснение есть всему, мисс Моргенстерн. Даже тайне Палладио.
Профессор порылся в папке из коричневой кожи и извлек досье с печатью Переписи. Заинтригованная колдунья открыла его. Досье состояло из листков, покрытых торопливым почерком, и очень древней брошюры, если судить по пятнам плесени и печати в виде сжатого кулака.
— Перепись занималась графом?
— Это все, что удалось о нем найти. Даю его вам. Мне надо кое с кем встретиться на улице. Я вернусь через полчаса.
Профессор вышел. Роберта задала себе вопрос, как это досье могло попасть ему в руки. Перепись была щепетильнее Министерства войны в вопросах конфиденциальности. Она просмотрела первый документ досье. Это было письмо с наглой и четкой подписью. Датировано 15 марта 1810 года. Роберта тут же принялась за чтение.

* * *

Моя дорогая и нежная подруга.
Позвольте рассказать вам историю призрака, которую вы, быть может, найдете гротескной, коли она вышла из-под пера такого человека, как я, но она в любом случае остается точным пересказом события, произошедшего со мной.
Венеция сдалась без сопротивления, а ее знать шествовала перед моим креслом, словно воздавая мне почести. Эти бесконечные церемонии утомляли меня своей скукой. Иногда я скрывался в каком-нибудь здании вроде далматской церкви, в которой обнаружил несколько превосходных картин. Я впервые увидел Антонио Палладио на приеме во Дворце Дожей. Это случилось 19 января 1798 года.
Палладио выглядел великолепно: зрелый человек с твердыми чертами лица — облик солдата. Он не опустился на колено. И достаточно умело шепнул так, что расслышал только я: «Смерть смеется над саблями, заговорами и пушками. А я знаю способ обойти ее. Это вас интересует?»
Я был молод, безумен и глуп. Но пригласил Палладио на ужин. Мне тысячи раз приходилось видеть Смерть за работой. Так я иногда считал. Сейчас она стала для меня навязчивой идеей, как для любого, кто не раз подходил к ней слишком близко.
Кругозор Палладио превратил ужин в удивительное приключение. Он рассказал мне историю трех последних веков так, словно все пережил сам.
В конце концов он изложил мне свой проект. Я внимательно выслушал его. Этот алхимик просил у меня кое-что, чем тогда я не располагал. Но он не был глуп и знал, что я могу это раздобыть. Мы расстались, условившись о весьма странной встрече: в стране фараонов, когда я стану властителем.
Я не знал, какую часть последующих побед отнести на счет этой встречи. Но в одном уверен — История на моей стороне.
Мне понадобилось меньше года, чтобы создать Восточный флот, взять Мальту, потом Александрию. В Эль-Раманехе, городке, продуваемом жгучими ветрами пустыни, граф Палладио во второй раз встретился со мной. Я спорил в палатке с Десексом, Ренье и Виалом, как лучше идти на Каир.
Какое колдовство позволило ему миновать все посты? В войсках придерживались строжайшей дисциплины, и визит чужака был попросту невозможен. Мы полагались на некоего Панусена, ученого из Музея и секретаря Клебера. Но этот человек буквально испарился в Александрии. Палладио предложил свои услуги. Он превосходно знал арабский язык. Хорошие переводчики были редкостью, и любой человек, знающий местные наречия, был как нельзя кстати. Клебер взял его.
Я отослал своих офицеров, и мы продолжили беседу с того места, на котором она прервалась в Венеции. Мы были рядом с Каиром! Мой дух был воспламенен. И в эту ночь мне не удалось заснуть.
Утром следующего дня, к великому удивлению солдат, я свернул лагерь. Мы ничего не знали о силах мамлюков, которые поджидали нас в Каире. Нельсон терзал наш флот. Но я совершил десятидневный марш-бросок. Ночевали мы в походных условиях. Мои славные солдаты без ропота вынесли невероятную сухость местного климата.
Моя спешка противоречила военному духу, но дала мне все шансы на успех. Мамлюки не успели организовать оборону, хотя на берегах Нила стояла мощная артиллерия. Мы подошли к Каиру. Пирамиды были на расстоянии пушечного выстрела.
Я отдал приказ о наступлении в тот же вечер. Всего ночь понадобилась Ренье и Десексу, поддержанным атакой Бона и Виала, чтобы справиться с противником. Мы завладели четырьмя сотнями верблюдов и сорока пушками. Через час Каир сдался. Великая и прекрасная победа.
Теперь следовало навести порядок в стране, напечатать пропагандистские материалы, убедить религиозных вождей учредить пост администратора Египта. Многое приходилось делать в тени, но Палладио знал все тайные пружины.
Мой верный Картенье ждал нас в соответствии с инструкциями у западного выхода из лагеря. Он приготовил двух превосходных жеребцов, каких умеют выращивать только арабы. Наверное, у меня горели от восхищения глаза, когда я несся рядом с венецианцем.
Мы проскакали до плато Гизы. Усыпальницы фараонов походили на фрагменты ночи, утонувшие в земле. Как можно было хоронить в подобных мавзолеях обычных людей? Быть может, они были гигантами?
Палладио остановился у самой большой пирамиды, пирамиды Хуфу, как говорил Денон. Он вскарабкался по огромным камням. Чуть выше его ждал араб.
Меня охватило раздражение. Этот человек, которого я знал всего по одной встрече, вполне мог устроить западню.
Многие тогда, как и сегодня, жаждали моей смерти. Я последовал за ним, не снимая руки с рукоятки сабли.
Араб зажег два факела и протянул их нам. Мы проникли внутрь пирамиды по подземному ходу, который вырыли грабители, как разъяснил Палладио. Двигаться было затруднительно. Я даже потерял пуговицу от шинели. Мы добрались до галереи, вырубленной рабами фараона. Она уходила в глубины захоронения. После показавшегося мне бесконечным спуска мы вышли в пустую квадратную комнату. Стены ее были покрыты непонятными надписями. В плиты пола был заделан выщербленный и пустой каменный саркофаг.
Палладио достал баночку с мазью и палочкой извлек некоторое количество находившегося в ней вещества. Он бросил эту крошку внутрь саркофага, достал из другой коробочки прядь волос, отделил несколько волосков и бросил туда же, потом отошел в сторону. Я последовал за ним и оказался в углу склепа.
Женщина, которую он собирался вернуть к жизни, умерла в XVI веке. Он знал ее лично.
Палладио поднял руку и произнес несколько непонятных слов в сторону саркофага. И вдруг внутренность склепа осветилась. Белый, ослепительный, ледяной, бушующий свет. Мы походили на призраков. Свет исчез столь же внезапно. И вот что я увидел в бледном свете факелов, которые, к счастью, не погасли.
Из саркофага показалась кисть с вытянутыми пальцами. Потом показалась женщина. Лет тридцати и совершенно обнаженная. Не ревнуйте, моя милая. Эта женщина уже не могла ни любить, ни быть любимой. У меня мелькнула мысль о том, что она была ловкой подручной Палладио, что она проскользнула в саркофаг, воспользовавшись пиротехнической вспышкой, чтобы сыграть супругу Лазаря.
Она заговорила приглушенным голосом: «Антонио, чекуа ми, пардоне». Она говорила на том итальянском, который можно слышать лишь в самых отдаленных уголках полуострова. «Ичабелла», — ответил граф на том же архаичном наречии. Я перестал сомневаться. Я действительно присутствовал на встрече. Женщина без всякого стыда перешагнула через каменный бортик, даже не заметив моего присутствия. Спрыгнула на пол, ощупала руки, озабоченно наморщив лоб, запустила руку в волосы и тронула затылок. Ее указательный палец остановился в какой-то точке в самом верху позвоночника. И тут же она скорчилась вдвое, издав вопль боли, от которого мне стало не по себе. Палладио окаменел.
Она бросила венецианца на пол. Он пытался уклониться от ее когтей, но тщетно. Фурия убивала его.
Палладио вырвал эту женщину из вечного сна. И тем самым пробудил в ней невероятную боль. Человек должен оставаться человеком. Какая немыслимая ошибка — пытаться перейти границы! Я должен был вернуть все на свои места. В конце концов, за этим я и прибыл в Египет.
Я выхватил саблю и срубил голову воскресшему чудовищу. Тело поразило меня своими конвульсиями. Оно бросилось к противоположной стене и опустилось на пол. Палладио отупело глядел на меня.
В склепе разнесся ужасающий запах разлагающейся плоти. Труп распадался на глазах, растекался по полу зловонной лужей. И вскоре от женщины осталось лишь несколько лужиц отвратительного беловатого вещества.
Когда все закончилось, я сунул саблю в ножны, в одиночку выбрался из пирамиды, вернулся в лагерь и заснул непробудным сном. Странная история, не так ли? И я ничего не придумал. Я больше никогда не видел Палладио и не слышал о нем. Иногда жалею, что не прикончил этого демона, чтобы дать возможность женщине довершить в ином мире то, что она не завершила в этом.
Преданный Вам Наполеон Бонапарт.

Роберта собрала листки и уложила их в папку. Как историки-специалисты оценили бы императора, доведись им прочесть это письмо? Фантастика сочится сквозь наши поры, господа! Колдунья представила себя на трибуне в момент произнесения страстной речи перед учеными мужами, закрытыми, как устрицы. Фантастика внимательно следит за любым из нас! И Смерть еще не самая неразрешимая из загадок.
Роберта вздохнула и занялась брошюрой с печатью в виде сжатого кулака. Она была написана на итальянском, который должна была знать любая уважающая себя колдунья. Любезный господин Роземонд добавил свои записи к документу, поясняя самые темные места. Колдунья смогла прочесть протокол, словно сама его составляла.

В день 23 июля 1570 года Десятка собралась в Черной палате, чтобы разобраться в деле Антонио Палладио, шпиона на службе Правительства. Присутствовали: осужденный, десять представителей самых знатных семей Венеции и ваш служитель, исполнявший обязанности писца. Акт обвинения зачитал Иноченте Контарини. Судьей, назначенным на это дело, стал Джулиано Морозини. Осужденный сам защищал себя.
ИНОЧЕНТЕ КОНТАРИНИ. Мы рассматриваем необычное дело, в котором замешан один из лучших агентов Белой Руки, которым мы восхищались с момента ее создания. Антонио Палладио, член корпорации в течение четырнадцати лет, оказался виновным в преступлении по следующим пунктам обвинения, которые я зачту. Присутствующий здесь Антонио Палладио судится за двойное убийство, совершенное без заказа и нарушающее статью первую корпорации. Стражи, введите свидетеля.
Перед Десяткой появляется человек в капюшоне. Его руки связаны за спиной. Он волнуется.
МУЖЧИНА. Я... Кто вы? Где я?
И. К. Вам нечего бояться. (Стражам.) Развяжите его, мы судим не его. (Стражи развязывают руки человека.) Расскажите нам о ночи с 12-го на 13 июля накануне праздника Искупителя, когда вы делали обход квартала Скальцы.
МУЖЧИНА. А! Вот в чем дело. Я уже рассказывал эту историю...

Предыдущая страница 10 Следующая страница


11 Эрве Жюбер

И. К. Расскажите ее еще раз.
МУЖЧИНА. Хорошо. Рота была встревожена... Я обязательно должен оставаться в капюшоне?
ДЖУЛИАНО МОРОЗИНИ. Постарайтесь, солдат, пересказать свою историю, не прерываясь.
МУЖЧИНА. Ладно. Праздник начинался на следующий день, а вы сами знаете, что это такое. Все пьют, страсти разгораются, вспыхивают ссоры. Короче, я обходил Скальцы, когда со стороны Большого канала послышались крики, потом все стихло.
И. К. Вы были один, солдат? Разве вы не должны делать обход с напарником?
МУЖЧИНА. Вообще да. Но он занимался кабатчиком, который просрочил час официального закрытия таверны. Мы договорились встретиться чуть дальше.
И. К. И чуть позже! Продолжайте.
МУЖЧИНА. Крики доносились из дворца Гамбини. Я направился туда и постучал в дверь. Подождал несколько минут и вновь постучал. Наконец мне открыл молодой человек. Его одежда была заляпана кровью.
Мужчина замолчал. Палладио выглядит отрешенным и не интересуется рассказом, хотя является его главным героем.
МУЖЧИНА. Выражение лица у него было, Святая Мария прости меня, как у мадонны: экстаз и отчаяние.
Д. М. Солдат, не утомляйте нас стилистическими изысками. Что вы сделали потом?
МУЖЧИНА. Я был крайне удивлен. Тип оттолкнул меня и убежал. Я бросился за ним. Но я был один, а во дворце могли быть люди, нуждавшиеся в помощи. Я закрыл дверь на двойной оборот ключа. Убийцу все равно вскоре бы отыскали.
И. К. Хм... на двойной оборот.
МУЖЧИНА. А, да. Я пошел по кровавому следу, ведущему на второй этаж до спальни, окна которой выходили на канал. Сцена была освещена десятком фонарей. Описывать ее?
И. К. Именно для этого мы вас сюда привели.
МУЖЧИНА. Синьор Гамбини хороший... был хорошим и благородным человеком. Выглядел патриархом в своем облачении... Он лежал поперек кровати с широко открытыми глазами. С одним глазом. Во втором торчал кинжал, загнанный по рукоятку. У кровати сидела очень красивая женщина. Тоже мертвая. Но я не обнаружил на ней раны. Я вышел из дворца, позвал стражу, которая появилась очень быстро.
И. К. Вы поймали убийцу через три дня?
МУЖЧИНА. Ну да. Он даже не защищался. Похоже, он нас ждал.
И. К. Мы благодарим вас, солдат. Ваши показания очень ценны.
Иноченте Контарини нажимает на невидимый звонок. Появляются два стража и выводят солдата из Черной Палаты. Обвинитель поворачивается к Десятке и продолжает рассказ.
И. К. Антонио Палладио убил Арнольфо Гамбини и его любовницу без видимых причин. Мы полагаем, что это преступление на почве страсти, но не можем привести доказательств. Поэтому для начала хотелось бы, чтобы Марко Тревизан* [Марко Тревизан был членом Большого Совета, его предки получили эту привилегию навечно. Богатый землевладелец, у которого было на суше несколько гектаров виноградников, он был хорошим торговцем, умевшим договориться и с греками, и с турками. Он также владел стекольной фабрикой на острове Мурано. Выполнял обязанности шпиона для Совета Десяти с 1535-го по 1565 г. Достоверно известно, что производством стеклянных кинжалов занималась именно его фабрика.] высказался по поводу того, кто был его учеником. Мэтр, пожалуйста.
МАРКО ТРЕВИЗАН. Братья мои, я глубоко переживаю, выступая перед вами в этот траурный час для Белой Руки. Если мне приходится говорить об этом человеке, то я могу только восхвалять его, он был безупречен и вел себя образцово до этой роковой ночи.
И. К. Говорите, Тревизан. Вы знаете обвиняемого лучше других.
Палладио в открытую смотрит на Тревизана и выпрямляется, пока учитель рассказывает об ученике* [Это замечание (как последующие и предыдущие) было добавлено карандашом на полях протокола. Эти заметки свидетельствуют об аутентичности документа. Секретарь суда позже переписал его набело и передал в юридические службы, работавшие на Десятку. Копия протокола найдена не была, поскольку все бумаги, хранившиеся в прокуратуре, были сожжены в конце XVIII века.].
М. Т. Антонио, когда я обратил на него внимание, был нарушителем закона. Он воровал на рынках Торчелло и возглавлял банду парнишек, за которыми присматривала стража. Мальчишка был чрезвычайно ловок, как говорил покойный сержант Дзанотти, сообщивший мне о нем. У него был истинный талант перевоплощения. В двенадцать лет он мог сойти за древнюю старуху и с невероятной легкостью похитить любую вещь. Однажды его поймали солдаты Сан Вителе. Его посадили в тюрьму, заковав в железа по рукам и ногам. А утром он исчез словно по мановению волшебной палочки, словно птичка, выпорхнувшая из окна. За этот подвиг он получил прозвище Стриж. Думаю, что он, как и эта птичка, жил под стрехами в каком-нибудь гнезде, где и прятал свои жалкие сокровища. Я расставил ловушку юному дарованию, в которую он и угодил. Я предложил ему обычную сделку: пять лет службы у меня, чтобы обучиться владению кинжалом, с запрещением покидать Венецию и находиться под строжайшим наблюдением, которое я ему гарантировал. Либо галеры. Антонио выбрал службу. Он быстро превзошел мои ожидания, как и ожидания Совета. Должен вам об этом напомнить. Его вступление в Белую Руку с вручением кинжала состоялось здесь восемь лет назад. Его приняли единогласно.
Д. М. Мы не ставим под сомнение ни ваши достоинства, ни достоинства вашего ученика, мэтр Тревизан. Мы сейчас судим преступление, которое ставит корпорацию шпионов в очень деликатное положение в глазах великих семейств. Я не сказал бы, что... неразумный поступок Антонио Палладио накладывает тень на саму Белую Руку. Он скорее выводит ее из тени. Шпионы, как и монахи, должны работать в тишине. Кроме того, знать не любит, когда ее убивают.
М. Т. Я сознаю это. Антонио с честью и достоинством носил мой кинжал все эти годы, ни разу не замарав его блеска. Я...
Патриарх бледнеет и поворачивается к Палладио, который наконец берет слово.
АНТОНИО ПАЛЛАДИО. Настало время ответить за совершенное мною преступление. Я убил Арнольфо Гамбини и женщину, бывшую вместе с ним, Изабеллу, в приступе безумия, которое никак не умаляет моего проступка. Я заслуживаю смерти.
ДЖУЛИАНО МОРОЗИНИ. Судить будем мы. Если хотите говорить, говорите. Но будьте точны. Безумие или нет, но сообщите, почему и как вы совершили это двойное убийство. Объяснитесь.
Палладио ни к кому не обращается. Он не сводит глаз с ламбрекенов Черной Палаты.
А. П. Я знал Изабеллу задолго до падре Тревизана. Она жила на Гидечче. Отец ее был рыбаком, но утонул в море. Она отправилась в Верону, где жили родные ее матери. Тревизан взял меня под свое крыло. Прошли годы. Я обучился профессии, я исполнял свои первые фигуры* [Агенты Белой Руки использовали тайный словарь на основе итальянского архаичного варианта терминологии, относящейся к шахматной игре скавионе, которая использует десять фигур на каждом поле, но четыре цвета вместо двух. Разрешенные ходы значительно сложнее, чем в классических шахматах, они особенно повлияли на феерические шахматы, где возможности игры ограничиваются только воображением игрока.]. Изабелла появилась, когда мне исполнилось двадцать лет. Мы встретились, словно расстались только вчера. И я прожил с нею четыре года несравненного счастья.
И. К. Сожительство никогда не считалось полезным для шпионов, хотя никогда не ставился вопрос и о внесении его в индекс. Вы смогли все это время скрывать свое истинное занятие и умолчать имена тех, кто оплачивал вам этот маленький домик в Сан Стефано? Как вам это удалось?
А. П. Я могу заставить проглотить язык и глухонемого. В любом случае вы бы убили ее, если бы сомневались в чем-либо. Или я ошибаюсь?
И. К. Вы никогда не ошибались, Антонио. Кроме этой ночи, рассказ о которой мы никак не можем услышать из ваших уст.
А. П. Все началось в прошлом году. Изабелла стала чужой, скрытной. Мы пытались зачать ребенка, но тщетно. Она ходила к колдуньям, чтобы затежелеть, и мне это не нравилось. Я следил в это время за англичанином и часто отсутствовал.
Д. М. Вы говорите о Кристи? Вы проделали блестящую работу, чтобы добыть доказательства его вины.
А. П. Надеюсь, он все еще в темнице?
Д. М. Он пока еще жив. Но мы собрались здесь, чтобы говорить о вас, а не о нем.
А. П. Ревность, подозрение, горечь в душе месяцами точили меня. Я был в отчаянии, я уже не мог с ней разговаривать. Наши раздоры переходили в яростные стычки. Однажды я ее ударил. Я тут же исповедовался. Я не знал, что делать.
М. Т. Вы были влюблены.
А. П. Я был в безумии. Я следил за ней по всей Венеции. Но ей удавалось ускользнуть от меня, от Антонио Палладио. Ах! Каким бы отличным рекрутом она была, если бы один из учителей-шпионов заинтересовался бы ею.
Десятка обменивается смущенными взглядами. Обвиняемый, похоже, не замечает этих взглядов, ибо продолжает дрожащим, от волнения голосом.
А. П. В тот вечер она отсутствовала. Я не спал уже несколько ночей. Утром начинался праздник Искупителя, и я выпил больше обычного. Изабелла не переставала мне повторять: «Я скоро тебе все объясню. Сам увидишь, что нам еще суждено счастье». Но ничего мне не объясняла. Один из моих информаторов сообщил мне, что видел ее входящей во дворец Гамбини. Когда он нашел меня, я был пьян. О дальнейшем вы можете легко догадаться. Я почти в бессознательном состоянии бросился из Сан Стефано в Скальцы. У меня об этом беге по улицам остались смутные ощущения. Проникнуть во дворец было детской игрой. Я поднялся в спальню, нашел их обоих и...
И. К. И...
Тишина, опустившаяся в Черной Палате, затягивается. Я пользуюсь этим, чтобы поменять перо.
И. К. Ну ладно, вы убили. Но вы убили кинжалом, тайным оружием вашего братства* [Стеклянный кинжал описан в статье 1 регламента корпорации Белой Руки. Эта статья гласит: «Стеклянный кинжал вручается новому агенту его учителем. Это исключительно почетное оружие. Тот, кто использует его для убийства или нанесения раны, должен покинуть ряды Белой Руки на неопределенный срок». Сибиллова манера сказать то, что смерть ждет любого, кто опозорит кинжал.]!
Обвиняемый пожимает плечами. Он смирился с неприятностями этого мира.
А. П. Что я могу на это ответить?
И. К. Мэтр Тревизан настолько хорошо обучил вас, что даже научил презирать смерть?
А. П. Смерть?
Палладио смеется. У него сатанинский смех.
А. П. А почему мне бояться смерти? Я бессмертен.
Иноченте Морозини, считая, что его оскорбили, хочет возразить, но судья, выбранный из Десяти, закрывает прения мановением руки и вызывает стражей, чтобы увести обвиняемого.
И. К. Сошел с ума, таким и останется.
Д. М. Мы столкнулись с преступлением на любовной почве! И огласки в такого рода делах избежать не удается. Теперь мы должны обсудить этот случай и как можно скорее вынести приговор. Мы и так опаздываем. Тревизан, секретарь, прошу вас покинуть зал.

— Ну и что?
Роберта подскочила, едва не выронив исторический документ. Роземонд вернулся. И стоял позади нее.
— Вы меня напугали.
— Позволите?
Роземонд наклонился, чтобы собрать листки, лежащие на коленях колдуньи. Он вложил их в папку и небрежно бросил на стол в центре амфитеатра. Потом прислонился к черной доске.
— 1570-й, 1798-й, сегодня, — перечислил он.
Роберта откинулась на спинку стула и скрестила ноги. Она была разгорячена то ли чтением, то ли еще чем.
— Мне кажется, что тайна вокруг графа сгущается. — Ей было очень трудно сосредоточиться. — Вы уверены, что речь идет об одном и том же Палладио? Быть может, совпадение?
Роземонд нахмурился, втянул голову в плечи и выпятил грудь. Его бывшая ученица задала вопрос, ответ на который он подготовил уже давно.
— Ну, если вы начинаете таким тоном...
Роберта сжалась на стуле.
— Мы ничего не знаем о приговоре Десяти, — начал Роземонд профессорским тоном. — Корпорация шпионов была, быть может, самой скрытной и активной Светлейшей. Однако мы встречаем Палладио в 1574 году при дворе Селима в сердце Оттоманской империи. Венецианец представился султану в качестве приговоренного к смерти заочно. Он предлагал свои услуги и план битвы при Лепанте, которая долгие месяцы готовилась во Дворце Дожей. Иное дело, работал Палладио на самого себя или на Десятку. В любом случае Селим потерпел под Лепанте унизительное поражение. По логике, Палладио должен был быть по крайней мере обезглавлен. Но венецианец еще три года оставался в Константинополе, проживая во дворце Топкапи. И не был пленником. Селим очень его ценил. Просвещенный султан даже посвятил ему три строфы в своих «Мыслях»:

Венецианец постоянно делился сокрытыми тайнами.
Греки, эфиопы, волхвы и скоморохи делились с ним своим знанием.
Даже Лазарь не был забыт.

Роземонд, как истинный актер, позволил эху — своего голоса затихнуть под сводами амфитеатра. Околдованная Роберта не шевелилась. Она вернулась на двадцать один год назад, когда, слушая курс профессора, содрогалась каждое воскресное утро. Сегодня было еще лучше: восхищение сохранилось, а господин Роземонд выступал ради нее одной.
— Эти строфы являются первым доказательством того, что Палладио уже занимался колдовством. Волхвы, изгнанные христианами, нашли приют у Селима. И привезли с собой гримуары, посуду, предметы, заряженные магией, вроде берцовой кости святого Лазаря, оказавшейся в Топкапи.
— Лазарь считается наставником в области воскрешения, — заметила Роберта.
— В 1574 году его покровитель Селим умирает. Палладио становится нежелательной фигурой. И бежит. Несколько месяцев молчания. Потом на пляже Маракаибо его обнаруживает выброшенным морем на песок брат-францисканец Хозе Луис Саламанка. Он лечит Палладио. Брат ведет дневник о своей жизни среди индейцев. И описывает ларец из черного дерева, который потерпевший кораблекрушение бессознательно прижимал к сердцу. В нем хранилась рукоятка от кинжала с разбитым стеклянным лезвием. — Роземонд глубоко вздыхает. — Но Палладио, пресытившись джунглями, покидает Бразилию, направляясь на Старый континент, чтобы попасть в иезуитскую семинарию в Реймсе во Франции. Идет 1580 год. Граф называет себя Антуаном Мартине — помните, стриж? — и преподает диалектику, искусство лжи, если вам будет угодно. Он готовит некоторое количество шпионов, которым Рим поручает просочиться в елизаветинское общество.
Роземонд берет белый мелок с подставки в нижней части доски и начинает рисовать какие-то фигуры.
— Через четыре года Палладио возвращает себе свое имя и обосновывается при дворе Ивана Грозного. Наш венецианец, полу-Распутин, полу-Макиавелли, похоже, известен властям. Бояре ему поручают миссию скинуть тирана с трона. Ему это удается примерно через полгода. Но Палладио ищет нечто другое, чем политические интриги. Он покидает Москву, когда голова царя еще не остыла на острие пики.
Роземонд стер все фигуры с доски и присел на стол, сунув руки в карманы.
— Перепрыгнем через два века и перенесемся на восток. 1785 год. Джайласмер в Раджистане. Писцы магараджи отметили приезд венецианца с тремя мешками золота, который организовал прибыльный караванный путь по перевозке пряностей из Азии в Средиземноморский бассейн. Палладио приобрел небольшой дворец и прожил в нем десять лет, проводя опыты и пытаясь применить свои знания на практике. Его застают в момент, когда он оживлял умершего ребенка. Его дом сожгли, а все имущество конфисковали. Он едва успел сбежать и покинул Раджистан, будучи беднее церковной крысы. Но он вернул к жизни мертвого. Ему удалось это сделать. Роземонд замолчал. Эстафету подхватила Роберта.
— Возвращение в Европу и встреча с Бонапартом...
— ... молодым человеком, перед которым открывается будущее, что может позволить графу проводить свои опыты. Палладио стал хорошим колдуном. Даже слишком хорошим. Что едва его не погубило. Времена магии изменились. — Роземонд вздохнул, словно сожалел об ушедшей эпохе. — После неудачи в большой пирамиде Палладио работает в одиночку и вдали от всех. Хорошая предосторожность. Иначе его подвиги, несомненно, не дошли бы до нас.
Роберта вскочила и подошла к профессору.
— Вы знали, что я буду спрашивать вас о графе.
— Вы ставите под сомнение мои качества историка? — фыркнул Роземонд. — Разве я не учил вас ясновидению, юная ученица? У меня было время подготовиться к вашему появлению. Кроме того, Палладио не так давно был главной заботой Колледжа колдуний.
Он порылся в карманах в поисках сигарет, достал пачку, потом спохватился.
— Его существование покрыто густой завесой тайны. Но кое-какие улики позволяют мне утверждать, что граф установил определенные отношения с неким лицом, о котором мы часто говорили в этих уважаемых стенах.
Роберта вдруг увидела экстатическое лицо Ла Вуазен. И вспомнила о черных мессах, где лилась детская кровь, чтобы поклониться, чтобы вызвать...
— ... Дьявол, — выдохнула она. — Ну конечно. Палладио подписал договор с Дьяволом. Это объясняет его бессмертие.
И тут же спросила:
— Почему Палладио заинтересовал колледж?
— Когда в программе был курс борьбы... с сатанизмом, меня попросили составить список всех договоров, подписанных с Дьяволом, которые хранятся в итальянских и французских библиотеках. Мне оказали помощь все хранители, кроме одного, хранителя Либрерии Марчиана, венецианской библиотеки, которая находилась в руках графа. Официальные пути не позволяли получить доступ к документам, но я знал, что там хранятся такие договора, но не знал ни их точного числа, ни их значимости. Поэтому я обратился к одному итальянскому собрату, которому удалось пробраться в Либрерию. У Палладио действительно хранятся подлинные договора. Четыре. Один из них подписан самим графом.
Роземонд помолчал несколько секунд, потом подвел итог:
— Палладио был шпионом Совета Десяти до той ужасной ночи накануне ежегодного праздника Искупителя в 1570 году. Убийство во дворце Гамбини. Через три дня его арестовали. Меж тем праздник в разгаре. Молодой человек в лихорадочной поспешности вызывает Сатану, который обещает ему бессмертие в обмен на привычный товар, быть может, душу смертного. Так он одновременно уходит от смертной казни и от Времени. Став бессмертным, он бродит по векам и континентам.
— А я встречаю его в Лондоне в виде человека, чей возраст исчисляется несколькими веками. Если он попросил бессмертие, Дьявол, похоже, его обманул.
— Похоже на него, не так ли? — воскликнул Роземонд. — Уверен, что все вертится вокруг этого обмана — близнецы, исторические города. Вы меня спросили, что я знаю о «Кадрили убийц». Отвечаю — в Либрерии Марчиана хранятся четыре договора.
Профессор умел поставить точку над i. Роберта ощутила возбуждение, увидев, как повернулись события.
— Ваш собрат не сумел получить копии этих договоров? — спросила она из чистого любопытства.
— Его тело было обнаружено в лагуне. Вернее, то, что осталось от него. Но я знаю номер папки, в которой они хранятся: MS. Italian IV. 66 5548.
— MS. Italian IV. 66 5548, — в раздумье повторила колдунья и вздохнула. — Третью фигуру «Кадрили» придется танцевать в Венеции.

Роберта уже целую неделю искала средство проникнуть в Либрерия Марчиана. Она провела поиски в муниципальной библиотеке, опросила Сеть, обратилась к Штруддлю с просьбой помочь в поисках мага или колдуньи, знавшей эту библиотеку.
Эльзеар познакомил ее с неким Никодимом, колдуном на пенсии, который увлекался автоматами и часовыми механизмами. Этот Никодим пытался добраться до архивов братьев Раньери, великих венецианских часовщиков. Но ему отказали в доступе в библиотеку. Она стала частной после того, как Палладио купил плавающий город. И все подходы к ней тщательно охранялись.
Роберте надо было организовать ограбление по всем правилам искусства. А для этого ей нужны были чертежи здания, современные чертежи. Она знала, что недавно в здании проводились серьезные реставрационные работы. Без этих чертежей колдунье можно было поставить крест на нужных ей пактах.
Вельзевул вспрыгнул на колени хозяйке и улегся, любовно царапнув ей бедра. Кот редко выказывал подобные нежности. И Роберта принялась поглаживать его, обдумывая свои планы.
Дьявол буквально заполонил ее мысли после разговора с господином Роземондом. Дьявол и его взаимоотношения с Колледжем колдуний до того, как он ушел в подполье.
Ей было двадцать лет, когда колледж подписал Белую Хартию с Муниципалью. Несколько лет все шло именно к этому, но появление метчиков ускорило развязку. Колледжу, чтобы выжить, надо было выйти из подполья.
В Хартии оговаривалось, что любые проявления черной магии были отныне под запретом, учебный процесс в колледже должен был быть открытым и для других дисциплин, а исследования — проводиться и в интересах тех, кто не относился к колдовскому миру. Было запрещено вызывать Дьявола. В обмен на это само существование и расположение колледжа оставались для большинства тайной.
Конечно, колдунье не было причин жаловаться. Метчики практически покончили с преступлениями на суше, почти не затронув частную жизнь. Более того, они позволили ей тайно работать на майора Грубера.
И все же отказ от вызова Дьявола, независимо от причин, означал то, что была забыта темная часть колдовства. И если Роберте были отвратительны методы Ла Вуазен, она не могла не восхищаться ею. Эта женщина-чудовище обладала мужеством вновь отдаться Хозяину, даже познав укусы костра...
Роберта вдруг отдернула руку от шелковистой шкурки Вельзевула, сообразив, что бредит. Ла Вуазен? Пример для подражания? Ну нет. Отказ от вызова Дьявола позволил сделать колледж цивилизованным. И колдуньи только радовались этому.
Вельзевул вонзил когти в плоть Роберты и был бесцеремонно изгнан с колен. Кот бросил на нее оскорбленный взгляд и исчез в кухне, задрав хвост, внезапно превратившийся в восклицательный знак.
К юбке Роберты прилипли черные ворсинки. И метчиками она, похоже, была нашпигована. Она из последних сил отряхнулась. Золотистая пыль взлетела вверх и медленно осела на пол.
В коридорах колледжа ходила история по поводу метчиков, и эта история всегда интересовала Моргенстерн.
Последний настоящий шабаш состоялся за два года до того, как она начала изучать колдовство. Дьявол всегда являлся на встречу. Его вызывали по всем правилам. Ему приносили в жертву козла. На этот раз Он не явился, более того, с того времени Он молчал. А метчики появились как раз накануне дня вызова... Неужели Дьявол не хотел появляться в статистике Переписи?
В дверь постучали. Роберта пошла открывать. На пороге стоял юный Мартино. Вид у него был расстроенный.
— Мадемуазель Моргенстерн, — произнес он, увидев ее.
После своего акробатического полета с высоты колокольни Сен-Жак молодой следователь приобрел в глазах колдуньи статус загадки. Как молчание Дьявола и мотивы действий Палладио.
— Клеман Мартино, каким ветром вас занесло? Надеюсь, добрым?
— Можно войти?
Роберте не надо было оглядываться, чтобы увидеть: ее двухкомнатная квартирка была в полном беспорядке. Но она не могла оставить Мартино на лестничной площадке, пока будет убираться. Кроме того, она ненавидела домашнюю уборку.
— Входите и попытайтесь отыскать уголок на канапе, который не загажен врагом.
Мартино вошел и уселся, расстелив несколько газет. У него был кожаный портфель, который он уложил на колени. Шрам, оставленный Ла Вуазен у уголка его губ, придал его лицу некоторую суровость.
— Чай, кофе? — спросила колдунья.
— Лучше кофе.
Она отправилась на кухню, чтобы подогреть остатки кофе, и через минуту вернулась с двумя дымящимися чашечками. Мало кто выдерживал горечь ее варева. Она унаследовала рецепт от бабки по колдовской линии, чистокровной армянки.
— Сахар?
Он отрицательно покачал головой и безропотно выцедил пойло. Колдунья с интересом наблюдала за ним. Мартино был одним из редких людей, кто мог без стона проглотить эту смесь.
— Вы оправились от своих переживаний?
Мартино осторожно отставил чашку, несколько секунд подумал и уклончиво ответил на ее вопрос:
— Я хотел бы поблагодарить вас за то, что вы спасли мне жизнь на колокольне.
Он даже не помнил, что стоял над бездной. Ему казалось, что он соскользнул с крыши.
— Все нормально, малыш. Грубер говорил, что вы отдыхали после поездки в Париж?
— Я... я узнал, что граф исчез, — выговорил Мартино.
Роберта наклонилась вперед и тихо сказала:
— Это дело больше нас не касается. Теперь его будет решать Министерство войны. Вы слышали рекомендации Грубера? Вы свое дело сделали, все кончено.
— Моя работа не закончена. Прошу прощения, что нарушил ваш отдых, но мне пришлось потрудиться, чтобы выяснить ваш адрес.
— Кстати, как вам это удалось? — удивилась Роберта, не обратившая внимания на эту странность.
— Портье коммунального здания вывел меня на «Две саламандры», куда я отправился побеседовать с этим Штруддлем.
— Эльзеар говорил с вами?
Эльзеар никогда не разговаривал с непосвященными, кроме как на банальные темы, могущие усыпить его страдавшего бессонницей теккеля.
— Я провел с ним все вчерашнее утро. Очаровательный человек. Он дал мне отведать этого соснового спиртного. Короче, он рассказал мне о вашей дружбе в мельчайших подробностях. — Мартино помахал рукой. — Я хотел знать, на чем вы остановились в своем расследовании, и он дал мне координаты господина Роземонда, с которым я тут же условился о встрече.
— Вы встречались с Роземондом?
Роберта не верила своим ушам. Неужели молодой следователь разыгрывал ее? Или весь колледж?
— Я с ним встретился вчера в полдень. Он сообщил мне все, что знал об этой истории. Жизнь графа Палладио, договоры, которые хранятся в Марчиана. Ну, все.
Мартино рассказывал о своих последних встречах в шутливом тоне.
— Подождите, Мартино. Где вы виделись с Роземондом?
— Черт подери, в колледже! Он хотел видеть меня именно там.
Роберта была ошарашена. Еще ни одного ползучего не пускали в коридоры колледжа. Ей все это снилось. Она все еще спала.
— Я знаю, что вы собираетесь отправиться в Венецию, чтобы увидеть договоры, хранящиеся в Марчиана, — продолжил молодой человек. — И знаю, что Марчиана бдительно охраняется.
— Действительно, — ответила колдунья, решив поверить в иллюзорный аспект разговора. — И вы можете мне помочь проникнуть внутрь?
— Да.
Роберта вздохнула.
— Не издевайтесь надо мной, Мартино. Для входа в библиотеку нужны чертежи. Ее охраняют лучше Муниципали.
— Вы правы, нам нужны чертежи.
Он открыл портфель, извлек пачку сложенных листов и протянул ее Роберте.
— Вот они.
Колдунья решила, что все же не спит. Она развернула архитектурные чертежи. Здесь были все тайны Марчиана — от подвалов до верхних этажей, этаж за этажом. Были указаны все технические коридоры. На чертежах стояла дата — прошлый год.
— Как вы их раздобыли?
— Один из лучших контрактов, подписанных «Цементом Мартино». Палладио поручил моему отцу вернуть городу прежний блеск. «Цемент» должен был укрепить фундаменты всех зданий, чтобы выдержать напор лагуны. Одновременно были внесены и кое-какие изменения в Марчиана.
Роберта осторожно сложила чертежи, словно это были карты с указанием сокровищ. Мартино молча ждал.
— Чем вы заняты в ближайшие дни? — наконец спросила она.
Он пожал плечами.
— Ничем особенно. Я бы с удовольствием отправился в Венецию. Моя машина стоит у вашего подъезда. Пеликан «Морских линий Палладио» уходит от южного причала примерно через час. Если хотим успеть на него, надо поторопиться.
— Вы хотите везти меня в вашем грохочущем чудовище?
— Святой Христофор, да! — решительно подтвердил следователь.
— Тогда вперед, Клеман! — воскликнула колдунья. Луч солнца пробил серую атмосферу квартиры Роберты. И упал прямо на Вельзевула, который, подрагивая усами, разглядывал напарников. Кот зловеще мяукнул и отпрыгнул в сторону, прячась в тени.

MS. ITALIAN IV. 66 5548

— Ах, Венеция...

Предыдущая страница 11 Следующая страница


Кадриль убийц 12

Роберта обеими руками держалась за поручни и полной грудью вдыхала воздух, насыщенный морской свежестью. Плавающий город занимал большую часть горизонта. Хорошо различались купола церквей, Дворец Дожей, башня с курантами. Мартино не отрывал взгляда от путеводителя «Палладион» по историческим городам. Она вырвала книгу из его рук и спрятала за спину.
— Эй! — воскликнул он.
— Лучше поглядите вокруг, малыш Мартино. — Роберта обвела широким движением лагуну. — У вас еще будет время насытиться этой неудобоваримой прозой, когда мы пристанем к молу.
— Отдайте мне путеводитель, — прохрипел он тоном капризного ребенка.
Колдунья отдала книгу. Молодой человек сунул ее в карман, даже не попытавшись открыть, и стал рассматривать Венецию. Они входили в Большой канал, забитый самыми разными плавсредствами. Над ними пронеслась чайка, а потом чиркнула по воде и понеслась к средневековому фасаду герцогского дворца, над которым поднялась на громадную высоту.
— Вы уже бывали в Венеции? — спросил он колдунью.
— Нет. А вы?
— Не раз.
— С отцом?
— Хм... хм...
Рядом с катером прошла лодка, гружженая фруктами. Мужчина, который управлял ею, помахал Роберте рукой, и та с энтузиазмом ответила.
— Когда граф откупил Венецию у Мирового Наследия, — сообщил Мартино, — он, как бы сказать, поднял ее на поверхность. Город был в ужасающем состоянии, почти наполовину ушел под воду. Он превратил ее в плавающий город, чтобы вырвать из ила, который ее поглощал. Отец объяснял мне все это, когда водил по стройке.
Катер скользил вдоль причала, начинавшегося у площади Сан-Марко. Недавно пробило полдень. Эспланаду заполняли толпы туристов. В городе главным образом жили транзитники, поскольку Венеция занимала особое место в Сети исторических городов. Большинство туристов даже не посещали раздевалки, поскольку переодевания здесь не были обязательными. Кроме периода карнавала.
Роберта и Мартино сошли с катера последними. У каждого было по небольшой сумке, перекинутой через плечо.
— Отведать шоколада у Флориана! — воскликнула Роберта, внезапно охваченная праздничным настроением. — Поклониться тетрархам. Утонуть в зелени Веронезе!
Послышался шум бултыхания. Мартино оступился на мостках. И теперь барахтался между судном и ступеньками, спускавшимися прямо в лагуну. Несколько туристов расхохотались, указывая на него пальцем. Он выбрался на берег с недоуменным видом — ботинки его хлюпали.
— Может, поделитесь со мной своими играми? — спросила его колдунья.
— Это не прекращается с тех пор, как мы вернулись из Парижа. Я упал в фонтан рядом со своим домом. Жуть, не так ли? Теперь я дрожу, пересекая самый безобидный ручей. Словно меня сглазили.
— Скажите, вы на Пеликане ничего не выпивали?
— Самую малость... Бокал вина за завтраком. Да, выпил. Но куда вы кло... — Он ткнул обвиняющим пальцем в колдунью. — Не говорите, что это последствия вашего парижского угощения?
— Вы были смертельно пьяны. Жалкий спектакль, — безжалостно напомнила она.
Молодой человек закружился на месте, яростно дыша. Он удавил бы эту проклятую колдунью! Но боялся, что она превратит его в нечто ужасающее еще до того, как он коснется ее.
— Вас отрезвило заклинание викингов, — добавила она. — А заклинания викингов требуют времени, пока не перестают действовать. Не пейте, и с вами ничего не приключится. Со временем это пройдет. Кроме того, вы сохраните свою печень.
Моргенстерн сжалилась и высушила его, как проделала это на мосту в Париже двумя жестами и одним подмигиванием.
— Может, хоть этому трюку научите? — спросил, смягчившись, молодой человек.
— Посмотрим, посмотрим.
— Ладно. До ночи мы не будем ничего предпринимать?
— Нет... Нет, — подтвердила колдунья.
— Тогда я вас оставляю. Мне надо решить одно важное дело. Встретимся здесь вечером.
Роберта встала перед следователем, уперев руки в боки, и с подозрением глянула на него.
— Опять хотите скакать в одиночку? Что вы замыслили?
— Сюрприз, — ответил он с обезоруживающей улыбкой.
И быстрыми шагами направился к базилике, бросив Моргенстерн через плечо:
— Не волнуйтесь! Я не продался врагу!
Но колдунью устраивало, что Мартино решил заняться своими делами. Она тоже хотела совершить одиночную прогулку перед тем, как бросить вызов библиотеке.

Мартино пересек эспланаду и остановился перед группой тетрархов, встроенных в мостовую Сан-Марко. Он спрятался позади порфировых братьев и достал конверт, найденный на Пеликане. Уже третий с момента, как он посещал исторические города.
Он нашел «М» в Лондоне и «Е» — в Париже. Еще одна буква, и он может послать уведомление с ответом в «Морские линии Палладио». И тогда, быть может, станет счастливым победителем большого конкурса «Три буквы за один город», первой премией которого было недельное пребывание вдвоем в конфиденциальной колонии Клуба Состоятельных. Мартино был близок к цели. Еще одно испытание, и он получит сказочную неделю.
В конверте на этот раз не было никакого указания на направление поисков, а простой листок с таинственным посланием. Он вслух прочел его, поскольку рядом не было ни одного любопытного уха:
— Пасть льва укажет, куда идти.
Он сложил листок и повторил послание, разглядывая толпу.
Пасть льва укажет, куда идти. В город львов... Ладно.
К счастью, он успел порыться в путеводителе, чтобы знать, куда его отправляли организаторы игры.
Он оставил базилику за спиной и двинулся вдоль герцогского дворца до Порта делла Карта. Во дворе, отделанном белым мрамором, ждала группа туристов.
— Синьоры, визит начинается! — воскликнул сопровождающий. — Мы двинемся по скала деи Жиганти, лестнице Гигантов, чтобы попасть туда, что некогда было частным жильем владыки Венеции.
Мартино присоединился к хвосту процессии. Гид повел их вверх по ступенькам. Группа миновала монументальные фигуры Марса и Нептуна и быстрым шагом пересекла второй этаж, даже не полюбовавшись огромными полотнами, висевшими на стенах, и фресками, украшавшими потолок.
— Здесь заседали юридические органы Венеции. Авогария занималась судебными процессами. Провведитори фрахтовали галеры, а сенсори обеспечивали цензуру. Теперь поднимемся на верхний этаж, в зал Великого Совета.
Они вскарабкались еще по одной лестнице и попали в прямоугольный зал внушительных размеров.
— Можете полюбоваться «Раем» Тинторетто. Эта картина на холсте была реставрирована благодаря графу Палладио, который спас Венецию от затопления.
Туристы, в том числе и Мартино, стали крутить головами, чтобы полюбоваться концентрическими кругами идиллического видения в золоте и украшениях. Гид вывел их из зала и повел по анфиладе различных помещений, названий которых молодой человек не запомнил. Интересующая его комната находилась дальше.
Еще одна лестница, зал Совета Десяти, нечто вроде прихожей, отделанной черным деревом, и, наконец, зал Компаса. Гид остановился перед древним сейфом, встроенным в стену. Маленькая металлическая дверца кончалась на уровне его пояса.
— Сала дела Буссола, — сообщил он, — известна тем, что здесь хранятся два последних доносных ящиков, куда венецианцы, великие стукачи, бросали письма с именами тех, кого подозревали в разврате, ереси, шпионстве или, хуже того, в налоговом мошенничестве.
Гид открыл один из доносных ящиков. Мартино растолкал остальных, чтобы посмотреть, что находилось внутри. Но, к его великому разочарованию, ящик был пуст.
— Записки опускались со стороны стены, из галереи, открытой для публики. Эти ящики назывались пастью льва, потому что со стороны доносчика они выглядели львиными головами. Теперь посетим зал оружия...
Мартино дал группе возможность уйти. Проверил, что никто не может его видеть. Предыдущий зал был пуст. Он открыл ящик, ощупал дно и нажал на защелку, находившуюся на дне.
В потайном дне ящика лежал листок бумаги. Следователь схватил его, сунул в карман пиджака, даже не прочитав, закрыл ящик и покинул зал Компаса, как злоумышленник, прижимая драгоценную добычу к сердцу. Он ликовал. Он угодил прямо в яблочко.
Гид закрывал зал оружия, когда Мартино настиг группу. Он, как и все, спустился по винтовой лестнице и оказался во дворе дворца у подножия лестницы Гигантов. Он уселся за столик первого же кафе на площади Сан-Марко. Развернул листок, надеясь увидеть третью и последнюю букву, напечатанную черным по белому.
«Вы найдете меня на столбе, который принадлежит Занини», — прочел он с бьющимся сердцем.
— Нет! — вскричал он, стукнув кулаком по столу.
«Морские линии Палладио» могли гонять его от одной загадки к другой. Но следователь был из тех, кого препятствия только раззадоривают. Он достал «Палладион» и принялся листать страницы, пытаясь найти смысл странного послания, единственным обладателем которого он стал.

Роберта думала о Палладио и о его существовании, построенном из последовательных жизней: Мартинето-стриж, карманный воришка; шпион на службе Десяти; убийца, ослепленный ревностью; авантюрист, преследующий свои цели в течение долгих веков, скрытный, сумрачный, тайный.
Чем больше колдунья размышляла о череде дней, тем явственнее вырисовывался след Рогатого. Палладио продался Великому Ростовщику между 12 июля 1570 года, вечером двойного убийства, и 23 июля, днем процесса, когда обвиняемый назвал себя бессмертным. Договора вскоре подтвердят это. Но зачем графу надо было оживлять исторических убийц?
MS. Italian IV. 66 5548. Ответ прятался в этой папке. По крайней мере Роберта на это надеялась.
Она вышла на небольшую площадь, похожую на все площади Венеции. В мостовой виднелись отверстия. Колдунья знала, что раньше через них вытекала вода, затопляя улицы города при больших приливах во время равноденствий.
Несколько голубей сели у ног колдуньи. Часть из них принялась расхаживать по мостовой на манер матадоров. Из дома, выложенного граненными в виде бриллиантов камнями, донеслась ария бельканто.
Роберта спросила себя, как выглядел дворец Гамбини, где Палладио убил эту Изабеллу и того, кого считал ее любовником. Как эти могучие дома, которые окружали площадь? Колдунья уставилась на мостовую в поисках следов крови, но их не было. Она вздохнула и повернула назад на шумную площадь Сан-Марко.
Загадочные улыбки статуй, глядевших на нее, слишком тяжелые здания, чтобы плавать в лагуне, гигантский театральный декор прекрасно иллюстрировали атмосферу, которую хотел воссоздать Палладио в своих исторических городах. С момента, когда они бросились в погоню за первым убийцей, она и Мартино перемещшшсь среди сплошных зеркальных отражений.
«А что задумал наш малыш Мартино?» — вдруг спросила себя колдунья.
Она прошла мимо кафе Флориана, забыв о данном себе обещании. Витрины поймали ее отображение лишь на миг. Несколько посетителей повернулись вслед ей.
Куда направлялась эта женщина с замкнутым лицом? В какой обманчивой реальности оперного города она собиралась затеряться? Кто мог это знать. Ясно было лишь одно: ни Дьявол, ни кто-то другой не в силах ее остановить.
Гондола поднималась по Большому каналу, подпрыгивая на воде, как пробка. Мартино никогда не питал склонности к морским путешествиям. Он предпочитал носиться по разбитым дорогам на своем автомобиле, оборудованном шинами попрыгушками. Хотя результат был почти тем же самым.
Особенно с этим проклятием викингов, приставшим к нему. Если духи предков прицепятся к нему, он приволочет их на суд колдуний, если таковой существует.
Некоторые дворцы выглядели запущенными, другие — недавно отреставрированными. Венеция источала очарование, вневременное благородство, которым должен был обладать и Палладио, пока не стал чудовищем, цепляющимся за жизнь благодаря какой-то черной магии, которую изучил в путешествиях между Светлейшей, Каиром и Стамбулом.
Движение по реке было очень плотным. Гондольер пытался избежать волн в узеньком коридоре, оставленном ему катерами. Он направлялся прямо к ряду столбов, торчавших посреди лагуны. Каждый столбик был окрашен в свой цвет: красно-белый, бело-зеленый, синий с желтой верхушкой...
Гондольер указал на один из столбиков, направляя лодку прямо к нему.
— Занини! — воскликнул он, с силой кивая.
Он указывал на первый столбик с красно-белой окраской. Гондола ударилась о деревянный столбик. Мартино встал, чтобы ухватиться за него, пока моряк орудовал веслом, пытаясь сохранить равновесие. «Пребывание на двоих в городе Клуба Состоятельных», — вспомнил Мартино. Он не украл это путешествие, пережив лондонские ужасы, обед с Горанфло...
И с радостью завопил: на прогнившем дереве виднелась буква «X». Молодой человек отыскал третью букву.
Более высокая волна приподняла гондолу и отбросила ее в Большой канал. Мартино, вцепившись в борта, глядел на поверхность воды в поисках рук, которые мечтали схватить его. Он крикнул прямо в пасть лагуне в приступе внезапной радости:
— Чего ждете? Чтобы я был смертельно пьян, иначе вам не схватить меня?
Он ощущал невероятно приподнятое настроение. Он мог бы взойти на гору, сразиться с драконом, дать под зад всем убийцам одному за другим.
Он не обращал внимания на гондольера, который явно утратил контроль над лодкой и в отчаянии цеплялся за весло. Мимо с ревом пронесся катер, накатив на них волну. Гондолу резко приподняло. Гондольера сорвало с площадки, на которой он стоял, и сбросило в лагуну.
Мужчина с отчаянием сражался с водой, глотая ее и отплевываясь. Похоже, он не умел плавать. Как ни странно думать так о гондольере, но он тонул. Следователю пришлось прыгнуть в воду, чтобы вытащить его из лагуны.
— Урок номер 1: никогда не бросайте вызов Первичным Силам. — Мартино словно услышал голос Моргенстерн.

Фасад невысокого здания выглядел простоватым по сравнению с прекрасными дворцами, составлявшими славу Венеции. Формы и объемы Скуола ди Сан Джорджио делли Скьявони были выполнены сухо и без блеска. Штукатурка облупилась, а статуи исчезли из своих ниш. И все же колдунья толкнула дверцу и проникла в здание.
Она увидела низкий зал скромных размеров с двумя рядами скамей из черного дерева. Перед алтарем на коленях молилась женщина с лицом, закрытым вуалью. Стены были покрыты росписями и темными деревянными панно.
Эта часовня не имела ничего общего с просторными и представительными залами, которых было много в городе. Роберта вошла в назначенное Десятью место для молитв далматинцев. Зал Скуола был похож на рабочий кабинет, предназначенный для самопогружения.
Но колдунья пришла не молиться. Она пришла полюбоваться картинами, которые сделали церковь знаменитой. Каждая была двух метров в длину на пятьдесят сантиметров в высоту. Цикл святого Георгия слева, а святого Иеронима — справа. Венецианский художник Карпаччо написал их в середине XVI века, и с этим художником, быть может, встречался Палладио.
Роберта подошла к картине, изображающей триумф святого Георгия. Святой воитель держал дракона на веревке. На заднем плане гарцевали лошади. Подвигом восхищалась небольшая толпа. Горизонт замыкался фантастическими архитектурными строениями.
Картины Карпаччо были прекрасны и ядовиты, как цветы-искусительницы с ароматом, насыщенным ядом. Любуйтесь мною, говорили они, восхищайтесь мною. Но тот, кто забывал об осторожности, незаметно пересекал рубеж и был вынужден любоваться этим миром с противоположной стороны.
«Уверена, Карпаччо писал свои картины не извне, а изнутри, — любила повторять мать Роберты. — Прозрачность, детали, вся его живопись в целом не могут быть объяснены иным способом».
Пробили часы. У колдуньи была назначена встреча с Мартино на площади Сан-Марко. Ей надо было спешить, если она собиралась погрузиться в мечту, если хотела нырнуть в глубины иного мира, как заглядывала еще маленькой девочкой за запретную дверь.
«Что-нибудь», — вспоминала она, когда говорила отцу, который спрашивал, что она искала в мастерской.
— А вдруг отыщешь кошмар? — спрашивал он.
— Превращу его в сон, — с непоколебимой уверенностью отвечала девчушка.
— А если найдешь сон?
Ей не хватало родителей.
Молящаяся женщина незаметно ушла, оставив колдунью наедине с художником. Роберта встала перед святым Георгием и драконом.
Лошадь была до великолепия монументальна. Копье рыцаря пронизывало картину наискосок до пасти химеры, чьи вскинутые лапы и скрученный в спираль хвост говорили о муках чудовища. Под ним лежали человеческие останки, а у стенки — безногое тулово, похожее на фрагмент античной статуи.
Маги и колдуньи обладали даром, который колледж не мог объяснить. Даром погружения. Мать Роберты могла таким образом физически путешествовать внутри Брамса, фламандских примитивистов или в «Исповедях отпрыска века» Альфреда Мюссе. Она часто брала с собой мужа в картины Ван Эйка или Бродерлама. Их медовый месяц прошел в очаровательном домишке, который им предоставил Арнольфини.
При погружении все дело было во вкусе. Только личное восхищение автором позволяло погрузиться в музыкальное, художественное или литературное произведение.
Вкусы Роберты позволили ей посетить Париж, сидя верхом на пере Эмиля Золя, в безумном темпе носиться по ледяным озерам в оркестровке Прокофьева, восхищаться ночным небом Багдада благодаря Шехерезаде Римского-Корсакова, петь вместе с Ослиной Шкурой в замке из папье-маше.
И Перси Файт не был последним в этом списке.
Витторе Карпаччо был единственным художником, на котором сошлись вкусы матери и дочери. Несколько его картин были их тайным садом. Но ни одна из них не смогла прогуляться по самым крупным его циклам, хранящимся в Венеции.
Роберта прищурилась, уставилась в одну точку на картине и позволила ощущениям подхватить себя. Ее периферическое зрение постепенно сузилось. Нарисованные фигуры зашевелились. Послышался далекий звон лат. В ноздри проникла вонь разложения. Роберта услышала прерывистое дыхание мужчины, занятого тяжелой работой, рев дракона.
Она находилась внутри картины, позади стенки с туловищем мертвого человека. Роберта осторожно приподнялась и застыла, пораженная точными деталями сцены насилия.
Святой Георгий выглядел необычайно четким. Его латы бросали темные блики вокруг. Дракон был словно вырезан из единого куска мрамора. Копье насквозь проткнуло ему глотку. Он присел на задние лапы, издавая рев, от которого сотрясались камни. Святой Георгий отступил, выдернул сломанное копье из глотки и ощупал бока едва хрипевшего чудовища. Роберта почти жалела химеру, презирая этого ангела в латах, чье повернутое в ее сторону лицо искажала гримаса ненависти и решимости.
Как Роберте хотелось, чтобы мать очутилась рядом! Сколько раз они мечтали об этом путешествии, восхищаясь старыми репродукциями произведений, хранившихся в Скуоло Сан Джорджио? Тогда Венеция была в забвении, нечто вроде безлюдной страны, где свирепствовали пираты лагуны, а потому не могло быть и речи о посещении города.
Раздался женский вопль. Принцесса Трапезунда заметила Роберту. Святой Георгий в ярости вскинул глаза и увидел колдунью. Он пробормотал нечто невразумительное, отбросил копье, обнажил меч и пришпорил коня, который с ржанием пустился в галоп.
Колдунья быстро отступила, когда жеребец бросился на нее.
Роберта вновь стояла перед картиной. Копье святого Георгия образовывало диагональ между его рукой и пастью дракона. Принцесса Трапезунда уже не кричала. Она, стоя в стороне, недвижно присутствовала при сражении с какой-то фатальной отрешенностью.
Но колдунья до сих пор ощущала вонь от химеры. И слышала шум крыльев, которые молотили по воздуху, пока герой протыкал ему брюхо.
— Именем гомункула, — пробормотала она в шоке от только что пережитого.
Часы пробили пять часов. Пора было встречаться с Мартино.

— В конце этого коридора мы должны найти дверь, выходящую на площадку второго этажа.
— В конце этого коридора мы, быть может, найдем смерть, — мрачно выговорила Моргестерн.
Мартино держал развернутый архитектурный чертеж перед собой. Он бросил отчаянный взгляд на колдунью.
— Что-то не ладится? Уже час вы выглядите словно на похоронах. Я могу помочь?
— Не думаю, Мартино.
Настроение у Роберты было на нуле, но она не знала почему. Оно внезапно испортилось по выходе из Скуола. А Мартино радовался жизни. Но его веселье не заражало. К тому же Моргенстерн не хотелось общаться. Даже ворчать.
— Пошли, — сказала она.
И двинулась по техническому коридору небольшой крутизны. По потолку в пяти метрах над их головами бежали разноцветные трубы.
— Ага, вот она, наша дверь.
Металлическое полотно было оборудовано пневматической ручкой. Мартино нажал на нее, и они вышли на площадку второго этажа библиотеки. Дверь захлопнулась за ними. Ее цвет был таким же, как у гобеленов Ренессанса, — он полыхнул и застыл, сделав дверь невидимой. Следователь наклонился над поручнями лестницы.
— Первый этаж нашпигован датчиками, но насколько известно, «Цемент Мартино» на этом этаже не устанавливал никакой системы безопасности. Ну и отлично, этот этаж нас и интересует.
На двери в читальный зал была изображена Голгофа. Сцена привлекла внимание колдуньи: небольшая толпа следовала за осужденным, понося его. Художник даже вылепил слезы, стекавшие по щекам мученика.
— Проблема? — спросил молодой человек. — Вам нужно специальное заклинание для открывания дверей?
— Что? — очнулась Роберта, отрываясь от лепнины. — Нет. Я любовалась произведением. Красотища. XIV век. Флоренция.
Она нажала на ручку, и дверь распахнулась.
— Глядите! — восхищенно воскликнула она.
Читальный зал тянулся в глубь здания. Уходящий день посылал золотистый свет через окна, выходящие на площадь Сан-Марко. Шум толпы, собравшейся на площади, был приглушен двойными витражами библиотеки.
В зале по всей длине стояли ряды двухэтажных полок. Винтовая лестница из кованого железа вела к галерее, обегавшей второй уровень. Внизу теснились шкафы, бюсты и витрины с самыми ценными образцами. Столы с ножками в виде резных львиных лап стояли без видимого порядка. На них были расстелены гигантские географические карты. Четыре стола.
— Пойду посмотрю, что в витринах, — решил Мартино и бросился вперед.
Роберта остановила его, схватив за ворот и резко дернув назад, пока он не успел ступить на пол. Он обернулся к ней, возмущенно потирая горло.
— Гх-х... Что не так? — разъярился он. — Хр-р... Что на вас накатило?
Роберта указала ему на точку на паркете, на которую он должен был наступить, а потом на вторую справа в двух метрах от первой. В центре паркетных звезд лежали крохотные разложившиеся трупики грызунов. Их кости были раздроблены на тысячи осколков. Рисунок, выложенный паркетинами, бесконечно повторялся по всему полу от входа до видимой границы.
— Звезды Давида, — объяснила колдунья. — Я попала в одну из них в Версале. Изобретение графа, которое я вам советую не изучать.
— Ну и ну. Какой эффект?
— Вы попадаете в плен, и ваши кости тут же становятся хрустальными. И малейший удар становится роковым.
— И как же мы поступим?
Роберта всмотрелась в паркет. Никакой возможности обогнуть ловушку. Лестница, ведущая на галерею, была слишком далека от двери. Не представлялось никакой возможности продолжить путь без того, чтобы не попасть той или иной частью тела в одну из фигур на паркете.
В другом конце библиотеки мелькнула серая тень, издававшая писк.
— Что это? — спросил Мартино.
Новый писк заставил колдунью обернуться. Она увидела мышь, которая пересекла площадку, скользнула меж ее ног и побежала по паркету навстречу своему компаньону на противоположной стороне зала. Крохотный грызун прекрасно знал путь. Он перепрыгнул по прямой через две звезды, повернул налево, потом направо, потом опять припустил по прямой. Внезапно прозревшая Роберта бросилась вслед за зверьком, приказав Мартино:
— Вперед!
Мышь останавливалась у края каждой фигуры, принюхивалась к воздуху и пускалась в путь в верном направлении. Дорога была сложной, полной поворотов на безопасные звезды Давида, которые граф нарисовал на паркете.
Они выбрались в центр читального зала. Роберта уже перестала считать трупики грызунов, которые их окружали. Она внимательно следила за бегом мыши, которая, как ракета, рванула по прямой. Оба зверька, с писком исчезли за плинтусом.
— Моргенстерн! — позвал Мартино.
Голос его был слишком слабым, чтобы раздаваться у нее за спиной. Молодой человек прошел всего лишь половину пути и застрял между шкафом и вторым столом с картами. Он стоял на одной ноге, сохраняя равновесие и не решаясь сделать следующий шаг.
— Клянусь Ураном, Мартино, что вы там делаете?
— Я потерял путеводную нить, — прошептал он. — Куда мне идти теперь?
Помещение не было широким. Но ни один трупик зверька не мог указать ему правильное направление. Любая из восьми звезд Давида вокруг него могла быть ловушкой. И Роберта не помнила, как она двигалась по этой части лабиринта.
— Что мне делать? — с тоской вопрошал Мартино.
— Не двигаться.
Решать только по одной проблеме. Пока он оставался на месте, ему ничто не грозило.
Колдунья направилась к витрине, стоящей у края ловушки. В ней лежали некоторые произведения, названия которых нельзя было прочесть. Корешки обложек были украшены химерами или сложными геометрическими фигурами.
Роберта приподняла крышку витрины и наугад взяла какую-то книгу.
«Liber de metallis transformandis et de natura eorundem», узнала она книгу по печати. Быстро пролистала ее. Роджер Бэкон и его удивительные прозрения... Положила на место и взяла другую: «Химический трактат» Джованни Чинелли с иллюстрациями автора. Он был сброшюрован с «Книгой трансмутации металлов» Герметиса и его «Этюдом истинной науки».
— Моргенстерн, — простонал Мартино.
Бедняга по-прежнему оставался пленником звезды. Роберта вздохнула и поспешно перебрала книги. Отложила в сторону полное собрание сочинений Кристофа Парижского, книгу мэтра Альберта, трактат Архелаи...
Между двух томов «Liber de chemica» Гратиани виднелась папка из черной кожи. Выцветшая этикетка указывала MS. Italian IV. 66 5548. Номер, указанный Роземондом. Роберта схватила папку и открыла ее.
Четыре пергамента, разделенных прокладками из рисовой китайской бумаги. Четыре почерка. Четыре языка. Четыре даты. Четыре подписи. Они были парафированы одной и той же пометкой — пометкой, которую колдунья хорошо знала, поскольку изучала ее в Колледже колдуний.
— Моргенстерн! — позвал Мартино.
Роберта зажала папку под локтем, закрыла витрину и вернулась на поле лабиринта.
— Сколько еще можете терпеть? — спросила она неуверенным голосом.
— Что? Вы не можете вытащить меня отсюда? Бога ради, Моргенстерн, сделайте что-нибудь.
Роберта глянула на трупики мышей, попавших в ловушку, чьи кости разбились, как разбились кости ее астрального близнеца, когда Палладио ткнул ее тростью в галерее зеркал. Мартино не сможет и шагу сделать, чтобы не разбиться на осколки. Если бы она захватила Густавсона. Тот смог бы спросить дорогу у мышей. Но она предпочла дать ему отдохнуть. Идиотка, да и только!
— А если наудачу? — предложил отчаявшийся следователь. — Интуитивно.
— Не советую.
А что ему посоветовать? Ждать судороги? Моргенстерн чувствовала себя бессильной. И принялась проклинать Палладио, проклинать себя, что вовлекла напарника в эту безумную авантюру.

Предыдущая страница 12 Следующая страница


13 Эрве Жюбер

— Та, что слева... Я ощущаю это! — убеждал себя Мартино.
Он сделал глубокий вдох, зажмурился и перепрыгнул на левую фигуру. Моргенстерн едва не закричала, но сумела сдержать себя. Чудо произошло. Он, похоже, не угодил в ловушку.
Мартино двинулся прямо вперед по двум звездам, потом повернул направо, не открывая глаз. Он поколебался, едва не продолжил путь вправо, потом решительно ступил влево. Прямо через две клеточки, налево. Прямо и снова налево. Когда он открыл глаза, то западня осталась позади. Все это время колдунья не двигалась с места. И смотрела на него, обратившись в статую.
— Как... как вы это сделали? — спросила она.
Он пожал плечами. Руки его дрожали.
— Быть может, я в предыдущей жизни был грызуном? — предположил он. — Наверное, по этой причине я и не люблю ежей. Слишком много дурных воспоминаний.
Роберта похлопала ладонью по папке.
— Ладно. Я нашла то, за чем мы пришли. Не стоит задерживаться в этом проклятом месте...
И сообразила, что ляпнула глупость.
— Что? — переспросил ее напарник.
Моргенстерн подошла к стене, замыкавшей зал.
Двери не было видно. До окон не добраться. Мартино тоже понял.
— Только не говорите, что мы в тупике.
— А вот и наши два неутомимых сыщика! — воскликнул голос с другого конца зала. — Быть может, мы можем что-нибудь сделать для них?
На пороге читального зала стоял Симмонс в одеянии могильщика. Он держал руки за спиной и зловеще усмехался. Роберта сунула папку за пояс.
— Симмонс! — с облегчением крикнул Мартино. — Мы в затруднении! Сходите за помощью!
— Вам нужна помощь? — удивился слуга Палладио. — А почему вам нужна помощь?
Он поставил ногу на первую звезду Давида.
— Осторожно! — крикнул молодой человек. Симмонс остановился перед фигурой впереди, повернул налево, потом направо. Он шел, не глядя под ноги. Добравшись до первого стола, он извлек из-за спины карабин с оптическим прицелом. Судя по размеру ствола, калибр его зарядов был способен уложить мастодонта на приличном расстоянии.
— Теперь сообразили? — проскрипела Роберта, обращаясь к Мартино. — Ваш дружок не собирается нам помогать.
Симмонс стоял в центре зала. Он вскинул карабин и прицелился в какую-то точку между двух следователей, бросившихся на пол в момент, когда оглушительный выстрел сотряс пол. На них посыпались обломки деревянной панели. Симмонс вновь двинулся вперед, держа оружие на согнутой руке, словно участвовал в сафари.
— Нам надо выбраться из этого дерьма, — решила Моргенстерн.
— Согласен. Но не знаю, как это сделать, если только не обратиться в грызунов.
Мартино подумал, что Роберта восприняла его слова буквально, ибо встала на четвереньки. Он сделал то же. Казалось, она ищет норку, через которую скрылись мыши.
— Мышиная норка, ее можно увеличить.
— Эй! Вы еще там? — позвал Симмонс, потерявший их из виду.
Судя по голосу, он подошел совсем близко. Моргенстерн, стоявшая у норки, бормотала непонятные слова и скребла ногтем по полу.
— Что вы делаете? — с беспокойством спросил Мартино.
Она вдруг вскочила на ноги и крикнула Симмонсу:
— Давайте, старина. Охота на колдуний открыта.
Симмонс не заставил долго ждать. Мартино, который приподнял голову, чтобы посмотреть на результат самоубийственного поступка Моргенстерн, бросился на пол, услышав грохот двойного выстрела. Роберта не шелохнулась.
Молодой человек различил свист пули у себя над головой. Фрагмент плинтуса, перед которым колдовала Роберта, взорвался метрах в трех от мишени и слишком низко, чтобы Симмонс мог попасть в эту скрытую барьером точку. В стене образовалось отверстие диаметром в полметра. Колдунья встала на колени позади Мартино.
— Все дело в особенностях материи, — объяснила она. — Дерево притягивает металл, если отдать ему приказ.
— Дерево притягивает металл?
— А мы притягиваем Симмонса. Лезьте в дыру, а себя представьте большим быстрым грызуном, за которым гонится огромная и более быстрая кошка.
Мартино пролез в дыру и оказался в комнате без окон. На стенах висели две большие картины. Здесь была дверь, к которой он бросился в сопровождении Роберты. Но та была закрыта на ключ. Мартино отчаянно пытался высадить ее плечом.
— Мы выбрались из одной ловушки, чтобы попасть в другую, — подвела итог колдунья.
Дверь, запертая заклинанием, не уступала. Роберта отказалась от бесполезных попыток и подошла к одной из картин, пытаясь в полумраке рассмотреть композицию.
— Вы думаете, что пришло время знакомиться с культурным наследием? — взорвался Мартино.
Она не ответила. Если эта картина не была подделкой или копией, они могли спастись.
— Попросите господина Симмонса расширить мышиную нору, чтобы было чуть светлее, — предложила она.
Она выглядела совершенно серьезной. Мартино подчинился и подошел к отверстию, использовав ногу как приманку.
— Эй! Симмонс! Здесь можно заснуть! Чего вы ждете? Присоединяйтесь к нам!
И едва успел отдернуть ногу, когда от стены отлетел огромный кусок дерева. Проход теперь доходил до пояса следователю. Было слышно, как Симмонс перезаряжает карабин.
— Иду, — напевал Симмонс, — иду.
— Мы спасены, — объявила колдунья.
Она потянула Мартино за рукав и заставила смотреть на картину, которая теперь была достаточно хорошо освещена.
— Что вы о ней думаете? — спросила она.
— Как что думаю?
— Вам нравится картина? Нравится?
Мартино попытался прочесть то, что было написано на табличке. «Сон святой Урсулы» Витторе Карпаччо. На картине была изображена женщина, спящая в гигантской постели, к которой на цыпочках подходил ангел.
— Карпаччо... Неплохо.
— Вам нравится или не нравится?
— Нравится, — признался Мартино.
— Тогда уставьтесь в одну точку картины и расслабьтесь.
— Расслабиться, ну и шуточки у вас.
Симмонс перезарядил оружие. И мог присесть на корточки и целиться в них. Колдунья схватила молодого человека за затылок и нажала определенную точку. Клеман ощутил, что тело его обмякло, в голове помутилось, а в глазах заплясали бабочки.
— Вот мы и расслабились.
Она взяла его руку в свою и повела к стене, словно та не существовала. Мартино сжался, ощущая, как сужается его периферийное зрение. Нарисованные формы выстроились в своеобразную прихожую. В соседней комнате через приоткрытую дверь виднелся угол кровати.
— Где мы? — спросил молодой человек. Голос его звучал приглушенно.
— В «Святой Урсуле». Не стоит задерживаться. Следуйте за мной и постарайтесь на этот раз не заблудиться.
Они проскользнули в спальню. Мартино узнал сцену, хотя видел ее под другим углом. Женщина во сне что-то бормотала и постанывала. Ангел приближался к кровати со скоростью несущейся галопом улитки.
— Мы в картине! — вдруг сообразил он.
Он ощутил, что кто-то яростно дергает его за низ брюк. Его пытался удержать рыжий песик, упирающийся когтями в пол.
— Моргенстерн, — позвал Мартино жалобным голосом.
— Что еще? — обозлилась колдунья.
Но не улыбнулась, увидев, что происходит.
— Главное, не двигайтесь, Мартино, пока я не вспомню заклинание, которое обратит в камень это чудовище.
Он попытался подтянуть ногу к себе. Пес не отпускал. Урсула с ворчанием повернулась на бок. Моргенстерн, стоя на коленях, нежно разговаривала с собачкой.
— Милый песик. Отпусти господина и получишь к-кусочек сахара.
Собака разжала зубы и, опустив морду, подошла к колдунье, подметая хвостом пол. Моргенстерн дала песику кусок сахара, который достала из кармана. Следователь облегченно вздохнул.
— Что теперь?
— Выбираемся из этой картины в другую из цикла святой Урсулы, переходим в цикл святого Георгия и возвращаемся в реальный мир.
— Не знай я вас, Моргенстерн, я решил бы, что вы сошли с ума.
— Называйте меня Робертой, мой милый Мартино. И перестаньте ныть. Многие хотели бы увидеть эту картину так, как мы ее видим сейчас.
Молодой человек огляделся. Но зрелище нарисованной спальни его не тронуло.
— А Симмонс? Что сделаем с ним?
— Он является частью иной реальности. Мы как бы оставили его на обочине дороги...
— А если он решит вдруг пальнуть в упор в картину?
— Министерство внесет нас в списки пропавших без вести.
Собачка вдруг повернулась в сторону прихожей и с яростным лаем бросилась туда. Урсула села в кровати в момент, когда в спальню ворвался Симмонс. Он вскинул карабин, целясь в колдунью. Единственной мыслью, пришедшей в голову Роберте, оказалась мысль, что Симмонсу тоже нравится Карпаччо. Очко в его пользу.
Пес подпрыгнул и вцепился ему в пояс. Симмонс ударил его прикладом, а потом отбросил ногой в угол спальни, прицелился и выстрелил. Собачка превратилась в кровавую лужу, а по нарисованной спальне прокатился раскат грома.
Урсула потеряла сознание. Ангел ничего не заметил. Симмонс снова целился в двух беглецов.
— Бежим! — крикнула колдунья.
Они бросились в боковую дверь и оказались на берегу Большого канала. Вечерело. На набережной толпились люди. Великолепный понтонный мост позволял перебраться через рукав лагуны.
«Что мы делаем в «Чуде креста»? — спросила себя Моргенстерн. — Эта картина никогда не входила в цикл святой Урсулы...»
— Мы все еще в Венеции? — спросил Мартино.
— В Венеции. Не стоит ждать, пока Симмонс нас догонит.
Они пробились через толпу нотаблей, которые смотрели на них, не понимая, что Моргенстерн и Мартино делают среди них. Через пару минут они уже пересекли древний мост Риальто и углубились в лабиринт узких улочек полуреальной-полувымышленной Венеции.
— Этот цикл святого Георгия... Как вы рассчитываете в него попасть?
— Вернувшись в цикл святой Урсулы и добравшись до некоей сцены, — объяснила Роберта.
Симмонс не подавал признаков жизни. Но они все же часто озирались в поисках преследователя.
— Какая сцена?
— Брак. Дело происходит на берегу моря. Стилистические элементы объединяют эту картину с битвой святого Георгия и дракона. Построение ландшафта. Наклонная мачта корабля, которая воссоздается в копье святого.
— Вы изучали историю искусств или колдовства?
— И то, и другое. Подождите.
Она что-то услышала. Они находились в дворике, который художник не успел дорисовать. В пустоте висел колодец. Роберта прислушалась, но шум, который раздался несколько мгновений назад, стих. Молодой человек показал на папку за ее поясом.
— Договоры?
— Мы успеем их изучить, когда выберемся отсюда. Снова началось.
— Что?
Земля в дворике задрожала, целые пласты краски начали осыпаться вокруг них. Ряд труб растрескался и унесся в желтое небо в виде вихря пыли. Две огромных плиты приподнялись, как створки ворот в мостовой, отбросив неоконченный колодец в сторону. Лошадь, нарисованная одним росчерком пера, выбралась по наклонной плоскости на поверхность и остановилась перед ними. На ней восседал Симмонс.
— Как вам нравится этот маленький эскиз? — воскликнул он. — Я отыскал его под первым слоем краски.
Набросок лошади источал скрытую угрозу. Будучи неоконченным, он стал прекрасным продолжением того, кто восседал на коне. Стоило Симмонсу подумать «Вперед!», как он двинулся бы вперед. Прикажи он «Растопчи!», жеребец бросился бы на беглецов, чтобы растоптать. Молодой человек и колдунья отступили в противоположный угол дворика.
— Вы знаете, как функционирует эта вселенная? Неужели придуманные вещи становятся реальными? — спросил Мартино у Моргенстерн.
— Несомненно, — ответила она, не сводя глаз с Симмонса.
Мартино наморщил лоб, пытаясь сосредоточиться. Симмонс зарядил карабин и направил его на Моргенстерн, считая ее более опасной.
— «Морские линии Палладио» надеются, что вы совершили приятное путешествие, — произнес он, забыв улыбнуться.
— Садитесь! — приказал молодой человек, вдруг дернув колдунью за рукав.
Он сидел на неизвестно откуда возникшем мотоцикле. Моргенстерн не стала искать разгадку и прыгнула в седло позади Мартино. Мотоцикл с ревом рванул с места. Симмонс выстрелил. Пуля вонзилась в мостовую в месте, где только что стояла двухколесная машина. Пока он вновь целился, беглецы неслись по извилистым улочкам древней Венеции. Грохот двигателя постепенно стихал и вскоре исчез.
Симмонс опустил оружие, погладил по несуществующей холке коня. Этот Клеман Мартино оказался хитрецом. И обладал воображением. Но и Симмонс не был лишен воображения...
— Быть может, притормозите? — крикнула Роберта через плечо следователя.
Вот уже пять минут молодой человек гнал на полной скорости, едва справляясь с поворотами, мостиками, крытыми переходами и улочками, созданными Карпаччо, который с точностью воссоздавал оригинал. Мартино взлетел на мостик, в последний раз нажав на газ. Они взлетели и приземлились в нескольких метрах среди снопа искр.
Мотоцикл остановился в центре гигантской площади, окруженной зданиями, похожими на античные усыпальницы. Издали за ними наблюдали нарисованные люди. «Если я решусь слезть с этой дьявольской машины, — подумала Моргенстерн, — они с воплями разбегутся». Она слезла с мотоцикла, немного одурев от скорости. Люди действительно с воплями бросились прочь.
Мартино улыбался во весь рот. Он выглядел восхищенным, хватившим «дури», обалдевшим. Колдунья хотела ему посоветовать порезвиться на площади, не жалея шин. И он бы выполнил ее просьбу, хохоча, словно сумасшедший.
— Потрясающе, — проворчала она.
Она ощущала, что на нее вот-вот обрушится мигрень. Да здравствует общественный транспорт!
— Где вас обучали такой езде? — крикнула она. — Вы хотите убить нас или что? Дурачок, вам надоела эта жизнь?
Мартино ожидал комплиментов за свой талант водителя, который он только что продемонстрировал.
— Но... я... мы оторвались от Симмонса! — защищался он.
— Ну да. Видите вон то круглое здание?
Она указывала на главную усыпальницу, фасад которой нарисовал мастер перспективы. Молодой человек утвердительно кивнул.
— Врежьтесь на своей жуткой машине в него. И испытаете способность поглощения силы удара в венецианской живописи. Давайте. А я буду наблюдать.
Мартино пожал плечами и остановил двигатель, вращавшийся на малых оборотах.
— Глупо, — прохрипел он.
Трое нотаблей, не столь трусливых, как остальные, решительно направлялись в их сторону. Три одеяния — желтое, красное и синее, которые резко выделялись на незапятнанной брусчатке площади.
— Где мы? — осведомился Мартино.
— Вернулись в цикл святой Урсулы. Тот самый «Брак».
Цветная делегация уже прошла половину пути. Люди что-то кричали. Вероятно, на старом итальянском.
— Думаете, это свидетели? — спросил молодой человек.
Намерения дипломатов были яснее от мгновения к мгновению. Теперь было видно, чем они потрясали над головами: кинжалами и стилетами.
— Предлагаю вам пропустить главу «Изучение оружия в венецианской живописи», — предложила Роберта, вновь садясь позади Мартино. — Везите нас в следующую сцену.
Молодой человек повернул ключ зажигания и всем своим весом рухнул на седло. Двигатель заурчал, но не завелся. Он несколько раз повторил свои попытки, крутя рукоятки газа, но напрасно. Троица уже была метрах в пятидесяти. Да и весь свадебный кортеж осмелел и последовал примеру самых решительных. Вокруг них неумолимо сжималось угрожающее кольцо.
— Хотите, чтобы я слезла и подтолкнула? — предложила Моргенстерн.
— Ха! — ответил следователь. Машина завелась, но тут же заглохла.
— Проклятие Божье! — выругался он, наклонившись к двигателю. — Где эта... подача бензина?
Еще двадцать метров, и толпа сомкнётся. Истребление грохочущего демона — прекрасный подвиг во славу святой. Колдунья знала заклинание, позволяющее остановить некоторое количество сумасшедших. Но справиться с бунтующей толпой ей было не под силу. Их разорвут в клочья.
Небо вдруг заволокло, и тут же в воздухе разлилось невероятное зловоние. Карпаччики остановились.
Над ними летела собака с хвостом змеи и крыльями летучей мыши, Настоящая хищная птица. Она направила раздвоенный язык в сторону толпы и разверзла пасть. Из нее вылетел десятиметровый язык пламени.
Те, кто не застыл от ужаса, бросились врассыпную. Дракон преследовал их, развлекаясь тем, что возводил перед ними стены из пламени, превращал людей в живые факелы, и вся площадь пропиталась вонью горящей плоти.
Мартино, увлеченный поисками неисправности, ничего не видел, ничего не чувствовал, ничего не слышал.
— Теперь, наверное, все будет в порядке, — сказал он, нажимая на педаль.
Мотоцикл наконец завелся. И тут следователь увидел, что толпа исчезла. Эспланада была покрыта пятнами сажи размером с темные здания. Он хотел спросить колдунью, какой всемогущей магией ей удалось удалить плебс, когда она приказала ему с исказившимся лицом:
— Стартуйте, Мартино!
От чего она вдруг стала такой? Хватит маленьких секретов! Теперь молодой человек хотел, чтобы с ним поделились тайнами...
Что-то очень тяжелое упало на землю позади мотоцикла, прямо за спиной Моргенстерн. Нечто высотой с небольшое здание, зеленое и блестящее.
Химера развернула крылья и закрыла горизонт. Мартино узнал Симмонса. Черты его лица, несмотря на чешую, не изменились.
— Что?.. — растерянно пробормотал он.
Моргенстерн вместо него врубила сцепление и схватилась за руль. Мотоцикл с ревом сорвался с места. Клеман тут же взял управление на себя, а Роберта обняла его руками за талию. Горячее дыхание, раскалявшее затылок, свидетельствовало, что Симмонс едва не попал в цель. Колдунья увидела, что дракон взлетел и набрал высоту.
— Куда?
— Вдоль канала!
Вдоль канала — послышалось ему. Она сошла с ума или что? По набережной этого дурацкого канала гуляло множество людей. Рядом стояли корабли, с которых сгружали товары.
— Налево, Мартино! — завопила колдунья.
Он буквально уложил мотоцикл на бок, когда с неба прямо на них обрушилась огненная колонна. Мартино нажал на газ и принялся петлять, чтобы вернуться на набережную.
Дракон с ревом пронесся над ними. Он летел метрах в двух над землей. Его голова качалась из стороны в сторону, отслеживая их бегство, а слишком тяжелое тело пыталось справиться с инерцией, бросавшей его в разные стороны. Симмонс исторгнул новый столб пламени, который ударил в землю далеко позади мотоцикла.
Мартино несся, минуя груды бочек, моряков и мостки, сброшенные с судов на берег.
— Дорогу! Дорогу! — орал он и с яростью жал на клаксон.
Пространство перед ними хаотически кипело. Люди в последний момент прыгали в канал или в сторону. Мартино едва справлялся с управлением. Впереди показалась свободная площадка, но он не был уверен, что доберется до нее.
Справа от них что-то взорвалось. Симмонс попал в каравеллу, груженную порохом, и канал превратился в огненную стену. Дракон летел над лагуной и заходил на новую атаку. Они попали в пробку, образовавшуюся из-за паники. Симмонс возвращался, выполнив вираж. Еще десять метров, и они спасены.
— Дорогу! — орал Мартино, мотоцикл которого рвал платья, ткани и камзолы.
Дракон выровнял полет по оси их движения, раскрыл пасть. «Твоя очередь», — сказала себе Роберта. Раскинула руки, приняв позу великой жрицы, и рявкнула, перекрывая крики толпы:
— О воды, разделитесь! О армии, рассредоточьтесь! Да будет устранено препятствие на моем пути и пути моего народа!
Невероятная сила подбросила людей и бочки в небо, открыв перед ними свободный проход. Мартино воспользовался этим и ринулся к свободной площадке. Дракон обрушивал на них ураганы огня. Они удалялись от пламени, брачного кортежа и безумия толпы.
Они катились по пустынной наклонной плоскости, не различая деталей. Показалась структура плоскости, потом пустота.
Они вылетели на мертвую и усыпанную камнями равнину. Мотоцикл медленно наклонился и упал на поверхность картины. Седоков отбросило на несколько метров. Мотоцикл по инерции пролетел дальше и уткнулся в стенку.
Они были живы и здоровы.
Колдунья поднялась, потирая ягодицы. Она не осмеливалась подумать, какого цвета они будут завтра. Пунцовыми или бледно-зелеными?
— Мы в святом Георгии? — спросил молодой человек, ощупывая череп и удивляясь тому, что еще жив.
Моргенстерн кивнула. Именно тот пейзаж, который она помнила по посещению. Но без святого и дракона. Мартино критически оглядел разбросанные повсюду останки человеческих тел.
— Очень бы хотелось вернуться в наш мир, — предложил он.
— Большинство голосов «за». Выход позади этой стенки.
Колдунья хотела дать коллеге пример, как что-то твердое уткнулось ей в спину. Она осторожно оглянулась. Святой Георгий величественно глядел на нее с высоты своего жеребца. Лицо его было полно презрения, а сверкающие латы потемнели.
Воитель поднял свое черно-красное копье. Сунул в кожаные ножны, висящие на правом боку коня, и придержал рукой. Жеребец не шелохнулся.
— Вы, — начал святой с сильным акцентом, обращаясь к колдунье, — вы быть пррричиной... — Он махнул в сторону лежащего мотоцикла и трупов. — Беспорррррядка?

Предыдущая страница 13 Следующая страница


Кадриль убийц 14

Он напирал на «р». Слова словно вырывались из его глотки. Она не знала, что ответить. Однако святой не выглядел оскорбленным.
— Уже вас видеть. Пррропала. Фьють. Come una nuvola. Вы быть колллдунья.
Роберта ступала по яйцам стервятника. Святой воитель был, быть может, опаснее дракона, от которого они удрали.
— Мы убить колллдунья, — подтвердил Георгий, хватаясь за рукоять меча, лежащего в ножнах.
У них никогда не хватит времени перепрыгнуть через стенку. Они окаменели при виде рыцаря. Она всегда представляла себе Смерть... Смерть в таком облике — благородную, беспощадную, получеловек-полуживотное.
Конь заржал. Святой Георгий подозрительно посмотрел по сторонам. И без всяких объяснений удалился в противоположную сторону картины. Конь яростно бил копытом по камням. Роберта увидела принцессу Трапезунда, безмолвно сжавшуюся в своем уголке с выражением смирения и покорности на лице, нарисованном художником.
— Тс-с, Мартино.
Молодой человек последовал за колдуньей. Они перепрыгнули через стенку. Святой Георгий даже не поглядел в их сторону.
— Он выглядел разозленным, — сказал следователь.
— Вы, конечно, бросились бы мне на помощь, если бы дело пошло плохо?
Мартино не ответил. Вдруг воздух содрогнулся, и небольшое зеленое и мягкое здание приземлилось в центре равнины, подняв облако пыли.
— Мартино? Моргенстерн? — позвал Симмонс. — Где вы, милые червячки?
Молодой человек был готов покинуть картину тут же. Но Моргенстерн положила ему руку на плечо, удержав на месте.
— Поглядите на сцену, которая сейчас произойдет, — шепнула она ему на ухо.
— Я вас слышу! — прошипел Симмонс.
Он встал на задние лапы и вытянул голову в сторону стенки.
— Драго! — крикнул святой Георгий.
Химера повернулась в сторону того, кто позвал ее, и воитель бросился на нее с копьем наперевес. Острие вошло в глотку Симмонса, который от боли развернул крылья. Из его пасти потек ручеек крови, потом он превратился в реку, обагрившую грудь гигантской чешуйчатой собаки.
— Ну и дела, — пробормотал Мартино.
Оба следователя отступили и оказались перед картиной в Скуола далматинцев, едва освещенной луной. Святой Георгий и дракон перестали двигаться. Вокруг стало тихо.
Моргенстерн спросила себя, умер ли Симмонс в момент, когда его рисовали. Этот демон Карпаччо был способен подарить ему вечность на вершине мук, даже не убивая его... Но эти смелые рассуждения годились лишь для искусствоведов, вспомнила колдунья. Договоры были в ее руках. И это было главным.
— Ну и дела, — повторил Мартино, с трудом возвращаясь на родную землю.

КАБИНЕТ АРЧИБАЛЬДА ФУЛДА

Двери лифта открывались в приемную на последнем этаже коммунального здания. Молодой человек вышел из лифта и направился к двустворчатой двери, затянутой красным бархатом. Он знал, что его ждали и что за ним следили метчики на этаже. Сердце его отчаянно колотилось, когда он толкнул створку и вошел в кабинет Арчибальда Фулда, всемогущего и опасного министра безопасности.
Он сразу увидел, что целая стена кабинета была стеклянной и выходила в небо. По окнам стекали дождевые ручьи — в Базеле лило вот уже целую неделю. Вторую стену закрывали библиотечные полки. В центре стоял стол министра, массивный монолит, похожий на алтарь. Бювар, подставка для ручек, пресс-папье лежали на столешнице, словно культовые принадлежности.
Моргенстерн сидела в глубоком кресле, как и Грубер в своем вечном серо-антрацитовом костюме.
Была еще одна женщина, которую Мартино не знал. Она держала в руках черную папку, которую они выкрали из Марчиана. Она была ниже колдуньи, взлохмаченные светлые волосы подчеркивали бледность лица, на котором торчал нос-хоботок. Глаза у нее были еще зеленее, чем у Роберты. Они произвели на молодого человека то, что следовало назвать странным впечатлением.
Фулда не было видно.
Мартино подошел к Моргенстерн, своему единственному союзнику в этой комнате. Колдунья показывала ему, что надо смотреть направо, но он не понимал. Никто не произносил ни слова. И это было ненормально.
— Ну что ж, мы все в сборе. Найдите себе место, господин Мартино, и сядьте.
Голос был таким же нежным, как скрип железных опилок по черной доске. Мартино обернулся и увидел Арчибальда Фулда с сигаретой в уголке рта.
Министр безопасности был составлен из удлиненных частей. Лицо выражало смесь усталости, аристократичности и иронии, а светлый взгляд сверкал, как хрусталь. Фулд улыбался, но его глаза не смеялись. Мартино он показался скучающим хищником.
Следователь опустился в пустое кресло. Фулд подошел к столу — за ним тянулся шлейф голубого дыма.
— Позвольте представить вам Сюзи Бовенс, поверенную в делах юридического отдела нашего министерства. Мисс Бовенс, представляю вам Клемана Мартино из Криминального отдела.
— Очень приятно, — низким голосом произнесла женщина.
— Очень рад, — повторил Клеман фальцетом.
Фулд оперся на стол лицом к аудитории. С точностью часовщика снял с губы кусочек табака и заговорил:
— Я собрал вас здесь по настоятельному требованию майора Грубера. Его последний доклад, касающийся дела «Кадрили убийц», как оно было названо... — министр многозначительно поглядел на Моргенстерн, но та даже не моргнула, — был достаточно тревожен. Если я правильно разобрался в этой истории, ее можно свести к следующему — Антонио Палладио, режиссер исторических городов, воскресил по крайней мере двух знаменитых убийц, Потрошительницу Уйатчепеля и проклятую душу Ла Вуазен. Первая уничтожила часть нашей только что отстроенной муниципальной каторги, а вторая сбежала с графом. Истинные фурии.
Грубер кивнул.
— Следователи Моргенстерн и, Мартино по своей инициативе отправились в Венецию, взломали Либрерия Марчиана, чтобы доставить нам вот это.
Фулд ткнул костлявой рукой в сторону Сюзи Бовенс, и та передала ему папку. Он открыл ее, просмотрел договоры, выбрал один из них и поднес к глазам, надев перед этим на нос пенсне. Содержание договоров знали все. Но Фулд все же решил прочесть пергамент вслух:
— «Мы, нижеподписавшиеся, сторона 1 и сторона 2, договорились о нижеследующем. Статья 1, касающаяся предмета договора: сторона 1 требует от стороны 2 выполнения всех преступных актов (оскорбления, убийства, изнасилования, ложь и т. д.) от его имени. В этом случае сторона 1 сможет укрепить Свое могущество, и имя Ее будет жить веками. Статья 2, касающаяся вознаграждения: сторона 1 берет на себя обязательство выполнить любое требование стороны 2. Сторона 2 имеет право на одно пожелание. Это последнее должно быть исполнено, каковым бы оно ни было».
Фулд шумно вздохнул.
— Эта проза еще более неудобоварима, чем отчет Муниципалии.
Только Грубер засмеялся, услышав шутку. Министр с удовлетворенным видом продолжил чтение:
— «Статья 3, касающаяся расторжения вышеуказанного договора: при отказе стороны 1 исполнять свои обязанности (вознаграждение, указанное в статье 2) сторона 2 вправе обязать сторону 1 нести ответственность за нарушение договоренностей по данному договору при соблюдении следующих условий: наличие трех сходных договоров в дополнение к нижеуказанному и присутствие соответствующих подписавшихся сторон; вызов стороны 1 в место и в дату подписания настоящего договора. Сторона 1 обязана предстать».
«Сторона 1 обязана предстать», — повторила про себя Моргенстерн.
— «Статья 4, Intuitus personae. Обусловлено, что стороны подписывают договор своими собственными именами. Если одна из сторон нарушит это первое обязательное условие (будет ли это переуступкой настоящего договора третьему лицу, переходом в другие руки и т. д.), вступает в действие статья 5». — Фулд усмехнулся, приступая к чтению следующей статьи. — Статья 5 касается санкций, мой любимый раздел. «Ответственность за эту часть возлагается на сторону 1. И, наконец, статья 6, которая определяет срок действия договора. Этот договор подписан обеими сторонами навечно и навсегда».
Фулд извлек из папки остальные договоры и разложил их на столе. Он стоял спиной к присутствующим и рассматривал договоры свысока, опершись руками о стол и перечисляя имена, начиная с правого:
— Палладио, 1569 год, джорно ди Реденторе, аль понте ди Дьаволо, договор графа.
Фулд ткнул пальцем во второй пергамент, заполненный позже.
— 1888 год, крестик. Вы ведь знаете, кто его подписал? — спросил министр у тех, кто гонялся за Потрошительницей.
Третий договор в пятнах ржавчины был более древним. Его края буквально рассыпались от ветхости. Дату можно было разглядеть, как и имя, если знаешь, чье оно.
— 1665 год, Ла Вуазен, — сказал Фулд.
Оставался четвертый и последний договор. Он был написан на древнеиспанском. Текст был идентичен остальным, как сообщил консультант-испанист министерства. Но он не имел ни даты, ни подписи в обычном понимании этих терминов.
Квадратный оттиск печати, выполненный красной тушью, и закорючка от Дьявола. Рисунок представлял небольшую фигурку с головой пантеры, запертую в лабиринте. Роберта сразу же подумала об ацтекском символе, когда впервые увидела печать. Но не могла ее расшифровать.
Фулд глянул на часы, стоявшие на столе. 10. 20. Он спросил у колдуньи:
— Ваш специалист должен был появиться ровно в десять?
— Профессор Жагреж придет, — подтвердила она. — Но... он витает в облаках. И вообще живет на другой планете.
— Конечно. Но я живу на планете, где совещания назначаются на определенный час. Через полчаса мне надо быть в Министерстве войны. А в такую погоду... — он глянул на хляби за окном, — министерский фуникулер тащится со скоростью улитки.
Сигарета министра погасла сама собой. Он бросил окурок в пепельницу и взял новую из открытой коробки. Закурил, зажал двумя пальцами и дошел до окна, глядя на потоп.
— Следует сказать, эта история несколько отличается от дел, которыми мы обычно занимаемся.
В кабинете стало чуть светлее. Быть может, стали расходиться облака? Дождь продолжался слишком долго. От далеких раскатов грома задрожали стекла.
— Вот почему я воспользовался советами Сюзи Бовенс, чтобы разобраться во всем. Сюзи, вам слово.
Лампы поблекли, позволили мраку набрать силу. Сюзи собрала договоры и начала свою речь, повысив голос, чтобы перекрыть шум водяных потоков, которые снаружи играли финал Апокалипсиса.
— Мадемуазель Моргенстерн, я сейчас прочту лекцию о сатаническом праве не для вас, — начала молодая женщина.
— Не стесняйтесь, милая, — снисходительно ответила колдунья. — Пока в Колледже колдуний эту дисциплину не преподают.
Грубер вздрогнул. Ему всегда было не по себе, когда при нем вслух говорили о колледже. Тем более в присутствии министра Фулда, даже если последний прекрасно знал ситуацию. Словно было что-то постыдное в работе с магами и колдуньями. Что касается Мартино, то тот не спускал глаз с Бовенс.
— Договоры, подписанные с Дьяволом, обычно построены по одному принципу, — продолжила она. — Эти подчиняются общему правилу. X статей, регулирующих Y положений: предмет контракта, вознаграждение, санкции и т. д. То, что резко отличает эти договоры от тех, что встречались в прошлом, заключено в статье 1. Цитирую. (Она взяла пакт Ла Вуазен и прочла: — «Мы, нижеподписавшиеся, сторона 1 и сторона 2, договорились о нижеследующем. Статья 1, касающаяся предмета договора: сторона 1 требует от стороны 2 выполнения всех преступных актов (оскорбления, убийства, изнасилования, ложь и т. д.) от его имени. В этом случае сторона 1 сможет укрепить Свое могущество, и имя Ее будет жить вечно». — Бовенс положила пакт на стол министра. — Если яснее, сторона 1 — Люцифер, сторона 2 — Ла Вуазен. Дьявол требует от Ла Вуазен делать ему рекламу. Ла Вуазен не вызывала Дьявола, чтобы просить его о службе. Сам Дьявол потребовал услуг от нее.
Вспышка прорезала серую мглу в кабинете. Рядом прогремел раскат грома, от которого содрогнулось все здание.
— Любит, когда говорят о нем, — усмехнулся Фулд.
Зазвонил телефон. Он снял трубку, выслушал собеседника и бросил трубку на место.
— Жагреж прибыл. Его задержал потоп. Продолжайте, — попросил он Бовенс.
— Совершенно очевидно, что Дьявол провел переговоры с четырьмя отобранными им убийцами. «Убивайте от моего имени, и я вас вознагражу», — сказал он. Джек, Ла Вуазен, Палладио подписались под документом. Мы, несомненно, узнаем, кто был четвертым, благодаря господину Жагрежу. Мы не знаем, что потребовали Джек и Ла Вуазен у Дьявола до подписания этого... соглашения. По исследованиям Переписи, которые мне переслал господин Роземонд, речь идет о бессмертии. Палладио получил его в своеобразной форме, вечно старея.
«Роземонд передал этой гусыне досье Переписи?» — удивилась Роберта, ощутив внезапный приступ ревности.
— Князь обманщиков еще раз продемонстрировал свой талант, — продолжала Бовенс. — Отравительница умерла на костре, Джек умер своей смертью в свою эпоху. Никакого вознаграждения тем, кто убивал от Его имени. Что приводит нас к мотивам действий «Кадрили» и к причинам, побудившим Палладио собрать их.
Молодая женщина вновь взяла договор Ла Вуазен.
— «Статья 3, касающаяся расторжения вышеуказанного договора: при отказе стороны 1 исполнять свои обязанности (вознаграждение, указанное в статье 2) сторона 2 вправе обязать сторону 1 нести ответственность за нарушение условий по данному договору при соблюдении следующих условий: наличие трех сходных пактов в дополнение к ниже указанному и присутствие соответствующих подписавшихся сторон; вызов стороны 1 в место и в дату подписания настоящего договора. Сторона 1 обязана предстать».
Все ожидали, что именно в этот момент новая молния осветит кабинет. Но произошло другое — небо просветлело и заиграло на стеклах, превратив дождевые капли в жемчужины.
— Почему Палладио оживил убийц? Чтобы собрать достаточное количество истцов и заставить Дьявола отвечать за свои поступки. Проще простого.
— Да, проще простого, — передразнил ее Фулд.
— Ничто не ново под луной, мисс Бовенс, — внезапно вмешалась Моргенстерн.
Все повернулись к колдунье. Больше всех был поражен яростью ее слов Мартино. Фулд бросился на помощь Бовенс, растерявшейся от такого наскока.
— Хотите что-то добавить, мадемуазель Моргенстерн?
Колдунья повернулась к министру:
— Наша проблема не в том, чтобы узнать, почему собралась «Кадриль», а где и когда состоится встреча. Вызов Дьявола состоится в день годовщины подписания одного из договоров и в месте, где он был подписан.
— Моргенстерн права, — поддержал ее Грубер. — Теперь мы знаем, почему Палладио создал исторические города. Но в какой части Сети эти сумасшедшие проведут свою маленькую церемонию?
— Ни Лондон, ни Венеция, ни Париж, — предположил Фулд. — Граф не сомневается, что мы следим за ним.
— Значит, ответ спрятан в четвертом договоре.
— Это очевидно, и Жагрежу следует поспешить, — сказал министр.
Он остановился перед Моргенстерн, засунув руки в карманы брюк. Сопровождавишй его дым сигареты создавал впечатление, что Фулд был гигантом, голова которого пряталась в облаках.
— Хотелось бы спросить дипломированную колдунью, какие весомые шансы вы кладете на весы, говоря о Кадрили. Дьявол не проявлялся тридцать лет. Станет ли он затруднять себя ответом убийцам?
Моргенстерн задумалась.
— Сила вызова, если он действительно состоится, быть может, заставит его нарушить молчание.
— И ответственность по контракту не оставит ему иного выбора, — уверенно сказала Бовенс.
— Ответственность по контракту. — подхватила Моргенстерн.
Но она уже знала, куда клоню молодая женщина.
— Другого такого волокитчика в процедурных вопросах, как Дьявол, не сыскать, — продолжила Бовенс. — Все его могущество основано на договорах, которые являются настоящими контрактами. Если он не ответит на вызов Палладио, его молчание может быть расценено как признание вины, и «Кадриль убийц» сама устроит суд над ним.
Моргенстерн впервые слышала, как о Дьяволе говорят в юридических терминах.
— Сюзи, — с улыбкой объяснил Фулд, — наш специалист по сатанинскому праву. Совершенно очевидно, что Дьявол попал в затруднительное положение с историей «Кадрили». Быть может, Антонио Палладио удастся заставить Его подчиниться. Невиданное дело. И не могу даже представить, что он потребует от Него в качестве компенсации. А потому я решил... помочь Дьяволу, предоставив Ему самого лучшего адвоката в лице мисс Бовенс.
— Да, — заговорила молодая женщина, словно извиняясь. — Я буду адвокатом Дьявола.
В это мгновение распахнулась дверь кабинета, и появился низенький человечек, чье лицо почти полностью закрывали очки с бифокальными стеклами. На нем был твидовый пиджак и брюки гольфиста. Он направился к окну, остановился на полпути, вернулся назад, поздоровался с женщинами, а потом с мужчинами. Последним он обратился к министру, представившись блеющим голоском:
— Жагреж. Из Исследований.
Жагреж преподавал историю ацтеков в Школе практических исследований, прихожей Колледжа колдуний.
Фулд тут же вручил ему договор, печать на котором никто не мог расшифровать. Специалист схватил пергамент и пробежал его глазами. Какое-то время в комнате слышались только его ахи и охи.
— Вы знаете, что означает эта печать? — нетерпеливо спросил министр.
— Motecuhzoma tchoitci etzalqualiztli, — ответил ученый.
Все с недоумением смотрели на него. Он перевел:
— Мотекухзома берет на себя обязательство в четвертый день праздника Тлалок в своем дворце.
— Мотекухзома? — удивился министр. — Кто такой?
— Мотекухзома более известен под именем Монтесумы. Последний император ацтеков, когда их цивилизация была в апогее развития, — ответил Жагреж. — Убит Кортесом, испанским конкистадором, который разграбил его сказочную столицу.
— Монтесума! Ну конечно! — вскричала Моргенстерн. — Вот наш четвертый убийца!
Жагреж в ярости обернулся:
— Убийца? Мадам, я вас попрошу... Монтесума был величайшим человеком этой цивилизации: воин, строитель и поэт.
— Хорошо, хорошо, — успокоил его Фулд. — Четвертый день праздника Тлалока. Профессор, какому дню нашего календаря это соответствует?
Глаза Жагрежа по-прежнему метали молнии. Но ему все же удалось несколько успокоиться.
— Посмотрим.
Он достал записную книжечку и заглянул в нее.
— Март. 13-е число.
Грубер спрятал лицо в ладонях. Роберта и Мартино одновременно вздохнули. Сюзи принялась расхаживать по кабинету. Только невозмутимый Фулд продолжал настаивать:
— 13-е марта. Вы уверены?
— Если вам больше нравится, то через восемь дней, — Жагреж спрятал книжечку и добавил: — Я не знаю, что здесь затевается. И не знаю, как этот документ попал в ваши руки. Но уверен в одном. Если Тлалок все еще празднуется, то это будет между 10-м и 13-м марта этого года. Вот так.
А Фулд надеялся организовать крепкую защиту с помощью талантов Сюзи Бовенс! На его замысле можно было поставить крест.
Роберта взяла на себя инициативу приподнять последнюю завесу тайны:
— Профессор, у вас есть мысли о месте, где этот договор... этот документ был подписан?
— Но это же очевидно. В Теночтитлане. Монтесума говорит о своем дворце.
— Теночтитлан? — переспросил Фулд.
Он никогда не слышал о городе с таким названием. Во всяком случае, ни одно творение графа так не называлось.
— Если хотите, в Мехико.
Мартино едва не подавился и громко раскашлялся, пока не вернул себе минимум достоинства. Министр безопасности проводил выдающегося специалиста до дверей кабинета.
— Мы вас благодарим, — говорил Фулд. — Вы нам невероятно помогли в деле, которым мы сейчас заняты.
Жагреж окинул министра холодным взглядом.
— Какова бы ни была природа этого дела, — сказал ученый, — надеюсь, что вы не уничтожите сей пергамент из-за смутных государственных интересов. Речь идет об историческом документе. Сведения о Монтесуме слишком редки, чтобы утерять их. Хочу попросить вас об одной услуге. — Фулд кивком головы разрешил ему продолжить. Сделайте факсимильный оттиск печати и перешлите мне.
Жагреж удалился, попрощавшись с собравшимися сухим щелчком каблуками.
В душе молодого следователя царило полнейшее замешательство. Его мать неоднократно повторяла ему, что в жизни случайностей не бывает, что ничего не происходит просто так. Он блестяще справился с тайной трех букв. А теперь Жагреж назвал четвертый город...
Фулд вернулся в центр кабинета. Он хотел затянуться сигаретой, но та уже давно погасла. Он с яростью бросил ее в пепельницу.
— Эта история усадила меня в жерло извергающегося вулкана. Я думал обговорить все с министром войны. И оказался в более деликатном положении, чем раньше.
— Ничего не понимаю, — заговорила Бовенс. — Мехико давно уже не существует. И не входит в Сеть.
Фулд решил просветить ее.
— Вы когда-нибудь слышали о Клубе Состоятельных? — спросил он у молодой женщины.
— А как же. Кружок миллиардеров верхнего города. Крайне закрытое общество.
— Палладио построил тайный город исключительно для членов клуба, город, которого нет в каталоге исторических городов. Я не миллиардер, но знаю, о каком воссоздании идет речь. Прошу вас догадаться самим.
— Мехико, — осторожно предположила Бовенс.
— Они прячутся именно там. И через восемь дней вызовут Дьявола, — вспыхнула Моргенстерн.
Мартино вскочил и воскликнул:
— Надо туда отправиться и действовать так, как мы действовали в других городах! Раствориться в толпе, пойти по следу убийц и схватить их до того, как произойдет непоправимое.
Фулд знаком велел ему сесть.
— Восемь дней, господин Мартино. У вас всего восемь дней, чтобы добраться до них. И метчики в данном случае вам не помогут.
— Почему?
— Помогут ли они вам пробраться во дворец Монтесумы, где они спрятались? Четвертый убийца — хозяин этого города. Прошу не забывать об этом. — Фулд повернулся к Сюзи Бовенс. — Полагаю, срок слишком короток, чтобы выстроить солидную защиту, но попрошу вас сделать все возможное. Начинайте работу немедленно. И сообщите Дьяволу, что вы предлагаете ему свои... услуги.
— Должна ли я использовать почтовый ящик 666, чтобы послать Ему свое предложение? — спросила молодая женщина, вдруг обеспокоенная поспешностью министра.
— Поступайте так, как считаете нужным, но не теряйте ни секунды.
Сюзи собрала договоры и покинула кабинет, попрощавшись с присутствующими. Министр оглядел обоих следователей и главу Криминального отдела, которые не сдвинулись с места. Потом спросил у колдуньи:
— Дьявола не видели здесь уже тридцать лет. И он может принять любой облик, не так ли?
— Несомненно, — ответила Моргенстерн, обескураженная вопросом министра.
— Хорошо. У нас нет времени добраться до «Кадрили». А потому пошлем в Мехико кого-нибудь, кто может сойти за Дьявола. Будет странным, если Палладио не высунет носа из укрытия, узнав, что босс находится в городе.
Фулд был прав. Палладио не упустит подобной возможности. И это позволит иметь на месте хоть одного своего человека в момент вызова. Но кто решится взять на себя подобный риск? Моргенстерн предложила бы себя, но Палладио был знаком с нею. Хотя Дьявол мог принять любой облик...
Роберта заметила необычное волнение Мартино. Похоже, он рассуждал так же, как и она.
Фулд закурил последнюю сигарету и сделал несколько затяжек, стоя у залитого солнцем окна. Из-за дыма его силуэт походил на мираж. Моргенстерн подумала, что министр отлично бы сыграл роль, которую уже готовился кому-то предложить.
— Моргенстерн, Мартино, — заговорил он, не оборачиваясь. — Даю вам приказ забыть об этом деле. «Кадриль убийц» больше вас не касается. Возвращайтесь по домам. Министерство вас предупредит, если понадобитесь.
Мартино вскочил — его лицо побагровело. Колдунья не шелохнулась. В глазах Грубера нельзя было ничего прочесть.
— Я сказал все, — продолжил Фулд. — А сейчас хочу поговорить с майором с глазу на глаз.

— Вам необходимо так гнать? — спросила Моргенстерн.
Она допустила ошибку, сев в машину Мартино. Они неслись на полной скорости через весь город. Молодой человек не обращал внимания на огромные лужи на асфальте, поднимая тучи брызг.
— Мартино! — повторила Моргенстерн.
Он перестал давить на газ и повел машину почти нормально. Он не произнес ни слова с момента, как они покинули кабинет министра. Ярость, которая едва не сыграла с ним злую шутку, странным образом исчезла. Следователь улыбался и спокойно управлял машиной. В его голове явно крутилась какая-то мысль. Моргенстерн очень хотелось бы знать, что это за мысль.
— Приглашаю вас отобедать в «Двух саламандрах», — предложил он, не спрашивая мнения колдуньи.
И через несколько минут остановил машину рядом с. таверной. Роберта пропустила молодого человека вперед и с любопытством отметила, что ручка в виде козлиной головы не укусила и не обожгла. Даже Эльзеар Штруддль с явной радостью встретил Мартино.
— Его сопровождает и сама Моргана! Благословенный день. Придется закрыть лавочку.
Таверна была пуста. Роберта подозревала, что большинство ее собратьев собрались в дворце Кармиллы, в Люксембурге, на ежегодный шабаш. Высшему свету лучше было выбрать Мехико для вызова Хозяина.

Предыдущая страница 14 Следующая страница


15 Эрве Жюбер

— Петух в вине, яблоки с ванилью, десерт-фантазия, — предложил Эльзеар. — Аперитив за счет заведения.
Следователи уселись за столик. Штруддль отправился на кухню, напевая песню стражников. Он вернулся с двумя небольшими стопками из богемского хрусталя. Выпил вместе с ними первую порцию соснового алкоголя, налил по второй и снова исчез, извинившись, что ему надо присмотреть за плитой.
— Итак, Мартино? О чем же вы думаете?
Молодого человека распирало от смеха, но он сдержался, чтобы не расхохотаться.
— Как вы считаете, Фулд пошлет в Мехико Грубера, чтобы сыграть роль Дьявола?
— Это дело нас больше не касается. Вы слышали слова министра?
— Вы считаете, что он нас выгонит с работы, если мы не подчинимся? — с невинным видом спросил следователь.
Колдунья разъяснила так, словно разговаривала с блаженным:
— Мы не можем отправиться в Мехико. Никто, кроме членов Клуба Состоятельных, не знает, где находится этот город. И даже если бы мы знали, уверена, что подходы к нему охраняются лучше, чем спальня министра.
— Мы побывали в Париже и Венеции без ведома Грубера. Будет жаль остановиться на полпути. Ваше здоровье!
Колдунья уже довольно хорошо знала своего напарника. Если он был абсолютно уверен в своих словах, значит, припрятал в рукаве козырной туз. Она перебрала различные возможности и остановилась на самой невероятной. Она же сидела напротив наследника «Цемента Мартино», вспомнила она.
— Вы — член Клуба Состоятельных?
— Я нет, но родители — да. Но я никогда не был в Мехико. Клуб этого не разрешает.
Штруддль вернулся с двумя порциями петуха в вине и бутылкой отличного столового вина, если судить по черной бутылке.
— Тогда не вижу, куда вы клоните, — призналась колдунья, когда Эльзеар удалился.
Молодой человек бросил на стол папочку с гербом «Морских линий Палладио». Моргенстерн открыла ее и увидела два билета в Мехико. Ваучер для счастливого победителя игры «Три буквы за город» и выбранной им персоны для размещения в гостинице «Тескатлипока», что в квартале Дома цапель. Роскошный Пеликан ждал их на западном причале. Они могли отправляться незамедлительно.
— Я получил это сегодня утром, когда собирался на совещание к Фулду. — Мартино наполнил бокалы вином и передал свой Роберте. — Мои маленькие отлучки оказались полезными. Итак, мадемуазель Моргенстерн, готовы ли вы закончить то, что мы начали вместе?
Колдунья медленно кивнула. Ее подозрения, касающиеся следователя, подтверждались.
— Вы знаете, — извинился он, видя задумчивость Морегнстерн, — это была игра. Здесь нет ничего колдовского.
— Так утверждаете вы, — ответила Роберта, в упор глядя на него. — Так утверждаете вы.

ТЕНОЧТИТЛАН

Предлагает разнообразные развлечения: прогулки по каналам, покупки на бесчисленных рынках, посещение храмов, дворца и музея, участие в фантастическом празднестве, посвященном Тлалоку, а также простое наслаждение замечательным климатом. Вас примут как полноправного члена Клуба Состоятельных. Эту неделю мечты (6 дней/7 ночей) дарят вам «Морские линии Палладио», исключительный партнер вашего отдыха.

ДЬЯВОЛ В ГОРОДЕ

После целого дня, проведенного в городе, Моргенстерн удостоверилась в двух вещах: первое — им будет невероятно трудно проникнуть во дворец Монтесумы, и второе — город ее пленил.
Моторная пирога, предоставленная гостиницей «Тескатлипока», ждала их по прибытии Пеликана и довезла до места проживания. В первый вечер они почти ничего не увидели, кроме огромных домов на сваях с ярко освещенными внутренними двориками. Ночь была теплой. По набережным каналов гуляли парочки влюбленных. С первого мгновения они ощущали особую атмосферу Ривьеры, характерную для курортного города, который Клуб Состоятельных выбрал в качестве убежища.
Гостиница была шикарной. Она змеилась вокруг множества внутренних двориков. В одном из них располагался бассейн в форме огромного боба. Моргенстерн с удовольствием нырнула бы в него, но сейчас ей хотелось одного — лечь и заснуть.
Номера, предоставленные им, не имели фараоновских размеров, как апартаменты в «Савое». Но были просторными и гостеприимными. Мебель состояла из деревянных ширм и плетеных ковриков и стульев. Ванная — последний писк моды в вишневых тонах — была оборудована джакузи.
Колдунья использовала остаток сил, чтобы погрузиться в невероятно мягкую воду. А потом добралась до постели и заснула мертвым сном. Ей показалось, что она проваливается в бездну.
Она проснулась рано утром, проспав без всяких снов целых восемь часов и прекрасно отдохнув. Голову ее распирали разнообразные проекты. На Пеликане она буквально проглотила брошюру, которая описывала город и его чудеса тем, кто впервые попадал в него туристом. Архитектура, ремесленничество, ботанические сады Мехико — все это возбуждало Роберту. Праздник Тлалока должен был начаться вечером следующего дня. Дьявол ее побери, если она не выкроит немного времени на туризм до того, как вплотную заняться «Кадрилью».
Мартино ждал ее под пальмовым навесом перед столиком с обильным завтраком. Колдунья обрадовалась, что он выглядит лучше, чем в Лондоне. Они позавтракали, болтая о пустяках. Следователь предложил прогуляться до входа в лабиринт, чтобы понять, какие трудности их ожидают.
Моргенстерн согласилась. Тем более что главный рынок был разбит на зокало, центральной площади Мехико, которая располагалась рядом с пресловутым лабиринтом.
Следователи нарядились в местную одежду. Мартино выбрал набедренную повязку и плащ с застежкой на плече, а Моргенстерн — хлопковую юбку и корсет из белой ткани с черной оторочкой. В отеле им объяснили, что эти цвета означали принадлежность к касте чьуокаоти — знати, стоящей чуть ниже императора.
Мартино никак не справлялся с ацтекскими словами, которые тут же забывал, едва успев услышать. Моргенстерн заносила их в записную книжечку.
Теночтитлан был построен по образу и подобию шахматной доски. Каждая артерия состояла из замощеной улицы и канала, которые содержались в образцовом порядке. Дома имели не более трех этажей. Кое-где эту монотонность нарушали пирамиды, вздымающие свои террасы к небу. Плавающие сады и патио в цветах превращали город в зеленое царство, какого Роберта не видела нигде.
Они добрались до зокало на скоростной пироге-такси. Эспланада, несмотря на ранний час, кишела народом. Моргенстерн почти забыла о миссии, когда увидела лес палаток, лавочек и магазинчиков ремесленников, которые занимали центр площади. Следователю на них было наплевать. Его интересовали только лабиринт, дворец и «Кадриль».
По одной стороне площади тянулась сплошная стена. В центре находились ворота в лабиринт. Подойдя ближе, Моргенстерн и Мартино заметили, что прохожие инстинктивно избегали этой зоны. Хотя то, что можно было увидеть за воротами, страха не вызывало: улица без канала, тянущаяся на десяток метров и сворачивающая направо.
— Никакой охраны, — сказал молодой человек, внезапно возбужденный мыслью тут же проникнуть во дворец.
Моргенстерн сомневалась в легкости этого предприятия. Она уже посещала лабиринты, и представления о запутанности того, который защищал крепость Монтесумы, у нее не было.
— Идите, я вас подожду, — предложила она.
— Но... а если я заблужусь?
— Другие уже проходили по нему. Вряд ли Палладио пойдет на риск случайного исчезновения одного из членов Клуба Состоятельных.
Молодой человек двинулся вперед, вытянув руки, словно опасался наткнуться на невидимую стену. Но без труда прошел в лабиринт. Роберта посоветовала ему дойти до угла и повернуть. Так он и сделал. Он исчез и почти тут же появился, идя в обратном направлении.
Он немного расстроился, увидев колдунью и зокало. Он развернулся и вновь двинулся уже по пройденному пути. И снова появился. Моргенстерн знаком велела ему вернуться.
— Это не совсем лабиринт, а то, что в нашей Профессии называют палиндромом, — объяснила она, когда он оказался рядом. — Здесь можно двигаться в любом направлении.
— Бр-р, мне даже стало холодно. Что будем делать?
— Представления не имею. Но меня влечет рынок. Могу предложить сопровождать меня... Но боюсь, вы повиснете на мне мертвым грузом. Давайте встретимся в полдень в гостинице. Согласны? Вы сообщите обо всем, что обнаружили, а я покажу, что купила.
«Морские линии Палладио» вручили каждому по тысяче куачли, местной валюты, на которые можно было купить несколько сотен мешков какао. Роберта твердо решила потратить их все и только потом заняться Монтесумой. Она оставила молодого человека у ворот и с любопытством окунулась в суету рынка, царство тканей и ювелирных изделий.
Набедренные повязки из красной шерсти (макстлатл — записала колдунья в книжечку), плащи до щиколоток для знати, или тилматли. Хлопковые туники с добавкой волокон агавы. Чудесные плетеные сомбреро. Ремесленники-перьевики изготавливали из перьев попугаев, райских птиц и пустельги головные уборы и веера для высших чиновников.
Здесь занимались и обработкой драгоценных металлов, бирюзы, мозаики и яшмы. Этот камень всегда привлекал колдунью из-за трудности обработки и шелковистости своей поверхности. Местные ремесленники полировали и резали камень с превеликим терпением, превращая его в подвески или крохотные амулеты.
Роберта после долгих колебаний остановила свой выбор на пончо радужных цветов. Скорее это была броня от ветра и холода, которой ей не придется пользоваться в Мехико в это сухое и жаркое время года. Но стоило колдунье его надеть, как она поняла, что снимет его не скоро. Даже несмотря на насмешки Мартино.
Она запрыгнула в пирогу-такси, которая доставила ее в «Теекатлипока». Мартино сидел во внутреннем дворике, склонившись над картой. И потягивал коктейль из фруктовых соков. Он едва не поперхнулся, увидев разноцветный наряд Моргенстерн.
— Что за ужас! — воскликнул он. — Только не говорите, что вы это купили!
Роберта гордо запахнулась в пончо. В любом случае она не могла требовать от наследника «Цемента Мартино» быть примером в области вкуса. А потому решила, что проявит снисходительность, как истинная ацтекская принцесса.
Им подали типичный завтрак из таинственных блюд. Они сами могли выбирать, что им есть. Роберта начала с заварной булочки (тамалли — записала она), намазанной соусом из сладкого перца. Мартино по-прежнему внимательно изучал свою карту. Похоже, он был не голоден.
— Как провели утро? — осведомилась Моргенстерн, пытаясь оторвать его от занятий. — Видели ли что-нибудь интересное?
Следователь поднял глаза и уставился на Роберту. Он почувствовал себя посмешищем, когда представил, как выглядит рядом с этим живым пугалом — напарницей, вместе с которой взялся за труднейшую миссию.
— Я ищу точку, с которой хорошо виден дворец. Чертежи Мехико не дают никаких подробностей того, что скрывает лабиринт. Есть пятиступенчатая пирамида к югу от зокало. Можно забраться на третью террасу.
— Значит, вы поднимались на третью террасу этой пирамиды? Хорошо.
Моргенстерн выбрала кусок утки, покрытый карамелью и орешками. Следователь принялся грызть кукурузную галету.
— Дворец состоит из ряда зданий в виде буквы «П». Во дворе располагается семиступенчатая пирамида, быть может, самая высокая в Мехико. За ней тянется нечто вроде огромного сада.
— Чем собираетесь заняться во второй половине дня? — осведомилась колдунья.
Свою программу она уже знала.
— Посещу музей Теночтитлана. Говорят, там есть макет дворца. Можно его изучить и...
Колдунья встала, поправила складки пончо и серьезным тоном сказала:
— Не увлекайтесь, мой маленький Клеман. Праздник Тлалока начинается завтра вечером. Мое шестое чувство подсказывает мне, что события ускорятся завтра, а сегодня — день беззаботной жизни. Воспользуйтесь им. Устройте себе отдых. Сходите на матч... Она достала книжечку.
— ... Олла-ма-лицт-ли, — по слогам прочла она. — Это игра в пелоту. Сегодня во второй половине дня состоится одна партия. Спортивная площадка расположена рядом с зокало. Быть может, вам удастся полюбоваться новым рекордом нашей приятельницы Ла Вуазен?
— А вы что собираетесь делать? — вдруг добродушно спросил он.
Идея пелоты была не такой уж идиотской. К тому же ему хотелось, чтобы это разноцветное чудище поскорее удалилось с его глаз.
— Я отправляюсь в квартал, где распускаются цветы. Там располагаются гончары, продавцы пряностей и ремесленники, плетущие мебель. К тому же хочу заняться своей внешностью. Парикмахеры знати держат салоны в соседних чинампас.
— Чинампас?
— Плавающий сад. Встретимся за ужином. До скорого, Мартино.
Колдунья отправилась навстречу своей судьбе, оставив следователя в сомнениях и желании хорошо сделать свою работу. Он свернул карту и вплотную занялся едой.
Моргенстерн провела утро великолепно, вторая половина дня оказалась божественной. Большую часть времени она блаженствовала в плавающем саду, пока соблазнительный мужчина умело массировал ей голову. Парикмахер даже сделал ей комплимент по поводу пончо. Затем Роберта слонялась по рынкам. Она едва не потеряла голову у аптекарей и бакалейщиков. Но истинным потрясением, громовым раскатом, которого она не ожидала, оказался рынок музыкальных инструментов.
Солнце уже заходило за горизонт, когда пирога-такси привезла ее в «Тескатлипока». Она устала, но лучилась счастьем. И где-то в уголке мозга звучала музыкальная мелодия. Не Перси Файт, а другой созвучный ее настроению отрывок, происхождения которого она не могла припомнить. Она вспомнила название, принимая ванну, когда расслабилось тело. И напевала мелодию, спускаясь в патио на ужин.
— Под солнцем Мехико...
Официант принес ей только что сваренное какао, когда появился следователь. Мартино был крайне возбужден. Он сообщил, что в музее Теночтитлана находился очень точный макет дворца. И узнал, что сады за П-образным зданием были настоящим лесом. Речь шла о личном зоосаде Монтесумы, где на свободе разгуливали самые свирепые хищники Творения.
Моргенстерн почти не слушала, поглощенная мотивом, который никак не хотел отвязаться от нее. Она даже иногда напевала «Все забывается под солнцем Мехико» или «С ума сойти от ритмов тропиканы».
Следователю хотелось рассказать о партии в пелоту, которую он наблюдал, но колдунья была вне досягаемости. Открытием можно было поделиться позже. Он вежливо спросил, что она обнаружила в чинампас (он постарался произнести слово правильно), по которым она бродила. Роберта вдруг вышла из оцепенения и показала ему керамический предмет, нечто вроде картофелины с дырками. Мартино взял ее и покрутил между пальцев, не понимая его назначения.
— Что это? — спросил он недоуменно. Колдунья сунула предмет в рот и, дунув в него, начала наигрывать первые ноты «Запретных игр».
— Это — о-ка-ри-на, — сказала она, положив предмет на стол. — У меня такая была в детстве. Я почти забыла, что они еще существуют.
«Женщина в пончо и с окариной», — с печалью подумал молодой человек.
Глиняная флейта, похоже, была колдовской, поскольку рядом с их столом уселись три музыканта и затянули древнюю балладу. Мартино раздражало не их присутствие у стола, а то, что могут подумать о них за соседними столиками...
Колдунья что-то шепнула на ухо одному из гитаристов, который кивнул, передал ее слова остальным и пронзительным голосом затянул:
— Мехико! Мехииикооо!
Сидящие за остальными столиками подхватили мелодию Луиса Мариано. Их хор, наверное, был слышен и на зокало.
Даже официанты не остались в стороне. Только Мартино не принимал участия в общем веселье. Он вспоминал о партии в пелоту. Он отыскал место рядом с императорской ложей, остававшейся пустой до начала игры. Потом появился Монтесума. Толпа знати приветствовала его. Следователь испытал настоящий шок, узнав в нем бобби, который нокаутировал его, пока Роберта гналась за Потрошительницей под куполом Святого Павла. Значит, Монтесума был четвертым убийцей. Но еще более сильный шок последовал, когда он увидел рядом с императором фигуру в серо-антрацитовом костюме. В ложе Монтесумы сидел майор Грубер. И судя по яростным аплодисментам, которыми он приветствовал игроков в пелоту, ему нравилось сидеть там.
Гитаристы повернулись к Мартино, словно пытаясь отвлечь его от мрачных мыслей, и затянули специально для него:
— Мексиканское приключение длится неделю под солнцем Мехико. — Потом яростно ударили по струнам. — Но какая неделя и какое крещендо!
— Оле! — подхватила Роберта.

* * *

Антонио Палладио созерцал прямоугольник девственного леса длиной в три и шириной в один километр, который тянулся позади дворца. Зверинец от безопасной части парка отделяла десятиметровая стена. По ее верху в камень были заделаны острые керамические осколки. Только два строения возвышались над вершинами деревьев: деревянная крыша монументальной вольеры и последний этаж пирамиды, поглощенной лесом.
— Вы опять проиграли, — сказал человек позади него.
Патолли было одним из любимейших занятий императора после охоты и жертвоприношений. Но Палладио надо было остаться наедине с гостем. Венецианец попросил Монтесуму оставить их, и тот сразу же покинул помещение. Второй принялся расставлять бобы на шахматной доске.
«Если этот человек мошенник, — сказал себе Палладио, — значит, он сошел с ума».
— Партию, граф?
Палладио подвинул свое кресло к игорному столику.
— Лучше поговорим.
Гость взял боб и машинально надкусил его. Он предпочитал сыграть еще одну партию в патолли.
Он явился к мебельщикам дворца утром. Только пустельги могли преодолеть лабиринт, и теночтитланцы использовали этих посланниц для общения с императором. Послания с центральной площади получал Палладио. Монтесума, холерический баловень судьбы, не умел управлять императорским дворцом.
Граф не ожидал получить записку, написанную якобы рукой Дьявола. Но тот действительно ждал на зокало, когда за ним явится эскорт. Через полчаса идеальный двойник майора Грубера уже разместился в доме убийц с запасным костюмом и зубной щеткой.
Монтесума провел вторую половину дня с гостем, наблюдая за партией в пелоту. Ла Вуазен, к счастью, его не видела. А только что родившаяся Потрошительница пока интересовалась делами этого мира, а не своим прежним воплощением.
После кражи пактов из Либрерия Марчиана и исчезновения господина Симмонса Палладио изучил Криминальный отдел. И знал, что его мозгом был человек в антрацитовом костюме. Оба следователя, которые преследовали «Кадриль» с примерным рвением, работали на того, кого величали майором.
Венецианец так и не сумел узнать, за какие военные подвиги ему присвоили это звание. Впрочем, разве он не провозгласил себя графом, будучи отбросом общества, он, Стриж, воспитанник Тревизано?
Этот человек мог быть Дьяволом, принявшим облик Грубера, или Грубером, решившим сойти за Дьявола. Но ничего нельзя было предпринимать, чтобы удостовериться в его личности до церемонии вызова. Если это мошенник, он успеет поплатиться за наглость.
Пока граф считал, что Фулду не оставалось ничего иного, как двинуть свою пешку на поле «Кадрили». Может ли лабиринт остановить Дьявола? И берет ли он с собой зубную щетку?
— Разговоры... — вздохнул его гость. — Вы приобрели к ним вкус у иезуитов, если не ошибаюсь? Кюре любят поболтать.
Для облегчения дела граф все же решил, что будет обращаться к нему как к Дьяволу. Так легче оценить таланты актера Грубера.
— Вы выглядели иначе... в ночь накануне праздника Искупителя, — начал венецианец.
Человек неожиданно расхохотался.
— Собираетесь меня допрашивать, Палладио? Хотите удостовериться, что я тот, за кого себя выдаю? Не стану лишать вас сомнений, пока не состоится вызов по всем правилам. Но согласен ответить на... — он посчитал по пальцам, — три вопроса. Первый: как я выглядел, когда явился перед вами во время нашей последней встречи?
Палладио кивнул.
— Я был в рясе доминиканца, монаха, болевшего лихорадкой. За образец я выбрал Савонаролу. Кстати, подарок: даю ответ по поводу всей «Кадрили». Джеку я явился в облике лорда-развратника, содомита. Я очень походил на его брата. — Гость облизал губы розовым языком. — Ла Вуазен, секундочку, сейчас вспомню... Там было много народа. Ах да! Классические аксессуары: козлиные голова и ноги, крылья летучей мыши, дым и прочее. Что касается Монтесумы, нашего дорогого Монтесумы... Быть может, этот из всей четверки более всего рассмешил меня.
— Император никогда не распространялся о том, как проходила ваша встреча.
— Неужели? — Гость действительно прочел в мозгу графа, что тот ничего не знал. — Надо вам рассказать. Смешная история. И это уже второй вопрос.
Человек в сером встал и принялся расхаживать по комнате. Потом остановился у треугольного окна и приступил к рассказу:
— Я услышал об ацтекской империи от испанцев. Тот мир уже не давал примеров тех чудесных цивилизаций, которые потчевали своих богов декалитрами человеческой крови. Поэтому я предстал перед Монтесумой и объявил ему, что Кортес, которому Мехико уже принадлежал, собирается на заре казнить его. Истинная правда. И я сделал ему свое... предложение.
— В кого вы загримировались?
— В химеру. Голова стервятника, тело льва, лапы крокодила. Этих зверюшек император холил в своем охотничьем заповеднике. Воздействие было великолепным и ужасающим, тем более что все происходило на вершине пирамиды Тлалока. — Он указал на сооружение, затенявшее дворцовый двор. — На подлинной пирамиде.
Мужчина вздохнул. Палладио не ощущал запаха серы, но это ничего не значило.
— Монтесума хотел воплотиться в Уицилопочтли, бога Войны, прожорливое проявление Солнца, чтобы расправиться с захватчиком. Ба, один из хозяев мира. Почему бы и нет? Пусть ваше царствование наступит. Солнечное могущество — возродитесь утром, с помпой объявил я ему. Какую приятную ночь провел император, представляя, что на заре сможет построить безграничную империю. А я тут же отправился к Кортесу, чтобы предупредить о грядущей опасности. Конкистадор был кровавым безумцем, но не дураком. Он выслушал меня и в тот же вечер взял дворец приступом. Он нашел Монтесуму на вершине пирамиды — тот ожидал утра. Кортес лично обезглавил его. — Гость пожал плечами. — Монтесума тоже был кровавым безумцем, но к тому же дураком. Лучше бы попросил перевоплощения в бога Ночи. Тогда все пошло бы по-иному.
История выглядела правдоподобной, а тон гостя — убедительным. Однако, если это действительно был Он, что-то смущало графа по поводу воплощения и всемогущества гостя, которого он хотел подчинить себе.
Действительно ли убийцы имели дело с теллурическим божеством, богоподобным существом? Человек в сером был похож на кого угодно, но не на Него. В этом костюме Он выглядел коммивояжером...
— Вижу, что ваш дух в сомнении, Палладио.
— Почему вы не дождались вызова?
— Чтобы явиться вам покрытым славой существом, заслоняющим горизонт? — подхватил гость. — Это будет вашим третьим вопросом. — Он немного подумал. — Допустим, я устал от спецэффектов. Исследование человеческой души — самое прекрасное путешествие в потемках, которое мне довелось совершить. Я опустился на ваш уровень, Палладио, чтобы лучше вас оценить. Мне хотелось посетить Мехико инкогнито до встречи с моей дорогой «Кадрилью».
Снаружи донесся львиный рык. С вершин деревьев зверинца взлетели ибисы и опустились в безопасном парке Монтесумы.
Палладио мысленно оценивал все варианты. Человек, притворяющийся Дьяволом, или Дьявол, притворяющийся человеком? Даже загадки Селима при константинопольском дворе были проще.

МАРТИНО ЭНД КОМПАНИ

Подготовка к празднику Тлалока превратила беспечный Мехико в гудящий улей. Высокое семиступенчатое строение, изображавшее пирамиду Тлалока, отныне занимало всю эспланаду зокало. Жонглеры, актеры и акробаты развлекали публику в центре Теночтитлана от восхода до заката — это был первый акт празднеств. Программа обещала, что в восемь часов вечера император лично принесет в жертву раба в честь бога Войны.
Колдунья с трудом встала после сумасшедшего вчерашнего вечера. Конец его таял в тумане — когда официанты поставили на их столик кувшин октли, местного спиртного. Она вспоминала, что пыталась извлечь какие-то звуки из окарины. Потом изображала Лойе Фуллер среди столиков, кутаясь в свое пончо. Ей казалось, что именно в этот момент Мартино отправился спать.
— Твои женщины горячииии... — напевала Роберта.
Колдунья оделась и спустилась в холл. Следователь, вставший значительно раньше, оставил ей записку у администратора, в которой просил встретиться с ней в отеле «Кальмекак» в Комарином квартале в полдень. И ни слова больше. Роберта не знала, что он затевал. Поскольку было еще рано, она отправилась к месту встречи пешком.
Эта гостиница была не так шикарна, как «Тескатлипока». В полдень следователь так и не появился. Роберта подошла к окошечку администратора и спросила, не оставил ли для нее послания некий Мартино.
— Быть может, речь идет о молодом человеке, который появился здесь полчаса назад? — спросил ее собеседник. — Он собирался встретиться с кем-то в номере 9. Пока он не спускался.
— Номер 9. А кто там остановился?
Администратор, похоже, ничего не знал о конфиденциальности. Он заглянул в журнал и сообщил Роберте.
— Некто Грубер.
Моргенстерн вытаращила глаза. Мартино отправился к Груберу, не поговорив с нею?
— Простите, можно вызвать номер? — попросила она, с трудом сдерживая гнев.
Администратор выполнил ее просьбу и долго ждал ответа.
— Не отвечает.
— Вы сказали, молодой человек не спустился?
— Да, и это странно.
Роберта велела ему оставаться за стойкой и бросилась в коридор, где находился номер 9. Комнаты располагались на втором этаже. Она, перепрыгивая через четыре ступеньки, взлетела наверх и прижала ухо к двери. По ту сторону кто-то стонал. Она постучала.
Стоны прекратились.
Потом она услышала, как завопил Мартино.

* * *

Колдунья не появилась, когда следователь спустился к первому завтраку в патио. Ничего удивительного, если вспомнить, что она вытворяла вечером. Он решил уйти, когда она сунула ему в руки бубен, чтобы он подыгрывал ее игре на окарине.
Он очень плохо спал. Его очень смутило то, что майор сидел рядом с Монтесумой. Ему было необходимо все расставить по полочкам. Грубер остановился не в их гостинице. В Теночтитлане было всего лишь два отеля. И Мартино, проглотив кофе, тут же отправился в «Кальмекак».
Молодой человек остановился перед дверью номера 9, где, по словам администратора, остановился майор. Он постучал, но ответа не услышал. Он повернул ручку. Дверь перед ним отворилась, как бы приглашая войти. Следователь колебался всего секунду. Он проскользнул внутрь и закрыл за собой дверь.
Из-за опущенных жалюзи комната оставалась в полумраке. Мартино зажег прикроватную лампу и начал обыск.
Комната была просторной и хорошо обставленной. У кровати возвышалось чучело ягуара. Следователю такое украшение показалось странным. Тем более что чучело выглядело настоящим зверем и от него реально пахло хищником.
Он осматривал номер, а его мозг буквально кипел: либо Дьявол принял облик Грубера, либо Грубер был Дьяволом, либо Грубер был Грубером.
И он никак не мог решить, кого опасаться больше, если его накроют, — Грубера или Дьявола. Во всяком случае, по ванной было видно, что ею давно не пользовались, а в спальне не было ни чемодана, ни сумки. Постель выглядела нетронутой.
— Чушь какая-то, — пробормотал ничего не понимающий Мартино.
Здесь ему нечего было делать. Он уже собирался уйти, как вдруг его взгляд упал на прикроватную тумбочку, о которой он впопыхах забыл. Он открыл ящик и нашел там распечатанный конверт. В конверте лежал листок, исписанный тонким и четким почерком. Письмо сообщало о «Кадрили убийц» и предлагало легальное сотрудничество получателю. Оно было подписано.
— Сюзи Бовенс, — прошептал следователь, пораженный находкой.
Фулд поручил юристу вступить в контакт с Дьяволом. Молодая женщина тогда говорила о почтовом ящике. Мартино перевернул конверт и с бьющимся сердцем прочел адрес:
— «П/Я 666. Сатане. Лично и срочно». Черт подери, Грубер и есть Дьявол.
— А вы мертвец, — услышал он голос позади.
Сильнейший удар под зад опрокинул его на кровать, которая рухнула под его весом. Мартино ударился лбом о пол, но сообразил, что надо откатиться в сторону, поскольку нападавший летел вслед за ним. Он вскочил на ноги и отступил к окну, закрытому шторами.
Нападавший приближался неторопливо, шаг за шагом. Полумрак превращал его в фантастическую фигуру. Это была девушка лет пятнадцати. Обнаженная и невероятно сильная, несмотря на хрупкость фигуры, она приближалась какой-то странной мягкой походкой.
Мартино инстинктивно сунул письмо, адресованное Дьяволу, в карман плаща. Он отступал и отступал, пока не уперся спиной в жалюзи. Существо усмехнулось, видя, что ему дальше идти некуда. И, похоже, узнала молодого человека.

Предыдущая страница 15 Следующая страница


Кадриль убийц 16

— Ба, да это же дражайший Пятнадцатое Июня! — воскликнула она. — Разве вы не расстались с головой в Версале?
Мартино тут же сообразил, что существо говорило о его астральном близнеце, об ужасной участи которого ему поведала Моргенстерн. Запах хищника заполнил всю комнату. Успеть бы открыть окно...
И тут раздался телефонный звонок. Оба противника застыли на месте. Следователь нащупал за спиной шнур управления жалюзи.
Телефон замолк. Девушка прыгнула на Мартино. Тот бросился в сторону, изо всех сил потянув за шнур. Жалюзи взлетели вверх, и в комнату ворвалось солнце. Ослепленная самка ухватила пустоту. Мартино рванулся к двери. Девушка двумя прыжками нагнала его и уложила на пол.
Перевернула на спину, как обычную куклу, сомкнула руки на его горле и принялась душить. Следователь колотил руками и ногами по воздуху. Пытался вырваться, но тщетно. Ему надо было немедленно сделать что-то, чтобы она разжала хватку.
И в этот момент раздался стук в дверь. Удивленная девушка подняла голову. Следователь воспользовался передышкой, чтобы вырваться, и закричал так, что глотка у него сразу же заболела. Дверь распахнулась. И появилась ослепительная Моргенстерн в своем радужном пончо.
Мартино решил, что ему приснилось, когда девушка отстранилась от него, сжалась и превратилась в ягуара. Моргенстерн застыла, глядя на дикую кошку, на ее лапы и клыки, которые она с шипением обнажила. Зверь обогнул колдунью и исчез в коридоре «Кальмекака».

— Сидите и не двигайтесь. У вас слишком раздулось горло. Ногти этой гадюки, наверное, были намазаны ядом.
Колдунья отвезла следователя в «Тескатлипока» на пироге-такси. Уже в «Кальмекаке» он не мог говорить. Сейчас ему казалось, что на него надели ошейник из раскаленного металла, а дышать ему приходилось через соломинку.
Моргенстерн открыла коробку с множеством пузырьков и аптекарскими весами. И хмурилась, пока составляла смесь.
— Три пальца мяты, лепесток фиалки, три крокодильих слезы, — напевала она, смешивая составные части, — унция костной муки, два яйца саранчи...
Мартино не знал, описывает ли она рецепт или просто помогает себе в работе. Но когда хотел спросить ее, понял, что даже не может шевельнуть языком. Его охватила паника.
— Я же сказала, не двигайтесь! Хотите, чтобы я вас спасла, да или нет?
Ему очень хотелось ей ответить.
Колдунья насыпала смесь в чашку горячей воды и размешала, припевая. Потом поднесла чашку к губам Мартино. Лекарство обожгло ему небо, глотку и желудок. Но он почувствовал, что паралич отступает. Отёк в горле опал, как надувной шарик. Наконец он смог двигаться. Он встал, ощупал себя, попытался что-то сказать.
— Спасибо. — Ему наконец удалось выговорить первое слово.
Роберта, сидя на краю постели, с удовольствием разглядывала результат своих трудов.
— Что вы делали в номере шефа? И в приятной компании. Узнай он...
Молодой человек откашлялся и с непоколебимой уверенностью объявил:
— Грубер — Дьявол.
Колдунья расхохоталась и успокоилась не сразу.
— Вот так новость, Мартино. Я работаю на него уже двадцать лет. Соображаете?
Он не успокоился, попытавшись объяснить.
— Дьявол принял облик майора Грубера, если хотите. В любом случае Дьявол уже в городе.
Следователь рассказал, кого видел в императорской ложе во время игры в пелоту.
— Грубер играет свою роль, — проворчала Роберта. — Именно это ему приказал делать Фулд, разве не так? Если ему удалось обольстить Монтесуму, ему можно поаплодировать.
— А это? — возразил молодой человек, доставая письмо, найденное в ящике тумбочки.
Колдунья изучила письмо Сюзи Бовенс, потом конверт. Мартино не отрывал от нее глаз. Если она ощутила внутреннее потрясение, то ничего не показала. Бросила письмо на кровать и несколько секунд молчала.
— Повторяю вам, что майор Грубер не может быть Дьяволом.
— Вы упрямее той девицы, которая хотела меня прикончить, — разозлился Мартино.
Этот ягуар, которого он принял за чучело... В будущем он будет с осторожностью относиться к таксидермистам.
— Вы знаете, что она хотела получить? — спросила колдунья.
— Думаю, то же, что и я.
— Эту вещь, которую вы, как дурак, унесли с собой, а не оставили на месте.
— Простите?
— Если это существо было послано Палладио, значит, оно прибыло для поиска доказательств, что Грубер и есть Дьявол. Вы — трижды дурак. Майор оставил письмо с этой единственной целью.
— Чтобы обмануть убийц? — простонал следователь, поняв свою ошибку. — Какой я дурень.
— Да нет, вы просто слишком импульсивны. Колдунья смотрела на Мартино с несвойственным ей серьезным видом.
— Нам надо найти средство попасть во дворец сегодня вечером, — объявила она. — А сейчас рекомендую вам заказать бутылку шампанского.
— Бутылку шампанского?
— В ведерке со льдом.
— Ладно.
Следователь подчинился и передал заказ администратору. Колдунья выглядела угрожающей — чистый головорез. Вели она ему сыграть балладу на окарине, он бы безропотно подчинился. Им принесли шампанское в ведерке и два бокала.
— Открываю? — спросил молодой человек.
— А как же.
Он откупорил бутылку, наполнил бокалы и стал послушно ждать, пока Моргенстерн поделится с ним своими планами. Она взяла бокал, пригубила шампанское, Мартино последовал ее примеру.
— Викинги перестали вас беспокоить, мой маленький Мартино?
— Я... нет, спасибо. После нашего приезда я пил только кокосовое молоко...
Содержимое ведерка, иными словами три литра ледяной воды, окатило его с головы до ног. Роберта спокойно поставила ведерко и скрестила руки на груди. Мартино вскочил. И пробормотал:
— Я... вас... Что не так?
Колдунья по-прежнему не улыбалась. Было не до шуток.
— Курс колдовства номер один. Мгновенная сушка, как вы говорите. Первый уровень. Ничего волшебного, если ты сам колдун.
— Вот в чем дело? Могла бы предупредить...
— Заговор очень прост. Произнесу всего один раз, а потому запоминайте: «Очистить и высушить основу и уток, узлы и швы, мокрые или в пятнах от масла или варенья!»
Пятидесятилетняя Роберта Моргенстерн сообщила Клеману Мартино заклинание сушки со всей серьезностью, соответствующей моменту. Он с трудом удержался от смеха, видя, что колдунья сохраняла крайне суровый вид.
— Это и есть заклинание?
— Ему обучают детей, проверяя, есть ли у них колдовской талант, — ответила она. — Оно сушит и чистит одновременно.
— Превосходно. Но я все еще мокрый.
— Я сделала это специально, чтобы проверить вас.
Мартино уже хотел вслух произнести заклинание, когда Моргенстерн повелительным движением руки велела ему помолчать.
— Вы помните о нашем разговоре в Лондоне, когда мы покидали Хрустальный Дворец?
— Конечно, — с уверенностью ответил он. — Теперь можно?
«Юный дурачок», — решила колдунья.
Мартино выкрикнул заклинание громким и чистым голосом, удивив самого себя.
«Ты из наших», — подумала Роберта и вздрогнула.
Неопытный глаз ничего бы не заметил. Беглая вспышка, горячая волна, пронесшаяся по комнате, жаркий ветер, уносящийся прочь. Сердце Роберты яростно забилось, когда она ощутила запах озона, сопровождавший правильно выполненное заклинание, которое произносили колдуны, чей талант был связан с Воздухом. Клеман ощупал грудь, руки, волосы.
— Сухой и чистый, — умиленно прошептал он. — Потрясающе, удивительно. Спасибо, Роберта.
Колдунья получила подтверждение того, о чем подозревала с момента их пребывания в Париже. И теперь колебалась, как быть дальше: сказать ему или нет? А как он будет реагировать?
Она взяла бокал и задумалась, гладя стеклом по щеке. Это позволило ей принять решение. Она решительно отставила бокал.
— Я должна вам сообщить две вещи, — тихо заговорила она. — Надеюсь, вы не будете на меня злиться ни за одну, ни за другую.
Он пожал плечами. Он готов был выслушать все, что она ему скажет. Теперь, когда он научился произносить заклинания, с ним не могло ничего произойти.
— Мы обедаем сегодня с вашими родителями, в их доме в квартале Богов.
— Что? — Их отпрыск едва не подавился. — Они здесь?
— В Теночтитлане есть телефонный справочник. Я нашла Мартино и позвонила по указанному номеру. Ваша мать ответила мне и пригласила нас к девятнадцати часам.
Почему Моргенстерн организовала обед с его предками, не спросив его мнения? За кого она себя принимала!
— То, что вы блестяще исполнили свое первое заклинание, вынуждает меня встретиться с вашей родительницей, — извинилась колдунья.
— Вы говорите черт знает что! Мартино кипел от ярости.
— Значит, вы не помните нашего разговора в Лондоне?
— Когда вы сообщили мне, что являетесь колдуньей, а я вас попросил научить меня каким-нибудь заговорам? Вы мне сказали... вы мне сказали...
— Я вам сказала, что магические формулы сами по себе ничего не значат. Главное — качество того или той, кто произносит заклинание, его происхождение и дар, полученный при рождении. Некоторые об этом не знают, когда теряется колдовское ответвление, но такое случается редко. Вы — нечто очень редкое, господин Мартино.
Гнев тут же уступил место удивлению, которое появилось на лице молодого человека.
— Вы хотите сказать, что... что я...
— Был один шанс на миллион, но вы, несомненно, колдун. Связанный с Воздухом, как я с Огнем. Похоже, учитывая качество исполнения вашего первого заклинания, ваш талант передавался из поколения в поколение. Вам его передала мать. И мне надо с ней встретиться, хотя бы для того, чтобы нарисовать ваше генеалогическое древо колдовства, которое потребует от меня колледж, когда я сообщу ему о вашем существовании. Поздравляю вас. Добро пожаловать в клуб.
— Я — колдун? — переспросил потрясенный следователь.
Роберта одним глотком осушила бокал и шумно поставила его на стол.
— Уже почти шестнадцать часов. Ваши родители ждут нас через три часа. У нас есть время, чтобы вернуться на зокало и внимательно осмотреть врата лабиринта.
Она встала и двинулась к двери, думая, что Мартино последовал за ней. Но тот продолжал сидеть в кресле, устремив взгляд в пустоту, забыв обо всем. Новоявленный колдун видел себя в полете. И это было только начало.

Празднества Тлалока должны были продолжаться четыре дня: два дня игр и жертвоприношений и два дня ужаса и искупления грехе, с апофеозом в виде экзотической казни Монтесумы. Так было написано в городском календаре, составленном Палладио, который никто не принимал всерьез, если не считать развлекательной стороны.
Пирога-такси высадила следователей у зокало. Рабочие заканчивали последние приготовления. Жертвенный камень был установлен на верхней террасе лжепирамиды с помощью плавкрана. В огромных каменных вазах у подножия здания уже ревели четыре костра, придавая сцене какой-то варварский оттенок. Здесь не помешал бы и пустотелый бронзовый идол для жертвоприношений.
Моргенстерн и Мартино немного расстроились, увидев, что ворота лабиринта закрыты. Колдунья безуспешно попыталась открыть их, произнеся какую-ту абракадабру, похожую на ту, с помощью которой хотела отворить галерею зеркал в заведении Палладио. Они поговорили с мебельщиками, которые собирали свои принадлежности и закрывали торговлю до начала церемонии. Мебельщики сообщили, что ворота будут оставаться открытыми в течение праздника только на время выходов и уходов Монтесумы. Других входов во дворец не существовало.
Можно было только перелететь внутрь, но следователь еще не получил диплома, а потому не было никакой возможности добраться до «Кадрили».
Было почти восемнадцать часов. Дом Мартино располагался в этом же квартале в сотне метров от них. Колдунья со своим протеже уселась в кафе на берегу канала. Цапли и снующие туда и обратно пироги придавали серой воде лагуны какую-то особую прелесть, напомная о Венеции.
— Хотите встретиться с родителями уже сейчас? Я подойду попозже, если хотите, — предложила колдунья. — Думаю, они будут рады увидеть вас.
— Конечно. Но моя мать весьма... предусмотрительна. Если она сказала в девятнадцать часов, то это время ей сообщили астральные силы. А астральные силы следует уважать.
Они заказали чай. Официант положил на стол несколько листьев коки ради украшения. Колдунья не видела, чтобы хоть один член Клуба Состоятельных жевал листья. Она попробовала и нашла их вкус отвратительным.
— Когда вы поняли, что я обладаю талантом? — внезапно спросил молодой человек.
Он не переставал думать об этом с момента ухода из отеля.
Моргенстерн оглядела напарника. С каким апломбом он называл себя колдуном! Он уже умел сушиться. И сушился отлично. Но еще ничего не знал о «Книге снов», о «Малом и Большом Ключах», об алхимии и о шести уровнях заклинаний, не говоря о промежуточных заговорах, которые ему надлежит изучить. Если он решит вступить на этот путь, ему придется зубрить мертвые языки, неизвестные большинству смертных, отбросить прежние верования, если у него такие были, поскольку перед ним лежали только новые знания.
Молодой человек стоял в начале пути. И уже считал себя избранником? Быть может, он был прав. Колдунов, связанных с Воздухом, было мало. Их ветвь давно угасала, как угасала планета, разграбленная людьми. А Огонь, к которому принадлежала колдунья, развивался. Как и Вода.
Но в любом случае колледж сумеет привить ему скромность, по его воле или против нее.
— Я поняла это в Париже, Мартино.
То, что он шел по воздуху, выпало из внимания молодого человека. Даже теперь он, похоже, не помнил об этом.
— Могли бы сказать мне раньше. Что вас навело на такую мысль?
«Ваше некомпетентное отношение к делам мира сего», — хотелось ей сказать. Но это было бы неправдой.
— Ваше ощущение совпадений, — наконец сообщила она.
— Простите?
— Ваши поступки часто опережали действия, Мартино. Ваши инициативы превратили наше расследование, которое должно было быть хаотичным и продвигающимся неровными шагами, в некую почти гармоническую последовательность. В обычной жизни дела так легко не увязываются друг с другом.
— Не понимаю.
Роберта наклонилась над столом и объяснила ему:
— Я в одиночестве отправляюсь в Париж по следам Ла Вуазен. И на кого натыкаюсь? На Мартино. Первое совпадение.
— Ну, это не совсем совпадение, — возразил он. — Мы работали над одним делом...
— Я должна пробраться в Либрерия Марчиана. Кто мне доставляет чертежи? Мартино-сын.
Молодой колдун промолчал, слушая Моргенстерн:
— Нам надо найти средство отправиться в Теночтитлан без ведома министерства. Кто приносит решение со своей таинственной игрой? Супер-Мартино! — Она многозначительно покачала головой. — Я никогда не верила в совпадения. Надеюсь, вы тоже?
Колдунья окинула взглядом суетливую толпу на зокало. Камень был на вершине пирамиды, и рабочие устанавливали его на место.
— Тот факт, что Провидение помогает вам, объясняется вашей связью с Воздухом. В мире Воздуха ничего не происходит случайно, там все заранее предопределено. От амплитуды ураганов до биения крыльев бабочки. С Огнем другое — никакой закон не позволяет его обуздать.
Моргенстерн чувствовала, что ее затягивают собственные речи, как бывало, когда школы сражались, доказывая силу своей стихии в словесных и алхимических дуэлях, из которых колледж устраивал подлинные турниры.
— Воздух придает силу Огню, — автоматически сказал молодой человек.
— Можем разыграть партию, и я вас побью, — бросила она ему вызов.
— Ладно, ладно, согласен на судьбу. Принимаю ответственность за свою провидческую часть, — со смехом отмахнулся он. — Но пока у меня нет чудесного решения, чтобы проникнуть во дворец.
— Я даже не думаю об этом. Сегодня вечером у нас обед с вашими родителями. И все шансы будут на нашей стороне.
Час встречи приближался.
— Пошли? — предложила Моргенстерн.
Они бросили горсть монет на столик и встали, чтобы отправиться в дом Мартино.

Через два часа Роберта знала то общее, что объединяло отца, мать и сына, — Луна. Она даже спросила себя, а не зависел ли молодой человек от Эфира, а не от Воздуха.
Физически Робер Мартино был так же далек от сына, как Роберта от своей матери. Брюшко превращало его в добродушного Фальстафа. Он смеялся над собственными шутками, опережая аудиторию. Но был удивительно любезен и приветлив по отношению к гостье.
Связь между отцом и сыном не выглядела очевидной. Они жили разными жизнями, и каждый двигался со своей скоростью.
Робер Мартино был изобретателем и деловым человеком. Его увлекали прошлые, нынешние и будущие достижения. Сейчас он работал над проектом «Берн», последним историческим городом, выполнение которого ему доверил Палладио.
— Это будет не город, а настоящий мир! — воскликнул он.
Потом замолчал и стал рассеянно слушать других, устремив взгляд в пустоту.
Моргенстерн сразу распознала в Клементине Мартино колдунью. Та подарила сыну синие глаза и форму лица. Она была худощава и элегантна, а в молодости явно отличалась редкой красотой. Мать и сын были очень близки между собой.
Как большинство обитателей Таночтитлана, Мартино обладали колоссальным состоянием. Их дом был равен по размерам «Тескатлипоке». Как ни странно, но слуги весь вечер так и не появились. Мартино-мама объяснила Роберте, что во время коротких посещений Мехико она стряпала сама. Вечера и приемы в Базеле следовали такой адской чередой, что у нее там не было ни секунды свободного времени.
— Отупляющие приемы, уверяю вас, — жаловалась она и усмехалась.
Стол был накрыт на крыше дома. Они любовались чудесным видом города и близко расположенным дворцом. Треугольные окна видимого крыла здания были ярко освещены, а на террасах пирамиды Тлалока полыхали факелы. Лабиринт отсюда казался пустяковой узкой конструкцией.
Окруженные городом и окутанные мраком джунгли позади дворца источали скрытую угрозу.
— Дворец построили, используя исходные технологии, — рассказывал отец сыну. — Без раствора. Представляешь? «Цемент Мартино», подрядчик строительства без раствора!
Клеман не мешал отцу посмеиваться. Он рассматривал силуэты, мелькавшие во дворце, спрашивая себя, не может ли быть один из них майором Грубером.
Роберта восхищалась талантами хозяйки дома. Посреди круглого стола стояло блюдо с восемью концентрическими кругами. Мартино-мать объяснила, что вдохновилась солнечным камнем из ацтекского календаря, чтобы ужин проходил от периферии к центру.
Край блюда представлял собой Млечный Путь в виде стружки кокосового ореха для возбуждения аппетита. Второй круг был кругом Шиутекутли, властителя Огня, Сатурна для друзей. Его владениями были перцы. Третий круг назывался Черным Зеркалом в память о боге Смерти Тескатлипока. Паштеты и сладкие перцы здесь плавали в осьминожьих чернилах, как бы воздавая ему почести. Четвертым кругом был круг Тлалока, бога Дождя. В нем еды не было. Клементина Мартино не хотела, чтобы дождь пролился раньше времени. Божий гнев не должен был омрачить их ужин.
— Сами увидите, — объявила она Моргенстерн. — Когда Монтесума в ближайшее время воздаст Тлалоку по заслугам на вершине пирамиды, нам его не избежать. Каждый год одна и та же история.
С ярко освещенной зокало доносились песнопения. Они не могли видеть спектакль, но зрелище должно было быть впечатляющим.
Два следующих круга были отданы перченой дичи, преимущественно копченой. Рядом с ней лежали золотистые лепешки. В предпоследнем круге стояли четыре чашки с таинственным содержимым. В центре композиции красовался обсидиановый нож в честь Оллина Тонатиу, который, вцепившись когтями в космос, мог обеспечить на этот вечер стабильность в мире Мартино.
— Предупреди вы меня заранее, я бы приготовила нечто специальное, — извинилась кулинарка.
С площади донеслись звуки трубы, глава семьи сообщил, что это был сигнал к тому, чтобы сесть за стол. Он галантно встал позади Роберты и подвинул ей стул. Ужин наконец мог начаться.

Через час они разделались с кругом Смерти. Робер и Роберта воспользовались паузой, предоставленной пустым кругом Тлалока, чтобы выкурить по сигарете.
— Восхитительно, — поздравила хозяев колдунья.
— Моя мать — чемпионка, — обрадовался молодой человек, обняв ее за плечи.
— К тому же, — продолжил ее муж, — вы не знаете ее фирменного блюда из трески!
— Хватит, — взмолилась Клементина. — Просто удачно легли звезды. Иначе продуктов было бы не достать.
Никто не подхватил шутки. Мартино-мать была, похоже, самой лунатичной из всех — решила Моргенстерн.
Следователей спросили о причинах их пребывания в Теночтитлане. Конечно, они не собирались рассказывать о «Кадрили». Клеман оставил инициативу Роберте.
Она сообщила о разведывательной миссии для Министерства безопасности: Палладио пригласил Арчибальда Фулда на охоту в императорский зверинец, и майор Грубер послал их проверить, нет ли опасности в городе.
— Мехико — самый надежный город Сети! — отчеканил Мартино-отец. — Он был построен по драконовским сейсмическим нормам. Я хорошо знаю, о чем говорю.
Роберта перевела разговор на остальные исторические города, на стремление их жителей перенимать нравы и обычаи соответствующей эпохи. Конечно, нынешняя эпоха подталкивала к фантазии. Кому не хотелось придумать себе новую жизнь? Даже она, Моргенстерн, с удовольствием была бы кем-то иным, а не следователем Министерства безопасности.
— Черт, и кем бы вы хотели стать? — без всякой враждебности спросила хозяйка дома.
Она видела, куда Роберта хотела увлечь ее, и начала уже задавать себе вопрос, что за личность скрывалась за обликом следовательницы. Первые подозрения появились, когда она присмотрелась к ее поступкам, прислушалась к ее речам, оценила реакцию — то, что могла заметить только женщина. Недаром талант передавался от матери к дочери. В большинстве случаев.
— Если бы я могла стать другой, я хотела бы быть колдуньей, — объявила Роберта.
Клеман вдруг пробудился от мечтаний. Его отец, который думал о Берне и научном реализме, воскликнул:
— Колдуньей? Но колдуний не существует!
— Этот город существовал задолго до того, как ты, мой дорогой, стал поставлять цемент графу Палладио, — напомнила Мартино-мать. — Продолжайте, Роберта. Что бы вы сделали, став колдуньей?
Моргенстерн подивилась тому, как матери Клемана удалось скрыть свой талант от сына и мужа. которые так ни о чем и не догадались. Она заметила, что кольцо, которое хозяйка дома носила на среднем пальце левой руки, смотрело камнем внутрь. Древняя, очень древняя работа, ровесник генеалогического древа колдовства, эмблемой которого кольцо и было.
— Я бы творила то, что творят колдуньи в детских книжках. И добро, и зло.
— И летали бы на метле? — рассмеялся Робер.
— Ни в коем случае. Пусть акробатикой занимаются более гибкие.
— Но вы все же работаете на Криминальный отдел? — с притворной невинностью спросила Клементина. — Майор Грубер, несомненно, способствовал бы раскрытию вашего таланта...
— Преследуя преступников, ускользнувших от метчиков? Конечно. К тому же у меня был бы, быть может, дар ясновидения.
— А что вам открыло бы это ясновидение? — спросила хозяйка.
— Что Клеман — колдун, — ответила Роберта, шевеля губами так, чтобы с них не сорвалось ни звука.
Мартино-мать умела читать по губам. Если открытие было для нее шоком, она и виду не показала. Только скулы у нее слегка порозовели. Она сняла кольцо и раскрутила его на столе перед собой.

Предыдущая страница 16 Следующая страница


17 Эрве Жюбер

— Что же вам сказало бы ваше ясновидение? — настаивал Робер, который так и не услышал ответа гостьи.
— Вы были бы лучшей, Роберта, — сказал молодой следователь и снова замолчал.

На столе остались лишь керамические чашки. Праздник на зокало дошел до трагического финала. Император или его двойник стоял на верхней террасе пирамиды и просил у неба защиты от врага-испанца. Раб, лежавший на жертвенном камне, с покорностью ждал момента, когда нож вскроет ему грудную клетку.
Роберта всем сердцем надеялась, что речь идет лишь о театральном воссоздании ритуала. Вряд ли Палладио осмелится пролить настоящую кровь перед Клубом Состоятельных, повторяла она себе. Однако сейчас стало так легко прилюдно совершать самые ужасные преступления, ибо в реальном мире играли краплеными картами.
— Нам не очень нравится Монтесума и его пресловутые пантомимы, — призналась мадам Мартино. — Показуха, к тому же очень шумная.
Внезапно посвежело, исчезли луна и звезды. Роберта порылась в рюкзачке, достала пончо и набросила его на плечи.
— Дорогая моя! — воскликнула Клементина. — Какая прелесть! Вы купили это на зокало?
— Решила сделать себе маленький подарок, — кивнула колдунья, тщательно расправляя складки.
— Ну, если говорить о подарке...
Мадам Мартино подала знак мужу, который издали наблюдал за ними. Он понял и встал.
— Сейчас вернусь.
Он исчез в глубине дома. Мать Клемана рассматривала кольцо. Ее сын молчал. Она печально улыбнулась и сказала:
— Это кольцо носила моя мать, и мать моей матери, и так далее до корней нашего древа, появление которого теряется в глубине времен. — Она повернулась к сыну. — Я передала тебе свой талант. А теперь даю это. — Она сняла кольцо с пальца левой руки. — Не повтори ошибки матери. Исследуй свои таланты. Учись и работай. Что касается вас... — она обратилась к Роберте, — я доверяю вам моего мальчика. Распахните перед ним двери колледжа.
Следователь крутил кольцо на пальце. Роберте показалось, что оправа была из позолоченного серебра. Но не могла понять, какой камень сидел в ней.
— Что за камень? — спросила она.
— Лунный. Прозрачность и чистота. Мне неведомо его могущество.
— Однако вы умеете читать по губам? И знаете, что означает слово «колдунья»?
Клементина хотела ответить, но вернулся ее муж. Он тяжело дышал. На мгновение его охватила нерешительность, когда он увидел серьезные лица сидящих за столом.
— Что происходит? Муницип умер?
Внезапный удар грома заставил вздрогнуть всех присутствующих. Мартино и Моргенстерн инстинктивно обернулись в сторону грохота и света. Только что принесли в жертву раба. Вспышки окружали Теночтитлан со всех сторон, терзая тучи.
— Небо вскоре прольется дождем, — объявила Роберта.
— Десерт отведаем внизу.
Хозяйка дома показала пример, взяв свою чашку и направляясь под крышу. Она бросила через плечо колдунье:
— Я же говорила? Каждый год одна и та же история.
Тлалок, бог Дождя, снисходительно выждал, пока люди укроются под крышей, и обрушил на землю потоп.

* * *

Мадам Мартино приготовила для сына суфле. Все отведали сливки с миндалем почти в религиозном молчании. Небо уже затворяло свои задвижки. Дождь длился ровно столько, сколько требовалось времени, чтобы вымочить до нитки миллиардеров планеты.
Клеман даже пожалел, что не остался снаружи, чтобы показать матери... и отцу, как выполняет свое первое заклинание. Она скрывала свой талант долгие годы. А он хотел продемонстрировать его при первой же возможности.
— Смотри. Я отыскал это среди старого барахла...
Робер Мартино протянул сыну фляжку из почерневшего серебра размером с детскую ладонь.
— Фляжка, подаренная мне на восемнадцатилетие! — воскликнул молодой человек. Открутил пробку и понюхал содержимое. — По-прежнему полная...
— ... арманьяк твоего деда.
— Викинги, — напомнила Роберта.
Клеман закрыл фляжку и сунул ее в карман.
— Полагаю, переночуете у нас? — предложила Мартино-мать.
Следователи смущенно переглянулись.
— Проблема?
Моргенстерн не решалась начать.
— Нам надо найти средство попасть во дворец Монтесумы сегодня ночью, — заявил Клеман.
— Этой ночью! Зачем? — спросил отец.
Молодой человек был в затруднении. Роберта подхватила эстафету:
— Классическая процедура. При каждом перемещении Фулда мы без оповещения проверяем безопасность мест, которые ему придется посещать. Лабиринт выглядит непроходимым для непосвященных. Это факт. Но быть может, есть возможность его обойти?
— Обойти — нет, но можно пройти под ним, — сообщил Робер.
— Под ним? — переспросил сын.
— Да, на плоту, — продолжила Клементина; — Твой отец занимает высокую должность в этом городе, если тебе это неведомо. И является одним из тех редких лиц, кто имеет право пользоваться плотом. Мы уже давно на нем не плавали, но он должен работать.
— А где находится этот плот? — спросила Роберта.
— Под домом. Хотите испытать его сейчас? — Роберта и Клеман одновременно кивнули. — Робер, проводи своего сына и мадемуазель Моргенстерн. — Клементина встала и расцеловала Роберту. — Дорогая, очень рада познакомиться с вами. Мы уезжаем из Теночи через пару дней, но приказываю вам навестить меня в Базеле, с сыном или без. — Она поцеловала Клемана. — Не забудь мои слова и позаботься о себе. Робер, не заблудись.
Она раздала приказы всем троим. И не забыла о богах, которые считали, что управляют их судьбами.
— Пусть Тлалок и Уицилопочтли будут благосклонны к вам! — произнесла она, обратив взгляд на потолок. — Иначе вам придется иметь дело с Клементиной Мартино.
Ей ответил раскат грома, который сотряс город глухим ревом неодобрения.

Фундамент дома Мартино Теночтитлан стоял на сваях, затопленных лагуной.
Робер Мартино нажал несколько кнопок на электрощите управления. Зажглась гирлянда ламп, нарисовав траекторию, которая заканчивалась метрах в двадцати. В свете возник плот, причаленный к лестнице, на которой они стояли.
Плот был на самом деле плавающей платформой шириной три метра. Система двойного кабестана через мачту соединяла его с кабелем тяги. Робер Мартино проверил двигатель кабеля.
— Должно работать, — сказал он, спрыгивая на платформу.
Плот опасно покачнулся. Но колдунья обратила внимание, что Робер Мартино, несмотря на свою полноту, хорошо держал равновесие.
В четырех углах плота торчали четыре факела. Робер зажег их, и пламя разогнало тьму. Правда, недостаточно, по мнению Клемана, который с мрачным предчувствием вглядывался в глубины теночтитланской лагуны.
Отец вернулся на лестницу, с удовлетворением потирая руки.
— Вам и делать ничего не надо. После запуска двигателя плот донесет вас до подвалов дворца. Если воспоминания меня не подводят, вы окажетесь под кухнями. Надо проплыть всего двести метров. Границы дворца обозначены жирными полосами красного цвета на сваях.
Он дал возможность следователям залезть на плот и установить равновесие.
— Готовы?
Робер Мартино запустил двигатель. Трос натянулся, и плот потащило от лестницы со скоростью медленно идущего человека. Когда они миновали последнюю лампочку, поле зрения резко сузилось. Они видели на расстоянии не более трех метров. Моргенстерн, держась рукой за мачту, всматривалась в тьму, как бдительный впередсмотрящий.
Мартино выждал несколько минут и наконец спросил:
— Что будем делать, оказавшись во дворце?
— Не знаю, Мартино. Как обычно, импровизировать.
«Опять? — спросил себя молодой человек. — Будем мешать «Кадрили» вызывать Дьявола? Бросимся на помощь Груберу? А если Грубер и есть Дьявол?» Все это не имело ни малейшего смысла.
— Не Его надо опасаться, — продолжила Моргенстерн. — И не теперь, когда вы знаете, что являетесь колдуном.
Они миновали несколько свай, отмеченных печатью Монтесумы. Человечек с головой ягуара, нарисованный красным суриком, выглядел предупреждением. «Людям, которые переступают этот порог», — подумала Роберта.
Ацтекские одежды придавали им вид призраков. Как они выглядели в глазах тех, кто, быть может, наблюдал за ними! Жертвы на жертвенном плоту. Мартино решил, что викингам бы путешествие понравилось.
Колдунья едва подавила смех.
— Что вас смешит?
— У меня создалось впечатление, что мы совершаем путешествие, которое совершали до нас наши двойники.
Мартино не ответил. Ему все это не казалось забавным.
Вдруг плот замер на месте, хотя они были в лагуне среди леса свай. Мартино поднялся на цыпочки и тряхнул кабель. Они не двинулись с места.
— Делать нечего, — сказал он.
Колдунья заметила в воде отражение, и плот приподняла едва заметная волна. Она проследила за тенью, и ей показалось, что в свете факелов мелькнул острый плавник. Рыба нырнула и, похоже, исчезла.
— Уф! — выдохнула она.
Сильнейший порыв ветра ударил им в лицо и разом задул факелы, погрузив следователей в непроницаемый мрак.
— Моргенстерн? — сдавленным голосом позвал Мартино.
Она не ответила. Плот яростно всколыхнулся. Кто-то пытался влезть на него.
— Моргенстерн! — вновь позвал он, пытаясь нащупать ее в темноте.
Что-то обернулось вокруг его щиколоток, с силой дернуло назад и унесло в глубины лагуны.

ПАЛИНГЕНЕЗИЯ

Сюзи Бовенс решила проветриться, чтобы изменить направление потока мыслей. Чистое небо отправило плащи и зонты в шкафы. Прекрасное время для прогулки вместо самоистязания над проблемами сатанинского права, в котором не видела ни начала, ни конца.
Юрист отправила Дьяволу послание, воспользовавшись почтовым ящиком 666, стоявшем в колледже, но ответа так и не получила. До роковой даты оставалось двое суток. Но ей до сих пор не удалось найти средство интерпретировать договоры так, чтобы обеспечить защиту.
Быть может, она теряла время, изучая договоры с помощью лупы. Ей нужно было обрести широту мысли, сделать шаг назад и пересмотреть документы глобально.
Не искать трещины, оставленные когтем Дьявола в тексте, а найти мостики, переброшенные между разными статьями. Сюзи уже думала об этом подходе и набросала диаграмму, представляющую договоры. Она слишком быстро отказалась от сомнений, видя логическую последовательность в нумерации статей. Надо было все начинать с нуля.
Она дошла до сквера. Был час окончания школьных занятий. Крохотный клочок зелени звенел от детских голосов. Шум только поможет ей.
«Мостики», — повторяла она, все более и более убеждая себя, что нашла достойную дорожку для дальнейших исследований. Дьявол любил играть словами. Прятал, выставляя наружу. Его хитрости были иногда так грубы, что становились невидимыми. Сюзи надо было очистить мозг, сделать решительный шаг назад. Она еще ни разу не прочла договоры. Она их не знала.
Детишки с воплями носились друг за другом в трубчатой конструкции из углеродного волокна, на которой стояла печать муниципа. Ветки дубов клонились к земле, словно руки нищих, просящих подаяние. К Сюзи подбежала собачка и обнюхала ее ноги. Юрист хотела погладить ее, но пес отступил и зарычал, обнажив клыки.
Девушка быстро поглядела направо и налево и в долю секунды превратила свое лицо в огромную кошачью морду. Преображение не ускользнуло от пса, который с жалобным лаем поджал хвост и унесся прочь.
Заклинания, которым обучилась Сюзи во время двух первых лет обучения в колледже, никак не помогали ей в изучении сатанинского права. Но открывали кое-какие возможности, чтобы выпутаться из критической ситуации.

Помещение было пустым, а стены сложены из циклопических блоков. Из глазка на Мартино падал лучик света. Он сидел на стуле, связанный по рукам и ногам. Палладио кружил вокруг него на своем инвалидном кресле. И слышалось только шуршание резиновых шин по камню.
Молодой человек помнил о путешествии на плоту до момента, когда погасли факелы. Потом — ничего. У него было болезненное ощущение, что его разбудили по чьей-то команде, но уверенности он не питал. И сомневался в реальности происходящего.
— Палладио, — произнес он, узнав графа.
— Как себя чувствуете, господин Мартино?
Он уже почти забыл, насколько неприятно слышать искусственный голос многовекового венецианца. Он попытался шевельнуться, но тот, кто его связал, хорошо разбирался в узлах.
— Где Моргенстерн?
— Всему свое время. О Моргенстерн позже. — Палладио остановил кресло перед пленником. — Вы, несомненно, знаете, что здесь майор Грубер и что он пытается сойти за Дьявола. Как вы считаете, мне его стоит казнить немедленно или надо подождать появления его альтер эго? Мне очень хочется знать ваше мнение.
Мартино не надо было думать над ответом на вопрос графа:
— Грубер — Дьявол, воплощение Дьявола. Палладио подкатил кресло ближе, поднял трость и уперся ее концом в живот Мартино, который ощутил сильный электрический разряд.
— Факты, молодой человек. На чем основывается ваше утверждение, что Сатана и Грубер есть одно и то же лицо? На вашей ведомости по зарплате?
Следователь поделился своими сомнениями и сообщил о письме, найденном в «Кальмекаке».
— Увлекательно. Но никакого продвижения вперед. Снова задаю вам вопрос: на чем покоится ваша уверенность, что Грубер есть Дьявол? И не пытайтесь меня обмануть. Мне не нужен детектор лжи, чтобы узнать, пытаетесь вы обвести меня вокруг пальца или нет.
Моргенстерн внесла сомнение в душу Мартино. Если он ответит неверно, Палладио опять воспользуется тростью. И не было никаких причин умалчивать, что он действительно думает о майоре.
— Не знаю, Дьявол он или нет. Быть может.
Палладио неожиданно улыбнулся.
— Быть может?
— Быть может.
— Хорошо, — сказал граф. — Я вас благодарю.
Венецианец развернул кресло и выехал из комнаты со стороны, которую следователь видеть не мог. Оцепенение, ушедшее от удара током, вновь охватило его. Мартино пытался бороться, но вскоре рухнул в бесконечную тьму, спрашивая себя, не было ли все дурным сном.

Монтесума уже не был одет в мундир бобби. На нем была набедренная повязка и корона из перьев. Он извивался, потрясая кастетом и выкрикивая непонятные угрозы. Мартино находил его столь смешным, что забывал о защите. Ему нужен противник его уровня! Теперь они имели дело с настоящим колдуном! А не просто со следователем Криминального...
Император скорчился, как хризалида под дыханием пламени, и молодой человек наконец открыл глаза.
Он лежал на лужайке и смотрел в светло-синее небо. Над ним порхала пара райских птиц, потом с писком исчезла из его поля зрения.
— Я умер, — сообщил Мартино. — Рай.
— Хватит болтать, Мартино. Вставайте. Я потратила всю вторую половину дня, пытаясь вас разбудить.
Голос Моргенстерн:
— Они вас тоже схватили? Значит, мы здесь навечно?
Колдунья встала на колени рядом с лежащим в траве следователем.
— Пока вы еще живы, но так вечно не будет. Посмотрите налево.
Мартино повиновался. К столбику был привязан разложившийся труп козы. Голова и ноги не были тронуты, но остальное было истерзано когтями и клыками. Клеман сразу вскочил на ноги.
— Где мы?
— В зверинце. Вы разве ничего не видели?
— Нет, я проспал все время, если не считать беседы с Палладио. Хотя спрашиваю себя, не был ли это сон. Что произошло?
— После плота? У меня довольно смутные воспоминания. Знаю, что Палладио пытался усыпить меня, но это ему удалось только наполовину. В середине дня слуги перенесли нас на эту лужайку. Грубера я не видела.
— Говорите, в середине дня? Уже прошли целые сутки после расставания с родителями?
— Двое, Клеман. Вызов состоится завтра вечером.
— Чертовщина какая-то! — воскликнул Мартино. — Надо поскорее выбраться из этих джунглей.
Пучки древовидных папоротников указывали границу лужайки. Следователь выбрал направление наудачу и решительным шагом пересек растительное заграждение, чтобы появиться в том же месте. Он обалдел, увидев колдунью.
Сделал три шага назад и покинул лужайку, не сводя взгляда с Моргенстерн. Исчез в папоротниках и тут же вышел в том же месте, но на этот раз пятясь.
— Можете попробовать и на голове, я уже проверила. Лужайка находится под защитой того же заклинания, что и лабиринт. Но идеальных ловушек не бывает. Надо найти изъян до наступления ночи.
Лес подозрительно безмолвствовал. Мартино в детстве читал рассказы о путешествиях. И знал, что мелкие животные молчат, когда идет крупный хищник...
Моргенстерн была права: надо было быстрее найти решение, если они не желали разделить участь козы. Он принялся исследовать одну сторону лужайки, не зная, что ищет. Колдунья разглядывала вершины недостижимых деревьев. Если бы до них можно было добраться...
Позади нее раздался приглушенный шум. Роберта обернулась. Следователь исчез.
— Опять, — пробормотала она.
И направилась к месту, где минуту назад стоял молодой человек.
— Мартино!
— Роберта, — услышала она. — Я здесь!
— Где здесь? — нервно переспросила она, продвигаясь вперед.
И вдруг земля ушла из-под ее ног. Она последовала за напарником и оказалась в неглубоком рве, частично прикрытом листьями. Из рва уходил туннель. Мартино сидел на корточках и вглядывался в темноту.
— Лес у Монтесумы весь в дырах, — сказал он. — Похоже, здесь глубоко.
У колдуньи был отличный слух. Она ясно различала попискивания, потрескивания, шорохи, шажки и рыки в горниле дикой жизни, куда их забросил Палладио. И небо надо рвом почернело. Она заглянула в туннель.
— У нас нет иного выбора, — сказала она.
— И правда нет, — подтвердил Мартино. — Но мы не знаем, что там.
— Предпочитаете ждать зверушек Монтесумы на лужайке? Прикиньтесь козочкой. Кто знает. Быть может, в прошлый раз она им не понравилась. Поэтому они и не закончили обед.
Колдунья решительно углубилась в проход. Мартино неохотно последовал за ней. Но все же последовал.

Сюзи перебросила все воображаемые мостики между статьями этих чертовых договоров. Некоторые слова повторялись. Например, имя в статьях 1 и 4, право в статьях 2 и 3. Но это ничего не значило. Она даже попыталась переписать текст договора сзади наперед, произнести его вслух и прочесть в зеркале, надеясь, что отражение откроет ей тайный смысл оригинала.
Она уже часами ходила вокруг да около.
Ей никак не удавалось выработать достойную линию защиты. Дьявол был дураком. И вскоре заплатит за свою невероятную беспечность. Тем хуже для Него. И тем хуже для мира, если убийцы провозгласят себя его хозяевами.
— Проклятие! — выругалась она, встала и пересекла кабинет, направляясь в кухню.
Ей нужно было что-нибудь принять для успокоения нервов.
Она вернулась в кабинет с чашкой настойки и прошла мимо книжных полок. Справа налево. Колдовство — справа. Исследования Сюзи заставляли ее смешивать жанры. Мэтр Альбер и «Маленький иллюстрированный юрист» стояли на одной и той же полке из тополя. Она наугад взяла какую-то книгу и рухнула в кожаное кресло, которое отец подарил ей на восемнадцатилетие.
«Хороший выбор», — похвалила она себя. «Алхимия и Алхимики» Луи Фигье. Ашетт, 1860 г. Она перелистала пожелтевшее от времени издание и случайно остановилась на одной странице. «Под палингенезией понимается искусство возрождать растения из их пепла», — прочла она.
Палингенезия... она смутно помнила об этом трюке. Раздел алхимии, находящийся между поиском алькагеста, универсального растворителя, и созданием гомункула. Она хотела захлопнуть книгу и вернуться к работе, как вдруг сообразила, что прочла: «Возрождение растений из их пепла». Не пользовался ли Палладио тем же черным методом, возрождая убийц?
Она внимательно прочла продолжение. Речь шла о возрождении розы. Потом шла часть, посвященная возрождению человека. Были случаи возвращения тел, уже разложившихся в своих могилах. Главным образом тел убитых лиц, ибо убийца спешит похоронить свои жертвы и делает это небрежно. Воскрешение и убийство в одном параграфе случайно взятой и открытой наугад книги...
Дальше следовал длинный раздел, рассказывающий об опыте ботаника Кирхера перед королевой Швеции по воскрешению растения, обратившегося в пепел. Растительная фигура появлялась в виде кристаллического рисунка после нахождения стеклянного сосуда над открытым огнем. Это изображение потрясало воображение любопытствующих той эпохи. Вмешайся в это католики, заговорили бы о чуде.
А речь шла всего о кристаллизации хлоргидрата, сульфата или карбоната аммония, которые могли содержаться в растении, объяснял автор. Под воздействием тепла эти вещества конденсировались на холодных частях стеклянного сосуда и показывали убедительное изображение призрачного растения.
Сюзи вернулась к отрывку, который первым привлек ее внимание. Призраки там объяснялись в наивно-очаровательной манере: «Соли трупов, перешедшие в пары после ферментации, концентрируются на поверхности земли, образуя те призраки, которые ночью пугают прохожих, в которых последние верят. Так в первые ночи после сражения можно видеть множество призраков, стоящих на своих трупах».
Полено, которое догорало в калорифере у ног Сюзи, грохнуло в момент, когда она дочитала раздел до конца. Молодая девушка углубилась в созерцание уголька. Она осторожно закрыла книгу — ее мысли поплыли по поверхности сознания, — она спрашивала себя, на что намекал Фигье.
Убийцы были призраками. Достаточное ли основание для аннулирования договора, уничтожения его силы? Нет. Ни один закон не позволял это утверждать. Если исходные лица были бы еще живы, Сюзи могла бы напомнить о туманных понятиях вроде интеллектуальной собственности и привлечь близнецов за превышение власти. Но убийцы, даже призрачная троица, были уникумами. Никакой возможности подкопаться с этой стороны.
Ей надо было обратить внимание на то, что ее поразило. Фигье говорил об убитых и использовал их как объекты изучения. А она интересовалась убийцами... Обратное... «Инверсия», — подумала она.
В ее ушах загудело.
— Инверсия, инверсия, инверсия, — повторяла она, расхаживая по кабинету.
Есть. Она ухватила решение. Где-то в контракте было зеркальное отражение. Инверсия в тексте, механизм взаимодействия двух фраз, который, если его найти, позволял нейтрализовать договоры, лишить их силы и применить эту чертову статью 5, которая касалась санкций.
Сюзи направилась к рабочему столу, где лежали договоры. Глубоко вздохнула и оперлась ладонями о стол по обе стороны пергаментов, как бы черпая в этом жесте энергию для того, чтобы начать с нуля.

Предыдущая страница 17 Следующая страница


Кадриль убийц 18

Они прошли метров десять по туннелю. Мартино двигался вслед за Робертой с ее кошачьим зрением. Она говорила ему, что видит вокруг.
— Расширение. Небольшая пещера, устланная сухой травой. Много скелетов грызунов. Словно мы в Марчиана. Смотри-ка, медведь. Спрошу у него, может ли он посторониться.
Мартино после пробуждения все принимал за чистую монету. И испытывал отчаянный страх.
— Смешно, — проскрипел он.
Когда Моргенстерн произнесла соответствующее заклятие над ворохом сухой травы, пещеру осветил слабый свет. Кто-то здесь жил. Но сейчас хозяина, к счастью, не было.
Ход тянулся в том же направлении. Они уже давно должны были пересечь магическую границу поляны. Но надо было дождаться утра следующего дня, чтобы продолжить обследование. Не следовало выбираться в зверинец Монтесумы, имея пристанище на ночь.
Они постарались устроиться поудобнее. Моргенстерн подпитывала огонь сеном, устилавшим пол пещеры. Они составили список всего, чем обладали. У Мартино сохранилась серебряная фляжка. А у Моргенстерн остались только окарина и пончо, с которым следователю пришлось смириться.
— Хотите, я вам что-нибудь сыграю, чтобы поднять настроение?
Молодой человек не счел нужным отвечать. Его брюхо урчало от голода, наполняя первобытную пещеру ревом адской машины. Моргенстерн пыталась собраться с мыслями.
— Ну и урчание.
— Знаю, жутко голоден. У вас, конечно, нечего пожевать?
— Конечно, нечего.
Она присела у огня, размышляя о Грубере, Палладио и Дьяволе. Мартино хотел задать вопрос, но не решался начать. Когда он в пятый раз закусил губу, Роберта спросила его сама:
— Что случилось?
— Это... Палладио вас допрашивал? Он задавал мне вопросы о Грубере.
— Дьявол или не Дьявол? Мне тоже.
Следователь кивнул.
— Что вы ответили? — спросила Роберта.
— Вначале сказал — да. Потом — нет, вспомнив о ваших словах. В конце концов сообщил, что не знаю.
— А здесь вы были категоричны?
— И откровенен. А что я еще мог ответить? А вы?
— Идентично, — сказала колдунья.
Она улыбалась. Она нарочно приняла загадочный вид, который был хорошо известен Мартино и который означал: кое-что я знаю, но не знаю, скажу ли вам.
— Вы что-то знаете и должны мне сказать об этом, — потребовал следователь.
Колдунья решила поиграть с молодым коллегой.
— Как вы считаете, почему Палладио допрашивал вас по поводу шефа?
— Потому что здравомыслящий человек хотел знать мнение двух ответственных лиц, находящихся в его подчинении, — выпалил Мартино.
— Думаете, убедили его, что Грубер и есть Дьявол?
— Куда вы клоните? Да. Нет. Быть может. Палладио может выбирать из трех ответов. Что касается того, чтобы убедить его...
— Мартино, вы знаете, что говорят о Дьяволе? В каком жанре он особенно хорош?
Молодой человек почесал голову.
— Производство тепла? — предложил он, протягивая озябшие руки к огню.
— Обман, подобие, извращение ситуации. То, о чем Он мечтает и над чем Он работает с древних времен, мечтая сделать так, чтобы его мирок считал, что Он не существует.
— В чем смысл?
— Театральный эффект, Мартино. Дьявол наслаждается неожиданностью, если она служит ему. Он живет поражениями своих жертв. Катается словно сыр в масле. Таков смысл, его существования. И только это Его развлекает.
— Значит, он существует?
— Дьявол существует, существовал и будет существовать. Как феи, драконы и колдуны. Но тот, кто с Ним сталкивается, всегда сомневается. По вашему мнению, какой ответ желал услышать Палладио, чтобы удостовериться, что Грубер и есть Дьявол?
— Не знаю.
— Точно. Не знаю. Ни да, ни нет. Тот, кто не знает, действительно видел Дьявола. Вы выполнили свою миссию. Браво, малыш Мартино.
— Подождите. Вы хотите сказать, что Грубер действительно Дьявол?
Моргенстерн отрицательно покачала головой:
— Вы ничего не поняли. Я только хотела сказать, что, будучи откровенным, вы заставили Палладио поверить, что Грубер и есть Дьявол.
— Значит, Грубер не Дьявол?
От него ускользало многое, но Мартино хотел получить ясный ответ на свой вопрос.
— Он — не Он.
— Что позволяет вам утверждать это?
Колдунья поколебалась перед тем, как ответить:
— Густавсон.
— Я встречалась с Грубером на следующий день после нашего приезда и перед покупкой пончо дала ему Ганса-Фридриха.
— На следующий... Вы мне этого не сказали.
— И не собиралась вам говорить. План Фулда был очень хитрым — сделать так, чтобы майор сошел за Дьявола, но ему нужны были средства, чтобы добиться успеха. Думаю, Грубер использовал возможности ежа-телепата, чтобы прозондировать мысли убийц и придать своему персонажу загадочность и всевидение, которые требовались.
— А письмо, которое я нашел в его номере?
— Оно было оставлено для Палладио. Но то, что оно оказалось у вас, сыграло в нашу пользу, потому что из-за него вы действительно поверили в возможность того, что Грубер и есть Дьявол.
— Вы манипулировали мною.
— Ну уж нет. Мы манипулировали Палладио. А сейчас я сообщаю вам истину.
Мартино хватило ума не заводиться. Их краткое пребывание во дворце, несомненно, укрепило позиции Грубера в глазах Палладио. Но одна деталь продолжала его беспокоить.
— А зачем надо было тратить столько энергии, чтобы заставить убийц поверить, что майор и есть Дьявол? — спросил он. — Что он будет делать в момент вызова?
— То, что ему приказал Фулд.
— То есть?
— Представления не имею.
— Неужели Дьявол действительно предстанет перед ними! Как думаете, он оценит актерский талант майора?
— Представления не имею, — повторила колдунья.
— Немного вы знаете.
— Не утомляйте меня, Мартино. — Моргенстерн зевнула. — Я знаю, что хотела бы быть там, когда Он явится.
— Почему?
— Ну и вопросик! Чтобы попросить у него автограф.
Колдунья сочла, что допрос закончен. Нарисовала на полу пещеры четырехугольник и разделила геометрическую фигуру на две половины.
— Стена отделяет зверинец от дворца в нескольких сотнях метров к востоку. Мы должны до нее добраться и преодолеть в течение завтрашнего дня.
— Тогда нам надо поспать.
Мартино вытянул ноги насколько мог, сделал себе подобие подушки из нескольких охапок сена и, как летучая мышь, завернулся в полы своего плаща, поглаживая серебряную фляжку, прижавшуюся к его животу.
— Если буду скрипеть зубами, будите меня, — сказал он колдунье.
И через две минуты уже храпел.

Он плыл по океану со зловещими черными всполохами.
Проснулся, с трудом дыша, и тут же сообразил, что произошло нечто необычное. Огонь погас, и царил непроглядный мрак.
— Слышали? — спросила тоже пробудившаяся Моргенстерн.
Со стороны рва послышались потрескивания. Оттуда кто-то двигался, натыкаясь на стены.
— Не двигайтесь, гляну, кто это.
Мартино встал на корточки и осторожно зашел в туннель, по которому они добрались до убежища. Он удивился, что день уже начался и немного освещал подземелье. Ему показалось, что он и не спал.
Туннель имел крутой поворот. Молодой человек осторожно высунул голову, чтобы увидеть, кто там прятался.
По проходу в его направлении неловко полз трехметровый кайман. И застыл на месте, обнаружив Мартино. Молодой человек, окаменев от ужаса, среагировал не сразу.
Кайман распахнул пасть, превратив проход в усыпанную острыми зубами глотку, и бросился на следователя.

ШЕСТОЙ ГОСТЬ

Мартино буквально приклеился к спине Моргенстерн, которая старалась идти со всей возможной скоростью. У него от страха сводило живот, и он постоянно оглядывался. Поворот придержал рептилию. Но следователь не сомневался, что чудовище следовало за ними. Темнота и повороты мешали в этом удостовериться.
— Неужели у этой норы нет конца! — ругалась колдунья.
Она прошла уже энный вираж, и перед ней открылся новый отрезок метров десяти длиной. Свет стал ярче, значит, выход был близок. Роберта почти бегом преодолела остаток галереи и вдруг наткнулась на стенку. Отверстие светилось вверху, наполовину заросшее корнями и ветками. Высота колодца равнялась нескольким метрам. И внешний мир выглядел мозаикой зеленых пятен.
— Я подсажу вас, — предложил молодой человек, приседая и соединяя ладони. — Давайте!
Роберта оперлась на следователя и ухватилась за корни, выступавшие из стенок колодца, чтобы подтянуться. Мартино изо всех сил помогал ей. Моргенстерн весила прилично. Но у нее были сильные руки, и она энергично лезла вверх. Она почти добралась до поверхности, когда из-за поворота появилась морда каймана. Рептилия осторожно просунула голову в коридор, осмотрелась и открыла пасть, узнав старого приятеля.
Клеман с силой подбросил Моргенстерн вверх. И услышал сочное ругательство и звук падения. Кайман шел на него, щелкая пастью в ритме своих шагов. Клеман ухватился за корень и полез наверх. Мокрая земля не давала опоры. Он с трудом поднялся на метр. Но он схватился неудачно, и ему пришлось спуститься вниз. Он думал, что кайман не слишком продвинулся вперед, пока он делал первую попытку. И застыл, ощутив горячее дыхание на икрах. Клеман был не в силах пошевельнуться, посмотреть назад.
— Мартино, что вы там возитесь? — крикнула Моргенстерн с поверхности.
Он подпрыгнул, уцепился за самый высокий корень и снова полез вверх. Кайман рванулся к Мартино, но тот успел поджать ноги. Челюсти каймана щелкнули в пустоте.
Клеман продолжал карабкаться наверх. Он бросил взгляд назад и увидел, что кайман с удивительным проворством пошел на приступ стенки.
Мартино в отчаянном усилии оттолкнулся от последней опоры и вылетел из-под земли. Он обхватил Моргенстерн за плечи и упал вместе с ней подальше от норы. Там, где они только что стояли, земля буквально вскипела. Потом воцарилась тишина, которую нарушало только свистящее дыхание, и молодой человек знал, откуда оно доносится. Джунгли затихли.
Они осторожно встали на ноги. Кайману удалось высунуть пасть из норы, но остальная часть тела, слишком толстая, застряла. Он крутился во все стороны, напоминая перископ. Моргенстерн и Мартино не знали, куда идти.
— Не вылезет, — сказал Мартино.
— Вы так уверены? — спросила колдунья, которая с ужасом смотрела на животное. — Действительно, огромный.
Кайман бился, как дьявол. Но ему удавалось только сотрясать корни, которые тисками сжались вокруг его челюстей. Он устремил ненавидящий взгляд на Мартино, последний раз открыл челюсти, как бы предупреждая о скорой встрече, потом скатился вниз, в чрево земли.
Еще несколько минут слышался шум его лап и свистящее дыхание, потом на джунгли опустилась тишина. Ее обитатели вновь стали переговариваться — от корней до стволов и от стволов до веток.
— Мы немного опережаем чудовище, но задерживаться не стоит, — сказал Мартино. — Постараемся найти стену, о которой вы говорили. Буду счастлив, когда перелезу через нее. Вы сказали, что она располагается к востоку?
Следователь огляделся. Их окружали девственные джунгли. Кипарисы, папоротники и пальмы почти совсем закрывали дневной свет. Ни клочка чистого неба. Поэтому невозможно увидеть солнце, чтобы выбрать нужное направление.
— У вас есть компас, Мартино?
Он отмахнулся от вопроса. Этот лес кишел дву-, трех-, четырех-, двенадцати- и двадцатитрехногими тварями, которые только выжидали случая укусить, впрыснуть яд или задушить в кольцах. Мартино казалось, что за ним следят. Его кожа чесалась, словно его искусали полчища клопов.
Он наугад выбрал направление, считая, что двинулся прочь от лужайки, и пошел вперед, сражаясь с пальмами, перешагивая через корни, которые торчали у него на пути.
Они шли около часа, обходя упавшие деревья или выбирая появляющиеся тропы. Влажность сковывала их движения, и они часто спотыкались о незамеченные препятствия.
— Настоящий рай? — восклицал Мартино. — И некоторые еще платят за это!
— Они гуляют в другой части парка, — напомнила ему Моргенстерн, с трудом переводя дыхание. — Там есть хорошо обозначенные утоптанные дорожки, очаровательные деревянные мостики, стойки с кокосовыми орехами, чтобы утолить жажду...
— Перестаньте, а то я сойду с ума.
Роберта заметила, что справа от них стало светлее.
— Похоже, там есть просвет, — сказала она товарищу по несчастью.
— Пойдем глянем.
Они потратили некоторое время, чтобы преодолеть последнюю сотню метров, отделяющих их от лужайки, но, добравшись до нее, остановились на границе, пытаясь понять, что за странную конструкцию из дерева и веревок они увидели.
В центре лужайки торчал тридцатиметровый шест. Три деревянные площадки придавали ему вид корабельной мачты. От самой высокой платформы к земле тянулись веревки. С места, где они стояли, было видно, что земля вокруг шеста была усыпана опилками, сеном и костями. Небо затягивали облака, но прямо над лужайкой светило солнце. Скоро должен был наступить поддень.
— Думаете, это ловушка? — шепотом спросил молодой человек, хотя вокруг не было ни единого живого существа.
— Не каждая лужайка заколдована, Я не знаю, для чего эта штука. Но сверху можно увидеть стену. Что вам советуют ваши икры?
— Мои икры? Они испытывают счастье. Им удалось удрать от пасти каймана.
Они вышли на открытое пространство и приблизились к сооружению. Веревки были привязаны к деревянным панелям, плоско лежащим на земле. Их дальние края заканчивались в десяти метрах от шеста, там, где начинался слой опилок и сена. Перекладины позволяли взобраться на мачту. Мартино завязал плащ, чтобы он ему не мешал, и полез на шест.
Он лез вверх, как флибустьер, глядя в небо и перескакивая с одной перекладины на другую. Ученик колдуна был действительно побратим Воздуха, После безупречного подъема он во весь рост встал на второй платформе.
Мартино стоял выше верхушек деревьев. И видел стену, которая высилась метрах в пятистах по прямой линии почти в том направлении, которое они выбрали. В джунглях виднелась крыша здания из черного камня. Между этим местом и лужайкой, где они находились, торчало гигантское дерево со стволом кроваво-красного цвета.
— Видите стену? — крикнула с земли Моргенстерн.
Он помахал рукой, мол, да, не соображая, что его жест ничего не значил для колдуньи.
Он видел дворец Монтесумы, пирамиду Тлалока позади него и Теночтитлан, который тянулся во все стороны. Несмотря на облачность, виднелась даже лагуна, окружавшая город мерцающим зеркалом.
Молодой человек мог взобраться еще на пять метров до самой высокой платформы. Рискованно, но какой вид мог открыться перед ним!
— Где стена? — прокричала Моргенстерн, сложив ладони рупором.
Мартино показал рукой. Колдунья вышла за пределы усыпанного костями круга, миновала странные деревянные решетки, похожие сверху на лепестки цветка, и двинулась к границе лужайки. Там она сложила каменную пирамидку, чтобы не сбиться с направления, и подняла голову к небу.
— Вы идете ... перь? — закричала она, но часть ответа унес ветер.
Мартино показал, что хочет подняться выше. До него донесся голос Роберты:
— Будьте осто... наверху... должен быыыы...
— Кто?
Но больше ничего не слышал. Тем хуже, сказал он себе. Быстро проскочил последние метры, выбрался на платформу и тут же понял, что совершил ошибку.
Его ноги оказались в огромном гнезде, построенном из костей, веток и глины. Три орленка размером со взрослого стервятника тянули в его сторону шеи. Мартино не мог отвести глаз от ножниц по металлу, — какими выглядели их клювы.
— Милашки, — произнес он. — Скоро с едой вернутся папа с мамой. А я здесь только на секунду.
Он уже не думал восхищаться пейзажем — надо было срочно выбираться из опасной ситуации. Он осторожно отступил. Орлята заволновались и громко заверещали.
Моргенстерн наблюдала за сценой снизу. Она видела, что Мартино отступает к краю платформы. Что он задумал?
Рев заставил ее опустить глаза. Его услышали даже Мартино с орлятами. Выбравшийся из джунглей кайман, переваливаясь с боку на бок, устремился к подножию мачты. Колдунья, стоявшая на противоположной опушке лужайки, обратилась в соляной столб.
— Валите отсюда! — завопил Клеман со своего насеста.
Колдунья не спускала глаз с огромной рептилии, которая пересекала арену из опилок и костей. Кайман остановился и поднял голову в сторону неуловимой добычи.
Именно этот момент выбрали орлята, чтобы прыгнуть на Мартино. Тот замахал руками, отбиваясь от когтей и клювов. Один из птенцов ухватил лунный камень, подарок матери, и стянул его с пальца следователя, продолжавшего отступать и отбиваться.
На платформе валялись веревки, сплетенные из лиан и связанные с тросами, которые тянулись к лебедкам на земле. Мартино запутался в них ногами и потерял равновесие. Роберта завопила.
Он рухнул вниз — веревки опутывали ему щиколотки. Он не зажмурился и не испытывал ни малейшего страха. Он был рожден для полета. То, что должно было стать последним и жутким воспоминанием, превратилось в одно из самых волнующих мгновений его жизни.
Он медленно падал к кайману, а тросы поднимали деревянные панно в вертикальное положение, прижимая друг к другу, как лепестки закрывающегося цветка. Эластичность веревок была рассчитана так, чтобы человек, служивший противовесом, осторожно опустился на землю, привязал веревку к подножию мачты, удерживая панели вольеры в вертикальном положении. Но не был предусмотрен случай, что в качестве радушного комитета встречи на земле будет кайман.
Мартино опустился на землю. Он едва не уцепился за мачту, но кайман тут же ринулся на него с открытой пастью. Молодой человек вскарабкался по веревке наверх, едва успев избежать острых зубов. Он поднялся на вторую платформу и уселся на ней, как опытный акробат на трапеции.
Деревянные панно почти опустились на землю. Кайман, разъяренный тем, что Мартино снова удрал от него, решил напасть на Моргенстерн. И принялся карабкаться по панелям, чтобы выбраться из вольеры.
Мартино развязал веревку, опутывавшую щиколотки, и обернул ее вокруг кистей. Он без колебаний спрыгнул с платформы, ощутив удовольствие от нового полета. Осторожно приземлился. Панели опять стояли вертикально, вольера закрылась, а рептилия рухнула в опилки.
Следователь закрепил ногу меж двух перекладин, стянул веревками грудь и окликнул чудовище, которое не знало, что делать. Кайман заметил Мартино, на мгновение застыл, сообразив, что они стоят на одном уровне и что двуногая коза теперь не сможет ускользнуть от него. Рептилия бросилась вперед, разинув громадную пасть, и последние метры пробежала, ничего не видя. Клеман сдернул с себя веревку, накинул петлю на верхнюю челюсть и тут же бросился в сторону. Веревка натянулась, узел затянулся между зубов и поднял каймана на уровень третьей платформы. Деревянные панели в последний раз легли на землю лужайки, подняв облако пыли.
Моргенстерн, которая наблюдала за сценой и не могла ничем помочь, бросилась к молодому человеку.
— Вы не ранены? Как вам это удалось?
Он вскочил на ноги и отряхнулся. К его набедренной повязке прицепились кости. Гигантская рептилия извивалась в небе — ее морда застряла меж лебедок на тридцати метровой высоте. Орлята суетились под ее хвостом, который яростно колотил по воздуху над их головами.
— Думаете, они его сожрут? — спросил он у Роберты, поглаживая левую руку. — Черт! Кольцо! Наверное, обронил там.
Без кольца он ощущал себя голым. И был готов снова залезть наверх, чтобы отыскать его... Моргенстерн привычно дернула его за рукав.
— Вернем его позже. Пошли, вперед!

Они двигались почти три часа, когда с лужайки донесся ужасающий рев. Они остановились и слушали, пока он не затих.
— Что это было?
— Осел ревет, а кайман вопит. Домой вернулась хищная мамочка.
— Славная мамочка.
Они снова пустились в путь, часто бросая взгляды наверх. Но высокие ветви загораживали небо. И все же они приближались к цели — они миновали красное дерево, замеченное Мартино.
Вдруг из-за пальм выглянуло строение из черных камней. Это была пирамида, основание которой тонуло в зарослях. Корни приподняли плиты и обнажили кирпичную кладку под ними. Вокруг валялись фрагменты скульптур: стилизованные торсы танцовщиц, тела мужчин в церемониальных одеждах, фризы из черепов.
— Очаровательно, — усмехнулась Моргенстерн. — У Палладио несомненный вкус к подобным декорациям.
Поваленный молнией тик перегораживал дорогу.
— Пирамида — единственное сооружение в джунглях, если не считать вольеры, — объяснил молодой человек. — Она была указана на макете в музее. В легенде говорилась, что она посвящена Тескатлипоке. Кажется, так называется и наша гостиница? Вы не находите это занимательным?
Моргенстерн выслушала объяснения Клементины Мартино о солнечном камне Мехико и знала, что Тескатлипока был богом Смерти. Нет, ей это не казалось занимательным. Но она не стала делиться своими опасениями с напарником.
— Я залезу наверх, — объявил он и направился к сооружению. — Вы подождете меня.
— Я бы лучше выпила джин с вермутом в баре. Вы собираетесь лазать при малейшей возможности?
— Не сердитесь. Я управлюсь за пять минут.
Моргенстерн, вздохнув, уселась на голову ягуара. Мартино уже был на четвертой террасе из шести. Он уже подцепил вирус скалолазания. Воздух призывал его.
Он добрался до вершины. Отсюда дворец выглядел крохотным прямоугольником. И хорошо было видно мачту вольеры. Кайман все еще раскачивался над бездной. Но от него остались только голова, хребет и лапы.
— Черт подери, — пробормотал молодой человек, — что за хищник ободрал такую тушу за столь короткое время?
Стена находилась метрах в пятистах. Он спустился к Роберте — та сняла туфли и массировала ступни.
— И что?
— За козу отомстили.

Предыдущая страница 18 Следующая страница


19 Эрве Жюбер

— Тем лучше. Пошли. Мечтаю погрузить свои топтуны в бассейн с горячей водой.
Они, пригнувшись, прошли под тиком и оказались на четырехугольной площадке, которую пощадила растительность. Декорации поразили их. Площадку окружали трибуны, похожие на те, которые высились вокруг корта для игры в ацтекскую пелоту. В четырех углах виднелись четыре лица. Скульптуры смотрели в центр площадки, где под землю уходил пандус. Аллея, начинавшаяся с противоположной стороны эспланады, позволяла добраться до стены. Ее конек освещался заходящим солнцем, но основание уже погрузилось в тень.
— Чего мы ждем? — Мартино кипел от нетерпения.
— Это место похоже на арену.
— Но стена совсем рядом.
— Подождите.
Молодой человек не стал ждать и прыгнул на площадку. Потом принялся расхаживать взад и вперед, доказывая Моргенстерн, что мостовая не имела никаких ловушек.
— Идите! — звал он. — Чего вы боитесь?
Воздух вокруг них завибрировал от звука низкой частоты. Образовался канон из двух, трех, потом четырех голосов. Мартино оглядывался в поисках источника звука. И ощущал, что за ним наблюдают.
Он оглядел лица и узнал черты Ла Вуазен. Камень усмехался, а из приоткрытого рта доносилась одна горловая нота. Три остальных головы были головами Джека, Монтесумы и Палладио — лица из латерита в упор смотрели на него, окружая со всех сторон и угрожая растворить в своем жалобном речитативе.
Вдруг голоса замолкли. Уши Клемана еще слышали гудение, но тишина уже вернулась. Мартино подал знак Моргенстерн, чтобы она присоединилась к нему. Та не шелохнулась. Колдунья наблюдала, как и башенки, за пандусом в центре эспланады. Молодой человек проследил за ее взглядом.
Из глубины храма с царственным безразличием поднимался лев. Он повернул голову к следователю и остановился. Его усы подрагивали.
Молодой человек застыл. Лев прошел последние метры и бросился, вытянув лапы вперед.
Мартино ощутил, что его с силой оттолкнули в сторону. Удар вернул ему способность рассуждать, но слишком поздно: лев лежал на Моргенстерн, которая успела спасти напарника. Он удерживал ее на земле, возложив одну лапу на пончо, а второй скреб по камням, как бы затачивая когти.
Лев ощерился и заревел, словно хотел расколоть камень. Моргенстерн лежала с закрытыми глазами. Лев собирался разодрать ей грудь.
В воздухе раздался невероятный клекот. Ураган в перьях обрушился на хищника, приподнял его метра на три и бросил на землю на другом конце эспланады. Мартино не понял, что произошло. Но бросился к колдунье и помог ей подняться. На противоположной стороне площадки разгорелась дуэль титанов.
Чудовищный орел ждал, пока лев с уже истерзанными боками бросится на него. И, взмахнув крыльями, взлетел, когда кошка ринулась на него. Его дыхание обожгло Мартино и Моргенстерн даже на расстоянии полусотни метров. Лев приземлился и перевернулся на спину, раздирая воздух когтями. Беспощадная борьба сопровождалась ревом и клекотом.
Молодой человек воспользовался передышкой, чтобы осведомиться о состоянии колдуньи. Он видел, что хищник вонзил ей когти в грудь. Но та выглядела невредимой. И даже пересчитывала зацепки, которые оставила на пончо лапа льва.
— С вами ничего не случилось?
— Без «Боди Перфект» праздника нет, мой дорогой Мартино. — Не скажу, что мой корсет останавливает пули, но он сплетен плотнее, чем это дурацкое пончо.
Бой подходил к концу. Лев издал последний рык. Орел, устроившись на брюхе хищника, словно топором ударил клювом. Вырвал часть кишки и оборвал ее когтями с криком победителя.
— Мартино, — позвала Моргенстерн.
Орел с сухим хлопаньем раскинул крылья. Спланировал метров на десять и опустился в двух шагах от следователя, который не ощущал ни малейшего страха. Птица была великолепна — окровавленный клюв и темно-коричневое оперение, взъерошенное от возбуждения.
Птица выронила к его ногам кусок кишки, словно подношение. Потом опустила голову и отрыгнула крохотный металлический предмет, который зазвенел на камнях. Мартино присел и поднял его. Хищник наблюдал за ним круглыми немигающими глазами.
— Мое кольцо! — воскликнул он с выражением детской радости на лице.
Он надел кольцо на палец и поблагодарил орла, погладив его по голове. Птица развернулась, расправила крылья и пролетела над эспланадой, а потом с пронзительным криком вознеслась в небо.
Моргенстерн, которая перед этим предусмотрительно отодвинулась, подошла к Мартино. Поглядела на кольцо, на молодого человека, на эспланаду. Труп льва свидетельствовал о том, что чудо состоялось. Если бы она не видела все собственными глазами, то решила бы, что это была галлюцинация.
— Похоже, кайман пришелся ему по вкусу? — попытался пошутить Мартино, которого все же потрясли эти события.
— Похоже, ваша колдовская карьера начинается удачно. Ладно, мы у цели. Поспешим. Вскоре убийцы будут призывать своего хозяина.

Договоры были составлены без малейших изъянов — столь же неуязвимые, как самые неуязвимые контракты, а значит, строить защиту на статье 1 было бессмысленно. Если в первый момент Сюзи показалось, что решение у нее в руках, то тропка инверсии завела в тупик.
Статья 1 требовала от убийц совершения преступных поступков во имя Дьявола, а статья 4, интуитус персоне, требовала, чтобы убийцы подписали договор своим собственным именем. Нарушение условия отсылало к статье 5, статье санкций.
Юристу казалось, что она обнаружила трещину.
Конечно, подписание договора с Дьяволом можно было рассматривать как проступок. Но само подписание затрагивало ответственность двух сторон, Дьявола и убийцы, одновременно и с момента подписания. Но Сюзи надо было осудить убийцу, а не Дьявола, которого она как бы представляла. Как обрушиться на первого, если он действовал от имени второго?
Надо было предупредить Грубера. С учетом часовых поясов еще было не поздно связаться с шефом Криминального отдела.
Сюзи открыла записную книгу и нашла имя Грубера. Нет, конечно, нет. Она не записала номер мобильника, а черкнула его на каком-то клочке бумаги, который куда-то засунула, уверенная, что найдет его в нужный момент. Она перерыла весь стол, ящики, которые с яростью открывала и захлопывала.
— Идиотка! — обругала она себя.
Не могла же она засунуть записку в книги! Она пробежала взглядом по полкам, наугад вынула несколько книг, бросая одну за другой в кресло. Куда она задевала этот чертов клочок бумаги?
Поглядела на пламя в камине и попыталась успокоиться. Часы пробили половину, как бы напоминая, что время шло, а она не продвигалась вперед. Она встала, сняла телефонную трубку и набрала номер Фулда, который тот дал ей на крайний случай.
— Министерство безопасности, слушаю.
— Сюзи Бовенс, судебный атташе. Мне срочно нужен Арчибальд Фулд.
— Господин Фулд на заседании в Министерстве войны.
— Есть ли возможность напрямую связаться с ним?
— Позвонив в Министерство войны.
— Можете дать мне номер министерства?
— Найдете в муниципальном справочнике.
Чиновник повесил трубку. Сюзи едва не потеряла спокойствие. Куда она дела справочник? Он отыскался через десять минут в кухне в вафельнице.
— Война, война, война, — бормотала она, листая страницы. — Ага!
Она набрала номер и стала ждать, нетерпеливо выстукивая пальцами болеро на телефонном аппарате. Трубку сняли на двенадцатом гудке.
— Министерство войны, слушаю.
Сюзи показалась, что она напоролась на того же чиновника. Но это не облегчало дела.
— Я хотела бы поговорить с господином Фулдом.
— Отлично, — ответил приветливый голос. Сюзи показалось, что она спасена. — В каком отделе работает этот господин?
Ее окатил ледяной душ.
— Арчибальд Фулд, — выкрикнула она. — Министр безопасности. Я должна с ним переговорить, и он находится у вас.
— Подождите.
Тишина. Молодая женщина спросила себя, дочитывает телефонистка статью в женском журнале, полирует ногти на правой руке или раздумывает над поставленной перед ней проблемой. Сюзи хотела рявкнуть в трубку, когда голос сообщил:
— Линия занята. Будете ждать?
— Буду.
Она вновь обрела надежду, а в наушниках послышалась музыка. Музыкальная фраза повторялась, гипнотизируя ее. Вдруг ее заменил гудок. Никто не отвечал. Сюзи буквально видела, как трубка подпрыгивает на рычаге в пустом кабинете перед конференц-залом, где находился Фулд. «Кто-нибудь подойдет к телефону?» — восклицал министр.
Возвращение музыки покончило с надеждами Сюзи. Опять заговорила та же телефонистка.
— Министерство войны, слушаю.
— Я только что с вами говорила. Вы должны были соединить меня с Арчибальдом Фулдом...
Смущенное молчание на том конце провода. Молодая девушка понимала, что совершила ошибку — никогда нельзя раздражать телефонистку администрации, если ее надо о чем-то попросить.
— Если господин Фулд является Министром безопасности, лучше позвонить в Министерство безопасности, — предложила чиновница.
Сюзи не стала настаивать. Знала, что это бесполезно. Она повесила трубку, снова сняла ее и набрала номер Бовенсов. К счастью, мать-колдунья была дома.
— Как себя чувствуешь, детка? — спросила она, даже не услышав голоса дочери.
Благодаря долгому использованию своего таланта, связанного с Эфиром, которым Сюзи пока не обладала, телефонный провод передавал Биргит Бовенс не только голос собеседника, но и его мысли и чувства. Сюзи никак не могла к этому привыкнуть. Поэтому почти никогда не звонила матери. Предпочитала встречаться с ней и хранить свои мысли при себе.
— У тебя проблема, — утвердительно произнесла Биргит Бовенс.
— Да, — робко ответила Сюзи, которой хотелось одного — связаться с Грубером.
— С этим Грубером можно связаться только по мобильнику?
— Мамочка, ты спасешь меня, если...
— Не беспокойся, я найду его. Но если он пользуется спутниковой связью, это потребует больше времени, чем при проводной. Не вешай трубку, я поиграю с реле, хорошо?
— Спасибо мама.
— Не благодари, доченька. Это нормально. — Она помолчала. — Кстати, а кто это — Клеман Мартино?
— Мама! — зарычала Сюзи.
Мать не ответила. Она, наверное, посмеивалась или опрашивала Эфир в поисках Грубера? Скорее всего занималась и тем, и другим.
В трубке раздавались электрические трески и песни магнитных сирен, указывая, что Бовенс-мать летела по гребням волн в поисках мобильника майора Грубера.

Моргенстерн и Мартино бежали по аллее. Джунгли по бокам стояли сплошной непроницаемой стеной. В стене прямо перед ними появилась дверь. Молодой человек радостно закричал, увидев ее. Но колдунья схватила его за полу плаща и остановила.
До сих пор скрытая неровностями мостовой, у их ног открылась трещина, слишком широкая, чтобы ее можно было перепрыгнуть.
— Проклятие, что же делать? — воскликнул следователь.
— Сплошные препятствия, никакого покоя, — философски проговорил женский голос позади них.
Мартино обернулся и мгновенно узнал ее. Девушка-ягуар ни капельки не изменилась с момента их встречи в номере 9 «Кальмекака». Ее сопровождал муж. Господин и госпожа дю Парк, без клочка одежды на теле, преграждали им путь к отступлению.
Смерть льва, похоже, возбудила молодую женщину, ибо она частично преобразилась. Плотная пятнистая шкура закрывала ее предплечья. Но она еще не решалась встать на четыре лапы. Она нетерпеливо мяукнула, обращаясь к мужчине:
— Оставь мне мальчика.
— А я займусь колдуньей, — добавил тот, падая на лапы, как и его спутница. — Бросим вызов и антивызов.
Их лица превратились в морды. Шерсть, словно бегущий огонь, покрыла их с головы до ног. И тут же развернулся хвост. Пара ягуаров жалобно мяукнула в сторону храма и окружающих джунглей. Они почти перестали обращать внимание на беглецов.
— Что будем делать? — спросил Мартино.
Он не знал, понимают ли чудовища человеческий язык.
— Можете перепрыгнуть через эту трещину?
— На своих двоих — нет. Но на макете я видел, что зверинец окружен рвом. Такой же должен быть и по ту сторону стены.
— Куда вы клоните?
Призыв ягуаров возымел свое действие. Целая свора кугуаров, пантер и диких кошек плотными рядами направлялась к ним. Новоприбывшие остановились перед парочкой, которая явно правила балом.
Мартино достал серебряную фляжку. Отвинтил крышку и приложился к горлышку. Сделал три больших глотка арманьяка и закрыл ее. Колдунья разъяренно обругала его:
— Нашли время!
Эликсир деда Мартино уже сделал свое дело: Клеман начал покачиваться. Взгляд остекленел. Он схватил Моргенстерн за талию и прижал к себе, дыша зловонием прямо в лицо. Она стала отбиваться. Он еще сильнее сжал ее. Пара хищников приближалась, задрав хвост. Шерсть на загривках стояла дыбом. Еще три прыжка, и они вцепятся в них.
— Держитесь крепче, моя дорогая! — крикнул он. — Ибо я чувствую... ик... что викинги сейчас вплотную займутся мною!
«Кто говорит «ров», говорит — «вода», поняла Роберта. И забыв об отвращении, вцепилась в талию Мартино.
Ягуары прыгнули на них в момент, когда невероятная сила подхватила следователя, подбросила обоих вверх, перебросив через стену и ров.
Ягуар, прыгнувший на Роберту, слишком поздно понял свою ошибку. Он рухнул в провал, отчаянно мяукая. Его жена, у которой был прыжок покороче, сумела приземлиться на лапы. Она тут же выпрямилась и приняла человеческий облик. «Какой магией...» — спросила она себя, глядя на стену и место, где только что стояли два человека.
Ее самец тоже сбросил кошачье обличье. Он лежал на переплетении корней пятью метрами ниже. Дерево стонало и трещало. Неверное движение, и сеть прорвется, отправив его в бездну.
— Не двигайся, — тихо сказала она ему. — Я сейчас найду способ вытащить тебя оттуда.
Она решила вернуться на эспланаду, соорудить из лиан веревку и спуститься, чтобы забрать своего мужчину. По хору приглушенного рычания, который вдруг раздался позади нее, она поняла свою ошибку. Остальные! Она забыла о них. Парочка обещала им свежую кровь. И они требовали свою долю.
Она собралась, чтобы преобразиться, но из-за страха или растерянности не смогла этого сделать сразу. Самец кугуара первым бросился на нее. Дикие кошки атаковали вслед за ним, вцепившись ей в ноги. Ее вопли быстро стихли под навалившейся второй семьей.
Лица в конце аллеи перестали улыбаться.

Пять каменных тронов образовывали пятилучевую звезду на крыше дворца Монтесумы. Круг факелов, окружавших троны, завершал пентаграмму. Солнце уходило за горизонт. Округлившаяся луна занимала свое место в небе, чтобы светить до утра.
Четвертый и последний день праздника Тлалока. На зокало заканчивалась финальная церемония. Вскоре Кортес пойдет на приступ пирамиды, чтобы отделить голову императора от тела.
Монтесума восседал на одном из тронов. Знание того, что человечек в сером, предложивший ему свою дружбу, и тот, кто продал его испанцам, был одним и тем же персонажем, приводило его в безумную ярость. Не будь здесь остальной троицы, он бы уже давно перерезал ему глотку.
Насколько сердце императора было переполнено ненавистью, настолько было пусто сердце Ла Вуазен. Ее в равной степени охватили недоверие и возбуждение, и она молча ожидала вызова. Этот чиновник был полной противоположностью козлу, который некогда явился ей!
Антонио Палладио был невероятно спокоен и полностью владел собой. Его тоже усадили на трон. Он походил на тряпичную куклу-талисман, сохраняющую равновесие между подлокотниками каменного кресла.
Что касается духа Потрошительницы, то он был затянут смогом, в котором родился миф о ней. Вой или искаженное болью лицо редко прорывались через ментальный туман. Грубер, занимавший пятый трон, не мог сказать даже с драгоценной помощью Густавсона, видела Потрошительница в тумане свое лицо или перед ее глазами стояло лицо одной из жертв.
Палладио ждал, чтобы последний луч солнца исчез за горизонтом перед тем, как открыть военные действия, давая время Груберу пожалеть о безумии, которое привело его сюда. Почему он подчинился Фулду? Быть может, министр-начальник послал его на самоубийственное дело. Ему не уйти с этой террасы живым.
На поверхности лагуны угас последний отсвет. Палладио начал:
— Согласно статье 3 договора, который связывает нас с вами, мы находимся в месте в нужном составе и имеем право требовать справедливости. Кто бы вы ни были, приказываем вам исполнить свою часть контракта.
Грубер и венецианец обменялись долгим взглядом. Пусть появится Дьявол, мысленно умолял майор. Грубер хотел сохранить свою шкуру при любом раскладе.
Секунды шли, а убийцы наблюдали за ним. Майору надо было отвечать. Он уже собирался начать, как зазвонил его телефон.
Палладио усмехнулся, увидев, как майор достал мобильник, приложил его к уху и отвернулся, чтобы остальные видели только его профиль.
— Алло?
Человечек кивал с регулярностью метронома.
— Да, понимаю. Вы абсолютно уверены? Благодарю вас, мисс Бовенс, Нет, нет. Министерство вас известит.
Грубер отключил телефон и оглядел «Кадриль убийц». Он сделал глубокий вдох и наконец ответил графу и его креатурам:
— Антонио Палладио, Монтесума, Потрошительница и Катрин Ла Вуазен, вы от имени Министерства безопасности арестованы за убийства первой степени, варварство, содержание людей в заключении и вызов оккультных сил.
Он явно блефовал. И особо не верил в немедленную сдачу «Кадрили». Но что еще он мог делать? Грубер, вновь ставший просто Грубером, решил сыграть свою роль шефа Криминального отдела до конца.
Он хотел набрать номер Министерства безопасности. Но мобильник после небрежного жеста Палладио вырвался из его рук и исчез за краем террасы.
Венецианец раздумывал, каким образом отомстить майору за его обман. Хрустальная болезнь казалась ему слишком легкой пыткой. К тому же его понемногу охватывал гнев. Не только потому, что Министерство безопасности приняло его за последнего из дураков, но и потому, что Другой не явился.
Неужели Дьявол умер, как и Бог? Или Он предпочитал не слышать отданного Ему приказа?
Кто-то начал аплодировать за троном Палладио. Венецианец вздрогнул. Незваный гость? Он не почувствовал, как тот подошел. Неслыханно!
Шестой гость двигался к центру пентаграммы, словно шел по знакомой территории. Грубер, оцепенев, глядел на пришельца.
Мужчина, высокий и худой, курил сигарету. Когда убийцы смогли его рассмотреть, каждый узнал лицо с усталыми напряженными чертами, которое контрастировало с живыми и хитрыми глазами.
— Фулд? — пробормотал майор.
— Благодарю Грубера за его услуги. Но предпочитаю все взять в свои руки, если вы не против.
Майор слез с кресла и удалился в сторону. На него больше никто не обращал внимания. Фулд или его идеальный двойник уселся на предназначенное ему место, скрестил ноги и вдруг резким тоном произнес:
— Хорошо, я вас слушаю. Но покороче. У меня есть и другие дела.
Палладио ликовал. «Кадрили» удалось выманить чудовище из его логова. То, что он принял облик министра безопасности, ничего не значило для венецианца. Это мог быть только Он.
— Вы нас обманули, — вновь заговорил граф. — Мы требуем справедливости.
Дьявол стряхнул пепел сигареты.
— Я вас обманул? Вы уверены в этом, Палладио? Джек! — обратился он к Потрошительнице. Та подняла безразличный взгляд на Дьявола. — Ты просила у меня спокойствия? Ты его получила, пока граф не оживил тебя, не так ли? Катрин, — (Ла Вуазен задрожала), — чего хотела ты?.. Ах да, Высшего Знания. Я был готов тебе его предоставить, но костер расправился с тобой раньше. Жаль. — Он пожал плечами с расстроенным видом. — Монтесума, мальчик мой, что я мог сделать, если Кортес вызнал твои божественные планы? Хм... Ты считаешь — многое. Вижу по тебе. Что касается тебя, Стриженою, признаюсь, что нечестно сыграл с тобой, но только частично.
— Частично! — взорвался Палладио. Венецианец заставил себя успокоиться. Гнев делу не помощник.
— Мы собрались, чтобы потребовать возмещения убытков, — повторил он, модерато кантабиле. — Договоры обязывают вас к этому, как и нас.
Дьявол не реагировал. Похоже, размышлял. Его костистые пальцы барабанили по подлокотнику кресла. Грубер на почтительном расстоянии пытался разглядеть хищнический облик министра, более угловатый, чем обычно.
Ярость не покидала сердца Монтесумы. Она сопровождала его из ада сюда. Другой не отвечал на требование Палладио. И мог исчезнуть так, как и возник. Император решил попытаться вонзить ему в сердце церемониальный кинжал — ему было интересно знать, состоял ли этот пресловутый дьявол из крови, кишок и мышц, как любое существо, которое ему нравилось убивать.
Ацтек вытащил кинжал, спрыгнул со слишком высокого для него трона и двинулся к Дьяволу. Палладио остановил его движением руки и твердо приказал:
— Стой!
Монтесуму остановил не приказ, а манера, в которой тот был отдан. Палладио ощупал горло, кашлянул, попытался заговорить без помощи вокодера.
— Мое имя Антонио Палладио, — произнес он старческим голосом.
Венецианец поглядел на руки. Старческие пятна исчезли. Вены стали более плоскими, а ногти перестали походить на когти. Палладио ощущал, как в его теле происходят перемены. Вековые боли уходили одна за другой, отпадая, как замшелая кора тысячелетнего дерева. Он восстанавливал контакт со своими мышцами, костями, сердцем. Он молодел.
Дьявол усмехался, наблюдая за метаморфозой графа. Перевел взгляд на Отравительницу.
Ла Вуазен вдруг выпрямилась, соскочила с трона, переступая с ноги на ногу, потом сделала три шага в сторону, держась руками за лоб. Высшее Знание открылось ей. Колдунья шла по его самым скрытным ответвлениям, по материи, по частичкам материи, по частичкам частичек...
— Нет, — загадочно пробормотала она.
Монтесума переводил взгляд с Палладио на Ла Вуазен и обратно. Неужели Другой исполнял их пожелания? Невероятная щекотка вдруг разлилась в его груди и бросила на пол. Он выронил кинжал. Целая армия красных муравьев пожирала его кожу... Пытка прекратилась так же быстро, как и началась. Он выпрямился, прямой, как копье. Его торс героя покрывала синяя броня. Он держал меч и щит. Его божественный череп украшала корона из перьев колибри. Он превратился в Уииилопочтли, бога Войны, в колибри-левшу.
С Потрошительницей ничего не происходило.
Ла Вуазен отняла руки от висков. Палладио отсоединил вокодер. Он выглядел отлично сохранившимся шестидесятилетним человеком. Его череп покрывался седыми волосами. Монтесума танцевал боевой танец на террасе, объявляя людям и богам, что отныне стал их хозяином.
Ла Вуазен захрипела. У нее под глазами появились темные круги. Она знала все, что должно знать человеческое существо, и видела мир таким, каков он есть на самом деле во всей его полноте. Ей оставалось лишь наклониться и собрать крошки пирога Высшего Знания, которое она только что слопала.
Палладио встал, наслаждаясь странным ощущением равновесия, которое оставило его век назад. Его волосы уже не были седыми, а местами посерели. Кожа на черепе натягивалась. Глаза просветлели. Он выглядел таким, каким его знал Наполеон во время египетской кампании.
Убийцы не заметили метаморфозы Дьявола. Только стоящий в стороне Грубер следил за ним. У посетителя выросли красные кожаные крылья и крохотные рожки на лбу. Зубы были выточены в виде острий пик. И Он издавал нещадное зловоние. Его запах долетал до зокало.
Когда Он избавился от облика Фулда, майор вспомнил о причинах своего присутствия среди «Кадрили». Министр дал ему точное поручение «ради безопасности нации, конца Зла и победы над мраком», если говорить словами Арчибальда Фулда. Сейчас было не время показывать свою слабость.
Он достал из внутреннего кармана пиджака пробирку и стал ее крутить в пальцах, спрашивая себя, каким образом ему поступить.
— Думаю, мы наигрались, — загремел Дьявол.
Ла Вуазен, Палладио и Монтесума обернулись к нему.
Дьявол дал знак венецианцу — тот обогнул свой трон, склонился над инвалидной коляской, достал ларец черного дерева и схватил сломанный стеклянный кинжал. Выражение его лица свидетельствовало, что он безуспешно пытался противостоять приказам Дьявола. И одновременно вновь испытал давно забытое могучее чувство — страх.
Дьявол протянул когтистую руку к Ла Вуазен, и та повернулась к нему спиной. Она подошла к Палладио, который молниеносно развернулся и вонзил обломок кинжала ей в сердце, глядя прямо в глаза. Ла Вуазен икнула, выплюнула немного крови и рухнула к ногам убийцы.
Монтесума все сообразил. Он поднял меч в момент, когда невидимая сила подняла его над террасой и швырнула вниз. Император исчез за парапетом, не издав ни крика.
Потрошительница не шевельнулась. Дьявол перестал ею интересоваться и перенес внимание на Палладио, который рухнул на колени под неимоверным весом, который лег ему на плечи. Палач вновь принял облик Арчибальда Фулда, холодного, сухого и повелительного. Он встал и подошел к венецианцу. Палладио пытался понять, что произошло.
— Договоры... Вы должны их соблюдать, — сказал он, с трудом переводя дыхание.
Дьявол встал на колени с видом глубочайшего презрения.
— Я — Князь Обманщиков, — напомнил Он. — Я ничего не соблюдаю. Моя подпись стоит не больше пуканья кролика, и я ни перед кем и ни в чем не отчитываюсь.
Он встал, решив оставить Палладио в покое. Потом передумал и вернулся, чтобы нанести последний удар.
— Кстати, вы знаете, что Изабелла была агентом Белой Руки? Ах, Десятка вам ничего не сообщила? Арнольфо Гамбини, человек, которого вы убили, был не любовником, а ее учителем. В благородном смысле этого слова. Она изучала вашу профессию, чтобы ослепить вас своим блеском.
Плечи венецианца сотрясались в рыданиях, которые он сдерживал долгие столетия.
— Ревность иногда может выглядеть наивысшим чувством, — сказал Дьявол в заключение и выпрямился.
Грубер по-прежнему стоял у края террасы, когда Дьявол двинулся прямо на него. Майор едва успел зажать пробирку в кулаке. Поразительное обличье Арчибальда Фулда достало сигарету из портсигара с головой Мефистофеля. Постучало ею о тыльную часть ладони и закурило, воспользовавшись древними серными спичками с острым запахом.

Предыдущая страница 19 Следующая страница


Кадриль убийц 20

— Сообщите Моргенстерн, что я не умер, Грубер. Пусть передаст послание колледжу, если ей нравится. Не прощаюсь с вами.
Дьявол отдал приветствие, щелкнул каблуками и спустился по лестнице, которая уходила в глубины дворца. Грубер не сдвинулся с места, пока не услышал стук подкованных сапог по камню внизу.
— Боже ты мой, — выругался он наконец, когда тишина вернулась на террасу.
Он бросил взгляд на площадку и убедился, что ему ничего не приснилось: труп Ла Вуазен плавал в луже крови; Потрошительница с любопытством окунала носок ботинок в эту лужу; Палладио уходил с террасы с противоположной стороны. Венецианец еще больше помолодел: он выглядел пятнадцатилетним парнишкой. Но майор не забывал о порученной ему миссии. Он направился к опустевшему судилищу, отыскал в щели между двумя плитами в центре пентаграммы окурок. Маска Мефистофеля ухмылялась между фильтром и сантиметром темного табака, недокуренного Дьяволом. Грубер поднял его щипчиками и сунул в пробирку, которую тщательно закрыл пробкой.
— Миссия выполнена, — вздохнул он, разглядывая свое сокровище в свете факелов.

Ночь уже опустилась, когда следователи добрались до дворца. Издали они заметили выходящего из него десятилетнего мальчишку. На нем была рубашка, в которую можно было закутать тройку таких детишек. Моргенстерн и Мартино нерешительно остановились.
— Поднимайтесь наверх и посмотрите, что там происходит, — велела колдунья молодому человеку. — Но никакого ненужного риска.
Следователь углубился в здание. Что мог делать этот мальчишка один во дворе дворца в такой час, спрашивала себя Роберта. Ребенок увидел ее и сделал попытку убежать. Она без труда догнала его через несколько метров.
— Куда так спешишь? — проворчала она, хватая его за руку.
— Оставьте, вы мне делаете больно! — закричал мальчик срывающимся голосом.
Вблизи он выглядел еще моложе. Колдунья дала бы ему семь-восемь лет. И ей казалось, что она уже видела его где-то. У него была голова итальянца — темные, волнистые волосы, смуглая кожа...
— Палладио?
Черты лица ребенка округлялись на глазах. Ему уже было пять лет.
Стриженок ударил ногой по голени Моргенстерн и бросился в лабиринт. Мальчонка уменьшался на глазах и бежал все более и более неловко. Колдунья решила догнать его, когда он споткнулся, упал и, похоже, уже не мог встать.

Монтесума созерцал сцену с последней террасы пирамиды Тлалока, куда его забросил Дьявол. Его гнев был направлен на богиню Войны по имени Уицилопочтли, любительницу человечьего мяса, бессмертную владычицу.
На зокало актер, игравший его роль, был в руках того, кто играл Кортеса. Теночтитланцы затаили дыхание, ожидая рокового удара. Ну и зря: они еще ничего не видели.
Крик младенца вырвал Монтесуму из раздумий. У подножия здания неподвижно застыла женщина. Новорожденный еще вопил изо всех сил, потом крик затих. Через несколько мгновений женщина обернулась к зданию. Ее руки висели вдоль тела. Младенец исчез.
— Что все это значит? — спросил Монтесума у тишины.
Жажда мести вернула ему присутствие духа. Он выпрямился, повернулся к зверинцу и прокричал:
— Я — Уицилопочтли! — Он раскинул руки, считая себя птицей. — Пусть ветер ночи унесет меня! Пусть проявятся силы мои!
Он ощутил, что взмывает к небесам. Он взлетал вертикально над пирамидой. Он летел. На зокало раздался восхищенный вопль. Его приветствовали, его восхваляли, ему отдавали почести!
Он замахал руками с диким воплем. Теперь он летел над деревьями своего парка. Заложил вираж, чтобы вернуться к дворцу.
И встретился взглядом с орлом-гигантом, который крепко держал его в клюве за ремень лат. Птица спустилась со своей добычей до вершин деревьев и полетела над лужайкой, в центре которой размещалась вольера. И бросила императора в гнездо, венчавшее мачту.
Монтесума еще не сообразил, что с ним происходит, а орлята уже с клекотом шли на него. Он хотел добраться до шеста. Бдительная мать тут же отбросила его к гнезду сильнейшим ударом клюва — он чуть не потерял сознания, а его броня развалилась на куски.
Пара орлов с нежностью наблюдала за работой птенцов. Орлята были еще неловки. Не стоит заставлять добычу страдать. Но им надо было учиться...
Пока продолжалось кровавое пиршество, по ночному небу Теночтитлана метались прожектора, а террасы освещались огнями фейерверков. Клуб Состоятельных праздновал Тлалок, смерть Монтесумы и Возрождение. Этой ночью октли текло рекой в садах города-убежища.

ЭПИЛОГ

Учащиеся приходили поодиночке или группками и исчезали под портиком университета. Роберта и господин Роземонд сидели на крытой террасе «Кафе Маленьких Женщин», которое бросало вызов «Пивной Больших Мужчин», расположенной на тротуаре напротив.
Кабачок, устроившийся между аптекой, в витрине которой стояло множество склянок, и издательством спиритических произведений, был официальным прибежищем профессоров и учащихся Колледжа колдуний. Под баром располагались три этажа подвалов, выходящих в подземелья, тянувшиеся, как утверждали, до муниципальной усыпальницы. Это был идеальный пункт наблюдения за всеми, кто в любой час дня и ночи входил в колледж и покидал его. Кроме того, здесь был отдел торговли детским питанием.
Роберта сняла перчатки и принялась энергично растирать ладони. Калорифер над их столиком давал слишком мало тепла и совсем не согревал плечи. Она не относилась к мерзлячкам, но после возвращения из Мехико она никак не могла дождаться конца зимы в большом городе.
Группа девушек, столь же решительных, как батальон суфражисток, исчезла под портиком. Мартино не появлялся.
— В этом году не очень много мальчиков, — сказала колдунья.
Она охватила ладонями горячую чашку с чаем, набираясь мужества для совершения поступка, который задумала давно. Она слишком долго кружила вокруг да около. Закрытое дело «Кадрили» было поворотным пунктом ее карьеры. Роберта решила совершить поворот и в пустыне своих любовных дел.
— Горстка есть, — ответил Роземонд. — Один к тридцати, нормальная пропорция. Мне еще пришлось сражаться за них.
«Слишком рано, — сказала она себе. — Слишком рано. Пусть разговор дойдет до своего апогея».
— Кармилла Баньши опять воевала? — спросила она у историка.
Роземонд кивнул и заказал еще один кофе. Баньши вела курс практического колдовства. Учила открывать двери, испускать лучи света или создавать астральных близнецов. Она властвовала в лабораторных занятиях. Но, будучи старой девой, она однажды решила, что колдовство должно принадлежать только девушкам, а мальчикам в нем делать нечего.
— Были на последнем шабаше? — спросила Моргенстерн. — Дьявол опять проявил себя снобом и не явился? Ужасная катастрофа!
— Нет, не был. Не люблю светские сборища. К тому же были дела в другом месте. Нельзя одновременно сидеть в печи и крутиться в жерновах.
— Даже Дьявол не мог быть одновременно в Мехико и во дворце Люксембург... Но мне плевать. Не очень хорошо с моей стороны. И все же, профессор, разве Кармилла не переступила свою границу времени? Неужели никто не может ее заменить?
— Вы, моя дорогая. Но Министерство безопасности увело нашу лучшую ученицу у нас из-под носа.
Роберта покраснела до ушей. Неужели Роземонд читал ее мысли? И протягивал ей палочку-выручалочку? Она была готова ринуться вперед, но в это время хозяин Эжен Буйотт сам принес кофе профессору. Это означало высочайшее уважение к видному преподавателю истории колдовства.
— Вы так и не удовлетворили мое любопытство, — продолжил историк. — Обещали рассказать всю историю от начала до конца. Значит, этот мальчишка Стриженок ударил вас ногой в лодыжку.
Роберта опустилась на землю. Палладио, дворец Монтесумы... Она решила быстро изложить, что произошло.
— Когда я его догнала, он уже стал младенцем одного года, не более. Я взяла его на руки. Он отбивался. Его конец длился несколько секунд. Стал новорожденным. Потом черты его стали расплываться. Я держала его на ладони, когда он окончательно растворился. И зародыш исчез, как волшебный боб.
— Дела вернулись к прежнему порядку, — кивнул Роземонд.
— Я нашла Мартино на крыше. Ла Вуазен была мертва. Потрошительница жива, но ничего не соображала. Монтесума исчез. Как и майор Грубер.
— И никаких следов Дьявола, кроме того, что доставил майор.
Роберта начала рассказ с конца. Дьявол был жив. На языке журналистов это называлось сенсацией.
— Майор мне все пересказал, а Густавсон подтвердил.
— Вы сказали, что не ощутили ни малейшей мысли Дьявола в мозгу ежа?
— Воспоминания бедняги Ганса-Фридриха походили на писанину графомана, а не на произведение классика. Представьте, он одновременно читал в мозгу убийц и Грубера. Просто не знал, куда смотреть.
Профессор размешал кофе, образовав в чашке черный вихрь.
— Значит, Дьявол видел все, как остальные, — продолжил Роземонд.
— В облике Арчибальда Фулда.
— Занятно... Эта история напоминает огромный бал-маскарад, где главный герой поочередно меняет облик. Вначале Грубер, потом Фулд. По крайней мере Он соблюдал иерархию.
— Подождите. Майор хотел сойти за Дьявола, но мы не сомневались в том, кто он есть, во всяком случае — я. Что касается Фулда, я почти уверена, что Другой принял его облик. Палладио действовал так же, когда хотел подчинить себе свой мирок и скрыть свое подлинное лицо.
— Но вы сомневались, моя дорогая. Фулд или не Фулд? И мы так ничего и не знаем? Именно на таких пустяках Дьявол и строит свою тайну.
Воображение или реальность, но Роберте показалось, что глаза профессора осветились изнутри. Он внимательно разглядывал ее. Нет, ей не приснилось.
— Qui nescit dissimulare, nescit regnare, — добавил он театральным тоном.
— Кто не умеет скрывать, не умеет царствовать, — кивнула Роберта.
Какой-то озабоченный юноша смотрел на девушек, спешащих в Колледж. И не осмеливался пойти за ними. Робость была одним из жесточайших драконов, с которыми колдуньи, быть может, помогут ему расправиться. Но Роберта пока не преуспела в своих начинаниях.
Хотя сражалась с Палладио и его творениями, пережила льва и каймана, играла в чехарду со смертью в четырех невозможных городах. И была не в силах громко выразить свои чувства, древние, как мир?
Роземонд пытался расшифровать выражение лица колдуньи. Хотел что-то сказать, опомнился и, наконец, спросил:
— Мартино, по-прежнему, работает в Криминальном отделе?
— По-прежнему. Я добилась от Веденберга применения исключения из правил. Клеман обязуется слушать основные лекции. На специальных занятиях может отсутствовать. У него хорошая основа в области криминалистики. Поскольку Колледж открывает свои двери только во время школьных каникул, остальное время Мартино будет работать на отдел.
Отто Веденберг читал курс черной, серой и белой магии. На будущий год его назначили ректором Колледжа.
— Не очень-то много у него будет каникул.
— За него не беспокойтесь. Крайне энергичный молодой человек.
— Не сомневаюсь.
Кровь застыла в жилах Роберты: а вдруг Роземонд решил, что Мартино и она?.. Ей следовало успокоиться. Теперь калорифер обрушивал на нее волны жара. И ее гормональный суп кипел уже добрых десять минут... Роземонд ничего не говорил. И играл с сахаром для кофе.
— Кстати, вы знаете, что в этом году будет преподавать Сюзи Бовенс? — небрежно спросил он. — Практические работы по оккультному праву.
Роберта не отвечала.
— Попытайтесь догадаться, кто первым записался на ее курс?
Она облизала губы и едва слышно спросила:
— Мартино?
— Ваше ясновидение всегда поражало меня, Роберта.
Роземонд положил ладонь на руку своей бывшей ученицы. Электрический разряд, пронесшийся по ее телу, и внезапный прилив тепла сделали калорифер ненужным.
Робкий юноша, наконец, решился: он вошел под портик. Странно, когда чуть дрожащая рука господина Роземонда лежала на ее руке, но все ее мысли, волновавшие сердце, плоть и дух, касались Мартино.
«Куда он мог подеваться?» спрашивала себя Моргенстерн.

Будильник не зазвонил. Консьержка, которая обычно стучала в его дверь рукояткой метлы в один и тот же час каждое утро, когда занималась уборкой, отправилась погостить к тетке в провинцию. Нижние соседи, любители громкой музыки, не приучили его к такой тишине.
Клеман внезапно проснулся, ощущая, что день начался и начался уже давно. Он долго рылся в куче вещей, загромождавших мансарду, пока нашел часы.
— Девять часов!
Еще не все было потеряно. Ему надо было проснуться получасом раньше. Но на машине он доберется до Колледжа без опоздания.
Он быстро принял душ и оделся, пытаясь одновременно причесаться. Схватил плащ, проверил, что ключи лежат в кармане. Он был готов.
Обернулся на пороге своего крохотного мирка. Студия была не более тридцати квадратных метров. Окна открывались на крыши города. Словно гнездо на вершине. Но ведь Воздух и был его стихией.
Колченогая этажерка едва выдерживала вес нескольких книг по криминалистике. На столе рядом лежали Элементарный курс технической полиции Эрнста Годдфруа в карманном издании для инспекторов-оперативников и Суммум мэтра Альберта. Единственной открытой книгой, над которой он буквально трясся, была книга по праву, взятая в муниципальной библиотеке. В ней разбиралось искусство защиты. Ее написал Маркус Бовенс.
Молодой человек захлопнул дверь и скатился по лестнице. Ступеньки мелькали под его ногами, как лопасти гигантского винта. Он не бежал. Он летел.

— Что он творит? — нетерпеливо воскликнула Моргенстерн.
Мартино за рулем своего грохочущего автомобиля возник внезапно. Он припарковал машину, снял кожаный шлем и водительские очки, уложил их в бардачок. Выпрыгнул на тротуар и направился к входу в Университет.
— Действительно, полон энергии, — заметил Роземонд, который едва успел его заметить.
Моргестерн вздохнула. Надо же, всего несколько месяцев назад она была еще незнакома с этим дылдой!
— Когда вы встречались с ним перед нашим отъездом в Венецию, вы уже знали, что он обладает талантом?
— У меня никогда не было способностей к изучению человеческой души, — признался Роземонд. — Он просто удачно попал. Даже не знаю, почему назначил свидание в Колледже. Наверное, меня убедила его решимость. Но скорее, все было в ряде совпадений.
— Совпадений... Именно так я его обнаружила. Как он закончит Колледж?
— Очень хорошо или очень плохо. Как мы все.
Взгляд профессора бегал. Он думал не о Мартино, а о сидящей рядом колдунье. Он встал.
— Вы сделали большое открытие. Колдун, связанный с Воздухом... Мы ждали его уже три поколения. Вы должны изучить его генеалогическое древо колдовства, особенно, по материнской линии.
— Не говорите мне об этом.
Роземонд продолжал, не обращая внимания на ее возражение.
— Главное, вы должны его оберегать и сохранить ему жизнь. Если он продолжит работу для Криминального... К тому же, молодые колдуны либо интроверты, либо сорви-головы. Его я скорее отношу ко второй категории.
Моргенстерн вспомнила о последнем хобби следователя: он увлекся авиацией. Пошел на местный сельский аэродром и уже прошел первый курс пилотажа. Он в мельчайших деталях описал ей сказочные ощущения от этого фантастического опыта, как говорил он сам. И ей, колдунье, даже захотелось научиться летать.
Все происходило в квартире Роберты. Она едва не схватила метлу, чтобы стукнуть его по черепу, привести его мысли в порядок и показать свою власть.
Она вдруг вспомнила... Порылась в сумочке и достала ларец из черного дерева, который обнаружила на инвалидной коляске Палладио. Она положила его на стол и подтолкнула к Роземонду. Тот открыл ларец. Бархатное ложе для кинжала было пустым. Роберта включила механизм, открывавший второе дно, и вынула полотняный мешочех. Развернула и высыпала набор костей.!
— Бедро святого Лазаря, — воскликнул Роземонд. — Несколько фрагментов. Баньши может проделать несколько опытов с ними.
Среди костей лежала прядь волос Изабеллы. Профессор уложил все в мешочек, положил в ларец, а ларец засунул в свою коричневую кожаную папку.
— Что будет с историческими городами? — спросил он.
— Будут теребить наше воображение, но, надеюсь, без убийств. Отныне они находятся под опекой муниципа и вскоре там запустят метчики. Криминальный отдел отхватил Альбатрос для своих нужд.
— Летающий корабль Палладио?
— Он ждал в плавучей теплице в теночтитланской лагуне. Грубер реквизировал его под предлогом, что речь идет о материальной улике. Сейчас Альбатрос стоит в ангаре, недалеко от лагуны.
— Мартино, наверное, прыгал от радости?
— Он пока еще не знает. И лучше ему не говорить.
— А Потрошительница? Ведь только она уцелела?
— Прекрасно себя чувствует. Даже при том, что совсем отключилась от мира. Вернулась в свою заново отстроенную камеру.
— А Монтесума...
Роберта изобразила фокусника, который проделывает трюк с исчезающим кроликом и потирает руки.
— Исчез.
Роземонд кивнул. И задумчиво продолжил.
— Значит, Дьявол вернулся... Придется создать чрезвычайную комиссию и вновь заняться древней проблемой. Новость уже распространилась со скоростью света. Вы знаете, что Альбергаджи прислал братское послание колледжу? «Никакие силы не будут лишними, чтобы загнать Люцифера в его зловещее логово» — черным по белому. Мне кажется, что я вновь стал двадцатилетним.
Роберта тоже кивнула. У нее было такое же ощущение.
— Дьявол молчал с момента появления метчиков. Почему он появился после тридцати лет молчания? — спросила она.
— Черт подери, потому что его вызвали!
— Вы сторонник теории, что слово создает объект? — удивилась Роберта.
— Почему бы и нет? Помните о расследовании, проведенном Переписью по поводу Палладио. Имея на руках анкету, но ни разу не встретив графа, поверили ли бы в его существование?
— Реальность и выдумка — вещи очень разные...
— Подождите, — перебил ее профессор, увлекшись своими рассуждениями. — Мне пришла в голову чуть сумасшедшая мысль. А если договоры, собрание «Кадрили» послужили напоминанием того, что Дьявол среди нас...
— Хотите сказать, что он устроил возможность своего вызова в будущем, если о Нем перестанут говорить?
— А ведь так и случилось, не так ли? Кто, как не Он, предложил договоры убийцам? Он просто обеспечил себе тылы. Простой вопрос выживания.
Теория выглядела соблазнительной. Почти такой же, как сам Роземонд.
Профессор встал, ему пора было уходить: вскоре начиналась инаугурационная сессия нового учебного года...
Колдунья схватила его за рукав и притянула к себе. Они поцеловались. Земля на мгновение перестала вращаться. Роземонд выпрямился, ощущая, что проснулся после восхитительного сновидения.
Ему надо было идти.
Он ушел не заплатив, что не походило на него, вышел из кафе, пятясь, пересек улицу, показывая, что позвонит Роберте. И все еще улыбался, когда проходил под портиком университета.
— За мой счет, — сказал Эжен Буйотт, когда она хотела заплатить.
Колдунья вернулась домой пешком. И нашла свою квартиру храмом истинного домашнего счастья. В кои веки в нем было тепло и убрано. Занзибарский глаз сиял.
Она изготовила себе блюдо по древним алхимическим кулинарным рецептам, — милан из лепестков мандрагоры, которое особенно ей удавалось. Корневище, которое ей дал Штруддль, было удивительно свежим. Потом устроила себе сиесту, лежа в компании с подобревшим и мурлыкающим Вельзевулом. Кот еще никогда так не ласкался. Вторую половину дня она провела за вязаньем, положив на радиатор ноги в тапочках тех же цветов, что и пончо из Теночтитлана, заштопанное в местах, где его когтями прорвал лев.
Колдунья залюбовалась крышами города, золотыми в лучах заходящего солнца. Попугай дремал на своем насесте, а Густавсон — в коробке, наполненной шерстью. Вельзевул устроился у нее на коленях. На сердце у нее было тепло.
Наконец, думала она. Наконец...
Радио было включено. Новости; потом квартиру заполнили звуки целой армии скрипок. Роберта вдруг очнулась от мечты, в которую ее погрузили сумерки.
— Вы слушаете Резу в исполнении Перси Файта и его оркестра.
Она откинулась на спинку кресла и отдалась волшебству. В глазах все расплылось. Вместо квартиры возник занавес равномерно зеленых джунглей. Щемящие звуки скрипок доносились отовсюду. Перед Робертой в ритме музыки качались пальмы. За кустами папоротников возникло пианино. Музыка взмывала в небо. Колдунья приближалась к сцене. Зелень джунглей стала ярче, взорвалась и скользнула по ее бокам, как два полотна сказочного занавеса.
Колдунья купалась внутри Перси Файта так, как никогда этого не случалось раньше.
К небу возносилась лестница из розовых ступенек, она вращалась, и на каждой ступеньке стоял трубач. Роберта вприпрыжку понеслась вверх по винтовой лестнице, ощущая, как ритм становится частью ее самой. Три желто-цыплячьих взрыва отметили новый отрывок. Кучевые облака лениво сопровождали лестницу в ее вихревом движении. Сто скрипачей в белых смокингах бросали в бесконечность оглушительные всплески нот.
Появился Мартино на своем биплане тигровой расцветки. Он рукой помахал Роберте и удалился, таща за собой белый шлейф шарфа.
Наконец она добралась до вершины лестницы. Сумерки превратили небо в пылающую палату. Тона сливались в идеальный розовый цвет.
Господин Роземонд ждал ее в костюме леопарда с двумя джин-вермутами в руке. Колдунья бросила тапочки в бездну, исполнила пару па калипсо и слилась со своей химерой.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕНЬ ДОКОВ (Страница 1)
  • ПРОБУЖДЕНИЕ РОБЕРТЫ (Страница 1)
  • СМЕРТЬ ГЛАЗАМИ МЭРИ ГРЭХЕМ (Страница 1)
  • ДЕНЬ ХРУСТАЛЬНОГО ДВОРЦА (Страница 3)
  • ДЕСЯТЫЙ ЧЕЛОВЕК (Страница 4)
  • ПАРИЖ (Страница 6)
  • КОТ И ДВЕ САЛАМАНДРЫ (Страница 6)
  • ЛОГОВО ОДИННАДЦАТИ ТЫСЯЧ ДЬЯВОЛОВ (Страница 7)
  • УДОВОЛЬСТВИЯ ЗАЧАРОВАННОГО ОСТРОВА (Страница 8)
  • «СВЯТОЙ САТАНА, ПОМОЛИТЕСЬ ЗА НАС» (Страница 9)
  • ГОСПОДИН РОЗЕМОНД (Страница 10)
  • MS. ITALIAN IV. 66 5548 (Страница 11)
  • КАБИНЕТ АРЧИБАЛЬДА ФУЛДА (Страница 14)
  • ТЕНОЧТИТЛАН (Страница 15)
  • ДЬЯВОЛ В ГОРОДЕ (Страница 15)
  • МАРТИНО ЭНД КОМПАНИ (Страница 15)
  • ПАЛИНГЕНЕЗИЯ (Страница 17)
  • ШЕСТОЙ ГОСТЬ (Страница 18)
  • ЭПИЛОГ (Страница 20)


Эрве Жюбер

Кадриль убийц

Цикл: "Криминальный отдел" - 1

 Читать книгу

Аннотация

Кровавый царь Монтесума... «Королева отравительниц» Ла Вуазен... Интриган и великий маг граф Палладио... И — Джек-Потрошитель? Нет. Джек-Потрошительница!!! Каждый из них некогда заключил договор с Князем Тьмы... Каждый из них КРАЙНЕ недоволен тем, КАК ИМЕННО Дьявол выполняет условия сделки, — и желает призвать мошенника к ответу. Так образуется «очаровательная» КАДРИЛЬ УБИЙЦ. Так начинается один из самых изящных фантастических детективов последнего десятилетия!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel