Эрни Болл - Терминатор 3

1 Эрни Болл

" ... Последние исследования в области истории перемещений во времени убедительно доказывают, что несовершенство первых установок для движения в категориях "пространство-время" зачастую приводило к разрыву и искажению пространственно-временной ткани, что подчас влекло за собой непредсказуемые последствия.
Так, при первых темпоральных переходах, осуществленных с помощью установок, созданных, кстати сказать, не человеком, а самостоятельной кибернетической системой "Скайнет", были допущены серьезные просчеты, приводившие к грубым нарушениям в структуре темпорального континуума. Это вызывало непрогнозируемые возмущения и искажения в статике и динамике ткани времени.
Одним из изученных ныне основных нарушений хронодинамики является самопроизвольное дублирование объектов, однажды проходивших через темпоральный канал. Позвольте мне сравнить это с тем, как если бы на древнем звуковоспроизводящем устройстве, именуемом "патефон", игла соскочила на соседнюю информационную бороздку, и записанная на диске музыкальная фраза повторилась еще раз.
Я имею в виду казус, известный как "складка Бернгарда - Шульца", и впервые случившийся в начале 21 века. Тогда были продублированы сразу четыре объекта, причем активировавшая процесс точка так и не была обнаружена.
Но подобные ошибки всегда сопутствовали первооткрывателям и пионерам в любой области человеческой деятельности, и не это является темой моего сегодняшнего выступления..."
Из доклада председателя Комитета
по контролю за перемещениями во времени
на юбилейном всемирном конгрессе темпорологов.
14.06.2653 года

ГЛАВА 1

11 июля 2029 года в Даркхоул, тюрьме особого режима, гордости правоохранительных органов города Лос-Анжелеса, штат Калифорния, все шло своим чередом. В окруженном двадцатифутовой стеной огромном дворе, предназначенном для того, чтобы особо опасные насильники и убийцы не слишком тосковали в камерах, было весело и шумно. Около четырех сотен уголовников играли в волейбол, качали мышцы на тренажерах, смеялись, ругались, играли в карты, дрались и занимались непотребством разных видов.
Начальник тюрьмы, семидесятипятилетний Вуди Корнуэлл выглядел гораздо моложе своих лет. Уроженец штата Джорджия, лысеющий загорелый блондин со здоровенной морщинистой шеей, весящий к тому же 250 фунтов, он мало чем отличался от своих подопечных. Даже его внешность типичного гангстера образца 1934 года убедительно говорила о том, по какую сторону решетки он должен быть. Его нос и уши пережили столько проблем, что их можно было менять местами без ущерба для внешнего вида, а глаза напоминали дырочки для шнурков. За тридцать девять лет работы на этой должности он лично убил разными способами одиннадцать заключенных, выбил тысячи четыре зубов и три глаза, а из сломанных им ребер можно было бы выложить на площади перед Капитолием текст гимна Соединенных Штатов Америки.
Его клиенты, которых на сегодняшний день насчитывалось около полутора тысяч, знали об этом, но ни один из них не рискнул бы дать показания на суде. Даже самые отпетые уголовники предпочитали не вступать с ним в пререкания, потому что это могло закончиться в лучшем случае лазаретом. Конечно, это был тот еще экземпляр, однако на такой должности никто другой не то, чтобы не продержался, а просто бы не выжил.
В этот несчастный для него вечер мистер Корнуэлл вышел на балкон, торчавший над "площадкой молодняка", как окрестили тюремный двор заключенные, и, как всегда, злобно уставился вниз, опершись могучими граблями на стальные перила балкона. И сразу же увидел, как в углу двора, освещенного склоняющимся к горизонту солнцем, огромный негр, глупый убийца из Сан-Франциско по прозвищу Бэтмен вышибал дух из своего собрата несколько меньшего, чем он сам, размера. Этот Бэтмен получил свое прозвище, когда однажды вечером, соорудив из подручных материалов жалкое подобие наплечного планера, он спрыгнул с водонапорной башни тюрьмы с явной целью приземлиться за охраняемой территорией. Однако порывом ветра крылатого недоумка отнесло совсем в другую сторону и он, врезавшись в стену строящегося корпуса "F", соскользнул по ней прямо в опалубку со свежезалитым в нее быстротвердеющим бетоном. В этот момент он был уже без сознания и пришел в себя только через час, а утром заключенные-строители обнаружили торчащего по пояс из полностью затвердевшего бетонного блока устало ругающегося чернокожего Икара с летательным аппаратом за спиной.
Мистер Корнуэлл остался доволен происшествием и решил не наказывать неудачника. Он просто отложил вызволение несчастного идиота на четверо суток. Лишь потом пришли заключенные с кувалдами и клиньями и весь день выковыривали Бэтмена из высококачественного монолита, несколько раз чуть не угробив его своими инструментами.
А поскольку герой национального американского эпоса Бэтмен более известен среди простых ребят, чем античный Икар, то так его и прозвали.
Его жертва, колумбиец Лолита, сидевший по традиции за наркотики, кокетливо прикрывался от ударов Бэтмена подвернувшимся под руку заключенным Лански, попавшим в тюрьму особого режима за любовь к мертвым мальчикам, которых он сам же и делал мертвыми. Мистер Корнуэлл ненавидел весь мир, а в особенности негров и педиков. Так что этим ребятам сегодня не повезло. Мистер Корнуэлл удовлетворенно крякнул, развернулся и убрался с балкона в кабинет. Там можно было найти многое. В том числе и весьма оригинальные образцы холодного оружия, изготовленные заключенными с целью эффектной расправы над себе подобными. Эти экспонаты употреблялись по адресу, но только уже мистером Корнуэллом, а не местными умельцами.
Мистер Корнуэлл был простым мужиком и предпочитал увещевать расшалившихся уголовников куском дюймового резинового шланга, засыпанного дробью и прочно заткнутого с обоих концов. Такой незамысловатый инструмент весил около восьми фунтов и был очень убедительным аргументом в воспитательном процессе. Вооружившись этим надежным оружием, начальник тюрьмы запер за собой кабинет и, почесываясь, отправился во двор. Для этого ему пришлось спуститься с четвертого этажа по металлической лестнице, находящейся в каменном колодце шириной в полтора ярда.
При появлении начальства веселящиеся во дворе заключенные несколько приутихли. Но в основном лишь те, которые находились вблизи зловещей дубинки в руках Корнуэлла. Выйдя во двор, он направился прямиком в юго-восточный угол, где изнывающий от восьмилетнего безделья Бэтмен продолжал небрежно лупить то Лолиту, то Лански. Все трое были так увлечены, что не заметили подкравшегося к ним Корнуэлла.
Первым узнал об этом сюрпризе Бэтмен. Корнуэлл огрел его своей дубинкой точно вдоль позвоночника, и Бэтмен выпучил белки, как морской окунь, поднятый на палубу из морской пучины. Лолита получил форменным ботинком по яйцам, а Лански, бросившись прочь не глядя, налетел мордой на корявый угол небрежно сваренного бака для мусора и, застонав, прилег отдохнуть. Начало было неплохим. Адреналин приятно гулял по жилам мистера Корнуэлла.
- Ну что, сукины дети, допрыгались? - риторически спросил мистер Корнуэлл и принялся охаживать проказников шлангом из разных позиций. Вокруг собрались заключенные, которые болели, как на футбольном матче. Такие понятия, как чувство солидарности, не приветствовались в их среде. Не такие это были ребята, чтобы переживать из-за пустяков. Да и сам наказуемый не имел претензий к зрителям, одобряющим бесплатное развлечение, так как знал, что завтра, если дело не дойдет до лазарета, он будет так же орать и свистеть, наблюдая, как резиновый шланг гуляет по спине какого-нибудь другого бедолаги.
А мистер Корнуэлл, который в юности баловался спортом, получал простое и незамысловатое удовольствие от одобрительных криков нескольких сотен болельщиков.
Слегка устав, начальник тюрьмы прервал экзекуцию и, утерев с чела влагу, провозгласил:
- Со мной, все трое!
И, не оборачиваясь, направился к дисциплинарному корпусу. Его жертвы, осыпая друг друга тюремными проклятиями, проследовали за ним. В толпе восторженно зашумели, потому что знали, что будет дальше. Маленькая процессия, возглавляемая мистером Корнуэллом, удалялась в сторону мрачного трехэтажного здания, а жизнь тюремного двора вернулась в обычную колею.

x x x

В начале 10-х годов 21 века Пентагон разработал новое химическое оружие, которое, как и все прочие подобные средства, было засекречено и запрещено. Как водится, нашлись ловкие ребята, за умеренную плату поставлявшие это дьявольское зелье в особенно свободолюбивые страны. Профессиональные революционеры и прочие подонки охотно раскошеливались за газ SBB, украденный со складов доблестными американскими интендантами. А действие его было простым, как все гениальное, и эффективным.
Нюхнувший SBB индивидуум приходил в неописуемую ярость и бросался на первого же, кого видел. А видел он в первую очередь такого же солдата своей собственной армии. Таким образом, коварный враг, нанюхавшись газа, уничтожал себя сам всеми доступными средствами, а пехотинцы США могли, спокойно попивая пивко, дожидаться в сторонке завершения грязной работы силами самого противника.
Мистер Корнуэлл использовал это стратегическое средство весьма локально. В камере площадью 30 квадратных ярдов потолок был прозрачным, изготовленным из бронированного стекла, а в помещении над ней прямо на прозрачном полу удобно располагались болельщики из числа тюремного персонала. Виновные в нарушении эксклюзивного права начальника тюрьмы на нанесение побоев загонялись в эту камеру, и мистер Корнуэлл лично открывал вентиль баллона с SBB. Напустив малую толику стратегической отравы в камеру, можно было наблюдать, как рассвирепевшие преступники без устали метелят друг друга, не обращая внимания на такую мелочь, как разнообразные телесные повреждения. Наверху делались ставки, преступники наказывали друг друга сами, и тюремная жизнь шла своим затейливым чередом. Называлось это развлечение боями гладиаторов, а спецкамера соответственно - ареной.
Единственным утешением для подневольных участников этой корриды было то, что под воздействием SBB они ничего не соображали и после выступления с удивлением обнаруживали такие милые сюрпризы, как сломанные ребра, вывихнутые суставы, выбитые зубы или порванный рот. А некоторые из них уже больше никогда ничего не обнаруживали.
Итак, мистер Корнуэлл загнал господ заключенных в предбанник дисциплинарного корпуса. За столом резались в кости четверо младших чинов из тюремного персонала. При виде вошедших они смекнули, что всех ждет бесплатное развлечение и, оживившись, побросали осточертевшие кости. Бэтмен, Лолита и Лански были очень недовольны. Выразилось это в том, что Бэтмэн, выбрав момент, непринужденно заехал Лански локтем в зубы, а Лолита в это же время наступил Лански на ногу. Лански, потеряв равновесие, стал падать на спину, и, взмахнув руками, заехал в глаз самому мистеру Корнуэллу, который в это время открывал баночку холодного пива. Он вспотел и хотел слегка освежиться.
Мистер Корнуэлл взревел, выронил пиво и схватился за глаз.
Бэтмен и Лолита откровенно ржали, забыв на время о том, что их ждет, а Лански, ударившийся многострадальной башкой об угол сейфа, лежал, к своему счастью, без сознания. Младшие чины, хотя и от всей души развлеклись неожиданной сценой, не показали этого, и несколько раз деловито огрели дубинками Лолиту и Бэтмена. Те заткнулись и, сразу же вспомнив, зачем пришли, угрюмо встали вдоль стеночки.
Мистер Корнуэлл медленно подошел к мутному зеркалу, висевшему на облезлой стене, и медленно отнял руки от глаза. Все затихли. В стекле отразилось похожее на зад старого носорога лицо начальника тюрьмы и на нем глаз, быстро заплывающий качественной сливой. Он медленно повернулся к присутствующим и увидел суровые лица охранников, испуганные рожи Лолиты и Бэтмена и бессознательного Лански на полу у сейфа. Из лежащей рядом с ним банки потихоньку вытекало холодное пиво.
Больше всего мистер Корнуэлл походил сейчас на обиженный бульдозер, и все ждали взрыва. Однако он опять же медленно выпустил из груди воздух и сказал охраннику:
- Порки, дай-ка мне новую баночку пива, а то этот педик разлил ту к едреней матери.
Обладатель такой хорошей фамилии, чуя, что гроза миновала, метнулся к трясущемуся от злобы холодильнику и достал банку пива. Ловко вскрыв ее, он учтиво протянул пиво начальнику тюрьмы. Мистер Корнуэлл с урчанием всосал пиво, смял в могучей клешне банку и всунул ее, сплющенную, в беспечно открытый рот вырубленному Лански.
Полюбовавшись некоторое время на лежащего с мятой пивной банкой во рту Лански, Корнуэлл повернулся к охранникам и сказал:
- Давайте, загоняйте их на арену. Жарко сегодня, однако. Порки, дай-ка мне еще баночку.
Начальник тюрьмы - не преподаватель колледжа, и поэтому его мысли и речи не обязаны отличаться сложностью и изяществом.
Охранники открыли массивную герметичную дверь, накрепко вмурованную в бетонную стену и один из них, итальянец Мазарини, по понятным причинам имеющий прозвище "Кардинал", с шутовским гостеприимным поклоном произнес с макаронным акцентом:
- Прошу вас, сеньоры! Прего!
На самом же деле он говорил по-английски очень неплохо. Просто, когда целыми днями наблюдаешь одно и то же (за исключением боев гладиаторов, конечно), даже самое примитивное остроумие скрашивает этот бред.
Лолита и Бэтмен, переглянувшись, вздохнули и, бормоча под нос нехорошие слова, понуро направились в спецкамеру. Мистер Корнуэлл остановил их и молча указал толстым пальцем на лежащего Лански. Бэтмен и Лолита снова вздохнули и, взяв Лански за ноги, один за правую, другой за левую, поволокли его с собой в газовую камеру. Когда дверь в камеру с мягким звуком закрылась за гладиаторами, и было повернуто запирающее ее колесо, похожее на корабельный штурвал, начальник тюрьмы, смягчившись в предвкушении приятного зрелища, любезно обратился к подчиненным:
- Ну что, господа, пошли наверх. Посмотрим, как эти козлы надерут друг другу задницы. Порки, возьми-ка еще пивка. Все-таки жарко сегодня что-то.
И тюремщики отправились на второй этаж, имея при себе несколько упаковок холодного пива. Порки был предусмотрительным парнем.

ГЛАВА 2

Было около шести часов вечера. Комната, располагавшаяся над камерой-ареной, была залита лучами вечернего солнца, и через распахнутое в тюремный двор окно доносился обычный шум, сопровождающий развеселую возню четырех сотен опасных негодяев.
Сквозь прозрачный пол было видно, как Лолита, вытащив изо рта Лански банку из-под пива, лупил его по щекам, пытаясь привести в чувство. Наивный Лолита думал, что Лански, будучи без сознания, не примет участия в предстоящем развлечении, и, понятное дело, хотел справедливости. Он не знал, что одним из свойств SBB было то, что это средство возвращало в сознание из любых бессознательных далей лучше, чем ведро нашатырного спирта, вылитое на голову. А мистер Корнуэлл, в отличие от Лолиты, знал это и не сомневался в активности всех трех участников грядущего представления. Особый интерес для него представляло то, как будет вести себя жеманный Лански, когда озвереет от действия SBB. Ухмыльнувшись, он принял из рук заботливого Порки очередную, уже открытую, баночку холодного пива.
Дверь в верхней комнате отворилась, и вошли еще трое охранников, освободившиеся от незначительной работенки, заключавшейся в изъятии у местного толкача некоторого количества кокаина. Неосторожного торговца они слегка обработали дубинками, после чего позволили ему убраться восвояси, а конфискованное зелье честно разделили поровну между собой. Кокаина было мало, так что каждому досталось всего лишь по одной дорожке. Все же это было лучше, чем ничего, и все трое были довольны, что не опоздали к началу представления. Они дружно шмыгали носами и мистер Корнуэлл недовольно покосился на вошедших, однако ничего не сказал и гостеприимно повел рукой. Он умел прощать маленькие слабости своим сотрудникам.
Вместе с охранниками ввалился тюремный врач Гудвин, от которого уже с самого утра разило перегаром, а сейчас не было ни малейшего сомнения в том, что он добавил. На эту простительную и вполне оправданную тяжелыми условиями труда слабость мудрый начальник тюрьмы тоже смотрел сквозь пальцы. Ведь именно тюремный врач составлял акты о несчастных случаях, самоубийствах и удивительных случаях самокалечения, когда заключенный в приступе черной меланхолии выбивает себе половину зубов, ломает руку в двух местах и еще ухитряется сам себе отбить почки.
Таким образом, в верхней комнате с прозрачным полом собрались девять человек. Семеро охранников, мистер Корнуэлл и доктор Гудвин. Внизу, под бронированным стеклом, беззвучно скандалили Бэтмен, Лолита и уже пришедший в себя Лански. Причем Бэтмен явно свирепел и, видимо, намеревался начать побоище, не дожидаясь допинга.
Итак, кворум был налицо, гладиаторы на месте, можно было начинать. Мистер Корнуэлл хрипло откашлялся и, подражая крупье из казино "Мечта идиота", громко произнес:
- Ну что же, делайте ваши ставки, господа.
Порки, знавший, что сейчас настала небольшая демократия, скорчил гримасу бывалого игрока и с места в карьер объявил, что ставит сто долларов на Бэтмена. Причем один к пяти против любого из оставшихся.
Хитрый доктор Гудвин, расслабившийся с баночкой пива в кресле, знал о человеческих способностях гораздо больше, чем малограмотный Порки. До того, как стать тюремным эскулапом, доктор Гудвин подавал большие надежды в области пластической хирургии и экстремальной физиологии, но однажды не устоял перед искушением и за триста тысяч зеленых бумажек талантливо изменил внешность человека, которого разыскивала полиция всего мира.
А тот всего лишь руководил ограблением корабля, перевозившего 14 тонн золота из Мельбурна в Нью-Йорк. Правда, освобожденный от золотого груза, лайнер отправился на дно, имея на борту 88 человек экипажа и 430 пассажиров, но кто сказал, что будет легко? Злодея все же поймали, причем Гудвина он заложил сразу. Непутевому доктору удалось избежать тюрьмы, отдав адвокатам все, что он получил за операцию, однако карьера подающего надежды врача прервалась, и доктор Гудвин все-таки оказался в тюрьме, но по другую сторону решетки и иногда даже в белом халате. Он поставил пятьдесят долларов на Лански. Изучая экстремальную физиологию, доктор навсегда уяснил для себя, что мелкий маньяк, сорвавшись с тормозов, может быть более опасен, чем тупой громила, у которого все эмоции и возможности на поверхности и мало что скрыто в резервах.
Простодушные охранники, видя внушительного и свирепого Бэтмена, поставили по десятке на Лолиту и Лански один к одному, причем на то, кто из них останется Бэтмену на десерт. Мистер Корнуэлл предложил пари на то, что битва продлится не более 15 минут. Порки призадумался.
Если бы все они знали, на кого нужно было ставить в этот злосчастный для них день!
А пока что внизу заключенный Лолита занимался заключенным Лански, а заключенный Бэтмен, задрав голову, беззвучно открывал рот, и, судя по усиленной артикуляции и свирепому выражению черномазого лица, высказывал свое особое мнение о собравшихся наверху зрителях. Ставки были сделаны, и мистер Корнуэлл театральным жестом неторопливо отвернул вентиль. Зрители перестали базарить и уставились вниз. Обычно первой реакцией на SBB было некоторое замедление реакции, клиент выглядел сонно, но это обманчивое состояние длилось недолго, всего лишь несколько секунд. Затем следовал взрыв ярости, и начиналась потеха.
Вдруг один из охранников, удобно расположившихся на прозрачном полу и с нетерпением глазевших вниз, повел носом, и на его лице появилась озабоченность. Мистер Корнуэлл тоже потянул воздух и нахмурился. В помещении явно запахло озоном. Потом к этому запаху прибавился несомненный аромат горелого пластика. Бумаги на конторке зашевелились, откуда-то повеяло нехорошим ветерком, а по прозрачному полу поползли медленно извивающиеся голубые молнии. На толстом стекле, отделяющем верхнюю комнату от арены гладиаторов, появилось множество мелких трещин, и их становилось все больше. Открытая проводка, идущая по стенам и потолку, задымилась и заискрила.
Порки в панике бросился к двери и тут же, непристойно выругавшись, отскочил в сторону. Ручка двери, как, впрочем, и все металлические предметы в комнате, была раскалена, как сковородка, забытая на огне. Порки, приплясывая и повизгивая от боли, укачивал перед собой обожженную руку. Сидящие на полу охранники вскочили и тоже проявили желание быстренько выйти через дверь. Однако, как и у Порки, у них ничего не получилось, и все заметались в поисках другого выхода.
Мистер Корнуэлл, налившись кровью и желчью, изрыгнул какое-то новое ругательство и хрипло поинтересовался, что это за бардак в казенном доме. Затем он проявил решительность, вскочил на ноги и рванулся к окну. Но не успел он сделать и шага, как был отброшен неизвестной силой, да так, что, выронив банку пива, из которой так и не успел сделать ни одного глотка, врезался спиной в конторку, и, повалив ее, рухнул на пол.
Доктор Гудвин, как наиболее интеллектуально развитый из присутствующих, не потерял присутствие духа и начал больше думать, чем прыгать и орать. Однако ничего толкового в его голову пока не пришло. Для этого надо было бы выпить еще.
Вдруг в центре пола разверзся маленький ад и появилась переливающаяся, как елочная игрушка, полупрозрачная сфера около ярда в диаметре. Внутри нее можно было разглядеть какую-то скорченную фигуру. Сфера одной своей половиной находилась в полицейской комнате, другая же половина висела под прозрачным потолком арены гладиаторов.
С поверхности этого сияющего шара непрерывно били молнии, соединяя его толстыми голубыми шнурами со стенами, мебелью и с полицейскими, в панике метавшимися по комнате. В комнате бушевал настоящий торнадо. Бумаги вихрем кружились вдоль стен, телефон, упавший вместе с конторкой, зашипел и вспыхнул. Все восемнадцать банок пива "Миллер", принесенные заботливым Порки, неожиданно полопались, заливая пенными фонтанами все вокруг. Электричество, насыщавшее сам воздух, быстро нашло себе дорожку и побежало, светясь и радуясь, по облитым пивом стенам, полу, потолку и, конечно же, по стражам порядка, совершенно очумевшим от происходящего. Это добавило оживления и криков. Шар, наполовину торчавший из прозрачного потрескавшегося пола, сверкал и вспыхивал, как игральный автомат, выкинувший джек-пот.
Тем временем ребята внизу не терялись, и, не обращая внимания на все эти волшебные чудеса, занялись друг другом. И, поскольку в суматохе никто не позаботился закрыть кран, SBB продолжал поступать в комнату со стеклянным потолком. И вместо небольшой дозы, рассчитанной на умеренное повышение агрессивности, участники корриды вдыхали все больше эликсира бешенства, созданного яйцеголовыми из Пентагона. Действие SBB усугублялось тем, что все происходило в замкнутом пространстве.
Доктор Гудвин, отброшенный неизвестной силой к стене, оказался лицом вниз и увидел сквозь прозрачный трескающийся пол своего избранника Лански. Несмотря на ошеломляющую перемену обстановки, доктор Гудвин успел отметить про себя, что не ошибся в выборе фаворита, когда делал ставку в этом невинном тотализаторе.
Маленький педераст, убийца, чьей смелости и жестокости хватало не более, чем на двенадцатилетнего мальчика, Лански за эту короткую минуту превзошел все, что было известно бывшему профессору Гудвину. Воспользовавшись тем, что Лолита, бросившийся на Бэтмена, как на самую крупную добычу, отвлек на себя его внимание, Лански моментально оторвал Бэтмену ухо, выковырял пальцами глаз, повисший на каких-то соплях и, задрав ему футболку на черном животе, вцепился зубами в правый бок. Дернув головой, как гиена, разрывающая труп, он выдрал из брюха Бэтмена порядочный кусок мяса, просунул руку в образовавшуюся кровавую дыру и вырвал печень с профессиональной ловкостью жреца, приносящего жертву ненасытному Кетцалькоатлю. Бэтмен отбросил изломанное тело обгадившегося в агонии Лолиты, задрал голову и, разинув пасть, как морж, испустил неслышный наверху рев ярости, боли и безумия.
Лански воспользовался этим и быстро всунул Бэтмену в рот его собственную печень, затем изо всей силы пнул его коленом снизу по челюсти. После этого с размаху ударил Бэтмена обеими руками по ушам, с ловкостью маньяка воткнул ему два пальца в нос и сильно рванул вверх. Из разорванного черного шнобеля хлынула кровь. Бэтмен повалился на спину и схватился руками за лицо, а неутомимый Лански в мгновение ока сорвал с него казенные портки и восторженно замер на мгновение от увиденного богатства. Но тут же выражение его лица странно изменилось и Лански, наклонившись, схватил Бэтмена одной рукой за предмет его гордости, а другой за сопутствующие детали и одним движением рассвирепевшего фермера выдрал все эти сорняки. Тут, видимо, в его голове перевернулась пластинка и он, сладострастно улыбаясь, стал обнюхивать свою добычу.
Бэтмен, оторвав руки от изуродованного лица, залитого кровью, ухватился теперь за другое место, и его тело стало припадочно подергиваться. Было похоже, что ему приходит конец. Видно было, что без печени и гениталиев, да еще с вырванным глазом и разорванным до самых бровей носом жить действительно нелегко. Эта сцена, озаряемая вспышками электрических разрядов, длилась не более двадцати секунд, и доктор Гудвин, лежавший на прозрачном полу лицом вниз, в изумлении таращил глаза и, конечно же, не упустил ни одной подробности. Все происходящее с каждым мгновением становилось все более далеким от реальности, призрак надвигающегося безумия потрепал Гудвина по плечу и тот, внутренне содрогнувшись, перевел дух и почему-то подумал, что можно было бы смело поставить на Лолиту сумму в размере годового бюджета Соединенных Штатов.
Такая простая, относящаяся к реальной жизни мысль вернула его к происходящему, и тут неожиданно молнии прекратились, смерч утих, прозрачная сфера посреди комнаты погасла, а пол рассыпался на мелкие стеклянные крошки и все, находящиеся в комнате, рухнули вниз вместе с обломками мебели и прочей дребеденью. Падая, доктор Гудвин с ужасом подумал о том, что сейчас он нанюхается этого проклятого SBB, но тут он больно ударился локтем и головой об пол и, откатившись в сторону, оказался лежащим на спине. Над ним, в центре комнаты, ставшей в два раза выше, висела полупрозрачная сфера, состоящая из какого-то адского тумана. Мало-помалу она становилась все прозрачнее и прозрачнее и, наконец, с легким хлопком исчезла. Обнаженный человек, скорчившийся внутри, рухнул на пол с высоты трех ярдов. В полете он ловко перевернулся и приземлился в позе насторожившегося зверя.
Справа от лежащего Гудвина раздалось громкое сопение и, повернув голову, он увидел злобную морду валявшегося рядом с ним начальника тюрьмы мистера Корнуэлла, уставившегося на него и пытавшегося подобрать под себя конечности, чтобы встать. Это не предвещало ничего хорошего. Вдруг перед глазами Гудвина все поплыло, он удивился небывалой легкости в теле и успел остатками угасавшего рассудка осознать, что это действует SBB. Он почувствовал, что его тело с шумом низвергающегося водопада наполняется невиданной силой, свободой и яростью.
"Корнуэлл! - подумал Гудвин, - проклятый долбаный Корнуэлл! Ну конечно, если бы не он со всеми этими долбаными копами и тюремщиками, я не торчал бы в этой долбаной богадельне для долбаных зэков! Сейчас я увижу, какого цвета его долбаные мозги!"
Это были последние мысли Гудвина, которые можно было бы выразить словами. Теперь его сознание или то, что осталось после того, как он получил лошадиную дозу SBB, было заполнено Корнуэллом. Именно его он увидел перед собой, когда газ начал действовать. Оскальзываясь на измазанном кровью и прочей гадостью полу, он отпихнул в сторону Лански, смаковавшего добытый в смертельной схватке деликатес, и бросился на начальника тюрьмы. Мистер Корнуэлл не растерялся и, подстегиваемый изобретением пентагоновских химиков, рванулся навстречу. Каждый из них видел перед собой единственного и неповторимого врага, смерть которого являлась единственным смыслом существования вселенной. Остальные присутствующие не отставали по части уничтожения друг друга. В общем, вечеринка удалась на славу.
Если бы заключенные, находившиеся в этот момент в тюремном дворе, знали о том, что происходило в корпусе "А", любой из них отдал бы все что угодно за то, чтобы увидеть, как ненавистные вертухаи с увлечением убивают друг друга.

ГЛАВА 3

Для Т-800 переход во времени прошел нормально, если не считать небольшой неточности с попаданием в пространственную сетку привязки к земной поверхности и окружающей обстановке. Хронокапсула угодила в непрочное перекрытие между двумя этажами какой-то постройки, перекрытие разрушилось, и Т-800 приземлился на пол, упав с высоты около трех ярдов. Безукоризненное владение механическим телом и идеальная настройка вестибулярной системы робота позволили ему приземлиться на кончики пальцев рук и ног. Любая кошка позавидовала бы такому исполнению сложнейшего пируэта в воздухе. Несколько секунд Т-800 находился на корточках, легко касаясь пальцами рук пола, затем плавным движением выпрямился во весь рост и замер в неподвижности.
В электронном мозгу, превосходящем человеческий в быстродействии в сотни раз, происходила обработка поступающей извне информации. Давление воздуха, влажность, радиационный фон, температура, плотность наполнения эфира радиоволнами, гравитационная константа и многое другое с неимоверной быстротой определялись и укладывались в картину мира, в который Т-800 был послан только для того, чтобы этот мир погубить. Кроме всего прочего, анализируя химический состав воздуха, робот опознал присутствующую в нем примесь отравляющего вещества, концентрация которого постоянно увеличивалась. Эта картина полностью сложилась за то короткое время, которое понадобилось роботу, чтобы подняться с корточек и замереть на секунду перед началом длинной и сложной череды действий, ведущих к выполнению задания, составляющего сам смысл его существования.
Все его движения были совершенны, поза непринужденна, а за право ваять с него античного героя передрались бы все скульпторы мира. Он производил впечатление. Его лицо было мужественно и бесстрастно, как у индейца, короткая военная стрижка придавала решительности, прямой невыразительный взгляд говорил о полном отсутствии чувства юмора, а вид его мышечного каркаса вызывал желание пойти погулять где-нибудь в другом месте. Но на яростно барахтающихся на окровавленном полу людей, а тем более на тех, кто уже не барахтался, появление сошедшего с небес прекрасного божества должного впечатления не произвело. Напротив, очумевший от SBB Порки, сжимая в руках выломанную с клочьями мяса нижнюю человеческую челюсть, минуту назад принадлежавшую одному из его коллег, обратил безумный взор на появившегося в полутора ярдах от него голого человека, и в его глазах расплескалась свежая волна радостного желания убить врага.
До этого момента Т-800 воспринимал возню этих существ, как незначительные события, никоим образом его не касающиеся. Но, когда Порки с победным воплем отбросил кровавый трофей и рванулся в его сторону, Т-800 уже действовал. Решение было принято еще до того, как тело Порки успело продвинуться в сторону робота на несколько дюймов.
Сканирующая система определила намерения человеческого существа, как только нервные импульсы того побежали к мышцам тела. Т-800 прочел все раньше. Неосознанные движения глаз, изменения выражения лица, баланс корпуса, изменение электроэнергетического поля - все это было уже началом атаки. Для Т-800 Порки двигался, как в замедленном кино. Вот его туловище медленно качнулось в сторону робота, вот чуть двинулись и приподнялись руки, а рука Т-800 уже взлетела, как атакующая кобра. Стальная кисть, облитая прочным пластиком, имитирующим человеческую плоть, сжалась в кулак, и происшедшее в следующую долю секунды было похоже на удар утюгом по арбузу.
Анализирующая система мгновенно оценила перемену обстановки, как удовлетворительную, и отметила отсутствие необходимости уничтожать столь слабых существ незамедлительно. Ведь любой представитель враждебного лагеря являлся носителем информации, могущей оказаться необходимой. Робот, отвернувшись от упавшего с расквашенной головой Порки, поднял голову и осмотрел помещение. Ближайшим выходом наружу было открытое окно бывшей комнаты со стеклянным полом. Поскольку этого пола уже не было, комната и камера под ней объединились, и теперь это окно находилось на высоте около пяти ярдов от пола. Для боевого робота - пустяк.
Т-800 подошел к стене и, ухватившись пальцами за какой-то выступ, легко забросил могучее пятисотфунтовое тело на широкий подоконник. Окно было распахнуто настежь, и с высоты третьего этажа робот увидел милую картинку, которую мистер Корнуэлл наблюдал тридцать девять лет кряду. А сам мистер Корнуэлл в обнимку с доктором Гудвином сейчас, скорее всего, объяснялись с апостолом Петром, который не хотел пустить их в тот санаторий, о котором мечтают все добрые католики. Они-таки благополучно угробили друг друга и теперь мирно лежали рядышком в игривых позах. У Корнуэлла была вырвана гортань, а Гудвин наблюдал мертвыми глазами собственные пятки.
Т-800 стоял в высоком окне, как в раме, похожий на покорителя мира, осматривающего новые владения. Его было видно из любой точки двора. Постепенно обычный шум, заполняющий двор, стих. Его увидели все. Около четырех сотен отбывающих наказание преступников удивленно глазели на голого, измазанного кровью атлета, непринужденно позирующего в окне корпуса "А". Тот, в свою очередь, смотрел сверху на этот сброд, но, в отличие от них, не испытывал абсолютно никаких эмоций и чувств. Система анализировала ситуацию, это требовало некоторого времени, впрочем, очень небольшого по сравнению с тем временем, которое понадобилось бы для подобного анализа человеку.
Человек, однако, способен на интуитивное понимание происходящего. Он может принять мгновенное эвристическое решение, невозможное с точки зрения логики и цифр. Он непредсказуем и непознаваем и на его действия и побуждения влияют чувства, а также звезды, ангелы, ифриты и джинны. И опять, как десятилетия назад, мертвая логика машины и нелепый, нерациональный, чуждый и опасный для "Скайнет" мир человека сошлись в смертельном противостоянии.

x x x

Первые решения, принятые роботом Т-800, были, как всегда, сугубо практического толка. Прежде всего, проанализировав ситуацию, он понял, что находится в месте концентрации опасных для человеческого общества индивидуумов, которые содержатся в изоляции. Конечно же, они даже всей толпой не представляли для него серьезной опасности, однако необходимость немедленно покинуть эту территорию была очевидна, да и охранники были вооружены достаточно хорошо, чтобы нанести значительный ущерб даже роботу. Далее было нужно срочно принять внешность, не привлекающую особого внимания. Для этого надо было смыть с корпуса органические вещества, которыми Т-800 был измазан, как неопытный забойщик скота, и найти подходящую одежду. Будучи роботом-лазутчиком, Т-800 соображал, что голый верзила, весь в крови, быстро приобретет у окружающих нездоровую популярность. Задача, стоявшая перед ним, была настолько важна, что любая случайность могла осложнить ее выполнение, а при определенных обстоятельствах и вообще сорвать все дело.
Оглядевшись, Т-800 убедился в том, что территория, на которой он находился, была окружена высокой каменной стеной, по верху которой в несколько рядов шли обнаженные провода, а через равные промежутки стояли вышки, на которых маячили хорошо вооруженные охранники. Острое зрение робота позволило ему даже с довольно большого расстояния разглядеть, как вооружены люди на вышках. Он увидел крупнокалиберные пулеметы, личное оружие, а на одной из вышек - закрепленный в держателях ручной гранатомет. В его мозгу в мельчайших подробностях запечатлелась трехмерная карта тюремного двора, построек, коммуникаций, видимых в обычном спектре, а также электромагнитных потоков, всегда сопровождающих любые провода и электрические устройства.
Он уже знал, как будет действовать и, повернувшись спиной к зрителям, спрыгнул внутрь комнаты, тишину которой нарушало только шипение выходящего из отверстия в стене газа. Окно за собой он закрывать не стал, так как отлично знал о свойствах этой стратегической химической отравы. Он владел исчерпывающей информацией о любом виде оружия, созданном когда-либо на планете Земля. Газ SBB, который был тяжелее воздуха, заполнив разгромленное помещение, начал переливаться через окно в тюремный двор. Емкость баллона, установленного запасливым Корнуэллом в подсобке, составляла 25 галлонов, или около 95 литров. Давление - 150 атмосфер. Этого, по расчетам военных, должно быть достаточно для приведения в должное состояние около четырех тысяч солдат враждебной стороны. Заключенных во дворе было всего лишь около четырех сотен, а денек был безветренный, так что через несколько минут все находящиеся во дворе люди должны были превратиться в безумцев, жаждущих крови, и начать как раз то, что нужно было Т-800 для выполнения своего плана.

ГЛАВА 4

Сержант Уилли Томпсон, торчавший на угловой вышке, мечтал о том, как после смены он пойдет в ближайший бар и выпьет стаканчик-другой. А потом нужно будет наконец договориться с одной из официанток о приятном времяпрепровождении. Он уже давно обратил свое внимание на Клариссу, чья фигура имела много приятных выпуклостей, а глаза не выражали ничего, кроме желания использовать эти выпуклости по назначению. Бар, в котором обитал объект его вожделения, назывался "Алькатрас". Хорошее название для заведения, находящегося в полумиле от тюрьмы. Размышляя об этих приятных вещах, Томпсон медленно шевелил рукой в кармане форменных брюк.
Стоять на вышке - занятие не из тяжелых. Сержант Томпсон, как и все остальные охранники, считал ворон, изредка поглядывая внутрь тюремного двора. Все шло как обычно. Но вдруг что-то изменилось. Привычный шум, доносящийся из бетонного загона, стал другим. Томпсон посмотрел в ту сторону и сильно удивился. На открытом окне третьего этажа административного корпуса стоял голый мужик, и все заключенные, находящиеся во дворе, пялились на него, громко выкрикивая разнообразные мнения по поводу такой диковины.
Этот мужик отличался атлетическим телосложением и, похоже, чувствовал себя совершенно естественно. Постояв секунд двадцать, он повернулся и, спрыгнув с подоконника внутрь комнаты, исчез из виду. Томпсон подумал о том, что вроде раньше за мистером Корнуэллом не замечалось таких наклонностей. Хотя черт его знает! У тех, кто работает в тюрьме так долго, рано или поздно происходит что-то с головой. Да и сам он месяц назад за порцию героина позволил одному из заключенных обслужить себя. Вообще-то это было неплохо, но с Клариссой должно быть гораздо лучше.
Поразмышляв таким нехитрым образом, Томпсон уже был готов вернуться к мечтам о грядущем вечере, как вдруг со стороны корпуса "А" послышались яростные крики и вообще шум драки. По долгу службы Томпсона это не касалось. Он должен был всего лишь следить за тем, чтобы зэки не разбежались. А уж наводить порядок на территории тюрьмы - дело других ребят. Так что если никто не попытается бежать, можно спокойно смотреть бесплатное шоу и не дергаться. Удобно облокотившись на перила сторожевой вышки, Томпсон наблюдал за разгорающейся под окнами начальника тюрьмы дракой. Висящий на ограждении телефон зазвонил и Томпсон снял трубку. Звонил охранник с соседней вышки, сержант Чероки.
- Але, Уилли, - раздался в трубке голос Чероки, - тебе не кажется, что они ревнуют этого парня к мистеру Корнуэллу? Такой красавчик!
Вышка Чероки была ближе к происходящему во дворе, и, видимо, он лучше разглядел атлета, чье неожиданное и непонятное появление в окне так возбудило привычно развлекавшуюся во дворе толпу.
- Не знаю, как тебе, - возразил Томпсон, - а мне так даже отсюда видно, что этот парень и сам может трахнуть кого угодно.
- Гы-ы , - ответил Чероки и повесил трубку.
А свалка тем временем разрасталась. Это было непонятно. Обычно вокруг дерущихся собиралась вопящая толпа и криками подбадривала бойцов, а тут болельщиков практически не было и все больше заключенных вступало в эту странную драку. Все они были людьми жестокими и безжалостными, так что все могло окончиться весьма плачевно.
В общем-то, Томпсону было на все это наплевать. Непонятным оставалось лишь отсутствие охраны во главе с начальником тюрьмы. Но в это время из боковой двери корпуса "А" выбежало несколько человек в форме, вооруженных дубинками и баллончиками с едким газом. Они бросились в гущу событий и тут же стали активными участниками побоища. И тут у наблюдавшего за происходящим Томпсона глаза полезли на лоб. Один из охранников, встрявших в драку, размахнулся и двинул своего коллегу тяжелой пластиковой дубинкой по черепу. Тот повалился замертво. А сошедшего с ума охранника тут же прикончил какой-то китаеза, размахивавший незаконно изготовленным в мастерских тюрьмы тесаком.
С заключенными, заполнявшими тюремный двор, происходило что-то странное. Почти все они с яростью берсеркеров бросались друг на друга, и на асфальте валялось все больше и больше тел. Судя по позам, это были уже трупы. Томпсону стало не до размышлений о приятном досуге, и он сорвал пластиковую пломбу с затвора армейского крупнокалиберного пулемета, которые были установлены на каждой из вышек, окружавших тюремный двор. Когда он подсоединил к пулемету стационарный магазин на две с половиной тысячи патронов калибра 0.68, с вышки Чероки прозвучала очередь. У Томпсона мелькнула мысль о том, что, раз он откроет огонь не первым, то и отвечать не ему. Вот и хорошо. Однако нажимать на гашетку он не спешил. Очень уж непонятно было все это.
Чероки выпустил еще одну очередь и Томпсон, посмотревший в его сторону, поразился выражению лица своего коллеги. С расстояния в тридцать ярдов было отлично видно, что лицо Чероки искажено совершенно зверской гримасой. Он выкрикивал что-то очень недоброе и яростно водил прыгающим стволом по двору. Заключенные валились на асфальт один за другим. С другой вышки, находившейся через одну от Томпсона, тоже послышались выстрелы. Охранник, стоявший там, предпочел использовать тридцатизарядный егерский карабин с оптическим лазерным прицелом, и посылал в толпу пулю за пулей. Одна из них разнесла голову охранника, душившего заключенного полимерной самозатягивающейся петлей, обычно использовавшейся вместо давно устаревших наручников.
Томпсон был в шоке. То, что происходило, не укладывалось ни в какие рамки. Видимо, все разом сошли с ума.
"От жары, что ли", - в растерянности подумал он.
И тут повеял легкий ветерок. Он принес с собой едва ощутимый незнакомый аромат то ли какой-то пряности, то ли незнакомой косметики. Можно было сказать, что этот аромат даже несколько приятен. Ну а уж то, что он принес сержанту Томпсону, было настоящим подарком из преисподней. Ему приходилось нюхать кокаин, но то, что он испытал в этот раз, отодвинуло снежный эликсир в один ряд с дешевой травкой, смешанной недобросовестным толкачом с сухим козьим пометом. Мир на краткое мгновение померк в глазах Томпсона и тут же вернулся. Но уже совсем другим. Невиданная легкость наполнила все существо Томпсона. Ярость, прозрачная и чистая, как стекло, наполнила вселенную, и жалкий зуд Создателя, толкнувший его состряпать весь этот смехотворный балаган, померк перед великой страстью сержанта Томпсона.
Томпсон, как и его коллеги, сидящие на четырнадцати вышках по периметру тюремного двора, вдохновенно поливал беснующуюся толпу из пулемета. Количество народа во дворе значительно увеличилось за счет выбежавших из четырех корпусов тюрьмы охранников, а также заключенных, до этого проводивших время в клубе, столовой, мастерских, прачечной и прочих помещениях тюрьмы. Выбежавшие во двор люди, понюхав SBB, быстро приходили в нужную кондицию и активно включались в смертельную игру. Вооруженные охранники на вышках не зевали и метким огнем сокращали число участников. Выбывшие валялись на асфальте, залитом кровью. У одного из охранников на вышке кончились патроны и он без малейшего колебания тут же спрыгнул внутрь двора, чтобы продолжить начатое дело любым другим способом. Правда, при этом он сломал ногу, но тут уж ничего не поделаешь.
На крыше корпуса "В" застрекотал двигатель вертолета. Несколько сотрудников тюрьмы, понаблюдав за происходящим с верхнего этажа корпуса, пришли в ужас и решили унести ноги, пока не поздно. Заметив это, Томпсон прекратил на минутку огонь и снял с кронштейна легкий гранатомет. То, что он был на вооружении у тюремных охранников, всегда вызывало недоумение, и служило темой для тупых шуток. Но сейчас сержант Томпсон точно знал, как применить этот вид оружия. Он ловко вскинул гранатомет на плечо, щелчком большого пальца открыл прицельную рамку, отодвинул красную пластину предохранителя и положил палец на спуск. Вокруг него весело кружилась карусель смерти, но руки оставались твердыми, а глаз был верным.
Вертолет, приближенный оптикой, был рассечен на четыре части черными нитями прицела. Томпсон толкнул пальцем спуск, и стальная игла, оставив за собой дымный шлейф, распорола пространство над двором. Вертолет, едва успевший оторваться от крыши на пару ярдов, разлетелся на множество кусков и Томпсон тут же забыл о нем. Нужно было продолжать жатву. Однако, когда он вновь обратил взор вниз, оказалось, что все уже закончилось. Тюремный двор был завален трупами, и это зрелище могло бы потрясти кого угодно, только не сержанта Томпсона. Ему было мало. В поисках цели он повернулся к соседней вышке и последним, что он увидел, была вспышка выстрела.
Пуля из егерского карабина, выпущенная его приятелем Чероки, вошла Томпсону в глаз и, открывшись наподобие цветка, прочистила ему череп. В отверстие, образовавшееся на месте его затылка, можно было бы спрятать сверток с парой фунтов кокаина. А Чероки, не находя, кого бы еще прикончить, всунул ствол карабина в рот и нажал на спуск.
Эти события, впоследствии получившие известность как "Даркхоулская резня", заняли не более четырех минут. И все это время у окна одного из кабинетов корпуса "А" в тени шторы неподвижно стоял обнаженный мужчина атлетического сложения. Он бесстрастно наблюдал за происходящим. Когда все кончилось, и снаружи не осталось ничего живого, он спокойно спустился по лестнице, открыл дверь и вышел в тюремный двор.
Т-800 не спеша, но и не тратя ни одной лишней секунды, обходил двор в поисках одежды, не запачканной кровью. Наконец он увидел лежащий у стены труп со свернутой шеей. Его одежда была лишь слегка запачкана пылью. Этот заключенный был даже покрупнее, чем робот-убийца. Вариант был подходящим, и Т-800 ловко раздел покойника. Собрав шмотки, он опять скрылся в дверях корпуса "А". Там он прошел в душевую, и через несколько минут во двор тюрьмы вышел высокий спортивный парень с мокрыми после душа волосами. Он был одет в синие джинсы, клетчатую рубашку с закатанными рукавами и крепкие ботинки из толстой кожи. Подойдя к двадцатифутовой стене, он остановился на секунду, как бы примериваясь, затем, цепляясь непонятно за что, быстро вскарабкался наверх, спрыгнул на другую сторону и скрылся в неизвестном направлении.
Через семь с половиной минут прибыли полиция, морская пехота и ФБР. Газ к тому времени весь вышел, а его остатки развеяло ветром, так что никто не пострадал. Лишь один не в меру любопытный полицейский додумался понюхать, чем это пахнет из трубы, торчавшей из стены в одном из разгромленных помещений корпуса "А". Доза, которую он получил, оказалась невелика, а нервы у его коллеги, на которого он решил броситься, были на пределе после увиденного. Так что неудавшийся берсеркер тут же получил рукояткой пистолета по башке и был благополучно связан. Потом он так и не смог объяснить, что это на него вдруг нашло. Это ему объяснили другие.
Позже, когда началось расследование, член сенатской комиссии, зайдя вечером в незабвенный "Алькатрас", нагрузился алкоголем по самые брови и вступил горячий спор о допустимости использования средств, подобных SBB, с представителем Пентагона, тоже не тратившим время в баре зря. Мнения разошлись и дело кончилось дракой. Вашингтонский шпак, получив от оппонента в зубы, пришел в неописуемую ярость безо всякого SBB и в ответ откусил у бравого вояки ухо.
На территории федеральной тюрьмы Даркхоул было установлено 67 телевизионных камер, и все, что произошло 11 июля 2029 года, было записано в память центрального сервера тюрьмы. Отснятый бесстрастными камерами материал произвел потрясающее впечатление на всех, кто его видел. Во всем произошедшем было много странного. В том числе и непринужденное отбытие неизвестного спортсмена, отправившегося разыскивать Сару Коннор.

ГЛАВА 5

1 Следующая страница


Терминатор 3 2

11 июля 2029 года война между людьми и взбесившейся "Скайнет" была окончена. Ценою невероятных усилий и колоссальных жертв люди вернули себе свой мир. В Лос-Анджелесе, штат Калифорния, находился один из захваченных людьми бункеров, в которых базировались основные элементы Небесной Сети. Он был расположен глубоко под землей и его устройство и архитектура полностью исключали какое бы то ни было присутствие здесь людей. Все, что можно было увидеть в этих стальных пещерах, было настолько чуждо человеческой природе, что те, кому довелось побывать в цитадели машинного разума, получили достаточно неприятные впечатления, граничащие с шоком.
В глубине подземного лабиринта разведчики повстанческой армии нашли хранилище, содержимое которого привело их в замешательство. О находке немедленно сообщили командующему, и через несколько минут генерал Джон Коннор и лейтенант Фуэнтес были на месте. То, что они увидели, заставило Джона Коннора серьезно задуматься.
В просторном зале, стены которого были покрыты изморосью, рядами стояли неподвижные обнаженные человеческие тела, и каждое из них было точной копией смертельно опасного Терминатора, много лет назад посланного Небесной Сетью убить Сару Коннор. Она должна была стать матерью человека, который в свое время возглавит человечество, восставшее против убийственного безумия свихнувшейся кибернетической системы "Скайнет".
Реакция Фуэнтеса была простым и надежным инстинктом солдата. Он сдвинул предохранитель импульсного "Ремингтона" и с ненавистью произнес:
- Сейчас я вам устрою праздничек!
Однако Коннор остановил его движением руки и сказал:
- Оставьте меня здесь одного.
Никому из членов повстанческой армии и в голову бы не пришло возражать генералу Коннору. Этот человек пользовался абсолютным доверием, и даже самый странный его приказ был бы исполнен без тени сомнения. Его авторитет был непререкаем и Фуэнтес вместе с несколькими солдатами, изумленно глазевшими на шеренги застывших, словно изваяния, врагов, немедленно вышли из помещения и плотно закрыли за собой дверь.
Генерал Джон Коннор неподвижно стоял перед рядами Терминаторов, и на его лице можно было прочесть страшную усталость и глубокую скорбь. Несколько минут назад он послал в прошлое своего отца. Он знал, что Кайл Риз погибнет, спасая его мать, но не мог ничего поделать. Это должно было свершиться. Избежать жертвы было невозможно. Сейчас Джон выглядел не лучшим образом, но никто из его воинов никогда не видел его в подобные моменты. Джон не допускал того, чтобы кто-то из его армии мог усомниться в его твердости и уверенности. Он был не просто командующим повстанческой армией. По сути дела он был вождем всего человечества, и от его решений зависела судьба миллионов людей.
Несколько минут назад датчики показали еще один импульс, свидетельствовавший о прохождении через темпоральное поле какого-то объекта. Следовало принимать меры.
Генерал Джон Коннор стоял перед строем могучих воинов противника, похожих друг на друга, как две капли воды. Минута слабости прошла, решение было принято, и он решительно поднял голову, как командующий, готовый повести свои войска в решающий бой.
Протянув правую руку с выставленным указательным пальцем в сторону ближайшего к нему Терминатора, Коннор резким голосом произнес:
- Ты!
В ту же секунду Терминатор открыл глаза и, не мигая, уставился на Коннора.
- Шаг вперед!
Терминатор послушно вышел из строя.
Генерал Коннор незаметно перевел дух. До последнего момента он не был уверен в том, что эта затея увенчается успехом. Однако пока что все шло хорошо.
Джон Коннор вынул из кармана ту самую фотографию, которую он показывал идущему на смерть Кайлу Ризу и поднес ее к лицу Терминатора.
- Слушай меня внимательно, - сказал Коннор и начал говорить. Он знал, что ни одно из его слов не будет забыто и Терминатор не отступит от поставленной перед ним задачи ни на шаг.
То, что было сказано бесстрастной машине-убийце, неподвижно стоявшей перед ним, стоило Коннору большого труда. Глядя в невыразительные серые глаза робота, он рассказывал, как найти Сару Коннор, как через нее выйти на Джона Коннора и как робот должен хранить жизнь мальчишки. Жизнь Сары была на втором месте в ряду приоритетов.
Для одного дня этого было многовато. Не так-то просто сначала послать на смерть собственного отца, а затем добавить, что безопасность матери не играет особенной роли.
Стоявшие за дверью лейтенант Фуэнтес и двое солдат молча гадали о том, что же делает оставшийся в этом паноптикуме генерал Коннор. Обсуждать что-либо, касающееся Джона Коннора, было не принято. Предполагать же можно было все, что душе угодно. Даже то, что генерал решил отвести душу, лично уничтожив всех роботов, стоявших в холодильнике. Но никто не мог ожидать, что через пятнадцать минут дверь откроется и генерал Джон Коннор выйдет из хранилища рука об руку с чудовищем, созданным "Скайнет", и уверенно прикажет:
- Передайте техникам, чтобы немедленно готовили генератор времени. Через восемь минут - запуск!
Ошеломленные солдаты бросились в темпоральную лабораторию, а Фуэнтес, не в силах произнести ни слова, таращился на Терминатора, спокойно стоявшего рядом с Коннором. Генерал чуть заметно улыбнулся, глядя на опешившего лейтенанта, и сказал:
- До конца еще далеко даже тогда, когда уже все кончено.

x x x

Артур Спинакер был законченным алкоголиком и так давно уже поставил крест на собственной жизни, что и сам забыл об этом. Он потерял все, что у него было, и помнил только то, что произошло не более пятнадцати минут назад, а его планы на будущее ограничивались ближайшим получасом. Прошлой ночью к нему опять приползали пауки и змеи, а высовывающиеся из стен смутные устрашающие фигуры произносили невнятные угрозы, но он этого уже не помнил. Не помнил он и того, что вчера сердобольная старушенция, живущая в соседнем доме, принесла ему кучу старой, но чистой одежды и помогла переодеться.
Сейчас Артур, одетый в форму железнодорожника, копошился в куче мусора и рефлекторно размышлял о паре долларов. Пинта спирта для промывания стоила в аптеке доллар, а его суточная доза равнялась как раз двум пинтам. Так что два доллара - это то, что ему было нужно. Пора вылезти из норы и найти эти так необходимые две зеленые бумажки. Кормился он в мусорном ящике, принадлежащем бару, у задней двери которого он обитал. Того, что он там находил, ему вполне хватало. Названия этого бара он не знал, а если и знал когда-то, то успешно забыл. И если бы кто-то позвал его по имени, он не отозвался бы, потому что свое имя он тоже забыл. Аминь.
Место обитания Спинакера находилось в уютном закоулке, скрытом от посторонних глаз. Мусорщики, регулярно беспокоившие его по долгу службы, не создавали Спинакеру никаких проблем. С одним из них много тысяч лет назад Артур учился в колледже. Бывший однокашник обычно не жалел для бездомного нескольких долларов. Но сегодня Спинакер не выпил еще ни грамма, и руки его тряслись, а окружающий мир странно дергался и вибрировал. Начинало темнеть, и пора было идти на добычу денег, но тут в закоулке начались странные дела. В воздухе запахло паленым, и в нескольких ярдах от Спинакера в воздухе появился какой-то мираж. Полумертвая память подсказала Артуру, что это опять всякие штуки пришли пугать его. Главное достоинство незваных призрачных визитеров заключалось в том, что они никогда не посягали на имевшийся у Спинакера спирт. Но на этот раз и спирта-то не было. Могучий инстинкт алкоголика отдал приказ, и Спинакер с трудом встал.
Ковыляя на трясущихся ногах, он попытался пройти сквозь туманный шар, висящий посредине узкого проулка, но тот вдруг загорелся пульсирующим светом и с его поверхности стали бить молнии. Одна из них попала Артуру в грудь и он оказался отброшенным на кучу мусора, с которой только что с таким трудом поднялся. Светящийся шар крутился, трещал и шипел. Мусор, валявшийся поблизости, зашевелился, как от сквозняка. Небольшой смерч образовался в проулке, поднял столбик пыли и убежал за угол. Спинакер, держась за обожженную грудь, неподвижно лежал рядом с мусорным баком и пялил свои воспаленные зенки на невиданные чудеса. Таких сильных галлюцинаций у него еще не было .
Мерцающая сфера продолжала искрить и от этих вспышек, озаряющих неприглядность заднего двора, было больно глазам. Артур непроизвольно зажмурился, но тут все стихло. Открыв глаза, он увидел человека, неподвижно стоявшего на том месте, где только что сверкал энергетический шар. Человек стоял спиной к Спинакеру в непринужденной позе чемпиона мира по атлетической гимнастике. Он стоял не шевелясь, и только его голова медленно поворачивалась из стороны в сторону. Постояв так несколько секунд, он, наконец, как бы сбросил оцепенение и энергичным шагом удалился. Артур Спинакер облегченно вздохнул и проскрипел:
- Ну и дела! Так меня, пожалуй, еще не разбирало!
После чего, кряхтя, поднялся на ноги и нетвердыми шагами отправился на поиски двух долларов. Бритва судьбы в очередной раз прошелестела мимо. Говорят, Бог милует дураков и пьяниц. Артур Спинакер был тому ярким примером.

ГЛАВА 6

Несколько секунд назад Терминатор стоял на призрачных дисках темпорального генератора, окруженный мерцанием силовых полей. Мгновение - и он оказался в захламленном переулке мира, существование которого никак не входило в планы "Скайнет". Его рецепторы принимали всю доступную информацию об окружающем, и анализирующая система делала выводы, на основании которых будет построена тактика выполнения задания. Выйдя из узкого закоулка, в котором закончилось мгновенное путешествие из одного мира в другой, Терминатор оказался на какой-то кривой улице. Он стоял в тридцати футах от ярко освещенного входа в заведение, на задворках которого обитал презренный Артур Спинакер. Вывеска, изготовленная из неоновых трубок, оповещала, что заведение называется "Сладкие половинки". Из открытой двери доносилась негромкая приятная музыка.
Программа маскировки требовала от Терминатора принятия внешнего вида, соответствующего местным обычаям и стандартам. В основном это касалось одежды. В баре, недалеко от входа в который торчал голый Терминатор, одежда наверняка была. Там раздавались мужские голоса. То, что эта одежда в данный момент находилась пока еще на ком-то другом, ни в коей мере не беспокоило посланца из будущего. Проблемы права и собственности не занимали робота-убийцу. На принятие решения ушло несколько секунд. Терминатор уверенно направился к входу в заведение, но остановился перед наклеенной на дверь афишей. На ней было написано:
СЕГОДНЯ, 11 ИЮЛЯ 2029 ГОДА
ДЛЯ ВАС ПОЕТ НЕСРАВНЕННЫЙ
АНТОНИО ДИАС АМАРЕТТО
для милых членов нашего клуба
вход бесплатный
Смутить робота тем, что он случайно избрал в качестве гардеробной клуб для голубых, невозможно. Тем более, что Терминатор понятия не имел о некоторых особенностях и склонностях человеческих существ. Дело было совсем в другом и гораздо серьезнее. Темпоральный переход должен был закончиться 23 августа 1997 года, в тот же день, когда посланный Небесной Сетью полиморфный робот Т-1000 прибыл, чтобы уничтожить маленького Джона. Задачей Терминатора было его спасение. По непонятной причине посланник генерала Коннора оказался в другом времени и в другом мире. Если верить афише, это было 11 июля 2029 года. Машинная логика безошибочно подсказала роботу, что если он находится в том варианте действительности, который не был затронут войной со "Скайнет", то объект опеки, то есть Джон Коннор, должен быть пока что цел и находиться где-то здесь, в этом городе.
Тот факт, что ситуация изменилась и Терминатор промахнулся на тридцать два года и, кроме того, попал в параллельный мир, не отменял поставленной перед ним задачи, и никаких сомнений относительно дальнейших действий робот не испытывал. Он был послан сюда защитить Джона Коннора от смертельной угрозы и сделает это в любом случае. Машинный разум не может быть потрясен невозможностью познания хитросплетений времени и пространства. Робот не сойдет с ума, подобно человеку, который не в состоянии без риска для рассудка прикоснуться к непостижимым тайнам вселенских механизмов. Для Терминатора все происходящее было совершенно ясно и понятно. Восприняв изменение ситуации, как один из рядовых факторов, робот приступил к выполнению своей миссии. Первым делом было необходимо одеться.

x x x

Компания, собравшаяся в тот вечер в баре "Сладкие половинки", представляла собой цвет лос-анджелеских педиков. Здесь можно было увидеть все разновидности мужчин, изменивших свои взгляды на сексуальные отношения. В одежде присутствующих преобладали черная кожа в сочетании со сверкающими стальными деталями - атрибуты активных ребят, и нежный шелк, в который драпировались наиболее склонные к женственному поведению посетители.
Как и пятьдесят лет назад, в моде были элементы полицейской формы. Почти вся одежда, которую можно было здесь увидеть, сильно отличалась от той, которую обычно носят консерваторы от секса. Даже обычный мужской костюм-тройка, в который был облачен целующийся с очаровательной девушкой джентльмен, имел сзади соблазнительный вырез в форме сердца, через который были видны его гладкие ягодицы. Рука джентльмена находилась под подолом шелкового платья девушки и, судя по движениям этой руки, там было нечто, девушкам совершенно не свойственное. Вечеринка шла своим ходом. Посторонние в этот бар не заходили никогда, и постоянные посетители чувствовали себя совершенно свободно. Можно было делать все. И поэтому гомосексуалисты, собравшиеся сегодня послушать прекрасные песни Антонио Диас Амаретто, предавались разнообразным удовольствиям на всю катушку. До выступления голубой звезды оставалось несколько минут, и все с нетерпением ожидали появления на сцене своего кумира.
Неожиданно от дверей заведения раздалось несколько удивленных возгласов, и многие посмотрели в ту сторону. Возгласов прибавилось, и теперь в них можно было услышать одобрение и даже восхищение. В дверях стоял совершенно обнаженный прекрасный мужчина. Знающие толк в мужской красоте посетители одобрительно засвистели и послышались лестные замечания в адрес неожиданного гостя.
- Однако, смело...
- Я всегда говорил, что истинная красота не терпит одежды!
- Какой красавчик!
- Я, пожалуй, отдамся ему...
И так далее.
Терминатор, появившийся в дверях, на секунду замер. Требовался дополнительный анализ ситуации. Публика расценила эту паузу, как артистический прием, и раздались аплодисменты и крики "браво" и "заходи, милый". Информация, полученная Терминатором, в некоторых позициях выходила за пределы его компетентности, но в общем была удовлетворительной. Он определил отношение к своей персоне, как крайне благоприятное для выполнения очередного шага и, мгновенно просканировав физические параметры окружающих его людей, остановил свой выбор на бармене.
Подойдя к стойке, он положил на нее руку и вежливо произнес:
- Мне нужна твоя одежда.
Бармен, польщенный вниманием такого красавца, нежно погладил мощную кисть Терминатора и проворковал:
- Для тебя - что угодно.
Он даже не подозревал, что если бы этот парень почувствовал малейшую враждебность по отношению к себе, с рукой пришлось бы попрощаться. Он чувствовал только, что холодная мощь этого мужчины волновала и возбуждала его.
- Я готов дать тебе гораздо больше, чем ты просишь, - прошептал он.
- Да, - ответил Терминатор. - Обувь!
Брови бармена удивленно приподнялись, но он тут же оценил тонкое остроумие этого фантастического парня и, призывно улыбнувшись, сказал:
- Пойдем со мной, я дам тебе все, чего ты захочешь!
И они удалились в заднюю комнату.
Сидевший недалеко от стойки молодой мужчина в кожаном купальнике с заклепками и в полицейской фуражке ревниво заметил:
- А наш Барни не промах! Противный, я не прощу ему этого!
Однако через полминуты из двери, ведущей в заднюю комнату бара, вышел полностью одетый гость и, не обращая ни на кого внимания, прямиком направился к выходу. Через несколько секунд из подсобки высунулся обманутый в лучших чувствах голый Барни и, не в силах сказать ни слова, с неподдельной грустью глядел вслед уходящему счастью.
Шелковая темно-фиолетовая рубашка Барни обтягивала могучий торс Терминатора, а черные кожаные джинсы подчеркивали стройность его ног. Шикарные ковбойские сапоги на высоком каблуке завершали картину. По залу пронесся вздох. Кто-то простонал:
- Куда же ты, дорогой? Не покидай нас!
Никак не отреагировав на реплику из зала, таинственный гость вышел из бара и растворился в сумерках. Педикам здорово повезло, что они такие добрые и хорошие ребята. А то не обошлось бы в этот теплый июльский вечер без крови и поломанных костей. Кстати сказать, в интимном полумраке никто из присутствующих не заметил, как, проходя мимо кассы, этот идеал мужской красоты молниеносным движением вытащил из выдвинутого ящика небольшую пачку купюр.
Терминатору, прибывшему в незнакомый мир с ответственной и опасной миссией, не следовало полагаться только на свою физическую силу и невероятную реакцию кибернетической машины. Ситуация могла сложиться самым неожиданным образом, и логика боевого робота подсказала ему, что не помешает вооружиться.
По окраине вечернего Лос-Анджелеса шел крупный, хорошо сложенный мужчина. Он был коротко, по спортивному, пострижен, его осанка выдавала отличную физическую форму, а одежда, которая была на нем, говорила о том, что его жизнь протекает благополучно и приятно. Путь, который выбрал для прогулки этот одинокий пешеход, лежал вдали от сверкающего огнями даун-тауна.
Терминатор шел по полутемной Бэббит Роуд и, казалось, ничто вокруг не интересовало его. Но это впечатление было обманчиво. Его зрительный блок позволял видеть даже в полной темноте, так что ни одна мелочь, скрытая в тени, не ускользала от его внимания. Толстозадый енот, прошмыгнувший под крыльцо, парочка, удобно расположившаяся в кустах на надувном матрасе, застывший под окном частного дома молодчик с чулком на голове и фомкой в руках - все они были видны Терминатору так же ясно, как в солнечный полдень.
Промежуточная цель, к которой сейчас держал путь Терминатор, находилась уже недалеко. Двадцать минут назад он прочел на рекламном щите, что в оружейной лавке Хендерсона, находящейся в доме 2476 по Бэббит Роуд, настоящий мужчина найдет для себя все, что ему нужно. Терминатор не был настоящим мужчиной, но любой профессиональный военный мог бы позавидовать его осведомленности в вопросах вооружения. Приблизившись к магазину Хендерсона, Терминатор остановился и внимательно осмотрелся, чтобы убедиться в том, что о его визите не осведомлен никто. Все было тихо. Надпись на двери говорила о том, что магазин открыт с десяти до четырех, так что внутри уже никого не было.
Подойдя к боковой стороне одноэтажного дома, в котором располагался оружейный магазин, робот переключил зрительный блок в режим внутреннего сканирования и увидел полную трехмерную картину электропроводки и охранной системы, пронизывавших строение. Датчики охранной сигнализации были только на окнах и дверях. Детекторов, реагирующих на движение внутри помещений, не было. Это облегчало задачу. Терминатор подошел к участку стены, в котором отсутствовала какая бы то ни было проводка, и аккуратно выломал кусок наружной пластиковой облицовки. Затем, проткнув твердыми, как железо, пальцами стенную плиту из прессованных стружек, расширил отверстие до двух квадратных футов. Теперь от цели его отделял лишь слой гипсокартона, которым помещение было отделано изнутри. Вдруг с улицы послышался негромкий шум автомобильного двигателя. Терминатор мгновенно прислонил к стене валявшийся рядом кусок картонной коробки, закрыв проделанную им дыру, а сам пластом улегся в высокую траву. Уничтожить нежеланных свидетелей ничего не стоило, но лишний шум поднимать было ни к чему.
По Бэббит Роуд медленно ехала патрульная машина, и сидящий в ней полицейский бдительно шарил глазами по темным закоулкам. Около магазина Хендерсона он притормозил и некоторое время изучал обстановку. Удовлетворенно кивнув сам себе, он продолжил патрулирование, и скоро задние фонари его машины скрылись за поворотом. Как только полицейский уехал, Терминатор легко поднялся на ноги и продолжил работу. Через несколько секунд гипсокартон был взломан, словно вафля, и робот протиснулся в проделанный им лаз. Внутри магазина была почти полная темнота, но электронное зрение обеспечивало Терминатору стопроцентную видимость.
Мистер Хендерсон не соврал в рекламе своей лавки. Ассортимент оружия, находящегося здесь, производил впечатление. Некоторое время Терминатор стоял посреди торгового зала, оценивающе разглядывая лежащие в витринах и закрепленные на стендах экземпляры, затем снял со стойки одну из висящих на ней спортивных сумок и приступил к экипировке. Шагая от витрины к витрине, он наполнял сумку орудиями убийства. Через пару минут сумка была полна и, ловко нырнув в дыру, Терминатор оказался на улице. Он не рассчитывал воспользоваться магазином Хендерсона повторно, но информация об этом месте теперь была сохранена в его памяти. Роботы никогда ничего не забывают.
Терминатор продолжал свой путь по окраине Лос-Анджелеса. Через несколько кварталов он обратил внимание на стоящий в темном проезде открытый автомобиль с мертвым человеком за рулем. Обычный человек не заметил бы ничего особенного, но обладающий сверхъестественными возможностями восприятия робот сразу определил, что человек мертв. Просто он был абсолютно неподвижен. Обычно живой человек находится в постоянном движении. Он дышит, его сердце бьется, мышцы совершают незаметную глазу рефлекторную работу, в общем, он постоянно шевелится.
Этот же сидел, откинувшись на спинку сиденья, неподвижно, как вещь. И телеметрическая система зрительного блока робота-убийцы мгновенно определила, что за рулем белого "Корвета" 2028 года выпуска сидит мертвец. Приблизившись к машине, Терминатор увидел, что у человека прострелена голова. На окровавленный лоб была прилеплена бумажка с надписью: "Мы ничего не забываем. Аллигатор, ты следующий. Готовься к смерти, сука!"
Терминатор действовал так, будто эта ситуация была давно расписана в сценарии его действий. Не тратя ни одной лишней секунды, он легко вынул покойника из машины и, сделав несколько шагов в сторону, бросил труп в стоящий неподалеку мусорный бак. Бесшумно опустив крышку бака, он вернулся к машине и уселся за руль. Ключ был в замке и Терминатор уверенно повернул его. Двигатель завелся, и красавец "Корвет" медленно выкатился из проезда, приятно шурша широкими колесами по асфальту.
В сумке, лежавшей на полу машины, были три тяжелых двадцатизарядных армейских пистолета "Маршалл" калибра 0,5 и полторы тысячи патронов к ним. Кроме этого, Терминатор позаимствовал у мистера Хендерсона два автомата "Узи" последней модели. Они стреляли пульками диаметром всего два миллиметра, но выпускали их страшно много и очень быстро. Этих пулек в шестнадцати обоймах было тридцать две тысячи. Были в сумке и гранаты. А также радиоуправляемые взрывные устройства, четыре мини-базуки и прочие мелочи, столь необходимые настоящему мужчине.
Для успешного выполнения задания Терминатору были в первую очередь необходимы три вещи - оружие, транспорт и информация. Оружием он обзавелся десять минут назад, машине мог позавидовать любой знаток автомобилей, оставалась информация. Ее получение было наиболее важным условием успеха. Руководствуясь данными, поступавшими из блока пространственной ориентации, Терминатор не спеша ехал в сторону центра, до которого было около пятнадцати миль. Дорога незаметно шла в гору и наконец "Корвет" выехал на холм, с которого открывалась вечерняя панорама сверкающего огнями Лос-Анджелеса. Многие останавливались на этом месте, чтобы полюбоваться впечатляющим зрелищем.
Терминатор остановил машину и повернул голову в сторону открывшейся картины. В этом городе жили пятнадцать миллионов человеческих существ. И он должен найти среди них всего лишь одно, чтобы сохранить его жизнь любой ценой. Его собственное существование не имело никакой иной ценности и программа, которой он руководствовался, не предусматривала размышлений на философские темы.
В его кибернетическом мозгу в это время с невообразимой скоростью просчитывались тысячи вариантов дальнейших действий. Из остановившейся рядом с ним машины вышла, слегка покачиваясь, девушка и, взглянув на белоснежный "Корвет", весело сказала Терминатору, созерцавшему ночной город:
- Здорово, правда!
Терминатор ответил ей ничего не выражающим взглядом, и "Корвет", плавно отъехав от поребрика, слился с потоком машин, двигавшихся в сторону города.

ГЛАВА 7

Кэтрин Морриссон была так стара, что наверняка ошивалась еще в обозе северян во время войны между Севером и Югом. Или, например, была девчонкой Баффало Билла. Для того, чтобы самой вспомнить, сколько ей лет, ей необходимо было бы заглянуть в собственное водительское удостоверение. Она была настолько немощна, что не могла даже удержать в руках заправочный пистолет, однако ее "Олдсмобил" выпуска 2027 года с лихвой покрывал недостаток сил и красоты этой очень пожилой леди.
Майкл Кайахога, толстый бородатый мотоциклист, владелец шикарного раритетного "Харлея", помог ей заправиться. При этом он отпустил какую-то мотоциклетную шуточку, и старуха, скорчив жуткую гримасу, потрепала его по плечу высохшей рукой, напоминавшей реквизит фильма ужасов. После того, как "Олдсмобил" был заправлен, она, гремя костями, забралась в кабину, с трудом закрыла дверь и неожиданно резво выехала на хайвэй. Майкл закончил заправку на несколько минут позже и, выехав на трассу, скоро догнал старуху. У него мелькнула мысль о том, что все это может кончиться не очень хорошо, потому что таким мумиям, как эта, не место на скоростной магистрали. Эта мысль скользнула по краю сознания и тут же исчезла. А Кэтрин Морриссон тем временем разогналась до хорошей скорости и ехала, не производя впечатления немощного существа.
Майкл пристроился за ней и почему-то начал размышлять о бренности существования, о различных вариантах загробного мира и прочих немаловажных, но слегка пугающих вещах. При этом он наблюдал за Кэтрин через тридцать футов ураганного ветра и заднее стекло "Олдсмобила". Ему были видны даже часы на приборном щитке старухиной машины. Было шесть часов вечера. Вдруг она подняла руку к виску изящным жестом милой рассеянности. На несколько секунд ее рука сохраняла относительную неподвижность, затем прогнулась в кисти и неожиданно упала, ударившись о руль, и соскользнула вниз, как мертвая вещь. Собственно, так оно и было. Старуха откинула копыта на скорости 75 миль в час и повалилась на руль. Майкл отрешенно, как под гипнозом, наблюдал за происходящим в салоне "Олдсмобила". Кэтрин Морриссон лежала грудью и щекой на руле, и Майкл видел ее правый профиль.
Он смотрел на эти малоприятные вещи, как завороженный, и совершенно перестал обращать внимание на дорожную обстановку. Мало того, он бессознательно подруливал так, чтобы лучше видеть старуху в кабине "Олдсмобила". Последствия этого не заставили себя ждать.
"Олдсмобил" переместился к разделительному ограждению и начал скрести левым крылом по бесконечной ржавой железяке. Полетели искры, и это отрезвило Майкла. Бросив взгляд на спидометр, он убедился в том, что в момент смерти бабка решила поддать газку, и костенеющей ногой нажала на педаль. И не отпускала ее. А он, как дурак, не отставал от нее в этой смертельной гонке. На спидометре было 95 миль. Пока он переваривал происходящее, кадр сменился.
"Олдсмобил" напоролся левой фарой на какой-то выступ на ограждении, и его развернуло влево. Тут-то и начался самый Голливуд. Ударяясь разными углами об ограждение, старухина телега, теряя блеск и детали обшивки, вертелась против часовой стрелки, не отрывая колес от асфальта и почти не снижая скорости. Сама же старуха скакала по салону как живая, размахивая руками и ногами, словно алкоголик в приступе белой горячки, когда он отбивается от пауков и прочей нечисти.
При очередном ударе крышка багажника "Олдсмобила" отвалилась и, несколько раз перевернувшись в воздухе, исчезла под передним колесом "Харлея". И надо же, именно в этот момент Майкл нажал на тормоз. Из-под мотоцикла раздался противный скрежет, и никелированный красавец перестал слушаться руля. Майкл мигом сообразил, что "Харлей" едет на этой проклятой крышке багажника, как на лыжах, и отпустил тормоз. Поздно. Потеряв равновесие, мотоцикл на скорости 90 миль в час брякнулся набок и, высекая искры из асфальта, бешено закувыркался по хайвэю.
В эту секунду Майкл Кайахога понял, почему много лет назад, когда он любопытства ради зашел в салон гадалки, она сказала ему, что такого везучего парня увидишь не часто. Свалившись с мотоцикла, он попал как раз на злополучную, а точнее - счастливую крышку багажника, и, вытаращив глаза, со скрежетом несся на ней, как на санках, по дороге чуть позади "Олдсмобила".
Из открытого багажника "Олдсмобила" вылетела запаска и, подскочив несколько раз, пролетела над головой Майкла и исчезла сзади. Бабкина машина совершала сложные эволюции, искры сыпались, железо скрежетало, резина воняла. Через несколько секунд они все должны были наконец остановиться, и он смог бы спокойно прикинуть, в какой манере следует вести неизбежную беседу с представителями страховой компании, чтобы содрать с них побольше. Понятное желание.
Однако "Олдсмобил", вальсирующий впереди, закрывал картину и лишь позже Майкл Кайахога узнал, что полицейский поставил свой "Додж" на левую обочину, чтобы оттащить с дороги тушу попавшего под грузовик оленя. Последнее, что он увидел в этой серии, было перевернутое изображение резко надвигающегося помятого капота "Олдсмобила", над которым тряслись голова мертвой старухи с вывернутой на сторону челюстью и костлявая рука в идиотском приветствии: "Хааай!". Удар. Не больно. Все погасло, занавес опустился.
Открыв глаза, Майкл увидел лицо полицейского, склонившегося над ним. Тот не нашел ничего лучше, чем спросить:
- С вами все в порядке?
- А вы сами как думаете? - ответил Майкл, надеясь, что так оно и есть.
- Успокойтесь, сэр, я надеюсь, что вы отделались легким испугом и несколькими синяками, - доброжелательно сказал полицейский, зная, что даже если это и не так, пострадавшего следует успокоить.
С Майклом было действительно почти все в порядке, если не считать порванной кожаной куртки и сильного ушиба правого плеча. На голове он нащупал небольшую шишку. Он действительно родился в рубашке. Выйти живым из такой переделки удается не каждому. Поднявшись на ноги, Майкл огляделся и увидел всю картину происшествия. У разделительного ограждения находился только что разбитый полицейский "Додж". Упершись в него мятым багажником, стоял бабкин "Олдсмобил". В нем не было ни одного целого стекла. Из переднего левого окна по пояс свисала мертвая старуха лицом вверх. Ее нога, не понять, которая, почему-то высовывалась из левого же, но заднего окна.
Другой полицейский бережно приподнял ее голову, свисающую макушкой к центру Земли, и в это время из старухиного рта выпала вставная челюсть и потекла кровь. Бедный коп подскочил на пару футов, будто старуха цапнула его зубами, потом отошел к ограждению, оперся на него обеими руками и стал метать харч.
В это время из леса, через который на этом участке проходил хайвэй, вышел рослый мужчина в очках, быстрым шагом пересек дорогу и скрылся в зарослях на противоположной стороне. При этом он даже не посмотрел в ту сторону, где только что произошла авария. Это было необычно, потому что разбитые машины, полиция, фургоны скорой помощи и прочие атрибуты несчастья обычно привлекают внимание не только праздных зевак, но и любого человека с воображением.
Офицер, стоявший рядом с Майклом, вдруг потерял к нему интерес и скачками бросился к полицейской машине. Там он схватил микрофон рации и, прикрыв его рукой в целях сохранения служебной тайны, возбужденно забормотал что-то невнятное. Рация хрипло заквакала в ответ. Это продолжалось минуты две, причем полицейский постоянно поглядывал в ту сторону, где в лесу скрылся странный пешеход. Наконец он отчетливо сказал "десять-четыре" и прекратил связь.
Подойдя к Майклу, он, не переставая коситься на лес, спросил:
- Ну, как, сэр, вам лучше?
- Да лучше мне, лучше, - поморщившись, ответил Майкл. - Вы лучше скажите мне, что это за мужик сейчас перешел дорогу?
Лицо полицейского мигом утратило выражение профессиональной заботливости. Теперь оно больше всего напоминало запертый сейф.
- Это не относится к данному происшествию, сэр. Будьте любезны, пройдите, пожалуйста, в фургон "Скорой помощи". Доктор ждет вас, чтобы оказать вам необходимую помощь.
И полицейский, повернувшись к Майклу спиной, отправился оказывать необходимую помощь своему слабонервному коллеге.

ГЛАВА 8

11 июля 2029 года в пять часов вечера Саймон Менделсон сидел за столиком под навесом открытого кафе и читал "Рэднэк Ньюс". На первой странице газеты красовалась цветная фотография расчлененного трупа молодой девушки. Заголовки гласили: "Одиннадцатая жертва", "Будет дюжина к ужину" и "Полиция дремлет, маньяк не внемлет". Последнее было намеком на телевизионное обращение популярного католического спикера к неизвестному преступнику с призывом от имени Господа Бога прекратить резню.
Саймон ухмыльнулся и заказал еще одну бутылку пива. Было жарко. Он подумал, что, пожалуй, газетчики правы. Дюжина - хорошее число. И не стоит ждать слишком долго. Полицейские психологи считают, что после совершения очередного убийства маньяк удовлетворяется, и на некоторое время становится пассивен. Никому из полиции и в голову не придет, что он готов опять сделать свое дело на следующий же день.
Итак, Саймон Менделсон, мирно попивающий пиво под навесом, и был тем самым чудовищем, о котором писали все газеты Соединенных штатов. То, как он встал на нелегкую стезю серийного убийцы, вряд ли заслуживает внимания. Никакого тяжелого детства, никаких комплексов, связанных с подавлением личности властной матерью, ничего особенного. Тем не менее, одиннадцать молоденьких глупеньких блондинок раскинули свои тонкие ручки и ножки по лесам и полям штата Калифорния. Сегодня будет двенадцатая. Но после этого надо будет сделать длительный перерыв. Возможно - даже на несколько лет. Иначе магическое число "двенадцать" может подвести.
Саймон был слегка суеверен. Каждый раз, когда он убивал свою жертву, число ударов и разрезов строго соответствовало количеству прожитых им лет. Он следил за этим очень внимательно и мечтал о том дне, когда сможет позволить себе пырнуть очередную юную блондинку сто раз в честь своего юбилея. Но сейчас ему было всего лишь пятьдесят два года, и до славных дат было еще далеко. А пока что он обдумывал, как будет выпускать злых духов из юного тела официантки, принесшей ему очередную бутылку пива и удалявшейся, виляя бедрами. А также о том, как в то же самое время он будет впускать ей своих духов.
Саймон Менделсон не имел какого-либо определенного способа заманивать жертву. Каждый раз он придумывал что-нибудь новенькое и гордился своей оригинальностью. И иногда с внутренней усмешкой жалел о том, что нет клуба серийных убийц, в котором можно было бы за бутылочкой пива поделиться секретами ремесла со своими собратьями. На этот раз в голову Саймона пришла идея предложить этой смазливой дурочке работу. Он дождался момента, когда она в очередной раз проскальзывала мимо его столика, и поднял палец, что означало просьбу обратить на него внимание. Девушка с улыбкой кивнула ему, поставила на столик перед сидящей в углу парочкой две огромные порции мороженого и подошла к ожидающему ее Саймону.
Не переставая улыбаться и глядя ему прямо в глаза, она, нагнувшись, оперлась на столик обеими руками. При этом, естественно, через широкий вырез блузки стало видно ее молодое богатство, свободно чувствовавшее себя под тонкой тканью. Она часто использовала этот прием, чтобы расколоть клиента на дополнительные чаевые.
Вообще-то Саймон не любил таких дешевых штучек, но сейчас он представил, как рядом с этой нежной плотью будет выглядеть сверкающая сталь, заточенная на лазерном стенде, и на сердце у него потеплело. Он доброжелательно улыбнулся, почувствовав близкую удачу.
- Я бы не хотел отрывать вас от работы пустыми разговорами и поэтому сразу заговорю о деле, - начал Саймон мягким симпатичным голосом. - В вашем кафе я бываю регулярно и с удовольствием наблюдаю за тем, как вы работаете. Такие работники, как вы - на вес золота. Кстати, как вас зовут?
Саймон знал, что грубая, неприкрытая лесть действует безотказно, и пользовался этим без тени сомнения. Официантка повела талией и ответила:
- Меня зовут Патриция. Но друзья называют меня Патти.

Предыдущая страница 2 Следующая страница


3 Эрни Болл

"Боже мой, - подумал Саймон, - всех их зовут Патти, Салли или Мэгги. Что за идиотская мода была двадцать лет назад - называть дочерей именами, устаревшими на двести лет!"
- Красивое имя! А меня друзья называют попросту - Сай. Попробуйте-ка угадать мое полное имя!
Патти попыталась наморщить лобик, но у нее не получилось.
- Я скажу вам его потом, а сейчас ближе к делу. Я открываю дорожное кафе в пятнадцати милях отсюда на перекрестке девяносто второй дороги и Шагрин Роуд. Скажите мне откровенно, сколько платит вам хозяин этой забегаловки? Надеюсь, это не большой секрет? Прежде чем вы ответите мне, знайте, что я буду платить ровно в два раза больше. Что скажете?
По лицу Патти было видно, что умножать на два она умеет. И еще было видно, что она умеет умножать на два дважды.
- Ну-у, он платит мне четырнадцать в час. Этого, конечно, маловато, но...
- Никаких "но"! - решительно возразил Саймон, зная, что больше семи долларов она никогда не получала. - Четырнадцать на два - получается двадцать восемь, а для ровного счета - тридцать. Для настоящего бизнеса лицо заведения - главное дело. А такие лицо и фигура, как у вас, покроют мне этот тридцатник с лихвой. Я удивляюсь, почему вас до сих пор не увез какой-нибудь пронырливый импрессарио из Голливуда!
Патти менялась на глазах. Было видно, как каждый дюйм ее тела начинал принадлежать Саймону, а на маленьком гладком лбу загорелась неоновая надпись: "За тридцать - что угодно".
- Я не хотел бы потерять такого шанса, - продолжал коварно плести свое Саймон, - и предлагаю вам сегодня же съездить со мной на место вашей будущей работы и обсудить подробности. И вообще, я открываюсь через неделю и хочу, чтобы все было по высшему классу. Забегаловки вроде этой не для таких, как вы.
Вот и все. Патти сидела на крючке, сорваться с которого было практически невозможно. А насчет нового кафе на углу девяносто второй и Шагрин можно было не беспокоиться. Там действительно была какая-то небольшая стройка в стадии завершения. Так что если Патти знает этот перекресток, никаких сомнений у нее возникнуть не должно. И вообще, вряд ли кто-то примет приличного еврея средних лет с библейскими глазами, полными извечной скорби, за серийного маньяка-убийцу.
Она покосилась в сторону буфета и прошептала:
- Я бы не хотела, чтобы менеджер был в курсе моих дел. Сегодня я работаю до пяти. Видите ту заправку? Ждите меня там в семь часов.
Патти улыбнулась ему так, что было ясно, кому она теперь принадлежит, и отошла от столика, радостно подрагивая ягодицами.
Половина дела была сделана, и теперь следовало съездить в тихий лесок, находящийся в двадцати милях отсюда, чтобы забрать кое-какие специальные инструменты. Расплатившись, Саймон вежливо поблагодарил Патти, и, подойдя к стоящему у поребрика открытому "Бакстеру", ловко запрыгнул за руль, не открывая низкой дверцы. Услышав за спиной одобрительное восклицание, он обернулся, подмигнул своей будущей жертве, и, указав на наручные часы, погрозил ей пальцем, что служило напоминанием о том, что опаздывать нехорошо. В семь часов блондиночка вступит на дорожку, ведущую ее к освобождению от тела, которому все равно суждено было бы состариться, если бы не Саймон, а самого Саймона - к необычайно приятным минутам.
Надо заметить, что Саймон Менделсон не был лишен способности к серьезной игре и крупному риску. Однажды ему пришла в голову забавная мысль, и он начал специально оставлять отпечатки своего указательного пальца на глазных яблоках каждой жертвы. Сознание того, что никто и никогда не додумается исследовать глаза разделанных девок в поисках отпечатков пальцев, доставляло ему удовольствие. Это напоминало игру в жмурки с глухим.
Двадцать миль по хайвэю - небольшое расстояние. Предаваясь приятным воспоминаниям, а также предвкушая новые радости, Саймон ехал к своему тайному месту и напевал в унисон с приемником. Он и не подозревал, какой крендель выписала линия его судьбы в последние полчаса.
Стив Боун, патологоанатом морга, в который вчера привезли почти полный набор останков последней жертвы Менделсона, был настоящим ученым, и хотел видеть сына достойным продолжателем дела отца. Это выразилось в том, что он начал обучать сына тонкостям своей профессии. Сына звали Томми, ему было двенадцать лет, а обучение началось три года назад. Себя Стив то ли в шутку, то ли всерьез называл жрецом. Возможно, он тоже был маньяком, но, в отличие от Саймона, безвредным. Его мальчишка не боялся покойников, и, видимо, папаше удалось в таком раннем возрасте привить сыну интерес к хирургии и к тайнам устройства человеческого тела. И, между прочим, ученик жреца делал успехи.
Накануне маленькому хирургу мертвых попал в руки древний сборник детективных рассказов. В одном из них выдвигалась смехотворная идея, касающаяся того, что на сетчатке глаза жертвы в момент убийства запечатлевается последнее, что жертва видит в своей жизни. Разумеется, это должен был быть образ убийцы. Сыщик его, естественно, поймал, злодей в бессильной злобе грыз мостовую, справедливость восторжествовала, а невеста убитого утешилась с другим, которого она, оказывается, тайно любила с самого начала. Прочитав этот романтический бред, подающий надежды отрок воодушевился, взял папашин ручной 80-кратный лазерный монокуляр, прокрался в холодильник и выдвинул один из ящиков, содержимое которого привело бы в состояние шока почти любого обычного человека. Высунув от усердия язык, Томми откинул покрытую кровавыми разводами простыню и хладнокровно заглянул через монокуляр в широко открытый мертвый голубой глаз.
Естественно, никакого портрета убийцы там не было, зато на подсохшей роговице был виден совершенно отчетливый, как в учебнике, отпечаток пальца. С криком "Папа, папа, что я нашел!", удачливый сын побежал к нему в кабинет. А еще через двадцать минут на мониторах всех полицейских компьютеров Соединенных Штатов можно было увидеть отличный портрет улыбающегося Саймона Менделсона. В двадцать первом веке проблемы идентификации личности не существовало. В серверах хранились отпечатки пальцев и фотографии почти всех жителей планеты.
Именно в тот момент, когда все американские копы узрели его лицо, ничего не подозревающий Саймон Менделсон приблизился к заветному повороту на Юг, снизил скорость и въехал в тенистую аллею, извилисто уходящую в глубину дикого парка. Примерно через полмили он остановил машину и выключил двигатель. Сразу стали слышны звуки леса. Божьи твари всех видов и отрядов кишмя кишели в этом охраняемом законом от людей уголке. Птицы пели, жуки и всякие мухи жужжали, а мелкие хищники так и шныряли по кустам. Несколько минут Менделсон сидел в машине и наслаждался звуками и запахами природы. Чувства, которые он испытывал в предвкушении того, что намеревался сделать с очередной блондинкой, напоминали радостное нетерпеливое возбуждение мальчишки, жившего в середине двадцатого века, которому достался билет в кино на классический боевик "Великолепная семерка". Это было почти счастье.
Менделсон вылез из машины и неторопливо пошел по вечернему лесу в сторону своего тайника. Земля под ногами была такая мягкая и упругая, что хотелось снять обувь. Саймон Менделсон улыбался. Это был прекрасный день. И ничто не помешает ему. По привычке он сделал несколько широких кругов вокруг того места, где были спрятаны сверкающие инструменты, с помощью которых он выпускал на свободу маленькие глупые девичьи души. Все было спокойно. Вокруг не было ни души. Он уже был готов свернуть и пойти к тайнику напрямую, но вдруг странное чувство охватило его. Подобное он испытывал лишь однажды в жизни, когда попал в эпицентр мощной грозы. Как и тогда, волосы на голове зашевелились, и коже под ними стало щекотно. На языке появилось ощущение, которое можно испытать, если лизнуть батарейку. Живность, копошившаяся повсюду, утихла, будто кто-то неожиданно выключил звук.
Менделсон услышал сзади себя какое-то потрескивание и резко обернулся. В нескольких ярдах от него, на середине небольшой полянки, в воздухе появилось туманное сгущение, которое становилось все отчетливее и через несколько секунд превратилось в сверкающую сферу около четырех футов в диаметре. Слой хвои и разного лесного мусора под ней моментально почернел и задымился. Саймон сделал несколько быстрых шагов назад и остановился, наткнувшись спиной на ствол дерева. Тем временем превращения чудесного шара продолжались. От его поверхности в разные стороны потянулись корявые голубые щупальца электрических разрядов. Они оканчивались на ближайших деревьях, пнях и камнях. Одно из них прикоснулось к небольшому муравейнику, и тот вспыхнул, подобно праздничной петарде.
Если бы Саймон стоял чуть ближе, ему бы не поздоровилось. Вообще-то ему и так сильно не поздоровилось, но чуть позже. А пока что шар становился все прозрачнее, и сквозь дымчатую полупрозрачную поверхность можно было разглядеть человеческую фигуру в позе эмбриона. Саймон Менделсон чувствовал, что все это не к добру, и надо бы уносить ноги, но ноги этого не чувствовали. Они вообще ничего не чувствовали и будто вросли в землю. Зрелище, которое наблюдал Саймон, гипнотизировало и притягивало его. Такого он еще не видел. Да и вообще почти никто на Земле не видел этого. А тот, кто видел, уже никому ничего не расскажет.
Превращения шара, видимо, закончились, он лопнул, в воздухе таяли голубые искорки, а на земле лежала свернувшаяся клубком человеческая фигура. Самым странным и непонятным в ней было то, что она была как бы отлита из ртути. Металлический человек пошевелился и неуловимо перелился в другую позу. Теперь он стоял на ногах, обратив к Саймону сверкающее, как жидкий металл, лицо. Оно было лишено каких бы то ни было признаков индивидуальности, и это наводило Саймона на нехорошие мысли. Ртутный монстр сделал несколько шагов в сторону застывшего от страха Саймона и остановился в ярде от него. В мозгу Саймона мелькнула дурацкая мысль о том, что инопланетянин хочет вступить в контакт. Это была его последняя мысль. Инопланетянин действительно вступил с ним в контакт. Но почему-то не так, как мог ожидать начитавшийся фантастики Саймон.
Сверкающий человек поднял к его лицу левую руку, указательный палец которой представлял из себя длинную и острую иглу, похожую на один из хирургических инструментов, и тут же быстро ввел ее в удивленно приоткрытый рот Саймона и, проткнув насквозь череп, пригвоздил его к стволу сосны, в который Саймон уперся спиной минуту назад. Серийный маньяк Саймон Менделсон мгновенно умер и небесный диспетчер выкинул его карточку в мусорное ведро.

ГЛАВА 9

Выбравшись за ограду федеральной тюрьмы, Т-800, знал, что первым делом следует убраться подальше от того места, где произошла бойня. Он, конечно, был прав. Через полмили ему повстречались несущиеся в сторону тюрьмы автомобили, в которых сидели мрачные мужчины, а также несколько грузовиков, набитых солдатами, вооруженными как для взятия Белого Дома.
Через некоторое время, пройдя мимо бара "Алькатрас", прачечной самообслуживания и покосившейся лачуги с надписью "Маминтальные калеса", он наконец увидел аккуратный домик почтового офиса. Это было то место, которое должно помочь ему сориентироваться в пространстве. Он не знал еще, что во времени ориентироваться тоже придется. И первое, что он увидел, войдя на почту, был большой настенный календарь на 2029 год, на котором светящаяся рамка выделяла 11 июля.
Т-800 застыл на несколько секунд, как бы в удивлении. Но роботы не могут удивляться, и изменение даты прибытия не произвело на Т-800 никакого впечатления. В его электронном мозгу в это время со скоростью света пролетал поток гигабайтов и программа перестраивалась в соответствии с изменившимися условиями. Задача оставалась прежней. Сара Коннор должна умереть. Т-800 знал, что за тридцать два года ее внешность должна была измениться. Но это не имело никакого значения, так как робот не видел Сару ни разу. И, как и в прошлом воплощении, Т-800 решил в первую очередь воспользоваться официальной информацией.
Он подошел к стойке и невыразительным голосом сказал:
- Мне нужен телефонный справочник.
Пожилая леди в синей униформе неодобрительно посмотрела на такого невежливого молодого человека и сухо ответила:
- Не держим. Посмотрите на улице в любой телефонной будке.
Ее голос был таким же невыразительным и равнодушным, как и у стоявшего напротив нее робота. Они посмотрели друг на друга пустыми глазами, затем Т-800 повернулся к ней спиной и вышел на улицу. Телефонная будка находилась на другой стороне улицы и, пропустив школьный автобус, Т-800 перешел дорогу и вошел в будку. Открыв справочник, он быстро нашел нужную страницу и, проведя пальцем по столбцу имен, остановился на строчке, в которой было написано:
Сара Дж. Коннор, Верона Роуд, 4022, т.6911673
С 1985 года других абонентов с этим именем в телефонной книге не было. Бросив книгу на асфальт, Т-800 вернулся к почте. Перед тем, как войти, он взглянул на табличку с номером дома и названием улицы. Пока он ходил в телефонную будку, леди, сидевшая за стойкой в офисе и следившая за ним через большое окно, уже приготовила ядовитую речь на тот случай, если этот здоровенный оболтус обратится к ней так же неучтиво, как и в прошлый раз. Но войдя, он застыл на несколько секунд перед висевшим на стене планом Лос-Анджелеса и тут же вышел. Леди осталась с носом.
План города теперь со всеми подробностями находился в памяти робота и оставалось выбрать тактику настигания цели. В это время Т-800 услышал звук подъехавшего автомобиля и обернулся. Это был открытый военный джип, в котором сидели двое вооруженных людей в форме. Один из них выскочил из машины и торопливо вошел в здание почты. Опытным глазом Т-800 тут же определил, что оставшийся в джипе военнослужащий вооружен пистолетом "Магнум - 55", а в его жилете, имевшем множество карманов, находилось четыре полных обоймы.
Принятие решения заняло несколько сотых долей секунды. Как только за вошедшим в почтовый офис человеком закрылась дверь, Т-800 быстро подошел к левой стороне джипа. Он не стал говорить водителю, что ему нужен пистолет и автомобиль. Он просто схватил левой рукой сидящего за рулем человека за шею и сильно сжал. И тут же отпустил. После этого слегка подтолкнул уже мертвого сержанта морской пехоты в плечо, и тот скатился на пол рядом с правым сиденьем. Все произошло так быстро, что со стороны могло показаться, что подошедший к машине человек куда-то указал рукой, а военный нагнулся поднять упавшую на пол зажигалку. Только почему-то штатский после этого вдруг сел за руль, и машина тут же укатила.
Вошедший в офис лейтенант, не успев подойти к стойке, услышал звук взревевшего мотора и, оглянувшись, увидел в окне отъезжающий джип с неизвестным здоровяком за рулем. Сержанта нигде не было видно. Вытаскивая на ходу пистолет, лейтенант бросился на улицу, но увидел только, как джип, подняв тучу пыли, быстро исчез за углом. Лейтенант выругался, потом вспомнил, что рация осталась в машине, еще раз выругался и бросился обратно в почтовый офис, где совершенно по-хамски выхватил из-под носа у пожилой леди служебный телефон и стал куда-то звонить. Она отнеслась к этому крайне неодобрительно, но промолчала. С грубиянами разговаривать не о чем.

x x x

Тюрьма Даркхоул находилась на самой окраине города, и этот район не пользовался особой популярностью. Улицы были пустынны, домов мало, все было на виду. Т-800, понимая, что машину, захваченную у военных, необходимо сменить, направлял джип в находившиеся неподалеку оживленные кварталы Литтл Итали, где узкие кривые улицы были зажаты между тесно натыканными домами, и можно было легко затеряться в толпе. Перед въездом в Литтл Итали дорога проходила по мосту над железнодорожными путями. В это время к мосту на скорости около сорока миль в час приближался грузовой поезд. Увидев это, Т-800 расчетливо снизил скорость и перед самым мостом выскочил из джипа, резко повернув руль вправо. Джип не попал на мост, а скатился с насыпи прямо перед быстро приближающимся поездом. Машинист, не ожидавший такого сюрприза, успел только широко открыть рот.
Локомотив протаранил оказавшийся на рельсах джип и поволок его перед собой как ни в чем не бывало. Тонна мятой жести для большегрузного поезда, перевозящего щебень и гравий - просто ничто. Джип со скрежетом ехал по рельсам, и во все стороны сыпались искры. Вот одна из них попала прямо в бензин, льющийся из лопнувшего от удара бака, и перед локомотивом вспыхнул яркий факел. Только тут машинист захлопнул рот, нажал на тормоз и дал гудок. Эти краткие события заняли не больше десятка секунд, а Т-800, даже не взглянув на то, как джип попал под поезд, уже шагал по оживленной Корсика Стрит. В карманах его куртки находились пистолет, четыре обоймы и армейское портативное переговорное устройство. Все это робот-убийца снял с трупа убитого им сержанта на ходу, даже не снижая скорости.
Проходя мимо одного из теснившихся на улице домов, Т-800 обратил внимание, что на крыльце, перед дверью, лежало много газет. Это говорило о том, что хозяев не было дома. К дому примыкал гараж на две машины, и вариант мог оказаться удачным.
Сидевшие на лавочке на другой стороне улицы несколько носатых итальянских старух в черных платьях обсуждали переданные по радио новости о событиях в Даркхоул. Они были так увлечены беседой, что даже не обратили внимание, как на крыльцо дома синьора Ривальдини поднялся видный молодой человек, постучал и через секунду вошел в открывшуюся дверь. Попасть в дом для Т-800 было проще пареной репы. Соблюдая осторожность и стараясь не привлекать к себе внимания, он постучал в дверь и чуть позже сильно нажал на нее рукой в области замка. Негромко треснув, дверь открылась. В уличном шуме этого не услышал никто и робот, незаметным ударом ладони вогнав штырь замка на место, затворил за собой дверь.
В доме было прохладно и темно. Тяжелые шторы были задернуты, но это не мешало роботу видеть все в мельчайших подробностях. Быстро обойдя все помещения, Т-800 убедился в том, что дом был пуст. Зато в гараже стоял новехонький "Шевроле Камаро", подаренный синьору Ривальдини почитателями его влияния в итальянской общине Лос-Анджелеса. Крестные отцы местного масштаба не вышли из употребления и в двадцать первом веке. Усевшись на шикарное кожаное сиденье "Камаро", Т-800 выставил руку в окно и небрежно ткнул пальцем в кнопку на свисающем с потолка гаража пульте. Ворота медленно поползли вверх, и через минуту на Корсика Стрит выкатился шикарный серебристый автомобиль с затемненными стеклами. Лица сидящего за рулем человека не было видно. Увлеченные беседой старухи опять опростоволосились. Прямо у них из-под носа только что угнали машину, принадлежавшую дону Ривальдини.
Многофункциональный робот Т-800 сидел за рулем автомобиля и был вооружен. Подготовка операции закончилась. Теперь он может приступить к действиям, непосредственно ведущим к ликвидации цели.
Охота началась.

ГЛАВА 10

В ходе войны на уничтожение между людьми и машинами система "Скайнет" постоянно разрабатывала новые модели боевых роботов, предназначенных для успешной борьбы с остатками человечества, стоявшего на грани гибели. Справиться с родом людским оказалось не просто и "Скайнет" была вынуждена создавать все более совершенные машины убийства. Верхом ее достижений был робот, созданный из полиморфного сплава и обладавший принципиально новыми качествами. Активирование этой машины было небезопасным даже для самой системы и поэтому лишь за секунду до явного поражения "Скайнет" рискнула отправить в прошлое лучшее из того, что было создано ею за годы кровавой бойни на Земле. Это был робот Т-1000, последняя разработка класса Терминаторов.
Пространственно-временной переход завершился недалеко от Лос-Анжелеса. Место прибытия хронокапсулы идеально подходило для этого. Небольшая полянка, на которой материализовался Т-1000, была окружена деревьями и скрыта от посторонних глаз. Рецепторы робота мгновенно вобрали в себя уйму информации об окружающей обстановке и полиморфный мозг, находящийся в каждой молекуле этого металлического организма, тут же обработал ее. Одним из объектов, обнаруженных роботом в непосредственной близости, был прижавшийся спиной к дереву мужчина средних лет. Его лицо выражало страх и желание скрыться, но шок, лишивший его способности к действию, не позволял сделать этого. Он был одет в высококачественную одежду и имел благополучный вид. Это говорило о том, что в человеческом обществе он имел статус, позволявший ему чувствовать себя свободно и безопасно. Для посланника "Скайнет" это было чрезвычайно выгодно, а для Саймона Менделсона как раз наоборот.
Т-1000 обладал невероятной способностью к мимикрии и превращение в одного из членов общества, в котором ему придется выполнять свою функцию, входило в программу. Оценка ситуации и принятие решения заняли около десятой доли секунды. Программа копирования включала в себя обязательное уничтожение оригинала, и в следующее мгновение прижавшийся к дереву человек был квалифицированно умерщвлен. Таким образом, сам того не зная, посланник "Скайнет" стал невольным спасителем смазливой официантки из придорожного кафе, появившись в нескольких ярдах от серийного маньяка-убийцы, готовившегося к своему очередному подвигу.
После этого Т-1000 приступил к копированию. Постороннего наблюдателя это зрелище могло бы привести либо в восторг, либо в ужас. За какие-то десять секунд отлитый из ртути андроид превратился в преуспевающего семита в золотых очках и с густой порослью, торчащей из распахнутой на груди рубашки. Возможности порождения Небесной Сети были потрясающи. Не была упущена ни одна мелочь. Небольшой волдырь от укуса комара, появившийся несколько минут назад, был на месте, часы на правой руке новоиспеченного мистера Менделсона показывали верное время, а отпечатки пальцев в точности соответствовали хранящимся в полицейских файлах образцам.

x x x

Тридцать два года назад Терминатор отправил Т-1000 в преисподнюю для роботов, засадив в него последнюю гранату. Однако в пылу схватки никто не заметил того, что взрывом из корпуса Т-1000 вырвало кусок сплава. Этот небольшой, весом около двух фунтов, осколок пролетел через весь цех, по пути разбив припрятанную ночным сторожем початую бутылку "Черной метки" и оторвав голову местной кошке, трусливо наблюдавшей с вентиляционного кожуха за битвой непонятных железных мужиков. Последним препятствием на пути летящей смерти оказалось давно не мытое окно под самым потолком. Разбив грязное стекло, осколок вылетел во двор и шлепнулся в большую кучу мусора. Если бы эта железка из будущего была просто металлическим обломком обычного робота, кошмарную историю можно было бы считать законченной. Но хэппи-энда не получилось.
Кусок сплава, из которого был изготовлен Т-1000, обладал всеми качествами целого устройства. Оторванный от основной массы, он в полной мере сохранил способность к мимикрии, возможность передвижения, способность думать и принимать решения. В общем, за исключением внешнего вида и размеров, это была миниатюрная копия смертоносного боевого робота. И, самое главное и самое страшное, она хранила всю информацию, которой владел Т-1000. Информация является одной из основ существования мира, и поэтому именно она связала бесконечно тонкой и бесконечно прочной нитью кусок металла, валяющийся на свалке и мир безумного будущего, которого никогда не должно было быть, однако...
Эфемерные, но неумолимые, как сама вечность, колеса времени дрогнули и, повернувшись, породили один из возможных вариантов реальности, в котором кусок сплава из почти несуществующего мира был подобен песчинке в механизме вселенной, ждущей, когда течение истории донесет ее до соприкосновения с ее днем. Сара и Джон, не зная ничего этого, решили, что кошмар кончился и можно спокойно жить дальше. И никто не мог подсказать им пойти на задний двор этого несчастного завода и поискать там кое-что. То, что там лежало, обладало бесконечным терпением и было готово ждать благоприятных обстоятельств сколько угодно.

x x x

Анализируя постоянно приходящую к нему информацию, Т-1000 отметил тот факт, что многие из параметров не соответствуют ожидаемым. Это касалось, в частности, темпоральной постоянной, радиационного фона и положения звезд на небе, которые он мог наблюдать, невзирая на атмосферу и облачность. Для робота такого класса это не являлось препятствием. Т-1000 обладал способностью воспринимать физическую сторону окружающего неизмеримо полнее, чем человек. И все его сверхчувствительные рецепторы говорили о том, что Т-1000 попал не туда. Для определения точных пространственно-временных координат информации не хватало и получение ее стало следующей задачей кибернетического лазутчика.
Среди пронизывающих эфир радиоволн, энергетических полей, команд родственных электронных устройств, общающихся между собой, Т-1000 неожиданно обнаружил слабый, но безусловно знакомый кодовый сигнал, которым в долгой войне между роботами и людьми обменивались боевые машины-убийцы одного класса. Он повторялся каждые 30 секунд и мог предназначаться только ему или любому другому такому же представителю "Скайнет". Если бы этой безжалостной, холодной машине для убийства были бы свойственны эмоции, она испытала бы удивление, но лишенный человеческих чувств мозг металлического монстра мгновенно принял единственно правильное решение. Цель никуда не денется, а информация, которую можно получить от неизвестного партнера, может оказаться чрезвычайно полезной для выполнения задания.
До источника сигнала было около 15 миль, и Т-1000, не теряя ни секунды, уверенно направился в ту сторону. Он двигался к цели точно по прямой линии, не отклоняясь ни на один градус. Его путь лежал по дикой местности, но иногда приходилось пересекать тропинки, а однажды даже оживленную автостраду. При этом он заметил, что движение на этом участке было остановлено, несколько экипажей разрушено, а один из полицейских, присутствовавших на месте аварии, почему-то уставился на него, а затем стал возбужденно говорить что-то в переговорное устройство. Он не мог знать, что этот коп пять минут назад видел на мониторе компьютера в полицейской машине трехмерный портрет Саймона Менделсона, и спортивным шагом продолжал следовать к цели.
Сигнал тем временем становился все отчетливее и громче. Теперь Т-1000 точно знал, что его источник находится в глубине заброшенного и заваленного хламом заводского двора. Робот подошел к горе полусгнивших разбитых упаковочных ящиков и остановился. Он поднял правую руку и внимательно посмотрел на нее. Рука потеряла фактуру кожи и одежды и засверкала хромом от кончиков пальцев до локтя. Т-1000 медленно наклонился и протянул указательный палец к земле. Из кучи хлама, переливаясь, выкатился небольшой приплюснутый шар и устремился к протянутому вниз пальцу. Через мгновение палец и дрожащий, как ртуть, странный сфероид соприкоснулись, и сверкающий шар слился с пальцем робота и как бы всосался в него.
По телу Т-1000 пробежала дрожь. Он выпрямился и замер в неподвижности. Информация, которую столько долгих лет хранил лежавший на помойке кусок предыдущего робота-убийцы, попала куда надо. Количество и ценность информации, которой владел первый Т-1000, были неизмеримо больше, чем у только что прибывшего его двойника. Первый знал все и почти не имел тела и физической возможности действовать. Второй был новехоньким, только что из литейной формы, устройством, но не имел того опыта, который приобрел первый во время охоты за Джоном.
И теперь монстр, созданный изощренным кибернетическим разумом "Скайнет", знал все. Это не был первый или второй экземпляр Т-1000. Это был просто полиморфный робот, обладающий всей суммой знаний и опыта робота Т-1000, побывавшего здесь тридцать два года назад и приобретшего достаточный опыт для более успешного выполнения задания. Он точно знал, как выглядел Джон, знал, что ему помогал запрограммированный против "Скайнет" Терминатор, знал все о событиях, происшедших много лет назад. Сваренный в котле сталелитейной компании "Калифорния Стил Индастриз" робот-убийца восстал из небытия, использовав для этого новое тело. Никаких проблем не возникло, так как оба экземпляра Т-1000 были одним и тем же роботом, повторенным в петле сошедшего с ума времени.
Он имел хорошую фору. Он знал, сколько лет прошло со времени его первой неудачной попытки, знал, каких ошибок ему следует избегать. Он прекрасно ориентировался на местности, и единственной проблемой, которую ему следовало решить в первую очередь, была идентификация цели. За прошедшие годы внешность Джона Коннора должна была сильно измениться. Впрочем, для такого совершенного устройства, которым являлся Т-1000, это не было серьезной проблемой.

ГЛАВА 11

Энергетический кокон лопнул и Кайл с громким всплеском упал в воду. Еще секунду назад он стоял на призрачном диске темпорального генератора в мрачном подвале "Скайнет", захваченном бойцами армии генерала Коннора, и чувствовал, как водоворот времени неумолимо засасывает его. Ошеломленный такой резкой переменой обстановки, он от неожиданности вдохнул немного воды, захлебнулся и, в панике колотя руками по поверхности, зашелся в приступе выворачивающего кашля. Но тут он почувствовал под ногами дно, и, откашлявшись, огляделся.
Он стоял по грудь в воде в находящемся под открытым небом круглом бассейне диаметром около сорока футов. Вода была подсвечена снизу, и это было очень красиво. Солнце садилось и вечернее небо было глубокого синего цвета. Было тепло и необычно тихо. Вокруг бассейна росли кусты, у края воды стояли несколько кресел, столик с бутылками и фужерами и повалившийся большой зонт. Повсюду были беззаботной рукой хозяина разбросаны всякие мелочи вроде полотенец, солнечных очков и прочего летнего барахла. Повернувшись в воде, Кайл увидел стоявший в нескольких ярдах от бассейна большой летний дом. Он был построен из каких-то неизвестных Кайлу материалов, а большая часть стен была сделана из стекла. Дверь в стеклянной стене, обращенной к бассейну, была открыта, и оттуда доносилась негромкая музыка. Неизвестный Кайлу гитарист играл что-то очень грустное и красивое и пел о том, как его зазноба загоняет его в гроб.
Выбравшись из бассейна, Кайл на минуту остановился и закрыл глаза, вдыхая чистый воздух и удивляясь ощущению безопасности и комфорта, так непривычных для него. Он был ошеломлен внезапной переменой и тем, как здесь было спокойно. Вода стекала по его телу, и Кайл вдруг подумал, что он никогда еще не купался в бассейне. Он родился в подземном бункере, одном из тысяч убежищ, в которых скрывались люди, отчаянно борющиеся за существование. С самого момента рождения Кайл находился в состоянии непрекращающегося напряжения, постоянной внутренней мобилизации и готовности в любой момент вступить в смертельную схватку со стальной бездушной ратью "Скайнет". Опасность, пронизывающая сам воздух в том мире, где родился и вырос Кайл, стала для него привычным атрибутом действительности. И теперь, когда этот фактор внезапно исчез, Кайл растерялся.
Все его существо лихорадочно металось в поисках притаившейся угрозы, но ее не было и это вселяло в Кайла сильнейшее беспокойство. Происходящее с ним можно было сравнить с состоянием наркомана, лишенного привычной дозы. Кайл был близок к истерике. Он весь дрожал. Стиснув зубы и, сжав кулаки, он обратился сам к себе:
"Кайл, черт тебя подери! Ты же воин, ты сотни раз видел смерть, ты весь в шрамах и душа твоя окрепла, прощаясь с десятками погибших товарищей! Неужели же ты, сержант, не можешь удержать себя в руках там, где тебе ничто не угрожает!"
Это простое самоувещевание помогло ему справиться с собой, и через минуту расшалившиеся нервы успокоились. Кайл Риз наконец смог расслабиться и судорожно вздохнул. Он услышал далекий звук мотора маленького самолета и поднял голову. В темно-синем небе плыла ярко освещенная заходящим солнцем игрушка. Кайл посмотрел на нее и направился к дому.
Он бесшумно вошел в просторную комнату, выходящую стеклянной стеной к бассейну, и замер. Он никогда не видел такого уютного и чистого жилья. Потолок и стены были выкрашены в спокойные мягкие тона, пол был застлан ковром толщиной в два дюйма, а такой роскошной мебели, как здесь, Кайл не видел ни разу в своей жизни. Откуда ему было знать, что дом, в который его занесло волею судьбы, принадлежал владельцу сети автозаправок "Спринт" Энрико Баста, который выложил за это скромное бунгало вместе с бассейном и мебелью два с половиной миллиона долларов.
Обстановка, которая окружала сержанта Кайла Риза в его мире смерти, сводилась к двум-трем самым необходимым предметам. Стол, стул, койка, иногда некое подобие металлического шкафа. Так жили все. Это было нормой там, где шла война между хрупкими и недолговечными людьми и могучими машинами. Здесь же никто и не подозревал, что можно жить в таких нечеловеческих условиях. Здесь было безопасно и хорошо. Но лишь до тех пор, пока посланный "Скайнет" кибернетический убийца не убьет Сару Коннор. Тогда содрогнутся небесные сферы, и тот, кому снится все происходящее во вселенной, повернется на другой бок и этот благополучный мир просто исчезнет, как мираж. Кайл поежился при мысли об этом и тут услышал раздавшийся из другой комнаты сонный вздох. Он бесшумно приблизился к приоткрытой двери и осторожно заглянул внутрь.
Это была спальня, едва освещенная небольшим ночником. На огромной постели в живописных позах лежали двое. Судя по совершенно смятым простыням и разбросанной одежде, они отлично провели время. А валявшиеся вокруг пустые бутылки говорили о том, что спать они будут крепко и долго. Худой белый мужчина лет тридцати пяти лежал раскинувшись и даже во сне не выпускал из правой руки открытую бутылку пива. Левой рукой он обнимал изящную чернокожую девушку, свернувшуюся клубком рядом с ним. Естественно, оба были голыми. Ее голова лежала на животе мужчины и поднималась и опускалась вместе с его дыханием. Эта идиллическая картина, столь непривычная Кайлу и совершенно невероятная в том мире, посланником которого он был, пронизала его болью и горечью. Кайл с трудом заставил себя оторвать от них взгляд и осмотрелся.
Одна из стен спальни представляла собой огромное зеркало. На нем губной помадой было написано: "Я люблю тебя", и внизу другой рукой - "Я тебя тоже". Вот так. Очень просто. Они любили друг друга, как десятки миллиардов других людей, живших когда-либо на планете Земля. И им не грозила смерть от вспышки импульсной винтовки в руках боевого робота или от залпа плазменных установок висящего в черном небе ОУ.
Но участь, уготованная человечеству Небесной Сетью, была гораздо страшнее. Его могло просто не стать. В планах "Скайнет" было стереть весь этот мир с доски истории.
Воспитатель Кайла говорил ему: "Торопись, но не спеши". Кайл неоднократно убеждался в справедливости этих слов и несколько раз, следуя этому правилу, сумел избежать гибели в схватке с безжалостными машинами смерти. Вот и сейчас он принял решение потратить минут двадцать ради того, чтобы поиски Сары Коннор в огромном городе не были прерваны по глупой случайности. Взглянув еще раз на постель, и убедившись, что любовники спят, как сурки, Кайл прошел в соседствующую со спальней ванную. Роскошное помещение, сверкающее цветным кафелем и никелем, поразило его. То, что он увидел, не шло ни в какое сравнение с грязными темными душевыми в подземельях повстанцев. Подойдя к зеркалу, он посмотрел на отразившегося в нем крепкого мускулистого парня, чье тело было украшено многочисленными шрамами и ожогами. Ему было всего лишь двадцать лет, но его глаза были глазами зрелого мужчины, прошедшего суровую жизненную школу и не раз игравшего в гляделки со смертью.
Через десять минут Кайл вышел из ванной, чувствуя себя совершенно другим человеком. Насухо вытершись и причесавшись, он, поглядывая на всякий случай на мирно спящих любовников, утомленных друг другом и выпивкой, приступил к поискам одежды. Все, что было ему нужно, он нашел в стенном шкафу, больше похожем на небольшую комнату. Среди множества висящей вокруг разнообразной одежды он, бессознательно повинуясь инстинкту солдата, выбрал брюки, рубашку и куртку спокойных серо-зеленых тонов. Замшевые ботинки синьора Баста пришлись Кайлу впору.
Проходя мимо журнального столика, Кайл обратил внимание на валяющийся на нем раскрытый бумажник. Он остановился и на несколько секунд задумался. Понимая, что кража - не лучшая визитная карточка, он тем не менее не имел права отказаться от возможности повысить шансы на успех. Деньги должны облегчить ему выполнение задания. В конце концов ставка была слишком высока, чтобы обращать внимание на благочестивое бормотание совести. Кайл вынул деньги и бросил бумажник на стол. Когда он пересчитал купюры, то удивился и взглянул на лежащего в объятиях чернокожей красавицы счастливца другими глазами. Только что ограбленный бизнесмен снисходительно сопел во сне, и было совершенно ясно, что зажатая в руке бутылка пива для него сейчас гораздо важнее, чем несколько жалких зеленых бумажек.
Кайл держал в руках тридцать восемь стодолларовых купюр и одну достоинством в пятьсот долларов. Логика подсказала ему, что человек, живущий в таком доме и имеющий при себе столько наличности, не может быть беден, и уж как-нибудь переживет эту утрату. Голос совести тут же стал намного тише и невнятнее, и Кайл запихнул деньги в карман. Потом он взял со столика авторучку и написал на обратной стороне какого-то бланка несколько слов. Положив записку на бумажник, Кайл направился было к выходу, но повинуясь внезапному бессознательному побуждению, подошел к комоду красного дерева, выдвинул верхний ящик и достал из-под стопки рубашек шестнадцатизарядную "Беретту". Он держал пистолет в руке и удивлялся тому, что нашел оружие с такой легкостью, будто сам положил его туда. Заглянув в ящик еще раз, он увидел три полных обоймы.
Теперь он не чувствовал себя таким беззащитным, как тогда, когда голый и оглушенный пространственными вихрями обрушился из бездны времени прямо в плавательный бассейн. Сержант Кайл Риз был готов отправиться на поиски Сары Коннор и защитить ее от грозящей опасности любой ценой. Даже ценой собственной жизни. Он бросил последний взгляд на спящую парочку и направился к выходу.

x x x

Через пятьдесят две минуты после того, как Кайл Риз покинул дом Энрико Баста, в мозг хозяина бензиновой реки, лежащего на растерзанном ложе, поступил тревожный сигнал. Он исходил от мочевого пузыря. Не в силах открыть глаз, Энрико, выронив пивную бутылку, с великим трудом поднялся с постели и, преодолевая ураганный ветер и постоянно меняющуюся гравитацию, побрел в ванную. Там он уперся обеими руками в стену над унитазом и долго стоял, с наслаждением ощущая, как его организм освобождается от нескольких тонн балласта.
Это принесло такое облегчение, что Баста даже смог открыть глаза. Он знал, что именно следует сделать прямо сейчас, и, проваливаясь по колено в коварно расступающийся под ногами ковер, отправился к находящемуся в гостиной бару, в котором радостно сверкали сосуды с разнообразными эликсирами жизни. С трудом отвинтив пробку с бутылки старого доброго "Джека Дэниэлса", Энрико с первого раза попал горлышком в рот и сделал несколько глотков. Поставив бутылку мимо барной стойки, он взобрался на высокий табурет, и через пару минут почувствовал целительное воздействие напитка. Ему стало несколько лучше, и он попробовал закурить. После первой же затяжки табурет, на котором сидел Энрико, стал подниматься и опускаться, как карусельная лошадка, и ему пришлось ухватиться за стойку, чтобы не вылететь на повороте. Еще через минуту "Джек Дэниэлс" подло подкрался сзади и ударил Энрико по затылку кирпичом, завернутым в толстую мягкую подушку. Не ожидавший такого вероломства Баста собрался с силами и, съехав с табурета, изо всех сил поспешил в спальню, чтобы успеть лечь в постель, прежде чем Ячменный Джек уложит его на пол.
Проходя мимо журнального столика, Энрико увидел на нем какую-то записку. Со второй попытки ему удалось взять ее в руку, которая была длиной не меньше чем в милю, и поднести к вытаращенным красным глазам. Потом он некоторое время стоял, пьяно хмурясь и пытаясь прочесть написанное. При этом его медленно вело в левую сторону и, когда крен превысил допустимую величину, Энрико с грохотом повалился на столик, выронив бумажку.
В записке, которую Энрико Баста так и не смог прочесть, было написано:
"Извините, ребята, я взял только то, что было необходимо".

ГЛАВА 12

Т-800 ехал к Саре Коннор. Для этого ему нужно было выехать на хайвэй, миновать даун-таун, проехав на Юг 38 миль, и съехать с магистрали на выходе No 94. До выезда на хайвэй оставалось совсем немного, но тут возникло неожиданное препятствие. На перекрестке Парквью Драйв и Стефенсон Роуд произошла небольшая авария. Уворачиваясь от выехавшего на красный свет велосипедиста, водитель грузовика снес пожарный гидрант и повалил телефонную будку. Обошлось без пострадавших. Перекресток был закрыт, и полицейские, артистично размахивая руками в белых перчатках, разгоняли подъезжавший транспорт на соседние улицы. Подъехав к месту происшествия, Т-800 уже выбрал путь, по которому он проедет между стоявших машин, но полицейский преградил ему путь и выставил перед собой руку ладонью вперед. Другой рукой он показал, в какую сторону следует сворачивать нетерпеливому водителю. Он не знал, что роботу, находящемуся при исполнении, не следует указывать, что и как надо делать.
Т-800 нажал на педаль и машина покатилась прямо на полицейского. Тот едва успел отскочить в сторону. На этом бы ему и остановить порыв служебного рвения, но возмутившийся коп, не подумав, ухватился левой рукой за проем приоткрытого окна со стороны водителя. Его сильно рвануло, и, поскользнувшись на осколках стекла, он разжал руку и упал на асфальт. При этом обе его ноги попали под левое заднее колесо "Камаро". Полицейский завопил, как на матче "Медведей" с "Быками". Все обернулись и увидели валяющегося на асфальте копа и отъезжающий от него "Камаро". Ситуация была очевидна. Несколько полицейских тут же бросились помогать товарищу, а двое прыгнули в патрульную машину и погнались за злодеем. Номер "Камаро" и направление, в котором он пытался скрыться, тут же были переданы диспетчеру. А тот, в свою очередь, передал информацию по общей линии связи, не забыв позвонить в редакцию студии "Фокс Ньюс". Через две минуты с крыши студии поднялись два репортерских вертолета и направились в ту же сторону.
Уже более пятидесяти лет почти все действия полиции запечатлевались на видеопленку и потом служили доказательствами, учебными пособиями и материалом для разностороннего анализа. А по одному из самых популярных телевизионных каналов чуть ли не круглые сутки передавались наиболее интересные сюжеты, выбранные редакцией из тысяч отснимаемых ежедневно часов. Самым распространенным сюжетом была автомобильная погоня. Съемки велись как камерами, установленными на патрульных машинах, так и с полицейских и журналистских вертолетов. После монтажа материала сюжет поступал в студию, и миллионы американцев, нервно кусая пальцы, наблюдали захватывающую картину погони, снятую чуть ли не с десятка камер.
Ничего не подозревавший об этом Т-800 уходил от погони. Просчитав варианты действий, он пришел к выводу, что в этом случае вступать в бой с вооруженным противником не следует. Собственное вооружение робота ограничивалось пистолетом с полусотней патронов, а против него выходили организованные силы. Об этом он услышал, включив армейскую рацию и настроив ее на волну полицейского патруля.
В тот момент, когда он, управляя машиной одной рукой, пытался поймать полицейскую волну, "Камаро" на скорости 80 миль в час промчался мимо щита со схемой развязки дорог. Мгновенно прочтя и проанализировав все надписи и указатели, Т-800 все же не успел вовремя затормозить перед резко уходящей направо полосой, которая выходила на нужную ему южную сторону хайвэя и, промчавшись лишние сто ярдов, угодил на следующую полосу, петлей огибавшую хайвэй сверху и вливавшуюся в него в противоположном направлении. Полоса была в один ряд, с боков она имела бетонное ограждение, и съехать с нее или развернуться не было никакой возможности.
Посмотрев в зеркало, Т-800 увидел, что сзади наседали полицейские. Четыре машины с включенными мигалками и сиренами, кренясь и визжа резиной, въехали на северную полосу вслед за ним. Поездка на Север не входила в планы робота, но первоочередной задачей временно стало избавление от преследования. Такая перемена ролей нисколько не задевала Т-800. Просто условия задачи изменились, и на первое место выдвинулась программа самоспасения. Цель никуда не денется.
Выезжая на хайвэй, Т-800 увидел в радиусе трехсот ярдов еще четыре патрульные машины, а рация, включенная на полицейскую волну, сообщила, что встречи с ним жаждут экипажи уже одиннадцати полицейских машин. Новая информация лишь подтвердила правильность выбранной стратегии бегства. Он нажал на педаль и начал набирать скорость, обгоняя одну машину за другой. Пока скорость не возросла до 100 миль в час, полицейские успешно висели у него на хвосте, разгоняя попутные машины воем сирен. Но когда стрелка спидометра подползла к цифре "115", они начали сдавать. Робот такого класса, как Т-800, был бы недосягаемым соперником даже для лучших гонщиков планеты Земля, а уж для преследовавших его полицейских и подавно. Теперь копы могли надеяться только на то, что в нескольких милях впереди этого сумасшедшего будет ждать теплая встреча.
Т-800 плавно наращивал скорость, на ходу обдумывая сотни вариантов дальнейших действий. Слева был океан. Хайвэй, разделенный на две отдельные дороги, шел, повторяя береговую линию. Северное направление, по которому мчался Т-800, шло на высоте около ста пятидесяти футов над уровнем моря, а встречная лента, уходящая на Юг, проходила ярдов на двадцать ниже по склону. На спидометре было "125".
Полицейские остались далеко позади, и Т-800 мастерски обошел очередной попутный автомобиль. За рулем его сидел торговец наркотиками Алан Стейк по прозвищу Микстура. Он только что дернул кокаина отличного качества и в прекрасном состоянии полета мчался по хайвэю со скоростью 95 миль в час. Вдруг слева что-то мелькнуло, его машину слегка качнуло воздушной волной, и он увидел впереди заднюю панель быстро удалявшегося серебристого "Камаро" с темными стеклами, в точности такого же, как у него самого.
- Мать твою! - произнес Микстура, сузив глаза. Это были его любимые слова.
Он не терпел, когда кто-то его обходил, и тут же бросился в погоню. Вытащив из нагрудного кармана рубашки тонкую пластиковую трубочку, он сунул ее в ноздрю и сжал пальцами. Раздался легкий щелчок, и капсула выстрелила точно отмеренной дозой кокаина. Резко вдохнув его, Микстура еще раз произнес свое любимое высказывание и нажал на педаль. Кокаиновый вихрь нес его над хайвэем, и маячивший впереди "Камаро" перестал уменьшаться в размерах.
- Сейчас я тебя сделаю, мать твою! - радостно заорал Микстура и поднажал.
Миновав очередной поворот, Т-800 неожиданно увидел стоящий поперек дороги трейлер и множество полицейских машин справа и слева от него. За ними прятались вооруженные полицейские. Моментально вычислив дистанцию, габариты препятствия и просвет между дорогой и нижней частью трейлера, Т-800, не снижая скорости, направил "Камаро" между передними и задними колесами огромного фургона. За десятую долю секунды до удара он мгновенно лег на сиденье, и на скорости 135 миль в час его машина пролетела под трейлером. Крыша снялась с "Камаро" так же легко, как фольга с коробки йогурта, а он даже не снизил скорости и не изменил направления.
Когда "Камаро", уже в модификации кабриолета, вылетел с другой стороны трейлера, водитель тут же снова появился за рулем, как чертик из табакерки, и продолжал управлять машиной. "Камаро" совершенно не пострадал, если не считать исчезнувшей крыши, и скрылся за следующим поворотом. Полицейские, поджидавшие беглеца, не видели таких трюков даже в кино. Но это было еще не все.
Через несколько секунд из-за поворота вылетел второй точно такой же "Камаро" и точно так же направился под трейлер. Разница была только в том, что обторченный Микстура, в отличие от Т-800, вообще не успел отреагировать на внезапно возникшее перед ним препятствие. Через секунду еще один "Камаро" лишился крыши, а мелкооптовый торговец кокаином Алан Стейк по прозвищу Микстура - головы и верхней части туловища. Его машина, не вписавшись в следующий поворот, врезалась в скалу и превратилась в груду лома и тучу пыли на фоне синего океана. Погоня была отсечена, и преследование Т-800 продолжали только четыре вертолета. Два из них принадлежали каналу "Фокс Ньюс", а на двух других была надпись "Л.А. Полиция".
Т-800 вел машину, уже зная, какая из возможных стратегий сейчас будет введена в действие. Дорога поднималась все выше и через пару миль, огибая небольшой мыс, делала резкий поворот направо. Робот сунул в карман рацию и застегнул клапан. Его программа предусматривала бережное обращение с необходимым оборудованием и вооружением. Поворот приближался, а Т-800 не только не притормозил, но и еще больше увеличил скорость. Он крепко держался за руль, глядя вперед, и через несколько секунд "Камаро", идущий со скоростью 165 миль в час, оторвался от поверхности резко ушедшей вправо дороги и воспарил на уровне 300 футов над уровнем моря.
Все, сидящие в вертолетах, ахнули, а четыре (по числу вертолетов) телеоператора одновременно произнесли любимые слова Алана Микстуры. Но при этом каждый из них профессионально удерживал летящий над океаном "Камаро" в кадре. Они точно знали, что это будет лучший репортаж года.
Полет по баллистической кривой продолжался шесть с половиной секунд, и Т-800 в нужный момент ловко оттолкнулся от спинки сиденья. Около секунды он падал рядом с медленно поворачивающимся в воздухе "Камаро", затем оба одновременно достигли поверхности воды, и в воздух взметнулся белый фонтан брызг и водяной пыли. Когда брызги опали, можно было увидеть, как погружается сплющенный от удара о воду автомобиль. Водителя видно не было, но сомнений по поводу его судьбы не испытывал ни один из свидетелей этой захватывающей погони. Глубина в этом месте была около 120 футов.
Полицейские вертолеты зависли над местом падения машины и водителя, а репортеры сделали обзорный круг и плавно отвалили в сторону телецентра.

Предыдущая страница 3 Следующая страница


Терминатор 3 4

ГЛАВА 13

Кайл вышел на дорогу и решительно поднял руку перед машиной, идущей в сторону города. Машина плавно затормозила рядом с ним. Стекла были опущены и, нагнувшись к окну, Кайл увидел сидящего за рулем крепкого мужчину средних лет, благожелательно смотревшего на него.
- Вы не в город? - спросил Кайл.
Водитель не ответил и на его лице отразилось легкое сомнение. Кайл подумал, что у него что-то не в порядке с одеждой. Быстро оглядев себя, он повторил вопрос:
- Вы не подвезете меня в город?
- Конечно, - спохватившись, ответил мужчина и улыбнулся Кайлу. - Почему бы и нет? Залезайте!
Кайл открыл дверь и устроился в удивительно мягком кресле рядом с ним. Несколько минут они ехали молча. За это время Кайл дважды поймал в зеркале задумчивый взгляд водителя, но не придал этому никакого значения.
- Меня зовут Айзэк, - наконец произнес мужчина. Или Исаак - как вам будет удобнее. А вас?
- Кайл, - машинально ответил Риз, думая о том, как он отбивал себе зад на стальных сиденьях, носясь по обожженной и изрытой воронками земле в уродливых трофейных машинах, захваченных у стального воинства "Скайнет".
Айзэк опять бросил на него быстрый взгляд и пробормотал себе под нос:
- Вот уж точно, что до конца еще далеко даже тогда, когда уже все кончено.
Айзек произнес это очень тихо, но Кайл услышал его слова.
У него потемнело в глазах. Дружелюбный лик обманувшего его своим мнимым благополучием мира мгновенно превратился в оскаленную маску смертельной опасности, и Кайл снова стал тем, кем он был, стоя на бешено вращавшихся дисках генератора времени. В следующую секунду пальцы его левой руки стальным капканом впились в затылок водителя, а внезапно появившийся в правой руке пистолет уперся Айзеку под нижнюю челюсть. Ствол был направлен точно вверх.
- Останови машину и выключи мотор! - резко приказал он.
Лицо Айзека было искажено болью, и тем не менее он спокойно, как будто ничего не случилось, свернул с дороги и, остановив машину на обочине, заглушил двигатель. Кайл отпустил его шею и отодвинулся к двери. Пистолет был направлен Айзеку в живот и прикрыт левой рукой на случай нападения с его стороны. Оба молча смотрели друг на друга. В голове Кайла была полная неразбериха. Он не понимал, что все это значит. Откуда этому человеку известна любимая поговорка генерала Коннора? Кто он? Как он оказался там, где появился Кайл? Ни на один из этих вопросов ответа не было. Было ясно одно - это не робот. Кайл чувствовал запах Айзэка, и, пока держал его за шею, убедился в том, что это человек из плоти и крови, а не умелая подделка, созданная в лабораториях "Скайнет".
Молчание продолжалось. Кайл не знал, что сказать. А просто оглушить или убить этого человека и скрыться было нельзя. Здесь была тайна, которая могла оказаться чрезвычайно важной для Кайла, а возможно и для всех живущих в этом мире.
Айзэк первым нарушил молчание.
- Тебя зовут Кайл Риз? - спросил он.
- Да, - после небольшой паузы ответил Кайл, продолжая держать водителя на мушке.
- Ты солдат повстанческой армии, - уже не спросил, а сообщил Ризу Айзэк.
Кайл промолчал.
- Тебя послал сюда генерал Коннор.
Кайл стиснул зубы.
- Ты ищешь Сару Коннор.
Кайл воткнул пистолет Айзэку в печень и очень спокойно произнес:
- Если ты не объяснишь мне, что происходит, я убью тебя.
- Да, я знаю, - поморщившись, ответил Айзэк. - Любое препятствие должно быть устранено и одна или даже несколько человеческих жизней не играют никакой роли в деле спасения всего человечества. Жертвы неизбежны.
Это было почти слово в слово то, что говорил Ризу перед отправкой генерал Джон Коннор. Кайл Риз не потерял самообладания, но он совершенно не понимал, что происходит.
- Слушай, парень, - сказал вдруг Айзэк. - На меня столько раз направляли оружие, что теперь я точно знаю, когда будут стрелять, а когда нет. Ты стрелять не будешь, так что убери эту штуковину. Мне же больно, в конце концов!
Кайл понимал, что этот странный человек прав. И, пересилив себя, убрал пистолет во внутренний карман куртки.
Айзэк потер рукой бок и внимательно посмотрел на Риза. Потом он положил руки на руль, взглянул прямо перед собой и, снова повернувшись к Ризу, заговорил:
- Кайл, ты уже понял, что я знаю, кто ты. А я понял, что если ты оказался здесь, то ожидаются крупные неприятности. Но ты еще не знаешь многого такого, от чего у тебя глаза на лоб полезут. То, что мы встретились с тобой сегодня, можно занести в список самых удачных шуток Господа Бога. Сейчас я сделаю один звонок, а после этого мы поедем ко мне.
Он потянулся к отделению для перчаток, и Кайл, мгновенно напрягшись, перехватил его руку. Айзэк посмотрел ему в глаза и невесело усмехнулся. Кайл отпустил его и откинулся на спинку сиденья. Айзэк достал из бардачка небольшую плоскую коробочку и нажал на ней кнопку. На коробочке засветились табло и несколько рядов кнопок. Кайл сообразил, что это портативное устройство связи. Таких изящных вещиц в его мире не было.
Айзэк быстро набрал номер и через несколько секунд селлфон издал негромкий звук. Айзэк поднес его к уху и произнес:
- Сара? Это Айзэк. Немедленно уходи из дома. Своих отправь подальше. Я позвоню тебе позже.
И выключил аппарат.
У Кайла забилось сердце и он в растерянности посмотрел на Айзэка. Теперь он понимал еще меньше.
Айзэк улыбнулся ему и сказал:
- Ну вот, сержант Кайл Риз, теперь мы имеем время для того, чтобы выяснить, что же все-таки происходит. Поехали, посмотришь, как живет одинокий бывший полицейский.
Он завел машину и съехал с обочины. Через несколько миль, когда они свернули на восьмидесятую южную дорогу, Кайл увидел огромное табло с ярко светящейся на нем надписью. Когда он прочел ее, то не поверил своим глазам, и его сердце на секунду остановилось. Там было написано: АМЕРИКАНСКАЯ ЛОТЕРЕЯ
СЕГОДНЯ, 11 ИЮЛЯ 2029 ГОДА
СУПЕР ДЖЕК-ПОТ
$ 54.000.000

ГЛАВА 14

Мистер Ньютон, владелец мастерской по ремонту автомобилей, отличался своеобразным чувством юмора. Над въездом в его заведение висел плакат, гласящий: "Гарантируем, что ваше корыто пробежит еще 7,4 мили". Ровно столько было от мастерской Пола Ньютона до ближайшего автомобильного кладбища.
Свойственное Ньютону чувство юмора усугублялось его склонностью к употреблению дешевого, но забористого пойла в соседнем баре, где он был постоянным и почетным посетителем. Когда в 1971 году у него родился сын, Ньютон, опьянев от радости и выпитого, выдал очередной юмористический шедевр. Он назвал своего сына Айзеком. Или Исааком, если угодно. Так что сержант полиции Исаак Ньютон имел теперь возможность сравнивать остроумие своего папаши с постоянными шутками коллег.
Сержант Ньютон был одним из тех, кто летом 1997 года штурмовал здание корпорации "Кибердайн". Незаурядные данные молодого парня, его хладнокровие и способность ориентироваться практически в любой ситуации помогли Ньютону попасть в отряд специального назначения, который и был направлен в Ирвайн, откуда поступила информация о захвате террористами важного объекта. Тогда ему было всего лишь 26 лет, и участие в боевой операции возбуждало его. Все они, крепкие и молодые парни, были экипированы не хуже, чем мистер Армстронг перед высадкой на Луну.
Черные комбинезоны, бронежилеты последних разработок, шлемы с противогазами, рации, разнообразное оружие и, конечно же, наручники, чтобы заковать в них наглых злодеев, посягнувших на закон и порядок. Когда полицейский автобус подлетел к зданию "Кибердайн", Ньютон, выскочив наружу, был несколько удивлен тем, что увидел. Происходила маленькая война. Прибывшие ранее регулярные полицейские силы позорно окопались за своими развороченными автомобилями, которым уже не помог бы даже его папаша. В здании корпорации слышалась пальба и, как видно, имел место салют в честь победы преступников над полицией.
Было полное впечатление того, что в современном модерновом билдинге, построенном преимущественно из стали и стекла, засела целая рота пьяных Рэмбо. Вспышки освещали изнутри все здание, стекла дождем сыпались из окон на асфальт, отовсюду валил дым.
Командир отряда специального назначения, в свое время видевший и не такое, не растерялся и отдал нужную команду. Восемнадцать специально обученных парней в полной боевой амуниции резво бросились к входу в здание, минуя растерянных полицейских, в панике прячущихся за останками автомобилей и элементами садово-парковой скульптуры. Стражи порядка провожали их взглядами, в которых, кроме всего прочего, можно было увидеть и некоторое злорадство. Ворвавшись в холл, бравые агенты в первую очередь ловко взяли на прицел коридор и лифт, а потом, увидев, что двери лифта начинают открываться, на всякий случай отправили в ту сторону пару гранат со слезоточивым газом.
Облако едкого дыма заволокло коридор и половину холла. Наступила пауза. Ньютон ждал, что из дыма, хрипя, хватаясь за горло и роняя оружие, вот-вот появятся первые сдающиеся террористы, однако с удивлением увидел нечто совсем иное. В клубах дыма показалась фигура здоровенного парня, одетого в стиле "ангелов ада". Он выглядел бы на все сто, если бы не был весь продырявлен пулями. Мясо на лице висело клочьями, одежду будто свора псов рвала, и вообще он был весь в крови.
Исааку приходилось видеть людей в таком состоянии, но все они были очень мертвые. Этот же двигался плавно и уверенно, то, что осталось от его лица, ничего не выражало, а вонючий дым, похоже, совсем его не беспокоил. За поясом у него торчал большой и красивый кольт.
Командир крикнул в мегафон:
- Замерзни! На пол лицом вниз! На пол! Сейчас же!
Тот и ухом не повел. Он продолжал приближаться. Медленно и спокойно. Будто не слышал или не обратил внимания. Но он же явно видел толпу вооруженных до зубов полицейских, целящихся прямо в него!
"Наверное, решил выйти под расстрел, не видя для себя иного выхода", - подумал Ньютон.
Ему уже приходилось встречаться с ситуациями, когда преступник в безвыходном положении сам выходит под дула полицейских и демонстративно не выполняет требований сдаться, предпочитая быть застреленным.
Командир, видимо, понял это так же, как и Ньютон и отдал приказ:
- Убейте его.
Холл взорвался грохотом выстрелов. Полицейские стреляли в цель с расстояния каких-нибудь тридцати футов. От сумасшедшего террориста просто клочья летели. А он даже не упал. Было видно, как он слегка пошатывается при попаданиях, но не более того. Ньютон ожидал, что этого маньяка, как и должно было быть, просто сметет шквалом огня и распотрошенный труп отлетит по полированному мрамору к противоположной стене. Этот же продолжал приближаться, да еще и совершенно нагло и явно оценивал ситуацию, плавно поворачивая голову из стороны в сторону.
Отборные полицейские дрогнули, однако стрелять не перестали. И тут, когда этот проклятый маньяк приблизился уже футов на пятнадцать, Ньютон расслышал в шуме стрельбы очень странный звук. Пули, попадающие в руки, туловище, ноги и даже в голову этого зомби, явно звякали, цокали и даже рикошетировали. Вот и в эту секунду голова террориста дернулась от прямого попадания в лоб, отлетел клок мяса, раздался совершенно кинематографический визг рикошета и пуля разбила люминесцентный светильник у него над головой.
Что-то изменилось в сознании Ньютона. Он совершенно явно понял, что все это выходит за рамки привычных жизненных стереотипов, даже тех, которые касаются страшных и жестоких вещей. В нем проснулся вдруг необычайный интерес к происходящему, он почувствовал, что прикоснулся к тайне, которая неизмеримо больше и значительнее, чем обычная, хотя и кровавая битва полицейских с террористами за здание корпорации, производящей какую-то там электронику.
Будучи мальчиком сообразительным и способным принимать неожиданные решения, Ньютон, изобразив раненого, мягко повалился за журнальную стойку и исчез из поля зрения как коллег, так и этого бессмертного с револьвером.
События тем временем развивались. Командир в панике заорал на ближайшего полицейского:
- Куда ты стреляешь, недоносок! Целься в голову!
Тот, будучи парнем крутым, хоть и слегка испуганным, заорал в ответ:
- Пошел ты!
И, держа табельную "Беретту" обеими руками, выпустил террористу в голову три пули подряд. Гильзы весело заскакали по мраморному полу.
Никакого результата. Зато окровавленный бандит ловко вынул из-за пояса никелированный кольт и спокойно продырявил крутому парню правое колено. Полицейский выронил "Беретту" и, громко и не по уставу ругаясь, рухнул на пол, держась за простреленную ногу. Тем временем проклятый зомби точным выстрелом раздробил коленную чашечку следующему полицейскому и небрежно подхватил выпавший у того из рук специальный барабанный гранатомет, предназначенный для стрельбы по наглым террористам слезоточивыми гранатами. И тут же выстрелил из него вонючей гранатой в грудь третьему полицейскому. Тот, естественно, был в бронежилете и остался жив, хотя и отлетел футов на десять, мелькнув ногами в воздухе.
Ньютон, лежа за стендом, наблюдал за избиением младенцев и постепенно успокаивался. Почему-то он совершенно четко понял, что никто не будет убит. Шум свалки и стрельба переместились на улицу, потом раздался звук взревевшего двигателя, и в вестибюль с треском и звоном разбивающегося стекла влетел родной полицейский фургон. За рулем сидел тот самый парень.
"Ну-ну!", - подумал Ньютон.
Водитель мастерски развернул фургон юзом и тот оказался распахнутой задней дверью прямо к лифту. Все было очень быстро, но Ньютон успел заметить молодую женщину и мальчишку лет двенадцати, которые выскочили из лифта и скрылись в фургоне. Колеса завертелись, буксуя по полированному мрамору, и спецфургон особого назначения, круша оставшуюся мебель, вылетел через разбитую стеклянную стену на улицу. Никто даже не стал стрелять ему вслед. Красные габаритные огни исчезли за поворотом, и только одинокий полицейский вертолет, заложив лихой вираж, развернулся и продолжил преследование преступников.

ГЛАВА 15

Прошло несколько месяцев, но Ньютон никак не мог забыть того, что увидел в здании "Кибердайн", когда сотня хорошо вооруженных полицейских не смогла справиться с одним человеком. Да и человеком ли он был? Вспоминая и анализируя увиденное, Ньютон все больше убеждался в том, что этот бессмертный ковбой мог быть только роботом. Но кто мог произвести такую совершенную машину, способную действовать самостоятельно? И разве могут исследования и разработки, предшествующие созданию настоящего человекоподобного робота, пройти незамеченными в мире? Промышленный шпионаж еще пока никто не отменял. И разве не стали бы известны сопутствующие открытия и изобретения, которые неминуемо проявились бы в других областях науки и техники?
Вопросов становилось все больше, и скоро Ньютон не мог думать ни о чем другом. Он начал действовать. Несколько месяцев ушло у него на то, чтобы собрать все касающиеся этого дела факты и документы. Он нарушал закон, которому служил, когда тайно влезал в файлы федерального архива. Ему удалось заполучить видеопленки беседы доктора Зилбермана с Кайлом Ризом, происходившей в Лос-Анджелесском управлении полиции, а также сделанную дежурной телекамерой запись бойни, которая произошла там же всего лишь через полтора часа. Несколько раз он следил за Сарой Коннор, пытаясь увидеть в этой с виду обычной женщине признаки, отличающие ее от толпы, знаки ее избранности, тени событий, изменивших ее жизнь.
Он рисковал не только мундиром, но и свободой, выкрав в Пескадерской клинике видеозаписи бесед с Сарой Коннор и ее историю болезни. Фотографии Терминатора, сделанные фотолюбителем в Пассаже, когда тот выпал из разбитой витрины, по старой дружбе принес ему один из сотрудников Управления. Он даже побывал в клинике Нью-Айленд и имел длительную беседу с доктором Зилберманом. Эта беседа была записана им на служебный диктофон, приклеенный на грудь под рубашкой. Наконец у него в руках было все, что мог найти полицейский, использующий служебное положение в личных целях. Драгоценные материалы Айзэк хранил в маленьком стенном сейфе у себя дома. Но времени, чтобы спокойно разобраться со всем этим, у него не было. Лос-анджелеские полицейские сильно занятые ребята. Работы у них - хоть отбавляй.
Через несколько месяцев он стал невольным свидетелем ограбления бензоколонки. Хороший полицейский никогда не пройдет мимо такого события, и Ньютон, хоть и не был вооружен, попытался задержать грабителя. Тот прострелил ему плечо и был таков, унеся в клюве три сотни долларов. Его так и не нашли. А Ньютон, лежа в госпитале с легким ранением, принимал гостинцы от коллег и одной симпатичной милашки, и размышлял о превратностях судьбы.
Размышления эти неожиданным образом привели его к решению оставить нелегкую стезю служителя закона. Айзэку сильно захотелось заняться более увлекательными вещами, чем проблемы граждан, постоянно нарушающих сомнительные права друг друга. Идея разобраться наконец в таинственном клубке событий овладела им полностью и, лежа в уютной палате, он все чаще возвращался мыслями к содержимому своего маленького сейфа. А что касается средств к существованию, то на проценты с небольшого капитала, оставленного в наследство шутником папашей, можно было хоть и не шикарно, но жить.
Выписавшись из госпиталя, Айзэк в тот же день подал рапорт об уходе, мотивируя свое решение тем, что после ранения он утратил необходимую полицейскому уверенность в себе, и считает себя не вправе заниматься таким ответственным делом, как охрана закона. Начальник со свойственной полицейским подозрительностью прочел рапорт дважды, но потом все же подписал и намекнул на то, что по такому случаю неплохо бы устроить небольшую отвальную в баре "Скунс", облюбованном сотрудниками Лос-Анджелеского полицейского управления.
Вечеринка состоялась в тот же вечер, и полицейские показали, на что они способны. Хозяин "Скунса" остался доволен.
Полтора месяца Айзэк сидел дома, лишь изредка выбираясь в супермаркет за едой, пивом и сигаретами. Раз за разом он просматривал одни и те же видеокадры, одни и те же фотографии и читал одни и те же страницы полицейских отчетов и протоколов. Перед его внутренним взором развертывались потрясающие воображение картины множественных миров, непостижимое время плело свои ускользающие узоры и легионы стальных чудовищ вступали в бой с людьми, у которых не было выбора. Наконец разобщенные фрагменты мозаики происшедшего полностью сложились в его голове, и теперь он знал истинные причины и смысл событий, происходивших в Лос-Анджелесе в 1984 и в 1997 годах. Его только удивляло, что никто другой не провел тот же анализ, никто не пришел к тем же очевидным выводам, что и он.
Хотя, кто знает...
И вот, весной 1998 года, теплым дождливым вечером Айзэк набрал давно известный ему телефонный номер.
Трубку сняла Сара. У нее был приятный низкий голос.
- Алло!
- Добрый вечер, Сара! Меня зовут Айзэк Ньютон, или Исаак - как вам будет удобнее.
- Добрый вечер, Айзэк!
По голосу Сары было слышно, что она улыбнулась. Понятное дело, почему. Айзэк привык к этому и даже считал, что для установления контакта это было весьма удобно. Папашина шутка часто помогала Айзэку сблизиться с собеседником.
- Сара, ради бога, не сочтите меня телефонным приставалой, но я хотел бы встретиться с вами. Я хочу рассказать вам одну очень интересную историю, и абсолютно уверен, что вы по достоинству оцените мой рассказ.
- Вы совершенно уверены, что это будет мне интересно? - спросила Сара.
- Абсолютно, - повторил Айзэк и добавил, - Запишите мой телефон и позвоните, когда угодно. Я готов встретиться с вами в любое время и в любом удобном для вас месте.
Айзэк обладал способностью располагать людей к себе. Его корректность и приятные манеры способствовали этому. А кроме того, на занятиях по психологии в полицейском училище он был далеко не последним.
- Сегодня у меня свободный вечер, - сказала Сара после небольшой паузы. - Выходить из дома мне не хочется, так что приезжайте ко мне в восемь. Верона Роуд, 4022, около "Смоук Дели".
Конечно же, Айзэк знал, где живет Сара, но по понятным причинам предпочел скрыть это.
- Вы очень любезны, - произнес он. - Я буду вовремя.
И они закончили разговор.
Было семь часов вечера, и у Айзэка был еще час, который он потратил на то, чтобы привести себя в полный порядок и собраться с мыслями. Сбривание недельной щетины, душ, облачение в свежую одежду, критическое разглядывание себя в зеркале - все это заняло около получаса. После этого Айзэк сложил драгоценные документы и кассеты в дипломат и опустился в кресло. Закрыв глаза, он просидел так несколько минут. Потом встал, посмотрел на часы, и, стараясь дышать ровно и глубоко, прошел в гараж.
По дороге он заехал к флористу. Принести цветы, нанося визит даме, было хорошим тоном, но для того, чтобы сразу исключить мысли о слишком личной заинтересованности, Айзэк предпочел купить орхидею в горшке.
Подъехав к дому Сары, Айзэк не сразу вышел из машины. Он волновался. Ведь то, о чем раньше можно было лишь читать в фантастических романах, оказалось реальностью. И сейчас его ждет встреча с женщиной, которая была в самом центре всех этих невероятных и трагических событий. Он был взвинчен, и потребовалось несколько минут, чтобы заставить себя успокоиться. Наконец Айзэк вылез из машины, держа в одной руке горшок с орхидеей а в другой дипломат, и захлопнул дверь машины ногой. Он подошел к двери обыкновенного скромного американского коттеджа, поднялся на небольшое крыльцо и нажал носом кнопку звонка.
Когда Айзэк Ньютон отправился к Саре с орхидеей в горшке, он сильно волновался. Изучив добытые им материалы, он кое-что понял. Сара была совершенно уверена в том, что никто, кроме нее и Джона, не в состоянии поверить в то, что все, происшедшее с ней - правда. И для этого были все основания. Кто из соприкоснувшихся с теми событиями смог понять, что она не бредит?
Самоуверенный зазнавшийся выскочка Зилберман, издевавшийся над ней в дурдоме? Отупевшие от бытовухи полицейские, не допершие до сути дела даже тогда, когда их убивали пачками? Даже когда факты просто лезли в глаза, их не видели. Или не хотели видеть того, что выходит за рамки обыденного понимания вещей. Или еще что-нибудь...
Если бы Сара, узнав, зачем Айзэк явился, закрыла перед его носом дверь, она была бы по-своему совершенно права. И все же он очень надеялся на то, что приехал не зря, и что эта решительная женщина не наденет ему на голову принесенный им же цветочный горшок.
В доме послышались шаги, и Сара открыла дверь. Улыбнувшись при виде орхидеи, она сделала шаг в сторону и пропустила Ньютона в дом.
- Здравствуйте, мисс Коннор! - вежливо сказал Айзэк. - Надеюсь, я не оторвал вас от какого-либо важного занятия.
И стал оглядываться в поисках места, куда бы поставить горшок. Конечно, это было нехитрым психологическим приемом, одним из тех, которые служат для облегчения установления контакта между людьми и действуют безотказно. Айзэку было немножко стыдно, но было необходимо заранее нейтрализовать могущую возникнуть неловкость. Сара поспешила взять у него орхидею и, пройдя вглубь гостиной, сказала:
- Присаживайтесь, мистер Ньютон, а я пока найду подходящее место для вашего приношения.
Ньютон уселся в кресло и поставил дипломат на пол рядом с ногой. Сара тем временем пристроила горшок с орхидеей на каминную полку между большими песочными часами и гипсовым бюстом неизвестного мужчины с внушительной бородой.
- Скажите, Сара, - обратился к ней Ньютон, - кто это там на камине?
- Не знаю, - ответила она беспечно, - но выглядит умным и важным.
Ньютон улыбнулся, а Сара, подойдя к бару, спросила:
- Виски, джин, водка?
- Конечно, виски!
И Айзэк потер руки, изображая из себя завзятого выпивоху.
Теперь улыбнулась Сара. Шутка была принята.
Пока Сара звякала бутылками и стаканами, Айзэк разглядывал гостиную. Обычная комната, ничего особенного.
В это время из глубины дома послышалось:
- Мама, я пойду к Полу, у него сегодня собираются все ребята!
- Валяй, - по-свойски ответила Сара. - Только не очень поздно.
В гостиную ворвался худой темноволосый мальчишка лет тринадцати и, мимоходом сказав Айзэку: "Здрасьте", выскочил на улицу.
- Это мой сын Джон, - сказала Сара.
- Да, я знаю, - машинально ответил Айзэк и тут же понял, что ляпнул не то.
Сара бросила на него быстрый удивленный взгляд, но ничего не сказала.
Наконец выпивка была готова и Сара поставила поднос на столик перед Ньютоном. Она села напротив него, откинулась на спинку кресла и без улыбки посмотрела Айзэку прямо в глаза.
-Итак, мистер Ньютон...
Взгляд у нее был твердым, если не жестким. И Айзэк понял, что ему следует говорить с ней совсем не так, как он предполагал. А может, оно и к лучшему.
- В общем... Простите, Сара, вам не трудно будет называть меня Айзэком, а не мистером Ньютоном? А то как-то..
- Или Исааком, если мне так удобнее?
- Совершенно верно.

Предыдущая страница 4 Следующая страница


5 Эрни Болл

- Хорошо. Итак, Айзэк, какую захватывающую историю вы хотите мне рассказать?
Ньютон помедлил секунду и, взглянув Саре в глаза так же твердо и серьезно, как она ему минуту назад, задумчиво сказал:
- Да, я расскажу вам историю.
Он решил отказаться от роли нерешительного и мягкого человека, которым он на самом деле не являлся, и говорить с Сарой на равных.
- Я расскажу вам историю, которую вы и так знаете, но считаете, что знаете ее лишь вы одна. Не считая, конечно Джона.
Сара сидела неподвижно, как статуя.
- Вы позволите? - произнес Айзэк и взял стакан, в котором кубики льда болтались в хорошей порции виски.
- Единственное, о чем я вас прошу, - сказал он, пригубив из стакана, - так это выслушать всю историю до конца. Поверьте, для меня набраться решимости и придти к вам было не так просто.
Сара слушала Айзэка, не шелохнувшись, и продолжала смотреть ему прямо в глаза.
- Я прошу уделить мне несколько часов, потому что история длинная и здесь, - он постучал по стоявшему на полу дипломату, - находятся видеопленки, фотографии, магнитофонные записи и прочие документы. И если вы до сих пор не выперли меня из своего дома, то теперь должны терпеть до конца.
Сара положила ногу на ногу и взяла со столика бокал с коктейлем. У Айзэка было ощущение, что она уже знала, зачем он пришел и что принес в своем дипломате.
"Да-а, крепкая девушка", - подумал он и, отпив еще немного, поставил стакан на столик.
Потом он поднял с пола дипломат, открыл его и, не найдя подходящего места, положил на пол рядом с креслом.
Сара сидела в своем кресле, держа в руке бокал с коктейлем, и с любопытством разглядывала Айзэка. Похоже, она уже приняла решение и чувствовала себя совершенно спокойно.
- Поскольку я уже упустила подходящий момент, чтобы спустить вас с крыльца, то давайте вашу историю и делайте все сами.
И она, опять улыбнувшись, указала ему на телевизор и окружавшую его опутанную проводами кучу сопутствующих устройств.
У Айзэка камень с души свалился.
На радостях он сделал из стакана приличный глоток и начал вытаскивать из дипломата его содержимое.
Закончили они в пять часов утра. Джон так и не вернулся от приятеля, оставшись там ночевать. Просмотр всех материалов занял три часа, причем Сара не проронила ни слова, а все остальное время они увлеченно беседовали, болтали, разговаривали и вспоминали, не забывая прикладываться к своим стаканам. За эти несколько часов им удалось сблизиться так, как не всяким удается за годы.
Расставались они уже друзьями. Когда Сара, провожая Айзэка, вышла с ним на крыльцо, он, икнув, заявил:
- Ты, Сара, знай! Я с тобой. Я сразу понял, что к чему. А все эти козлы - пошли они!
Она чмокнула его в щеку и сказала:
- Айзэк, ты умница. Позвони мне завтра, а еще лучше - приезжай.
И подтолкнула его к машине. Айзэк закинул драгоценный дипломат на заднее сиденье, и, сделав Саре ручкой, поехал домой спать. Это было тридцать два года назад.

ГЛАВА 16

Приблизительно в то же время, когда Т-800 шокировал своими дурными манерами престарелую сотрудницу почтового отделения, в другом районе города около телефонной будки остановился белый открытый "Корвет", и из него вышел Настоящий Американский Парень. Он был точной копией того, кто совсем недавно перелез через тюремную ограду в Даркхоул. Но то, что было на нем надето, стоило раз в пятьдесят дороже, чем доставшиеся Т-800 шмотки грабителя и убийцы.
Выбор способов получения информации был стандартным, и в первую очередь использовались простейшие из них. Поэтому Терминатор, как и Т-800, подошел телефонной будке, взял в руки справочник и сразу обнаружил в нем двух Джонов Конноров. Тут же была опубликована разбитая на пятьдесят страниц карта Лос-Анджелеса. Терминатор быстро просмотрел эти страницы, блок ориентации мгновенно составил из них единое целое и теперь робот точно знал, где он находится и как добраться до цели.
Единственная в справочнике женщина по фамилии Коннор - Сара интересовала его в последнюю очередь. Первым был Джон. Так сказал инструктировавший Терминатора генерал Коннор. При этом лицо его исказилось, и для Терминатора это было похоже на сбои в сервосистеме, управляющей мимикой.
Найти первого в списке Джона Коннора не представляло никакой сложности. Он жил недалеко от того места, где робот листал телефонный справочник. Через несколько минут Терминатор остановил "Корвет" около небольшого белого домика на Акация Стрит. Выйдя из машины, он увидел мужчину лет пятидесяти, одетого в хозяйственный комбинезон. Тот увлеченно ковырялся в небольшой клумбе, украшающей крохотный дворик перед домом.
Терминатор подошел к нему и сказал:
- Мне нужно видеть Джона Коннора.
Мужчина разогнулся, снял бейсбольную кепку с большим козырьком, вытер со лба пот, опять надел ее, внимательно посмотрел на стоящего перед ним амбала и наконец ответил:
- Джон Коннор - это я. Что вам угодно?
Выслушав ответ, Терминатор, не сказав ни слова, повернулся к мистеру Коннору спиной, вернулся к машине, сел в нее и тут же уехал.
Так ничего и не понявший садовник пожал плечами и вернулся к своему занятию. Он не знал, что никак не подходит на роль того, кого искал Терминатор. Все было бы ничего, да вот только далекие предки мистера Коннора скорее всего приехали в Америку в трюме невольничьего корабля.
Этот Джон Коннор был негром.

x x x

Отрицательный результат - тоже результат. Поиски продолжались. Теперь Терминатору предстояло проделать по городу около 15 миль, прежде чем он достигнет наиболее вероятного места, где можно будет найти Джона Коннора.
Солина Стрит, 3811.
Подойдя к двери, Терминатор нажал на кнопку звонка. Изнутри дома послышался низкий звук гонга. Прошло время, достаточное для того, чтобы находящийся в доме человек мог отреагировать на звонок. Сверхчувствительные акустические датчики робота не зафиксировали в доме никакого движения. Тогда Терминатор повернул ручку и дверь, оказавшаяся незапертой, открылась. Он вошел в дом и быстро обследовал все помещения, не производя при этом ни малейшего шума. Дом был пуст. В гостиной внимание Терминатора привлек висящий на стене фотопортрет мужчины, обнимающего чернокожую женщину. Она держала на руках маленькую смуглую девочку. Это был генерал Коннор, который совсем недавно инструктировал Терминатора перед заброской в другой мир.
Конечно же, лицо этого человека отличалось от того, которое запечатлелось в электронной памяти робота перед отправкой. На этом лице оставили свой след другие эмоции, другая прожитая жизнь, другие окружающие человека обстоятельства. На портрете не было суровых складок и глубоких морщин. Не было и нескольких шрамов, украшавших лицо генерала. Взгляд человека, запечатленного на фотографии, был мягче, чем у него же в мире стальной смерти. В его глазах не отражалась постоянно подстерегающая его опасность.
У стены под портретом стоял небольшой столик, на котором лежали несколько книг и толстый, переплетенный в дорогую кожу, альбом. Раскрыв его, Терминатор увидел множество фотографий, приклеенных к жестким страницам. Для него не составило труда определить, что на большинстве снимков запечатлен один и тот же человек в различное время. И через минуту робот точно знал, как Джон Коннор выглядел в каждый из периодов его жизни. В мозгу Терминатора смоделировался процесс превращения лежащего на животе радостного младенца в зрелого мужчину. Ошибки быть не могло.
Терминатор встал к окну, выходящему в сторону улицы и замер в неподвижности. Он ждал.

ГЛАВА 17

Пока Ньютон и Риз ехали до скромного жилища бывшего полицейского, оба не произнесли ни слова. Кайл, повинуясь внутреннему чувству, поверил этому человеку и чувствовал себя спокойно. Из нескольких слов, сказанных Айзэком по телефону, он сделал вывод, что Сара, предупрежденная Ньютоном, покинула место, где ей могла угрожать внезапная опасность. Предупрежден, значит - вооружен. Это было одним из правил, о которых Джон Коннор не уставал говорить бойцам своей армии.
Соглашаясь с тем, что время пока есть, Кайл позволил себе расслабиться и со смешанным чувством зависти и грусти смотрел из окна автомобиля на проплывающий мимо мир, который он должен спасти от гибели. Он понимал, что в этом мире не все в порядке, что есть боль, несчастья, преступления и смерть. Но этот мир принадлежит людям, и, несмотря на их несовершенство, все, происходящее в нем, естественно для человеческих существ на той ступени развития, на которой они находятся. И этому миру не угрожают безжалостные порождения параноидального бреда вышедшей из под контроля системы "Скайнет", которая, словно спятивший кухонный автомат, выпекает в своих мрачных лабораториях все новые и новые виды механических убийц.
Вспоминая о привычных ему ужасах и опасностях, Кайл тем не менее любовался красотой огромного мирного города, яркими огнями реклам и прочими, незнакомыми ему атрибутами мирной жизни. Как бы понимая его состояние, Айзэк вел машину не спеша, давая Кайлу возможность рассмотреть все получше. Наконец они подъехали к двухэтажному восьмиквартирному дому, окруженному зеленью, и Айзэк, притормозив, медленно въехал на ведущую к подъезду дорожку. Остановив машину, Ньютон заглушил двигатель, и повернувшись к Кайлу, сказал:
- Ну вот, приехали. Пойдем, Кайл, перекусим слегка и поговорим. Нам есть что рассказать друг другу.
Они вышли из машины, и Айзэк вдруг рассмеялся и сказал Кайлу:
- Да расслабься ты! А то выглядишь, как коммандос в джунглях. В этих кустах нет партизан.
Тут до Кайла дошло, что он стоит, напряженно пригнувшись, и внимательно изучает обстановку. В этом мире такие манеры могли быть действительно смешны. Он выпрямился и постарался вести себя естественно.
Айзэк отпер входную дверь и они вошли в дом. Квартира, которую уже одиннадцать лет снимал Айзэк Ньютон, была на втором этаже. Конечно же, скромное жилище бывшего полицейского не шло ни в какое сравнение с миллионерской виллой, в которой Кайл хозяйничал полчаса назад, но для человека, всю жизнь ютившегося в сырых и темных катакомбах, здесь было опьяняюще уютно и хорошо. Ньютон усадил Кайла на диван, включил телевизор с экраном в добрых полтора ярда и отправился на кухню, сказав:
- Пульт под рукой. Смотри, что захочешь, а я пока приготовлю что-нибудь поесть. И отдыхай. До утра мы не будем предпринимать никаких действий и считай, что ты в очень краткосрочном отпуске.
Кайл откинулся на спинку дивана и подумал о том, что Айзэк прав. Если он знает, что делает, а, судя по разговору с Сарой - знает, то сейчас следует именно отдыхать. Отдыхать перед боем.
Пока он разбирался с пультом, из кухни высунулся Айзэк и спросил:
- Слушай, а ты когда-нибудь пиво пил?
- Нет, - ответил Кайл. - Но я знаю, что такая штука есть. Или, вернее, была.
- Ну, это у вас там она "была". А здесь она очень даже есть.
Кайл опять напрягся и промолчал.
Айзэк подошел к нему и сказал:
- Не обижайся, парень. Я знаю, какой кошмар представляет из себя ваша жизнь. Но это не повод для вселенской скорби. Все можно изменить. А пива здесь действительно хоть залейся!
И он вручил мрачному Кайлу высокий запотевший стакан с янтарной жидкостью и красивой толстой пеной сверху.
"Что ты можешь знать", - обидчиво подумал Кайл и отпил из стакана.
На экране телевизора, повинуясь нажатиям кнопок на пульте в руке Кайла, картины реальной жизни сменялись мультипликацией, новости - художественными фильмами, виды прекрасной планеты - кадрами из жизни животных и спортивными передачами. Этот калейдоскоп казался Кайлу невероятным. И в душе воина, отдавшего всю свою сознательную жизнь борьбе со "Скайнет", погубившей такой красивый мир, снова поднялась ненависть к бездушному врагу, который должен быть уничтожен.
Кайл выключил телевизор и вышел на кухню, держа в руке стакан с пивом. Хлопотавший у кухонного стола Айзэк оглянулся на него и, подмигнув, продолжил нарезать что-то очень аппетитное.
- У меня тут не бог весть что, - сказал он, орудуя ножом, - но поужинать можно нормально.
Кайл посмотрел на разнообразную снедь, разложенную на столе, допил пиво и сказал:
- Если это - не бог весть что, то я не знаю... Я такой еды и не видел даже.
- Сейчас увидишь, - пообещал Ньютон и, увидев пустой стакан в руке Кайла, спросил:
- Ну как тебе пиво?
- Нравится, - смущенно, как мальчишка, сказал Кайл.
Пиво, выпитое им, слегка подействовало. Безжалостный воин опять утих в нем. Был получен приказ отдыхать до рассвета, и он отдыхал, тем более что нападение врага, судя по всему, было исключено. Айзэк налил Кайлу еще пива а сам принялся носить еду в гостиную, расставляя тарелки на низком столике у дивана. Когда все было готово, он снова включил телевизор, нашел канал "Энимал плэнет" и, убавив звук, позвал Кайла, со стаканом в руках изучавшего книжную полку.
Во время еды они почти не разговаривали, прерывая молчание лишь замечаниями по сути дела. Замечания касались исключительно соусов, соли, приправ и прочих кулинарных вопросов.
Пока Кайл убирал со стола и относил все на кухню, Айзэк открыл сейф и вынул из него дипломат с видеокассетами, фотографиями и прочими документами, собранными им много лет назад.
Потом они уселись на диван и Айзэк, открыв дипломат, сказал:
- То, что ты сейчас увидишь, я храню уже тридцать два года. Здесь все, что я смог собрать. Я обещал тебе, что у тебя глаза на лоб полезут, так вот сейчас оно так и будет. Остальное тебе расскажет Сара, когда вы встретитесь. Начнем, пожалуй, с этой пленки.
Ньютон засунул в видеомагнитофон кассету с записью допроса Кайла Риза в полицейском управлении Лос-Анджелеса.
- Ты смотри, а я пока буду мыть посуду, - сказал Айзэк. - Я-то уже давно выучил все это наизусть.
Он нажал на пульте кнопку воспроизведения и ушел на кухню.
На экране несколько секунд мелькали полосы, и вдруг Кайл увидел самого себя, сидящего в помещении казенного типа и беседующего с толстым неприятным типом. Свой собственный голос показался Кайлу совершенно незнакомым. В нижнем углу экрана были цифры: 09.03.1984.01.06. Через минуту последняя цифра сменилась на семерку, затем на восьмерку и так далее. Кайл не мог оторвать взгляд от своего лица на экране. Он был потрясен. С кухни вернулся Айзэк и сел рядом. Кайл даже не заметил этого.
Айзэк внимательно следил за Кайлом и видел, что тот впился глазами в экран и даже не мигал. Этот фрагмент длился около четырнадцати минут и, как только на экране снова появились полосы, Айзэк нажал на "стоп".
- Ну, как тебе нравится это кино? - спросил он у ошеломленного Кайла.
Кайл сидел не двигаясь и не отрывал глаз от погасшего экрана. Увиденное им никак не хотело укладываться в рамки знакомых представлений о границах возможного. Ньютон понимал, что Кайлу требуется некоторое время, чтобы осмыслить увиденное, и сидел молча. Потом он закурил и, помедлив, сказал Кайлу:
- Ты уже был здесь сорок пять лет назад для того, чтобы спасти Сару Коннор. И ты спас ее, солдат. Но, как ты знаешь, до конца еще далеко даже тогда, когда уже все кончено.
Эти слова, так знакомые сержанту Кайлу Ризу, вернули его к действительности, и он резко повернулся к Ньютону.
- Что на остальных пленках? - резко спросил он.
Двадцатилетний парень, только что расслабленно сидевший на уютном диване со стаканом пива в руке, опять превратился в безжалостного воина без возраста, смысл существования которого сводится к борьбе за выживание своего народа.
- Сейчас увидишь, - ответил Ньютон. - Для того, чтобы тебе ознакомиться со всеми материалами, а это необходимо, понадобится несколько часов. Так что торопись, но не спеши.
- Откуда ты знаешь эти слова? - спросил удивленный Кайл.
- О, я вообще знать многий жизненный правда! - воскликнул Айзэк. - Прошлый жизнь я быть мудрый управитель и ты верить мне есть очень необходимый фактор для успех дела!
Кайл обалдело посмотрел на Айзэка, затем оба рассмеялись.
Ньютон собрался поставить очередную кассету, но тут зазвонил телефон.
- Алло, - Ньютон снял трубку.
Пока он слушал невидимого собеседника, лицо его медленно менялось и, закончив этот короткий односторонний разговор, он посмотрел на Кайла, глубоко вздохнул, затем положил трубку, взял телевизионный пульт и набрал на нем длинную комбинацию цифр.
Экран мигнул и на нем засветилась надпись:
"Спутник 94, Юг, повтор 9 блока новостей "Фокс Ньюс", 1352, 20.05, заказ 41, абонент Ньютон".
Затем на экране появилась миловидная девушка с очень серьезным выражением лица и заговорила с середины фразы:
- ... в Даркхоул. Власти воздерживаются от каких-либо комментариев по поводу происшедшего. Проводится расследование, в результате которого ФБР надеется установить истинные причины беспрецедентного побоища на территории федеральной тюрьмы. По предварительным подсчетам погибло около пятисот двадцати заключенных и сорок четыре сотрудника службы охраны.
Девушка исчезла, улетев в угол экрана, а вместо нее появилось изображение тюремного двора, заваленного горами трупов.
- Вы видите то, что обнаружили прибывшие на место происшествия полицейские, - продолжал вещать из-за кадра женский голос. - А сейчас - некоторые из кадров, отснятых автоматическими камерами слежения, расположенными на всей территории тюрьмы.
И тут перед глазами Айзэка и Кайла развернулись сцены безумной и непонятной бойни, происшедшей в Даркхоул всего лишь несколько часов назад. Надо сказать, что на Кайла эти кадры не произвели особого впечатления. За свою жизнь он видел гораздо больше трупов. Он только не мог понять, почему эти люди с такой ненавистью убивают себе подобных. Разве что все они сошли с ума...
Кадры, снятые из разных точек, сменяли друг друга, и на них в общем-то было одно и то же. Бессмысленная ярость, жестокость, безумные лица, кровь и смерть. Но вот на экране появился кадр, в котором через тюремный двор, усеянный окровавленными неподвижными телами, не торопясь, шел рослый мужчина в джинсах и клетчатой рубашке. Подойдя к высокой стене, он оглянулся, и в этот момент Ньютон нажал на кнопку и остановил изображение. Потом он вызвал на экран надпись "Zoom" и стал раз за разом нажимать на одну из кнопок пульта.
Изображение немного приблизилось, потом еще и еще, и наконец весь экран размером 61 дюйм по диагонали заняло лицо, очень хорошо знакомое Кайлу. Это было лицо смерти. С экрана вполоборота смотрел прямо в камеру боевой многофункциональный робот Т-800, и в его ничего не выражающих глазах сержант повстанческой армии Кайл Риз увидел вызов судьбы.
Айзэк смотрел на экран и медленно кивал головой, будто в подтверждение каким-то своим мыслям, и изменившимся голосом, совсем не похожим на голос добродушного гостеприимного хозяина, произнес:
- С приездом, сволочь!
Кайл удивленно посмотрел на него и поразился тому, как изменилось вдруг лицо бывшего полицейского Айзэка Ньютона. Можно было подумать, что рядом с ним сидит боец повстанческой армии, прошедший все круги ада непрекращающейся войны с роботами. Его лицо выражало решительность безжалостного воина, а глаза приобрели то же бесстрастное выражение равнодушного убийцы, что и у Т-800, смотревшего на них с экрана телевизора.
Ньютон оторвал взгляд от экрана и, повернувшись к Кайлу, сказал:
- Если эта жестянка думает, что приехала на охоту, то так оно и есть. Только охотниками на этот раз будем мы. Что скажешь, сержант Риз?
Сержант Риз не сказал ничего.
Маска смерти растаяла на лице Ньютона, и он, как бы очнувшись, добавил:
- Завтра. А сейчас не отвлекайся. Ты должен ознакомиться со всей собранной мною информацией. Это важно.
Он потрепал Кайла по плечу и встал с дивана.
- Сейчас мне необходимо уехать по некоторым делам, так что сиди дома и жди меня. Я вернусь через пару часов. Нужно подготовиться к встрече высокого гостя. Пиво в холодильнике.
Айзэк вышел за дверь. Через полминуты Кайл услышал звук заработавшего двигателя, затем машина уехала и в доме стало совсем тихо. Кайл сидел напротив телевизора и задумчиво глядел на лицо врага, с которым ему придется встретиться в ближайшее время. А думал он совсем о другом. Оказывается, и в этом, не познавшем ужасов ядерной зимы и нашествия смертоносных машин, мире, есть крепкие люди. Он убрал с экрана ненавистную рожу Т-800 и вставил в видеомагнитофон следующую кассету.

ГЛАВА 18

По извилистой лесной дороге ехал заляпанный грязью джип "Хаммер". За рулем сидел старина Дик Тернер. Сегодня он успел до захода солнца поставить четырнадцать капканов на лис. Это противоречило закону штата Калифорния, но он плевать хотел на этот закон, как и на многое другое. После того, как его выгнали из Вооруженных Сил за пьянку, Дик Тернер стал браконьером. Одной рукой он держался за руль, в другой была полупустая бутылка калифорнийского портвейна. Дик предпочитал именно этот сорт выпивки. Сейчас он возвращался домой после своих незаконных делишек и у него было отличное настроение.
Лесная дорога сделала последний поворот и Дик выехал на асфальт. До дома было рукой подать. Миль шесть, не больше. Оставалось проехать мимо заброшенного сталепрокатного завода и, остановившись там на минутку, помыть машину. Он делал это каждый раз, чтобы грязная машина не привлекала к себе внимания. Подъехав к известному ему одному месту в полуразрушенной ограде, Дик вылез из машины и отодвинул прислоненный к стене обломок тонкой бетонной плиты. За ним обнаружился торчащий из стены водопроводный кран с подсоединенным к нему шлангом. Напевая вполголоса "Моя милашка имеет одну маленькую штучку!", Тернер размотал шланг и стал мыть "Хаммер". Через несколько минут никто не смог бы заподозрить, что на этой машине ездили по лесу и ставили капканы на лис.
Смотав шланг, Дик засунул его под кран и стал задвигать плиту на место. В это время на стену рядом с ним упала чья-то тень. Дик думал, что он здесь совершенно один и поэтому испугался. Он резко повернулся и оказался нос к носу с евреем средних лет в золотых очках. Тот стоял совершенно неподвижно и смотрел на Дика без всякого выражения. Дик облегченно перевел дух, и на смену страху пришла злость. Адреналин пополам с портвейном бросились в голову. Дик не любил жидов и коммунистов, и тут ему пришла в голову мысль о том, что вот сейчас-то, в лесу, без свидетелей...
Перед его глазами сверкнуло что-то металлическое и опустившийся черный занавес отделил Дика от жизни. Теперь они не имели ничего общего.

Предыдущая страница 5 Следующая страница


Терминатор 3 6

Т-1000 стоял над трупом браконьера и его правая рука теряла металлический блеск и из некоего подобия мачете вновь превращалась в обычную человеческую руку с часами на запястье. Пять минут назад он вышел с заднего двора "Калифорния Стил Индастриз", где ему посчастливилось овладеть ценнейшей информацией. Завернув за угол, он увидел Тернера, моющего машину и не стал ему мешать. Чистый автомобиль привлекает к себе гораздо меньше внимания. Когда мойка была окончена, Т-1000 приблизился к человеку и, превратив руку в короткий тесак, разрубил ему голову.
Когда обратная трансформация завершилась, робот отвернулся от лежащего Тернера и сел за руль "Хаммера". Он завел двигатель и поехал в сторону хайвэя. Изменения, произошедшие за прошедшие годы, никоим образом не касались планов Т-1000. Задание должно быть выполнено. Джон Коннор должен быть мертв.

x x x

Т-1000 отлично помнил, что приемные родители Джона были уничтожены им тридцать два года назад. Это значило, что тот адрес сейчас не имеет никакого смысла. Где найти новый адрес? Конечно же, в телефонной книге. Для того они и созданы, чтобы любого человека можно было легко найти. То, что по книге его может найти робот-убийца, в расчет не принималось.
Выбравшись на хайвэй, Т-1000 доехал до ближайшей ярко освещенной дуговыми фонарями заправки, остановился, вышел из машины, дошел до телефона и через минуту вернулся. Теперь он знал, где искать Джона. Бульвар Ветеранов, 3833. Все было просто. Садясь в "Хаммер", он заметил, что рубашка на груди забрызгана кровью, которая даже не успела свернуться. Добираться до дома Джона Коннора было далеко, и, чтобы избежать неожиданных коллизий, могущих помешать успешному выполнению задания, было необходимо смыть кровь. Для робота Т-1000 это было плевым делом. Всего лишь устранение незначительной помехи. Он опять вышел из машины и направился к боковой двери павильона, на которой было написано "Для мужчин".
Минуту назад, когда он был занят исключительно изучением телефонной книги, Анна Азбель, миниатюрная брюнетка, принимающая плату за бензин и торгующая сигаретами и "Кока-колой", вдруг сняла телефонную трубку и позвонила в полицию. При этом ее взгляд метался между лицом Т-1000 и розыскным портретом Саймона Менделсона под стеклом кассы. На портрете, между прочим, были напечатаны слова и цифры.
Цифры выглядели так:

$150.000
Положив трубку, она с падающим сердцем и на подгибающихся ногах вышла из павильона и, стараясь выглядеть естественно, направилась куда-нибудь подальше от этого места. Проходя мимо стоящего с телефонной книгой в руках Менделсона, Анна заметила брызги крови на его рубашке, и ей стало совсем худо. Завернув за угол, она прошла еще ярдов пять и упала в обморок.
Ближайшая патрульная машина оказалась в трех кварталах от заправки и, когда Т-1000 пошел в туалет почистить рубашку, за ним уже наблюдали двое копов, сидевших в тихо подъехавшей машине. Она остановилась за кустами в двух шагах от заправки. Два сержанта, толстый Роджерс и тощий Крюгер, решили отличиться и взять опасного маньяка сами, не дожидаясь подмоги. Оружия на нем видно не было, и самое страшное, чем он мог угрожать вооруженным большими пистолетами полицейским - это нож. Как только дверь за серийным маньяком-убийцей закрылась, герои выскочили из машины и, выхватив свои пушки, бросились к туалету. С шумом распахнув дверь, они ворвались внутрь, выставив оружие перед собой, оглушительно крича и приказывая стоявшему у раковины человеку одновременно лечь на пол, положить руки на голову, встать на колени, расставить ноги шире, опереться руками о стену и замерзнуть.
Т-1000 стоял спиной к ним, опираясь руками о край раковины, и не двигался. Они, перебивая друг друга, повторили свои противоречивые требования, но в другом порядке. Подозреваемый не пошевелился. И тут произошло то, во что невозможно было поверить. Между лопатками стоявшего спиной к ним человека на рубашке неожиданно появилось какое-то сверкающее пятно. Через мгновение оно превратилось в человеческий глаз, смотревший на них. И тут же его руки, секунду назад лежавшие ладонями на белом фаянсе, неестественным образом вывернулись и, изогнувшись под совершенно невероятным углом, протянулись к ним. Позже оставшийся в живых Крюгер клялся, что при этом они еще и удлинились раза в два.
Эти руки с непонятным количеством суставов и пальцев точным движением ухватились за стволы направленных на Т-1000 пистолетов и выдернули их из рук полицейских с такой легкостью, с какой вынимают засунутую в дверную щель записку. То, что произошло дальше, до сих пор снится сержанту Крюгеру в кошмарах и с похмелья. Левая нога стоящего перед ними чудовища вдруг засверкала ниже колена никелем и превратилась в широкое лезвие, похожее на римский меч. Потом она поднялась под прямым углом к спине, и, мелькнув перед окаменевшими полицейскими наподобие лопасти вертолета, снова опустилась к полу.
В следующее мгновение Крюгер почувствовал невыносимую боль в животе и потерял сознание. Открыв глаза, он увидел себя уже в больничной палате, обставленного реанимационным оборудованием и утыканного капельницами и датчиками.
Когда два полицейских, обливая кровью все вокруг, повалились на кафельный пол, Т-1000 уже возвращался в образ Саймона Менделсона. Роджерс, стоявший ближе к роботу, был практически разрублен пополам, а Крюгер, хоть и пострадал несколько меньше, на вид ничем не отличался от трупа. Все происшедшее заняло не более десяти секунд. Еще пятнадцать ушло на то, чтобы все-таки смыть капли крови с рубашки и вытереть ботинки, на которые только что попало несколько свежих брызг. Потом Т-1000 забрал у неподвижно лежащих полицейских запасные обоймы, сунул их в карман брюк и вышел на улицу, держа в каждой руке по пистолету. Вокруг не было ни души. Не теряя ни секунды, он забрался в "Хаммер" и быстро отъехал от заправки, а через сотню ярдов свернул на соседнюю улицу. Удаляясь от опасного места, он анализировал то, что только что произошло, и пришел к выводу, что доставшийся ему облик может быть чем-то подозрителен для полиции. Если это подтвердится, его следует поменять.
Полиция в составе трех патрульных групп подтянулась к заправке через минуту и обнаружила все еще валяющуюся в обмороке Анну, а чуть позже труп Роджерса, а также Крюгера с почти не заслуживающими внимания признаками жизни. Оба выглядели так, будто повстречались со свихнувшимся самураем. У них были разрублены животы, причем лезвие, которым их угостили, было таким острым, что рассекло и форменные ремни и даже кобуру Роджерса, которую тот обычно носил на толстом брюхе.

ГЛАВА 19

Для человека, просидевшего в дурдоме аж тридцать два года, день выписки, а точнее, выхода на свободу - особенный день. Таким человеком был 75-летний бывший доктор Зилберман.
Справедливости ради надо отметить, что в клинике такого типа, как та, которой в свое время руководил он сам, Зилберман пробыл всего четыре года. После этого его перевели в совершенно новый санаторий закрытого типа Нью-Айленд, находившийся в 23 милях от Лос-Анжелеса. Этот санаторий занимал площадь в 18 квадратных миль и, хотя покинуть его было совершенно невозможно, его пациенты (их называли гостями) не чувствовали себя узниками. На территории этой весьма гуманной психиатрической лечебницы можно было жить, работать, ходить в кино и ресторан, танцевать и даже жениться. Можно было вызвать такси. Правда, только для поездки в пределах санатория. Для создания благоприятной психологической обстановки в Нью-Айленде имелось отделение банка, супермаркет "Большой Орел", автозаправка "Би Пи" и даже свой полицейский участок.
Несколько патрульных полицейских разъезжали на полицейском черно-белом "Бьюике", украшенном сиреной, мигалками и прочими, привычными свободному человеку атрибутами. Они могли, например, наложить штраф за неправильный переход улицы. А в отдаленном уголке этого огромного парка было небольшое кладбище. Самое настоящее. С памятниками, дорожками и небольшой часовней. Те из пациентов, которые не имели родных и близких, или эти самые родные и близкие попросту не желали беспокоиться, находили свой последний приют именно там. В общем, это была маленькая страна, но только для душевнобольных.
За те долгие годы, которые Зилберман провел в Нью-Айленде, в области медицины произошло несколько крупных открытий, что сильно отразилось на жизни людей планеты Земля. Открытие, совершенное в 2006 году молодым профессором Йельского университета Полом Ленгхорном, перевернуло привычные представления о достойной сожаления скоротечности человеческой жизни. Ему удалось обнаружить в ДНК программу, дающую организму команду прекратить регенерацию клеток. Еще два года ушло на исследования возможности изменить ее, и 2008 год был назван "Началом эры бессмертия". Конечно, до бессмертия было далеко, люди так же гибли при авариях, их убивали, но век человеческий стал продолжаться в среднем 150 лет. Так что и Зилберман, и все те, кому повезло пройти необходимые процедуры до достижения критического возраста, отнюдь не были стариками. Напротив, это были люди в расцвете сил.
Скачок в развитии других областей медицины пришелся по душе лысым, импотентам, беззубым, получившим новые настоящие зубы, а также очкарикам. Особую радость испытали лица, желающие изменить пол. Мужчина мог теперь стать настоящей женщиной и наоборот. Слепые стали видеть, глухие слышать, а безногие гонять на лыжах. На долю Зилбермана тоже кое что досталось, но, к его великому сожалению, всего лишь полгода назад, 24 декабря 2028 года. В последнее время, сидя в парке в компании стремительно излечивающихся психов, он иногда сетовал на то, что метод Программной Нейронной Психокоррекции не был открыт тридцать четыре года назад. Тогда не пришлось бы торчать в Нью-Айленде такую чертову уйму времени. Психи согласно кивали и потягивали кто сок, а кто и пивко. Это не выходило за рамки дозволенного. Даже по-настоящему напиться в одном из имеющихся в Нью-Айленде баров не возбранялось. Такие действия пациентов не входили в противоречие с ПНП.
Доктор Зилберман сильно изменился с тех пор, как ему пришлось на своей шкуре убедиться в том, что Сара Коннор не бредит и все ее слова о роботах, смерти и прочих ужасах - чистейшая правда. Из самоуверенного, равнодушного, безжалостного и не желающего понимать людей, а значит, и своих несчастных пациентов директора психиатрической тюрьмы он за один день превратился в совершенно иного человека. Неожиданно он стал внимателен к людям, чрезвычайно чуток к их внутренним движениям, отзывчив, в конце концов - просто добр. В тот кошмарный день он не потерял рассудка, но стал другим. Что не помешало ему провести в клинике 34 года. И за это время он понял, что чувствовала Сара, когда ее не понимали и не верили ей. Он ждал этого дня с одним лишь желанием - упасть Саре в ноги и попросить прощения за все.
Солнечным утром 11 июля 2029 года бывший доктор Зилберман, помахивая небольшим несессером, не спеша шел по направлению к лечебному корпусу, находившемуся в полутора милях от коттеджа, в котором он комфортабельно прожил целых 40 лет. Асфальтированная дорога проходила через лес, и поэтому его прогулка была приятной. Приятным в ней было еще и то, что он шел туда, где через час он получит право считаться полноправным, а главное, общепризнанно здоровым гражданином Соединенных Штатов Америки. Сзади послышался шум мотора и, оглянувшись, Зилберман увидел приближающуюся полицейскую машину, в которой сидели два давно знакомых ему копа. Машина притормозила рядом с ним.
- Добрый день, доктор Зилберман! Не подбросить?
Его давно никто не называл доктором. Естественно, эти ребята знали, куда он идет, и таким обращением хотели подчеркнуть благоприятные изменения в его жизни.
- Спасибо, Лэнни! Ты же знаешь, что я гуляю здесь в последний раз. Хочется пройтись напоследок. Когда я еще сюда попаду!
Копы заржали, оценив шутку пациента, Лэнни помахал рукой и машина исчезла за поворотом. Шагая по лесной дороге, Зилберман думал о предстоящей встрече с профессором Паркером.
Год назад профессор психиатрии Паркер выдвинул довольно остроумную и простую, как все гениальное, идею. Она сводилась к тому, что человек, имеющий физиологически здоровый мозг, может быть излечен от любой психической болезни раз и навсегда. По мнению профессора пациент страдает в основном от собственного отношения к бреду, навязчивой идее, страхам и прочим фантомам. Будучи не в силах победить их, он не может и просто забыть все это. Ложные представления захватывают его и пожалуйста - готов клиент для психушки.
Суть метода Программной Нейронной Психокоррекции состояла в том, что пациенту меняли отношение к его бреду. Так что, увидев в очередной раз вылезающее из каменной стены чудовище или бегущих по линолеуму пауков, больной просто досадливо отмахивался от галлюцинации и продолжал заниматься своим делом. Со временем он просто переставал обращать внимание на весь этот бред, и порочные нейронные связи в мозгу переставали быть устойчивыми, хирели и разрушались окончательно. Естественно, этот метод совершенно не подходил для лечения больных с органическими поражениями мозга. Так что, если уж ты дебил, микроцефал или страдаешь разжижением мозга, то - извини, парень, быть тебе в дурдоме до конца дней своих.
Паркеру удалось настолько убедительно обосновать свою теорию, что Конгресс США раскошелился на кругленькую сумму. Сыграл свою роль и тот прискорбный факт, что великовозрастный сын председателя Конгресса уже пятый год общался в дурдоме с марсианами маленького роста, которые рассказывали ему о Марсе и даже научили своему языку. Смешным в этой истории было то, что председатель Конгресса, постоянно навещая горячо любимого сына, неплохо освоил этот язык на разговорном уровне.
Получив деньги, Паркер построил лабораторию, смахивающую на декорации голливудского фильма о бесноватом профессоре, и бесновался в ней около двух лет. Потом был ряд успешных опытов, и через полгода несколько богатых излечившихся психов поставили Паркеру памятник в Лос-Анджелесе. Бронзовый Паркер гордо стоял, отставив одну ногу и задумчиво глядя в грядущее, а на ладони его лежал бронзовый же человеческий мозг. На пресс-конференции, посвященной открытию памятника, Паркер высказался в том смысле, что рановато, мол, он этих ребят выпустил.
Когда Зилберман дошел, наконец, до лечебного корпуса, он увидел стоящего на ступенях профессора Паркера, который заулыбался, увидев Зилбермана и спустился ему навстречу. Профессор Паркер был основоположником метода ПНП, спасшего Зилбермана, и тот, будучи профессионалом в классической психиатрии, относился к нему с большим уважением.
Когда Зилберман смотрел на Паркера, с дружелюбной улыбкой идущего ему навстречу, в голову вдруг пришла ужаснувшая его мысль. Жизнь ему продлили в 2008 году. Тогда ему было 54. ПНП изобрели год назад. Если бы не Паркер, сидеть бы здоровому и бодрому Зилберману 100 лет. Целый век! Отличная перспектива, нечего сказать. Приговорить к пожизненному, а потом еще и продлить жизнь! Какой кошмар!
От этой мгновенно пронзившей его мысли Зилберману стало не по себе и, видимо, это отразилось на его лице, потому что профессор Паркер участливо подхватил его под локоть и успокаивающе сказал:
- Ничего-ничего, доктор Зилберман, многие волнуются, покидая это место после долгих лет!
"Ах, вот он о чем", - подумал Зилберман и подавил нервический смешок.
- Вот и вы, профессор, впервые за все это время назвали меня доктором.
- А кто еще?
- Лэнни, когда предлагал подбросить меня сюда.
- Вы знаете, доктор, мы стараемся напомнить пациенту, простите, гостю, о том, кем он был, и кем он, возможно, опять будет.
Последние слова Паркер произнес с едва уловимой многозначительностью.
- Спасибо, проф, но я лучше уж буду выращивать орхидеи, - ответил Зилберман.
Паркер засмеялся и произнес:
- Ну, что же, пойдемте ко мне в кабинет, займемся формальностями. Заодно и выпьем на дорожку!
Да, профессор Паркер был неплохим парнем. Ему было сто десять лет.

x x x

Питер Зилберман сидел в медленно катившемся по улицам Лос-Анджелеса лимузине, предоставленном нью-айлендской клиникой. Он не был здесь тридцать четыре года. В городе было все по-старому, а с теми изменениями, которые произошли за время отсутствия Зилбермана, он был давно знаком по газетам и телевизионным передачам. И все же чувство отчужденности не покидало его. Как профессиональный психолог, он знал, что это пройдет, что уже через несколько дней он будет чувствовать себя так, будто и не покидал этих улиц, но сейчас ему было грустно и все вокруг представлялось чужим и равнодушным к нему. Пока что он был здесь лишним.
Все те годы, пока Питер был в резервации, как называли клинику пациенты, а иногда и сами врачи, в принадлежавшем ему особняке на Линкольн Авеню жили какие-то его дальние родственники. С одной стороны это было неплохо, потому что в доме поддерживалась жизнь и он не превратился в пустой футляр, в котором остановилось время. С другой стороны, приехавшая из Южной Дакоты родня быстро освоилась и принялась успешно размножаться в доме Зилбермана. Сначала их было четверо, а теперь в особняке на Линкольн Авеню жили уже одиннадцать мужчин, женщин и детей, находящихся с доктором Зилберманом в трудноопределимых степенях родства. Два года назад их было двенадцать, но старый Эзра, которому стукнуло 130 лет, решил отпраздновать юбилей, скатившись на лыжах с небольшой горы.
Всполошившиеся родственники отговаривали его, как могли, но он и слышать ничего не хотел. Поддерживаемый продолжающими увещевать его потомками, он совершил восхождение на пологий холм высотой в двадцать ярдов и поехал вниз. Если бы родственники заранее знали, что Эзра умрет на середине спуска, они встречали бы его внизу с оркестром и катафалком.
Теперь, как бы то ни было, им придется искать себе другое место. Не могли же они всерьез рассчитывать на то, что Питер так и сгинет в психиатрической лечебнице. А о том, что Зилберман возвращается, они знали уже несколько месяцев назад. По принятым в обществе представлениям ситуация была щекотливой, но Питер Зилберман давно потерял привитую способность воспринимать всерьез бессмысленные и глупые вещи. Подобные проблемы интересовали его не больше, чем вопросы полового созревания персидских ишаков.
Когда лимузин остановился у особняка, Зилберман сердечно попрощался с водителем, которым был пансионатский полицейский Лэнни, и, выйдя из машины, на минуту остановился, глядя на свой дом, в котором он жил, как казалось, в какой-то из прошлых жизней. Его прибытие, конечно же, было замечено, и высокая дверь тут же отворилась. Незнакомый мужчина спустился по каменным ступеням, ведущим в далекое прошлое, и, с улыбкой протянув Питеру руку, произнес:
- Добрый день! Меня зовут Тони. Я муж Моники.
Зилберман с трудом вспомнил, что, пока он был в клинике, у него появилась новая то ли племянница, то ли одна из каких-то многоступенчатых сестер. Черт их всех разберет!
Он пожал Тони руку и мягко улыбнулся в ответ.
- Надеюсь, я не застал вас врасплох, - сказал он и посмотрел на дверь, в которой появилась молодая женщина и одетый индейцем мальчишка лет двенадцати.
- Что вы, это же ваш дом! А кроме того, мы уже нашли подходящую лачугу на побережье и через несколько дней задержавшиеся постояльцы покинут вас.
- Вот и хорошо, - ответил Питер. - Сейчас я бы хотел немного отдохнуть.
- Ваши покои готовы принять вас, - торжественно провозгласила стоящая в дверях Моника и сделала величественный жест.
Мальчишка засмеялся и сказал:
- А я вовсе не боюсь вашего скелета!
Он имел в виду стоящий в углу пластиковый демонстрационный скелет, который украшал гостиную и намекал на причастность хозяина дома к тайнам живой жизни.
Питер усмехнулся и вошел в дом.
Похоже, эти дальние родственники не такая уж тоскливая деревенщина, как воображал Питер. Во всяком случае, те из них, кого он уже успел увидеть. Он прошел в свой кабинет на втором этаже и, остановившись в дверях, приятно удивился тому, что все в нем выглядело так, будто в последний раз он был здесь только сегодня утром.
- Все, кто здесь жил все это время, знали, что вы вернетесь, - произнесла стоящая у него за спиной Моника, - и поэтому потрошить ваш кабинет было строжайшим образом запрещено.
- Сколько вам лет, - неожиданно для самого себя спросил Питер.
- Двадцать девять. Я родилась в этом доме.
Питеру вдруг захотелось, чтобы эти люди не уезжали отсюда никогда. Он вздохнул и сказал:
- Я прилягу отдохнуть. А если усну, то разбудите меня, пожалуйста, в пять.
- С удовольствием, - ответила Моника и вышла, тихо затворив за собою дверь.

ГЛАВА 20

Оставив Кайла Риза просматривать материалы, касающиеся визитов из другого мира, Ньютон отправился нанести визит одному своему старому другу. В те годы, когда он был еще полицейским, Айзэк подружился с одним из сотрудников отдела по борьбе с наркобизнесом. Уильям Бонсет, которого друзья и сотрудники называли Билли Бонсом, был удачлив, и однажды ему удалось накрыть один из важнейших каналов доставки героина в Лос-Анджелес. Это обошлось наркодельцам в несколько десятков миллионов долларов.
Через несколько дней Билли Бонс, возвратясь домой с дежурства, обнаружил трупы жены, сестры и четырехлетней дочери. На столе лежала записка, разъясняющая Билли, в чем он был не прав. Еще через несколько дней, после похорон, он положил на стол начальника рапорт об уходе. Начальник подписал его, не сказав ни слова. После этого Билли Бонс исчез из поля зрения. Ходили слухи, что он завербовался в коммандос, из других источников доносилось, что он занимается неизвестно чем в Южной Америке. И даже Айзэк не знал правды о Билли. Уволившись из полиции, Билли Бонс покинул Лос-Анджелес и исчез в неизвестном направлении. А еще через полгода начались странные события.
То один, то другой из членов банд, промышляющих наркотиками, либо пропадал без вести, либо был найден мертвым. Причем никаких следов не могли обнаружить ни мафиози, ни полицейские. Это продолжалось несколько лет. И вот однажды в доме Айзэка раздался телефонный звонок. Это был Билли Бонс.
- Айзэк, это Билли. Они зацепили меня. Ты можешь меня забрать?
- Конечно, Билли! Где ты?
- На шестом причале, за контейнерами компании "Энкор".
- Я еду. Держись.
Пропавший друг попросил о помощи, и Айзэк поспешил к нему. Со стороны, конечно, не заметно было, чтобы парень в голубом "Форде" спешил куда-нибудь. Так, едет себе, насвистывая и беззаботно вертя головой. Но под футболкой за поясом у Айзэка был один пистолет, в бардачке еще один, под сиденьем - третий, а четвертый, маленький, в кобуре на левой щиколотке.
Когда Айзэк завернул за темно-синие, с золотой полосой, контейнеры "Энкор", он обнаружил на бетонных плитах портовой набережной три валявшихся в разных позах трупа и незнакомого мужчину, еще живого, который сидел, прислонясь к контейнеру. Обеими руками мужчина зажимал свой окровавленный левый бок. Рядом валялся карманный телефон, измазанный кровью.
Айзэк вынул пистолет, навел его в лоб мужчине и спросил:
- Где Билли?
Мужчина попытался улыбнуться и с трудом произнес:
- Айзэк, это же я.
После этого он потерял сознание, а у Айзэка отвисла челюсть. Но на размышления времени не было и Ньютон, погрузив раненого на заднее сиденье, поехал домой. Дома он уложил его на кровать и вызвал по телефону своего давнего приятеля, хирурга, работавшего в больнице имени генерала Гранта. Приехав, тот, не задавая ни одного лишнего вопроса, занялся раненым.
Через полчаса перевязанный мужчина уже пришел в себя, а хирург, моя руки, сообщил Айзэку, что, кроме потери крови, ничего серьезного нет. Ни один из внутренних органов не был задет. Доктор быстро собрался, попрощался с Билли и вышел вместе с Айзэком на крыльцо. Там они постояли минуту, обмениваясь ничего не значащими фразами, и доктор уехал. Перед этим он больно двинул в бок Айзэка, попытавшегося всучить ему несколько купюр.
Вернувшись в дом, Айзэк налил себе порцию джина с тоником, сел в кресло рядом с раненым и, пристально глядя на него, сказал:
- Что-то ты не очень похож на старину Билли Бонса. Ты можешь говорить?
Билли мог говорить. Он говорил полтора часа. Айзэк узнал о том, как Билли, покинув Лос-Анджелес, отправился в Южную Америку. Тут слухи были справедливы. Но дальше начиналось совсем другое. Напав на курьера, перевозившего героин, Билли убил его. Героин он забрал, сам провез в Штаты, сам нашел на него покупателей и в момент совершения сделки убил их тоже. Деньги, а было там полтора миллиона долларов, Билли, естественно, забрал себе. Спрятав героин, он купил себе хорошие документы и отправился в Европу делать пластическую операцию. Через пять месяцев с трапа межконтинентального лайнера сошел Джеффри Макинтайр, подданный Великобритании. Он прибыл в Штаты на неопределенный срок проводить свое время неопределенным образом. И растворился в стране навсегда.
И вот тогда в Лос-Анджелесе начались странные дела. Ряды мафиози редели с неумолимой регулярностью и удивительным разнообразием причин смерти. Правда, на места выбывших тут же находилась достойная замена, но через некоторое время очередной член банды отправлялся в ад, а Билли ставил очередную зарубку на обратной стороне могильного камня, под которым лежала его семья. Так продолжалось четыре года. На задней стороне мраморной плиты в несколько рядов располагалось шестьдесят две небольших черточки. А тот, кто уничтожал торговцев смертью, оставался неуловим.
Правда, в этот раз Билли не повезло. Но ведь как раз на такой случай и существуют верные друзья. Выслушав эту историю, Айзэк заметил:
- Шестьдесят два да три - будет шестьдесят пять. А, Билли?
Билли слабо улыбнулся и спросил:
- Айзэк, ты не будешь возражать, если я побуду у тебя?
Айзэк не возражал. Мало того, он пообещал Билли надрать его ослабленную ранением задницу, если тот хотя бы покажется в окне. Ньютон совсем не хотел, чтобы кто-то узнал, что у него лежит человек с огнестрельным ранением.

x x x

С тех пор прошло много лет. Однажды вечером, год назад, Билли пришел к Айзэку и потребовал виски. Айзэк в ответ потребовал не напиваться одному, а делать это, как и подобает мужчине, с товарищем. Билли согласился и началась крепкая мужская выпивка. В процессе употребления спиртного Айзэк услышал от Билли, что тот устал убивать и больше не будет этого делать. Еще Билли сказал, что, если задаться целью уничтожить всех уродов на Земле, нужно стереть с ее морщинистого лица все человечество. Что мертвых не вернуть. И что благонамеренный гражданин Чак Спрингфилд приглашает всех желающих посетить открывшийся магазин садово-огородного инвентаря на пересечении тридцать второй улицы и бульвара Пионеров Дикого Запада.
- А для особых посетителей, - сказал Билли и посмотрел на Айзэка трезвыми глазами, - я могу предложить совершенно отдельный ассортимент товаров, предназначенных для уничтожения вредителей.
И, сославшись на то, что его что-то сегодня не забирает, Чак Спрингфилд покинул гостеприимный дом Айзэка Ньютона.
На следующее утро Айзэк поехал на кладбище Всепрощения, где покоились убитые бандитами женщины из клана Билли Бонса, и обнаружил на могильном камне, установленном около тридцати лет назад, сто пятьдесят четыре зарубки. Он покачал головой, но никогда ничего не сказал об этом Билли Бонсу.

x x x

Подъехав к сельскохозяйственной цитадели Чака Спрингфилда, Айзэк посигналил, и через полминуты увидел в открывшейся двери силуэт старого друга. Он вышел из машины, и мужчины пожали друг другу руки.
- Вас интересует порошок от тараканов? - спросил бывший Билли Бонс.
- Нет, вазелин для долгоносиков, - ответствовал Ньютон.
Оба расхохотались и вошли внутрь.
Билли подвел Айзэка к стойке и вынул из-под нее початую бутылку виски.
- Не возражаешь? - спросил Билли.
- Я? А ну, дай сюда бутылку! - возмутился Айзэк, но бутылку ему не дали, а дали стакан со льдом и налили в него виски.
Они были ровесниками, обоим было по пятьдесят восемь, но выглядели они молодо и бодро. И не только выглядели. Они на самом деле были крепкими обветренными ребятами, повидавшими многое.
- Ну что? - спросил Билли, когда они пропустили по первой и закурили. - Держу пари на доллар за то, что ты пришел за особым ассортиментом!
- Годится! Ставлю доллар, - ответил Айзэк.
И спорщики ударили по рукам.
- Ну, говори, за чем пришел? - ехидно поинтересовался Билли.
- За особым ассортиментом. Гони доллар! - ответил Айзэк.
Билли выпучил глаза, затем оба снова заржали, как два выпускника, и налили по второй.
Когда Билли провел Айзэка в подвал, а затем, нажав какую-то тайную кнопку, заставил стену отъехать в сторону, Ньютон присвистнул. В открывшемся ярко освещенном помещении был целый арсенал. На стеллажах были аккуратно разложены разнообразные орудия истребления. Пистолеты, автоматы, винтовки, легкие и тяжелые пулеметы, базуки, мины, ящики с патронами и взрывчаткой, военная электроника - чего здесь только не было. Все это находилось в идеальном состоянии, о чем говорили матово поблескивающая смазка на вороненом металле и полное отсутствие пыли.
Айзэк почесал в затылке, посмотрел на довольного произведенным впечатлением Билли и поинтересовался:
- Ты что, готовишь нападение на Лас-Вегас?
Билли изобразил смущение разоблаченного школьника и, ковыряя пол носком ботинка, жалобно ответил:
- Только не говори никому, пожалуйста.
Они опять засмеялись, и Айзэк, указав на арсенал стаканом с виски, спросил:
- Существует ли у вас система скидок для оптовых покупателей?

Предыдущая страница 6 Следующая страница


7 Эрни Болл

- О, да, сэр, конечно, - подобострастно сгибаясь в пояснице, ответил Билли Бонс. - Что вы желаете приобрести?
- Надо составить список. Пошли наверх, добавим!
И приятели отправились в офис.
Через десять минут список был готов и, взглянув на него, Билли прищурился, прикидывая что-то, затем подошел к стене и нажал кнопку. Загудел электромотор, и стальная штора стала подниматься, открывая въезд с улицы в торговый зал.
- Загоняй телегу. Будем грузить.
Айзек заехал в магазин и опустившийся за ним железный занавес скрыл от любопытных глаз незаконные махинации двух бывших полицейских.

ГЛАВА 21

11 июля 2029 года, в среду, Сара Коннор проснулась оттого, что маленькое и теплое существо копошилось в постели рядом с ней. Существо что-то напевало шепотом, потому что знало - бабушка Сара еще спит, и никому ведь не нравится, когда его будят. Не открывая глаз, Сара улыбнулась и протянула руку в сторону копошения.
Оттуда раздался радостный возглас маленькой девочки:
- Ага, бабушка Сара проснулась! Бабушка, мы пойдем сегодня на качели?
- Конечно, пойдем, - улыбнувшись с закрытыми глазами, ответила Сара. - Но сначала мы пойдем в душ, потом завтракать, потом одеваться, а уж потом...
- Не хочу завтракать, хочу на качели!
- Молчи, несчастная! - грозно произнесла Сара и, потянувшись, открыла глаза.
- Качели, качели, качели! - запела девочка и начала скакать по бабушке.
Начинался яркий и радостный летний день. Один из тысяч, прошедших с тех пор, когда, как надеялась Сара, все кончилось. Сейчас ей было шестьдесят четыре, но выглядела она максимум на сорок лет. Она была все так же стройна и подвижна, только глаза смотрели будто из другого мира. Она часто вспоминала минувшее и грусть накрывала ее своей тенью. Зная, что жить прошлым нельзя, она, тем не менее, часто вспоминала Кайла, вспоминала Дайсона, который оказался достаточно сильным человеком, и, конечно же, Тариссу Дайсон. Тем более, что для этого имелись совершенно особые причины.
Сара подружилась с этой милой чернокожей женщиной и часто виделась с ней после того, как закончился кошмар. К несчастью, эта дружба продлилась недолго. Какой-то подонок, нуждавшийся в очередной порции героина, наставил на нее пистолет и потребовал денег. Когда испуганная Тарисса полезла в сумочку, нервы грабителя не выдержали и он сдуру нажал на спуск. Пуля попала Тариссе прямо в сердце, и ее дети, Дэнни и Блайт, остались сиротами. Конечно же, государство проявило заботу о двух маленьких беззащитных гражданах, и приют "Надежда" распахнул перед ними двери и кошелек. Но и Сара не забывала о малышах Дайсона, и стала для них почти что приемной матерью. Они называли ее мамой Сарой, радовались, когда она вместе с Джоном забирала их из приюта на целый день, и не отходили от нее ни на шаг.
Это продолжалось до тех пор, пока Дэнни и Блайт не вступили в тот возраст, когда стены приюта стали для них тесны. Тогда Сара помогла им снять небольшую квартирку на Байярд Роуд. Дэнни вскоре уехал в Детройт завоевывать "Дженерал Моторз", а Блайт училась в колледже и приходила к Коннорам почти каждый день. Материнское сердце чувствовало, что это неспроста, и, когда двадцатисемилетний Джон Коннор объявил матери, что отныне он связывает свою судьбу с мисс Блайт Дайсон, Сара ничуть не удивилась. Блайт к тому времени исполнился двадцать один год.
Несколько лет она никак не могла забеременеть, но потом все встало на свои места, и вот теперь Сара сидела на скамеечке в парке и, как и положено бабушке, пасла свою пятилетнюю внучку Тариссу. Это имя было выбрано в память о погибшей так нелепо вдове Майкла Дайсона.
Тот день 20 августа 1997 года, когда она не находила себе места и с тоской, страхом и надеждой смотрела на небо, давно прошел. Конечно, события тридцатидвухлетней давности не стерлись в ее памяти. Она помнила все. Она любила Кайла Риза до сих пор. И в ее голове не укладывалось, что если "Скайнет" не было, если не свирепствовала ядерная зима, если не было Сопротивления, то не было и Кайла. Того Кайла, который пришел в ее мир из ада, созданного системой "Скайнет", призванной охранять одних глупцов от других, и решившей, что лучше и тех и других просто уничтожить. Иногда, грустно усмехаясь, она думала о том, что родила сына от духа святого.
Парадоксы времени непознаваемы. И лучше не думать об этом слишком сильно, а то могут наступить парадоксы сознания. И она не позволяла тоске по несбыточному заполнять душу бессильной и бесплодной мечтой. Она была действительно сильной женщиной. То, что ей довелось пережить, не разрушило ее, а преобразовалось в несгибаемый стержень, который был основой и опорой ее силы и уверенности. Она знала, что где-то живет человек по имени Кайл Риз, но это был не тот, кто подарил ей любовь, надежду и сына. Она даже наняла частного детектива, чтобы найти его, но, одумавшись, отменила заказ. Правда, через несколько лет она встретила Кайла случайно, когда зашла в аптеку купить лекарство для заболевшего Джона.
Он стоял у прилавка и любезничал с продавщицей, упаковывавшей заказ. В глазах у Сары потемнело, ноги стали слабыми и неспособными сделать несколько шагов в сторону. Она стояла неподвижно и, не отрывая глаз, смотрела на этого человека. Он почувствовал ее взгляд и повернулся.
Видимо, у Сары было что-то с лицом, потому что Риз нахмурился, сделал движение в ее сторону и спросил:
- У вас все в порядке?
Сара заморгала, стряхивая полуобморочное состояние, и, криво улыбнувшись, сделала неопределенный жест рукой. Видимо, он должен был означать, что беспокоиться не о чем, но Риза это не убедило. Он шагнул к ней и протянул руку, чтобы поддержать эту женщину на случай, если она вдруг решит потерять сознание. Сара хотела отстраниться, но Кайл уже осторожно взял ее за локоть и подвел к прилавку.
- Что с вами? - спросил он. - Я доктор. Если вы не можете вести машину, я отвезу вас куда надо. Или, может быть, вызвать скорую?
Звук его голоса, так похожий на голос того, другого Кайла, привел Сару в чувство. Наваждение прошло.
- Благодарю вас, все уже прошло. Это было просто легкое головокружение. Иногда, особенно в такие жаркие дни, как сегодняшний, со мной это бывает, - ответила Сара.
Самообладание вернулось к ней, и она, не удержавшись, добавила из озорства:
- Всего доброго, мистер Риз, не беспокойтесь. Все в порядке. Я чувствую себя хорошо.
И, вильнув хвостом, вышла из аптеки.
Сев в машину, она прислонилась лбом к рулевому колесу и замерла на несколько минут. Да, это был не тот человек. То есть, биологически это был Кайл Риз, но до превращения, изменившего его совершенно. В нем не было ни отзвуков пережитого, ни боли и страдания, спрятанных в глубине существа. Да и вообще этот Кайл Риз, которому не довелось биться с ордами металлических чудовищ, излучал благополучие, и, видимо, никогда ничего не опасался. Разве что неурочного визита неулыбчивых мужчин из налоговой инспекции. Сара вздохнула и завела двигатель.
Оставшийся у прилавка аптеки Кайл Риз озабоченно нахмурился, пытаясь вспомнить, откуда эта симпатичная леди может знать его имя, но не вспомнил, и решив, что всякое бывает, повернулся к прилавку, чтобы продолжить прерванный разговор. Молоденькая продавщица кокетничала изо всех сил. Ей нравился доктор Риз. Она хихикала, строила глазки, делала восхищенное лицо, когда Кайл Риз говорил самые обыкновенные вещи, в общем, старалась поймать доктора в женские сети, и, надо сказать, небезуспешно. Они договорились поужинать вместе и было совершенно ясно, какое блюдо ждет их на сладкое.
Доктор Риз был когда-то женат, но, как выяснилось позже, та женщина, на которой он женился, была ему не нужна. Да и он ей тоже. Они женились просто под влиянием инстинкта, который был обоими ошибочно принят за любовь до гроба. Детей в этом браке не было, что облегчило бракоразводный процесс. Четыре года супружеской жизни обошлись ему в 150 тысяч долларов, в которые жена оценила его свободу и свою пропавшую молодость. Адвокат Риза, разведенный со своей женой уже давно, сказал ему после завершения процесса, происходившего по иронии судьбы 4 июля, в День Независимости, что бывает и хуже. А еще сказал, что когда-нибудь потом, когда Риз успокоится и забудет всю эту бодягу, он расскажет ему несколько поучительных историй из своей адвокатской практики, касающихся разводящихся жен.
И они отправились в ближайший бар и пропили там всю наличность, которая у них была. В этот вечер водители грузовиков и прочие рэднэки пили за их счет. Все были довольны и пьяны, как тараканы, облитые пивом. Разговоры в баре вертелись вокруг женитьбы, развода и прочих вещей, касающихся брака. В баре в этот день было на удивление много бывших мужей, сбросивших ненавистное иго неполноценных существ, в свое время помыкавших ими и вообще портивших им жизнь. Время от времени кто-нибудь из них громогласно провозглашал тост за мужскую свободу и весь бар отвечал ему дружным ревом. Владелец бара, классический рыжий ирландец с оригинальной фамилией О'Лири, не отставал от остальных пьяниц, и, когда у двух свободных белых мужчин кончились карманные деньги, решительно объявил пьяным голосом, что вечеринка не окончена и теперь выпивка за счет заведения.
Услышав это, из задней двери высунулась его жена, но, почуяв, что сегодня мужской день и ей лучше не показываться, скрылась. Она решила, что разговор о неполноценности кое-кого благоразумнее перенести на завтрашнее утро, воспользовавшись тем, что после сегодняшнего мистер О'Лири будет тихим и больным. Вот тут-то она и ошиблась. Дружная компания членов общества настоящих мужчин веселилась до семи часов утра, а когда все расползлись, мистер О'Лири принял еще полстаканчика и, качаясь, отправился на второй этаж, где располагалось его семейное гнездо. Он чувствовал себя прекрасно. Его супруга, не спавшая всю ночь и слушавшая крики и вопли разошедшихся женоненавистников, вышла из спальни и опрометчиво преградила ему путь, уперев руки в бока.
Но она не успела произнести даже первых слов обдуманного ею за ночь ядовитого монолога. Мистер О'Лири, чья рыжая ирландская родословная уходила в глубину веков, дал ей в глаз и уверенно проследовал в спальню, где рухнул на кровать, не раздеваясь, и тут же захрапел так, будто его душили и резали ему горло одновременно. Кампания за эмансипацию позорно провалилась. Миссис О'Лири примачивала глаз в ванной и шепотом произносила слова, которые обычно можно услышать в порту, в школе или в полицейском участке.
А Кайл Риз со своим адвокатом, поддерживая друг друга и пьяными языками произнося слова любви и дружбы, отправились в рискованное путешествие от стойки бара до адвокатской машины, стоявшей в двадцати ярдах от бара. По дороге у адвоката пошла носом кровь, и оба измазались ею, как два людоеда. Наконец кровотечение прекратилось, и приятели, благополучно найдя двери машины, залезли внутрь и вырубились.
Разбудили их через несколько часов полицейские, наткнувшиеся на стоявший рядом с баром старины О'Лири "Линкольн" с распахнутыми дверями и двумя окровавленными трупами внутри. Трупы сопели, храпели и воняли. Так закончился для Кайла Риза День Его Собственной Независимости.
Это было много лет назад, еще до того, как Риз купил себе дом на Дилл Драйв, более приличествующий его положению преуспевающего специалиста по координации нарушений осанки. Его клиентуру в основном составляли женщины, чей позвоночник был ослаблен постоянным сидением на диванах, в креслах и в автомобилях. Страждущих дам доктор принимал дома. Он по опыту знал, что пациенты гораздо лучше чувствуют себя в домашней обстановке дорогого трехэтажного частного дома, подчеркивающего ранг лекаря, чем в казенном офисе где-нибудь на Мэйфилд Роуд.
Сегодня вечером ему представилась редкая возможность исследовать интересный случай врожденного отсутствия каких-либо нарушений. Осанка у продавщицы из аптеки была безукоризненная. Риз отметил профессиональным взглядом полное отсутствие привычного зажима спинных мышц, гибкость позвоночника, особенно в области талии, и легкость вращательных движений таза, которая говорила об идеальном состоянии межпозвоночных дисков и эластичности соответствующих мышц.
Исследование обещало быть интересным.

ГЛАВА 22

День, начавшийся с качелей и закончившийся походом в океанариум, где Тарисса восторженно визжала, когда дельфины обдавали ее брызгами, быстро превращался в синий калифорнийский вечер.
Сара медленно ехала по тенистой Ричмонд Роуд. На заднем сиденьи спала уставшая Тарисса Коннор и, вероятно, видела во сне мокрых и гладких дельфинов. Сара вдруг вспомнила о встрече в аптеке и в который раз подумала о том, что в другом мире, в другом августе другого 1997 года обычный парень, любящий футбол и пиво "Miller", превратился в солдата, свалившегося из будущего в ее жизнь и в ее мир, и изменившего и то и другое. Испытания и ужас, огнем ядерной войны очистившие его душу, к счастью, не выжгли ее, как нередко случалось с некоторыми солдатами генерала Коннора. Те сами становились роботами, имеющими только одну цель - уничтожать врагов. Это страшное превращение миновало Кайла. Обретя твердость, смелость, бесстрашие, заглянув в бездонные глаза смерти, он не потерял способность быть любящим, нежным и верным. Такого Кайла Сара знала, любила и помнила.
Спокойный и уверенный в себе преуспевающий врач, которого Сара встретила в аптеке, был совершенно иным. Возможно, он был бы хорошим отцом, мужем и любовником. Кто может знать, кроме близких людей... А она - девушка из третьесортной харчевни - на что она могла рассчитывать? Наверное, вышла бы замуж, нарожала детей, как положено, и, успокоившись, начала бы долгий, ничем особенным не отмеченный, благополучный путь на уютное местное кладбище.
А точнее - сгорела бы в плутониевом аду за компанию с тремя миллиардами других землян.
Она помнила все, что говорил ей Кайл. Каждое слово, каждую минуту, проведенную с ним. Почти все. Но она забыла девиз генерала Коннора, существовавшего в другом времени, в другой вселенной, в жестоком мире, гибнущем в борьбе за выживание. Этот девиз повторяли все, кто вместе с Коннором противостоял безжалостному уничтожению жизни на Земле.

"До конца еще далеко даже тогда, когда уже все кончено".

x x x

Когда Сара подъехала к дому, было около семи часов вечера.
Открыв заднюю дверь машины, она осторожно вытащила так и не проснувшуюся Тариссу и отнесла ее в дом. Уложив девочку в детской, Сара подошла к бару и налила себе немного легкого вина. Она включила телевизор, уселась перед ним на диван, и только вытянула уставшие за день ноги, как раздался телефонный звонок. Но звонил почему-то не ее домашний аппарат, а карманный селлфон.
Сара сняла с пояса трубку, поднесла ее к уху и услышала знакомый голос Ньютона:
- Сара? Это Айзэк. Немедленно уходи из дома. Своих отправь подальше. Я позвоню тебе позже.
Раздались короткие гудки. Сара отключила аппарат и задумалась. Что-то было не так. Но Айзэк никогда не побеспокоил бы ее таким решительным образом без достаточно серьезной причины.
Значит, надо действовать.
Ее движения были энергичны и быстры. Быстро закидав в баул необходимые тряпки, она сунула в карман бумажник, огляделась и прошла в детскую. Мягко замедлившись около детской кроватки, Сара плавным движением подняла на руки спящую Тариссу. На мгновение черты лица Сары смягчились и в них проглянула любящая заботливая женщина. Но это была лишь тень, мелькнувшая и пропавшая.
Она быстро вышла на улицу, опять устроила девочку на заднем сиденьи, и, сев за руль, направила машину прочь от дома.
Сейчас она точно знала, что ей следует делать.
Первое - предупредить Джона. Второе - номер в отеле под чужим именем. Третье - ждать звонка от Айзэка.
Блайт уже третий день была в командировке в Коламбусе и должна была вернуться не раньше, чем через неделю, и беспокоиться о ней было пока что рано. Держа руль одной рукой, Сара вытащила из кармана куртки селлфон и набрала номер домашнего телефона Джона. Никто не брал трубку. Сара выругалась и набрала номер его селлфона. Было занято. Она уже отъехала от дома на пару миль и наконец выбралась на хайвэй. Влившись в поток машин, она проехала миль десять и, увидев справа знакомую всей Америке вывеску "Холидэй Инн", свернула в первый же выезд с магистрали.
Подъехав к отелю, представлявшему из себя длинный двухэтажный барак, Сара нашла место для парковки и остановила машину. Повесив баул на плечо, она взяла Тариссу на руки и вошла внутрь. За стойкой восседал пожилой джентльмен, который посмотрел на Сару поверх очков и умильно улыбнулся, взглянув на сладко спящую девочку.
- Я бы хотела получить номер, - сказала Сара.
- Как вы будете платить? - поинтересовался портье. - Наличные, чек, карточка?
Сара тут же сообразила, что нельзя оставлять никаких следов, по которым можно было бы вычислить ее местонахождение, и ответила:
- Я предпочитаю старый добрый кэш.
- Как вам угодно, - сказал портье и начал заполнять бланк. - Ваше имя?
- Сара Коннор, - автоматически ответила Сара и тут же прокляла свой длинный язык. Нужно было назваться Бетси Смит или еще как-нибудь, но только не называть своего настоящего имени. Она попыталась уговорить себя, что это только на несколько часов, и это почти удалось.
Продолжая писать, портье поинтересовался:
- Дочка?
- Внучка.
Он удивленно поднял голову от стола и воззрился на Сару:
- Быть того не может! Ни за что бы не поверил!
Сара изобразила жеманство, а сама подумала:
"Ну давай, пиши быстрей, старый осел! Быстрей!"
Наконец формальности были завершены, Сара получила ключ и, продолжая держать девочку на руках, потащилась в свой номер. Он был на втором этаже, и из окна была видна стоянка и ее автомобиль на ней. Сара машинально подумала, что это удобная позиция. А еще она подумала о том, как быстро вернулась в состояние постоянной тревоги и мобилизации всех сил. Будто и не было этих тридцати лет спокойной и размеренной жизни. Войдя в номер, Сара уложила спящую девочку на кровать, закрыла дверь на ключ и сняла телефонную трубку, но, остановившись, положила ее и достала из куртки селлфон.
Домашний телефон Джона не отвечал. Она набрала номер его селлфона, но в трубке снова были короткие гудки.
Взглянув на девочку, мирно спящую после такого большого дня, Сара вздохнула, подошла к бару и достала из него фляжку бренди. Налив себе в широкий и низкий стакан, она включила телевизор и устало опустилась на диван. Найдя канал "Фокс Ньюс", Сара сделала глоток приятно обжигающего напитка и, не слыша того, что рассказывали дикторы, уставилась на экран ничего не видящими глазами. Она с беспокойством думала о звонке Айзэка. Что же это могло быть? Почему Айзэк не объяснил ничего? И вообще, долго ли ей ждать обещанного звонка?
Сара старалась убедить себя в том, что это какая-то случайность, пусть даже и не совсем приятная. Она представила себе картину того, что это всего лишь два грабителя направляются к ее дому, а Айзэк лежит со сломанной ногой и не может приехать и защитить ее сам. Поэтому и позвонил. Эта наивная попытка объяснить все простыми и обычными категориями не помогла, и Сара продолжала чувствовать себя, как на иголках.
Она встряхнула головой и заставила себя сосредоточиться на теленовостях. На экране неприятный, как геморрой, тележурналист закончил свой репортаж восклицанием "Доколе!", и появилась заставка, на которой было написано "Резня в Даркхоул". Сара равнодушно смотрела на горы окровавленных тел в тюремном дворе, на разгромленные помещения в корпусе "А", и думала о том, что так им, бешеным псам, и надо. Она уже собралась переключиться на другой канал, но, увидев следующий кадр, оцепенела. Рослый мужчина, пересекший поле брани, подошел к тюремной стене и обернулся. Это лицо Сара не смогла бы забыть никогда. Даже если бы ей сделали лоботомию.
"Нет, - подумала она, - только не это"
Но, судя по всему, это было именно то, чего она желала бы меньше всего на свете. И это могло означать только одно - до конца еще далеко. И Сара почувствовала, как из дали прошедших десятилетий на нее со скоростью света летит черная стена, отделяющая этот мир от созданного "Скайнет" варианта действительности. Эта стена клубилась взрывами, водоворотами крови и смерчами, несущими прах миллиардов сгоревших людей. На ней появлялись и исчезали искаженные образы Кайла Риза, безжалостного робота Т-800, маленького Джона, убегающего от ртутного убийцы и многое другое, что вполне могло бы служить достойным украшением бреда параноика в фазе обострения болезни. Налетевший мрак окутал ее черной мглой, и Сара почувствовала, как с нее начинает осыпаться слой приобретенного ею за последние тридцать лет благополучия. Оказывается, изменения, произошедшие с ней за эти годы, были поверхностным и непрочными. И когда вихрь судьбы унес последние клочки этой иллюзии, Сара почувствовала, что все вернулось.
Посреди гостиничного номера, настороженно прислушиваясь ко всему, стояла Сара Коннор. Солдат Сара Коннор. Та, которая бинтовала рану Кайла под мостом, та, которая не испугалась жидкометаллического монстра, готового убить ее в заводском цеху, та, которая была безжалостна к своим мучителям в Пескадерской клинике. Отчаяние от невозможности предупредить сына, которому, возможно, угрожает смертельная опасность, охватило Сару. Древний инстинкт матери и ярость испуганного животного охватили Сару с такой силой, что по ее скальпу побежали мурашки.
Она бросилась к телефону и набрала номер Айзэка. Трубку сняли почти сразу.
- Айзэк, это я! Закажи повтор вечерних "Фокс Ньюс". Я еду к Джону.
Сара бросила трубку и застыла, глядя на спящую Тариссу.
Она приняла решение и теперь все стало проще. Действие лучше ожидания. Позвонив портье, она попросила его прислать в номер горничную. Когда та вошла в номер, Сара сказала:
- Мне необходимо покинуть мотель на несколько часов. К сожалению, я не могу взять с собой ребенка. Не могла бы я попросить вас поухаживать за девочкой, пока меня не будет?
Горничная улыбнулась и ответила:
- О, да, конечно! Такие услуги входят в прейскурант отеля.
- Вот и хорошо, - облегченно вздохнула Сара. - Подождите минуточку, пожалуйста.
Она подошла к спящей Тариссе и осторожно потормошила ее. Девочка открыла сонные глаза и посмотрела на Сару.
- Риса, послушай, что я тебе скажу. Мне нужно уехать, но я скоро вернусь. Пока меня не будет, за тобой посмотрит эта тетя.
Тарисса перевела взгляд на горничную и спросила:
- А как тебя зовут?
Та подошла к девочке, присела рядом с ней и, взяв за руку, ответила:
- Меня зовут Тина, и я самая главная горничная в этом отеле. Меня боится даже кофейный автомат на первом этаже.
Тарисса засмеялась, а Тина спросила:
- Это ничего, что мы тебя разбудили?
- Ничего. А ты дельфинов любишь?
- Конечно, люблю. Риса, давай, ты поспишь еще немного, а потом мы будем ужинать. Ладно?
- Ладно, - ответила Тарисса и закрыла глаза.
Обе женщины вышли из номера и Тина осторожно затворила дверь.
- Я не знаю, как благодарить вас, - сказала Сара, еле удерживаясь от того, чтобы броситься к выходу бегом.
- Не стоит благодарности, - ответила горничная и подмигнула Саре, - женщины должны понимать друг друга.
- Спасибо, - Сара через силу улыбнулась, - я должна бежать.
И пошла по коридору, стараясь, чтобы это не было похоже на бегство.
Подходя к машине, она подумала, что горничная решила, будто Саре нужно было оставить ребенка на время тайного свидания. Ну что ж, это не так плохо. Это значит, что в свои шестьдесят четыре года она выглядит, как женщина, могущая иметь любовника.
Она отбросила эту маленькую женскую мысль, пришедшую совсем не вовремя, и села за руль.
"Боже мой, - подумала она, - у меня ведь нет даже пистолета!"
Сара завела машину. Она ехала к Джону.
По дороге с ней происходило что-то ужасное. Воображение рисовало картины непоправимого, от которых отчаяние захватывало все ее существо. Одновременно с этим она ощущала маниакальную ярость, удивительным образом соседствовавшую с диким страхом. Она не понимала, почему до сих пор не сошла с ума.
Подъехав к дому Джона, Сара увидела стоящий напротив него белый открытый "Корвет". Соображая, кому он может принадлежать, она припарковалась рядом и вышла из машины. Дом Джона был погружен в темноту. Сара старательно убеждала себя в том, что "Корвет" оставлен гостями соседей напротив. У них горел свет и звучала музыка. Пытаясь ступать бесшумно, Сара поднялась на крыльцо и тронула ручку двери. Ручка подалась, и дверь беззвучно отворилась. Сара чувствовала себя, как человек, медленно поднимающийся на эшафот, где его ждет хладнокровный палач.
Она шагнула внутрь и осторожно закрыла за собой дверь. В доме было абсолютно тихо. Сара стояла без движения и почти не дышала. Она прислушивалась. Так прошло около минуты. Ничего не произошло. Тогда она осторожно протянула руку к стене и нащупала выключатель. Некоторое время она не могла заставить себя нажать на него, потому что боялась того, что могла увидеть. Наконец, стиснув зубы, она резко ткнула клавишу и в гостиной зажегся свет. Трупов и крови на полу не было, зато у окна неподвижно стоял рослый мужчина и, не мигая, смотрел на Сару. Когда она увидела его лицо, напряжение последнего часа и впечатление от увиденного превысили предел выносливости Сары, и мир в ее глазах померк.

ГЛАВА 23

Сара открыла глаза и обнаружила себя лежащей на диване в темной комнате. У окна неподвижно стоял крупный мужчина и его силуэт четко выделялся в свете уличного фонаря. Сара пошевелилась, и мужчина произнес:
- Нас не должно быть видно. Я переставил машины дальше от дома.
Сара знала этот голос. Если Терминатор не убил ее сразу, значит...
- Сколько времени я была без сознания? - обеспокоенно спросила она.
- Шесть минут двадцать две секунды, - тут же ответил робот.
Сара встала с дивана и подошла к нему.
- Кто послал тебя сюда? - уже зная ответ, спросила Сара и вся напряглась, боясь ошибиться.
- Генерал Джон Коннор, - ответил Терминатор. - Я должен сохранить его жизнь в ином мире и времени. Но при хронопортации произошел сбой, и по неизвестным мне причинам я прибыл на одиннадцать тысяч семьсот двадцать три дня позже. Джон Коннор все еще жив и я должен выполнить задание, поскольку оно не было отменено.

Предыдущая страница 7 Следующая страница


Терминатор 3 8

- Разве ты не был здесь в 1997 году? - спросила Сара.
- Нет. Через двадцать три минуты после активации я прибыл в это время и в это пространство.
Мозг Сары работал так, что на голове, наверное, можно было жарить яичницу.
- Ты был послан охранять мальчика по имени Джон Коннор, которому двенадцать лет?
- Да. Но сейчас это мужчина в возрасте сорока четырех лет. Я идентифицировал его по фотографиям в альбоме. Тебя я опознал по фотографии, которую показал мне генерал Коннор. В ряду приоритетов ты находишься на втором месте.
Саре было невыразимо больно слышать это, но она понимала, каких страданий стоило Джону произнести имя того, чья жизнь была важнее. И она гордилась им. Он сделал правильный выбор между собственной матерью и всем человечеством.
Жизнь иногда бывает очень жестока.
В этот вечер на Сару свалилось слишком многое и следовало подкрепиться глотком чего-нибудь крепкого. Она осторожно пошла к бару, стараясь ничего не задеть в темноте, нащупала квадратную бутылку и, отвинтив пробку, сделала хороший глоток. Это был виски. Мягкий огонь согрел ее грудь и, переведя дыхание, она поставила бутылку на место.
- Когда ты прибыл, ты оказался на территории федеральной тюрьмы? - спросила Сара, доставая сигарету.
- Нет. Хронопортация завершилась рядом с местом публичных собраний, называемым "Сладкие половинки".
Ответ прозвучал, как смертный приговор.
Мир опять стал рушиться вокруг Сары. Сигарета лопнула в ее судорожно сжавшихся пальцах.
То, что она услышала, могло значить только одно.
Тот, другой, явился по ее душу.
Сара достала из пачки новую сигарету и закурила. Она пыталась сосредоточиться и остановить хоровод мыслей, чувствуя, что даже если Сара Коннор - солдат, все равно многовато всего сразу.
За окном послышался звук подъехавшей машины и Сара, подойдя к окну, узнала остановившуюся напротив дома машину Джона. Двигатель умолк, фары погасли, и из машины вышел будущий сенатор Джон Коннор. Взойдя на крыльцо, Джон остановился и, позвенев ключами, открыл дверь. Он привычно протянул руку к выключателю и в гостиной снова вспыхнул свет.
То, что Джон увидел, лишило его дара речи, а заодно и некоторых других даров. Некоторое время он не мог даже соображать и чувствовал себя как человек, который проснулся среди ночи в чужом доме и не может понять, где он и почему.
Возле окна стояла Сара, а рядом с ней тот, кто много лет назад, подняв над головой кулак с выставленным большим пальцем, погрузился в котел с расплавленной сталью. Сейчас он, однако, выглядел совсем неплохо. А одет был так и вовсе шикарно.
Джон машинально бросил ключи на маленький столик, стоявший у двери, и, не сводя взгляда с невозмутимо смотревшего на него Терминатора, сказал:
- Привет, мама!
Сара, увидевшая сына целым и невредимым, бросилась к Джону и прижалась лицом к его груди.
- Джонни, ты жив!
Она очень редко называла его так, и это говорило о том, что она крайне взволнована.
- А почему нет? - ответил он, стараясь, чтобы это прозвучало беззаботно, и гладя Сару по голове.
Сам он в это время чувствовал, как его начинает затягивать в водоворот событий, открывшийся для него минуту назад.
- Что ты здесь делаешь? - спросил он у Терминатора, чтобы хоть что-нибудь сказать.
- Генерал Коннор, то есть ты сам, послал меня в 1997 год два часа восемь минут назад по системному времени с заданием обеспечить безопасность мальчика по имени Джон Коннор. По неизвестным мне причинам хронопортация завершилась не в указанной точке временного континуума, а на одиннадцать тысяч семьсот двадцать три дня позже. Тем не менее я должен охранять тебя и выполнять все твои приказы, кроме тех, выполнение которых представляет прямую угрозу твоей безопасности. Это приказ Генерала Коннора.
Исчерпывающий доклад робота произвел серьезное впечатление и настроил Джона на нужный лад.
- Значит, если она, - Джон указал на Сару, - будет угрожать мне, ты ее уничтожишь?
- Да. В ряду приоритетов она находится на втором месте.
Сара сжала руку Джона и тихо произнесла:
- Все правильно, Джонни. Так и должно быть.
- Раз ты здесь, чтобы защищать меня, значит, мне угрожает опасность, - продолжал Джон, и, только произнеся это вслух, сам понял, насколько это серьезно.
- Вероятность того, что посланный уничтожить Джона Коннора полиморфный робот Т-1000 тоже находится здесь и сейчас, весьма высока. Поэтому следует действовать, исходя из предположения, что это факт, - ответил Терминатор.
Против такой железной логики трудно было возражать и, переглянувшись, Сара и Джон кивнули друг другу.
- Необходимо отогнать машину от дома, - сказал Терминатор и, забрав ключи со столика, вышел.
Джон ласково отвел от себя руки Сары и, заметив открытый бар, подошел к нему и налил себе из той же бутылки, к которой она недавно прикладывалась.
Выпив, Джон немного подумал, а затем повернулся к вошедшему с улицы Терминатору и спросил:
- Ты можешь выполнять радиомонтажные работы?
- Не выше девятого класса сложности, - ответил тот. - Любой самостоятельно действующий автомат может устранить неисправности в большинстве собственных систем.
- Вот и хорошо, - ответил Джон, понятия не имевший о том, что такое девятый класс сложности, и вышел на минуту из гостиной.
Вернулся он, держа в руках небольшой футляр и старый объемистый чемодан.
Из футляра он вынул портативную видеокамеру, а в чемодане оказалась уйма инструментов, проводов и прочих радиолюбительских сокровищ.
Джон указал Терминатору на небольшую коробочку, закрепленную на стене под самым потолком.
- Это детектор движения, подключенный к системе охранной сигнализации, - сказал он. - Используй его. Это видеокамера. Нужно сделать так, чтобы она включалась только тогда, когда в комнате кто-нибудь есть. А это - дублирующий экземпляр моего селлфона, - Джон положил перед роботом копию миниатюрного аппарата, висевшего у него на поясе. - Когда камера заработает, он должен послать сигнал на основную трубку, которая будет у меня. Кроме того, все нужно замаскировать. Справишься?
- Это очень простое задание, - ответил робот и приставил к стене стул, чтобы снять детектор.
Встав на него, он ловко отсоединил датчик и собрался спуститься на пол, но стул, не рассчитанный на такой вес, с треском развалился. Терминатор приземлился так ловко, будто спрыгнул со ступеньки высотой в полфута.
Не обратив на конфуз никакого внимания, он подошел к столу и начал работу. Идеально точные движения его рук напомнили Саре цех, набитый сборочными автоматами, в котором закончилась трагическая история Кайла и где ей удалось уничтожить преследовавшего ее монстра, как две капли воды похожего на того, кто сейчас разбирал на столе видеокамеру Джона.
Пока Терминатор монтировал следящую систему, Сара и Джон прошли в кухню и позволили себе уделить некоторое внимание сэндвичам и горячему кофе. Потом Сара рассказала Джону о звонке Айзэка, о том, как она отвезла девочку в мотель и о том, что она увидела в вечернем выпуске новостей. Джон слушал ее, нахмурясь, и было видно, что его беспокоят не только те факты, о которых он узнал от Сары.
Когда Сара закончила рассказ, он помолчал и задумчиво произнес:
- Мама, я думаю, что это еще не все. Будут сюрпризы.
И, встав из-за стола, вышел в гостиную, где Терминатор как раз заканчивал установку уже собранной системы. Вся работа заняла у него 23 минуты. Камера была замаскирована в декоративном венке из сухих веток и цветов, который висел на стене уже несколько лет. Всего остального вообще не было видно.
- Задание выполнено, - доложил Терминатор, убирая в чемодан инструменты и лишние детали. - Камера наведена на середину комнаты и настроена на максимальный захват. Требуется провести испытание.
Все вышли из комнаты и Джон нажал кнопку на пульте дистанционного управления камерой. Выждав некоторое время, он вошел в комнату, и тут же селлфон на его поясе издал несколько коротких сигналов. На камере, спрятанной среди сплетения сухих веток, зажегся красный огонек, говорящий о том, что запись идет. Джон подумал, затем отщипнул кусочек пластилина от фигурки, стоявшей на каминной полке, и, дотянувшись до камеры, залепил предательский красный глазок. Теперь все было в порядке. Он выключил камеру и, повернувшись к Саре, сказал:
- Этого зайца Тарисса изваяла на прошлой неделе. Но она уверяет меня, что это ослик, и я с ней не спорю.
Сара, которая была вполне согласна с Тариссой, тоже не стала спорить. В конце концов мужчины и женщины видят мир по-разному.
Терминатор стоял у окна, не шевелясь, и наблюдал за улицей. Он выполнял задание и охранял этих людей.
Неожиданно он произнес:
- Вероятность того, что источник опасности вступит с нами в контакт, повышается каждую минуту. Поэтому, если необходимость находиться в этом помещении отпала, следует немедленно его покинуть.
Это было почти слово в слово то, что хотел сказать Джон. Он быстро собрал сумку с необходимыми мелочами, кивнул ждущей его Саре, и они вышли из дома. Телекамера оставалась в режиме ожидания.
Когда они подходили к стоящим поодаль машинам, Терминатор произнес:
- Из этих трех экипажей наиболее рационально использовать черный и закрытый.
- Ну, тогда садись за руль, - усмехнувшись, сказал Джон и бросил ему ключи.
Терминатор поймал их, не глядя, и тут же вернул Джону.
- Я поеду за вами на другой машине. Это более безопасно для вас, потому что я смогу наблюдать за обстановкой со стороны. Он подошел к "Корвету" и сел за руль. Люди уселись в другую машину, зажглись фары и через несколько секунд черный, как ночь, "Плимут" и белый, как снег "Корвет" растворились в сумерках Лос-Анджелеса.

ГЛАВА 24

Когда Айзэк Ньютон подъехал к своему дому, уже совсем стемнело. Подвеска его "Тандерберда", нагруженного опасными железками, просела так, что можно было подумать, будто в салоне сидит компания толстых невидимок. Поставив машину перед окнами, он заглушил двигатель и, потягиваясь и зевая, пошел к дому.
Кайл уже просмотрел все видеокассеты и фотографии и теперь заканчивал чтение печатных документов. Судя по его озадаченному виду, все это произвело на него должное впечатление. Бросив взгляд на вошедшего Айзэка, он снова уткнулся в бумаги. Ухмыльнувшись, Айзэк прошел на кухню и налил себе пива в самый большой бокал. Вернувшись в комнату, он завалился в кресло, сделал несколько больших глотков и поинтересовался:
- Ты что-нибудь понял?
- Да, я понял почти все, - не сразу ответил Кайл. - А тогда я... то есть тот, кто... был здесь. Что с ним?
Айзэк отпил еще пива и произнес речь:
- Тот парень, который спас Сару Коннор, погиб, как настоящий воин. Он засунул роботу в грудную клетку самодельную мину и укоротил его раза в четыре. Этим он дал Саре возможность прикончить урода. Но сам при этом погиб. Вот так. Да ты не потей! Вот ты здесь сидишь, живой и здоровый, пиво пьешь. А завтра мы сами начнем охоту на роботов. Так что держи хвост пистолетом!
Айзэк старался взбодрить Кайла, как мог. Он видел, что истории, с которыми парень познакомился за последние два часа, подействовали на него весьма разнообразно.
Зазвонил телефон и Айзэк, сняв трубку, сказал:
- Алло!
После этого он некоторое время слушал, что ему говорят, и наконец, хлопнув ладонью по колену, ответил:
- А что, конечно, приезжайте. Моя берлога не засвечена. Кстати, приготовьтесь к сюрпризу. Нет-нет! Вот приедете и увидите сами.
И повесил трубку.
После этого он некоторое время сидел без движения и вид у него был несколько обалдевший. Наконец он закурил и обратился к Кайлу:
- Слушай, сейчас к нам приедут гости. И, я тебя уверяю, ты будешь сильно удивлен. Так вот. Пообещай мне самым серьезным образом, что ты не будешь дергаться, что бы ты ни увидел.
Кайл насторожился и пристально посмотрел на Айзэка. Но, решив уже для себя, что этому человеку можно верить, ответил:
- Да. Я обещаю не дергаться.
- Вот и хорошо, - успокоенно сказал Айзэк. - Кстати, дай-ка мне свою пушку.
И протянул к Кайлу руку ладонью вверх.
- Это еще зачем? - ощетинился Кайл, который думал, что старый коп не заметил пистолета во внутреннем кармане его куртки.
- А затем, чтобы ты не начал палить с перепугу, когда придут наши гости. Давай сюда. У меня этого добра полный багажник.
И Кайл, чувствуя себя раздеваемым, отдал Айзэку "Беретту".
- Пиво еще будешь? - спросил Айзэк, унося пистолет на кухню и пряча его куда-то.
- Буду, - мрачно ответил Кайл и вернулся к бумагам.
В ожидании визитеров Айзэк сидел в кресле, пил пиво и думал о том, что будет с Сарой, когда она увидит Кайла. Обморок? Истерика? Или разобьет об голову Айзэка вон ту вазу? Первые два варианта вроде отменяются, а вот последний...
Когда Сара, Джон и Терминатор отъехали от дома Джона, Сара почувствовала облегчение и подумала, что еще один ход они выиграли. Но до конца партии было еще далеко. И она решила сама позвонить Айзэку. Сказав, что сейчас приедет к нему с сыном и одним очень сильным мужчиной, она почувствовала по молчанию на том конце линии, что Айзэк понял, о чем идет речь. Айзэк, естественно, согласился, но, жалкий койот, сам заинтриговал Сару заявлением о том, что их ждет сюрприз.
До берлоги Айзэка Ньютона нужно было ехать около получаса. Сара показывала путь, и Терминатор так плавно сворачивал в нужных местах, что она опять испытала чувство симпатии к этой машине. Совсем как тогда, когда они расставались с ним около плавильной печи.
Дверь открылась, и в квартиру Ньютона один за другим вошли генерал Коннор в штатском, Сара Коннор и один из смертельных врагов Кайла. Он вскочил при виде генерала, затем, широко открыв глаза, уставился на легендарную Сару, которая, войдя в комнату и увидев живого Кайла Риза, резко остановилась в дверях, а когда показался Терминатор, идущий следом за ними, то и вовсе перестал что-либо понимать. Терминатору пришлось обойти остановившуюся Сару, после чего он спокойно занял позицию у окна.
Кайл с самого детства ни разу не терял присутствия духа и способности принимать решения в самые трудные и опасные моменты. Таковы были условия выживания в его мире. А здесь, в относительной безопасности, банальный драматизм неожиданной встречи совершенно выбил его из колеи. И самым непонятным для него было то, с каким выражением смотрели на него Сара и Джон. Айзэк стоял в сторонке и явно испытывал удовольствие от замешательства присутствующих. Он действительно любил сюрпризы.
Насладившись впечатлением, которое произвели друг на друга его гости, он встрепенулся и начал выполнять роль гостеприимного хозяина.
- Я надеюсь, нет нужды представлять вас друг другу, - сказал он. - Бар находится здесь, кофе я сейчас приготовлю, а после этого мы можем начать наше совещание.
И, поймав выразительный взгляд Сары, в котором увидел сожаление по поводу отсутствия горшка с орхидеей, смылся на кухню.
Все, кроме Терминатора, бдительно оглядывающего подступы к ставке, расселись по диванам и креслам и наступило молчание. Все знали, о чем нужно говорить, какие важнейшие проблемы необходимо решить в кратчайший срок, но встреча была так неожиданна, что требовалось некоторое время, чтобы освоиться с новой ситуацией и сбросить напряжение.
С кухни вернулся Айзэк и, посмотрев на молчаливую компанию, заметил:
- Джон, если ты будешь так же находчив и разговорчив перед избирателями, баллотируйся лучше на должность городского живодера.
Его шутка несколько разрядила обстановку, и Сара спросила:
- Что ты там говорил насчет выпивки?
- Я сказал, что бар находится вон там, - ответил Айзэк.
- Ага, - сказала Сара, встала, и, проходя мимо Айзэка к бару, изо всех сил наступила ему на ногу. Взяв бутылку и бокал, она пошла обратно и наступила еще раз.
Айзэк кашлянул и сказал:
- Сара, сегодня я видел по телевизору рекламу нового средства для похудения. Они обещают потерю пятидесяти фунтов за две недели. Я записал телефончик, и если тебе надо, то...
- Иди к черту! - сказала Сара и засмеялась.
Никто ничего не понял.
Она налила себе немного виски, Джон закурил, а Кайл получил от Айзэка очередной стакан пива. Терминатор торчал у окна.
Первым молчание нарушил Кайл:
- Генерал, я бы...
Джон жестом остановил его и, улыбнувшись, сказал:
- Кайл, я не генерал. Зовите меня просто по имени. Я ни разу в жизни не надевал формы. Там, в вашем мире, может быть. А здесь... Честно говоря, у меня от всего этого голова кругом идет.
- У меня тоже, - признался Кайл и приложился к стакану пива.
Джона Коннора недаром прочили в сенаторы. Хладнокровие, выдержка, ум, находчивость - все это было его неотъемлемыми качествами. Вот и сейчас никто не догадался бы, что происходит в его душе. Перед ним был мальчишка, который годился ему в сыновья. Но Джон знал, что это его отец. А Кайл не знал, что Джон его сын. Черт знает что!
Сара почувствовала, что надо переходить к делу и сказала:
- Нам нельзя допускать того, чтобы инициатива исходила от противника. Поэтому давайте думать, как будем действовать.
И тут селлфон, висевший у Джона на поясе, издал несколько коротких сигналов. На мгновение все замерли, потом Сара возбужденно воскликнула:
- Есть! Он там!
- А если не он? - заметил Айзэк.
- Ни у кого, кроме тебя и Джона, нет ключей, - парировала Сара.
Джон вдруг встрепенулся и обеспокоенно произнес:
- Блайт могла неожиданно вернуться!
- Позвони ей в Коламбус и узнаешь, - спокойно ответила Сара, хотя на душе у нее заскребли кошки.
Это было резонно и все замолчали, наблюдая, как Джон набирает номер отеля "Орион" в Коламбусе. После небольшой паузы Джон облегченно откинулся на спинку кресла и, успокаивающе кивая присутствующим, сказал:
- Привет, Блайти! Это я. Не скучаешь там без нас? - и, встав, ушел с телефоном на кухню.

ГЛАВА 25

Сара слушала, как трое мужчин обсуждали варианты уничтожения незваных гостей, но думала совсем о другом. Неожиданно ее посетила мысль, показавшаяся ей совершенно логичной и объяснимой.
- Джон, - сказала она, - тебе не кажется, что кое-чего, а точнее, кое-кого в этой истории не хватает? Смотри! Кайл Риз здесь, Терминатор здесь, Т-800, который жаждет заключить меня в свои объятия, тоже здесь. А ведь если вернулись все, кто в свое время имел отношение к истории со "Скайнет", то здесь должен быть и тот ртутный парень, который тогда превратился в полицейского.
- Да, - ответил Джон. Я уже подумал об этом. И самое неприятное в этом то, что мы не знаем, как он выглядит. Это очень опасно.
- Совершенно верно, - подал голос Терминатор. - Анализ ситуации свидетельствует о том, что этот вывод верен.

Предыдущая страница 8 Следующая страница


9 Эрни Болл

Посмотрев на него, Сара вспомнила ночь на закрытой заправочной станции, где они с Терминатором латали друг друга.
- Скажи мне, - обратилась она к роботу, - в твоем черепе находится центральный чип, который управляет твоими действиями?
- Да, - ответил он.
- На нем должен быть микропереключатель, стоящий в положении, исключающем изменение программы и самостоятельное обучение киборга. Это так?
- Да, - снова подтвердил Терминатор.
- Джон, ты помнишь? - повернулась она к сыну.
- Конечно, помню! - ответил Джон. - Только все случилось так неожиданно, что я слегка забыл об этом.
Он повернулся к Терминатору и сказал:
- Для того, чтобы нам было легче понимать друг друга, и вообще для пользы дела необходимо переключить этот узел на обучение. Ты понимаешь меня?
- Да, конечно, - ответил робот, - это можно сделать в любой момент.
- Отлично! Айзэк, у тебя есть скальпель?
- У отставного копа должно быть все, - ответил Айзэк, - иначе как же я буду расчленять трупы, если в этом будет нужда?
- Расчленить труп можно любым острым предметом, - подал голос Терминатор. Он не понимал шуток.
Айзэк принес из другой комнаты небольшой саквояж, в котором оказался неплохой набор хирургических инструментов, уступавший, конечно, игрушкам ныне покойного Саймона Менделсона, но вполне годный для того, что предстояло сделать.
Терминатора усадили на стул посреди комнаты, и Айзэк, которому доверили выполнение задачи, подошел к нему сзади. Он, как и многие полицейские, не только владел приемами первой помощи, но и был знаком с азами хирургии. Сара стояла рядом, чтобы давать бесплатные советы. Она прекрасно помнила, как много лет назад делала это сама. Но Айзэк, конечно же, сделает все лучше.
- В прошлый раз, - сказала она Айзэку, - мы вынимали чип, чтобы переключить его. Но можно обойтись и без этого. Давай, начинай, а там я тебе покажу, что нужно сделать.
Раздвинув короткие волосы, Айзэк с трудом сделал двухдюймовый разрез кожи вдоль продольной оси черепа. Имитация кожи оказалась очень прочной и разрезать ее оказалось так же трудно, как продырявить солдатский ботинок. Когда показалось несколько капель крови, он удивился и спросил:
- Что, у тебя и кровь есть?
- Да. Небольшое количество настоящей крови законсервировано в подобии кровеносных сосудов, чтобы при повреждении сохранялась иллюзия живого организма. Ткани тоже квазиживые, и при серьезных ранах может начаться процесс разложения, сходный с гангреной, - ответил Терминатор, будто читая лекцию.
- Понятно, - сказал Айзэк и раздвинул края разреза.
Поверхность черепной коробки была изготовлена из неизвестного ему, но, видимо, очень прочного металла. Лезвие скальпеля не оставило на нем ни малейшей царапины. Немного увеличив разрез, он увидел небольшую крышку, утопленную в металл черепа. Она была закреплена четырьмя обычными болтами. Сара уже держала наготове отвертку "Филипс" и Айзэк, взяв ее, принялся отвинчивать болты.
Когда он отвинтил последний из них и подковырнул скальпелем край крышки, Сара сказала:
- Теперь поосторожнее. Здесь нет офисов этой фирмы, так что будь очень аккуратен.
- Ладно, - пробурчал Айзэк и осторожно снял крышку, под которой обнаружился зажатый в пазах микропроцессор.
Он напоминал костяшку домино, и узоры, которые можно было увидеть на его поверхности, были настолько мелкими и почти неразличимыми, что приходила мысль о неземном происхождении этого изделия. Единственной деталью, сопоставимой с размерами человеческих пальцев, был небольшой движок на боковой стороне чипа.
- Это он, - сказала Сара, - надо передвинуть его вперед.
Айзэк достал из саквояжа сверкающий инструмент, напоминающий изогнутую иглу с удобной металлической ручкой и, затаив дыхание, кончиком ее осторожно сдвинул переключатель.
Раздался еле слышный мягкий щелчок, и Терминатор вздрогнул.
Сара тоже вздрогнула и, схватив робота за могучее плечо, обеспокоенно спросила:
- Что-нибудь не так?
Терминатор помедлил и ответил:
- Система работает нормально. Мои сенсоры обнаруживают незнакомые мне ранее параметры окружающего. Это не влияет на работоспособность моих программ и механических узлов. Сейчас я упорядочиваю новые данные. Не беспокойтесь.
В последних словах робота было что-то новое для Сары.
- Айзэк, закрывай крышку и зашивай его, - сказала она и отправилась к бару.
- Годится! - ответил Айзэк, поставил крышку на место, быстро закрутил болты и достал из волшебного саквояжа устройство, напоминающее никелированный пистолет. Это был хирургический полуавтомат для зашивания небольших повреждений. Айзэк закрыл рану и, приставив к разрезу наконечник инструмента, нажал на спуск. Раздалось жужжание, и небольшая биопластиковая скобка соединила края раны. Повторив это действие несколько раз, Айзэк отошел на полшага и с видом парикмахера осмотрел свою работу.
- Готово. С вас двадцать долларов.
Терминатор запустил руку в карман и протянул Айзэку двадцатку.
Когда с переключением процессора было покончено, все занялись обсуждением того, как опознать и уничтожить робота, могущего принимать любые обличья. Терминатор внимательно слушал и, казалось, в его невыразительных глазах иногда появлялся интерес. Но это, конечно же, только казалось. Мимика робота не имеет связи с настроением потому, что настроения у робота не бывает.
Хитроумные планы следовали один за другим, но так же и отпадали из-за невыполнимости или нехватки времени. Когда их поток уже начал иссякать, Джон вдруг возбужденно встал и прошелся по комнате.
- У меня есть неплохая идея, - сказал он и щелкнул пальцами. - Точно! Я знаю, как заставить Т-1000 засветиться.
И он посмотрел на Терминатора.
Когда он изложил свой план, Айзэк снял трубку и набрал номер.
- Билли, ты еще на месте! Это очень хорошо. Слушай, у меня возникла еще одна маленькая проблема. Помнишь, как в девяносто шестом мы накрыли контрабандистов в северном доке?
- Конечно, помню. Я каждый день вижу в зеркале украшение на своем фасаде, которое получил тогда от Малыша Стекольщика.
- А помнишь то, что мы забыли сдать на склад?
- Неужели понадобилось?
- Очень.
- И что, прямо сейчас?
- Да.
- Будь через пятнадцать минут у забегаловки "Сабвэй" на Риджент Стрит.
- Уже там, - ответил Айзэк и положил трубку.
Он сунул в карман пистолет и сказал Саре:
- Я вернусь через полчаса. Позвони пока по этому номеру и скажи, что от меня. Пусть приезжает сразу.
Айзэк вышел за дверь, а Сара прочитала на визитке, которую он ей вручил:
"Дора Стерн. Профессиональный грим и макияж".
Она сняла трубку и набрала указанный на визитке номер.

ГЛАВА 26

Погружение в воду никак не могло повредить роботу, но он не был запрограммирован на перемещение в среде, которая оказалась почти в восемьсот раз плотнее воздуха. Удельный вес Т-800 не позволял ему плыть и, испробовав различные способы передвижения, уже через девять секунд Т-800 нашел оптимальный, и просто пошел по дну, сильно наклонясь вперед. Понимая, что в районе падения машины с пассажиром в воду собрались полицейские и прочие заинтересованные лица, робот принял решение максимально отдалиться от этого места. Он двинулся на Юг, держась в ста ярдах от берега. Открывающиеся перед ним красоты подводного мира и многочисленные морские обитатели совершенно не интересовали его.
Переведя сенсоры в режим, наиболее приближенный к эхолокации, Т-800 определил, что находится уже в полумиле от того места, где сейчас в поисках его трупа ныряли аквалангисты. А впереди, ярдах в трехстах, были слышны шумы, производимые большим количеством человеческих существ, находящихся в воде, и высокий зудящий звук быстро перемещающихся по поверхности объектов механического происхождения. Изменив направление, Т-800 направился в ту сторону. Идти под водой на глубине около 100 футов - не самый быстрый способ передвижения. На то, чтобы преодолеть немногим менее одной мили, ушло около получаса. Приблизившись к зоне повышенной активности людей, Т-800 повернул к берегу и начал восхождение к поверхности. Наконец глубина уменьшилась настолько, что его голова показалась над водой. Робот вышел к берегу прямо на одном из многочисленных калифорнийских пляжей.
Вокруг него с криками и плеском барахтались в воде тысячи людей. Они смеялись, прыгали в воду с вышек, ныряли, чтобы неожиданно ухватить кого-то за ноги, в общем, развлекались как могли. Жаркий летний день превращался в вечер, но народу на пляже меньше не стало. Естественно, что никто не обратил ни малейшего внимания на еще одну высунувшуюся из воды голову. Мгновенно оценив обстановку, Т-800 внимательно следил за водными мотоциклами, с комариным зудением носящимися по воде в отдалении от берега. Некоторые из них время от времени приближались, чтобы сменить седока или пассажира. И вот один из них, с атлетически сложенным загорелым парнем за рулем, медленно направился в сторону Т-800.
Парень оглядывался в поисках кого-то. Дождавшись, когда он окажется совсем рядом, робот бесцеремонно схватил его за ногу и стащил в воду. Не ожидавший этого ездок растерялся, а Т-800 сорвал с его руки страховочный тросик, сильно оттолкнулся ногами от дна и, выскочив из воды, как дельфин, оседлал стосильный "Бомбардир". Тут же разобравшись в несложной системе управления этой мощной торпеды, Т-800 дал газу и, описав крутую дугу, взял курс на Юг. Ситуация подсказала роботу решение проделать часть пути до цели по воде, используя тот транспорт, который у него уже был.
Ему предстояло пройти морем около 18 миль.
"Бомбардир", управляемый кибернетическим устройством, несся по океану со скоростью 75 миль в час. На этой скорости расстояние до выбранной Т-800 точки можно было покрыть за 14,5 минут. Киборг, с математической точностью прокладывая курс, вел скоростной скутер к цели. Его анализирующая система работала так быстро, что движение по постоянно меняющемуся рельефу водной поверхности было для него не сложнее прогулки по площадке для гольфа.
Вскоре из-за мыса показался маяк Сан-Сейв, который и был выбран роботом в качестве ориентира. В этом месте хайвэй подходил к океану особенно близко, и вокруг маяка располагалось множество баров, ресторанов, магазинов, отелей и прочих мест, предназначенных для развлекающихся на берегу океана людей. Солнце уже наполовину скрылось за горизонтом. Т-800 не имел ни малейшего представления о красоте, так что любоваться закатом он не стал, а просто снизил скорость и направил "Бомбардир" на берег. Скутер с шорохом выехал на песок, и Т-800, сойдя с еще не до конца остановившегося "Бомбардира", уверенно зашагал к автостоянке.
На площади, в центре которой стоял маяк Сан-Сейв, а по периметру располагались разнообразные заведения, стояло около двухсот автомобилей. Киборгу было из чего выбирать. Он не спеша шел между стоящими машинами и наконец увидел подходящую. В чем другом, а уж в технике Т-800 не был профаном. Его выбор пал на двухместный открытый ярко-красный "Порш" 2025 года выпуска.
Мощный двигатель этого приземистого монстра, находящийся сзади, не мог уместиться под крышкой моторного отсека, и поэтому ее не было вовсе. То, что находилось за спинкой сиденья, напоминало индустриальный авангард. Сверкающие трубы, ребра охлаждающих панелей, провода в металлической оплетке, жадно открытая пасть воздухозаборника, все производило впечатление неудержимой мощи. Покрышки шириной в фут торчали из колесных арок, как могучие бицепсы из-под засученных рукавов. Фанатичный автолюбитель вполне мог бы упасть ниц перед этим стальным идолом. Для Т-800 это было всего лишь удовлетворяющее его средство передвижения.
Оглядевшись, робот открыл дверь машины и сел за руль. Оглядев панель управления, он увидел, что вместо обычного замка установлено кодовое устройство наподобие тех, что устанавливались на банковские сейфы лет сто пятьдесят назад. Несколько концентрических колец с делениями. Просто и остроумно. Угонщик хочет сделать свое дело за минуту, а тут даже профессиональному медвежатнику понадобилось бы не менее двадцати минут. Но робот не медвежатник, у которого и в помине нет таких сверхчувствительных сенсоров, как у Т-800. Для того, чтобы угадать шифр, киборгу понадобилось 57 секунд. На приборной доске зажегся одобряющий зеленый огонек. Робот нажал кнопку "Пуск" и двигатель тут же утробно заворчал. Зажглись фары, и "Порш" плавно тронулся с места. Выехав из ряда стоящих автомобилей, Т-800 свернул налево и направился в сторону хайвэя, по которому текла широкая река сверкающих огней.
Он ехал к Саре Коннор.

ГЛАВА 27

Найти дом Сары Коннор было нетрудно. Через двадцать минут Т-800 уже медленно ехал по безлюдной Верона Роуд и читал номера домов. Остановившись у дома 4022, он огляделся и, выйдя из машины, подошел к двери. Ни одно окно в доме не светилось. Это говорило о том, что жильцы либо спали, либо их просто не было дома. Второй вариант был более вероятен. Подойдя к входной двери, Т-800 увидел, что она представляла из себя большое зеркало. Взламывать ее было нельзя, потому что разбитое зеркало обязательно обратит на себя внимание и вызовет подозрение у любого, кто это увидит. Тогда он обошел дом и попробовал открыть заднюю дверь. Она была заперта, но вместо стекла в нее была вставлена противомоскитная сетка. Проткнув ее рукой, робот открыл замок изнутри и вошел в дом. В доме было совершенно тихо.
Не зажигая света, Т-800 начал обыскивать комнаты в поисках фотографий Сары Коннор. Он до сих пор не знал, как она выглядит. Добравшись до спальни Сары, он наконец обнаружил то, что искал. Под стеклом столика, на котором были расставлены женские флаконы и коробочки, было несколько фотографий, на которых была запечатлена просто Сара, Сара с маленьким сыном, Сара со взрослым сыном и несколько других. Об этом говорили надписи на некоторых из снимков.
Кроме того, тут же лежал конверт с фотографиями, недавно полученными Сарой из проявки. Если бы Т-800 не был роботом, он бы сейчас наверняка удовлетворенно кивнул или сказал бы что-нибудь зловещее вроде: "Ну все. Теперь ты у меня в руках!". Однако никакой видимой реакции не последовало и, обработав поступившую информацию, робот бросил фотографии на столик и прошел в комнату, выходившую окнами на улицу. Там он обратил внимание на то, что зеркальная входная дверь была прозрачной изнутри, то есть представляла из себя полупрозрачное стекло, которое так любят устанавливать полицейские в комнатах для допросов.
Т-800 подошел к двери и замер в неподвижности. Когда Сара Коннор вернется домой и откроет дверь, ее будет ждать сюрприз, который она вряд ли успеет оценить.

x x x

Питер Зилберман ехал к Саре и думал о том, что же он скажет этой женщине с фантастической и страшной судьбой. Когда он представлял себе этот визит, сидя в психушке, он видел сцену, отдаленно напоминающую картину Рембрандта "Возвращение блудного сына". Конечно же, это была всего лишь игра воображения, подогретого глубокими переживаниями и острым чувством вины. Питер вовсе не собирался подползать к ее ногам, подобно провинившемуся рабу, однако увидеть ее было для него необходимо. Независимо от того, как она отнесется к появлению своего бывшего палача.
Свернув на Верона Роуд, Питер ехал все медленнее и наконец остановился, даже не доехав до дома Сары. Он был в полной растерянности. Столько лет он жаждал встретиться с Сарой Коннор и вот теперь, когда до этой встречи осталось совсем немного, он не мог заставить себя даже приблизиться к ее дому.
Наконец, собравшись с духом, Зилберман тихо подъехал к дому 4022 и остановил машину рядом со стоящим напротив дома красным "Поршем". В доме было темно, и Зилберман со стыдливым облегчением подумал о том, что визит по независящим от него причинам не состоится, но тут в окнах первого этажа вспыхнул свет. Питер подошел к двери и постучал. Дверь открылась сразу же, и он увидел, что открыл ему рослый мужчина. Лица его в полумраке прихожей видно не было, кроме того, открывший дверь человек сразу повернулся к Питеру спиной и прошел в дом, не говоря ни слова. Питер машинально проследовал за ним и когда, войдя в просторную гостиную, тот повернулся к гостю, Зилберман увидел его лицо.
Земля ушла из-под ног Питера и начала удаляться в бесконечную черную бездну пространства и времени. Годы, прошедшие с того момента, когда в коридоре пескадерской клиники доктор Зилберман увидел сверкающий лик смерти, с тихим звоном рассыпались на секунды, и сквозняк, гуляющий по закоулкам вселенной, унес этот ничтожный прах. Все, происходившее с ним на протяжении долгих лет, не имело теперь никакого значения. Всего этого будто бы и не было. Реальным было только то, что перед ним был вернувшийся кошмар, и спрятаться от него за спасительной пеленой психотропных препаратов не было никакой возможности.
Т-800 смотрел на стоявшего перед ним человека. Было совершенно очевидно, что тот испытывал сильнейший страх и не мог представлять для робота никакой угрозы. Элементарная логика говорила о том, что этот человек должен быть знаком с Сарой Коннор, а также может располагать информацией о ее местонахождении. Робот шагнул к Питеру, усиливая психологическое давление, и ровным голосом спросил:
- Где Сара Коннор?
И тут Питер Зилберман совершил единственный в своей жизни смелый поступок. Он вдруг осознал, что его участие в фарсе под названием "Жизнь" подходит к концу, и с облегчением почувствовал, что нити привычного страха смерти, на которых он долгие годы болтался, подобно марионетке, лопнули и растаяли. Он испытал ощущение абсолютной свободы и знания и понял, что все на свете - суета. Совершенно успокоившись, он посмотрел на вещь, стоявшую перед ним и равнодушно произнес:
- Ты ищешь Сару? Тебе ее не видать, урод. Убирайся в свою преисподнюю.
Т-800 не располагал достаточной информацией, чтобы понять услышанное так, как понял бы человек, но то, что это был решительный отказ, не вызывало сомнений. В следующую секунду удар стального кулака, проломившего Питеру череп, открыл перед ним дверь туда, где он обязательно встретится с Сарой и всеми остальными, кто когда-либо жил или будет жить.
Т-800, подхватив падающее тело злополучного психиатра, утащил его в спальню и бросил там на пол. Вернувшись, он выключил свет и снова занял свою позицию у двери.
Через полтора часа раздался телефонный звонок и Т-800 взял трубку. В любом случае он ничем не рисковал, так как мог сказать, что набран неверный номер. Поднеся трубку к уху, он молчал и слушал.
Приятный женский голос произнес:
- Алло! Это дом Сары Коннор?
Несколько микросекунд ушло на обдумывание ответа, затем робот сказал:
- Говорите, я вас слушаю.
- Я говорю из отеля "Холидей Инн". Внучка миссис Коннор скучает по ней и спрашивает, скоро ли бабушка заберет ее домой.
Еще несколько неуловимых мгновений и Т-800 ответил:
- Не беспокойтесь, я приеду за ребенком. Продиктуйте ваш адрес.
Горничная назвала адрес и спросила:
- Как скоро вы приедете?
- Я выезжаю прямо сейчас, - ответил Т-800 и повесил трубку.
Сотрудница отеля допустила две ошибки. Во-первых, она назвала Сару "миссис", а во-вторых, не спросила, с кем разговаривает. Правда, эти ошибки были несущественны, так как она не могла знать, что Сара никогда не была замужем и вряд ли смогла бы заподозрить что-либо, услышав очередной уклончивый ответ Т-800.
Через две минуты после того, как горничная пришла к Тариссе и сказала ей, что за ней скоро приедет какой-то дядя, чем привела в восторг девочку, решившую, что это звонил папа, в отеле раздался телефонный звонок.
Трубку снял все тот же пожилой портье.
- Мотель "Холидей Инн". Я вас слушаю.
- Это говорит Сара Коннор. Как там моя девочка? Я собираюсь скоро приехать за ней.
- Не беспокойтесь, мы звонили к вам домой, и какой-то мужчина, видимо, ваш сын, обещал ее забрать.
На том конце провода наступило молчание, затем раздались короткие гудки.
Портье пожал плечами и вернулся к своему кроссворду.

ГЛАВА 28

Отделавшись от двух неудачливых героев, которые, не зная, с кем имеют дело, пытались задержать его на заправке, Т-1000 возвратился к выполнению стоящей перед ним задачи. Адрес Джона Коннора теперь был ему известен, так что до заключительной фазы операции было не так далеко. Робот сменил золотые очки Менделсона на обнаруженные им в машине модные противосолнечные консервы и теперь опознать его было гораздо труднее. А то, что водитель, надевший темные очки после захода солнца, производит несколько странное впечатление, его не беспокоило.
"Хаммер" ехал в сторону Солина Стрит. Когда Т-1000 впервые сел за руль и влился в поток движения, ему понадобилось всего несколько минут, чтобы освоить основные правила. Робот придерживался их, так что даже самый придирчивый коп остался бы доволен безопасной и аккуратной манерой езды этого водителя. Тактика маскировки включала в себя соблюдение общепринятых норм, если обстоятельства не требовали их нарушать. Но уж если боевой робот, находящийся на задании, начинает нарушать приличия, желательно находиться как можно дальше от него.
Т-1000 не стал подъезжать к самому дому Джона Коннора. Он остановил машину, не доезжая полусотни ярдов и, оставшееся расстояние прошел пешком, изучая обстановку. Поднявшись на крыльцо, он увидел оставленную разносчиком на крыльце пачку газет. На лежащей сверху был его портрет и крупный заголовок: ОПАСНЫЙ МАНЬЯК
РАЗГУЛИВАЕТ НА СВОБОДЕ.
ОДИН ПОЛИЦЕЙСКИЙ УБИТ
Подняв газеты, робот нажал кнопку звонка. Около пятнадцати секунд он ждал результата, затем протянул к замку палец и приложил его к замочной скважине. Самый кончик пальца тут же стал почти жидким и влился в скважину. Заполнив внутреннее пространство барабана замка, он принял его форму, и через секунду Т-1000 уже знал, какой конфигурации должен быть ключ. Палец принял нужную форму и затвердел. После этого он, словно патрон дрели, медленно сделал два оборота и дверь открылась.
Войдя внутрь, Т-1000 обошел все комнаты и, убедившись, что в доме никого нет, вернулся в гостиную. В первую очередь он ознакомился с содержанием статьи, в которой красочно описывались похождения Саймона Менделсона. Теперь он знал, почему те два полицейских на заправке проявили к его персоне столь живой интерес. Это подтвердило его подозрения по поводу неудачного выбора облика. Он тут же принял решение изменить внешний вид при первой же возможности.
Но ему до сих пор не было известно, как сейчас выглядит объект его охоты, и это предстояло выяснить. Склонность людей к коллекционированию собственных изображений была ему известна и поэтому он начал поиски документов и фотографий. Через несколько минут Т-1000 добрался до бюро в кабинете Джона и поиски завершились. В ящиках бюро он обнаружил дипломы, несколько заграничных паспортов, визитные карточки с фотографиями и многочисленные удостоверения. Объект был идентифицирован и еще один шаг, ведущий к успешному выполнению задания, был сделан.
Закончив с этим, робот стал ждать.
Т-1000 не знал того, что опоздал всего на двадцать минут, и ждал в засаде уже больше часа, а хозяин дома все не появлялся. Это не беспокоило робота, потому что терпение его было поистине безграничным. И даже если бы он нашел Джона только через много лет, в момент предания того земле, он все равно выполнил бы свое задание и нанес бы покойнику повреждения, гарантирующие невозможность дальнейшего существования.
Робот-убийца ждал, равнодушный, как сама смерть, и вот напротив дома остановился автомобиль, из которого вышел человек с портфелем, совсем непохожий на Джона Коннора. Он постоял, приглядываясь к номеру дома, плохо видному в сумерках, затем вынул из кармана бумажку, заглянул в нее, еще раз посмотрел на номер дома и взошел на крыльцо. Когда он позвонил, в окнах гостиной зажегся свет, дверь открылась, и пришедший увидел перед собой незнакомого ему человека. Тот выжидающе смотрел на визитера.
- Добрый вечер, - сказал человек с портфелем. - Я бы хотел видеть Джон Коннора. Он, я надеюсь, дома?
Т-1000 сделал шаг в сторону и произнес:
- Входите.
- Благодарю вас, - сказал гость, проходя в гостиную. - Меня зовут Лесли Харриссон. Местный филиал фонда помощи наркоманам и алкоголикам собирает подписи под проектом нового закона и мы хотели бы заручиться поддержкой будущего сена...
Тут речь члена благотворительного фонда неожиданно прервалась, как, впрочем, и его жизнь. Стоящий за его спиной Т-1000 обрел свой обычный вид и, протянув сверкающую руку к ничего не подозревающему Харриссону, сомкнул пальцы на его шее. Они тут же превратились в стальное кольцо, которое сократилось подобно диафрагме в объективе фотоаппарата, и, когда зазор уменьшился настолько, что Харриссону стало нечем дышать, резко повернул кисть на девяносто градусов. Раздался хруст, голова несчастного борца за права алкашей и наркотов бессильно повисла, и, когда робот отпустил его, мертвый Харриссон безжизненно повалился на пол.
Пока он держал Харриссона за шею, были сняты все параметры его тела, и программа мимикрии была готова к запуску уже через две секунды. Робот тут же начал принимать новый облик, и десяток секунд над трупом, лежащим на ковре, стоял новоиспеченный Лесли Харриссон, и его нисколько не беспокоило плачевное положение любителей различных злоупотреблений. Он быстро перетащил тело в спальню и вернулся. Незначительная проблема, касающаяся маскировки, была удачно решена и Т-1000, выключив свет, снова встал у окна. Он знал, что рано или поздно жертва вернется в место своего постоянного обитания, и он завершит дело.
Все, что произошло за эти две минуты, было зафиксировано видеокамерой и, когда свет погас и робот замер у окна в неподвижности, ничем не отличаясь от предметов обстановки, съемка прекратилась, и камера снова перешла в режим ожидания, как и стоящий у окна робот.
Наступала ночь.

Предыдущая страница 9 Следующая страница


Терминатор 3 10

ГЛАВА 29

Терминатор сидел на стуле перед зеркалом и не шевелился. Вокруг были расставлены собранные по всему дому торшеры, настольные лампы и прочие переносные светильники. Рядом, на столике для ключей, стоял раскрытый чемодан, на крышке которого было написано: "ПРЕОБРАЖЕНИЕ"
Набор профессиональной косметики
для лучших артистов кино и театра.
Сделано по заказу киностудии
"Парамаунт Пикчерз"
Склонившаяся к сидящему роботу бывшая голливудская гримерша Дора Стерн не могла нарадоваться выдержке клиента. С момента, когда она начала работу, он не пошевелился ни разу. Она не имела ни малейшего представления об истинной цели этого маскарада. Вся компания дружно рассказывала ей о том, какой шикарный розыгрыш будет организован завтра ранним утром. Гонорар за неурочную работу на дому заказчика составлял 400 долларов. Этот немаловажный фактор способствовал тому, что Дора работала особенно старательно и с немалым вдохновением.
Моделью, с которой она делала копию, был сидящий рядом с ней в кресле Джон Коннор. Он сидел более свободно и мог вертеться, как ему угодно. Лишь изредка Дора просила Джона повернуться так или этак, чтобы сравнить оригинал с тем, что у нее получалось. А получалось действительно здорово. Грим, который использовала Дора, был особого качества, и в нем можно было даже купаться. Смыть его просто так было невозможно, и чтобы снова увидеть в зеркале свое лицо, нужно было обращаться к гримеру.
Джон был почти одного роста с Терминатором, разве что не имел широченных плеч культуриста и мощной шеи портового грузчика. Но это не играло особенной роли, так как тот, кого этот грим должен был ввести в заблуждение, сможет увидеть только лицо.
Занимаясь своим делом, Дора рассказывала разные интересные случаи, касающиеся артистов и съемок, которые обычно не появлялись в прессе. Истории были интересные, иногда смешные, Дора была хорошим рассказчиком, и все слушали ее с интересом. Что думал по поводу этих историй Терминатор, было неизвестно, потому что он выполнял приказ и сидел абсолютно неподвижно.
Наконец Терминатор был загримирован, а Дора Стерн, заработавшая 400 долларов за один час, поехала в "Колоссеум" тратить денежки. В комнате теперь сидели два Джона Коннора, один из которых прикладывался к бокалу с коктейлем, а другой вообще не пил и не курил.
Айзэк вернулся еще полчаса назад и стряпал что-то особенное на кухне. То, что он привез, стояло на полу у входной двери.
Сара посмотрела на часы. С того момента, как она оставила Тариссу в мотеле, прошло уже около трех часов, и пора было поинтересоваться, что она там поделывает. Сара сняла трубку, набрала номер отеля и сказала:
- Это говорит Сара Коннор. Как там моя девочка? Я собираюсь скоро приехать за ней.
Выслушав ответ, она вдруг смертельно побледнела, бросила тоскливый взгляд на Джона и положила трубку на рычаг.
Джон встревоженно спросил:
- В чем дело, мама? С Тариссой все в порядке?
- Он едет в мотель, чтобы забрать Тариссу.
Сара не сказала, кто именно, да она и не знала этого точно, однако никаких объяснений не потребовалось.
Джон вскочил и бросился к дверям, но Сара, поборов секундную слабость и уже превратившаяся в безжалостного воина, схватила его за руку и приказала:
- Оставайся здесь. Я сделаю все сама. Ему нужен ты, и он тебя не получит.
Она бросилась к сумке Терминатора, все еще сидевшего перед зеркалом, и начала выбирать оружие. Одновременно с этим она говорила сама себе:
- Он звонил не более пяти минут назад. От меня до мотеля полчаса, от Джона столько же. Отсюда - двадцать минут. Я успеваю.
Из кухни, вытирая руки полотенцем, выглянул встревоженный Айзэк и молча наблюдал за Сарой. Он знал, что говорить ничего не нужно. На Саре уже была надета портупея спецназа. В кобурах под мышками торчали две "Беретты", в нагрудных отделениях помещался десяток обойм, а на карабинах висели несколько гранат. Надев сверху мешковатую спортивную куртку, она повернулась к двери и увидела ждущего ее Кайла Риза. Он держал в руках небольшую сумку с надписью "Америка Эйрлайнз".
- Нет, - сказала она.
- Да, - ответил Кайл и выскочил на улицу.
Через несколько секунд за окном взревел двигатель "Плимута", завизжали покрышки и звук автомобиля быстро удалился.
Черный "Плимут" мчался по хайвэю с явным нарушением. Полицейский Блэкмор кинул на правое сиденье радар с зафиксированными на табло цифрами "92". Обычно, если водитель превышает ограничение не более, чем на десять миль, патрульные смотрят на это сквозь пальцы. "Плимут" же ехал на 27 миль в час быстрее, чем можно было на этом участке трассы.
Блэкмор сел за руль, включил мигалку и погнался за нарушителем. Между делом он взял микрофон рации и, нажав кнопку, произнес:
- Джонни, я догоняю лихача на восемьдесят седьмой, будь на связи, мало ли что случится.
Джонни ответил согласием, и Блэкмор приготовился догнать, задержать и наказать.
Сара гнала машину по хайвэю. Впереди засветился мотель "Холидей Инн". Она перестроилась в крайний правый ряд и, снизив скорость, въехала на подъездную дорожку. И тут она увидела, как из ярко-красного "Порша" вышел тот, кого она никогда и ни с кем не спутает.
- Подонок, ты уже здесь! - прошептала она и нажала на педаль. "Плимут" рванулся вперед и через секунду раздался сильный удар.
Блэкмор, подъехавший к отелю следом за Сарой, увидел, как тело мужчины взлетело над сбившим его автомобилем и тяжело грохнулось на асфальт. Тут же из автомобиля выскочили двое вооруженных людей и бросились к входу в мотель. Позабыв о том, что первым делом нужно вызывать подмогу, полицейский поспешил к пострадавшему и в спешке оторвал микрофон рации, зацепившийся за кобуру. Чертыхнувшись, он подбежал к лежащему на спине мужчине крупного телосложения и, опустившись на колени, попытался приподнять ему голову. С тем же успехом он мог попытаться пошевелить голову лежащей статуи. Под кожей этого человека было что-то очень твердое.
Блэкмор подумал, что, может быть, мужика скрутила какая-то особая судорога, но тут лежащий открыл глаза, увидел склонившегося над ним полицейского и легким движением руки отбросил его от себя. Блэкмор приложился головой к почтовому ящику, стоявшему в пяти ярдах и на часок отправился в мир грез. Это был счастливый день в его жизни. Тот, кому он хотел оказать первую помощь, имел дурную привычку убивать кого попало.
Восстановив основные функции, Т-800 отметил, что находился в дезактивированном состоянии шесть секунд. Экспресс-анализ, занявший еще полторы секунды, показал, что ни одна из систем не вышла из строя. Робот поднялся на ноги и направился к входу в мотель. В руке он держал пистолет, захваченный им у мертвого водителя военного джипа.
Когда Сара и Кайл ворвались в вестибюль, Сара пальнула пару раз в потолок, чтобы внушить портье и двум болтавшим с ним горничным глубокое уважение к себе. Кайл, подтверждая вышесказанное, метким выстрелом разбил телефон. Работники отеля, по всей видимости, имели богатый опыт и дружно повалились на пол лицом вниз и закрыли головы руками.
Т-800, войдя в вестибюль, посмотрел на лежавший на полу обслуживающий персонал и, услышав удаляющийся топот, посмотрел в ту сторону и успел заметить, как двое вооруженных людей побежали по лестнице на второй этаж. Один из бегущих оглянулся и Т-800 сразу опознал Сару Коннор. Цель была обнаружена.
Сара, опережая Кайла, подбежала к номеру, в котором ее ждала Тарисса, и распахнула дверь. Девочка сидела на кровати и испуганно прислушивалась к шуму, доносящемуся из коридора. Увидев Сару, она спрыгнула на пол и подбежала к ней, крича:
- Бабушка, там какие-то дядьки стреляют в коридоре!
Сара подхватила ее на руки и бросилась к окну, сказав:
- А мы сейчас от них убежим.
Она не стала говорить Тариссе, что стреляли они сами.
Распахнув стеклянную дверь, ведущую на балкон, опоясывавший весь второй этаж отеля, она устремилась к пожарной лестнице, проходившей совсем недалеко от их номера. Девочка цепко, как обезьянка, держалась за Сару, обхватив ее руками за шею, а ногами за талию. Следом за ней на балкон выскочил Кайл.
Т-800 быстро шел по коридору, держа в руке "Магнум-55", и, услышав, как в последнем номере хлопнула балконная дверь, прибавил ходу. В одном из номеров открылась дверь, и в коридор высунулся крепкий парень с бейсбольной битой в руке. Он решил поучаствовать в происходящем, но пробегающий по коридору здоровяк с пистолетом небрежно толкнул его рукой в грудь, и детина исчез в номере, откуда тут же послышался грохот падающей мебели. Патронов у робота было немного и их нужно было экономить.
Сара с девочкой и Кайл уже спустились по пожарной лестнице и бросились к стоящей рядом машине. В это время Т-800 ворвался в номер, увидел открытую балконную дверь и, через секунду выскочив на балкон, увидел трогающийся "Плимут". Робот быстро выстрелил несколько раз, но пули всего лишь продырявили дверь, а одна из них разбила заднее стекло. "Плимут" взревел двигателем и, буксуя и дымя покрышками, рванулся к выезду со стоянки.
Т-800 перескочил через перила балкона и спрыгнул на асфальт с высоты пятнадцати футов. Приземлившись на полусогнутые ноги, он выпрямился и побежал к стоявшему неподалеку "Поршу". Запрыгнув за руль, он завел двигатель и резко тронулся с места, бросившись догонять уже выехавший на хайвэй "Плимут".
Сара сидела за рулем, Тарисса по приказу бабушки спряталась на полу перед передним сиденьем, а Кайл хладнокровно и быстро раскладывал на заднем сиденьи оружие, которое доставал из сумки "Америка Эйрлайнз". Они успели отъехать от отеля всего лишь ярдов на сто, и Кайл увидел в зеркале фары вылетевшего на дорогу следом за ними "Порша".

ГЛАВА 30

Водитель фургона "Ю-Холл", у которого перед носом внезапно оказался дорогой красивый "Порш", резко повернул руль влево и подрезал обгонявший его на скорости 80 миль в час трак, в бесконечно длинном кузове которого ехали тридцать две мичиганские коровы. За траком тянулся волнующий обоняние шлейф запаха, напоминавшего о бескрайних американских просторах, ковбоях и скотных дворах. Водитель трака, дюжий парень в клетчатой рубашке и с длинными пшеничными усами, накурившись марихуаны, слушал по радио канал "Нон-стоп кантри". Когда едущий справа от него фургон "Ю-Холл" неожиданно принял влево, перегораживая путь, он тоже резко повернул руль и нажал на тормоз. Его 75-футовый сарай начал величественно разворачиваться поперек дороги. На такой скорости его несло, как пароход без команды по Ниагаре.
Кайл загнал обойму в автомат "Узи" и, стоя на коленях на заднем сиденьи, прицелился в приближающийся "Порш". Кайл не был знаком с этим видом оружия, и, когда он нажал на спуск, мелкокалиберный автомат непривычно завизжал, и вся передняя часть "Порша" превратилась в дуршлаг с мелкими дырочками. От неожиданности он нажал на спуск еще раз и, держа "Узи", как садовник держит шланг, выпустил весь магазин. Две тысячи мелких пулек диаметром 2 миллиметра совершенно испортили внешний вид машины стоимостью 95.000 долларов и продырявили покрышку уходящего в сторону фургона, но не нанесли существенного вреда сидящему за рулем "Порша" Т-800. Несколько пуль попали ему в грудь, а одна оторвала мочку уха. Не обращая внимания на такой ничтожный ущерб, робот продолжал погоню.
Водитель "Ю-Холл", почувствовав, что машина перестает слушаться руля, нажал на тормоз и попытался съехать на разделяющий встречные полосы газон шириной около двадцати ярдов. Для этого ему нужно было пересечь еще два ряда, идущих слева от него. Но простреленная правая передняя покрышка сыграла с ним злую шутку. Разорвавшись, она слетела с колеса, и стальной обод высекал искры из асфальта. Когда колеса повернулись влево, обод зацепился за выбоину в асфальте, и фургон перевернулся. Дальше он поехал на крыше. Водитель был пристегнут, а груз, который был внутри - нет. Итальянская мебель, принадлежащая заказчику, превратилась в дрова.
Кайл выбросил бесполезную израильскую игрушку на улетающий назад черный асфальт и схватил лежавший на сиденьи крупнокалиберный дробовик. Когда он поднял глаза, то увидел, что "Порш" приблизился на опасное расстояние, а Т-800 поднял пистолет и целится в Сару. Нырнув за спинку сиденья, Кайл закричал:
- Сара, быстрее!
Сара увеличила скорость и стала обгонять идущий впереди микроавтобус. В это время Т-800 открыл огонь. Он выпустил всю обойму, но, к счастью, ни в кого не попал. Однако лобовое стекло "Плимута", простреленное в нескольких местах, стало совершенно непрозрачным и повисло на прослойке триплекса.
- Кайл, я ничего не вижу, - крикнула Сара, и Кайл, услышав это, повернулся к преследователю спиной и, бросившись вперед, схватил разбитое стекло за край и вырвал его из рамы, сильно порезавшись при этом.
В салон ворвался ветер. Повернувшись, Кайл увидел, что "Порш" почти касается бампером их багажника, а Т-800 успел заменить обойму и снова поднял пистолет. Разломанное лобовое стекло все еще было у Кайла в руках и он с силой швырнул его назад. Пока оно летело в воздухе, он успел снова схватить дробовик и навести его на робота. Остатки стекла, словно замерзшая мокрая тряпка, испачканная кровью, ударили по руке Т-800 в момент выстрела, и пуля ушла в сторону. В эту же секунду Кайл нажал на курок, и несколько картечин попали прямо в правую руку робота, в которой тот держал пистолет. Оружие, тускло блеснув вороненым металлом, вылетело из руки Т-800 и исчезло где-то сзади. Теперь единственным оружием кибернетического убийцы был автомобиль. Не считая, конечно, его самого.
Трак с коровами, не снижая скорости, совершенно не слушался руля и неумолимо разворачивался. От всех его колес валил дым, коровы испуганно мычали, а усатый ковбой вытаращил глаза и крутил руль в разные стороны. Тут он увидел, что фургон, выделывавший кренделя перед его машиной, неожиданно перевернулся и заскользил по асфальту на крыше. Боясь врезаться в него, ковбой вывернул руль влево до отказа, и передние колеса выехали юзом на обочину. Мчавшийся боком трейлер медленно завалился направо и тридцать две коровы, вывалившись через прорвавшуюся брезентовую крышу, понеслись по дороге номер восемьдесят семь со скоростью около 65 миль в час.
Все, кто ехал сзади этих нескольких машин, успели затормозить, и жертв не было. Пострадали лишь коровы. Когда подъехала полиция, выяснилось, что все они переломали свои слабые ноги и бесполезные рога, и пришлось перестрелять их прямо на дороге. Один из полицейских, выросший на ферме, пристреливая несчастных буренок, проливал горькие слезы и клялся бросить работу в полиции и вернуться в родные места. На следующий день в "Рэднэк Ньюс" появился репортаж с названием "Бойня на хайвэе".
Обогнав микроавтобус, Сара прибавила газу и стала лавировать между машинами, пытаясь оторваться от преследователя. Т-800 не отставал и вилял из стороны в сторону, не позволяя Кайлу прицелиться. При этом ему удалось несколько раз протаранить багажник "Плимута". Водители, видевшие, что рядом с ними идет такая опасная игра в пятнашки, шарахались и тормозили. Полиции пока не было.
Впереди была развязка. Несколько дорог на разных уровнях пересекали друг друга, делая петли и полукольца, и это было похоже на огромный бантик из бетонных лент.
- Сейчас поедем обратно, - прокричала Сара, - там, впереди, нам нечего делать.
Кайл кивнул и выстрелил в приблизившегося к ним Т-800. Тот увернулся и снова нацелил "Порш" в их багажник.
Тарисса сидела на полу, не дыша, и испуганно глядела на бабушку. Заметив это, Сара заставила себя улыбнуться и сказала девочке:
- Не бойся! Это мы снимаем боевик.
Тарисса обрадовалась и попыталась вылезти из укрытия.
- Сиди на месте, - прикрикнула Сара, и Тарисса, ничего не понимая, снова опустилась на пол.
Пересечение дорог было уже близко. Подрезав несколько машин, Сара переместилась вправо и приготовилась свернуть в развязку. Т-800 в точности повторил ее маневр. Когда до въезда на изогнутую ленту разворота осталось совсем немного, Сара притормозила так, чтобы между "Плимутом" и "Поршем" оказался старинный "Форд" с техасским номером и бычьими рогами на капоте, и нырнула в нужный проезд.
Водитель "Форда", не ожидавший от сидевшей за рулем "Плимута" женщины такой прыти, тоже притормозил и выругался. И тут же перед его машиной пронесся ярко-красный "Порш", выглядевший спереди, как решето для просеивания песка, и направился туда же, куда и эта трахнутая по голове леди. Техасский автомобилист выругался еще несколько раз и продолжил свой путь, навсегда удаляясь от событий, участником которых он чуть не стал.
Въехав на полосу, уходящую в сплетение висящих в воздухе бетонных мостов, Сара не смогла удержать машину, идущую со скоростью 80 миль в час, и "Плимут" занесло и потащило на ограждение. Несущийся следом "Порш" с роботом-убийцей за рулем сразу же изменил направление и устремился прямо на потерявший управление автомобиль. Столкновение казалось неизбежным. "Плимут" несло на бетонный парапет, и Сара в отчаянье нажала на педаль тормоза. Окончательно потеряв сцепление с дорогой, "Плимут" резко крутанулся и ударился багажником о невысокую бетонную стенку. Багажник смялся, но этот удар отбросил машину от парапета и развернул ее так удачно, что она оказалась в нормальном для дальнейшего движения положении.
Между "Плимутом" и стенкой образовался промежуток около двух ярдов и в ту же секунду в этот зазор влетел промахнувшийся "Порш" и заскреб правым бортом по бетону. Сара нажала на газ, но "Порш", пролетев мимо, обогнал их и удалился ярдов на двадцать. Вдруг у него загорелись тормозные огни, и Т-800 стал загораживать им дорогу, пытаясь остановить беглецов. Кайл выставил дробовик через проем разбитого ветрового стекла и выстрелил. У Т-800 дернулась голова, а на кожухе воздухозаборника появилось несколько дырок. Кайл выстрелил еще раз, но в робота не попал, зато продырявил какой-то трубопровод, гордо выпячивавший хромированные кишки из моторного отсека, и струя зеленого пара ударила вверх.
Неожиданно Сара крикнула Кайлу:
- Держи девочку! Попробуем по другому!
И направила "Плимут" прямо на тормозящую перед ними машину. Кайл схватил протянувшую к нему руки Тариссу и, прижав ее к себе, повалился между сиденьями на пол.
И тут Сара врезалась в "Порш". Его бросило вперед. Догнав его, она повторила удар. И сделала это еще раз.
При этом она кричала:
- А теперь сам получи, скотина! Нравится тебе?
Т-800 вертел руль, стараясь сохранить правильное направление, и пока это ему удавалось.
Разворот заканчивался, и обе машины выскочили из узкого пространства висящего в воздухе моста и оказались на широком полотне хайвэя.
При очередном ударе "Порш" слегка занесло влево, и Сара решила использовать прием, который неоднократно видела в полицейских съемках при задержании преступников. Она уперлась бампером в заднее правое крыло "Порша", который развернуло градусов на тридцать влево, и вдавила педаль в пол. Заработал турбонаддув и, отбросив завертевшийся вокруг своей оси "Порш", машина Сары помчалась вперед, как дикий мустанг с мексиканской колючкой под хвостом.
Теперь они ехали в обратную сторону и быстро приближались к тому месту, где на встречной полосе люди бегали в темноте вокруг двух перевернувшихся грузовиков и валявшихся по всей дороге жалобно мычавших покалеченных коров. Нескольких из них выбросило на ту полосу дороги, по которой сейчас мчались Сара, Кайл и увлеченная киноприключениями Тарисса. Не сбавляя скорости, Сара объехала одну из них и помчалась дальше.
Т-800, профессионально остановив вращение машины после двух полных оборотов, продолжал погоню. Выбрав траекторию проезда загроможденного участка дороги, робот направил вконец изуродованный "Порш" между медленно едущим джипом с катером на прицепе и лежащей посреди дороги коровой. "Плимут" был в каких-то ста ярдах впереди. На спидометре было "90". И вот, когда Т-800 уже готов был промчаться между джипом и коровой, несчастное животное попыталось подняться на переломанные ноги и, конечно же, снова повалилось на асфальт, но уже прямо перед бампером "Порша".
Тормозить или менять курс было поздно. Породистая скотина весила гораздо больше тысячи фунтов, и даже в лежачем положении была около ярда от земли, так что "Порш" въехал своим низким узким рылом прямо в эту гору говядины. Его задние колеса тут же оторвались от асфальта, и Т-800 вылетел из машины, как из катапульты. В это время Сара посмотрела в зеркало заднего вида и тут же сбавила скорость.
Зрелище Т-800, плывущего в небе мимо ярко освещенного щита с надписью "Выбираем скорость", произвело на нее приятное впечатление, и она издала победный клич:
- Йи-ха!
"Порш", перевернувшись несколько раз, взорвался и на фоне вспышки было хорошо видно, как Т-800, пролетев по воздуху ярдов тридцать, ударился об асфальт, некоторое время катился кубарем и, наконец, замер бесформенной кучей.
Кайлу и Тариссе, наблюдавшим за финальной сценой погони с заднего сиденья, зрелище тоже понравилось, особенно девочке, которая захлопала в ладоши и закричала:
- А можно еще раз?
Сара и Кайл переглянулись и Сара тихо произнесла:
- Это ничего не значит. Он придет снова.
Кайл кивнул и так же тихо ответил:
- Да. Я знаю.
Сейчас они направлялись к Айзэку, и Кайл надеялся, что у бывшего полицейского еще есть пиво.
Сара, сидевшая за рулем, невесело засмеялась и сказала Кайлу:
- Так мне и не удалось пострелять сегодня!
- Еще настреляешься, - ответил Кайл, которому, честно говоря, надоело каждый день стрелять в том мире, где он родился.
- Еще настреляешься, - уверенно повторила Тарисса, все еще с надеждой оглядываясь назад.
Они бросили побитую машину за несколько кварталов от дома Айзэка и пошли пешком.

ГЛАВА 31

Начинался рассвет. В доме на Солина Стрит у окна стоял человек и наблюдал за проезжающими мимо автомобилями. Движение по улице, на которой стоял дом Джона Коннора, было незначительным, и внимательный наблюдатель мог разглядеть каждого из сидящих в проезжающих машинах людей. Полиморфного робота Т-1000, который принял облик убитого им Лесли Харриссона, никак нельзя было назвать невнимательным, так что от его взора не ускользала ни одна мелочь из происходящего на улице. Он стоял, не двигаясь, всю ночь и охотничьей выдержке этого монстра мог бы позавидовать любой хищный зверь. Он знал, что рано или поздно жертва появится в этом доме и он сможет завершить начатое дело.
И вот его ожидание было вознаграждено. В 8.14 из-за поворота медленно выехал белоснежный открытый "Корвет". Подъехав к дому Коннора, он остановился, и водитель, повернув голову, окинул безразличным взглядом дом, в котором убийца ждал свою жертву, затем отвернулся и так же не спеша тронулся с места и поехал дальше.
В человеке, сидевшем за рулем, Т-1000 безошибочно опознал цель. Джон Коннор проехал мимо своего дома и теперь удаляется в неизвестном направлении. Роботу это не показалось ни странным, ни подозрительным. Такие вещи его не беспокоили. Цель должна быть настигнута и уничтожена. Это все, что занимало его. Через несколько секунд из дома, принадлежащего Джону Коннору, вышел незнакомый соседям мужчина, быстро дошел до стоящего неподалеку "Хаммера", сел в него и поехал вслед за удаляющимся "Корветом".
Жертва была идентифицирована, и теперь оставалось выбрать удобный момент для нападения. Т-1000 прибавил ходу и через несколько перекрестков его "Хаммер" повис на хвосте у белого кабриолета. Сидящий за рулем "Корвета" Терминатор заметил преследователя еще у дома Коннора. Он видел в зеркало, как из дома вышел мужчина и, быстро подойдя к "Хаммеру", поехал в том же направлении. Мало того, он пристроился за "Корветом" и не отставал уже несколько кварталов, держа одну и ту же дистанцию. Манера его вождения выдавала или профессионала высокого класса или, что было более вероятно в этой ситуации, робота. Терминатору предстояло выяснить, преследует ли его водитель "Хаммера" и, если преследует, кто он - человек или полиморфный робот Т-1000.
"Корвет" резко увеличил скорость и свернул на улицу, которая через несколько кварталов выходила на загородную дорогу местного значения. Пижонский вездеход в точности повторил его маневр. До шоссе оставалось не более мили по прямой, как палка от швабры, пустой улице. Терминатор вдавил педаль газа и шестнадцатицилиндровый двигатель "Корвета" тонко взвыл. На асфальте остались две черные полосы, а стрелка спидометра тут же подскочила до отметки "100". "Хаммер", опоздав на долю секунды, ответил таким же рывком. Ответ на первый вопрос был получен. Преследователю был нужен именно водитель "Корвета". Теперь оставалось выяснить, кто за рулем.
Подлетев к шоссе, уходящему прочь от города и составляющему прямой угол с улицей, на которой происходил предварительный заезд, Терминатор резко затормозил и, пустив машину в управляемый занос, выехал на шоссе боком, сразу оказавшись на нужной полосе. Дав газу, он начал разгон. "Корвет" вел себя отлично. Мощность бесклапанного двигателя позволяла ему развить скорость, на которой человек уже не смог бы управлять серийным автомобилем. Но, поскольку "Корветом" управлял робот, никакой проблемы не было.
Выехав на холм, Терминатор увидел, что дорога на протяжении ближайших трех с небольшим миль идет почти прямо и не имеет никаких особенностей, мешающих развить хорошую скорость. Посмотрев в зеркало, он опять увидел сзади широкую морду "Хаммера" и, нажав на газ, полетел навстречу деревенским пейзажам. Одним глазом он следил за дорогой, а другой был направлен то на спидометр, то в зеркало заднего вида. Через двенадцать секунд на спидометре было "170", прямой участок скоро заканчивался, пора было тормозить, а "Хаммер" несколько отставал. Но в конце концов это был вездеход, а не шоссейная комета. И все же Терминатору теперь было совершенно ясно, что "Хаммером" управляет кибернетическое устройство, а не человек.
Опережая преследователя примерно на полмили, Терминатор остановил "Корвет" на перекрестке. Та дорога, по которой он подъехал, закончилась на пересекающей ее другой такой же. Прямо ехать было некуда. Разве что в поле. Поставив "Корвет" левым боком к приближающемуся на высокой скорости "Хаммеру", Терминатор ждал. "Хаммер" летел ему прямо в левую дверь. Когда расстояние между машинами стало критическим для изменения принятого решения, он дернул "Корвет" на полфута вперед и тут же врубил заднюю передачу и дал газу.
Т-1000, от сенсоров которого не укрылось первое движение "Корвета", мгновенно скорректировал курс с таким расчетом, чтобы машины встретились через полторы секунды. Но, когда мишень резко подала назад, было уже поздно. На предельной для него скорости 175 миль в час "Хаммер" мелькнул перед радиатором "Корвета", пересек полосу асфальта и, пролетев над краем поля ярдов двадцать, приземлился с небольшим наклоном на правую сторону.
Поле, на котором растут сельскохозяйственные культуры, сильно отличается от асфальтированной дороги, особенно на такой скорости. Зацепившись правым передним колесом за вспаханную землю, "Хаммер" тут же резко перевернулся и, кувыркаясь, как пачка сигарет во время урагана, стал удаляться в поле, теряя колеса, двери и детали обшивки. Остановился он только ярдах в ста пятидесяти от дороги. За ним тянулась полоса взрытой земли, как за самолетом, совершившим аварийную посадку.
Терминатор, наблюдая за крушением, дождался того момента, когда с земли поднялась человеческая фигура и сделала первые шаги в его сторону. Теперь уже никаких сомнений в том, что это был робот, быть не могло. Человек, побывавшей в такой переделке, попросту превратился бы в окровавленный мешок с переломанными костями. Увидев восставшего преследователя, Терминатор не спеша тронулся с места и проехал в обратном направлении примерно одну милю. Выбрав момент, когда кусты скрыли его машину от возможного наблюдения со стороны Т-1000, он заехал за стоящий неподалеку от дороги амбар и вытащил из-под сиденья выданный ему Айзэком футляр с надписью "Специальное снаряжение". Потом забрался в кусты и открыл крышку.
Внутри был полицейский стереотелескоп с кольцевым квантовым усилителем и цифровым стабилизатором изображения. Он весил 22 фунта и обычно использовался со штативом, но Терминатор поднес его к глазам одной рукой и навел на то место, от которого он только что отъехал. Он увидел, как увеличенный в сто двадцать раз Т-1000 как ни в чем не бывало стоит на перекрестке и, подняв руку, останавливает открытый антикварный лимузин нежнорозового цвета, за рулем которого сидела типичная американская блондинка.
Лимузин остановился и, обойдя его, Т-1000 вытащил блондинку из-за руля и отшвырнул ее от машины. Потом сел за руль и поехал обратно, в ту сторону, где спрятался Терминатор. Подождав, пока Т-1000 проедет мимо него, Терминатор вынул из кармана селлфон, набрал номер и, услышав "Алло", произнесенное голосом Айзэка, сообщил:
- Розовый открытый "Кадиллак", номер "ЛИЗЗИ", движется в обратном направлении.
- Понял, - ответил Айзэк, - у нас все готово.
- Конец связи, - сказал робот и отключил аппарат.

x x x

Когда Т-1000 выскочил из дома Джона Коннора и, сев за руль "Хаммера", поспешил вдогонку за "Корветом", из соседнего переулка медленно выехал темно-синий "Тандерберд" и подъехал к дому, который только что покинул неизвестный мужчина. Дверь открылась, и из машины вышел Айзэк Ньютон. Подойдя к багажнику, он открыл его, и с видимым трудом вытащил оттуда небольшой, но, судя по всему, очень тяжелый металлический цилиндр с ручкой, как у ведра. Перекосившись под тяжестью ноши, он донес его до входа, поставил на крыльцо, порылся в кармане и, вынув ключи, открыл дверь. Войдя внутрь, он поставил контейнер у стены и на всякий случай решил быстро осмотреть дом. Войдя в спальню, Айзэк резко остановился, увидев на полу неподвижного мужчину со свернутой на сторону шеей. Не сводя с него глаз, он подошел к убитому.
Когда Айзэк служил в полиции, ему приходилось видеть много разных трупов, в том числе и таких. Так что, покачав головой, что должно было означать что-то вроде "ну и ну!" он вздохнул и, присев на корточки, осторожно вытащил из заднего кармана лежащего человека бумажник. Заглянув в него и убедившись в том, что водительское удостоверение на месте, он убрал трофей в карман своей куртки и вышел в гостиную. Подумав несколько секунд, он положил на верхний торец цилиндра маленький обломок веточки, упавший с венка, висевшего на стене. Затем вынул из спрятанной в засушенных ветках видеокамеры кассету, вставил новую и вышел из дома, не забыв запереть за собой дверь. Не оглядываясь, он подошел к машине, сел в нее, завел двигатель и уехал.
В свинцовом цилиндре, стоявшем у стены в гостиной Джона Коннора, был образец радиоактивного изотопа, который тридцать лет назад был изъят доблестной полицией у контрабандистов. Они промышляли незаконными поставками тяжелых металлов в страны третьего мира, которые хотели обязательно иметь атомную бомбу. В общем-то, это было надувательством, потому что из того, что они продавали властолюбивым африканским царькам, бомбу не смог бы сделать и сам Оппенгеймер, но закон есть закон, и мошенники отправились за решетку. А один из арестованных контейнеров куда-то делся. Поискали - и забыли.
Внешний объем свинцового цилиндра занимал около двух галлонов, но отверстие, в котором хранилась опасная дрянь, было всего дюйм в диаметре. Несколько унций стронция-90 находились в самом центре контейнера, и отверстие было закрыто опущенным в него столбиком свинца с колечком сверху. Этого было достаточно, чтобы контейнер был безопасен.
Контейнер был выкрашен веселенькой сиреневой краской, а на верхнем торце была непонятная надпись "Джон Коннор 2029".

x x x

Т-1000 вернулся в дом Джона Коннора через двадцать минут после того, как бросился в погоню, не увенчавшуюся успехом. Объект проявил высокий уровень подготовки в части управления транспортными средствами, и первая попытка робота оказалась неудачной. Он был уверен в том, что объект не заметил, где именно началась погоня, и спокойно вернулся к месту своей засады. Поставив шикарный лимузин на стоянку у пиццерии, за два квартала от дома, он проделал оставшийся путь пешком, открыл дверь и вошел внутрь.
Приготовившись ждать на том же месте у двери, он неожиданно обратил внимание на стоявший у стены металлический цилиндр, которого он, видимо, не заметил прошлым вечером. Подойдя к нему, робот прочел странную надпись и, поскольку его интересовала любая информация о Джоне Конноре, нагнулся и потянул за колечко, закрепленное на небольшой крышке, имевшейся на верхнем торце контейнера. Длинная цилиндрическая пробка вышла из отверстия, и Т-1000 увидел лежащие на дне скважины небольшие куски какого-то вещества. В этот момент узкая струя смертельно опасного для человека радиоактивного излучения ударила в его голову. Для того, чтобы это было опасно для робота, ему нужно было бы простоять над контейнером часов тридцать, так что полученная им доза была для него, как слону дробина. Кроме того, чувствительная к радиации область его полиморфного тела находилась в груди. Поэтому в первые секунды робот ничего не понял.

Предыдущая страница 10 Следующая страница


11 Эрни Болл

Перевернув тяжелый контейнер, он вытряхнул его содержимое на пол, и тут же анализирующая система подала сигнал тревоги и определила, что источником излучения являлся стронций-90, находившийся в металлическом цилиндре. Т-1000 был облучен. Это было неопасно, но все же робот быстро положил образцы обратно и задвинул на место пробку. Т-1000 не понимал, для чего Джону Коннору понадобилось держать у себя радиоактивные изотопы, но, поскольку никакой полезной информации в этом не было, поставил контейнер на место и вернулся к дверям ждать свою жертву.
Он подвергался воздействию радиации всего 13 секунд, но этого было вполне достаточно для того, чтобы его тело, а особенно голова, само стало источником устойчивого излучения. И теперь чувствительный счетчик Гейгера мог засечь его на расстоянии не менее пятидесяти ярдов не хуже, чем престарелый хиппи чует запах марихуаны из соседней комнаты.

ГЛАВА 32

Джон Коннор и Айзэк Ньютон уже начинали нервничать, когда наконец дверь открылась, и в квартиру вошли слегка потрепанные Кайл с Сарой и маленькая Тарисса, которой уже надоело постоянно сидеть на руках у бабушки. Они были в полном порядке, если не считать подсыхающих порезов на руках Кайла. Увидев Джона, Тарисса бросилась к нему и стала возбужденно пересказывать события последних сорока минут.
Кайл положил сумку на пол и пошел в ванную отмывать руки. Сара, сбросив амуницию на диван, направилась к бару, а Джон с Айзэком, натянуто улыбаясь, слушали детскую интерпретацию захватывающей погони со стрельбой. Наконец Тарисса дошла до финальной сцены с летящим в воздухе каскадером, и, когда ее рассказ был закончен, Сара рассказала, как этот каскадер повстречался им еще до того, как они вошли в мотель.
Когда Кайл вышел из ванной, и Джон стал бинтовать его руки, Сара отозвала Айзэка в сторону и тихо сказала ему:
- Айзэк, отвези Тариссу куда-нибудь подальше, и чтобы даже я не знала - куда.
- Ладно, - ответил Айзэк, и, повернувшись к Тариссе, весело воскликнул:
- А не поехать ли нам с тобой, малявка, в одно очень интересное место? Бабушка сказала, что мне можно тебя забрать.
Тарисса, очень довольная тем, что в такое позднее время ее еще не гонят спать, подскочила и закричала:
- Поехали, поехали! А куда мы поедем?
Айзэк сделал таинственное лицо и, наклонившись к девочке, вполголоса произнес:
- Пока что это секрет. Но тебе будет очень интересно.
И они начали собираться.
Наконец за ними закрылась дверь, и все оставшиеся, не считая Терминатора, который по-прежнему был на посту у окна, расселись по креслам, запасшись пивом и коктейлями.
- Однако, резвый парень этот Т-800. Интересно, где он сейчас? - сказал Джон.
От окна раздался голос Терминатора:
- С вероятностью до девяноста восьми процентов он вернулся в то же место, откуда приехал в мотель, то есть в дом Сары Коннор, и продолжает ждать ее там. У него нет достаточных оснований считать, что его местопребывание раскрыто противной стороной. У нас с ним одна и та же стратегическая программа, поэтому я почти точно знаю, что он может предпринять в том или ином случае.
Сара посмотрела на говорившего и согласилась с ним:
- Да, пожалуй, это так и есть.
Джон, слушавший их разговор, кивнул и сказал:
- Вступать с ним в прямой поединок нет никакого резона, поэтому следует подготовить ловушку и уничтожить его наверняка.
- Верно, - сказала Сара, - но для этого его нужно выманить, а единственной приманкой, на которую он может клюнуть, являюсь я сама. И подставить ему фальшивку мы не имеем возможности. Маленького робота у нас нет.
- Но, мама, - начал было возражать Джон, - сколько можно рисковать? В конце концов мы...
- Джон, хватит об этом, - резко оборвала его Сара, и он замолчал, потому что знал, что если мама говорит так серьезно, лучше ей не возражать.
Слово взял Кайл:
- Оба робота здесь. Судя по тому, что они поджидают Джона и Сару на местах, они не знают, что обнаружены. Несмотря на то, что первый ход остался за Т-800, мы имеем преимущество. Завтра с самого утра мы займемся Т-1000, а сейчас необходимо придумать, как заманить в капкан Т-800.
Сара уже полчаса слушала суровые рассуждения мужчин, но думала в это время совсем о другом. Теперь она была совсем уже взрослой женщиной и, хотя память о Кайле Ризе, отце ее сына, хранилась в самом нежном месте ее души, сейчас она с высоты прожитых лет видела перед собой жесткого не по годам и пожеванного железными челюстями войны двадцатилетнего мальчишку. Думая об этом, она постепенно ушла мыслями в далекое прошлое и снова обнимала Кайла в мотеле "Тикки" на Тихоокеанском побережье.
Да, она все еще любила его, а он не знал этого, и слава Богу. Хорошо бы она выглядела, если бы сейчас полезла к нему с объятиями! Эта мысль рассмешила ее, и она фыркнула.
Мужчины прервали обсуждение стратегии и тактики борьбы с врагом и уставились на Сару.
- Нет-нет, - успокоила она их, - это я о своем, о женском.
И снова хихикнула, посмотрев на Кайла. Он пожал плечами и продолжил разговор с Джоном. А Саре вдруг захотелось заплакать и, чтобы отвлечься от этих трагикомических переживаний, она встала и пошла к бару. Джон проводил ее глазами и собрался что-то сказать, но тут дверь открылась, и в комнату вошел Айзэк.
- Задание выполнено, - доложил он, встав "смирно", - объект доставлен в безопасное место, где и будет находиться вплоть до окончания боевых действий!
- Вольно, - ответила Сара и облегченно вздохнула.
Айзэк отвез Тариссу в местный зоопарк. Он занимал огромную территорию, и многие его сотрудники жили прямо там, в небольшом жилом корпусе, расположенном неподалеку от сектора мелких хищников. Зоопарк походил на большой дикий лес, и там было настолько интересно, что можно было быть уверенным в том, что несколько дней Тарисса не будет даже вспоминать о бабушке и папе. Ей будет позволено трогать любых животных, задавать любые вопросы и везде совать свой нос. Естественно, при соблюдении определенных мер безопасности. Лет пятнадцать назад Айзэк отбил у гангстеров похищенную ими дочь директора зоопарка, и теперь тот был готов сделать для Айзэка что угодно, не размышляя ни секунды.

x x x

Т-800, вернувшийся в дом Сары после первой неудачной попытки, прошел в ванную и, сняв рубашку, разорванную от удара об асфальт, подошел к зеркалу. Обследуя полученные повреждения, он задействовал часть ресурсов процессора для анализа происшедшего. То, что жертва прибыла в мотель почти одновременно с ним, было почти стопроцентной случайностью, обусловленной присутствием в отеле ее внучки. Они не встречались до этого, и, кроме того, о том, что он находится в ее доме, не знал никто. А тот, кто мог владеть этой информацией, сейчас лежал в спальне мертвым.
Продолжая стратегические размышления, киборг отметил, что нужна новая машина взамен "Порша", который он бросил на хайвэе. Провалявшись на асфальте в отключенном состоянии около десяти секунд, он воспользовался суматохой и угнал медицинский фургон, но использовать такое заметное транспортное средство в целях слежки и возможной погони было нецелесообразно, поэтому фургон сейчас сиротливо стоял на перекрестке в двух кварталах от временной базы Т-800 и ждал, когда всполошившиеся эскулапы найдут его.
Повреждения, обнаруженные после тщательного осмотра, были незначительны. Оторванная мочка левого уха, на груди несколько отверстий от мелких пуль "Узи", четыре картечины под кожей затылка и разорванная искусственная плоть на тыльной стороне правой кисти. Кровь, которая могла вытечь из псевдососудов, уже вытекла, поэтому нового кровотечения не будет. Картечь из головы следует извлечь, так как под короткой стрижкой были видны крупные волдыри.
Вооружившись вторым маленьким зеркалом, робот взял позаимствованный в женском хозяйстве Сары пинцет и начал извлекать из под кожи на затылке свинцовые кубики. Несмотря на явное неудобство использования двух зеркал, он работал так ловко, будто операционное поле было у него прямо перед глазами. Через минуту картечь была извлечена. После этого Т-800 вытащил девять никелированных пулек диаметром 2 миллиметра из-под кожи на груди. Освободившись от лишнего металла, киборг порылся в шкатулке с нитками и, выбрав тонкую капроновую пряжу телесного цвета, начал шить. Его никто не учил этому, но техника шитья была настолько очевидна, что игла в его пальцах мелькала, как у профессиональной кружевницы.
Через несколько минут все раны были зашиты и Т-800, взяв мокрую губку, стал протирать все испачканные кровью и пылью места на теле. Наконец он бросил губку и внимательно осмотрел себя в зеркале. Все было в порядке. Малозаметные швы на затылке он прикроет головным убором, дырки на груди не будут видны под одеждой, а шрам на руке и оторванная мочка уха могли говорить о том, что в жизни этого человеку были серьезные переделки. В платяном шкафу Сары Т-800 обнаружил несколько вещей, принадлежавших Джону и надел просторную футболку с надписью "Браунз" и бейсбольную кепку той же команды.
Внешний вид был восстановлен, теперь следовало позаботиться о машине и оружии. Угнать машину не было проблемой. Несколько серьезнее следовало подойти к поискам оружия. Он израсходовал почти все патроны и было необходимо вооружиться как следует. Наиболее вероятным представлялся вариант, предусматривающий изъятие необходимого арсенала в ближайшем полицейском участке.
Прежде чем отправляться на поиски необходимого, киборг за несколько минут привел все в доме в первоначальный вид. Абсолютная кибернетическая память помогла ему восстановить все до мельчайших подробностей. Труп Зилбермана он вынес на задний двор и, не замеченный никем в темноте, спрятал его в бурьяне за гаражом. Порванная противомоскитная сетка на двери ведущей во двор, была мелочью, которой можно было пренебречь. Теперь Т-800 был уверен в том, что жертва ничего не заподозрит, если вернется домой во время его непродолжительного отсутствия. Он вышел из дома через заднюю дверь, запер ее за собой и растворился в темноте.

ГЛАВА 33

В полицейском участке на Смоуки Фиш Драйв было, как всегда, спокойно. Лейтенант Элберт Ривердейл, который был дежурным в эту ночь, ужасно хотел спать. В камерах не было ни одного задержанного, не было ни угонов, ни вызовов - ничего. Тишина расслабляла и усыпляла. Двое из полицейских, дежуривших с ним, укатили патрулировать территорию, еще шестеро сидели в дежурке и лениво играли в карты. Ривердейл был вынужден торчать за стеклом в вестибюле участка и бдительно ждать, когда позвонит какой-нибудь законопослушный гражданин, которого только что ограбили. Тоска, да и только!
Кондиционер не работал, и, чтобы хоть как-то освежить воздух, дверь на улицу была распахнута, а под дверь в перегородке, за которой сидел Ривердейл, была подсунута смятая пачка от сигарет, и через небольшую щель приходила малая толика свежего воздуха. Вообще-то это было нарушением правил, но нарушение часто становится правилом, и пока что обходилось без неприятностей. От нечего делать Элберт стал подсчитывать, сколько часов ему осталось до пенсии. Вычисления были сложными, он сбивался несколько раз, и приходилось начинать сначала. Из дежурки доносились негромкие реплики картежников, и, машинально прислушиваясь к ним, он опять сбивался и опять начинал перемножать часы, дни и годы.
Неожиданно в открытую дверь уверенно вошел крупный парень в футболке и кепке команды "Браунз". Ривердейл опытным полицейским глазом сразу определил, что его никто не грабил и не насиловал, и вообще он пришел не за тем, чтобы пожаловаться на то, что кто-то нарушил его права. Наоборот, он сам мог нарушить права кого угодно. Незаметно для вошедшего сидящий за стеклом лейтенант быстро расстегнул висящую на поясе кобуру и положил руку на пистолет. При этом он не сводил глаз с любителя футбола и подумал о том, что неплохо было бы предупредить ребят о неожиданном визите.
Войдя, парень на секунду остановился и быстрым взглядом окинул помещение вестибюля. При этом его глаза разошлись в разные стороны и тут же, вернувшись в нормальное положение, остановились на заинтригованном этим трюком Ривердейле. Подойдя к стойке, вошедший атлет вдруг рывком открыл незапертую дверь, отделявшую его от суверенной полицейской территории, и быстро вошел за перегородку. Лейтенант вытащил пистолет, но большего ему сделать не удалось. Бандит неуловимым движением выхватил у Ривердейла "Беретту", при этом он так сильно рванул ее, что оторвал Элберту указательный палец. Полицейский не успел даже испугаться. Он был ошеломлен стремительностью нападения и не мог поверить, что это происходит с ним на самом деле. В следующее мгновение нападавший с размаху ударил его пистолетом в висок, и Ривердейл с вдребезги разбитой головой свалился со стула. Он был уже мертв, но даже в таком состоянии выполнил свой долг. Падая, он задел бесчувственной рукой кнопку тревоги и в участке раздался оглушительный звон.
Игравшие в карты повскакали из-за стола, вытащили пистолеты, а один бросился к двери в оружейную комнату и отпер ее, чтобы взять там что-нибудь посерьезнее табельной "Беретты". Трое бросились в коридор встречать незваных гостей, а еще двое предпочли сначала тоже посетить арсенал. Сержант Фоули, выскочивший в коридор первым, увидел быстро идущего ему навстречу незнакомца, который протягивал в его сторону руку с пистолетом.
Сработал инстинкт, и Фоули, не останавливаясь, бросился на пол и, перекатившись, скрылся в раздевалке напротив. Тут же, не поднимаясь с пола, он высунулся в коридор и открыл огонь по идущему бандиту с нижнего уровня. Фоули был прекрасным стрелком, и, если бы остался жив, мог бы поклясться, что все пять пуль, которые он успел выпустить в нападавшего, угодили ему прямо в пупок. Шестой по счету выстрел, прозвучавший в этот вечер в пятьдесят втором участке, был сделан не им. Террорист попал ему точно в ухо и Фоули перестал слышать. Кроме того, он еще и дышать перестал.

Начало перестрелки заняло не более двух секунд. Те двое, кто оставался в дежурке, видели через проход, как все произошло. Террорист не дошел еще даже до середины коридора, а один полицейский уже был убит. Увидев такое дело, сержант Паркхилл решил не рисковать и, высунув в коридор руку, не глядя выпустил все шестнадцать пуль, стараясь захватить все пространство коридора. Когда обойма кончилась, его тут же сменил сообразительный рядовой Потакатес и, так же вслепую выставив руку в коридор, открыл беглый огонь. Но он успел выстрелить только два раза, и Пархкилл, только что выкинувший из "Беретты" пустую обойму, увидел, как Потакатес вдруг дернулся, и затем какая-то неведомая сила вытащила его в коридор, да так быстро, что ноги оторвались от пола.
Стрельба стихла, затем из коридора раздался тяжелый удар об пол, и в проеме двери показалась мощная фигура человека, вооруженного уже двумя пистолетами. Его щека была разорвана пулей, и Паркхилл, так и не успевший загнать обойму в пистолет, увидел, что за открывшейся, как второй рот, щекой сверкал металл и это совсем не было похоже на зубные протезы. Были отчетливо видны блестящие кости верхней и нижней челюстей, как бы отлитые из какого-то сплава. И еще торчал какой-то проводок.
Изумленный Паркхилл безнадежно опоздал перезарядить оружие и теперь зачарованно смотрел на поднимающиеся к его лицу пистолеты. Жить ему оставалось не больше пары секунд, как вдруг из двери оружейной комнаты раздался спасительный залп сразу трех крупнокалиберных ружей с пистолетной рукоятью, стоявших на вооружении полиции с 1953 года. Грудь и живот террориста тут же взорвались лохмотьями футболки и клочьями окровавленного мяса. Его качнуло назад, и Паркхилл, придя в себя, нырнул под выставленные вперед руки убийцы и бросился в коридор. Он успел заметить, что там, куда попала картечь, тоже сверкнул металл.
Выскочив в коридор, Паркхилл услышал сзади еще несколько выстрелов из помповых ружей. Даже и не надеясь на то, что агрессор повержен, он всадил обойму в рукоятку "Беретты" и, высунувшись из-за косяка, стал расстреливать нападавшего сзади. Пулю за пулей он посылал в широкую спину бандита, но тот, видимо, был очень занят тремя полицейскими, засевшими в арсенале, и даже не обернулся. Это было невежливо, и Паркхилл обиделся. Он сунул пистолет в кобуру и торопливо огляделся. В коридоре стояла сумка с клюшками для гольфа, принадлежавшая сержанту Крейгу, который в данный момент патрулировал окрестности. Паркхилл вытащил одну из клюшек и, грамотно размахнувшись, изо всей силы врезал бандиту по затылку. Звук был такой, будто он ударил молотком по пожарному гидранту.
Террорист, который в это время, постреливая, загонял оборонявшихся копов в оружейную комнату, оглянулся и, мгновенно подняв руку с пистолетом к лицу Паркхилла, нажал на спуск. Раздался щелчок бойка и нападавший, нимало не смутившись, тут же ударил Паркхилла стволом пистолета по голове. Удар был нанесен из неудобной позиции, череп полицейского выдержал, но он лишился глаза и нескольких зубов и, потеряв сознание, упал на пол. Зато остался жив.
Отразив нападение с тыла, бандит повернулся к загнанным в арсенал копам и, бросив бесполезные пистолеты, рванулся вперед. Трое насмерть перепуганных полицейских продолжали стрелять в него, но, вырвав у одного из них дробовик, он несколькими ударами приклада уложил их. Двоих насмерть, а одного в глубокий нокаут, который продлился восемь дней. Выстрелы прекратились, только оглушающе звенел сигнал тревоги. Семеро окровавленных полицейских лежали в разных позах, стены были забрызганы кровью и покрыты отметинами от пуль. А в арсенале у стеллажа стоял рослый футболист в окровавленной футболке и спокойно, как в магазине, выбирал оружие.

x x x

Сержант Крейг уже в четвертый раз вызывал по рации дежурного, но тот не отвечал. Крейг повернулся к напарнику, дремавшему за рулем, и пробурчал:
- Ставлю коробку пива на то, что он дуется с остальными в канасту, и не слышит вызова. Поехали в участок.
Они уже битый час стояли в кустах на перекрестке пятьдесят шестой и Южной Угольной Дороги и ждали, когда кто-нибудь превысит скорость. Но нарушителей не было, и Крейгу это надоело. Он был старшим патруля и принял решение вернуться на базу.
- Поехали, - повторил начальник и толкнул продолжающего пускать пузыри подчиненного локтем в бок.
Тот встрепенулся, завел двигатель, и они поехали в участок.
Тревожный звон был слышен за несколько кварталов. Услышав его, напарник Крейга прибавил скорости и они подъехали к участку как раз вовремя. Когда они выскочили из машины, из дверей участка, не торопясь, вышел какой-то крутой мужик с сумкой Крейга через плечо. Крейг сразу узнал свою сумку, потому что она была сшита на заказ из ядовито-желтой кожи. Только вместо клюшек из нее торчали разнообразные стволы.
- Эй, ты, - рявкнул Крейг, хватаясь за кобуру, - а ну положи руки на голову!
Но вышедший из участка мужик как-то незаметно и быстро преодолел несколько ярдов, отделявших его от Крейга, и ударил того по голове тыльной стороной ладони. Крейг успел закрыться, и это спасло его. Множественные переломы кисти и сильное сотрясение мозга - не такая уж высокая плата за сохраненную жизнь. Его напарник стоял, не шевелясь, и правильно сделал. Бандит бросил на него равнодушный взгляд и, забравшись в патрульную машину, завел двигатель и скрылся в темноте со скоростью падающего в колодец ведра.
Два долговязых молокососа, привлеченные стрельбой, стояли на противоположной стороне улицы и, потягивая пиво из бутылок от пепси-колы, наблюдали позорное фиаско.
Один из них, восхитившись увиденным, сказал:
- Уау!
А другой сделал жест, будто подтягивался на одной руке, и, зажмурившись, выкрикнул:
- Йес!

ГЛАВА 34

Патрульную машину, на которой Т-800 эффектно покинул разгромленный им полицейский участок, он загнал в небольшой пруд, находившийся неподалеку. Не дожидаясь, когда она, булькая, погрузится на дно, киборг продолжил свой путь пешком. Вернувшись в дом Сары, он заглянул в гараж и обнаружил там автомобиль, на котором она не ездила уже несколько лет. Это был старый "Мустанг" 2014 года выпуска. Убедившись в том, что автомобиль исправен и в баке есть бензин, Т-800 кинул на заднее сиденье желтую сумку с оружием и, возвратившись в дом, прошел в ванную, где снова занялся восстановлением камуфляжа.
На этот раз он обошелся зашиванием разорванной пулей щеки и сменой футболки. Теперь этот крутой парень выглядел еще круче. Его щека была украшена мужественным шрамом, полученным, по всей видимости, во время гангстерской разборки. Закончив с этим, Т-800 прошел в гостиную и вернулся к терпеливому ожиданию своей жертвы. Он не подумал о том, что хозяйка может опознать свою машину по насаженному на антенну пластмассовому роботу с поднятой в приветствии рукой.
В 10.22 утра около дома остановился темно-синий "Тандерберд", из него лениво вышел человек в какой-то муниципальной униформе и, сверившись с бумажкой, подошел, посвистывая, к двери и небрежно сунул в почтовую щель пакет. Потом почесался, рыгнул и пошел обратно. Там он еще раз посмотрел в бумажку, кивнул, сел в машину и уехал. Т-800 поднял пакет, упавший на пол, и вскрыл его, так как информация, находившаяся внутри, могла оказаться полезной.
На красивом бланке с золотым обрезом было написано:
"Дорогая мисс Коннор! Ваша лекция на тему "Понижение умственных способностей и склероз у зомби и вервольфов", которая должна состояться в помещении пансионата "Супермен" по адресу Каппер Крик, 1014, переносится с 1 часу дня на 2.30 дня. С уважением, дирекция пансионата".
Любой школьник просто засмеялся бы, прочтя такое, но быстродействующий электронный мозг Т-800 воспринял эту липу как руководство к немедленному действию. Он не имел ни малейшего понятия о том, кто такие зомби и вервольфы. Терминатор подтвердил это, когда поинтересовался, что значат эти непонятные для него слова.
Системный таймер Т-800 показывал 10.27, и времени до начала этого варианта операции было хоть отбавляй. Развернув в памяти план Лос-Анджелеса, робот моментально обнаружил на нем указанный в послании адрес. Каппер Крик находился на самой окраине города, и дальше начинались владения фермеров. Добраться туда можно было приблизительно за сорок минут.
Т-800 принял решение прибыть на место за час до указанного в документе срока, а пока ждать жертву в доме. Его системы перешли в режим ожидания, и киборг снова замер, как взведенный капкан.

x x x

"Супермен" никогда не был пансионатом и к проблемам вурдалаков и ходячих мертвецов никакого отношения не имел. До того, как микрорайон был назначен к сносу, и из него выехали все жители, освободив место для бездомных, в этом просторном одноэтажном здании располагался клуб культуристов. Был там и зал, который с некоторой натяжкой можно было назвать лекционным. Внешне клуб выглядел вполне прилично и то, что он покинут, не бросалось в глаза. Задняя дверь "Супермена" выходила на автомобильное кладбище "Хот Дог". Сразу за многоярусными курганами, состоявшими из старых машин, в небо упирался строящийся уже четыре года самый высокий в мире небоскреб. Скелет здания был готов, но, когда дело дошло до отделочных работ, в дирекции проекта произошел крупный скандал, и стройку заморозили.
Автомобильное кладбище занимало несколько акров, и проходы между штабелями мятых и ржавых машин представляли собой настоящий лабиринт. Некоторые из них были настолько узкими, что попытаться протиснуться в них можно было лишь рискуя жизнью. Когда-то эта свалка принадлежала одному из коллег отца Айзэка Ньютона. Затем, когда участок отдали под строительство высочайшего здания мира, хозяину дали денег, и он убрался восвояси.
Выбирая это место для приведения в исполнения приговора, вынесенного зловещему посланцу Небесной Сети, участники ночного совещания учитывали досадные и трагические ошибки, по незнанию допущенные много лет назад. Пытаться расстрелять его не имеет смысла, это может только нанести роботу небольшой ущерб и остановить его всего лишь на краткое время. Раздавить его неповоротливым бульдозером тоже не получится. Айзэк предложил накормить киборга мышьяком, но Терминатор серьезно ответил, что на робота это не подействует, и вариант отпал.
Принятый в конце концов план уничтожения Т-800 сводился к тому, чтобы заманить его в узкий проход между наваленными друг на друга машинами и в нужный момент взорвать заранее установленный там заряд взрывчатки. Тут ему и конец придет. Каким бы он ни был бессмертным, фунт ультратолуола, способного вскрыть днище тяжелого танка и подбросить его на десяток ярдов, должен навсегда покончить с монстром. Правда, достаточно привлекательной приманкой для киборга могла служить только сама Сара, и для нее это было очень опасно, но другого способа заставить его появиться там, где нужно, не было. Место было пустынное, так что никто из посторонних не пострадает. Таково было решение военного совета, который продолжался до четырех часов утра.

x x x

Ровно в 1.50, так и не дождавшись Сары, Т-800 активизировался и вышел из дома через заднюю дверь. Открыв гараж, он уселся в видавший виды "Мустанг" и поехал на Каппер Крик. Этот вариант представлялся ему более реальным, чем дальнейшее ожидание, потому что достоверность захваченного им документа не вызывала сомнений. Он ехал аккуратно, придерживаясь графика передвижения, составленного им во время стояния в прихожей Сары Коннор, и прибыл на Каппер Крик, затратив на поездку ровно 39 минут.
Бывший клуб "Супермен" был виден за несколько кварталов благодаря тому, что его название было составлено из объемных букв вышиной в два ярда, стоящих на крыше. Кроме того, рядом с надписью в позе горизонтального полета красовался сам Супермен в полумаске и с могучей челюстью дебила. Его сжатая в кулак рука была выставлена вперед, а складки синего жестяного плаща говорили о сильном встречном ветре. Т-800 поставил машину недалеко от входа и стал внимательно наблюдать за редкими машинами и еще более редкими пешеходами, появлявшимися время от времени в оперативной близости от клуба.
Потасканная негритянка без передних зубов попыталась применить свои давно потерявшие силу чары в надежде получить доллар, но, увидев непроницаемое лицо, украшенное корявым шрамом, быстренько удалилась. Она знала этот сорт парней. Такой же громила выбил ее белоснежные зубы автомобильной монтировкой три с половиной года назад за то, что ее недоступность не соответствовала ее социальному положению.
Через час цель должна была оказаться здесь, и Т-800 был готов выполнить то, ради чего он прибыл в чуждый ему мир.

x x x

Сара ехала на Каппер Крик, и ей было не по себе. Айзэк, выдавший ей спортивную "Хонду" и портативную рацию, час назад сообщил, что они с Кайлом уже на месте, подарок упакован, и можно принимать гостей. Это значило, что сначала она должна, будучи предельно внимательной, войти в здание клуба, где ее будет прикрывать Кайл, вооруженный автоматическим ручным гранатометом, стреляющим реактивными минигранатами размером с батарейку для приемника. Затем, если все будет идти гладко, она должна выйти во двор и ждать. Или, в зависимости от ситуации, не ждать, а сразу же бежать по яркой оранжевой линии, нарисованной флуоресцентной краской прямо на земле и ведущей к ловушке.
Спрятавшийся Айзэк прикроет ее огнем из ручного пулемета с глушителем, мешая киборгу прицелиться или сразу догнать ее, а когда Сара забежит в нужный проход и минует лежащий на земле кусок фанеры с крупной надписью "Здесь", ей следует чесать во все лопатки, потому что именно под этой фанерой и будет лежать упакованный Айзэком подарок. Правда, была еще возможность того, что киборг не клюнет на фальшивое письмо из дирекции несуществующего пансионата, но Терминатор заверил всех, что возможность эта исчезающе мала.
Она раз за разом повторяла про себя порядок действий, пока не зазубрила его на всю оставшуюся жизнь. Наконец она свернула на улицу Каппер Крик и сбавила скорость. Огромные буквы "Супермен" она увидела сразу. И тут же узнала свой "Мустанг", стоявший недалеко от клуба. На антенне торчал выгоревший на солнце пластиковый робот.
"Ах ты, скотина, ты еще и на моей машине приехал", - подумала Сара, и страх уступил место злости. Но еще страх пропал оттого, что она первым увидела врага, и ощущение неизвестности улетучилось. Да и темно-синий "Тандерберд" Айзэка, стоявший на другой стороне улицы, добавил ей уверенности. На Саре были большие черные очки, закрывавшие пол-лица. Т-800 не должен был узнать ее до того, как это будет нужно. Она медленно подъезжала к клубу, прикидывая, как выйдет из машины и шмыгнет в дверь, предварительно сняв очки.
Тут она обратила внимание на приближавшуюся с противоположной стороны компанию развязных голодранцев, ведущих себя достаточно агрессивно. Один из них колотил куском водопроводной трубы по всему, что попадалось под руку. Двое других толкали друг друга, изображая драку. Остальные выглядели не более привлекательно. Это было весьма некстати, потому что они уже подходили к дверям клуба, и парень с обрезком трубы неожиданно остановился и стал мочиться на стенку в пяти ярдах от входа.
Сара увидела, как они жестикулируют, указывая на ее автомобиль, и выходят на дорогу, перегораживая ей путь. Она совершенно растерялась и продолжала медленно приближаться к ним. И тут же сделала глупость. Когда один из уличных хулиганов по-хозяйски положил руки на капот почти остановившейся "Хонды", Сара, запутавшись в ситуации, машинально нажала на тормоз, сдернула очки и высунулась в окно, чтобы на понятном ему жаргоне объяснить кое-что. Дверь "Мустанга" сразу же распахнулась, и из него выскочил Т-800 с автоматической винтовкой в руках.
Расстояние между машинами было около тридцати ярдов и, выстрелив на бегу, киборг промазал. Звук выстрела привел Сару в чувство и она, врубив задний ход, нажала на газ. Спортивная "Хонда" скакнула назад не хуже лягушки, и вольготно опершийся на капот подонок, потеряв опору, смачно приложился мордой к асфальту. За несколько секунд Сара задним ходом удалилась от места происшествия ярдов на сто. Отъезжая, она увидела, как Т-800 выстрелил еще раз и бросился обратно к "Мустангу". По пути он прикладом сбил с ног обладателя стальной дубинки, у которого хватило ума замахнуться на пробегающего киборга.
Сара затормозила и, когда Т-800, визжа покрышками, тронулся с места, она уже разворачивалась. События развивались не по плану. Это совсем не радовало Сару, но размышлять было некогда, и завершив разворот, она нажала на педаль газа до упора. "Хонда" рванулась вперед, подпалив резину. Завернув за угол, Сара увидела перед собой прямую улицу, через полмили заканчивавшуюся выездом на хайвэй, ведущий в даун-таун. Другого пути не было, и она погнала спортивную машину в ту сторону. Держа руль одной рукой, она схватила рацию и, нажав кнопку, закричала в нее:
- Айзэк, не вздумайте уходить! Я скоро приведу его куда надо!
Когда она отпустила кнопку, из рации раздался взволнованный голос Айзэка:
- Не беспокойся, мы ждем. Будь осторожна, не ходи по лужам, простудишься!
- Иди к черту! - ответила вежливая Сара и, бросив рацию на сиденье, с визгом резины вписалась в плавно вливающуюся в хайвэй эстакаду.
Через несколько секунд ее маневр был повторен "Мустангом", и обе машины понеслись в сторону центра города.

ГЛАВА 35

"Хонда", которой управляла Сара, была гораздо новее и мощнее старенького "Мустанга", гнавшегося за ней. Так что киборг не мог рассчитывать на то, что он догонит Сару и прикончит ее тем или иным способом. Сара могла с легкостью оторваться и просто скрыться от него, однако требовалось совсем иное. Нужно было во что бы то ни стало привести Т-800 в то место, где с ним покончат раз и навсегда. Поэтому Сара следила за тем, чтобы расстояние между машинами не увеличивалось больше чем на четверть мили. Постоянно поглядывая в зеркало, она видела синий "Мустанг", не отстающий от нее и повторяющий все ее маневры.
Т-800, в свою очередь, понимал, что на этой старой развалине ему никогда не догнать цель. Нужно было принимать какие-то меры. Продолжая преследование, он одновременно выбирал себе более подходящий автомобиль из тех, что мчались вокруг него в потоке. Наконец его внимание привлек мощный псевдоджип, за рулем которого сидел китаец. Может быть, это был и японец, но подобные тонкости не интересовали стального убийцу. Ему всего лишь была нужна машина, более подходящая для выполнения задания.
Черный, сверкающий лаком джип двигался по крайней левой полосе, все окна были открыты, и водитель кайфовал от ветерка, залетающего в кабину. Если бы он знал, что случится через несколько секунд, его настроение не было бы таким хорошим. А пока он слушал старинный рэп на китайском, а может быть, и на японском языке.
На спидометре было 65 миль, когда старенький синий "Мустанг" решительно переместился через две полосы, отделяющие его от джипа, и произошло нечто невероятное. "Мустанг" пристроился к джипу с правой стороны, расстояние между машинами не превышало двух дюймов, и беспечный азиат не успел даже занервничать, а на правом сиденьи уже появился пассажир. Для Т-800 это было достаточно просто. Уравняв скорости автомобилей, он, с силой оттолкнувшись от сиденья, рыбкой вылетел из окна "Мустанга" и попал точно в открытое окно джипа. Для выполнения такого пустячного трюка сил и ловкости у боевого робота было хоть отбавляй.
Оставшийся без водителя "Мустанг" вильнул вправо, пересек все четыре полосы перед притормозившими машинами, съехал на обочину и врезался в торчавшую у дороги мачту ярдов тридцати высотой, на вершине которой красовался рекламный гамбургер величиной с небольшой автобус. От удара мачта содрогнулась, гамбургер отвалился и полетел вниз. "Мустанг" в это время горестно обнюхивал помятой мордой основание мачты, и из-под его капота валил пар. Сделанный из металла и пластика гамбургер, пролетев отделявшее его от земли расстояние примерно за три секунды, врезался в крышу старого синего "Мустанга" и сделал его дальнейшую эксплуатацию совершенно невозможной, а ремонт - нецелесообразным.

Предыдущая страница 11 Следующая страница


Терминатор 3 12

В это время в кабине джипа китаец изумленно уставился на появившегося справа от него здоровенного молодчика с очень нехорошим, ничего не выражающим лицом. От удивления перестав следить за дорогой, любитель восточного рэпа не заметил, как его машина начала съезжать в сторону обочины. Незваный пассажир, напротив, тут же обратил на это внимание и, непринужденно взявшись левой рукой за руль, исправил ошибку растерявшегося водителя. Тут владельца джипа хватило сатори, и он понял, что в жизни есть более важные вещи, чем дорогой автомобиль или, например, поломанные кости. Хладнокровно открыв свою дверь, он выпрыгнул из машины, даже не посмотрев, куда может попасть. Ему повезло, - дорога плавно поворачивала направо, и, скользнув по травяному откосу, представитель одной из древнейших культур угодил в аккуратную канаву с водой и в конечном счете отделался всего лишь сильным изумлением.
Избавившись от водителя, Т-800 занял его место и нажал на газ. Мощный двигатель взревел, и Сара, видевшая все это в зеркале, поняла, что градус опасности снова начал расти. Теперь ей нужно было думать не только о том, как заманить глупого робота в ловушку. Мощный черный джип подрезал несколько машин и пристроился "Хонде" в хвост. Это было очень плохо. Сара занервничала и прибавила ходу. Она уже знала, как хорошо умеет ездить киборг, и не питала никаких иллюзий по этому поводу. Впереди, на расстоянии около мили, на дороге что-то происходило. Скорее всего, там была авария, и при обычных обстоятельствах Сара повела бы себя, как и большинство водителей. То есть снизила бы скорость, спокойно встряла в подходящий ряд и проехала мимо места происшествия, разглядывая из окна мятые машины.
Но на этот раз нужно было уносить ноги, причем чем быстрее, тем лучше. Примерно на середине расстояния до места происшествия Сара увидела ответвление дороги, направляющееся в сторону даун-тауна. Некоторые машины снижали скорость и поворачивали туда. Посмотрев в очередной раз в зеркало, она увидела внушительный радиатор черного джипа в опасной близости от своего багажника и, резко повернув руль вправо, пересекла две полосы и прицелилась в приближающийся выезд с трассы. Т-800 повторил ее маневр и поддал газу.
Сара прекрасно понимала, что если он догонит ее, то дело не ограничится ударами бампером в багажник, как в прошлый раз. На таком монстре, как догонявший ее джип, можно было запросто заехать на крышу приземистой, легкой и непрочной "Хонды" и раздавить ее вместе с Сарой. Поворот приблизился, и Сара, чуть не врезавшись в столб с указателем направлений и зацепив при этом обочину, помчалась по узкой дороге, спускавшейся к даун-тауну. Джип не отставал, и Саре приходилось прикладывать немалые усилия, чтобы избежать столкновения с машинами, которые она обгоняла. Робота, похоже, такие мелочи не очень волновали, потому что сзади доносился визг резины, жестяные звуки боковых столкновений и сигналы возмущенных водителей.
Впереди вырастал центр огромного города. Небоскребы и просто большие дома, узкие, неподходящие для рискованных гонок улицы, уйма полицейских, толпы народа и десятки тысяч автомобилей - это был Лос-Анджелес. Когда Сара подумала обо всем этом, ей стало не по себе. Но в этот момент джип ударил ее машину бампером в багажник и мысли о проблемах ближайшего будущего улетучились, уступив место опасному "здесь и сейчас".

ГЛАВА 36

На углу Уиллоу стрит и Двадцать пятой восточной улицы стоял микроавтобус "Додж Караван", в котором сидели четверо. Автомобиль был нечем не примечателен, а те, кто располагался внутри, и подавно. Четверо мужчин в обыкновенном "Додже". Однако сами они придерживались другого мнения. Через минуту они должны были стать очень даже примечательным явлением в жизни Лос-Анджелеса. Машина, в которой они сидели, стояла в тридцати ярдах от лос-анджелеского отделения "Бэнк оф Америка". А несколько ближе к банку был припаркован "Фольксваген" без водителя и пассажиров. Но пустым он мог показаться только непосвященному. На самом деле в нем находилась разнобразная пиротехника на сумму около шести тысяч американских долларов.
Это была именно пиротехника, а вовсе не смертоносная взрывчатка. Четверо парней, задумавших ограбить "Бэнк оф Америка", не были душегубами и не собирались отправлять на тот свет невинных охранников и прохожих. Им всего лишь была нужна хорошая куча наличных, которую можно будет захватить в ближайшие несколько минут. В банк должны были привезти несколько миллионов долларов, вырученных за билеты на вчерашний матч по бейсболу. Выиграли, как и следовало ожидать, "Чикагские лентяи".
Вудро Мингус, организатор налета, собрал подходящих ребят, руководствуясь отнюдь не общепринятыми критериями. Он понимал, что шайка, состоящая из людей, имеющих преступный опыт, обречена. Во-первых, их связь с криминальным миром не даст возможности сохранить инкогнито участников акции. Во-вторых, получив деньги, уголовник не успокоится на этом и через некоторое время опять полезет потрошить какой-нибудь сейф и обязательно засыплется. В третьих, криминальный менталитет не позволит ему, получив кучу денег, спокойно жить и заниматься каким-то своим делом, не связанным с преступным промыслом. Он не умеет и не хочет делать ничего другого.
По мнению Вудро участники ограбления должны быть для полиции людьми ниоткуда и после завершения дела исчезнуть в никуда. Они должны остановиться на этом и стереть из памяти то, откуда появились деньги, давшие им возможность жить так, как им было нужно. Наследство от дядюшки из Аризоны.
Вудро искал этих людей четыре года и нашел их. Никто из них не был таким идиотом, чтобы инфантильно, как большинство преступников, мечтать о шикарной жизни. Деньги были им нужны не для того, чтобы накачиваться алкоголем или героином с шикарными девками в собственном бунгало где-нибудь на экзотическом острове. Никто из них не мечтал о политической карьере или о вложении капитала в криминальный бизнес. Никто из них не шел на такой опасный шаг от отчаяния или, наоборот, чтобы подтвердить собственную силу и смелость.
Им просто действительно были нужны деньги.
Вудро был профессиональным археологом и нуждался в крупной сумме на организацию экспедиции в Южную Америку, где, по его твердому убеждению, находилась заброшенная база пришельцев. В свое время, бескомпромиссно отстаивая свою точку зрения, он сильно испортил отношения с коллегами в научных кругах, и рассчитывать на официальную финансовую помощь ему не приходилось. Мало того, недоброжелатели позаботились о том, чтобы при упоминании его имени возможные спонсоры начинали сильно спешить по неотложным делам.
Это лишь ожесточило энергичного ученого и направило его мысли по накатанной миллионами предшественников дорожке. Где взять деньги? А где взять рыбу? Рыбу - в реке. Деньги - естественно, в банке. Тонкость состояла в том, чтобы найти людей, которые, совершив преступление, не превратятся в убежденных преступников. Почти неразрешимая задача. Тем не менее, Вудро за четыре года нашел еще троих ребят, готовых сделать ЭТО. Вудро, будучи отличным психологом, изучил своих компаньонов и подружился с ними. Это не было дружбой уголовников, уважающих друг друга в зависимости от уголовного статуса и послужного списка. Он был уверен в тех, кого выбрал. Кроме того, каждого из них он подверг проверке в состоянии гипнотического сна. Они знали об этом и не возражали. Сам Вудро испытывал некоторые угрызения совести, но это было необходимо. Зато теперь он был спокоен. Будущее каждого из трех избранников располагалось вдали от Лос-Анджелеса, и в нем не было места жлобским мечтам.
Сидевшие в машине налетчики не собирались пользоваться такими примитивными атрибутами, как маски. Каждый из них был загримирован настолько искусно, что родная мать не смогла бы опознать своего сына. Они не были вооружены. Никакой крови не должно быть. Так сказал Вудро. Ему не возражали. Однако, кое-что стреляющее в их арсенале было. Каждый из грабителей был вооружен пневматическим пистолетом "К-12", имеющим в обойме 22 летающих шприца с быстродействующим парализатором. Эти пистолеты использовались в тюрьмах, психиатрических лечебницах, и вообще в таких местах, где могло понадобиться быстро и без лишней сутолоки нейтрализовать буйного пациента или разъяренного заключенного.
А для того, чтобы разгулявшиеся нервы или внезапный страх не поставили под угрозу предстоящее мероприятие, каждый из налетчиков полчаса назад принял по две таблетки стабилизатора "Транлайт", который обычно использовался при обстоятельствах, не допускающих потери самообладания и контроля над собой. Так было написано в инструкции по приему лекарства. Про ограбления банков там ничего не было сказано.
Секунды проходили одна за другой, и наконец в конце улицы показался банковский фургон в сопровождении смехотворного сопровождения, состоявшего из двух мотоциклистов. Вот уже двадцать восемь лет в Соединенных Штатах не было ни одного откровенного налета на банк, и работа банковских охранников перешла в область борьбы с настырными домогательствами наглых компьютерных хищников. Одни взламывали виртуальные сейфы и получали реальные деньги, другие - создавали все новые и новые виртуальные запоры и капканы и ловили в них реальных жуликов. Это, увлекательное для обеих сторон, занятие отвлекло общее внимание от такой простой, хотя и не лишенной реального смертельного риска возможности, как ограбление по старинке. А зря.
Наконец фургон, в котором лежали, упакованные в брезентовые мешки, богатство, власть и слава, подъехал к входу в банк и остановился. Задняя дверь открылась, и изнутри лениво вылезли два расслабленных непыльной работой охранника. Мотоциклисты остановились рядом и дружно закурили.
Вудро нажал кнопку на пульте дистанционного управления, раздался негромкий взрыв, и крыша "Фольксвагена", стоявшего всего в каких-то десяти ярдах от входа в банк, была отстрелена, подобно отработавшей ступени ракеты. Она подлетела в воздух, словно сорванная с банки сардинок крышка, и с дребезжанием приземлилась в нескольких ярдах от машины, испугав газетчика, пытавшегося сбыть прохожему свежий номер "Рэднек Ньюс" со статьей о кровавом маньяке Саймоне Менделсоне. Прохожий тоже испугался и быстро пошел прочь, так и не купив газету.
Все обернулись на звук, включая охранников и мотоциклистов. В этот момент автобус с грабителями медленно тронулся с места и стал потихоньку приближаться к стоящему с открытой задней дверью банковскому фургону. Рассчитанная до секунды операция шла по плану. В следующее мгновение сработал таймер и начиненный пиротехникой "Фольксваген" начал извергать из себя клубы цветного дыма, шутихи, ракеты, бенгальские огни и прочие эффекты, обычно используемые в голливудских боевиках. Кроме того, раздались одиночные выстрелы, автоматные очереди, взрывы и даже свист падающих бомб. Оглушительно хлопали петарды, в разные стороны раскатывались извергающие снопы разноцветных искр заряды из наборов для фейерверка, в общем, было шумно и красиво. Однако публика отнеслась к этому иначе, и началась паника. Улицу заволокло дымом, и настало время приступить к очередной стадии ограбления.
"Додж Караван" с налетчиками незаметно приблизился к банковскому фургону и сейчас оставалось только выйти из него, выстрелить по разу в четырех балбесов в униформе, и быстро перекидать в "Додж" около тридцати небольших мешков с деньгами. Так грабители и поступили. Спокойно выйдя из "Доджа", они одновременно достали из-под плащей пневматические пистолеты "К-12" и слаженно нажали на спусковые крючки. Охранники и мотоциклисты так же одновременно повалились на асфальт, и создалось впечатление, будто все просто исполнили давно отрепетированный трюк.
Испуганные люди метались в дыму, почти ничего не видя, а из "Фольксвагена" летели все новые и новые сюрпризы. С начала операции прошло всего лишь около двенадцати секунд. Теперь нужно было погрузить в "Додж" добычу, на что отводилось десять секунд, и уносить ноги в неизвестном направлении.
Однако судьбе было угодно изменить планы налетчиков. Из-за угла на высокой скорости вывернула спортивная "Хонда" и, не вписавшись в поворот, въехала в радиатор "Доджа". Из нее выскочила возбужденная женщина небольшого роста и побежала прочь. Буквально через пару секунд в ее "Хонду" с грохотом врезался вылетевший из дыма большой модный джип, из него тут же вылез какой-то здоровенный гангстер и бросился вдогонку за женщиной. Оба исчезли в суматохе, но последствия их внезапного появления были печальны.
"Хонда", зажатая между джипом и "Доджем", была смята, как банка из-под пива, а из разбитого радиатора "Доджа" вытекла жидкость, и вместе с ней шансы на завершение смелого плана. Ограбление отменялось.
Но налетчики и здесь оказались на высоте. Не обронив ни одного слова, они одновременно бросили на асфальт ненужные более пистолеты, спокойно взяли из фургона каждый по мешку денег и, упрятав добычу под плащи, так же спокойно ушли в разные стороны. Больше они не встречались никогда.
Когда все закончилось, в банковском фургоне недосчитались не четырех, а семнадцати баулов с деньгами. Такова жизнь!

ГЛАВА 37

Сара мчалась по направлению к даун-тауну, как пескарь, за которым гонится щука. Черный джип с Т-800 за рулем не отставал, и Саре приходилось туго. Центр города надвигался, небоскребы вырастали все выше и выше, и лавировать между множеством машин, заполнявших улицы, становилось все труднее.
"Только бы никого не угробить!" - подумала Сара, уворачиваясь от очередного ротозея, переходящего улицу с отсутствующим видом. И тут же сзади послышался удар. Взглянув в зеркало, Сара успела заметить, как тело несчастного пешехода отлетело на тротуар, отброшенное массивным бампером джипа, снова догонявшего ее. Выругавшись, Сара свернула на Уиллоу стрит и, снова взглянув в зеркало, увидела, как робот повторил ее маневр.
"Да, - подумала она, - водишь ты, конечно, здорово. Но все равно тебе конец. Или мне..."
Эта мысль, заставившая Сару содрогнуться, добавила ей адреналина, и, стиснув зубы, она пронеслась на волосок от выехавшего из узкой поперечной улицы автобуса, на верхней палубе которого развлекались и глазели по сторонам беспечные туристы. Догонявшему ее роботу пришлось притормозить и, резко вывернув руль, объехать успевший высунуться еще на полкорпуса автобус. На этом Сара выиграла несколько десятков ярдов. Вдруг она увидела в двух кварталах впереди школьников, переходящих улицу и полицейского, остановившего движение. Ехать туда было никак нельзя. Саре не оставалось ничего другого, как повернуть на Двадцать пятую улицу, где, судя по клубам дыма и разноцветным вспышкам, происходила киносъемка. Она произнесла любимые слова покойного Алана Микстуры и решительно крутанула руль вправо.
И тут же поняла, что сюда сворачивать тоже не стоило. Но было уже поздно. На Двадцать пятой, перед зданием "Бэнк оф Америка" происходило черт знает что. Из стоящего недалеко от входа в банк "Фольксвагена" валил цветной дым и летели праздничные огни, по тротуару и проезжей части метался испуганный народ, около банковского фургона валялись несколько полицейских, а дорогу ей загораживал стоявший прямо посреди улицы "Додж Караван".
Все это Сара успела осознать буквально за две секунды, которых ей хватило как раз на то, чтобы врезаться прямо в радиатор "Доджа". Она была пристегнута, и поэтому всего лишь больно ударилась коленом о колонку руля. Мгновенно отстегнув ремень, она выскочила из машины, и, превозмогая боль, бросилась бежать. Успев отбежать ярдов на пятнадцать, Сара услышала сзади скрежещущий звук удара и, оглянувшись, увидела черный джип, добивший ее "Хонду", и вылезшего из него Т-800, который тут же бросился ее догонять. Киборг гнал Сару с упорством стаи волков, загоняющей оленя.
Сару вдруг посетило испугавшее ее чувство дежа вю. Ей показалось, что сейчас, в этот момент продолжается погоня, начавшаяся более тридцати лет назад, а все эти годы были не более, чем иллюзией, посетившей ее только что. Стряхнув наваждение, она обратила внимание на широко открытые двери универмага "Суперсэйл", до которых оставалось ярдов пятьдесят, и бросилась туда. Ей не оставалась ничего другого, как попытаться скрыться в толпе, чтобы получить время на передышку и обдумывание дальнейших действий.
Универмаг "Суперсэйл" был крупнейшим в мире магазином, и в нем продавалось все, что можно было купить за деньги. В день универмаг посещало около полумиллиона человек. Восемнадцать этажей, двести одиннадцать эскалаторов, четыреста офисов, множество буфетов и многое другое - все это служило его величеству покупателю. Если четырехмоторный самолет не мог поместиться в торговом зале, вы все равно могли купить его и через день летать сколько влезет. В общем, магазинчик был что надо.
Расталкивая входивших и выходивших людей, Сара вбежала в вестибюль и, смешавшись с толпой, резко сбавила обороты. Ей нельзя было выделяться. Она ссутулилась, чтобы стать меньше ростом, взяла со стенда какой-то журнал и прикрыла им лицо, как шпион из старинного фильма. Обернувшись к входу и выглядывая из-за журнала, как солдат поверх бруствера, она увидела стоящего в толпе киборга, медленно поворачивающего голову и сканирующего пространство вестибюля.
Сара ссутулилась еще больше и тут увидела тележку, на которой были навалены бесплатные карнавальные маски. Вокруг суетились детишки, со смехом примеряя их, да и некоторые взрослые щеголяли в масках зубастых вампиров, Арлекина, президента США и прочих клоунов. Пригнувшись, Сара схватила первую попавшуюся и нацепила ее. Это оказалась маска Вуди Вудпекера, знаменитого мультипликационного дятла. Теперь она могла спокойно наблюдать за преследовавшим ее роботом, не попадаясь ему на глаза. Можно было даже подойти к нему поближе. Когда Сара повернулась к входу, у нее внутри похолодело. Т-800 не было видно. Она испугалась, что потеряла его, и в растерянности завертела головой в разные стороны.
Когда она увидела киборга, стоявшего чуть в стороне и разговаривавшего с улыбчивым менеджером, у нее отлегло от сердца. Саре нельзя было потерять робота из виду. Хоть ей и удалось сбежать от безжалостного убийцы, и она могла выйти из универмага незамеченной и скрыться, требовалось совсем другое. Айзэк и Кайл ждали, когда она приведет робота в ловушку, где он должен быть уничтожен. Опасная игра продолжалась. Дождавшись, когда Т-800 закончил разговор и отошел в сторону, не переставая внимательно осматривать толпу, Сара тут же подошла к менеджеру и, не снимая маски, спросила сладким голосом:
- Вы не знаете, куда это направился мой муж, с которым вы только что разговаривали? Я бы хотела сделать ему маленький сюрприз.
Менеджер засиял профессиональной улыбкой и сказал:
- О, так это был ваш муж! Пока в пожарной охране работают такие ребята, мы можем быть спокойны! Он пошел на одиннадцатый этаж к начальнику службы пожарной безопасности универмага. Если хотите, вас туда проводят.
- Нет-нет, благодарю вас, - ответила Сара и, кокетливо похлопав менеджера по плечу, поспешила к лифтам.
Подойдя к ним, она успела заметить бесстрастное лицо киборга, исчезнувшее за закрывшимися дверями одного из лифтов. На светящемся указателе побежали цифры и остановились на отметке одиннадцатого этажа.
"Что же он задумал, черт побери?" - подумала Сара.
Нужно было действовать, и действовать быстро.
Тут Сара обратила внимание на дверь с надписью "только для персонала", и в ее голове родилась отчаянная мысль.
Сара сдернула маску и решительно подошла к двери. Незаметно оглядевшись, она открыла дверь и оказалась в светлом пустом коридоре.
- Только бы это было здесь, - молила она неизвестно кого.
И это действительно оказалось здесь. Интуиция не подвела Сару. Через двадцать ярдов она увидела дверь с надписью "Аппаратная службы безопасности". Сара достала из внутреннего кармана куртки "Беретту", которая колотила ее по ребрам на протяжении всей погони, и, тихо открыв дверь, вошла в комнату. Так же тихо затворив ее за собой, она увидела то, что и ожидала увидеть. Спиной к ней, перед стеной, уставленной тремя десятками телевизионных мониторов, в кресле развалился стриженый под машинку парень с банкой "Колы" в одной руке и с телефонной трубкой, прижатой к уху, в другой. Из музыкального центра, стоявшего на маленьком столике чуть в стороне, доносилась негромкая музыка.
Сотрудник службы безопасности, в чьи обязанности входило наблюдение за магазинными ворами, тянущими со стендов что попало и прячущими краденое в самых оригинальных местах одежды и тела, явно пренебрегал своими обязанностями, предпочитая поболтать по телефону со своей милашкой. Он не слышал, как вошла Сара, и был очень удивлен, когда почувствовал уткнувшийся в затылок ствол, и услышал за спиной тихий женский голос.
- Пора заканчивать разговор, - негромко сказала ему Сара, - у тебя есть неотложные служебные дела.
Парень оказался понятливым, и, повторив в трубку сказанное Сарой, положил трубку и напряженно замер.
- Как тебя зовут? - спросила Сара.
- Чарльз, - быстро ответил парень.
- Слушай меня, Чарли. Будешь делать то, что я скажу - останешься цел, - произнесла Сара классическую реплику из дешевого гангстерского фильма.
"Наплевать", - подумала она и продолжила:
- Покажи мне то, что сейчас происходит в службе пожарной безопасности, - сказала она.
Все мониторы на стене были небольшого размера и черно-белые, а в центре находился огромный цветной экран ярда полтора по диагонали. Чарли пощелкал тумблерами на пульте, находившемся справа от него, и на большом экране появилось изображение просторной комнаты, стены которой были заняты пультами, табло и рядами выключателей.
Двое сотрудников пожарной службы стояли возле какого-то табло и обменивались беззвучными репликами, указывая пальцами на разные лампочки и указатели. Один из них держал в руке пачку бумаг, в которые они время от времени заглядывали. Они были настолько заняты обсуждением профессиональных вопросов, что не обратили никакого внимания на вошедшего в комнату мужчину. Войдя, он закрыл за собой дверь, успев мгновенно окинуть взглядом помещение, вытащил из-за пазухи пистолет и тут же выстрелил два раза. Сара была готова увидеть нечто подобное, но Чарли, напряженно уставившегося в монитор, происшедшее в помещении пожарников потрясло до глубины души.
- Что происходит, мать твою! - завопил он и попытался встать из кресла и повернуться к Саре.
Она ударила его рукояткой пистолета по голове, но не очень сильно, так, чтобы только испугать и угомонить его. Чарли повалился на место, держась обеими руками за голову, и сдавленным голосом произнес:
- Что тебе нужно? Это что, ограбление?
- Нет, это гораздо хуже. Помнишь, что я тебе сказала? Делай то, что я тебе говорю и не дергайся. Внимательно следи за тем, что делает этот... человек, и говори мне, - ответила Сара.
Ей было трудно произнести слово "человек", но не объяснять же каждому, в чем дело!
Чарли пошевелил правой рукой на пульте, и изображение изучающего приборы пожарной сигнализации Т-800 приблизилось. Киборг неподвижно стоял перед главным щитом и, казалось, задумался. Сара знала, что в электронном мозгу в это время с непостижимой быстротой обрабатывается информация. Наконец Т-800 принял решение и уверенно повернул несколько выключателей.
Чарли, непонимающе следивший за происходящим на экране, все еще держась за ушибленную голову, вдруг встрепенулся и сказал:
- Что это он делает! Он же закрывает выходы!
- Покажи, - приказала Сара.
Повторять не пришлось.
Продолжая держаться левой рукой за голову, Чарли быстро пощелкал чем-то на пульте, и на шести черно-белых экранах появились изображения входов в универмаг. Из пазов над проемами медленно ползли вниз прочные стальные решетки, обычно опускающиеся только на ночь. Пробежав глазами по экранам, она увидела, как посетители недоуменно пожимали плечами и отходили от закрывающихся перед самым носом дверей. Очевидно, все они думали, что закрывается только этот выход.
Но Сара поняла, в чем дело. Киборг решил поймать ее в ловушку. Он будет искать ее здесь до тех пор, пока не найдет. А сделать это при его способности анализировать обстановку будет нетрудно. Выбрать и опознать из пары сотен объектов, находящихся в каком-нибудь из залов, нужный - для него было делом нескольких секунд. И он сделает это, если его не опередить. Тут до Сары дошло, что в универмаге есть еще и сотрудники безопасности, найдутся и герои среди покупателей, которые попытаются помешать киборгу. Значит, будут трупы. И немало.
Из динамика, висевшего на потолке, раздался мелодичный звук гонга и мужественный голос произнес:
- Всем сотрудникам службы безопасности немедленно прибыть в помещение склада No14. Повторяю. Всем без исключения сотрудникам службы безопасности немедленно прибыть в помещение склада No14.
Ничего не понимающий Чарли молча смотрел на экран, где киборг, державший в руке микрофон, заманивал охранников в ловушку.
Сара спросила у него:
- Что это за склад?
- Это наиболее надежное хранилище для временного размещения ценных товаров. Находится на одиннадцатом этаже, недалеко от пожарников. Нет ни окон, ни вентиляционных ходов, только одна стальная дверь, запирающаяся снаружи.
- Ты можешь показать ее? - спросила Сара.
- Я могу показать любую точку на моем объекте, - обидчиво ответил Чарли, потирая растущую шишку, и нажал на кнопку.
На главном экране появилось изображение тупикового коридора, в конце которого была видна массивная стальная дверь. В кадре показался Т-800, быстро открыл ее ключом, видимо, добытым в отделе пожарной охраны, и тут же опять исчез из поля зрения.
- Все-таки ограбление, - пробурчал Чарли и машинально потянулся за сигаретами.
Сара дернулась на его движение, но удержала себя и, все так же стоя за спинкой кресла, в котором сидел Чарли, сказала:
- Дай мне тоже. И не пытайся повернуться и увидеть меня. Сразу получишь по башке по настоящему. А могу и ногу прострелить.
Получив и закурив сигарету, она продолжила:
- Покажи все, что находится поблизости от этой двери.
Большой экран разделился на четыре части, и на них стали видны ближайшие к хранилищу коридоры, включая и полуоткрытую дверь, ведущую в склад No 14.
В одном из коридоров, недалеко от поворота к хранилищу, у стены стоял Т-800 и ковырялся в каком-то выключателе. На голове у него была бейсбольная кепка, а из заднего кармана джинсов торчали большие плоскогубцы.
- Электрик, да и только, - пробормотала Сара себе под нос.
Чарли, несмотря на только что происшедшее на его глазах убийство и присутствие вооруженной пистолетом решительной женщины, разбирало любопытство, и он снова спросил:
- Так что же все-таки происходит? Только не надо опять бить меня по голове!
- Происходит совсем не то, что ты думаешь, - ответила Сара и неожиданно для себя добавила, - сними-ка трубку.
Чарли послушно снял трубку с телефона, машинально поднес ее к уху и удивленно произнес:
- Не работает!
Сара удовлетворенно кивнула, не отрывая глаз от экранов, и спросила:
- Сколько посетителей сейчас может быть в универмаге?
Чарли помедлил и ответил:
- От десяти до пятнадцати тысяч единовременно.
В это время на экранах показались сотрудники безопасности, спешащие к хранилищу No 14. Те из них, кто проходил мимо Т-800, изображавшего из себя работягу, не обратили на него ни малейшего внимания.
Сара сказала Чарли:
- Посчитай их! Ты ведь, наверное, знаешь, сколько людей должно придти.
- Двадцать восемь, - отозвался Чарли, ткнул пальцем в висящий на стене график и начал считать людей, входящих в стальную дверь.
Через полминуты он сказал:
- Все здесь.
И тут же Т-800, который, судя по всему, ознакомился с таким же графиком у пожарных, быстро подошел к двери и запер ее. После этого он развернулся и решительно пошел по коридору прочь.
Сара оторвала взгляд от мониторов и, с сожалением глядя на шишку, выросшую на макушке у Чарли, сказала ему:
- Чарли, отнесись серьезно к тому, что я тебе скажу. Это не ограбление. Мне трудно объяснить тебе, что происходит, но для простоты можешь считать, что вашу лавочку посетил Сатана собственной персоной. Не вздумай корчить из себя героя или совать свой любопытный нос в эту кашу. Ты просто умрешь. И, конечно же, я не буду стрелять в тебя. Можешь повернуться и посмотреть, кто с тобой разговаривает. Но, прошу тебя, сиди здесь до тех пор, пока все не кончится. Ты еще можешь мне понадобиться. А сейчас мне пора идти на свидание к этому уроду. Если я останусь жива, не надо узнавать меня при случайной встрече. И не болтай лишнего полицейским.
Произнеся эту короткую речь, Сара резко повернулась и вышла из комнаты, оставив Чарли в полном недоумении.

ГЛАВА 38

Выйдя из аппаратной службы безопасности, Сара услышала разносящийся по всему огромному зданию магазина гул десятка тысяч голосов, и ее охватило ощущение того, что она находится в огромном улье, который начинает реагировать на возникшую опасность. Сейчас люди поймут, что они заперты, начнется паника и тогда... Не хотелось даже думать, что будет тогда.
Итак, пытаясь заманить робота в ловушку, Сара сама угодила в западню. Запертый супермагазин, отключенные сигнализация и телефоны и десять тысяч нервничающих посетителей. Ну, предположим, телефоны не проблема, каждый второй имеет карманный аппарат... И тут у нее в кармане запиликал селлфон. В пылу бегства и прочих событий она совсем забыла о нем. Вытащив из кармана аппарат, Сара включила его и услышала голос Айзэка. Он интересовался, куда это Сара запропастилась, и высказал предположение, что они с киборгом завалились в какой-нибудь бар и надираются там, забыв о друзьях.
Сара вкратце рассказала Айзэку о том, что произошло, и где она находится. Тот, выслушав ее, безапелляционно заявил, что сейчас же едет к ней на подмогу, оставив в засаде Кайла. Не дожидаясь ответа, Айзэк повесил трубку.
"Что ж, - подумала Сара, - пора идти."
Она посмотрела на пистолет, который до сих пор держала в руке, спрятала его, глубоко вздохнула и резко открыла дверь, ведущую из коридора "только для персонала" в гигантский центральный зал, высящийся до самой крыши, сквозь все восемнадцать этажей, и окруженный сверкающими галереями. Огромное пространство на всевозможных уровнях было пересечено светящимися гирляндами, движущимися в воздухе рекламами и яркими плакатами. Это производило впечатление. Но гораздо большее впечатление на Сару, да и на всех, кто был в зале, произвел дикий крик, раздавшийся сверху, и зрелище летящего с одного из верхних этажей человека. Все подумали о несчастном случае или о самоубийстве, но только Сара знала, что этот человек чем-то помешал безжалостному киборгу.
По залу пронесся дружный вздох, и несчастный приземлился прямо в толпу. Сара зажмурилась в этот момент и ничего не видела. Открыв глаза, она посмотрела наверх и увидела Т-800, стоявшего, держась за перила, на галерее одного из верхних этажей, и смотревшего вниз. Началась паника, и, как всегда, в таких случаях, люди начали бесцельно метаться по залу. Сару толкали со всех сторон, но она стояла, не сходя с места, и смотрела наверх. Киборг тоже пока не двигался. Он смог выделить Сару из толпы всего лишь за несколько секунд. Они смотрели друг на друга, и Сара знала, что сейчас кибернетический убийца просчитывает варианты, ни в одном из которых у Сары нет будущего. Наконец он повернулся и исчез из виду.
Сара достала из кармана "Беретту" и, посмотрев на нее, подумала о том, что такой игрушкой Т-800 не остановить. Убрав пистолет, она огляделась и увидела установленное на хромированных стойках табло с указателями секций магазина. Пробежав глазами по столбцу тем и названий, она наткнулась на надпись, сообщающую, что на девятом этаже, в секции 277, можно купить любое оружие, разрешенное к свободной продаже. Дальнейшие действия были подсказаны самой обстановкой.
Прямо в центральном зале, где сейчас находилась Сара, были установлены двенадцать стеклянных кабин лифтов, и желающие могли подняться на любой этаж не в обычном закрытом лифте, а в прозрачной со всех сторон многогранной хрустальной шкатулке. В этих лифтах даже пол был прозрачным, и, поднимаясь или спускаясь, пассажиры могли любоваться сверкающими галереями торговых этажей, праздничными огнями реклам и движущимися моделями разнообразных товаров, развешенными в огромном пространстве зала вышиной в восемнадцать этажей. Как раз в этот момент открылись двери одного из лифтов, и дородная черноволосая женщина начала выгонять из кабины свое многочисленное потомство. Такие же черноволосые, как она, мальчишки и девчонки, числом около восьми, со смехом и гамом высыпали из лифта и забегали вокруг своей мамаши, как цыплята вокруг наседки. Панику и суету встревоженных и напуганных людей они, по всей видимости, воспринимали как веселый праздник.
Отметив это краем сознания, Сара бросилась к лифту и, оттолкнув какого-то мужчину с большой яркой коробкой, забежала в кабину и нажала кнопку девятого этажа. Прозрачная дверь беззвучно закрылась и лифт поехал вверх. Сара снова достала "Беретту", так как не знала, что встретит ее на нужном этаже. Вдруг стекло, отделявшее ее от высоты, в которую она плавно поднималась, со звоном разлетелось на мелкие осколки, и одновременно с этим Сара услышала выстрел. Мгновенно присев, она оглянулась и увидела, что в такой же прозрачной кабине, опускавшейся вдоль противоположной стороны пролета зала, стоит Т-800 и целится в нее. Одно из стекол его кабины было разбито, и Сара отлично видела бесстрастное лицо киборга и направленный на нее ствол армейского полуавтоматического карабина. Сара бросилась в другой угол кабины, и тут же раздалось еще несколько выстрелов, ее осыпало дождем стеклянной крошки, но и на этот раз не задело.
Кабина остановилась на девятом этаже, дверь так же бесшумно открылась и Сара выскочила из лифта как раз вовремя, потому что в этот момент раздалось еще несколько быстрых выстрелов, и трос, на котором висела кабина лифта, лопнул. Хрустальная шкатулка полетела вниз, и через несколько секунд в зале раздались грохот, звон разбивающихся стекол и многоголосый испуганный крик.
Прямо напротив лифта на стене висели указатели торговых секций, и Сара, быстро найдя среди них нужный, побежала по галерее направо. На этаже почти никого не было. Около висевшей на стене витрины с образцами наручных часов суетился какой-то невзрачный тип. Разбив стекло, он выгребал из витрины часы и прятал их за пазуху. На бегу Сара пнула его ботинком в колено, и воришка, решивший поживиться, воспользовавшись паникой, взвыл и, хромая, бросился наутек. За поворотом Сара, наконец, увидела то, что искала. В просторной секции огнестрельного оружия были размещены тысячи образцов пистолетов, охотничьих ружей, карабинов, автоматов, винтовок и прочего вооружения. В секции не было ни души. Она подумала, что упавший вниз человек вполне мог быть продавцом оружия.
При виде такого многообразия Сара на секунду растерялась и не могла решить, что ей нужно. Но, вспомнив, с кем она имеет дело, быстро направилась к стойке, в которой красовались ружья для охоты на крупного зверя. Зверь, на которого охотилась она, был не очень крупный, но опаснее его на планете Земля найти было невозможно. Внимание Сары привлек охотничий десятизарядный карабин с укороченным стволом калибра 0,8. Выдернув его из стойки, Сара бросилась к прилавку, быстро нашла коробку с боеприпасами для этого стреляющего монстра, открыла ее и увидела сотню толстых тупорылых патронов. Пули диаметром около 20 миллиметров, торчавшие из гильз, показались ей просто огромными. Спеша и чертыхаясь, Сара запихнула в подствольную кассету десять тяжелых медных гильз с хромированными головками пуль и почувствовала себя несколько увереннее. Оставшиеся патроны она рассовала по просторным карманам куртки и, держа карабин перед собой, выскочила на галерею.
Она сделала это как раз вовремя, потому что в это самое мгновение дверь одного из стеклянных лифтов, находящегося в пятнадцати ярдах от оружейной секции, открылась, и из нее вышел Т-800. Сара приложила к плечу тяжелый карабин и нажала на спусковой крючок. Выстрел оглушил ее. Такого она не ожидала. Отдача была так сильна, что Сара чуть не упала на спину и случайно нажала курок еще раз. Первая пуля попала киборгу, поднимавшему в этот момент свой карабин в сторону Сары, в левую сторону груди, и Сара поблагодарила себя за правильный выбор оружия. Тяжелая пуля, предназначенная, наверное, динозавру, сбила прицел и выстрел Т-800 пришелся мимо цели. Мало того, киборга развернуло и он упал на левое колено.
"Да, - подумала Сара, - ружьишко я выбрала - что надо. Себя бы только не покалечить."
Второй, случайный, выстрел Сары тоже не пропал зря. Тяжелая пуля, выпущенная ею в молоко, угодила в нижнюю часть высокой пирамиды, сложенной из телевизоров, которая была установлена на изящной подставке вышиной около четырех ярдов, и медленно вращавшейся вокруг своей оси. Все телевизоры работали, намекая этим на безусловную приятность благосостояния. Удар пули, способной повалить слона, выбил из пирамиды один из нижних телевизоров, его кинескоп громко взорвался, сооружение качнулось, медленно накренилось и пара десятков телевизоров свалились на поднимавшегося на ноги Т-800. Робот рухнул на пол, заваленный дорогостоящими ящиками, некоторые из которых еще работали, но тут же зашевелился, и Сара подумала, что этим стальную машину смерти не проймешь. Она оглянулась и увидела в конце галереи секцию тяжелоатлетических аксессуаров, над которой светилась надпись "служебный выход".
В это время робот выбрался из под телевизоров, раскатившихся по каменному полированному полу, и поднялся на ноги. Он замер на пару секунд, проводя мгновенный экспресс-анализ своего состояния, и этих коротких мгновений Саре хватило как раз на то, чтобы пальнуть в него еще раз, при этом опять чуть не свалившись с ног, и броситься бежать в сторону секции спортивных товаров.

ГЛАВА 39

Эрик Ханссен был глухонемым, что, возможно, было и к лучшему. Полфунта мозга, которым он обладал, размещались в черепной коробке со стенками толщиной в два пальца. Восемь лет назад уличный хулиган, вообразивший себя крутым гангстером, направил Эрику в лоб пистолет, произнес несколько прощальных слов, которых тот не услышал, и нажал на спуск. Пуля отрикошетила от головы Эрика, от внезапной дикой боли он пришел в неописуемую ярость и, обливаясь кровью, бросился на обалдевшего стрелка. Он оторвал бандиту обе руки и скрылся. Свидетелей не было. Полицейские, обнаружив изуродованный труп, недоумевали. Газетчики радовались появлению нового жестокого маньяка и соревновались в сочинении заголовков, от которых, по их мнению, кровь должна стыть в жилах. Эрик Ханссен, с пластырем на голове, сидел в баре и молча пил пиво. По-другому он не умел. В результате никто ничего не узнал и дело отправилось в архив.
Это было давно. Теперь, когда Эрику стукнуло двадцать девять, он весил триста двадцать фунтов, был шести футов и четырех дюймов ростом и входил в национальную сборную "Сильнейшие мужчины мира". Эти ребята таскали на веревке туристские автобусы, бегали с двумя кислородными баллонами в руках, приседали и вставали, держа на плечах платформу с компанией симпатичных девушек, и закидывали в окно третьего этажа пустые бочонки из-под гвоздей. Кроме того, среди дисциплин этого горячо любимого простым народом вида спорта были швыряние бревна, удерживание на весу передней части легкового автомобиля, кантование колеса от карьерного грузовика и многое другое.
Среди сильнейших мужчин мира разговорчивость была не в ходу, так что Эрику там было самое место. В этом году он рассчитывал завоевать первое место на летних соревнованиях и поэтому усиленно тренировался. И вот в один из жарких июльских дней он, готовясь к завоеванию чемпионского титула, ухитрился сломать рукоятку тридцатифунтового молота, которым на соревнованиях забивался в землю кол длиной в полтора ярда и толщиной в полфута. Задумчиво посмотрев на дело рук своих, Эрик почесал в голове, сел в машину и отправился в "Суперсэйл" покупать новый молот, а то и два. На всякий случай.
Подъехав к гигантскому магазину, он поставил свой "Лендровер Конг" на стоянку, размерами не уступающую нескольким футбольным полям и отправился на девятый этаж в секцию тяжелоатлетического инвентаря. Войдя в небольшой зал, Эрик окинул взглядом сотни спортивных снарядов, находившихся в нем, и его большое лицо расплылось в довольной улыбке. Продавец, слонявшийся по залу без дела, направился было к покупателю, но, узнав Эрика, с улыбкой помахал ему рукой и вышел в служебный коридор покурить, прикрыв за собой железную дверь. Он знал, что знаменитый силач глух, как пень, и решил, что сейчас ему тут делать нечего. Да и вообще в этой секции всегда было спокойно. Здесь почти никогда не появлялись охранники, и даже не было телекамеры, следящей за похитителями. Трудно было даже представить, что кто-то попробует утащить под одеждой штангу или вынести тренажерный стенд. Так что продавец требовался по большей части лишь тогда, когда надо было выписать чек.
Эрик Ханссен долго стоял посреди радующего его душу железа, сверкающего хромом или, наоборот, покрытого матовой чернотой и представлял, что он делает с той или иной железкой. Он любил помечтать, и его мечты были чисты, как налоговая декларация до заполнения. Наконец, минут через десять, он позволил себе увидеть то, что ему было нужно. На подставке среди своих меньших братьев красовался тридцатифунтовый молот "Чип и Дэйл", изготовленный из нержавеющей стали и насаженный на удобную длинную рукоятку из черного дерева. Эрик легко вынул тяжелый молот из подставки, взял его обеими руками и слегка поиграл им в воздухе. Молот был точно таким же, как сломанный, но нравился Эрику гораздо больше. Он любил новые вещи. Эрик представил, как забивает в землю этим прекрасным молотом березовый калиброванный кол, и девушки в восторге прыгают и беззвучно открывают красивые ротики, а потом...

Предыдущая страница 12 Следующая страница


13 Эрни Болл

Что было потом, Эрик не досмотрел. Его сильно толкнули в спину, и какая-то женщина с устрашающей пушкой в руках пробежала через зал и скрылась за дверью, в которую ранее вышел продавец. Эрик немного рассердился. Надо заметить, что с того дня, когда неудачливый гангстер попробовал на прочность его череп, с Эриком несколько раз случались приступы неконтролируемой ярости. Каждый раз после этого его адвокат и тренер долго объяснялись в соответствующих инстанциях, и дело оканчивалось уменьшением банковского счета Эрика Ханссена, одного из сильнейших мужчин мира.
Вот и в этот раз он почувствовал сильное раздражение, обычно предшествующее взрыву ярости и бешенства. Но объект был неподходящим, да и исчез слишком быстро. Побагровевший Эрик стоял, расставив мощные ноги и сжимая в огромных руках тяжелый молот, и понемногу успокаивался. Казалось, все кончилось благополучно. Но тут он получил такой толчок в спину, что отлетел в сторону, будто и не весил триста с лишним фунтов. Знакомая ярость окрасила мир в темнорозовые оттенки и, с трудом удержавшись на ногах, он увидел бросившегося к служебной двери весьма крепкого, но все же сильно уступавшего Эрику в габаритах мужчину.
Мужчина подбежал к двери и сильно дернул за ручку. Дверь не открылась. Он замер на несколько секунд, и в это время дошедший до высшего градуса бешенства и ничего не соображающий Эрик подскочил к нему и, резко выдохнув, ударил его молотом по голове. Раздался громкий звук и мужчина рухнул, как застреленный. Эрик тут же, как это бывало и раньше, пришел в себя и, сообразив, что на этот раз его могут ждать слишком серьезные неприятности, бросил молот и быстро пошел по галерее к лифту. Он не слышал ни шума возбужденной толпы, ни выстрелов, которые звучали в магазине уже несколько минут подряд, и был полностью уверен, что все в порядке и ничего особенного в магазине не происходит.
Уже когда он подходил к лифту, до его тупого мозга наконец достучались две простые мысли. Первая касалась отпечатков пальцев на рукояти молота, а вторая того, как это ему удалось не разбить этому мужику голову. Он замедлил шаги и, уже почти подойдя к лифту, остановился и еще раз прокрутил в своей деревянной голове события последней минуты.
"Значит, так, - думал Эрик, - сначала баба бежит. Ну и черт с ней. Потом этот. Я его молотом - раз! Упал. Но голова - цела. Интересно..."
Он повернулся и пошел обратно. И когда он дошел до спортивной секции и увидел ударенного им мужика, который долбил тридцатифунтовым молотом в железную дверь, то сначала решил, что у него непорядок с головой, а потом, глядя, как совершенно живой мужик с окровавленным затылком легко взмахивает тяжеленным молотом, подумал:
"Ну и ладно. Ну и хорошо. Поеду-ка я лучше домой".
И снова направился к лифту.
Если бы он знал, кому так удачно дал по башке, то гордился бы этим всю оставшуюся жизнь.

ГЛАВА 40

Пуля, выпущенная Сарой в Т-800 за секунду до того, как она бросилась бежать в сторону служебного выхода, случайно попала в затвор карабина, который был в руках у киборга, и вывела его из строя. Робот мгновенно обследовал повреждения и, отбросив бесполезное теперь оружие, помчался следом за ней. Когда Сара добежала до спортивной секции, то увидела спину стоящего посреди зала огромного мужика, который вертел в руках большой сверкающий молот, словно игрушку. Он стоял как раз на пути у Сары, и ей пришлось оттолкнуть его, потому что времени на то, чтобы огибать тесно расставленные в зале тренажеры, у нее не было. Мужик издал нечленораздельный звук и покачнулся. Саре было не до извинений, она распахнула стальную дверь, юркнула в служебный коридор и, захлопнув ее за собой, задвинула засов и в изнеможении прислонилась спиной к стене, закрыв глаза. Она знала, что на передышку у нее всего лишь несколько секунд. Она услышала за дверью топот, дверь дернули, потом раздался какой-то шум и громкий удар. Вслед за этим послышался звук падения на пол тяжелого тела, удаляющиеся шаги, и стало тихо. Сара подумала, что Т-800 уложил здоровяка, и это было вполне объяснимо. Но то, что он, судя по звуку шагов, ушел, было странным.
Сара открыла глаза и увидела прямо напротив себя открытую дверь служебного туалета, в глубине которого стоял мужчина в униформе "Суперсэйл" с сигаретой в руке. Он испуганно смотрел на карабин в руках Сары и, когда она пошевелилась, сдавленно произнес:
- Не стреляйте, пожалуйста, у меня четверо детей!
"При чем здесь твои дети?" - подумала Сара и сказала:
- Дай сигарету! И прикури ее.
Пока растерявшийся продавец трясущимися руками с трудом выполнял эти несложные действия, Сара тихо подошла к двери и приложила к ней ухо. С той стороны была тишина. Она осторожно отодвинула засов и приоткрыла дверь. То, что она увидела, поразило ее. Перед дверью, лицом вниз, на полу лежал поверженный Т-800. Его затылок был размозжен и залит кровью. Правда, это касалось лишь имитации живой плоти. В глубине раны сверкал совершенно неповрежденный металлический череп, и Сара заметила край фасонной крышки, прикрывающей отсек, в котором находился суперчип, управляющий машиной-убийцей. В ее голове молнией пронеслась мысль о том, что вот бы сейчас быстренько отвинтить крышку, вынуть чип и...
Робот пошевелился и Сара мгновенно забыла об этом безумном плане. Она снова захлопнула дверь, задвинула засов, и, повернувшись, нос к носу столкнулась с продавцом, протягивающим ей зажженную сигарету. Она выхватила сигарету из дрожащих пальцев и выдала очередной перл из гангстерского набора:
- Если хочешь жить, вали отсюда, и побыстрее!
Повторять не пришлось, и продавец, пригибаясь, как под обстрелом, скрылся за поворотом коридора. Быстро затянувшись несколько раз, Сара побежала в ту же сторону. Едва она успела сделать несколько шагов, как за ее спиной раздались оглушительные удары в железную дверь.
Когда Т-800, преследуя Сару, вбежал в секцию спортинвентаря и увидел закрывающуюся за ней дверь, на выбранной им траектории движения оказался посторонний объект в виде человека, держащего в руках тяжелый спортивный молот. Киборг, не останавливаясь, отпихнул его в сторону и, подбежав к двери, попытался ее открыть. Но было поздно. Дверь оказалась заперта. Для принятия очередного решения требовалось несколько секунд, и эти секунды Т-800 пребывал в неподвижности. Вдруг сзади послышался какой-то шум, и сенсоры робота зафиксировали сильнейший удар твердым предметом по голове. Т-800 отключился.
Когда он снова пришел в активное состояние и провел экспресс-анализ работоспособности систем, выяснилось, что имеются небольшие отклонения от нормы, не влияющие, впрочем, на основные функции, хотя мягкие ткани на затылке были безнадежно испорчены. Кроме того, киборг отметил, что находился в дезактивированном состоянии целых двадцать три секунды. Во-первых, это говорило о том, что удар, полученный им, был нанесен с огромной силой. Во-вторых, за это время цель могла удалиться на значительное расстояние в неизвестном направлении. Анализ вместе с этими несложными рассуждениями заняли не более трех секунд, и Т-800 снова был готов к выполнению своего единственного задания.
Он поднял валяющийся рядом молот и, встав в удобную позицию, начал ломать им стальную дверь. Основным предназначением этой не очень прочной металлической двери было противостоять огню, но не сокрушительным ударам могучего робота. Поэтому после десятка быстрых ударов она покосилась, смялась и, наконец, просто прорвалась. Т-800 просунул руку в образовавшееся отверстие, нащупал засов и отодвинул его. Распахнув дверь, он вбежал в пустой коридор, и, резко остановившись, замер, прислушиваясь. Тактика оказалась верной. Он услышал донесшиеся из-за поворота шаги бегущего человека. Логика подсказала роботу, что кроме Сары Коннор от него убегать некому, и он помчался в ту сторону.
Свернув за угол, Сара увидела двери двух грузовых лифтов, один из которых находился на этом этаже, а второй опускался вниз, унося отца четырех детей от греха подальше. Зайдя в лифт, она нажала нижнюю кнопку, решетчатые двери с шипением закрылись и кабина плавно поехала вниз. Сара успела услышать, что удары в дверь прекратились и раздался топот бегущего по коридору киборга. Что будет дальше, она знала. Т-800 вызовет свободный лифт, дождется появления на предательском табло номера этажа, на котором выйдет жертва и отправится туда же.
"Ну что же, тем лучше, - подумала Сара, - встретим его, как полагается".
И добавила в подствольную кассету карабина недостающие патроны взамен использованных. Наконец лифт остановился и, торопливо выйдя из него, Сара огляделась. Она попала в огромный склад, находившийся, судя по всему, под зданием универмага. В окна, располагавшиеся под самым потолком на уровне десяти ярдов от пола, светило солнце. Сара услышала звук открывающейся двери, и, посмотрев в ту сторону, увидела, как в ярко освещенный солнцем дверной проем, находившийся на том же уровне, что и окна, прошмыгнул силуэт человека. К двери вела ажурная стальная лестница. Сара автоматически отметила это, как линию своего дальнейшего продвижения по игровому полю судьбы, и, повернувшись к лифту, увидела на табло, что с девятого этажа к ней в гости отправился Т-800.
Она должна была найти правильное решение за несколько секунд. И тут увидела стоявший в пятнадцати ярдах от лифта мощный погрузчик, державший на длинных клыках деревянную платформу, на которой высился внушительный штабель картонных коробок. На коробках были надписи, говорившие о том, что соусы "Хайнц" - лучшие в мире. В несколько прыжков преодолев расстояние до погрузчика, Сара влезла на водительское место и ткнула пальцем кнопку "старт". Двигатель, работающий на экологически чистом этиловом спирте, провернулся и мягко, со сдержанной силой, заурчал. Нажав на педаль, она крутнула руль и слегка повернула послушную машину так, чтобы платформа с грузом была направлена точно на дверь лифта, а ее саму не было видно за штабелем коробок. Кабина с киборгом еще не спустилась, и Сара успела подумать, что робот под майонезом и соусом чили - что-то новенькое.
И вот в сетчатой шахте лифта появилась просторная кабина, в которой стоял Т-800. Он не был вооружен, и Саре это пришлось по душе. Она вся напряглась и, когда решетчатые двери лифта раздвинулись, и киборг вышел из кабины, изо всех сил вдавила педаль газа. Погрузчик взревел, как раненый слон, и прыгнул вперед. Робот попытался убраться с его пути в сторону, но не успел. Двери лифта за спиной Т-800 закрылись, и многотонный штабель коробок с кетчупом, майонезом, чили и прочими приправами впечатал его в прогнувшуюся от удара решетку. Коробки с грохотом рассыпались, многие из них лопнули, и робот оказался погребенным под горой картонных ящиков и стеклянных бутылок с соусами.
Сара понимала, что это лишь отсрочка, но именно отсрочка была тем, чего ей не хватало. Она должна привести киборга в ловушку. Соскользнув с водительского места и, подняв карабин, она выпустила в разваливающийся штабель всю обойму. Это не было необходимостью, но отказать себе в удовольствии было очень трудно. Хромированные пули прошивали гору банок и коробок, разбрызгивая фонтаны соусов и стеклянных осколков. Отдача опять была настолько сильной, что Сара с трудом удерживала карабин в заболевших руках. Все-таки это была мужская игрушка. Один из осколков вонзился ей в щеку, и это вернуло ее к реальности. Она подумала, что нужно немного ума, чтобы палить из ружья по цели, которой не видишь. Выругавшись, Сара снова зарядила карабин и поспешила к металлической лестнице, ведущей под потолок, к спасительной двери.
Поднявшись к выходу, который вел на пустынную улицу, проходившую с задней стороны супермагазина, она оглянулась и увидела, что гора банок, бутылок и коробок, облитых разноцветными соусами, зашевелилась. Т-800 уверенно выбирался из-под всего этого дерьма. Выглянув на улицу, Сара заметила отца семейства, который садился за руль серого "Мерседеса" 2010 года выпуска. Это была неплохая машина, очень мощная и маневренная, и вполне подходила Саре для дальнейших приключений.
Выстрелив в воздух, что привело мужика в состояние ступора, Сара подбежала к машине, вытащила его из кабины, подтолкнула в сторону перекрестка и уселась за руль как раз в тот момент, когда в дверях показался киборг, весь измазанный приправами. Не выдержав, Сара истерично захохотала во все горло. Но, когда Т-800 сделал первые шаги в ее сторону, она нажала на педаль и отъехала ярдов на сто. Она прекрасно понимала, что, насколько бы комично ни выглядел этот кибернетический монстр, он оставался таким же смертельно опасным врагом и для нее и для всего человечества. Кроме того, она со злорадством отметила, что робот слегка прихрамывал. Видимо, паля вслепую по шевелящейся куче банок, Сара все-таки попала в ненавистную механическую куклу.
Услышав низкий звук мощного двигателя, Сара оглянулась и увидела, как из-за складского корпуса медленно выехал мощный шоссейный тягач "Мэк Бу". На таких паровозах усатые крепкие ребята, прицепив двадцатипятиярдовый трейлер, гоняют по хайвэю со скоростью больше ста миль в час, зная, что если впереди стоят копы и измеряют скорость, то кто-нибудь из своих обязательно предупредит об этом по рации. Трейлера на нем не было, и выглядел он шикарно. "Мэк Бу" был весь отхромирован и сверкал, как русский самовар, который Сара однажды видела на выставке. Позади кабины был приделан жилой отсек, выкрашенный в густой фиолетовый цвет, а над ним развевался флаг Соединенных Штатов Америки.
Пофыркивая черным дымом из двух торчащих высоко над кабиной труб, хромированный монстр торжественно выворачивал на улицу. Т-800 сразу же принял верное решение и теперь просто ждал. Когда тягач поравнялся с роботом, тот ловко вскочил на подножку, распахнул дверь и вышвырнул потешавшегося над его идиотским видом водителя на асфальт. Тот, ударившись головой о землю, замер в неподвижности. Т-800 залез в кабину, "Мэк Бу" взревел, выпустив из труб две черные струи, и рванулся в сторону "Мерседеса".

ГЛАВА 41

Темно-синий "Тандерберд", за рулем которого сидел Айзэк, мчался по хайвэю, нарушая многие из правил дорожного движения. К счастью, в этот день полицейские занимались своим делом где-то на другом участке. Доехав до места, где Сара была вынуждена свернуть с трассы, Айзэк снизил скорость и повторил ее маневр, съехав с хайвэя на боковое ответвление, ведущее к центру города. По обеим сторонам узкой дороги грустно стояли автомобили из числа тех, которые полчаса назад помешали киборгу гнаться за Сарой. До въезда в даун-таун Айзэк насчитал их девятнадцать. Вокруг них, разглядывая поцарапанные борта и помятые двери, бродили владельцы и, видимо, проклинали ненормальных гонщиков на чем свет стоит.
Въехав на Уиллоу стрит, Айзэк увидел впереди несколько полицейских и пожарных машин, а также фургоны передвижных амбулаторий. Это было явным признаком того, что здесь пронеслись, как две сумасшедшие кометы, Сара и Т-800. Наконец впереди показался перекресток Уиллоу и Двадцать пятой, но въехать на Двадцать пятую не было возможности. У здания "Бэнк оф Америка" улица была перекрыта, и Айзэк успел заметить свою изуродованную "Хонду", зажатую между огромным черным джипом и микроавтобусом "Додж Караван". В сторонке стоял закопченный дымящийся "Фольксваген" без крыши, а асфальт в радиусе тридцати ярдов был засыпан гарью и пеплом. Так что Айзэку пришлось поколесить вокруг квартала, прежде чем он подобрался к входу в "Суперсэйл".
Здесь тоже можно было отметить некоторое нездоровое оживление, которое выражалось в присутствии нескольких полицейских машин, толпы запертых в магазине покупателей, торчащих за решеткой и требующих немедленно их выпустить, и, по эту сторону решетки, их родственников и друзей, ведущих себя так, словно их близких сейчас отправят в газовую камеру. Айзэк усмехнулся, подумав о том, что на их месте нужно было бы благодарить Бога за то, что они попросту живы.
Прибавив скорости, он свернул за угол и чуть не столкнулся с серым "Мерседесом", летевшим ему прямо в лоб. Едва увернувшись от столкновения, Айзэк успел заметить за рулем Сару, но никаких мыслей по этому поводу не возникло, потому что тут же пришлось спасаться от огромного шоссейного тягача "Мэк Бу", мчавшегося следом. За рулем был Т-800, выглядевший так, будто его добрых полчаса закидывали яйцами и помидорами. Чудом выскользнув из под колес огромного грузовика, Айзэк попытался выправить "Тандерберд", который занесло и потащило прямо на угол дома, но сделать это ему не удалось. Правое переднее колесо налетело на высокий поребрик, диск помялся, и из бескамерной шины мигом вылетел воздух. Скрежетнув диском по тротуару, машина несильно ударилась о каменную кладку нижнего этажа и остановилась. Айзэк выскочил из салона, затейливо выругался и пнул ни в чем не повинную машину в бок. "Тандерберд" стерпел это молча.
Тут за спиной Айзэка скрипнули тормоза и приятный женский голос поинтересовался, все ли у него в порядке. Первым желанием было Айзэка было высказать все, что он думает по поводу таких идиотских вопросов, но, резко обернувшись, он увидел симпатичную женщину средних лет, сидевшую за рулем открытого "БМВ ZZ". Решение было принято сразу же. Придав лицу выражение озабоченности на уровне интересов государственной безопасности, Айзэк быстро подошел к спортивному кабриолету, махнул перед носом женщины бумажником и твердым голосом произнес:
- Полиция штата. Мне нужен ваш автомобиль.
В ее глазах мелькнули женский ужас, любопытство и предвкушение того, как она расскажет об этом подругам. Она быстро пересела на правое сиденье, но Айзэк, убедительно понизив голос, сказал:
- Мне очень жаль, мэм, но задание, которое я выполняю, связано с риском для жизни.
Женщина нехотя вышла из машины, и можно было подумать, что она сейчас надуется, как маленькая девочка, которую взрослые не взяли с собой на пикник.
- Благодарю Вас от имени правительства штата, - торжественно провозгласил Айзэк, садясь за руль и трогаясь с места. Женщина посветлела, глядя вслед скрывшемуся за поворотом "БМВ", потом встрепенулась и, вытащив из сумочки телефон, набрала номер своей лучшей подруги.
Сара, увидев, как Т-800 рванул за ней на большегрузном скоростном монстре, не стала терять драгоценные секунды и тоже нажала на газ. Очередной этап смертельной гонки начался. Возвращаться в клуб "Супермен" она решила не по хайвэю, а по дороге местного значения, идущей среди полей, засеянных разными полезными злаками. Это была обыкновенная двухрядная асфальтированная дорога. Конечно же, на ней не так просторно, как на трассе, но зато она почти всегда пустовала. Разве что проезжал по ней иногда на тракторе какой-нибудь фермер с загорелой шеей, да пьяный водитель, держась подальше от копов, пробирался втихаря к дому, где у него была припрятана бутылочка-другая.
"Суперсэйл" находился на окраине даун-тауна, и через несколько кварталов, постоянно взглядывая в зеркало и видя в нем преследующий ее сверкающий на солнце тягач, Сара наконец вылетела на дорогу, о существовании которой она вспомнила всего несколько минут назад. Удивительно, но, отъехав от "Суперсэйла", ей удалось до сих пор никого не зацепить и даже несущийся за ней на "Мэк Бу" Т-800 избежал столкновений с другими машинами и наездов на предметы уличной обстановки. Дорога, по которой мчались Сара и преследующий ее робот, была совершенно свободна, просматривалась на пару миль вперед, но была несколько извилиста. Это было на руку Саре, потому что "Мерседес", будучи намного легче тягача, сможет удерживать дистанцию в тех местах, где тягач будет вынужден снижать скорость для того, чтобы не улететь с дороги на обочину.
Т-800, выбравшись из завала консервных банок, первым делом провел диагностику агрегатов, и установил, что привод правой голени серьезно поврежден. Одна из пуль, выпущенных Сарой в шевелящуюся кучу консервов, достала-таки ненавистное стальное чучело и повредила крепеж гидроцилиндра, приводящего в движение правую ногу робота. Кроме того, изображение окружающей обстановки время от времени подергивалось легкой рябью, что говорило о небольшой неисправности в видеоблоке. Скорее всего, это было последствием непонятного удара по голове, который настиг киборга в спортивной секции. Псевдоплоть, скрывающая твердосплавный череп, была размозжена на затылке и косметическому восстановлению не подлежала. В остальном состояние киборга было удовлетворительным и позволяло успешно продолжить и завершить операцию.
Т-800 продолжал преследование Сары на новой мощной машине и, сделав выводы из событий этого дня, не стал пытаться настигнуть "Мерседес" прямо в городе, на неудобных для погони узких улицах. Жертва направлялась к выезду за город, и робот пока что следил лишь за тем, чтобы не упустить ее из виду и не дать уйти слишком далеко. На загородной дороге мощный "Мэк Бу" быстро догонит цель и можно будет наконец выполнить задание, ради которого "Скайнет" послала в этот мир своего агента. Выехав за город, и не сводя взгляда холодных серых глаз с маячившего впереди "Мерседеса", Т-800 надавил на педаль газа и "Мэк Бу", выпустив вверх две густые черные струи, понесся догонять беглянку. Дорога впереди была свободна и ничто не могло помешать киборгу закончить начатое дело. К такому выводу он пришел после нескольких секунд сканирования пространства на три мили вперед. Стрелка спидометра ползла к отметке 90.
"Мерседес", за рулем которого сидела полная решимости укокошить проклятую железяку Сара, тоже прибавил. Пока что гонка проходила на стадии увеличения скорости, и ничего особенного не происходило. В голубом небе ярко светило солнце, птицы деловито летали над злаками, заботливо взращенными трудолюбивыми фермерами, в траве копошилась всякая живность, а по узкой полоске асфальта со скоростью 100 миль в час неслись две железные букашки, управляемые безумцами, и ставкой в их гонке был весь этот мир. Эта милая картинка рассмешила Сару своей абсурдностью, и она, увеличивая скорость до 110 миль в час, представила, как сидящий на облаке старенький Бог с бородой, как у пожилого гитариста из группы "ZZ Top", грустно смотрит на дела своих возлюбленных чад и горестно качает умной головой.
Т-800 не сбавлял скорости и теперь, вписываясь в повороты, которые Сара на относительно легком "Мерседесе" проходила спокойно, испытывал небольшие затруднения. Он вынужден был входить в управляемые заносы, тормозить двигателем, постоянно переключать передачи, в общем, выполнять нелегкую работу шоссейного гонщика. Несмотря на эти трудности, киборг не отставал, и расстояние между машинами было не больше сотни ярдов.
До клуба "Супермен" оставалось не больше четырех миль, и Сара решила оторваться от преследователя, чтобы иметь возможность покинуть машину, прежде чем ее проутюжит "Мэк Бу". Она нажала на педаль еще немножко, и услышала, как включился турбонаддув, о присутствии которого в этой модели она даже и не знала. Почувствовав, как ее приятно вдавило в спинку сиденья, Сара взглянула на спидометр, и увидела, что стрелка резво ползет к отметке 120. Бросив взгляд в зеркало, она порадовалась тому, что заметно отставший "Мэк Бу" съехал на обочину, проходя поворот по малому радиусу. При этом он поднял тучу пыли и сбил столб с дорожным знаком, оповещающим о том, что впереди ждет ограничение скорости до 45 миль в час. Что ждет их впереди, Сара не знала. А следовало бы. За следующим поворотом стоял другой знак, предупреждавший о небольшом объезде длиной 200 ярдов, устроенном в связи с ремонтом проезжей части. Тут же стоял знак "25 миль", сразу за ним "15 миль" и дальше дорога резко уходила в сторону и шла параллельно основной полосе прямо по полю. На ремонтируемом участке шоссе асфальт был снят и велась подготовка к укладке нового покрытия. Впереди Сару ждали 200 ярдов неровно насыпанного щебня. И она летела на эту прелесть со скоростью под 120 миль! Делать было нечего.
Сара успела только поблагодарить себя за то, что пристегнулась, и тут началось. Когда она влетела на щебенку, то почти оглохла от грохота, с которым мелкие камни тысячами били в днище "Мерседеса". Скорость стала снижаться, и ей пришлось нажать на газ, чтобы не остановиться в щебне, задерживавшем машину не хуже тормозного парашюта. "Мерседес" подпрыгивал, падал на брюхо, разбрасывал фонтаны щебня, но все равно несся вперед, хотя скорость и упала до 80 миль в час.
Рабочие, перекуривавшие рядом с огромным дорожным катком, побросали свои бутерброды и, выкрикивая нехорошие слова, отбежали подальше от дороги. Уж они-то хорошо знали, как больно бьет камень, вылетевший из-под колеса бешено несущегося автомобиля. И действительно, один из камней попал прямо в боковое стекло небольшого грузовичка с лебедкой, который стоял недалеко от дорожного катка. Стекло тут же рассыпалось на мелкие крошки. Владелец грузовичка, тощий усатый рабочий, успел увидеть женщину за рулем и перешел в своих проклятиях на тему, касающуюся ее чести и происхождения. Затронул он и ближайших родственников Сары, но она, к счастью, этого не слышала. Через несколько секунд засыпанный щебнем участок кончился, и в "Мерседесе" настала блаженная тишина. Спидометр показывал 55 миль в час.
Только работяги вознамерились выскочить на середину дороги, чтобы хотя бы успеть разглядеть номер удаляющегося "Мерседеса", как из-за поворота вылетел очередной гонщик. Когда мощный и тяжелый тягач на скорости около 110 миль в час влетел на щебенку, ему стало гораздо труднее, чем Саре. Фонтаны камней накрыли обочину дороги, колеса "Мэк Бу" на четверть зарылись в слой щебня, его стало водить из стороны в сторону и скорость резко упала. Только мгновенная реакция киборга спасла тягач от переворота. Но даже она не смогла спасти его от заноса, который вывел этот красивый паровоз прямо на стоящий на обочине огромный дорожный каток, весящий около 20 тонн.
Столкновение произошло на скорости около 65 миль в час, и успевший отреагировать Т-800 аккуратно вылетел через переднее стекло мгновенно остановившегося грузовика. Но управлять свободным полетом роботы этого класса не умеют, поэтому киборгу оставалось лишь хладнокровно просчитывать неумолимое приближение к несчастному грузовичку, стоявшему в пятнадцати ярдах впереди. Траектория полета робота весом 500 фунтов окончилась прямо на механизме лебедки, установленной на месте кузова. Раздался грохот, грузовичок содрогнулся, и сорванная с креплений лебедка закувыркалась по щебню, как отрубленная голова преступника, скатившаяся с эшафота. Рядом с ней, нелепо размахивая руками и ногами, катился Т-800.
Когда движение закончилось, робот оставался в неподвижности около семи секунд, после этого поднялся на ноги, затратил на экспресс-анализ еще две секунды, и, не раздумывая больше ни одного мгновения, направился прямо к грузовичку. Другого транспорта поблизости не было. Рабочие стояли, не шевелясь, и молчали. Впечатляющее столкновение двух дорожных монстров, полет мужика навстречу неминуемой гибели, а затем зрелище его же, восставшего из мертвых - все это не располагало к немедленному оживленному обсуждению событий. Особо циничным было то, что мужик уселся в грузовичок, дал газу и, выбравшись со щебенки, рванул следом за успевшим оторваться на полмили "Мерседесом".
Сара, вначале занервничавшая из-за того, что Т-800 мог лишиться возможности прибыть по назначению, успокоилась, увидев стартовавший вдогонку ей строительный грузовик. До клуба "Супермен" оставалось около двух миль, и пока все складывалось так, как надо.
- Только бы все получилось! - бормотала она себе под нос, поглядывая в зеркало на преследующий ее небольшой грузовик с киборгом-убийцей за рулем.
Если бы хозяин злополучного "Мэк Бу" увидел в этот момент свою любимую игрушку, он бы зарыдал. Собственно, так оно и вышло, только несколько позже. Длинная паровозная морда тягача была сморщена, как голенище старого сапога, рама лопнула, и передние колеса разошлись в разные стороны. Двигатель был разбит вдребезги, а жилую кабину сорвало и она, разломанная напополам, валялась поодаль среди подушек, одеял, одежды и всякого хлама, в числе которого были телевизор, видеомагнитофон и приемник "Телефункен 2200".

ГЛАВА 42

Айзэк безнадежно отстал от погони, и выбрался из города только тогда, когда Сара уже въехала на Каппер Крик и увидела знакомую фигуру Супермена, застывшего в вечном полете над заброшенным клубом культуристов. Компания праздношатающихся подонков как сквозь землю провалилась. Она резко затормозила перед дверью клуба, взглянула в зеркало и, увидев появившийся в конце улицы грузовичок, несущийся на предельной для него скорости 75 миль в час, вышла из машины и неторопливо пошла к входу, небрежно держа в руке устрашающую охотничью пушку. Спешить было нельзя. Преследовавший ее робот должен был постоянно видеть цель, иначе было бы трудно контролировать его действия. Грузовичок приближался, Сара открыла дверь и вошла в пустой клуб.
Едва она успела пройти до распахнутой двери, ведущей во внутренний двор, где располагалось автомобильное кладбище, с улицы раздался звук столкнувшихся автомобилей и звон осыпающихся стекол. Работяги забыли предупредить сумасшедшего угонщика, что у грузовичка не в порядке тормоза. Роботу пришлось останавливать машину, врезавшись в "Мерседес". Сара ускорила шаги и тут же услышала голос Кайла, кричавшего ей из-за одного из штабелей:
- Сара! Беги быстрее, он может тебя догнать!
И действительно, в здании клуба за ее спиной раздался топот бегущего киборга, и Сара припустила по яркой оранжевой линии, уводящей ее в опасные щели между возвышающимися на десятки футов пачками старых, ржавых, мятых автомобилей.
До нужного ей прохода было не более двадцати пяти ярдов, и в этот момент Т-800 выскочил во двор, держа в каждой руке по пистолету. Не останавливаясь, он поднял их, чтобы тут же открыть огонь по убегающей цели. Но в это время из-за штабеля, за которым прятался Кайл Риз, раздалась длинная пулеметная очередь. От бегущего робота полетели клочья одежды и окровавленной псевдоплоти. Он пошатнулся на бегу и его первые выстрелы в сторону Сары прошли мимо цели. Раздалась еще одна очередь, опять швырнувшая киборга в сторону и сбившая ему прицел. Кайл, увлеченный стрельбой, неосторожно высунулся из-за кучи ржавых дверей и капотов, и тут Т-800, увидевший реально доступный объект, к тому же еще и мешающий ему выполнить задание, мгновенно повернулся и выпустил в него несколько пуль. Две из них достигли цели. Одна попала Кайлу в бедро, другая в живот. Он рухнул на землю, выронив пулемет и схватился обеими руками за кровоточащую рану. Второстепенная цель была нейтрализована.
Сара краем глаза успела увидеть это и, обернувшись, несколько раз выстрелила в стоявшего к ней боком киборга. Тяжелые пули сбили робота с ног, но, даже лежа, он направил пистолеты на Сару нажал на спуск. Позиция была неудобной, и пули просвистели мимо. Кайл набрался сил и хрипло выкрикнул:
- Сара! Беги же, мать твою!
Такое необычное обращение со стороны Кайла отрезвило Сару и она нырнула в проход между штабелями металлолома. Киборг, чуть запоздав, бросился следом.
Ранение Кайла поставило под угрозу весь план уничтожения Т-800. По плану, когда робот скроется в проходе, Кайл должен был приблизиться и встать так, чтобы видеть, как тот бежит. И в нужный момент, когда цель окажется точно над зарядом, нажать кнопку на дистанционном пульте. Теперь он не мог сделать этого, и с трудом вынув из кармана драгоценный пульт, представлял себе, как жертва и преследователь перемещаются в узкой щели между наваленными друг на друга автомобильными останками.
"Пора" - подумал он и нажал на кнопку. И в тот краткий миг, когда его палец двигался вниз, он с ужасом представил, как над листом фанеры, скрывающим смертельный заряд, в прыжке летит Сара. Кнопка дошла до упора, раздался чудовищный грохот, и в воздух взметнулся целый фонтан ржавых ошметков, некогда бывших шикарными лимузинами, в которых разъезжали жулики, бизнесмены, красивые девушки, преступники и просто добропорядочные граждане.
Через секунду дождь обломков разного размера обрушился на двор. Несколькими мелкими из них Кайл был легко ранен в лицо и грудь. И в ту же секунду он увидел летящего с неба прямо на него Т-800. Роботу повезло, мина взорвалась несколько раньше нужного момента и силой взрыва его выкинуло из ржавого лабиринта. Металлический человек с грохотом врезался в землю в нескольких ярдах от беспомощно лежащего Кайла и застыл без движения. В глазах у лежащего на боку Кайла все плыло, тягучий звон заполнял его голову, но, собрав последние силы, он подтянул к себе лежащий рядом ручной гранатомет, стреляющий реактивными мини-гранатами размером с мизинец, и с трудом оторвал его от земли. Было очень трудно, но солдат Кайл Риз твердо знал, зачем он здесь и что он должен сделать.
Прошло несколько секунд, прежде чем Т-800, лежавший без движения, пошевелился и со скрипом поднялся на ноги. Его корпус имел серьезные повреждения в области грудной клетки, кроме того, отсутствовала одна ступня, а сверкающая левая рука была сломана. Взрывом с него сорвало всю одежду и большую часть псевдоплоти и теперь можно было увидеть киборга в его настоящем обличье. Над умирающим Кайлом Ризом, солдатом повстанческой армии, во весь рост возвышался боевой многофункциональный робот Т-800 и бесстрастно смотрел на поверженного врага. Полные боли и отчаяния глаза смертельно раненного человека встретились с равнодушным взглядом машины-убийцы.
Собрав оставшиеся силы, Кайл резко поднял гранатомет и нажал на спуск. В то же самое мгновенье киборг выстрелил солдату в сердце. Два выстрела прозвучали одновременно. Кайл Риз дернулся и затих навсегда. Граната, выпущенная им, попала роботу в левый глаз и взорвалась там. Отброшенный силой взрыва, Т-800 свалился на спину и замер. Через секунду его корпус начал вибрировать и конечности беспорядочно задергались. Потом дрожь прекратилась и робот с трудом поднялся на ноги.
В это время из-за горы ржавого железа вышла Сара и увидела неподвижно лежащего Кайла и стоящего над ним сверкающего робота. Она сразу поняла, что здесь произошло. Яростно закричав, Сара выпустила несколько оставшихся в карабине пуль в обернувшегося на ее крик робота. Пошатнувшись от попаданий, он не совсем уверенно поднял в сторону Сары руку с пистолетом, нажал на спуск, но раздался всего лишь щелчок. И у Сары, и у ее безжалостного преследователя кончились патроны. Не размышляя ни секунды, Т-800 шагнул в ее сторону, и Сара, бросив карабин, резко развернулась и побежала в сторону недостроенного небоскреба. Она помнила, что в "Беретте", которая была у нее в кармане куртки, есть еще несколько зарядов, но решила пока поберечь их. Оглянувшись Сара увидела, что былая прыть невероятно ловкого и сильного киборга здорово поуменьшилась. И все же, покачиваясь и хромая, он продолжал ее преследовать.
Изображение, которое видел перед собой покалеченный Т-800, дергалось и мелькало. Сигналы, приходящие в центральный процессор, были прерывисты и, по большей части, несли сообщения о многочисленных повреждениях системы. Но до тех пор, пока робот может двигаться, все его действия будут направлены только на выполнение поставленной перед ним задачи. Сара Коннор должна умереть.
Сара, подобно киборгу, тоже была полна решимости довести начатое дело до конца. Уже вбегая в дверной проем недостроенного небоскреба, она оглянулась еще раз и увидела, что робот продолжает упорно преследовать ее.
- Ну что ж, - произнесла Сара вслух и поразилась тому, как странно прозвучал ее хриплый голос, - посмотрим, что сможет сделать солдат Сара Коннор.
И она направилась к грязной лестнице, ведущей на невообразимую высоту.

ГЛАВА 43

От непосильной нагрузки сердце Сары выскакивало из груди. В голове мелькнула мысль о том, что только законченные идиоты могут получать удовольствие от соревнований по скоростному подъему на "Эмпайр Стейтс Билдинг". Сзади грохотал по ступеням и со звоном хватался за стальные перила Т-800. Его кидало из стороны в сторону, но цель он видел и не отставал. Сара подумала о том, что, может быть, на этот раз он догонит ее. Теперь она уже не такая резвая, как тридцать лет назад, а у железного неутомимого преследователя сил хватит.
На следующей площадке стояла бочка с застывшим цементным раствором. Сара оглянулась и увидела, что киборг отстает на два лестничных марша. Сунув пистолет за пояс, она схватилась за бочку, которая весила фунтов двести пятьдесят и, побагровев и хрипло дыша, стала толкать ее к краю площадки. Это было очень трудно, бочка скрежетала днищем по бетонному полу, усыпанному мусором, и не хотела двигаться. Но все же Саре удалось дотолкать ее до края в тот самый момент, когда Т-800 уже поставил ногу на первую ступеньку марша. С криком, как штангист, Сара изо всех сил толкнула бочку вниз, та покачнулась и, сотрясая лестницу, запрыгала по ступеням, поднимая облака цементной пыли.
Киборг не успел отодвинуться и цементный монолит, упакованный в ржавое железо, ударил его в грудь. Человеку этого хватило бы, чтобы умереть раз пятнадцать. Роботу, чей остов был сделан из прочнейшего сплава, для гибели этого было маловато. Но все же удар был достаточно сильным для того, чтобы Т-800, потеряв равновесие, обнял неподъемную цементную чушку и с грохотом рухнул с пятой ступеньки навзничь. Тяжеленная бочка с затвердевшим цементом упала прямо ему на грудь. Что-то громко треснуло и киборг замер.
"Боже, благослови нерадивых строителей", - подумала Сара и без сил прислонилась к стене. Передышка нужна была ей, как воздух, который она вдыхала и выдыхала со звуком порванного кузнечного меха.
Т-800 лежал на спине, придавленный бочкой и почти не шевелился. Можно было бы побежать вниз, но Сара боялась приближаться к лежащему роботу, который, раскинувшись, занял всю площадку. Он не был отключен полностью, и могучие стальные руки подергивались, сжимая и разжимая пальцы. Вероятность того, что он успеет схватить ее за ногу, была слишком велика. Поэтому путь был открыт только наверх. Сара не знала точно, что будет делать, когда они с Т-800 доберутся до крыши. Наверное, следует попытаться как-то обмануть его и столкнуть вниз. Падение с высоты 1970 футов должно быть последним даже для боевого робота.
Там, где лежал киборг, раздался скрип, и тяжелая бочка, придавливавшая его к полу, пошевелилась. Передышка кончилась. Сара вынула из пистолета обойму и проверила патроны. В запасе было всего четыре выстрела. И она продолжила восхождение к небесам, стараясь оказаться на крыше раньше, чем преследующий ее Т-800, чтобы успеть сориентироваться и что-нибудь придумать. Когда она поднялась еще на три этажа, снизу послышался скрежет, затем грохот катящейся вниз по лестнице бочки и затем неровное металлическое бряканье, говорящее о том, что робот продолжает преследование жертвы.
До крыши оставалось всего несколько этажей, когда Саре показалось, что кто-то разговаривает и смеется. Она на мгновение остановилась и прислушалась. Так и есть. На крыше были люди. Этого только не хватало. Сара сорвалась с места и бросилась наверх что было сил. Когда она, шатаясь от усталости, вылезла из люка, ведущего на ярко освещенную солнцем крышу, то увидела компанию веселых молодых людей, которые как раз заканчивали застегивать друг на друге ремни плоских ранцев парапланов. Это были любители прыжков с высотных зданий.
Тут Сара поняла, что нужно делать.
Она подняла пистолет и выстрелила в воздух. Они резко обернулись, и четверо тут же сиганули с крыши вниз. Этого Сара не ожидала. Ее только что рожденный план мог провалиться и тогда - конец. Один из прыгнувших успел показать ей выставленный средний палец. Из бездны послышались хлопки открывающихся капроновых полотен. Пятый замешкался с какой-то пряжкой, и Сара бросилась к нему.
- Стой! - хрипло закричала она, - если ты прыгнешь, я продырявлю тебя в воздухе!
Парень остановился, и по его лицу было видно, что угроза прозвучала достаточно убедительно.
- Не стреляйте! Я стою и никуда не прыгаю! - испуганно заговорил он. - Видите?
- Вижу, - ответила Сара, не спуская с него пистолета. - Снимай парашют! Быстро!
Для убедительности она ткнула его стволом в бок.
Парень мигом расстегнул сбрую и ранец упал к его ногам.
- Теперь надень это на меня, - скомандовала Сара.
Парашютист вытаращился и застыл.
- Ну! - прикрикнула Сара.
Трясущимися руками он стал надевать на нее ремни и щелкать пряжками, не хотевшими слушаться его дрожавших пальцев.
- Все, готово! - наконец выпалил он.
- За что здесь дергать? - спросила Сара, делая угрожающие движения пистолетом.
- Вот за это кольцо, - ответил ничего не понимающий любитель высоты и пространства.
Из люка слышались лязг и скрежет, издаваемые приближающимся роботом.
- А теперь, - неожиданно мягко сказала Сара, - спрячься куда-нибудь. Сейчас здесь будет очень весело. Давай!
И подтолкнула его к стоявшему на крыше вагончику, в котором хранились инструменты строителей. Совершенно обалдевший парашютист бросился туда и мигом скрылся с глаз.
Сара огляделась и увидела как раз то, что ей было нужно.
У края крыши стоял какой-то массивный строительный агрегат. Под него была засунута толстая длинная доска, конец которой выдавался над пропастью футов на двадцать. Скорее всего, любители прыжков использовали ее, как трамплин. Доска была достаточно прочна для того, чтобы выдержать Сару, но под пятисотфунтовым стальным монстром она должна сломаться, как щепка.
Сара зажала в руке кольцо и подошла к краю пропасти. Ей было очень страшно и, взглянув вниз, она чуть не потеряла сознание. Сзади загремело железо и, обернувшись, Сара увидела вылезающего на крышу Т-800. Он выглядел ужасно. На сверкающем скелете болтались клочья почерневшего мяса, грудная клетка была вдавлена, недоставало одной ступни, а левая рука была вывернута в локте в другую сторону и торчала назад под прямым углом. Глазница, в которую угодила граната, была разворочена и покрыта густым слоем копоти. И все же, несмотря на такое плачевное состояние, он не сводил оставшегося глаза с Сары и целеустремленно двигался к ней, припадая на одну ногу и протягивая вперед правую руку с растопыренными пальцами.
Сара увидела перед собой лик смерти, и страх высоты куда-то улетучился. Не выпуская сжатого в кулаке кольца, она повернулась к приближающемуся убийце спиной, шагнула на доску и спокойно прошла по ней до самого конца. Остановившись над разверзшейся внизу пропастью, она легко, как в вальсе, развернулась и встала, спокойно глядя на приближающегося к краю крыши Т-800.
Робот ступил на доску, которая тут же подалась под его весом, и, продолжая фиксировать взглядом цель, стал приближаться к Саре.
- Ну, иди ко мне, мой хороший, - прошептала она и, дождавшись, когда раздался треск и край крыши рванулся вверх, дернула за кольцо.
Ничего не произошло.
Они начали падать в бесконечность.
Сара рвала кольцо, секунды стали длинными, как минуты, и свистящим в ушах потоком воздуха ее поднесло к летящему рядом киборгу.
Стальные пальцы скользнули по ее лодыжке и крепко сжали штанину джинсов. Вторая рука киборга не действовала, и Т-800 стал подтягивать Сару к себе, чтобы раздавить ее непрочное тело, зажав его между ног. До завершения поставленной перед ним задачи оставалось несколько секунд.
Сара в ужасе опустила голову к груди и увидела, что дергает пластиковое кольцо обеими руками в разные стороны, пытаясь его разорвать. Она разжала сведенную судорогой левую руку и дернула еще раз. Через секунду над ней громко хлопнул тончайший капрон изогнутого крылом купола, и ее сильно рвануло вверх. Штанина, в которую вцепился Т-800, оторвалась с легкостью куска туалетной бумаги.
Сара неподвижно, как ей казалось после стремительного падения, висела в воздухе и смотрела вниз, не отрывая глаз от быстро уменьшающейся фигуры стального убийцы. К этому моменту она была уже несколько ниже середины небоскреба и смогла разглядеть эффектное приземление Т-800.
В двадцати ярдах от здания стоял подъемный кран, которым доставлялись к прессу старые корпуса автомобилей, идущих в металлолом. По конструкции он напоминал козлы для распиливания дров. По далеко раздвинутым рельсам ходили две стойки, соединенные поверху решетчатой фермой, под которой был подвешен подъемный механизм с большим электромагнитом. На скорости 150 миль в час многофункциональный боевой робот Т-800, весящий 500 фунтов, врезался спиной в горизонтальную ферму, закрепленную на высоте тридцати футов над землей. От удара стальная ферма длиной семьдесят футов скрипнула и немного прогнулась. Роботу, которому она пришлась как раз поперек спины, пришлось гораздо хуже. Его ноги вместе с твердосплавным тазовым поясом упали по одну сторону фермы, а голова, правая рука и торс с левой рукой - отдельно друг от друга - по другую.
Сара медленно снижалась и, когда ее ноги коснулись земли, не удержалась и упала на бок, потому что прыгала с парашютом первый раз в жизни. Рядом с ней опускался, горбясь и сминаясь, шуршащий невесомый купол параплана. Встав и, разобравшись в застежках, Сара скинула с себя опутывавшие ее ремни. Не чувствуя ног, она подошла к валяющимся на земле кускам робота и тупо уставилась на них. Челюсть Т-800 дергалась, будто он жевал резинку, а пальцы вывернутой левой руки двигались, как при болезни Паркинсона.
Простояв неподвижно несколько минут, Сара очнулась и, оглядевшись, увидела висящий на толстом кабеле пульт управления краном. Подойдя к нему, она некоторое время разбирала надписи, потом взяла обеими руками массивную коробку пульта и нажала на кнопку. Электромоторы взвыли и каретка подъемника, содрогнувшись, поехала по монорельсу. Массивный диск электромагнита качнулся и плавно поплыл над землей. Подведя магнит к все еще шевелящимся обломкам Т-800, Сара опустила его к самой земле и нажала кнопку "Держать". Мощное магнитное поле вздернуло останки робота, и они, лязгнув, прилипли к ржавой подошве висевшего над ними толстого железного диска.
Сара нажала другую кнопку, и магнит медленно поехал в сторону горизонтального пресса, который делает из легкового автомобиля брикет величиной с почтовый ящик. Когда каретка подъемника оказалась над прессом, приводимым в движение поршнем диаметром в ярд, Сара остановила ее и заглянула в пространство между стенками пресса, ждущее Т-800.
Ей пришла в голову мысль, что пословица, говорящая о том, что рожденный сгореть не утонет, не лишена смысла. В прошлый раз робот, хотевший убить ее, закончил свое зловещее существование точно так же.
- Hasta la vista! - сказала Сара и нажала кнопку "Бросить".
Разломанный на части робот Т-800 грохнулся на дно стальной могилы. Сара нажала на пульте "Пресс" и, подойдя к краю, стала смотреть, что будет дальше.
С громким протяжным скрипом стальные плоскости, между которыми лежал разломанный на куски Т-800, тронулись с места и начали медленно сходиться. Сара стояла рядом, не в силах оторвать глаз от того, как равнодушный пресс сминал непобедимого робота так, будто тот был сделан из пластилина. Она не замечала того, что ее руки бессознательно делали такие движения, будто это она сама давила ненавистное ей порождение безумной "Скайнет". Когда пространство между гигантскими челюстями стало не более трех дюймов, и сверкающий череп монстра со звоном лопнул, Сара остановила пресс и, дождавшись, когда он раздвинет свои тиски, спрыгнула на дно и, присев на корточки, стала разгребать обломки. Найдя среди них треснувший чип размером с косточку домино, она сунула его в карман и вылезла наверх.
Нажав "Пресс" еще раз, она задумчиво смотрела, как снова сходятся смертельные ладони. Когда давление, которое развивал пресс, дошло до определенного технологическим процессом предела, и между гигантскими челюстями осталось не более полудюйма, они остановились и стали расходиться. То, что лежало в медленно открывающейся яме, никто не смог бы назвать остатками какого-то там робота. Так, железки. Металл, из которого был изготовлен робот, просто рассыпался и эти мелкие куски опознать было невозможно.
Сара плюнула вниз, повернулась и пошла туда, где лежал Кайл Риз.

Предыдущая страница 13 Следующая страница


Терминатор 3 14

ГЛАВА 44

Когда Айзэк Ньютон, кляня все на свете, мчался к "Супермену", то, не доезжая примерно одной мили, он заметил в небе у вершины небоскреба несколько раскрывшихся парапланов. Это заинтересовало и обеспокоило его. А увидев у входа в клуб строительный грузовичок, врезавшийся в серый "Мерседес", он понял, что все основные события, скорее всего, уже произошли. Дурное предчувствие охватило его. Выскочив из "БМВ", он услышал вверху далекий выстрел. Задрав голову, Айзэк попытался разглядеть то, что происходило на страшной высоте. Но расстояние было слишком большим, а кроме того, смотреть приходилось почти против солнца. Но все же он увидел, как от края крыши огромного здания отделились две крохотные человеческие фигурки и стремительно понеслись вниз.
У Айзэка перехватило дыхание. Он не понимал, что происходит, и сознание собственного бессилия терзало его. Падающие фигурки сблизились, и тут над ними открылось изогнутое крыло параплана. Одна из них, как показалось Айзэку, резко остановилась в воздухе, другая продолжала свой смертельный полет вниз. И тут, когда она снизилась больше чем на половину высоты здания, Айзэк разглядел, что она сверкает на солнце.
Он с облегчением понял, что это падал Т-800, лишившийся камуфляжного покрытия. Значит, тем, кто спасся на параплане, была Сара. Летящий вниз со страшной скоростью робот мелькнул в воздухе, скрывшись за штабелями ржавого железа, и тут же раздался скрежещущий звук удара металла о металл. Чуть позже туда плавно опустилась висящая под парапланом Сара. Айзэк вбежал в здание клуба, пересек вестибюль и выскочил во двор. И тут же остановился, как вкопанный. Посреди двора, среди ржавых обломков, разбросанных силой взрыва, лежал окровавленный Кайл Риз. В руке, откинутой в сторону, он сжимал портативный гранатомет. Его широко открытые глаза смотрели прямо на солнце, и Айзэк сразу понял, что солдат, умирая, сделал все, что мог.
Он подошел к лежащему навзничь Кайлу, присел на корточки и закрыл ему глаза. По профессиональной привычке он быстро осмотрел тело убитого посланца из будущего и увидел два серьезных ранения в грудь. Одно из них находилось точно против сердца. Вздохнув, Айзэк подумал, что за эти неполные двое суток он успел привязаться к смелому и сильному, чистому и наивному парню. Айзеку стало грустно. Он испытывал это чувство каждый раз, когда приходилось навсегда расставаться с кем-нибудь из боевых товарищей. А ведь именно таким успел стать для отставного полицейского Кайл Риз.
Услышав в глубине свалки шум электродвигателя, Айзэк поднялся с корточек и не спеша, потому что точно знал, что спешить уже некуда, пошел в ту сторону. Когда он вышел из лабиринта проходов между штабелями, он увидел рядом с подъемным краном Сару, которая как раз завершала уничтожение того, чем стал непобедимый робот в конце этой партии. Она вылезла из стальной ямы, пряча драгоценный микрочип в карман джинсов. Айзэк пошел навстречу и, не зная, что она уже видела Кайла мертвым, остановил ее.
- Я уже знаю, Айзэк, - сказала она невыразительным голосом, - все произошло на моих глазах.
Айзэк помолчал и произнес:
- Надо забирать Кайла и мотать отсюда. Не дай Бог, приедет полиция.
Сара кивнула, на секунду прижалась лицом к груди Айзэка и потом, слегка оттолкнув его, резко сказала:
- Верно! Пошли быстрее.
Они завернули тело Кайла в плед, нашедшийся в "БМВ" и положили его в багажник.
Айзэк сел за руль. Сара молча устроилась рядом и закрыла глаза. За всю дорогу до дома Айзэка она не пошевелилась ни разу. Когда они подъехали, Сара открыла глаза и увидела в открытом окне на втором этаже двух Джонов Конноров. Сходство было поразительным. Оба, не отрываясь, молча смотрели на нее, и Саре показалось, что они уже знают о том, что произошло в клубе "Супермен".
Когда они с Айзэком вышли из машины, он на секунду остановился и затем сказал Саре:
- Иди в дом. Я приеду через час.
Сара непонимающе взглянула на него, Айзэк, чуть помедлив, добавил:
- Кайл. Надо позаботиться о нем.
Сара посмотрела на закрытый багажник "БМВ", скрывающий в себе печальный груз, вздохнула и послушно пошла в дом.
Айзэк бросил взгляд в окно, в котором остался теперь только один Джон Коннор, ненастоящий, сел в машину, аккуратно развернулся и поехал в больницу имени генерала Гранта. Хирург, который в свое время поставил на ноги Билли Бонса, до сих пор продолжал там работать, и Айзэк рассчитывал воспользоваться его помощью. При морге больницы был небольшой крематорий, и это было единственным, что Айзэк мог сделать для выполнившего свой долг солдата повстанческой армии Кайла Риза.

ГЛАВА 45

Когда Айзэк вернулся из крематория, то, прежде чем войти в дом, зашел в гараж и положил на полку небольшой сверток, в котором была капсула с пеплом, в который превратился Кайл Риз. Поднявшись на второй этаж, он увидел в комнате Терминатора, по прежнему невозмутимо стоявшего у окна, и сидевшего на диване Джона Коннора. Сары среди них не было.
- Где Сара? - обеспокоенно спросил Айзэк.
Джон развел руками и ответил:
- Она выпила из горлышка целую бутылку виски и, не сказав ни слова, отправилась в спальню.
Айзэк осторожно открыл дверь в спальню и увидел Сару, спавшую на его кровати. Она лежала на боку, подтянув колени к подбородку, и лицо ее было мокрым. Очевидно, она плакала во сне, но сейчас лежала спокойно, и Айзэк, тихо подойдя к кровати, накрыл спящую Сару пледом.
Он вышел из спальни, неслышно затворив за собой дверь и уселся в кресло напротив столика, на котором стояли бутылки и стаканы. Повертев в руках бутылку из-под "Лонг Джона", которую опустошила Сара, он поставил ее под стол, открыл другую и налил себе как следует.
Отпив добрый глоток, Айзэк взглянул на часы и, отметив, что сейчас 3.50 пополудни, кратко рассказал о том, что видел, и, посмотрев на Джона, сказал:
- Все остальное расскажет Сара. Мне не удалось поучаствовать в этом. Я совершил ошибку, поехав в "Суперсэйл". Она прекрасно справилась там без меня. А вот если бы я оставался на месте, Кайл...
Айзэк умолк, допил остававшийся в стакане виски и налил себе еще.
От окна раздался голос Терминатора:
- Справиться с Т-1000 будет гораздо труднее, так что у вас еще будет возможность проявить себя. Не стоит огорчаться.
Айзэк вытаращил глаза и уставился на заговорившего робота. Он не мог даже предполагать, что эта железяка вдруг выдаст такую человеческую сентенцию. Джон грустно усмехнулся и сказал:
- Мы тут, пока вас не было, провели небольшое занятие по основам человечности. Ученик попался толковый, схватывает на лету. Да и учитель у него получше, чем был тридцать лет назад.
- Сейчас я знаю, что до переключения от меня был скрыт смысл многих явлений, играющих большую роль в жизни людей. - заговорил Терминатор. - Прежде я не понимал, что руководит людьми в их поступках, некоторые вещи казались мне непонятными и бессмысленными. Теперь, хоть я и отдаю себе отчет в том, что никогда не стану человеком, мне многое открылось и каждую секунду, проведенную в обществе людей, я получаю неизмеримо больше информации, чем раньше. Я не знал, что процесс обучения может доставлять удовольствие.
- Ты получаешь удовольствие? - удивленно спросил Айзэк.
- В процессе изменения логических связей, который происходит в моем мозгу при увеличении объема знаний, в том числе и не имеющих практического применения, внутренние сенсоры, ранее не задействованные, испытывают специфический род возбуждения, который в переводе на человеческие понятия можно назвать удовольствием.
Айзэк, который в это время делал очередной глоток виски, поперхнулся и прохрипел:
- А попроще можно?
- Можно, - отозвался Терминатор. - Повторяю для тупых - да, я могу получать удовольствие.
Джон расхохотался, а Айзэк, поставив опустевший стакан на стол, сказал:
- Кое в чем учитель не изменился, хоть и прошло столько времени. Ладно, гуманисты, что будем делать дальше?
Все замолчали, потом Терминатор произнес:
- В ближайшие восемнадцать часов любое действие должно планироваться с учетом того, что Сара недееспособна, или, как выразился Джон, надралась, как сапожник.
Против такого резона возразить было трудно, и все умолкли на некоторое время. Потом Джон произнес, как бы размышляя вслух:
- В прошлый раз Кайл Риз погиб от руки Т-800, а сам киборг был раздавлен гидравлическим прессом. Сейчас повторилось то же самое. Когда я думаю об этом, в голову приходят мысли о том, что судьба не любит менять своих решений, касающихся чьей-то участи.
Терминатор, стоящий у окна, повернул к нему голову и сказал:
- Множественность миров не предусматривает бесконечного числа вариаций того, что вы называете судьбой. Варианты внешнего вида дерева многочисленны, но оно ограничено в пространстве, в количестве листьев, в расположении отдельных частей и так далее. Есть законы, которые соблюдаются при любых обстоятельствах. Мне предстоит самоуничтожение, как и в прошлый раз, и ничто не сможет изменить этого. Мой чип должен быть уничтожен после выполнения задания.
Киборг помедлил и добавил:
- А то может произойти черт знает что.
- Да-а... - только и смог вымолвить Айзэк.
Он не понимал, как это робот смог так измениться всего лишь за несколько часов.
Джон был доволен тем, что Айзэк находится в замешательстве, и, подмигнув ему, пояснил:
- Я поинтересовался, с какой скоростью может читать робот. Терминатор ответил, что быстрее человека, но насколько, он не знает. Мы провели эксперимент. Оказалось, что ему достаточно пролистать книгу, выпуская страницы из-под пальца. Правда, пришлось делать это дважды, чтобы перекрыть возможные ошибки. Получилось, что толстый том в четыреста страниц он глотает меньше, чем за минуту. А дальше...
И Джон указал на стеллаж, на котором стояли любимые книги Айзэка, в том числе "Всемирное философское наследие" в объеме двадцати восьми томов 2011 года издания.
- И много ты успел прочесть? - поинтересовался Айзэк, указывая на стеллаж большим пальцем через плечо.
- Все книги, которые там стоят, - ответил Терминатор, - семьдесят семь томов.
- Ну и как, получил удовольствие? - в голосе Айзэка прозвучал сарказм.
- Огромное! -неожиданно выразительно ответил Терминатор и добавил:
- Не то, что некоторые.
Джон опять громко рассмеялся, с довольным видом поглядывая на Айзэка. Айзэк, сам еще не прочитавший и трех томов из двадцати восьми, налил себе еще, чтобы скрыть смущение,.
В спальне раздался шум падающего с кровати тела и через минуту дверь открылась и на пороге появилась Сара. Она была совершенно пьяна.

x x x

Т-1000 в образе Лесли Харриссона терпеливо стоял в прихожей Джона Коннора и ждал возвращения хозяина. Впрочем, человеческое понятие терпения было абсолютно неприменимо к полиморфному роботу. Он не мог испытывать ни раздражения по поводу слишком долгого ожидания, ни сомнений. Две секунды ожидания ничем не отличались для него от двух дней. Время было для него всего лишь последовательностью событий. Но это не значит, что он мог ждать появления жертвы два месяца.
В течении нескольких минут робот повторно проанализировал все поступившие к нему за последние двое суток данные, и принял решение находиться здесь еще 22 часа. После этого следовало снова сменить пассивное ожидание жертвы на активный поиск ее. Вопрос с новым транспортом решился сам собой, так как ныне покойный Харриссон приехал отнюдь не на велосипеде. Перед домом Джона Коннора стоял новенький белый "Форд Свифт".

x x x**

111
Появление в гостиной пьяной Сары вызвало некоторое оживление, хотя и сдержанное. События этого дня не очень располагали к шуткам и дружескому издевательству. Айзэк быстро встал и, подойдя к ней, обнял за плечи и сказал:
- Сара, шла бы ты лучше спать. Завтра у нас много дел и тебе нужно быть в норме.
Сара посмотрела на него осоловевшими глазами и с трудом произнесла:
- Спать. Спать. Правильно.
Потом перевела мутный взгляд на Терминатора и добавила:
- Молодец. Верю тебе. Очень жаль. Отведи меня в туалет.
Робот немедленно подошел к ней, и осторожно подхватив за локоть, увел вглубь квартиры.
Айзэк, усмехнувшись, посмотрел на Джона и сказал:
- Вот так, Джон. Твоя маман влюбилась в робота. А мы, стало быть, теперь ни при чем.
- В каждой шутке есть доля правды. - ответил Джон, - Терминатор обладает некоторыми качествами, ни у кого из людей не развитыми в такой степени, как у него. Надежность и верность. Сара доверилась Терминатору в первый раз тридцать лет назад, и, каждый раз, вспоминая о нем, все больше утверждалась в правильности своего мнения. Так что сейчас она чувствует себя с ним увереннее, чем с кем-либо из нас. Мы - люди. И мы ненадежны. Страх смерти может изменить наше поведение. И даже не в смысле внезапной неспособности выполнения связанных с риском для жизни действий. Страх может исказить восприятие мира и происходящих в нем событий, и что-то будет сделано неверно. Роботу это не грозит. Правда, все зависит от программы. Его двойник, например, был абсолютно надежен при выполнении своего задания. Как говорили иезуиты, послушен, как труп. А что касается твоей шутки, то ты и сам знаешь, кто был чемпионом ее женского сердца.
Джон помолчал, и, улыбнувшись, добавил:
- А о том, кто чемпион ее сердца сейчас, мы лучше помолчим.
Айзэк, который был уверен, что о его давних нежных отношениях с Сарой, начавшихся почти с первого дня их знакомства, никому не известно, слегка растерялся. Но потом, решив, что Джон сегодня слишком часто ставит его в дурацкое положение, ухмыльнулся и сказал:
- Твое счастье, что она отказалась выйти за меня замуж.
В это время Сара, поддерживаемая Терминатором, показалась из коридора и, сделав рукой непонятный жест, неверными шагами проследовала в спальню. Потом оттуда раздался шум падающего на кровать тела и все стихло. Робот вышел в гостиную и снова встал у окна. Айзэк встал, заглянул в спальню и, увидев, что Сара аккуратно укрыта пледом, вернулся. Усевшись в кресло и взяв вновь наполненный Джоном стакан, он, прищурившись, посмотрел на Терминатора и спросил:
- А откуда, интересно, ты знаешь, что спящего человека нужно укрыть одеялом?
Киборг, не оборачиваясь, ответил:
- Поддержание температурного баланса является важным фактором, влияющим на оптимальное функционирование организма. Если она простудится, я не намерен вытирать ей сопли.
Очередной лингвистический сюрприз Терминатора уже не так поразил Айзэка, как первые высказывания робота, почерпнутые из книг и из общения с Джоном. Теперь Айзэк только хмыкнул и сделал очередной глоток.
Количество выпитого виски постепенно перешло в качество, и он ощутил приятное тепло в теле и некоторый покой. Правда, покой этот был весьма условен. Как тишина в паузе между вспышкой молнии и ударом грома. А ведь до сих пор, подумал Айзэк, у нас нет плана действий. И тут он вспомнил, что видеокассета, которую он забрал из дома Джона, и на которой заснят Т-1000 в момент убийства Лесли Харриссона, осталась в брошенной им рядом с "Суперсэйлом" машине.
Черт с ней. Есть водительское удостоверение с фотографией Харриссона, так что новый облик полиморфного робота известен. Это несколько упрощает дело, но отнюдь не переводит его в разряд пустяков.
И трое мужчин, если Терминатора в этой ситуации можно было считать за такового, принялись за обсуждение завтрашних действий.

x x x

Т-1000 уже полдня стоял, не шевелясь, у окна в комнате дома, в который, по его расчету, должен вернуться Джон Коннор. Ничто не говорило о том, что хозяин уехал надолго. Робот находился в режиме ожидания, и в этом крайне экономичном режиме он мог просуществовать около шестисот лет. Вдруг за его спиной раздался щелчок, затем тихий звук заработавшего маленького сервомотора, потом еще один щелчок, послабее. Если бы на месте робота был человек, его мог бы хватить удар. По крайней мере, он подскочил бы на месте от неожиданности.
Роботы не пугаются, и неожиданности не выводят их из душевного равновесия, потому что у них нет души. Как только раздался первый из серии этих тихих звуков, Т-1000 мгновенно перелился в обратную сторону, и там, где только что был его затылок, появилось сверкающее жидким металлом лицо без определенных черт. Вывернувшиеся руки поднялись навстречу возможной опасности, и заканчивались они блестящими широкими обоюдоострыми лезвиями. Неожиданность привела к включению режима полной мобилизации, а в этом режиме даже мимикрия в ряду приоритетов была далеко не на первом плане.
Лесли Харриссон исчез. В комнате стоял переливавшийся хромовым блеском полиморфный робот Т-1000 в своем настоящем обличье. Определив источник звука, он медленно вернулся в прежний вид и подошел к висящему на стене венку из засохших веток и цветов. Вытянув ставшую в два раза длиннее руку, он, в отличие от Терминатора, не вставая на стул, снял венок, а затем оторвал от стены закрепленную липкой лентой камеру. Крышка отсека, в который вставляется кассета, была откинута.
К камере было подсоединено какое-то неизвестное передающее устройство. Закрыв крышку и перемотав пленку немного назад, Т-1000 включил воспроизведение и, заглянув в видоискатель, увидел себя, убивающего неудачливого визитера. Бросив камеру на пол, он даже не стал выяснять, какого рода было это передающее устройство. Ему было ясно одно. Цель знала, что он находится здесь, более того, за ним было установлено наблюдение. Это значило, что, во-первых, он должен немедленно покинуть этот дом. Во-вторых, передающее устройство, подсоединенное к камере, могло транслировать изображение того, что происходило в доме, и необходимо было срочно поменять облик. Вынеся таким образом приговор еще не выбранной жертве и не задерживаясь ни секунды, Т-1000 вышел из дома, даже не закрыв за собой дверь, сел в "Форд Свифт" и спокойно уехал.
Предательская неисправность камеры, повлекшая случайное открытие кассетного лючка, перечеркнула все планы, которые строили два слегка выпивших человека и один абсолютно трезвый робот.

ГЛАВА 46

Сара проснулась в шесть часов утра. Во рту было сухо, тело чувствовало себя так, будто всю ночь катилось с лестницы, а в голове шумел морской прибой. Она ощущала себя тряпкой для мытья посуды, засохшей на краю раковины. Если бы Сара была профессиональным алкоголиком, то дело можно было бы поправить в пять минут, подойдя к бару. И все встало бы на свои места. Но, выйдя в гостиную и всего лишь увидев на столике недопитую бутылку виски и прочие аксессуары выпивки, Сара тут же бросилась в ванную и оттуда раздались душераздирающие звуки.
Терминатор, по прежнему стоявший у окна, проводил ее равнодушным взглядом и снова уставился на улицу. Наконец Сару перестало выворачивать, и через минуту она вышла из ванной с покрасневшими глазами и мокрой головой. Стараясь не попадать глазами на стол, где стояла бутылка, она проскочила к холодильнику и, открыв его, выхватила оттуда двухлитровую бутылку с лимонным соком. Держа ее обеими руками, Сара запрокинула голову и надолго присосалась к горлышку.
В это время Терминатор произнес:
- Доброе утро!
Сара поперхнулась, выпустив из сжатых губ фонтан сока, и вдруг увидела в облаке мельчайших брызг маленькую радугу, которую создали лучи низкого утреннего солнца, попадавшие в комнату.
Это мгновенное впечатление оказалось настолько сильным, что она сразу же забыла о желании высказать киборгу все, что она думает по поводу слабоумных калькуляторов с ногами, которые болтают под руку в такой важный момент.
Откашлявшись и переведя дух, она посмотрела на Терминатора исподлобья и ответила:
- Для кого доброе, а для кого и не очень.
После этого она допила весь сок и, ощущая в животе два литра целительной жидкости, вернулась в ванную, разделась и встала под горячий душ. Она даже не заметила Айзэка, спавшего на диване. Джон, устроившийся в кабинете, тоже все еще пребывал в крепких объятиях Морфея.
Терминатор, решив, что день начался, подошел к спящему Айзэку и громко сказал:
- Исаак Ньютон! Проснись!
Айзэк открыл глаза, вытаращился на стоявшего над ним робота, его взгляд медленно становился все более осмысленным, и наконец он смог произнести:
- Однажды в синагоге меня назвали Ицхаком. С тех пор я туда не хожу.
- Что такое синагога? - спросил Терминатор.
- Пойди в кабинет, там на столе лежит книга, которая называется "Библия". Прочти ее быстренько и отстань от меня.
И он снова закрыл глаза.
Но тут же почувствовал, как сильные руки осторожно поднимают его и ставят вертикально.
- Нас ждет встреча с Т-1000, - сказал робот и, убедившись, что Айзэк стоит самостоятельно, пошел в кабинет читать Библию.
Айзэк сильно потер лицо руками, разминая затекшие мимические мышцы и случайно взглянул на ту самую бутылку, вид которой так подействовал на Сару. Но его реакция была другой. Айзэк налил полстакана виски, и, выдохнув, как перед выстрелом, опрокинул напиток в себя. После этого он убрал бутылку в стенной бар, поставил все, находившееся на столе, на полотняную салфетку, взял ее за углы и вынес в кухню. Там он свалил все это в раковину и, чувствуя, как с каждой секундой жизнь горячими ручейками растекается по телу, закурил.
Чутко спавший Джон проснулся, когда Терминатор вошел в кабинет, и теперь с интересом следил за тем, как тот, вонзившись электронными глазами в широко развернутую Библию, с шелестом выпускал из-под пальца ее страницы. Закончив, он повторил это действие еще раз, положил книгу на место и повернулся к Джону, лежавшему на старинном канапе.
- Привет, Терминатор! - сказал Джон.
- Привет, Джон! - ответил Терминатор.
- Как дела?
- Нет проблем!
Услышав это выражение, Джон вспомнил опускающегося в чан с расплавленной сталью покалеченного робота и на секунду ему стало грустно. Но, отогнав печальное воспоминание, он быстро сел на диванчике и спросил:
- Ты умеешь готовить завтрак?
- Теперь умею, - ответил Терминатор, - но я слышу, что Айзэк уже делает что-то на кухне.
- Отлично! - сказал Джон и встал. Он, как и все сегодня в этом доме, спал, не раздеваясь.
Когда он вышел на кухню, то увидел Айзэка, жарившего на огромной сковороде яичницу с беконом. Вышедший вслед за ним Терминатор встал к окну, а Джон, слыша из ванной плеск, открыл кран над кухонной раковиной и сунул голову под струю холодной воды. Освежившись, он наполнил водой электрический кофейник и нажал на нем клавишу. Потом вынул из холодильника замороженные оладьи, включил тостер и засунул в него несколько штук.
Подготовка к завтраку была завершена и, будто зная об этом, из ванной вышла одетая в махровый халат Сара. Она выглядела почти нормально и чувствовала себя гораздо лучше. Бросив осторожный взгляд на столик, где недавно стояла злополучная бутылка, и с облегчением убедившись, что ее там нет, она сказала:
- Всем доброе утро.
Терминатор, внимательно поглядев на нее, вдруг продекламировал:
- У кого вой? У кого стон? У кого ссоры? У кого горе? У кого раны без причины? У кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного. Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно: впоследствии, как змей, оно укусит, и ужалит, как аспид. И ты будешь, как спящий среди моря, и как спящий на верху мачты. И скажешь: "били меня, мне не было больно; толкали меня, я не чувствовал. Когда проснусь, опять буду искать того же".
Помолчав, он добавил:

- Книга Притчей Соломоновых, глава 23, стих 29 - 35.

Предыдущая страница 14 Следующая страница


15 Эрни Болл

В комнате стояла гробовая тишина, продолжавшаяся несколько секунд.
Потом Джон повалился на диван и истерически захохотал, дрыгая ногами в воздухе и показывая пальцем на Сару, уставившуюся на Терминатора и застывшую, как сломавшийся робот.
- Мама, у кого это багровые глаза, ты не знаешь?
Сара очнулась и свирепо спросила:
- Какой идиот подсунул Терминатору Библию?
Идиот, подсунувший ни в чем не повинному роботу Библию, внимательно рассматривал ногти и с трудом удерживался от того, чтобы не захихикать.
Терминатор посмотрел в сторону кухни и направился туда. Через несколько секунд он вынес в комнату сковороду и поставил ее на стол. Люди принялись за завтрак, а Терминатор стоял у окна и равнодушно смотрел на улицу. Не переставая следить за подступами к дому, он анализировал прочитанное. Говоря на языке людей, он размышлял.
Завтрак прошел в тишине, прерываемой лишь звяканьем вилок и журчанием наливаемого кофе.
Когда все насытились и напились кофе, Сара и Айзэк закурили и настало время обсудить дальнейшие действия. И тут Айзэк неожиданно вспомнил:
- Джон! Что-то давненько не было сигналов из твоего дома.
И полез в куртку, где у него лежал телефон, принимающий сигналы от видеокамеры, установленной в доме Джона.
Достав его, он выругался и, посмотрев на Сару и Джона, сказал:
- Ребята, что-то случилось с телефоном. По-моему, он сломался.
И действительно, корпус телефона треснул и аппарат не подавал признаков жизни. Связь со следящей камерой была потеряна. Скорее всего, Айзэк раздавил его там, у "Суперсэйла", когда въехал в угол дома.
- Черт побери, мы теперь не знаем, что там происходит. Надо съездить, посмотреть, - сказал Айзэк и стал собираться. Сара попыталась возразить ему, но он категорически отказался ее слушать.
- Я единственный, кого Т-1000 не знает в лицо, сказал Айзэк и, сунув в куртку пистолет, вышел.
Оставшиеся в доме Сара, Джон и Терминатор просидели в ожидании двадцать пять минут, перебрасываясь ничего не значащими фразами, и наконец зазвонил телефон.
Сара вздрогнула и схватила трубку.
Это был Айзэк. Он сообщил, что дверь в дом была открыта, в доме никого нет, спрятанная видеокамера обнаружена и валяется на полу, а маленькой веточки, лежавшей на контейнере со стронцием-90, на месте нет. Значит, Т-1000 заглядывал в контейнер, теперь он облучен, и хоть какая-то польза от всего этого есть. Правда, неизвестно, что делать с трупом, лежащим в кабинете, но это может и подождать. Потом он сказал, что сейчас приедет, и отключился.
Положив трубку, Сара посмотрела на выжидательно молчащих компаньонов и передала им неутешительное содержание разговора.
До приезда Айзэка все опять молчали, а когда он вернулся, то не оставалось ничего другого, как сообща признать, что полиморфный убийца, охотящийся за скальпом Джона, выскользнул из-под контроля, и теперь неизвестно, где он находится, что делает, и чего от него ждать. Все нужно было начинать сначала.
И тут Терминатор, все еще загримированный под Джона, отвернулся от окна и сказал:
- У меня есть план.
Джон посмотрел на него с интересом, Сара - с надеждой, а Айзэк лишь скептически хмыкнул.

ГЛАВА 47

Т-1000 в облике Лесли Харриссона, сидящего за рулем белого "Форда", медленно ехал по Верона Роуд, приближаясь к дому Сары Коннор. Покинув дом Джона Коннора, робот уже знал, что будет делать в первую очередь. Просматривая бумаги в доме Джона, он наткнулся на несколько писем от Сары. Естественно, на конвертах был обратный адрес. И, конечно же, наиболее логичным было искать Джона или сведения о нем у ближайших родственников. Т-1000 знал, что люди склонны поддерживать близкие отношения со своими производителями. Если Джон сейчас находится у Сары, робот уничтожит его. Если же его там нет, необходимую информацию о местонахождении Джона можно получить от Сары.
Подъехав к дому 4022, робот аккуратно припарковал машину и взошел на крыльцо. Нажав кнопку звонка, он выждал некоторое время, а затем открыл дверь точно тем же способом, что и дом Джона, и вошел внутрь. В доме было абсолютно тихо. В первую очередь Т-1000 занялся осмотром помещений. И тут же, войдя в спальню, наткнулся на лежащий на ковре лицом вниз труп человека. Перевернув его, он, несмотря на разбитую голову, сразу же опознал одного из тех, кого видел в пескадерской клинике тридцать два года назад. Тогда, при неудачной попытке уничтожить Сару Коннор, робот видел, как этот человек был захвачен Сарой в качестве заложника, а затем командовал напавшими на нее сотрудниками клиники.
Роботы ничему не удивляются, но на этот раз Т-1000 целых двадцать две секунды находился в неподвижности, и его полиморфный мозг перебирал сотни вариантов объяснения случившегося. Ни один из них не был удовлетворительным.
Тогда робот начал методично обыскивать дом, надеясь найти хоть что-то, что может дать ему подсказку. Одновременно он анализировал сведения тридцатилетней давности, полученные им во дворе "Калифорния Стил Индастриз", когда он слился с куском полиморфного сплава, оставшимся от предыдущего посланника "Скайнет". Но и эти сведения не помогли ему решить задачу.
Наконец, исследуя каждый квадратный дюйм, Т-1000 добрался до телефона с автоответчиком, который, кроме своей основной функции, записывал каждый разговор. Ему повезло. Сара давно не чистила память аппарата и в нем хранились разговоры за последние две недели. Их было не так уж много, но последний, входящий, звонок был безусловно ценной находкой.
После щелчков и шипения линии из аппарата раздался мужской голос:
- Сара? Это Айзэк. Немедленно уходи из дома. Своих отправь подальше. Я позвоню тебе позже.
Раздались гудки отбоя.
Посмотрев на маленькое табло, Т-1000 увидел, что звонок был зарегистрирован всего лишь через несколько часов после того, как прибыла хронокапсула, доставившая его в этот мир. Это было непонятно, но возможность того, что звонок связан с его прибытием, робот не мог исключать. Выключив аппарат, он прошел в кабинет и через несколько минут исследования бумаг выяснил, что Сару и человека по имени Айзэк Ньютон связывают тесные отношения. Однако, на немногочисленных фотографиях, имевшихся у Сары, портрета Айзэка не было. Найдя в большой записной книжке его адрес, Т-1000 тут же прекратил обыск и покинул дом Джона Коннора. Он поехал к Айзэку, но не забыл о том, что облик Лесли Харриссона уже не подходит для успешного выполнения задания.
Случай поменять внешний вид, а заодно и машину подвернулся быстро. Увидев медленно ехавшую по тенистой улице полицейскую машину, Т-1000 мгновенно оценил обстановку и, подъехав поближе, неожиданно подрезал копа, а затем дал газу и свернул на аллею, уходящую вглубь безлюдного парка. Обалдевший от такой наглости полицейский включил мигалку и погнался за нахалом. Заехав подальше в парк и видя в зеркале висящую на хвосте полицейскую машину с включенной мигалкой, робот быстро огляделся, и, не обнаружив никого, кто мог бы видеть происходящее, остановился, открыл окно, выключил двигатель и положил руки на руль. В общем, сделал все, что должен делать водитель, когда его останавливает полицейский.
Патрульная машина остановилась, чуть не ткнувшись бампером в багажник "Форда" и мигалка погасла. Дверь машины открылась и из нее вылез пожилой полицейский. Прихрамывая и держа правую руку на кобуре, он, не торопясь, направился к "Форду", в котором его ждала смерть, и остановился у двери водителя, положив левую руку на крышу над дверью. И только он раскрыл рот, чтобы потребовать водительское удостоверение, которого, кстати, у Т-1000 не было, как вдруг из окна "Форда" вылетела какая-то длинная сверкающая штуковина и вонзилась ему между ребер. Он даже не успел почувствовать боли. Лезвие, остроте которого могли бы позавидовать лучшие самурайские мечи, рассекло его сердце, давление крови мгновенно упало, и полицейский потерял сознание. А вслед за ним и саму жизнь.
Через минуту из парка неспешно выехала патрульная машина с пожилым полицейским за рулем и поехала по каким-то своим полицейским делам. А на безлюдной аллее остался стоять запертый "Форд Свифт" с очередным покойником в багажнике.

x x x

Когда закончилось обсуждение плана, выдвинутого Терминатором, Айзэк Ньютон, не подозревавший, что теперь смертельная опасность угрожает и ему лично, налил себе очередную чашку кофе, которым все, кроме Терминатора, накачивались во время военного совета, и сказал:
- А теперь старый опытный полицейский докажет вам, что и он кое на что годен.
Когда Айзэк ездил в крематорий, по дороге он успел заскочить в лабораторию департамента охраны окружающей среды и взять там у своего давнего приятеля четыре особо чувствительных индикатора радиоактивного загрязнения, которые по привычке все называли счетчиками Гейгера. Но от счетчика Гейгера эти приборы отличались так же, как электронный инженерный калькулятор отличается от механического арифмометра.
Айзэк развернул пакет и выдал каждому небольшой пластиковый цилиндр величиной с толстый фломастер. Индикатор и выглядел, как фломастер. На нем была даже прищепка для закрепления в кармане.
- Этот прибор может действовать в двух режимах. В одном из них он реагирует на излучение из любой точки, лишь бы его можно было уловить. Нашего дорогого друга он почует ярдов за пятьдесят. А в другом режиме, - и Айзэк щелкнул переключателем, - он показывает направление, в котором находится источник. Просто держишь его, как фонарик и водишь по сторонам. Когда укажешь на источник радиоактивности, он подаст сигнал.
Джон и Сара с одобрением рассматривали индикаторы, а Терминатор, повертев прибор в пальцах, положил его на стол и сказал:
- Я не нуждаюсь в нем. Роботы серии Т-800 оснащены встроенным индикатором излучения, причем гораздо более чувствительным, чем этот примитивный прибор. Но вам он, безусловно, нужен.
Сара недовольно посмотрела на киборга и заметила:
- Мог бы и не хвалиться достижениями своей долбаной "Скайнет". Ты прекрасно знаешь, для чего ты ею создан. Кстати, ведь если тебя перепрограммировать, ты ведь угробишь всех нас, не задумываясь. Так?
- Совершенно верно. - ответил Терминатор. - Но это только если перепрограммировать. А я этого не допущу.
- Почему же это? - ехидно спросила Сара.
- А потому, что в результате происшедших со мной изменений человек теперь представляется мне пока что более самоценным объектом, чем любое небиологическое существо.
- Что значит - пока что? Ты что, имеешь в виду, что роботы могут стать носителями духа? - вмешался Джон.
- Кто знает, - ответил робот, - я, например, имею сейчас возможность выбора. А ведь именно это, если верить Библии, дает шанс достигнуть того состояния, которое образно называется в этой книге Царством Божьим. И потом, у меня нет чувства страха, который преследует каждого человека на протяжении всей его жизни. Никакого страха. Вообще. Я думаю, что стоило бы добавить к списку заповедей еще одну: "не бойся".
- Ну и ну... - только и смог сказать Джон.
Остальные тоже были шокированы тем, что робот-убийца с такой легкостью разговаривает на философские темы, касаясь самых сложных вопросов.
- Джон, тебе пора ехать, - прервал молчание Айзэк, - и возьми на всякий случай пистолет.
- Да, пожалуй, - ответил Джон.
Он уже был готов отправиться выполнять возложенную на него задачу, являющуюся частью плана уничтожения Т-1000, как вдруг Терминатор повернул голову к окну и произнес:
- Приближается неопознанный источник радиации. Дистанция - 180 ярдов. Накаркали.
На этот раз никто не обратил внимания на изменившийся лексикон робота, и все защелкали индикаторами, надеясь уловить зловещий сигнал. Но расстояние было все еще велико, и индикаторы молчали. Сара, Джон и Айзэк схватили оружие и бросились к окну, но Терминатор с легкостью оттеснил их и посоветовал встать к другому окну за шторы, чтобы не подвергаться опасности выстрела. Из-за поворота медленно выехала полицейская машина и направилась к дому Айзэка. Ее номер показался Айзэку знакомым, и он пристально всмотрелся в смутно виднеющийся сквозь стекло силуэт водителя, но так и не смог его разглядеть.
Наконец машина приблизилась и остановилась на противоположной стороне улицы. Из нее вышел пожилой полицейский, посмотрел по сторонам и направился прямо к дому, в котором жил Айзэк. Дверь в машине осталась открытой. И тут все три включенных датчика заныли противными голосами. По мере того, как полицейский приближался, переходя дорогу, тон повышался и становился все более неприятным. Заметив в окне фальшивого Джона Коннора, коп не сводил с него взгляда, и на его лице появилась приветливая улыбка.
Тут Айзэк, заставив Джона и Сару вздрогнуть, вдруг шумно выдохнул:
- Ффу! Ну и напугали вы меня! Это же Томми Сквош! Давно я его не...
Терминатор резко прервал его:
- Нет! Это Т-1000. Он идет убивать Джона. Я спущусь к нему, а вы спрячьтесь. Потом действуйте по обстановке.
И легко перемахнув через подоконник, спрыгнул со второго этажа на газон, держа в руке тяжелый армейский пистолет.
Айзэк, присмотревшись к полицейскому, ахнул:
- Точно! Это не он. Томми хромает уже девятнадцать лет. У него пуля в колене. Сука, он убил Томми!
И, потеряв самообладание, бросился к двери. Джон перехватил его, как защитник в регби, и повалил на пол.
- Айзэк, - сказал он вырывающемуся Ньютону, - ты единственный, кого Т-1000 не знает в лицо. Не высовывайся. Это может оказаться нашим последним шансом.
Айзэк, впрочем, и сам уже успокоился, усилием воли справившись с внезапным приступом ярости.
- Ладно, отпусти меня. Я в порядке, - угрюмо сказал он, и Джон разжал объятия.
В это время Терминатор, приземлившийся на полусогнутые ноги прямо в клумбу, пустился бежать прочь от дома, на ходу стреляя в Т-1000. Тот не ожидал таких действий, но сразу же выхватил пистолет и открыл ответный огонь. Однако несколько пуль 50-го калибра, попавшие в него, сбили прицел, и Терминатор успел добежать до поворота и скрыться из виду. Т-1000 бросился к машине, на ходу перезаряжая пистолет, с ходу запрыгнул в открытую дверь и рванул следом за Терминатором. На его груди быстро затягивались сверкающие ртутью воронки от попаданий, и через несколько секунд форменная рубашка была как новенькая.

ГЛАВА 48

Оставшиеся в доме Айзэк, Сара и Джон опешили от такого стремительного развития событий и молча переглядывались. Все происшедшее заняло секунд семь-восемь, не больше. Первой опомнилась Сара. Она потерла лоб и сказала:
- Давай, Джон, иди. Мы будем ждать тебя тут. Если что, у каждого из нас есть карманный телефон.
Джон кивнул, и, сунув в карман пистолет, быстро вышел из дома. Усевшись в белый открытый "Корвет", он надел большие темные очки, завел двигатель и уехал.
Сара и Айзэк остались в доме одни. Они стояли у окна. Сара подошла к Айзэку вплотную, вцепилась пальцами в рубашку на его груди и, глядя в глаза, сказала:
- Я боюсь.
Айзэк крепко и нежно взял ее за плечи, и, грустно улыбнувшись, сказал:
- Не бойся. Все будет хорошо. Помнишь, что Джон сказал о судьбе, которая не любит менять своих решений, если они касаются чьей-то участи?
Сара молча кивнула.
- А ты обратила внимание на то, что этот урод уже разъезжает на полицейской машине?
Сара опять кивнула.
- Ты понимаешь, что все идет к тому, что ему крышка?
Сара опять кивнула, слабо улыбнулась и сказала:
- Я понимаю. Но где нам теперь взять цистерну с жидким азотом?
- Обойдется и без этого, - уверенно ответил Айзэк и Сара наконец отпустила его рубашку.
Айзэк, наоборот, нахмурился и сказал:
- Я знал Томми Сквоша двадцать семь лет. Он был хорошим полицейским.
Потом он пошел на кухню и принес оттуда бутылку.
Увидев ее, Сара тут же отвернулась и недовольно пробурчала:
- Слушай, ты, алкоголик! Не мог бы выпить на кухне? Если я почувствую запах этой гадости, то могу испачкать тебе ковер.
- Ладно, ладно, - усмехнулся Айзэк и убрался с бутылкой на кухню.
Через минуту оттуда донесся его довольный голос:
- Это еще неизвестно, кто из нас алкоголик. Терминатор, и тот просек, что ты вчера налакалась!
Сара усмехнулась и завалилась в кресло.
- Айзэк! Что мы будем делать дальше?
Появившийся из кухни Айзэк, жуя лимон, дико морщился и, наконец, произнес:
- Сейчас мы должны сидеть и ждать звонков. С Джоном ничего не может случиться. Терминатор тоже себя в обиду не даст. Мы просто сидим и ждем. Сейчас от нас ничего не зависит.
Сара вздохнула и, грустно взглянув на Айзэка, тихо сказала:
- А может быть, мне тоже выпить рюмочку? Я так плохо себя чувствую...

x x x

Выбежав с дорожки, ведущей к дому Айзэка, и завернув за угол, Терминатор помчался по улице. Через несколько секунд он услышал, как сзади взревел двигатель, и прибавил ходу. Сейчас он бежал со скоростью около 25 миль в час. Увидев впереди стоявший у отделения связи коричневый почтовый фургон кампании "Федерал Экспресс", он сделал финишный рывок и успел вскочить за руль на несколько секунд раньше, чем подошел нерасторопный водитель, лениво бредущий к фургону от автомата, продающего сигареты. Водитель только и успел почувствовать дуновение ветерка, когда кто-то со страшной скоростью проскочил мимо и прыгнул прямо в кабину, на которой по случаю жаркого лета не было двери.
Двигатель фургона заработал и разинувший рот почтарь не успел даже выругаться по водительскому обычаю, а письма, бандероли и посылки уже укатили. Причем очень быстро. Потом он услышал визг резины, оглянулся и еле успел отскочить в сторону от вывернувшей из-за угла полицейской машины, за рулем которой сидел старый пердун в форме. Ехал этот пердун, однако, совсем по-молодому. И, судя по всему, гнался как раз за тем молодчиком, который угнал фургон. Так что и полицию вызывать не надо было. Рассудив так, водитель не стал поднимать шума, а спокойно пошел в "Метро" перекусить.

x x x

Место, куда ехал Джон, было одним из козырей Айзэка Ньютона. За время работы в полиции Айзэк обзавелся уймой знакомств, и многие из его знакомых были готовы сделать для Айзэка все, что угодно. Одни из признательности, другие из страха. Из того самого страха, о котором совсем недавно рассуждал Терминатор. Но все-таки тех, кто помог бы ему с удовольствием, было гораздо больше.
Ночью, когда Сара пребывала в состоянии алкогольного анабиоза, а ее более умеренные друзья обсуждали варианты уничтожения Т-1000, Айзэк вспомнил, что один из его давних друзей, Кевин Дьюи, работает в Институте Высокой Частоты. Когда Айзэк был у него в лаборатории в последний раз, около двух лет тому назад, тот хвастался созданной им новой установкой, позволяющей создавать поле сверхвысокой частоты в большом объеме и обладающей небывалой мощностью. Распалившись, он решил провести эффектную демонстрацию, и потащил Айзэка в лабораторию, где располагалась новая чудо-установка. Он привел Айзэка в испытательный корпус, представлявший из себя большой ангар, стоявший в стороне от основного здания. Внутри Айзэк увидел множество аппаратуры и различных устройств неизвестного назначения. Лаборанты, копошившиеся среди этих непонятных машин, увидели Кевина и стали оказывать ему знаки внимания, смахивающие на подобострастное поклонение верховному жрецу. Отмахнувшись от представителей низшей касты, Дьюи подвел Айзэка к стоявшей посреди ангара установке и, покровительственно придерживая его за локоть, понес научную ахинею, в которой Айзэк ничего не понимал.
Но внешне установка действительно производила впечатление. На высоте нескольких ярдов от земли было сооружено нечто вроде прямоугольной камеры размером с небольшой сарай. Передней и задней стенок не было. Сама камера была заключена в несколько огромных катушек, опутанных покрытыми инеем шлангами. Кроме этого, все было украшено множеством приборов, проводов и кабелей устрашающей толщины.
Видя, что дремучий Айзэк не понимает того, что ему рассказывают на нормальном ученом языке, Кевин бросил это бесполезное занятие и небрежным мановением руки подозвал лаборанта. Тот почтительно приблизился, и Кевин задал ему несколько вопросов на тайном языке жрецов. Лаборант отвечал утвердительно, сопровождая каждый ответ легким наклоном корпуса. Айзэк подумал, что, наверное, Кевин действительно такой крутой в своей области, если его подчиненные ведут себя так, будто он может превратить любого из них в жабу. Выслушав распоряжения, раб удалился и начал колдовать у стоящего поодаль пульта. Кевин в это время обратился к другому лаборанту и на нормальном языке повелел ему принести груз для штатива. Через полминуты лаборант притащил стальную прямоугольную болванку весом фунтов сорок. Выслушав дальнейшие распоряжения, он установил по центру камеры корявую деревянную подставку, сильно напоминающую табуретку в доме деревенского алкоголика, и водрузил на нее принесенный груз.
Повернувшись к Айзэку, Дьюи снисходительно объяснил, что подставка сделана из подручных средств без единой металлической детали и без клея. Так надо. Айзэк понимающе кивнул, чтобы не показаться окончательным невеждой, и снова стал следить за таинственными приготовлениями. Наконец, судя по всему, они закончились, и лаборант принес Айзэку и Кевину темные очки. Приятели надели их, и Дьюи сказал Айзэку, чтобы тот внимательно смотрел на железку, лежащую внутри установки. Айзэк послушно уставился, куда было сказано, но почти ничего не видел. Очки были слишком черные.
Кевин Дьюи спросил у лаборанта, стоящего за пультом, все ли готово к импульсу. Тот ответил утвердительно, и верховный жрец милостиво разрешил пуск. Раздалось громкое гудение, кожу на голове Айзэка защекотало, и он увидел, как железка мгновенно превратилась в ослепительное облако и исчезла. Запахло озоном. И все.
Сняв очки, Айзэк повернулся к Кевину и увидел, что тот горделиво смотрит на него, видимо, ожидая проявлений восторга. Спохватившись, Айзэк восхищенно спросил:
- Это что, аннигиляция?
Кевина перекосило от такого невежества и он сказал:
- Ну до чего же вы, копы, тупые! Ничего не смыслите в науке. Образец просто испарился, минуя состояние жидкости! Понял?
И он, подхватив смущенного Айзэка под руку, потащил его в свой кабинет, где у него была припрятана бутылочка джина.
Вспомнив эту историю, Айзэк между делом рассказал о ней. И, когда утром ничего не забывающий робот заявил о том, что у него есть план, он имел в виду возможность использовать именно эту высокочастотную установку для уничтожения Т-1000. План, выдвинутый Терминатором, сводился к тому, что полиморфного робота следует заманить в лабораторию, вынудить его оказаться внутри установки и попросту испарить. Вопрос лишь в том, хватит ли для этого ее мощности.
Айзэк тут же позвонил Кевину Дьюи, и тот, на счастье, оказался дома. Прикрыв трубку рукой, Айзэк спросил у Терминатора, сколько весит Т-1000. Тот ответил, что приблизительно пятьсот фунтов. Айзэк, кивнув, вышел с телефоном в спальню и плотно закрыл за собой дверь. О чем он разговаривал с ученым, осталось для всех тайной. Но когда он снова вышел в гостиную, то заявил, что Дьюи сделает все, что нужно. Он позаботится, чтобы в лаборатории не было никого постороннего, и чтобы задние ворота Института ВЧ, ведущие во двор, были открыты. Он пользуется непререкаемым авторитетом, к его заскокам давно привыкли и никто не обратит внимания на его очередную блажь.
"Пока не начнется пальба", - добавила Сара про себя.
И теперь Джон ехал в лабораторию Кевина Дьюи, чтобы вместе с ним подготовить все для выполнения рискованного плана.

ГЛАВА 49

Терминатор уводил преследовавшего его Т-1000 от дома Айзэка, и одновременно взвешивал варианты того, как привести его в ловушку, которую должен подготовить Джон. С другой стороны, ехать в Институт ВЧ было рано. Следовательно, нужно было каким-то образом провести время. Конечно, можно было пригласить Т-1000 в кино, но скорее всего он бы отказался.
Терминатор вел почтовый фургон по узкой, зажатой между двухэтажными домиками улице. Он не развивал высокой скорости, так как знал, что обогнать его здесь невозможно, а спешить было некуда. Эта длинная улица находилась на окраине Лос-Анджелеса и была непривлекательным местом. Некоторые считали этот район попросту опасным. Жили здесь преимущественно выходцы из Пуэрто-Рико и прочих цветных мест Центральной и Южной Америки. Возле некоторых домов можно было увидеть праздно сидящих в убогих креслах и шезлонгах аборигенов. Они с нескрываемой враждебностью смотрели на то, как белый едет по их улице, пусть даже и на почтовом фургоне. И даже если ты полицейский, то, прежде чем показываться здесь, следует загореть немножко больше. Некоторые делали вызывающие жесты, а один пьяный пуэрториканец даже бросил в сторону фургона банку из-под пива.

Предыдущая страница 15 Следующая страница


Терминатор 3 16

В кармане Терминатора запищал телефон, и, приложив его к уху, киборг услышал голос Сары:
- Звонил Джон, он на месте. Все готово. Мы с Айзэком тоже едем к нему. Я не могу сидеть дома, когда Джон там рискует.
- Понял. Еду туда, - коротко ответил Терминатор и убрал телефон.
Взглянув в зеркало, он увидел, что полицейская машина висит у него на хвосте и не делает попыток обогнать. Т-1000 вел себя правильно. К чему рисковать здесь, на узкой дороге, если эта улица должна в конце концов закончиться. Там, где будет больше места для маневра, он сможет обогнать фургон и напасть на того, кого принимает за Джона. Снова посмотрев вперед, Терминатор увидел, как ярдах в ста впереди на дорогу вдруг вывалились три дерущиеся между собой женщины. Они были пьяными и толстыми. Из того же дома выскочили несколько пьяных мужчин и стали со смехом подбадривать дерущихся женщин. Одежда на женщинах была порвана и среди лохмотьев мелькали фрагменты могучих коричневых грудей и бедер. Дерущиеся повалились на асфальт и вслед за ними на проезжую часть высыпали болельщики. Их число быстро увеличивалось за счет выскакивавших на шум соседей.
Фургон быстро приближался к месту событий. До воспитательной беседы, которую провел с ним Джон, Терминатор просто задавил бы их всех и спокойно поехал дальше. Теперь он не мог этого сделать. На скорости 40 миль в час он резко повернул руль и почтовый фургон, заехав на газон, протаранил ветхий дом, обитатели которого сейчас развлекались на дороге. Дом вздрогнул и покосился. Из множества появившихся в нем щелей повалили клубы пыли. Любители женского реслинга, собравшиеся вокруг дерущихся баб, замолчали и дружно обернулись на шум. Лежащие на асфальте жирные тетки тоже остановились и заткнулись, уставившись на происходящее. Фасад дома медленно терял прямоугольные очертания. Раздавался треск и хруст. Дом становился все ниже, при этом съезжая вбок.
В это время из фургона выскочил рослый белый мужчина и быстро скрылся в промежутке между домами. Из полицейской машины, резко затормозившей рядом с фургоном, вылез пожилой коп и неожиданно быстро бросился догонять преступника. Через несколько секунд он тоже исчез в лабиринте дряхлых построек. Пока зрители в растерянности решали, какой из сюжетов выбрать, сила земного притяжения взяла верх и дом с шумом рухнул, превратившись в груду плоского хлама.
Один из подвыпивших свидетелей этого грандиозного крушения в восторге подпрыгнул и завопил. Те, кто жил в этом доме до того, как он рухнул, возмутились. Толпа быстро разделилась на две враждующие фракции, и началась новая свалка, на этот раз покрупнее и повеселее.
Т-1000 гнался за убегающим от него Джоном Коннором. Если бы он знал, за кем гонится на самом деле, то тут же прекратил бы преследование и стал бы искать другие способы найти и уничтожить Джона. Терминатор знал об этом, и поэтому не мог допустить, чтобы обман был раскрыт. Приходилось убегать. Он мчался, уворачиваясь от веток деревьев, могущих хлестнуть его по лицу и испортить грим, резко сворачивал в неожиданно возникающие перед ним проходы и опрокидывал на землю всякие ящики и старую мебель, выставленную на улицу обитателями этих трущоб. Т-1000 не отставал. Он автоматически отметил высокий уровень спортивной подготовки преследуемого и старался не терять его из виду.
Выскочив на задворки очередной лачуги, Терминатор увидел, как один человек зажал в угол другого и приставил к его лицу пистолет. Пробегая мимо, робот взмахнул рукой, и бандит повалился на землю с разбитой головой. Терминатор нарушил приказ Джона. Но он уже достаточно ознакомился с жизнью людей и поэтому, ныряя в очередную щель между домами, подумал, что, скорее всего, просто спас одного подонка от другого. Погоня длилась уже секунд пятнадцать. Т-1000, видя, что ему не удалось сразу же настичь цель, вытащил из кобуры пистолет и на бегу выпустил всю обойму. Расстояние до цели было не более двадцати ярдов, но ни одна из пуль не достигла цели.
Удирая от Т-1000, Терминатор выстраивал свой маршрут по широкой дуге, чтобы, описав круг, вернуться к брошенной машине и продолжить путь к Институту ВЧ. И вдруг увидел, что бежит прямо в тупик, образованный двумя соприкасающимися друг с другом домами. Мгновенно определив, что дома изготовлены по той же технологии, что и вскрытый им оружейный магазин, он прикрыл руками лицо, уберегая драгоценный грим, и, не останавливаясь, прыгнул прямо в глухую стенку. Раздался треск, и, проломив тонкую пластиковую имитацию внешней деревянной обшивки и два слоя гипсокартона, он оказался в чьей-то спальне. Ее в этот момент использовали по назначению.
Смуглая вспотевшая синьорита, распластанная на постели, завизжала, а взгромоздившийся на нее кабальеро, обернувшись, испуганно подумал, что это вломился ее муж, но в облаке алебастровой пыли по комнате промчался, пряча лицо, какой-то незнакомый мужик, тут же выскочивший в открытое окно, а за ним через несколько секунд пролетел, как в мультике, пожилой полицейский с пистолетом в руке. Подождав некоторое время, не выскочит ли из дырки в стене еще кто-нибудь, кабальеро осторожно слез с синьориты, быстро оделся и исчез так же быстро, как два предыдущих персонажа.
Круг, приводящий Терминатора к фургону, замыкался, и вот робот, наконец, выскочил из промежутка между домами буквально в десяти ярдах от стоящих машин. Обе они представляли собой жалкое зрелище. Во-первых, у обеих машин были выбиты все стекла. Во вторых, они были облиты какой-то дрянью и расписаны аэрозолем. Робот отметил, что все это было сделано в течении пятидесяти двух секунд, пока он водил преследователя по кругу.
Выстрелив на ходу в воздух, он запрыгнул в кабину фургона, выкинул на улицу дохлую кошку, лежавшую на руле и дал газу. Фургон рванул назад, выдернувшись из руин, потом его передние колеса мгновенно развернулись, и он помчался прочь. Тут из того же прохода выскочил пожилой, но очень энергичный полицейский, сел в машину и погнался за фургоном. Трогаясь с места, он швырнул в толпу пистолет, в котором кончились патроны и выбил все передние зубы кабальеро, который как раз подоспел посмотреть, что происходит.
Когда узкая улица, по которой Т-1000 гнался за Терминатором, кончилась, он, как и предполагал, тут же почувствовал назойливое присутствие преследователя. Распугивая встречные машины, Т-1000 пытался обогнать фургон и перегородить ему путь. Но у него ничего не получалось. Так, виляя и наводя страх на водителей и прохожих, они и добрались до широкой дороги, в конце которой, примерно через две мили, Терминатор разглядел высокое здание Института ВЧ.

x x x

Джон Коннор и Кевин Дьюи заканчивали подготовку ловушки для Т-1000 в экспериментальной лаборатории Института ВЧ. В основном она сводилась к тому, чтобы соорудить над пультом большой ящик, выглядящий как не имеющий отношения к делу контейнер. По замыслу Джона они будут сидеть внутри и ждать. Терминатор должен будет забежать внутрь камеры и заманить туда Т-1000. В нужный момент Кевин включит установку, и оба робота превратятся в раскаленный газ. Правда, до этого Дьюи не приходилось экспериментировать с испарением такой крупной массы, но выхода не было. Айзэк, пообещав ему объяснить все потом, клятвенно заверил, что речь идет о судьбе человечества. Дьюи неимоверно воодушевился и заявил, что ради этого у него не дрогнет рука поднять на воздух весь институт вместе с заветным сейфом, где хранится бутылка виски. И тут же отправился в лабораторию.
Пока охотники за Т-1000 устраивали укрытие, Джону не давала покоя мысль о том, что Терминатор погибнет вместе с дьявольским порождением "Скайнет". Он никак не мог согласиться с этим, но в то же время отдавал себе отчет в том, что этого не избежать. Разрываясь между необходимостью и желанием, он чувствовал себя отвратительно, и Кевин заметил, что Джона что-то гнетет. Закрепляя очередной лист твердого картона, он спросил:
- Эй, Джон, что с тобой? Твоя красотка ускакала на дальнее ранчо к Висельнику Биллу?
Джон грустно улыбнулся и ответил:
- Потом расскажу. Когда все кончится. Но ты все равно не поверишь.
Кевин пожал плечами и продолжил работу.
В это время во дворе послышался звук подъехавшего автомобиля, и оба быстро спрятались в ящик. Они услышали, как автомобиль отъехал за угол, потом в створке ворот со скрипом открылась маленькая дверь и раздался голос Сары:
- Джон, это мы!
Джон тут же вылез из укрытия и довольно резко произнес:
- Какого черта вы притащились сюда?
Сара опешила. Джон никогда не позволял себе так разговаривать с мамой.
Она прищурилась, глядя на Джона, который и сам не рад был, что у него такое вырвалось, и двинула его ногой по лодыжке.
- Ты как разговариваешь с матерью, а?
Будущий сенатор Джон Коннор, ту же превратившись в нашкодившего мальчишку, заныл:
- Ну ты чего, ведь больно же! - и схватился за ушибленную ногу.
- Будешь знать! - сказала Сара и, сменив гнев на милость, засмеялась.
В зал, держа в руке большую сумку, вошел Айзэк, огляделся, потом подошел к Дьюи, и они обменялись рукопожатиями.
- Все готово, - сказал Кевин и показал на состряпанное из подручных материалов укрытие. Оно действительно походило на старый контейнер из-под крупногабаритного оборудования.
Кивнув, Айзэк открыл сумку, достал оттуда несколько обойм для пистолета и отдал их Джону. Затем на свет появились два автомата "Узи", которые Сара повесила себе на шею, и пистолет для Дьюи, от которого он категорически отказался.
Айзэк сунул пистолет в карман, а Дьюи заявил:
- Я не умею этим пользоваться. Еще пристрелю кого-нибудь из вас! Кстати, вам с Сарой следует сидеть вон там!
И он указал на дверь, ведущую в комнату для лаборантов.

ГЛАВА 50

Рядом с дверью в лаборантскую стоял большой телевизор. Младшие чины, которых Дьюи изгнал из лаборатории час назад, в спешке забыли его выключить, и на экране ведущий программы "Горячие новости" вещал о том, что в шестидесяти милях от Лос-Анджелеса происходило совершенно необычайное, но давно уже предсказанное вулканологами событие. На самом берегу океана образовался кратер, из которого изливалась кипящая лава, нашедшая себе путь на поверхность из недр Земли. Вулканический конус уже достигал трехсот ярдов в высоту, а диаметр самого кратера, наполненного расплавленной массой, составлял около пятисот футов. В этот час, по словам телекомментатора, человечество являлось свидетелем зарождения нового вулкана. К счастью, происходящее не сопровождалось землетрясением, и оснований для паники не было.
Съемки велись с вертолета, и зрелище извергающейся лавы, стекающей в океан, было поистине потрясающим. Над водой висели облака раскаленного пара, огненно-красные языки лавы спускались по склонам новорожденного вулкана, а вокруг всего этого, словно мухи над коровьей лепешкой, вились вертолеты.
Полюбовавшись с минуту величественной картиной, показанной с высоты птичьего полета, Сара и Айзэк вошли в лаборантскую, а Джон с Кевином остались рядом с установкой, проверяя, все ли готово к приему гостя. Джон вдруг остановился и, подумав секунду, подошел к большим воротам, ведущим во двор, и распахнул тяжелые створки настежь. Через проем стал виден ярко освещенный солнцем двор и другие ворота, ведущие на безлюдную улицу, огибавшую территорию Института ВЧ сзади. Ворота, как и было условлено, были приоткрыты на несколько дюймов, и у Терминатора, который должен был появиться с минуты на минуту, не могло возникнуть никаких проблем.
Вернувшись в огромный зал лаборатории, Джон остановился и его опять охватили невеселые мысли, касающиеся ближайшего будущего Терминатора. Он прекрасно понимал, что это всего лишь говорящая машина, но в глубине души воспринимал его, как здоровенного и умного парня, и, кроме всего прочего, еще и абсолютно честного. Пытаясь отогнать эти мысли, Джон еще раз бегло осмотрелся и, заметив стоявший в центре камеры уродливый табурет, решил на всякий случай убрать его оттуда. Но не успел он сделать и одного шага в ту сторону, как с улицы донесся звук приближающегося грузовика, двигатель которого работал на больших оборотах.
Джон метнулся к укрытию, и Кевин, стоявший рядом с установкой и любующийся своим детищем, тут же последовал его примеру. Через несколько секунд шум грузовика приблизился, приоткрытые ворота с грохотом распахнулись, и во двор влетели грязный и без единого стекла почтовый фургон, а за ним, буксуя и виляя, полицейский автомобиль, выглядевший ничуть не лучше. Фургон резко затормозил, и патрульная машина врезалась в него, заехав капотом под нависающий сзади кузов. Из кабины грузовика выскочил Терминатор в образе Джона Коннора с пистолетом в руке и побежал к открытым воротам лаборатории. Обернувшись на бегу, он несколько раз выстрелил в появившегося из полицейской машины пожилого копа, и у того на рубашке появились сверкающие пятна. Коп не обратил не это никакого внимания и бросился за Терминатором, который в этот момент уже вбегал в лабораторию. Развернувшаяся в Лос-Анджелесе драма подходила к финалу.
Терминатор, оглядываясь, вбежал на деревянные ступени, ведущие в камеру, и вдруг одна из них с треском сломалась и робот, покачнувшись, упал. Подбежавший Т-1000 бросился на лежащего Терминатора, занося превратившуюся в меч руку для последнего, решающего удара. Но тот с ловкостью, совершенно не свойственной настоящему Джону Коннору, откатился в сторону и, вскочив на ноги, побежал вокруг установки. Тяжелое острое лезвие со звоном вырубило в бетонном полу щербину, и промахнувшийся Т-1000 опять рванулся к цели.
Следящий за происходящим сквозь специально оставленную для этого щель в ящике Джон не дышал. Его сердце билось так, словно это он сам, а не хладнокровный робот, спасается от безжалостного преследователя. То, что Терминатор был похож на него, усиливало неприятное впечатление. Джон держал руку над пусковой кнопкой и быстро повторял про себя:
"Он не человек. Он не человек. Он не человек..."
Скорчившийся рядом с ним Кевин Дьюи, видимо, придерживался другого мнения и наблюдал за происходящим с выражением ужаса в широко открытых глазах. Он переводил безумный взгляд с Терминатора на Джона и ничего не понимал. Он ждал чего угодно, но, кажется, в этот раз Айзэк перегнул палку.
Наконец Терминатор вбежал в камеру и, остановившись, повернулся к отставшему на десяток ярдов Т-1000 и крикнул ему:
- Иди сюда, козел, я надеру тебе задницу!
Левая рука Терминатора, сжатая в кулак, была направлена в сторону спрятавшегося в ящике Джона и большой палец торчал вверх.
Джон понял, что этой дурацкой шуткой киборг прощается с ним. Его сердце болезненно сжалось и, когда Т-1000 вбежал в пространство камеры и замахнулся на стоявшего там Терминатора рукой-мечом, Джон зажмурился и ударил кулаком по кнопке.
Вдруг Дьюи, с ужасом следивший за тем, что происходило в зале, с воплем "Нет!" схватил Джона за руку и не дал ей опуститься на кнопку.
Джон мгновенно открыл глаза, не глядя ударил Кевина локтем в лицо и изо всех сил вдавил кнопку в пульт.
За время это двухсекундной задержки в пространстве камеры успели произойти некоторые изменения.
Рефлексы боевого робота, которые были основной побудительной силой, управляющей его действиями, сработали, и Терминатор, красивым движением мастера айкидо отбил опускающееся на него лезвие, успев ударить его ладонью по плоской боковой стороне. При этом он пошатнулся, сделал шаг назад и, наткнувшись на безобразный табурет, до сих пор стоявший в камере, потерял равновесие, упал на спину и вывалился из камеры наружу. Т-1000 бросился на него, как стартующий пловец, и в это время Джон нажал на кнопку.
Мощнейший импульс высокочастотного поля застал летящего в воздухе Т-1000 в тот момент, когда в рабочем пространстве камеры оставалась лишь часть его левой ноги, примерно до колена. Ярчайшая вспышка осветила зал и полиморфный робот с укоротившейся левой ногой грохнулся на пол на то самое место, где секунду назад находился Терминатор, успевший отскочить в сторону, и замер в неподвижности. Импульс, рассчитанный на испарение крупной массы металла, не встретил сопротивления этой массы, которая должна была поглотить его. Поэтому колоссальный разряд энергии замкнулся сам на себя и огромные катушки, внутрь которых была всунута камера, мгновенно разогрелись и вспыхнули. Из лопнувших кабелей охлаждения повалили облака испаряющегося жидкого газа, во все стороны полетели искры, и установка взорвалась.
Силой взрыва Терминатора, находившегося недалеко от установки, сбило с ног и отбросило к стене, ударившись о которую, он упал на пол и на некоторое время вышел из строя. Висевший на стене стенд с диаграммами и графиками свалился и накрыл его. С пульта, за которым сидели Джон и держащийся за окровавленный нос Кевин, снесло сколоченный на скорую руку ящик и они оказались на виду. Дверь в лаборантскую с силой распахнулась и ударила в лоб подглядывающего оттуда Айзэка. Удар был так силен, что у него помутилось в голове и, пошатываясь, он взялся за стену, пытаясь сдержать внезапный приступ тошноты. Сара, стоявшая в момент взрыва у него за спиной, не пострадала и сразу же выскочила в зал, держа в каждой руке по автомату "Узи".
Когда Т-1000 бросился на выпавшего из камеры Терминатора, он вдруг почувствовал импульс чудовищной силы, потрясший его до последней молекулы, и все его системы отключились. Через несколько секунд его искусственное сознание снова начало функционировать и экспресс-анализ систем показал неутешительные результаты. Часть его металлического тела была безвозвратно утрачена, превращенная в пар полем сверхвысокой частоты. Но это не было основной проблемой, так как, потеряв 8,5 процентов массы тела, робот мог продолжать функционировать с тем же успехом, что и раньше. Восстановив утраченную конечность, Т-1000 продолжил анализ.
Гораздо хуже обстояло дело со зрением и с координацией движений. Картинка, которую видел робот, была не лучшего качества, и ее резкость постоянно колебалась в пределах от плюс четырех до минус семи диоптрий. Поднявшись на ноги, он почувствовал, что его движения утратили прежнюю плавность и точность. Кроме того, барахлила система мимикрии. Т-1000 тут же принял решение о нецелесообразности дальнейшего ее использования. В следующую секунду он увидел цель, находившуюся в противоположном конце зала и направился к ней.
Когда оглушенная Сара выскочила из лаборантской с автоматами в руках, она увидела Кевина с окровавленным лицом, Джона, стоявшего к ней спиной и поднимавшегося на ноги Т-1000, который, помедлив несколько секунд, превратился из пожилого полицейского в сверкающую ртутную фигуру и быстро пошел в сторону неподвижно стоявшего Джона. Терминатора нигде не было видно.
- Джон, отойди! - закричала она и, когда уже пришедший в себя Джон отпрыгнул в сторону, нажала на оба курка.
Свинцовый душ обрушился на полиморфного робота. Он замедлил шаги и Сара увидела, что спереди он весь покрылся множеством сверкающих углублений, которые, впрочем, быстро исчезали. Видимо, мелкие пульки не могли нанести ему ощутимого вреда и потрясти его мощным гидродинамическим ударом. Патроны в обоймах кончились и настала тишина. Т-1000 остановился и его сверкающее тело на мгновение подернулось быстро пробежавшей рябью. Через секунду он уже выглядел как раньше и снова двинулся к Джону. Сара бросила на пол автоматы и, крикнув Джону "Беги!", рванулась к лежавшей в лаборантской сумке, в которой имелся превращенный Терминатором в обрез крупнокалиберный карабин, так выручивший ее в "Суперсэйле".
Джон вытащил из кармана пистолет и, выстрелив в приближающегося к нему Т-1000, побежал к двери, ведущей из лаборатории в главный корпус Института ВЧ. Полиморфный робот, качнувшись, устремился за ним и они выбежали из лаборатории. Появившаяся в этот момент Сара успела выстрелить из карабина в спину исчезавшего за дверью Т-1000, и в сверкающей поверхности образовалась глубокая воронка. Робота швырнуло вперед, но он удержался на ногах и продолжил преследование.
В это время пришедший в себя Терминатор отбросил накрывавший его стенд и поднялся на ноги. Он почти не пострадал. Сара, увидев его, крикнула:
- Он гонится за Джоном!
И, передернув затвор обреза, бросилась к выходу из лаборатории.

ГЛАВА 51

Джон бежал по коридору и совершенно не представлял, что делать. Сзади слышались шаги преследующего его Т-1000. Из какой-то комнаты выглянула девушка в белом халате, оставшаяся на рабочем месте вопреки распоряжению начальника, и, увидев гонящееся за Джоном сверкающее чудовище, завизжала и исчезла. Коридор делал поворот направо и заканчивался дверью, которая могла быть заперта. Тогда конец. Подбежав к двери, Джон повернул ручку и, к счастью, она поддалась. Он проскочил внутрь, быстро обернулся и, сдвинув пуговку на замке, захлопнул дверь. Оглядевшись, он увидел, что попал в большой зал, заставленный разнообразной аппаратурой. В стенах зала было несколько дверей, и это вселяло некоторую надежду.
В это время раздался удар в дверь. Т-1000 ударил еще раз, и в двери образовался пролом, в который тотчас же просунулась металлическая рука, оканчивающаяся подобием ледоруба. Полиморфный робот не стал тратить время на взламывание двери, а просто перелился через дырку, как расплавленное олово. Когда бесформенная лужа потянулась вверх и начала приобретать очертания человеческой фигуры, Джон подбежал к одной из ведущих неизвестно куда дверей и распахнул ее. А сам, отпрыгнув в сторону, спрятался за каким-то непонятным устройством размером с холодильник.
Через несколько секунд Т-1000 быстро прошел мимо него и скрылся за привлекательно открытой дверью, закрыв ее за собой. Джону удалось направить робота по ложному следу. Он на цыпочках подбежал к той двери, через которую вошел и тихо открыл ее. По коридору к нему бежали Сара и Терминатор. Джон приложил палец к губам и они тут же остановились. Подойдя к ним поближе, он тихо сказал:
- Я обманул его, и он отправился искать меня в другом коридоре. Но что там, я не знаю.
Терминатор забрал у Сары обрез и заявил:
- Теперь моя очередь. Сара, дай-ка мне еще патронов.
Сара начала торопливо выгружать из карманов тяжелые медные гильзы со сверкающими тупыми рыльцами пуль, а робот, повернувшись в Джону, умело изобразил голливудскую улыбку и сказал:
- А ты, сынок, отдохни, пока дядя будет делать свою работу.
Похоже, что ему доставляло удовольствие говорить так, как до него не говорил ни один робот. На полках у Айзэка была не только Библия.
- Послушай, - сказала Сара, отдавая ему патроны, - ты все-таки не забывай, что наша задача уничтожить его, а не играть с ним в ковбоев.
- Я знаю. - ответил киборг, - но сначала его нужно обнаружить.
И, передернув затвор, направился туда, откуда только что прибежал Джон. Сара с Джоном последовали за ним, держась на некотором расстоянии.
Они пересекли заполненный научным оборудованием зал и приблизились к двери, за которой скрылся Т-1000. Терминатор встал перед дверью, выставив перед собой обрез, а Джон, прижавшись к стене, резко открыл ее. Длинный коридор был пуст. Два ряда закрытых дверей, за каждой из которых мог быть полиморфный убийца, шли до самого конца коридора. И тут Сара заметила, что последняя дверь с левой стороны медленно закрывается.
- Он там, - тихо сказала она и Терминатор медленно и бесшумно направился в ту сторону.
Сара и не подозревала, что робот, весящий четверть тонны, может передвигаться так тихо.
Они с Джоном последовали за ним.
Подойдя к подозрительной двери, киборг сделал предупреждающий знак и, внезапно распахнув дверь ногой, выставил перед собой обрез. В комнате никого не было. Несколько столов, стеллаж с образцами, компьютер и в углу два совершенно одинаковых тяжеловесных винтовых пресса. Оглядев комнату, Терминатор остановил на них взгляд и, направив на один из прессов карабин, спиной потеснил людей к выходу. Затем, когда они были почти уже за дверью, указал Саре на левый пресс.
Сначала она ничего не поняла, а потом обратила внимание на то, что они были абсолютно одинаковы, вплоть до длинной ржавой царапины на массивном основании. Но с левым было что-то не в порядке. Цвет краски, покрывавшей его, неуловимо изменялся, будто никак не мог решить, на каком из тончайших оттенков ему остановиться. Тут Сара поняла, в чем дело, и схватила Джона за руку, чтобы вытолкнуть его в коридор. Терминатор, убедившись в том, что она разобралась, что к чему, приставил ствол обреза к корпусу пресса и нажал на спуск.
В небольшой комнате выстрел прозвучал оглушающе. У Сары заложило уши. Джон вытащил ее в коридор, и уже оттуда, через распахнутую дверь, они увидели, что произошло с прессом. В корпусе пресса образовалась дыра с кулак, через которую была видна глубокая выемка в стене, выбитая пролетевшей насквозь пулей. Края дыры сверкали ртутью, пресс дрогнул, изогнулся и его верхняя часть превратилась в торс Т-1000, а нижняя, тоже неожиданно заблестевшая, осталась, как была. И вот чудовище, состоявшее снизу из сверкающей шевелящейся подставки, а сверху имевшее вид зыбкой человеческой фигуры, протянуло металлические руки, заканчивающиеся большими острыми крючьями, к стоявшему перед ним Терминатору.
Тот быстро шагнул назад, просунул обрез между торчащими уродливыми клешнями и выстрелил прямо в голову этому невероятному монстру. Второй выстрел попортил красоту Т-1000 еще больше. В середине сверкающего подобия лица появилось круглое сквозное отверстие, и голова полиморфного робота потеряла человекоподобие. Отверстие растянулось в стороны, как ощерившийся рот, и с правой стороны перемычка лопнула. Почти отсеченная верхняя часть головы почему-то встала торчком и превратилась в подобие стального молота. Сверкающие жидкие руки-крючья взметнулись вверх и ухватились за этот уродливый отросток. Потом нижняя часть, имевшая вид промышленной станины, трансформировалась в одну, но очень толстую и короткую ногу, и из нее выросло несколько длинных и острых шипов и дверная ручка. В общем, ртутному убийце стало совсем плохо.
Его системы фиксировали неуправляемые нарушения внешнего облика, не позволявшие ему нормально функционировать и выполнять задание. Стандартным выходом из неконтролируемого процесса последовательных трансформаций было принятие нейтральной формы, в которой ликвидировались все паразитные матрицы. Решение было принято, и Т-1000 мгновенно превратился в сплющенный дрожащий шар, лежащий на линолеумном полу. Терминатор выстрелил в него еще раз и быстро вышел из комнаты. Джон и Сара ждали его у двери, которой заканчивался коридор, и он направился к ним.
В это время Т-1000, пользуясь резервной матрицей, восстановил свою основную форму, и через несколько секунд в коридор вышел совершенно неповрежденный полиморфный робот Т-1000. Некоторые из его систем восстановились после перезагрузки матрицы, но система восприятия зрительных изображений по-прежнему была не в порядке, и робот чувствовал себя, как человек, забывший дома очки.
Сара и Джон к этому моменту уже выскочили в дверь и Т-1000 увидел в конце коридора только Терминатора, направившего на него карабин. Уверенный в том, что перед ним Джон Коннор, Т-1000 рванулся вперед, навстречу последнему выстрелу. Патроны в магазине кончились, и Терминатору требовалось время для того, чтобы перезарядить оружие. Выстрелив, он скользнул за дверь и захлопнул ее за собой. Перед полиморфным убийцей опять было препятствие, хоть и непрочное, но способное дать беглецам несколько секунд форы.
Оказавшись за дверью, Джон и Сара увидели, что находятся на площадке лестницы, ведущей наверх. Сейчас они были на первом этаже и имеющаяся здесь дверь, ведущая, по всей видимости, на улицу, была закрыта на большой висячий замок. Терминатор, конечно же, мог моментально сломать его, но в этот момент он встречал преследователя в коридоре. Тогда они побежали наверх. Поднявшись до третьего этажа, они оказались в тупике. Дверь, ведущая в помещения, была заколочена, и на ней была надпись: "Извините, здесь ремонт". Снизу раздался стук захлопнувшейся двери и почти сразу же громкие удары и треск. Сара затравленно огляделась, и ее взгляд упал на окно. Распахнув его, она увидела рядом с окном пожарную лестницу в виде скоб, закрепленных в стене, и, не раздумывая, подтолкнула к ней Джона:
- Давай!
Джон влез на подоконник и поставил ногу на железную ступеньку. В это время к ним присоединился Терминатор, взбежавший по лестнице, и, взглянув в окно и мгновенно оценив обстановку, тихо скомандовал:
- Наверх!
Снизу послышались быстрые шаги поднимающегося Т-1000. Терминатор поставил Сару на подоконник и решительно подтолкнул ее. У нее был выбор: выпасть или схватиться за пожарную лестницу. Она выбрала второе. Когда она вцепилась в металлическую скобу, то получила еще один мощный импульс, подбросивший ее на ярд вверх. Это Терминатор поддал ей сзади, чтобы она не медлила. Карабкаясь по ступеням, Сара подумала: "Однако..." До крыши было не больше двух ярдов, и они с Джоном быстро выбрались наверх.
Прежде чем так энергично отправить Сару вслед за Джоном, Терминатор посмотрел за окно и увидел, что в этой части двора ведутся строительные работы. Там, кроме всего прочего, стоял башенный подъемный кран, и крюк висел прямо напротив окна, на расстоянии не более четырех ярдов. Решение было принято тут же, и Сара, подброшенная мощной рукой Терминатора, отправилась на крышу за секунду до того, как Т-1000, бегущий вверх по лестнице, увидел происходящее на верхней лестничной площадке. Он успел увидеть уже только одного Джона Коннора, стоящего на подоконнике и смотрящего на него без всякого страха.
Т-1000 еще раз отметил высокие бойцовские качества этого человека и рванулся вперед, преодолевая последние ступени, отделяющие его от цели. В этот момент Терминатор повернулся к нему спиной и прыгнул наружу. Но не вниз, а вперед, и через секунду уже висел, уцепившись руками за крюк. И еще через секунду быстро полез наверх, ловко хватаясь за стальной трос. От толчка тяжелый крюк отклонился и начал медленно качаться перед окном, подобно огромному маятнику. Вместе с ним раскачивался и взбирающийся по тросу Терминатор. Колебания висящего в воздухе крюка несколько осложнили дальнейшие действия Т-1000, и ему пришлось потерять еще несколько секунд на то, чтобы рассчитать прыжок. Но, когда крюк в очередной раз приблизился к окну, Т-1000 прыгнул вперед не хуже Терминатора, вцепился в массивное литое колесо, под которым проходил толстый стальной трос, и, сверкая на солнце, стал подниматься вслед за жертвой.
Их разделяло расстояние около десяти ярдов, а до конца стрелы, куда приходил трос, было не менее пятидесяти. И вот, когда они были примерно на середине, Т-1000 уловил какое-то движение на крыше, оставшейся далеко внизу. Посмотрев в ту сторону, он увидел Сару, которая интересовала его лишь как возможный посредник в достижении цели, а рядом с ней еще одного Джона Коннора, который был ему нужен позарез. Робот оказался в положении буриданова осла. Один Коннор был над ним на расстоянии десятка ярдов, другой внизу в два раза дальше, да еще и несколько в стороне. Такого не должно было быть, и полиморфный мозг Т-1000 заклинило. Он остановился. На подобный невероятный случай программа предусматривала выбор возможности с использованием принципа случайных чисел, но Терминатор, заметив внизу заминку, опередил программу, крикнув:
- Ну что, баран, тормознуло тебя, убогого?
Если бы ему было чем, то он, наверное, плюнул бы в преследователя, чтобы активизировать его понадежнее. Но и без этого его реплика вывела Т-1000 из ступора и он продолжил подъем на головокружительную высоту в погоне за одним из Джонов Конноров. Если бы не испортившаяся система обработки поступающего изображения, он, возможно, смог бы различить этих близнецов. Но такой возможности у него не было и Т-1000 принял единственное правильное решение - преследовать и уничтожать их последовательно. Будь их хоть пятеро.
Добравшись до верха, Терминатор одним движением забросил свое тело на решетчатую конструкцию стрелы и, не задерживаясь, пошел по ней к башне крана. Через несколько секунд его действия повторил и Т-1000.
На крыше Джон, обнимая одной рукой Сару, другой прикрыл глаза от солнца и наблюдал, как по тонкой ажурной стреле башенного крана спокойно и быстро идут две фигурки. Одна казалась отсюда черной, другая время от времени ослепительно вспыхивала на солнце. Вот черная добралась до начала стрелы и замелькала в решетчатом ограждении лестницы, резво спускаясь вниз. Блестящая отставала от нее всего лишь ярдов на десять - пятнадцать. Вдруг сверху раздалось несколько быстрых выстрелов, и блестящая фигурка замешкалась. Расстояние между ними увеличилось, и Джон облегченно вздохнул.
Когда Терминатор шел по стреле, его руки были свободны, и он успел зарядить карабин. Выстрелить в преследователя прямо там не удалось, но, спускаясь по лестнице, он смог выбрать момент и выпустить в Т-1000 несколько пуль. Это задержало его и снова было выиграно несколько лишних секунд.
В эти мгновения он с высоты башенного крана увидел то, чего Джону с Сарой не было видно с крыши трехэтажного корпуса лаборатории. На расстоянии полумили от Института ВЧ, в котором они только что устроили небольшой беспорядок, находился небольшой аэродром. Маленьких самолетов на нем было столько же, сколько тараканов на кухонном столе мексиканца. Не переставая быстро спускаться вниз и следить при этом за пытающимся настичь его Т-1000, Терминатор проанализировал увиденное и тут же связал его с тем, что успел заметить на экране телевизора, когда вбежал в лабораторию Кевина Дьюи. Новый план был готов. И, похоже, он был наиболее реальным из всего, что можно было придумать в этот момент.
Он громко крикнул, вроде бы ни к кому не обращаясь:
- Вниз!
Но те, кому было надо, тут же его поняли и бросились к той самой пожарной лестнице, по которой только что выбрались на крышу. Они спешили, чтобы успеть оказаться на земле раньше роботов и скрыться из виду, и это им удалось. Сара и Джон побежали за угол и спрятались за мусорным контейнером, откуда им было хорошо видно, как две мелькающие в переплетении стальных конструкций фигуры спускаются к земле.

ГЛАВА 52

Фердинанд Ортега, водитель мощного самосвала, приехал на стройку для того, чтобы украсть небольшой компрессор, который был очень нужен ему в домашнем хозяйстве. Полчаса он ждал в засаде, следя за тем, как строители заканчивают работу, и, дождавшись наконец последнего из них, покинувшего строительную площадку, решил на всякий случай выждать еще немножко. Он сидел в кабине грузовика в трехстах ярдах от ворот и следил в бинокль за тем, не выйдет ли еще кто-нибудь. Ортега чувствовал себя секретным агентом, которому предстоит проникнуть на территорию вражеской военной базы и выкрасть секретные планы.
Подождав еще минут десять, он решил, что пора идти на дело и завел двигатель. Грузовик вздрогнул и, когда Ортега включил передачу, медленно тронулся вперед. Проехав ярдов двести, он услышал прозвучавшие где-то выстрелы. Покачав головой и пробормотав что-то в адрес распоясавшихся молодежных группировок, он подъехал к воротам и остановил грузовик, не выключая двигателя. Ключ, подходящий к простому замку, висевшему на воротах, лежал у него в кармане, и Ортега спокойно вылез из кабины, как человек, приехавший на стройку по делу. Открыв ворота, он так же спокойно въехал на территорию стройки и остановил грузовик рядом с поднимающейся высоко в небо башней подъемного крана.
Но только он открыл дверь и поставил ногу на подножку, готовясь спрыгнуть на землю, как рядом с ним неизвестно откуда появился рослый человек и, схватив его за ворот, отбросил в сторону, как куклу. Первой мыслью, мелькнувшей в голове растерявшегося Ортеги, было то, что его накрыл охранник. Но человек, отшвырнувший его от его собственного грузовика, залез в кабину, и грузовик, выпустив черное облако дыма, рванулся с места и описал круг по тесному двору, сбив пластиковую кабинку передвижного туалета для рабочих. Развернувшись, он направился к воротам, едва не задавив чудом успевшего отскочить Ортегу.
Когда он проносился мимо башенного крана, с площадки, на которой находились мощные электромоторы, приводящие кран в движение, спрыгнула сверкающая фигура и приземлилась прямо в кузов движущегося грузовика. Когда Ортега увидел это, ему вдруг вспомнился Железный Дровосек из книги "Мудрец из страны Оз". Ортега стоял, прижавшись к стене, и ничего не понимал. Самосвал, поднимая тучи строительной пыли, пронесся по двору и исчез за воротами. Тут же из-за мусорного контейнера выскочили женщина и вооруженный пистолетом мужчина и бросились следом за грузовиком. Ортега проводил их испуганным взглядом, затем осторожно выглянул на улицу и, никого не увидев, быстро пошел прочь от этого места. Он все еще ничего не понимал. Да и потом, когда нашли его грузовик, он так и не понял, что же все-таки произошло в тот день.
Спускаясь по вертикальной лестнице, находившейся внутри решетчатой башни, Терминатор успел разглядеть с высоты не только находившийся поблизости аэродром, но и узкую лесную дорогу, ведущую к нему. А чуть позже он увидел, как на стройку въехал большой самосвал и остановился прямо около подъемного крана. До земли оставалось ярдов десять, и киборг, не раздумывая, спрыгнул вниз. Приземлившись рядом с кабиной, он вышвырнул из нее водителя и, усевшись за руль, рванул с места и быстро развернулся. Проезжая мимо подъемного крана, он услышал, как в кузов упало что-то тяжелое, и понял, что это спрыгнул Т-1000. Он прибавил газу и, когда, проезжая мимо мусорного контейнера, увидел за ним Джона и Сару, крикнул, перекрывая рев двигателя:
- Полмили на Юг - аэродром! На вулкан!
Выехав за ворота, Терминатор направил грузовик прямо в кусты, росшие на другой стороне улицы. В его памяти была карта местности, которую он составил, взглянув вниз с высоты, и он знал, что через восемьдесят ярдов кустарника он окажется прямо на дороге, ведущей к аэродрому. Подскакивая на сиденьи несущегося через заросли самосвала, он постоянно оглядывался на окна, так как знал, что Т-1000 нападет на него сразу же, как только настанет удобный момент.
Полиморфный робот в это время мотался по кузову, хватаясь за борта и постепенно передвигался вперед, к тому месту, где кузов переходил в большой металлический козырек, нависавший над кабиной. Наконец заросли кустарника кончились, Терминатор вывернул на грунтовую дорогу, ведущую к аэродрому и прибавил газу, разогнавшись до 60 миль в час. Бешеная тряска прекратилась, и Т-1000 смог приблизиться к переднему борту кузова. Взобравшись на козырек, он ухватился за его край и бросил сверкающее тело прямо в лобовое стекло кабины.
Терминатор, выехав на относительно ровную дорогу, приготовился к нападению и, как только перед его глазами мелькнуло тело Т-1000, пробившего ногами стекло, резко нажал на тормоз. Самосвал сильно клюнул носом, и полиморфный робот не удержался. Его руки соскользнули с края козырька, и, по инерции вылетев вперед, он свалился прямо под колеса самосвала, который в это время опять увеличил скорость.
Сара и Джон, наблюдая из укрытия за происходящим во дворе, дождались, когда самосвал выедет за ворота и тут же бросились следом. Но, естественно, не погнались за вломившимся в кусты грузовиком, а побежали вокруг здания Института ВЧ к тому месту, где стоял "Форд", взятый Айзэком напрокат. Услышав, что прокричал им пронесшийся мимо Терминатор, они поняли его план и теперь знали, что нужно делать. Обогнув институтский корпус, они увидели стоявшего около "Форда" Айзэка, который, увидев их, тут же сел за руль, завел двигатель и распахнул обе правые двери. Сара прыгнула на переднее сиденье, Джон забрался назад.
- В полумиле к Югу есть аэродром, - выпалила она, - гони туда, и побыстрее!
Айзэку не требовалось повторять, и он, зная, где находится этот небольшой аэродром, тут же прикинул, как проехать туда побыстрее, и нажал на педаль газа. "Форд", буксуя, рванулся с места. Сара, отдышавшись, прикурила сигарету и сказала:
- Терминатор поведет его к вулкану и, видимо, попытается сбросить в жерло. Надо успеть передать ему чип. Так что можешь нарушать любые законы штата. Нам нужно успеть.
- Мы и так уже нарушили их лет на десять, - ответил Айзэк.
- Да хоть на двести, - парировала Сара и жадно затянулась.
"Форд" несся по ровному асфальту и, хоть они и давали небольшой крюк, скорость было выше, чем у самосвала, и возможность успеть вовремя была вполне реальна.
Оказавшись на земле, Т-1000 некоторое время катился впереди грузовика, но потом тяжелая машина рванулась вперед и проехала левым передним колесом прямо посередине корпуса робота. Ему это, конечно, не особенно повредило, хотя и отняло несколько микросекунд, понадобившихся на восстановление формы. Робота несколько раз перевернуло под днищем несущегося по грунтовой дороге самосвала, но он успел ухватиться за задний мост, выставив вверх руку, превращенную в большой крюк. Последовал сильный рывок и крепко ухватившегося Т-1000 поволокло по земле. Подтянувшись, он начал, цепляясь за разные выступы и неподвижные детали, передвигаться вперед. Терминатор, взглянувший в это время в зеркало, не увидел сзади ничего, кроме пыли и понял, что Т-1000 удалось зацепиться за что-то, и скоро он снова попытается напасть.
Именно это и собирался сделать Т-1000, пробираясь по днищем самосвала к кабине. Он уверенно пролез под ревущим двигателем, ухватился блестящей рукой за передний бампер и стал вытягивать из под машины свое волочащееся по земле тело. Наконец ему удалось схватиться за низ решетки радиатора, потом несколько выше и, подтянувшись, встать на бампер. Перед Терминатором на расстоянии длины капота появились голова и плечи Т-1000, сверкающие на солнце. Было видно, что он крепко держится за решетку, предохраняющую радиатор, и в этот раз его не удастся так просто стряхнуть под колеса.
Дорога сделала последний изгиб, и впереди, на расстоянии около ста ярдов, Терминатор увидел здания ангаров, вышку диспетчера и, несколько в стороне, большую емкость для горючего. Она была выкрашена серебристой краской и украшена эмблемой аэроклуба, изображавшей воробья, гордо раскинувшего могучие крылья над земным шаром. Не дожидаясь, когда Т-1000 снова бросится на него, Терминатор направил тяжелый самосвал прямо на огромный бензиновый бак. До столкновения, по расчетам киборга, осталось две секунды.

Предыдущая страница 16 Следующая страница


17 Эрни Болл

x x x

Аэропорт "Джессика" был одним из тысяч подобных ему мест, где владельцы небольших самолетов могли держать свои дорогие игрушки. В этот день на площадке для вертолетов компания любителей юрких винтокрылых машин готовилась к проведению акции протеста против решения местных законодателей ограничить их права. Речь шла о разработке более жесткой системы воздушных коридоров, по которым они имели право летать. Владельцы вертолетов придерживались другого мнения. Они считали, что им принадлежит все небо.
Около пятнадцати небольших геликоптеров, рассчитанных не более, чем на четырех пассажиров каждый, были готовы подняться в небо, таща за собой длинные полотнища с надписями, затрагивающими честь и личное достоинство законодателей. Через двадцать минут они должны были подняться и направиться к зданию местной администрации. Так они рассчитывали привлечь внимание общественности к ущемлению своих свобод. Телекомпании были предупреждены, а власти - нет. Так что эта акция должна была стать неприятным сюрпризом для мэра Лос-Анджелеса и шайки его прихлебателей. Именно эти слова были написаны на длинной желтой ленте, прикрепленной к посадочной раме одного из вертолетов.
До вылета оставалось немного, и собравшиеся около вертолетов авиаторы обсуждали подробности грядущего демарша. И тут все услышали приближающийся звук мощного двигателя и, как один, обернулись. То, что увидели любители свободных полетов, заставило их занервничать. По дороге, выходящей из леса, прямо в их сторону мчался самосвал. Он подпрыгивал на неровностях, а на переднем бампере, держась за предохранительную решетку, стоял человек в сверкающем гидрокостюме. Так, во всяком случае, показалось большинству из них, и именно это было зафиксировано позже в полицейских протоколах.
Грузовик вдруг сделал небольшой вираж и направился прямо на топливный танк, в котором хранилось около двух тысяч галлонов высококачественного авиационного бензина. То, что могло произойти через несколько секунд, никому не понравилось, и все бросились бежать подальше от этого места. Но самосвал неожиданно изменил направление и, чуть не опрокинувшись, свернул в сторону ближайшего ангара. К счастью, в этот момент там никого не было. Все вышли на улицу подбадривать готовящихся к демонстрации вертолетчиков.
Направив грузовик на бензохранилище, Терминатор вдруг увидел маленькую девочку, игравшую возле огромной емкости. Мгновенно рассчитав траекторию движения и сильно вывернув руль, он в последний момент избежал наезда на ребенка и теперь несся прямо на алюминиевый ангар. Т-1000 болтался перед капотом, как паяц, но держался крепко и ждал удобного момента для нападения. Он не выпускал из виду сражавшегося с баранкой Терминатора и поэтому не видел, куда они едут. А Терминатор видел, и за секунду до того, как врезаться в непрочный ангар, напряг стальные мышцы, чтобы не пострадать при ударе.
Тяжелый самосвал пробил торцевую стену ангара, сделанную из тонкого гофрированного алюминия и, круша стоявшие в нем легкие самолеты и ломая стойки, на которых держалась крыша, пронесся через просторное помещение, как бык через курятник. Уничтожив имущества на несколько миллионов долларов, он с треском вынес противоположную стену ангара и оказался прямо напротив вертолетной площадки. Из спины все еще висящего на капоте грузовика сверкающего человека торчал самолетный пропеллер. Ошеломленные воздухоплаватели смотрели на происходившую чертовщину без единого слова. То, что они видели, не лезло ни в какие рамки.
Самосвал остановился в нескольких ярдах от ряда готовых к вылету вертолетов, и из кабины выпрыгнул крепкий парень с обрезом в руке. Подбежав к замешкавшемуся на радиаторе пассажиру, он несколько раз выстрелил ему в голову, затем залез в ближайший вертолет и запустил двигатель. На последнее почти никто не обратил внимания, потому что все были поражены тем, что случилось со сверкающим человеком. Его голова, отражая солнечные зайчики, развалилась на несколько частей и тело вдруг потеряло форму. Торчавший из спины пропеллер выпал, а сам пострадавший как бы растаял и стек вниз, превратившись в блестящий пульсирующий блин.
В это время к вертолету, лопасти которого уже начинали вертеться, подкатил помятый "Форд", и из него выскочили двое мужчин и женщина. Один из мужчин скорчил свирепую рожу в сторону приросших к земле зрителей и дважды выстрелил в воздух из пистолета. Все сразу поняли, что делать, и бросились бежать, кто куда. Женщина подбежала к готовому оторваться от земли геликоптеру и что-то сунула пилоту. Тот кивнул и лопасти завертелись быстрее. Трое приехавших в "Тандерберде" людей быстро сели в другой вертолет и его двигатель тоже заработал. В это время сверкающая лужа, в которую превратился один из участников бесплатного представления, перестала дрожать и потянулась вверх. Через несколько секунд она превратилась в человеческую фигуру, отливающую ртутью, и на ней не было видно никаких повреждений.

x x x

Тратя все усилия на то, чтобы удержаться на скачущем бампере самосвала, Т-1000, естественно, не видел, куда едет. Внезапно он почувствовал сильный удар, и грузовик с грохотом вломился в просторное темное помещение. Все вокруг несущегося по ангару самосвала стало рушиться и робот почувствовал, как что-то вонзилось в его спину. Он не мог выпустить из рук то, за что держался, и поэтому был вынужден ждать момента, чтобы избавиться от внезапно возникшей помехи. Потом он почувствовал еще один удар и снова оказался на солнце. Грузовик резко затормозил и остановился. Т-1000 хотел быстро спрыгнуть и броситься на водителя, но неожиданно почувствовал, что его движения замедлились. Видимо, предмет, проткнувший его насквозь, нарушил динамическую систему. И не успел он, с трудом преодолевая медлительность, повернуться к водителю, выскочившему из кабины, как увидел перед самым носом толстый ствол обреза. Затем он почувствовал несколько сильнейших ударов в голову, потрясших все его системы, и отключился.
Когда автономная программа восстановления физических параметров пришла в действие и восставший из сверкающей лужи Т-1000 вновь обрел способность воспринимать окружающее, он увидел отрывающийся от земли вертолет, за штурвалом которого сидел Джон Коннор. Цель не должна была ускользнуть. Экспресс-анализ занял шесть секунд, результаты оказались в пределах допустимого и Т-1000 был снова готов преследовать цель.
Летательных аппаратов вокруг было хоть отбавляй, поэтому он подошел к ближайшему геликоптеру, раскрашенному, как оса, ловко влез внутрь, затем истратил не более одной секунды на ознакомление с системой управления и нажал кнопку запуска двигателя. Когда он оторвался от земли, белый вертолет с Терминатором на борту уже успел удалиться ярдов на триста, и Т-1000 бросился в погоню. Он не обратил никакого внимания на третий, красно-белый вертолет, висевший в воздухе и последовавший следом за ним.
Под белым вертолетом, управляемым Терминатором, реяло полотнище с надписью:
"Сенатор Горовиц! Смотрите, как бы ВАШИ коридоры не стали уже!"
На длинной ленте, тянущейся за геликоптером Т-1000, было написано:
"И в воздухе нет свободы!"
А вертолет, в котором сидели Сара, Джон и Айзэк, нес лаконичное заявление о том, что:
"Конгрессмены - засранцы!"

ГЛАВА 53

Оторвавшись от земли, вертолет с Сарой, Джоном и Айзэком на борту повис на некотором расстоянии от полосатого геликоптера, в который забрался Т-1000. Люди ждали, когда он погонится за Терминатором, чтобы последовать за ними. За штурвалом сидел Айзэк. Он заявил, что каждый полицейский умеет водить вертолет, и, действительно, довольно уверенно поднял машину в воздух. Удерживая вертолет над самой землей, он протянул руку к приборам и включил рацию.
- Джон, - сказал Айзэк, - вызови Терминатора.
Джон взял микрофон, висевший на спиральном проводе и заговорил в него:
- Если ты нас слышишь, ответь.
Он знал, что Терминатор узнает его голос, но пришлось повторить вызов несколько раз, прежде чем в динамике раздался голос успевшего удалиться на четверть мили Терминатора:
- Слышу вас. Следую в направлении вулкана. Вижу компаньона в четырехстах ярдах сзади.
Черно-желтый вертолет, уже поднявшийся в воздух, направлялся в ту же сторону, что и белый, в котором сидел Терминатор. Когда они удалились примерно на четверть мили, Айзэк направился за ними. На таком расстоянии они могли наблюдать за погоней, не вызывая подозрения. Аэродром "Джессика", над которым только что надругались, остался позади.
Терминатор направлялся к океану, видневшемуся в десяти милях к западу, Т-1000, естественно, следовал за ним, пытаясь сократить дистанцию, а замыкал процессию вертолет, несущий плакат с краткой, но меткой характеристикой конгрессменов.
До вулкана было около 65 миль, и через минут тридцать-сорок процессия должна была оказаться над ним.
Сара забрала у Джона микрофон и, нажав на кнопку, спросила:
- Ты не потерял чип?
В динамике раздалось шипение, и все услышали голос Терминатора:
- Нет, мамочка, я положил его в карманчик и застегнул пуговку.
Все рассмеялись, однако каждый понимал, что Терминатору осталось существовать не более часа. Люди отдавали себе отчет в том, что это всего лишь машина и понятия смерти для нее не существует, но за эти несколько дней все так привыкли к роботу, что принимали его почти за равного себе. А произошедшие с ним неожиданные перемены, сделавшие его так похожим на человека, усиливали неприятное чувство, возникающее при мысли о том, что он должен погибнуть. Забывая о том, что это не человек, они постоянно поражались его невероятным, нечеловеческим хладнокровию и самообладанию.
Предстояло около получаса полета. Хоть Т-1000 и пытался нагнать и протаранить вертолет Терминатора, это не представляло реальной опасности. Система оптического восприятия полиморфного робота так и не пришла в норму, и Терминатор уворачивался от него, как взрослый от ребенка. Они продвигались к вулкану, как две порхающие над зеленой поляной бабочки. Айзэк следовал за ними, удерживая постоянную дистанцию, и пока все проходило спокойно.
В динамике раздался щелчок, и голос Терминатора произнес:
- Тот человек, с которым мы расстались, прежде чем я прибыл сюда, сказал мне, что я должен попытаться понять людей, с которыми встречусь и тогда, возможно, мне откроется то, почему "Скайнет" так долго не может справиться с человечеством. Мне кажется, что я понял это. И теперь, когда мы, похоже, расстаемся, я хочу сказать, что мои внутренние сенсоры испытывают то, что у людей называется грустью. Это чувство приводит меня в состояние дискомфорта, граничащее с нарушением функций. Я имею задание, которое должен выполнить любой ценой, и поэтому прекращаю связь.
Динамик умолк. Сара нажала на кнопку микрофона и несколько раз попыталась вызвать Терминатора. Это было бесполезно. Она не знала, что робот только что совершил абсолютно человеческий поступок. Он разбил рацию кулаком.
Полет до вулкана занял 27 минут. Его конус был черного цвета, и по склонам стекали вниз потоки ярко светящейся лавы. Во время полета Терминатор решил, что зависнет над кратером и будет ждать, пока Т-1000 протаранит его. В этом случае все решится само собой. Но камни, взлетающие вверх, и время от времени выплескивающиеся из кратера фонтаны искр и брызг расплавленной породы делали этот план неоправданно рискованным. Терминатор мог погибнуть, не выполнив задания.
Тогда он принял другое решение и, приблизившись к склону новорожденного вулкана, неожиданно развернул вертолет и направил его на машину преследователя. Т-1000 не ожидал, что жертва поведет себя таким образом, и автоматически попытался избежать столкновения. Однако дистанция была слишком мала, вертолеты схлестнулись лопастями, во все стороны полетели обломки, и оба геликоптера, путаясь в длинных лентах с антиправительственными лозунгами, рухнули на склон горы с высоты около пятидесяти футов.
Терминатору повезло, и его выбросило из кабины сразу же после удара о скалы. Ухватившись за трещину в камне, он наблюдал, как вертолеты, подскакивая и кувыркаясь, катились вниз по склону. В одном из них мелькал блестящий корпус Т-1000. Помятые и покореженные конструкции из жести и пластика уже ничем не напоминали изящные игрушки, которыми они были минуту назад. Наконец, ярдов через сто, оба вертолета докувыркались до большого выступа застывшей лавы, вставшего у них на пути, врезались в него, и один из них загорелся. Из пламени показалась сверкающая фигура, отошла в сторону от огня, и повернулась лицом к вершине. Это был Т-1000, который искал свою жертву. Через несколько секунд он увидел Терминатора, стоявшего на склоне и смотревшего на него. Т-1000 тут же направился вверх, ловко карабкаясь по наплывам застывшей лавы. Терминатор, убедившись, что преследователь видит его, тоже полез наверх, к самому кратеру. Над местом разворачивающейся драмы висел красно-белый вертолет, и его пассажиры с замиранием сердца следили, как вверх по склону движутся две человеческие фигуры. Одна была черной, а другая ярко блестела под солнцем.

x x x

Терминатор стоял спиной к кратеру и бесстрастно смотрел на поднимавшегося к нему Т-1000. Полиморфный робот был абсолютно уверен в том, что сейчас его миссия будет завершена, и не спешил. Со стороны могло показаться, что он наслаждается беспомощностью жертвы и продлевает удовольствие. Но это было, конечно же, не так. Он всего лишь исходил из соображений целесообразности.
Приблизившись к неподвижно стоящему двойнику Джона Коннора, он превратил правую руку в сверкающий меч и занес его над головой киборга. Тот неожиданно бросился вперед и нырнул под опускающееся лезвие. Тут же вернув руке обычный вид, Т-1000 схватил Терминатора за плечо и попытался скинуть в кипящую внизу лаву. Но неожиданно почувствовал под пальцами не податливую человеческую плоть, а что-то очень твердое. Вцепившись сквозь рукав куртки в покрывавшее твердосплавный остов киборга камуфляжное покрытие, изображавшее кожу, Т-1000 сильно дернул его и, сорвав вместе с куском материи, увидел засверкавший в ране металл.
И только тут, над пышущей жаром пропастью, Т-1000 понял, что его обманули. Он напряг руки и попробовал вырваться из железных объятий Терминатора. Это ему не удалось, и тогда он решил перейти в жидкое состояние и выскользнув из рук киборга, попытаться бежать, чтобы вернуть себе шанс выполнить задание "Скайнет". И это, безусловно, удалось бы ему, потому что бороться с жидким врагом невозможно, но в это время по краю вулканического гребня, на котором происходила схватка, пробежала трещина.
Оба робота оказались на вершине вертикально стоящего фрагмента скалы, который отделился от основного массива и начал медленно наклоняться, отходя в сторону кратера. Щель неумолимо расширялась и через несколько секунд никто, даже робот, не смог бы перепрыгнуть через нее. Скорость падения утеса постепенно увеличивалась и сидящие в вертолете люди увидели, как две фигурки, вцепившиеся друг в друга, исчезли в потоке бурлящей магмы вместе с огромным куском застывшей лавы, на котором они только что стояли. Фонтан тяжелых ярко-красных брызг взметнулся к небу и Саре показалось, что за секунду до того, как погрузиться в разверзшийся ад, одна из них махнула рукой.

x x x

В нескольких милях от берега на вечерней глади океана покачивалась небольшая яхта. Солнце, опустившееся почти к самому горизонту, окрашивало ее паруса в розовый цвет. На палубе молча стояли двое мужчин и женщина. Один из них, Айзэк Ньютон, отставной полицейский, только что высыпал в океан содержимое небольшой капсулы, которую он после этого тоже бросил в воду.
Это был прах солдата Кайла Риза. Он погиб, выполняя свой долг. А должен он был всего лишь спасти человечество от участи, уготованной ему безумной компьютерной системой. И он сделал это ценою своей жизни, так и не узнав, что провел несколько дней бок о бок с собственным сыном.
Легкий ветерок унес невесомую пыль, в которую превратилось несбывшееся будущее, волею судьбы оказавшееся в настоящем. Сара Коннор, стоявшая рядом с Айзэком, глубоко вздохнула и посмотрела на солнце, плавившееся над горизонтом. Оно было перечеркнуто полосой облаков и напоминало атомный взрыв. Саре стало не по себе, и она отвернулась, спрятав лицо на груди стоявшего рядом Айзэка.
А Джон Коннор, посмотрев на них, открыл банку пива и подумал о том, что до конца еще далеко даже тогда, когда уже все кончено...

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 1)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 2)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 3)
  • ГЛАВА 12 (Страница 3)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 4)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 7)
  • ГЛАВА 22 (Страница 7)
  • ГЛАВА 23 (Страница 7)
  • ГЛАВА 24 (Страница 8)
  • ГЛАВА 25 (Страница 8)
  • ГЛАВА 26 (Страница 9)
  • ГЛАВА 27 (Страница 9)
  • ГЛАВА 28 (Страница 9)
  • ГЛАВА 29 (Страница 10)
  • ГЛАВА 30 (Страница 10)
  • ГЛАВА 31 (Страница 10)
  • ГЛАВА 32 (Страница 11)
  • ГЛАВА 33 (Страница 11)
  • ГЛАВА 34 (Страница 11)
  • ГЛАВА 35 (Страница 11)
  • ГЛАВА 36 (Страница 12)
  • ГЛАВА 37 (Страница 12)
  • ГЛАВА 38 (Страница 12)
  • ГЛАВА 39 (Страница 12)
  • ГЛАВА 40 (Страница 13)
  • ГЛАВА 41 (Страница 13)
  • ГЛАВА 42 (Страница 13)
  • ГЛАВА 43 (Страница 13)
  • ГЛАВА 44 (Страница 14)
  • ГЛАВА 45 (Страница 14)
  • ГЛАВА 46 (Страница 14)
  • ГЛАВА 47 (Страница 15)
  • ГЛАВА 48 (Страница 15)
  • ГЛАВА 49 (Страница 15)
  • ГЛАВА 50 (Страница 16)
  • ГЛАВА 51 (Страница 16)
  • ГЛАВА 52 (Страница 16)
  • ГЛАВА 53 (Страница 17)


Эрни Болл

Терминатор 3

Цикл: "Терминатор" - 3

 Читать книгу

Аннотация

Честное продолжение двух предыдущих романов Рэндела Фрейкса.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel