Энн Маккефри - Драконий родич

1 Энн Маккефри

Моему брату, Кевину Маккефри,
по прозвищу Маленький Драконник
Энн Маккефри
Конечно же, Сиаре Роуз Маккефри!
Тодд Маккефри

ПРОЛОГ

Прибыв в систему Ракбата, звезды класса G в созвездии Стрельца, люди выбрали для жизни третью планету, которая получила имя Перн. Пришельцы вознамерились создать там идиллическую нетехнологическую сельскохозяйственную цивилизацию и вести жизнь, которая позволила бы им забыть об ужасающих бедствиях недавних войн. Они не стали внимательно приглядываться к соседям Перна, поскольку вся планетная система уже была исследована и объявлена полностью пригодной для колонизации.
Но не прошло после их прибытия и восьми лет - или «Оборотов» (так периниты стали называть годы на новой планете), - как из дальних окраин планетной системы явилась Алая Звезда, блуждающая сестра Перна. А затем с неба посыпались Нити. При взгляде на эти тонкие серебристые полоски трудно было представить, что они смертельно опасны, но это заблуждение сразу рассеивалось, едва Нить прикасалась к любому предмету, содержащему органические вещества, - к человеческой плоти, к листве деревьев, вообще к чему угодно живому и даже к плодородной земле. Нить сразу же начинала расти, высасывая отовсюду питательные вещества, и вскоре почва превращалась в безжизненный прах, а от тела живого существа оставались лишь обугленные кости. Они не вредили лишь металлу, голым камням и воде - в воде Нити тонули.
Первое Падение, заставшее колонистов врасплох, оказалось катастрофическим. Тысячи людей погибли, множество было жестоко искалечено, кроме того, колонисты лишились бесчисленных стад домашних животных, с огромным трудом доставленных на Перн.
Но Нити оказались не единственным бедствием, порожденным Алой Звездой. Сближение Перна с массивным небесным телом вызвало подвижки тектонических плит, следствием чего явились повсеместные землетрясения, цунами и вулканы.
Уцелевшим колонистам пришлось заново устраивать свою жизнь. Они покинули изобиловавший природными богатствами, но сейсмически активный Южный континент и переселились на более стабильный Северный. Там они выбрали скалистую вершину и выстроили на ее восточной стороне «форт», в котором собрали всё дожившее до тех пор население. Это поселение получило название Форт-холд.
Переселение не могло обеспечить им спокойной и безбедной жизни. Отказавшись от достижений высокотехнологичной человеческой цивилизации, колонисты лишили себя средств, при помощи которых могли бы очистить землю от Нитей хотя бы настолько, чтобы получить стабильные урожаи и достаточно продовольствия. Чтобы выжить, перинитам требовалось избавить небеса от Нитей, а для этого нужно было придумать нечто совершенно новое, связанное с природой Перна.
Биологи колонистов, возглавляемые получившей образование на Эридане Китти Пинг, обратили внимание на обитавших чуть ли не повсеместно огненных ящериц, небольших крылатых существ, похожих на миниатюрных драконов. Используя генную инженерию, периниты создали из огненных ящериц огромных «драконов», которые могли сжигать Нити прямо в воздухе, не позволяя им коснуться земли. Драконы заглатывали местный минерал, насыщенный фосфином, и выдыхали огонь, превращающий Нити в безвредный пепел.
Эти драконы, имевшие неразрывную телепатическую связь со своими наездниками-людьми, должны были образовать нерушимый оплот, защищающий колонистов от Нитей.
И примерно тогда же Цветок Ветра, дочь Китти Пинг, создала еще одно существо (все сочли ее разработку ошибкой), значительно уступающее по размерам дракону, очень некрасивое создание с массивным, мускулистым туловищем и большими глазами, обладавшими повышенной чувствительностью к свету. Эти существа, которых сначала назвали просто стражами, а потом стали называть стражами порога, были совершенно бесполезны для борьбы с Нитями при дневном свете. Но находчивые периниты обнаружили, что стражи порога хорошо видят в почти полной темноте - в пещерах, где стали устраивать новые холды, и в шахтах.
Форт-холд быстро переполнился, и всадники со своими драконами переселились в отдельное поселение, устроенное в кратере потухшего вулкана. Поселение получило название Форт-Вейр. С тех пор почти все поселения, где жили фермеры, ремесленники и прочий трудовой люд, стали называть холдами, а поселения всадников и драконов, защищавших населенные земли от выпадения Нитей, - Вейрами.
А население продолжало расти, колонисты распространились по Северному континенту. Всадники устраивали новые Вейры высоко в горах; земледельцы и пастухи строили холды в низинах. Новое общество, основанное на использовании умений и навыков ручного труда, развивалось под предводительством лордов-холдеров и вождей Вейров. Специалисты в определенных ремеслах, в первую очередь тех, для овладения которыми требуется многолетнее обучение, объединились в отдельные цеха. Главными из них были цеха кузнецов, горняков, фермеров, скотоводов, рыбаков, целителей и арфистов. Для разделения внутри цеха по степени овладения ремеслом использовалась древняя гильдейская система: ученик, подмастерье и мастер. Общий контроль за всей деятельностью каждого цеха осуществлял Главный мастер: мастер-кузнец, мастер-горняк, мастер-фермер, мастер-скотовод, мастер-рыбак, мастер-целитель и мастер-арфист.
Повинуясь законам астрономической механики, через пятьдесят Оборотов Алая Звезда ушла в космическую даль, унеся Нити с собой. Падения прекратились, а вместе с ними исчезла и угроза для жизни перинитов. Так продолжалось целых двести Оборотов, а затем Алая Звезда снова приблизилась к Перну, и началось Второе Прохождение.
Снова драконы и их всадники взмыли в небо, чтобы сжигать Нити, превращая их в безвредный невесомый пепел. И снова через пятьдесят Оборотов, после отступления Алой Звезды, в жизни колонистов наступило долгожданное облегчение, и они возобновили исследование богатств Перна.
После очередного Интервала, продолжавшегося двести Оборотов, цикл повторился, и Нити вновь посыпались с неба. К концу Второго Интервала, когда до возвращения Алой Звезды, Нитей и начала Третьего Прохождения оставалось всего шестнадцать Оборотов, у горняков возникла серьезная проблема. Людям необходим был уголь. Без угля, особенно антрацита, дающего яркое и горячее пламя, кузнец не может изготовить сталь, из которой делаются плуги, используемые фермерами, колесные ободья для повозок торговцев и скрепы летной сбруи, позволявшей всадникам, вылетавшим на бой с Нитями, удержаться на своих драконах. Но наступило время, когда легкодоступный уголь - уголь в огромных пластах, выходивших прямо на поверхность земли, - оказался почти исчерпан.
Мастер-горняк Брайтелл в своей Главной мастерской цеха горняков, находившейся в Кром-холде, первым понял, что его горнякам придется зарыться глубоко под горы - без этого невозможно добыть новый уголь, - а для этого надо возродить забытое старое умение рыть глубокие шахты и прокладывать штреки. Изучив древние обзорные карты, мастер-горняк выбрал несколько многообещающих подземных месторождений угля и поручил самым талантливым из своих подмастерьев «доказать» полезность новых шахт. Те, кому удастся преуспеть, обещал он, получат звания мастеров, а на базе их кемпов будут созданы постоянные шахты - со всеми вытекающими из таких преобразований почетом и материальными благами, полагающимися мелким холдерам.
Хотя мастер-горняк Брайтелл ни с кем этими соображениями не делился, наибольшие надежды он возлагал на подмастерье Наталона и группу трудолюбивых рудокопов, которых тот уговорил присоединиться к нему.
Наталон смолоду проявил готовность экспериментировать, а ведь это было необходимым условием овладения новым искусством, - сооружением глубоких горных шахт. Подмастерье взял с собой несколько стражей порога, надеясь использовать их умение охотиться на пещерных змей и чувствовать дурной воздух - взрывчатые газы и не имеющий запаха смертоносный угарный газ, в котором неосторожный легко мог задохнуться.
Судя по тому, что доводилось слышать Брайтеллу, стражи порога были существами весьма загадочными, а на таинственные качества стражей никто не обращал внимания, считая их, с одной стороны, естественными, а с другой - ничего не стоящими.
Брайтелл намеревался внимательно следить за жизнью и работой в кемпе Наталона и особое внимание обращать при этом на стражей порога и связанных с ними людей - последних обычно называли воспитателями или кормильцами.

Глава 1

Лишь только утро настает,
Дракон стремит ко мне полет.
Киндан был настолько возбужден, что даже подпрыгивал, когда бежал вверх на горку, где располагался наблюдатель Наталон-кемпа, стоял хорошо укрытый от сырости барабан дальней связи и лежали в готовности дрова для сигнального костра.
- Появились! Появились! - издали крикнул ему Зенор.
Киндану не потребовались дополнительные понукания, он и так бежал со всех ног, но, услышав эти слова, припустил еще быстрее.
К тому времени, когда он наконец-то присоединился к своему другу на дозорной вершине, мальчик совсем запыхался. Глядя вниз, на долину, он отчетливо видел большие телеги, тяжело катящиеся по направлению к главному кемпу. А перед телегами двигались не такие большие, зато выкрашенные в яркие и пестрые цвета фургончики, служившие караванщикам домами. С дозорной вершины хорошо просматривалось не только пространство вдоль озера до поворота, где дорога скрывалась из виду, но также и лежавшие за озером только что распаханные и подготовленные к первому севу поля. А ближе к горе дорога разветвлялась. Более наезженный путь вел к складам, где хранился добытый и уложенный в мешки уголь; не столь сильно выбитая колея была проложена к поселку горняков, расположенному на берегу озера.
Центром кемпа являлась площадь, которую подковой огибали расположенные в три ряда дома. Открытый, северный, конец подковы глядел на дорогу. Именно там располагались небольшие огородики, на которых выращивали пряности. А перед ними, ближе к главной площади, кипели приготовления к свадебным торжествам - к свадьбе родной сестры Киндана.
Ни один из домов не являлся «настоящим» домом - строением, способным выдержать Падение. Но до Падения было еще далеко - не менее шестнадцати Оборотов, - и горняки с легким сердцем наслаждались временным комфортом, который обеспечивало им собственное жилье рядом с новой шахтой.
На полпути между площадью и холмом располагался отдельно стоящий дом, у которого был выстроен большой сарай. Дом принадлежал семье Киндана, а в сарае обитал Даск, единственный уцелевший из имевшихся в кемпе стражей порога. Даск был связан с Данилом, отцом Киндана.
За отрогом холма скрывался невидимый с дозорной вершины и куда больший по размеру «настоящий» дом - выстроенный из камня холд Наталона, главного горняка кемпа. К северу от него располагался чуть меньший по размеру, но не уступающий по качеству дом арфиста.
А почти сразу за жильем арфиста, угол которого был виден с дозорного пункта, склон холма - отрог западной горы - резко сворачивал, открывая вид на равнину. Она плавно повышалась к горному пику, венчавшему другое всхолмье, ограничивающее долину на расстоянии примерно двух километров от вышки. В двухстах метрах от изгиба и в ста метрах к западу от вершины, на которой постоянно дежурили дозорные, находился вход в шахту.
Каждый из мальчиков знал долину как свои пять пальцев, невзирая на то, что ее облик с каждым днем менялся, а Киндан прожил здесь всего лишь шесть месяцев. Поэтому открывавшийся внизу живописный вид нисколько не занимал их. Сегодня их не интересовали даже приготовления к свадьбе, хотя ни один, ни другой не видели такого ни разу в жизни. Оба мальчика, не отрывая глаз, рассматривали караван торговцев, неспешно огибавший озеро далеко внизу.
- Где Террегар? - спросил Зенор. - Ты его видишь?
Киндан прищурился и поднес ладонь ко лбу, козырьком прикрывая глаза от солнца. Честно говоря, всё это делалось ради красивой позы, поскольку расстояние было еще слишком велико, чтобы разглядеть и узнать одного человека в целом караване.
- Не знаю, - раздраженно ответил он. - Но я уверен, что он где-то там. - Зенор рассмеялся.
- Ну, уж конечно, он должен там быть. Он ведь знает, что с твоей Сие лучше не шутить. А то ведь возьмет да прибьет на месте.
Киндан одобрительно присвистнул.
- А может, лучше тебе сбегать и сказать Наталону? - спросил он.
- А чего это мне? - вскинулся Зенор. - Я часовой, а не бегун.
- Осколки! - простонал Киндан. - Зенор, я уже совсем забегался. - Он понизил голос, как будто кто-то мог их подслушать, и добавил: - Ведь ты же сам знаешь, как сильно Наталон ждет этой новости.
Глаза Зенора широко раскрылись.
- О да, я знаю! Все знают, что он надеялся, что твоя Сие останется в кемпе.
- Точно, - согласился Киндан. - Так что, сам понимаешь, как он разозлится, если услышит об этом от меня.
- Да брось ты, Киндан, - ответил Зенор. - Ведь есть и хорошие новости, не только плохие: помимо свадьбы, приближается целый караван.
- Который он должен принять и устроить, - парировал Киндан. Он немного помолчал и тяжело вздохнул. - Ладно, если уж ты так настаиваешь... - Он сделал еще одну драматическую паузу и сурово взглянул на младшего друга. - Только Сие сказала, что сегодня вечером я должен вымыть Даска.
Зенор прищурился, что-то прикидывая в уме.
- А если я сбегаю, ты позволишь мне помочь купать стража порога?
Киндан усмехнулся:
- Ага!
- Позволишь? - с надеждой переспросил Зенор. - А твой папа не рассердится?
Киндан решительно покачал головой.
- Не-а. Если не узнает, то не рассердится.
От ощущения близости запретного плода глаза Зенора сразу загорелись.
- Ладно, я сбегаю за тебя.
- Отлично.
- Конечно, мыть стража порога - совсем не то, что чистить дракона, - пробормотал Зенор.
Каждый ребенок на Перне втайне от взрослых лелеял мечту о Запечатлении дракона, о том, как станет всадником, телепатически связанным с огромным огнедышащим защитником Перна. Но драконы, похоже, предпочитали детей из Вейров: из холдов и цехов вышли лишь немногие всадники. И ни один дракон никогда не посещал Наталон-кемп.
- Знаешь, - продолжал Зенор, - я их видел.
Все обитатели Наталон-кемпа знали, что Зенор видел драконов; это был его любимый рассказ. Киндан с трудом подавил стон и заставил себя издать ободряющее мычание: он надеялся, что Зенор не станет слишком долго рассиживаться, а то как бы Наталон не подумал, что рассыльный, или, как его обычно называли, бегун, не торопится. А потом он может и вспомнить, кто был назначен бегуном на этот день!
- Они были такими красивыми! Летели совершенно ровным клином. И поднимались всё выше и выше. Их было хорошо видно: бронзовые, коричневые, синие, зеленые... - Зенор полностью ушел в свое прекрасное воспоминание, и его голос понизился до шепота. - И они казались такими мягкими...
- Мягкими? - недоверчиво перебил Киндан. - Как они могли казаться мягкими?
- Ну казались, и всё тут! Не такие, как страж порога твоего отца!
Киндан счел эти слова оскорбительными для Даска и вскипел от гнева, но всё же беспощадно подавил чувство негодования, не забывая о том, что Зенор согласился бегать вместо него.
- Ну что, караван приближается? - спросил он, вкладывая в вопрос неприкрытый намек.
Зенор поднял голову, кивнул и опрометью припустил вниз с дозорной вершины.
- Ведь ты не забудешь, правда? - крикнул он на бегу через плечо.
- Никогда! - отозвался Киндан.
Он пребывал в полном восторге от пришедшей ему в голову идеи разжиться помощником, благодаря чему он, конечно же без труда, справится с особо тщательным купанием в ночь перед грандиозной свадьбой единственного стража порога, оставшегося на угольной шахте.
У подножия холма, после долгой пробежки вниз по склону, Зенор приостановился и посмотрел назад, туда, где наверху стоял в дозоре сменивший его Киндан. В долине было заметно теплее, и воздух казался более плотным, частично от испарений, поднимавшихся с полей, а частично от дыма, уже повалившего от очагов кемпа. Немного отдышавшись, он отправился на поиски Наталона. Прежде всего он решил подойти к самой большой толпе народу, резонно рассчитывая, что предводитель кемпа будет именно там. И оказался совершенно прав.
Наталон был сухощавым мужчиной выше среднего роста. Талмарик, отец Зенора, как-то раз обозвал Наталона «мальчишкой», но, хотя дело происходило дома, всё равно не решился произнести это слово в полный голос. Услышав отца, Зенор попытался представить себе Наталона молодым, но так и не смог. Несмотря на то, что Талмарик был на пять Оборотов старше, чем Наталон, двадцать шесть Оборотов, прожитых Наталоном, по сравнению с неполными десятью Зенора тянули, пожалуй, на полновесную сотню.
Сначала Зенор хотел окликнуть Наталона, но беда заключалась в том, что он не знал, как к нему правильно обращаться. Если бы кемп оправдал себя и превратился в полноценную шахту, главный горняк стал бы лордом Наталоном, но этому только предстояло случиться, и поэтому никто не знал, как же к нему обращаться сейчас.
Зенор предпочел протиснуться сквозь толпу и дернуть Наталона за рукав.
Горняк Наталон без удовольствия отнесся к тому, что кто-то дергает его в разгар спора. Взглянув вниз, он увидел покрытое крупными каплями пота лицо сына Талмарика, но не смог вспомнить имя ребенка. Насколько легче всё было шесть месяцев тому назад, когда здесь, помимо него, жило лишь несколько рудокопов, помогавших ему искать новый пласт угля. Но после обнаружения этого пласта, а потом и еще нескольких - именно на это Наталон надеялся с самого начала - пришлось заниматься созданием кемпа и преобразованием разведывательных шурфов в шахту.
Сын Талмарика снова дернул его за рукав.
- Да? - сказал Наталон.
- Сэр, караван приближается, - сказал Зенор, надеясь, что обращение «сэр» не оскорбит главного горняка кемпа.
- Ну, и как скоро он придет? Разве ты, парень, не знаешь, как нужно докладывать? - рявкнул кто-то за спиной у Зенора.
Повернувшись, он увидел, что это вмешался Тарик, дядя Наталона. Зенор имел несколько столкновений с сыном Тарика, Кристовом, и до сих пор щеголял синяками, полученными при последней встрече.
Ходили слухи, что Тарик разъярен тем, что мастер-горняк Кром-холда поручил руководство поисками новых залежей угля не ему. Другой слух, который шепотом обсуждали лишь несколько мальчишек кемпа, был еще хуже: Тарик прилагал все свои силы, чтобы доказать: Наталон не в состоянии управлять кемпом, и начальником следует поставить его, Тарика. Последний комплект синяков и ссадин, которые Зенор получил от Кристова, был как раз результатом неуместного высказывания об отце Кристова.
- Ну, Зенор, скоро ли нам их ждать? - спросил другой, более добрый и спокойный голос. Это был Данил, отец Киндана и воспитатель единственного уцелевшего до сих пор в кемпе стража порога.
- Я увидел их в самом начале долины, - ответил Зенор. - Наверно, они доберутся до кемпа не раньше чем через четыре, а то и через шесть часов.
- Они могли бы ехать быстрее, если бы дорогу выровняли как следует, - прорычал Тарик, бросив неприязненный взгляд на Наталона.
- Нам нужно разумно использовать рабочую силу, дядя, - умиротворяющим тоном ответил Наталон. - Я решил, что будет больше пользы, если мы заготовим побольше леса для изготовления шахтных крепей.
- Мы не можем допускать новые несчастные случаи, - поддержал Данил.
- И терять стражей порога, - добавил Наталон.
Зенор постарался скрыть усмешку: очень уж сурово кивнул, соглашаясь, отец Киндана.
- От стражей порога нет никакого толку, - злобно проворчал Тарик. - Могли же мы обходиться без них прежде. А теперь мы потеряли двоих, ну, и что же нам это дало?
- Насколько я помню, страж порога Венек спас тебе жизнь, Тарик, - ответил Данил; в его голосе отчетливо угадывалась горечь. - Даже после того, как ты отказался внять его предупреждениям. И я полагаю, что именно твое оскорбительное поведение виной тому, что Вензер со своим стражем порога решил нас покинуть. - Тарик фыркнул.
- Если бы мы успели поставить хорошие крепи, штрек не обвалился бы.
- Ага! - вмешался в перепалку Наталон. - Приятно услышать, дядя, что ты поддерживаешь мои предложения.
Тарик смерил его негодующим взглядом и, чтобы сменить предмет разговора, снова обрушился на Зенора:
- Ты, парень, хоть заметил, сколько там было телег?
Зенор закрыл глаза и напрягся, вспоминая. И, лишь точно представив себе увиденное, снова открыл их.
- Телег было шесть и еще четыре фургона.
- Хм-м-м-м-ф! - промычал Тарик. - Видишь, Наталон, если мальчишка не врет, то у торговцев на две телеги меньше, чем нужно, чтобы вывезти тот уголь, который мы подготовили на продажу. - Если прежде он говорил громко, повысив голос, то теперь перешел к мрачному бормотанию. - И сколько времени мы потеряли, пока рвали жилы, добывая этот проклятый уголь, вместо того чтобы выстроить нормальный холд. А что мы будем делать, когда посыплются Нити?
- Горняк Тарик, - вмешался новый голос, - Нити не посыплются еще добрых шестнадцать Оборотов. Я надеюсь, что к тому времени мы найдем возможность решить проблему.
На плечо Зенора легла чья-то легкая рука, и он обернулся посмотреть, кто же это такой. Как он и думал, это оказался Джофри, арфист Кемпа. Зенор улыбнулся молодому человеку, который на протяжении шести месяцев каждое утро учил его и его друзей. Арфисты были на Перне учителями, архивариусами, переносчиками новостей, а порой и судьями. Что же касается Джофри, подмастерья цеха арфистов, то он был таким же хорошим учителем, как и музыкантом.
Вскоре Джофри предстояло возвратиться в Дом арфистов, чтобы пройти посвящение в степень мастера. После этого он окажется слишком важной персоной, чтобы вернуться в такой маленький кемп, как этот. Зенор был уверен, что его отправят в большой холд - может быть, даже в Кром, - где он будет не только учить тамошних детей, но и примет на себя контроль за деятельностью всех подмастерьев-арфистов, которых рассылают по мелким поселениям и кемпам, отпочковывающимся от большого холда по мере расширения его территории.
Конечно, могло оказаться и так, что новый арфист будет знать о целительстве больше, чем Джофри, который вынужден был признать, что в вопросах лечения главным авторитетом кемпа оставалась Силстра, самая старшая сестра Киндана, а вовсе не он. Зенор сглотнул подступивший к горлу комок, вспомнив о том, что с приближавшимся караваном ехал и будущий муж Силстры. А став женой кузнеца, Силстра навсегда покинет Наталон-кемп.
- К тому времени, - с ехидной усмешкой ответил Тарик, - тебя здесь не будет.
- Дядя, - вмешался Наталон, спеша в зародыше пресечь начинавшуюся перепалку, - время там или не время, но это было мое решение.
Наталон снова повернулся к Зенору.
- Беги к женщинам и скажи, чтобы принимались за стряпню, потому что скоро прибудут гости.
Зенор кивнул и с удовольствием рванулся с места, не желая больше слушать ворчание Тарика. И, уже удаляясь, услышал голос Данила, перекрывший общий гомон:
- Ну что, Джофри, ты ждешь, что с этим караваном приедет и твоя замена?
О, нет! - беззвучно воскликнул Зенор. Нельзя так быстро забирать отсюда арфиста Джофри!

***

Киндан, сидевший на дозорной вершине, провожал Зенора взглядом до тех пор, пока тот не затерялся в толпе взрослых. Потом он, исполненный тревоги, долго ждал, пока его друг не вышел из толпы, и лишь тогда вздохнул с облегчением: с Зенором не случилось никакой неприятности - а значит, и ему ничего не грозит. Глядя, как Зенор мчится с плато к расположенным внизу домам и полям, он решил, что знает, какой приказ ему дали: сообщить остальным жителям кемпа, что караван уже на подходе. Сегодня вечером состоится праздник в честь прибытия торговцев. Но тут он заметил, что Зенор вдруг замедлил бег и направился к дому арфиста. Нет, не просто замедлил, с удивлением понял он, а остановился, обогнул дом, скрывшись из поля зрения Киндана, и, вероятно, вошел внутрь. Что же Зенор мог там делать? Киндан решил, что приятель остановился, потому что кто-то окликнул его из дома, и отметил в уме: не забыть спросить, в чем было дело.
Затем до него донеслись первые звуки приближающегося каравана, и внимание мальчика снова переключилось.

***

Ветерок наполнял дом арфиста легким ароматом сосновой смолы. Сосна и что-то еще, какой-то едва уловимый запах, который сразу же напомнил Нуэлле...
- Зенор, это ты? - прошипела она.
Звук бегущих ног сразу стих, за окном послышался чуть слышный шорох и шепот Зенора:
- Что ты здесь делаешь?
Нуэлла нахмурилась, почувствовав раздражение.
- Войди, и я тебе скажу, - недовольно ответила она.
- Ладно, ладно, - проворчал Зенор. - Но только ненадолго, я Бегаю.
Нуэлла отчетливо услышала в его голосе заглавную Б, а что касается детского жаргона, то она отлично знала, что «бегать» означало быть дежурным посыльным.
Следующий вопрос она придержала до тех пор, пока не услышала звук его шагов на ступеньках парадного крыльца. За это время она успела дойти из кухни до прихожей, находящейся в противоположной части дома. Когда Зенор вошел в дом, порыв ветерка занес в дом влажный озерный воздух.
- А я-то думала, что сегодня бегает Киндан, а ты сидишь на посту, - сказала Нуэлла.
Зенор вздохнул.
- Мы поменялись, - сказал он. Но тут же его лицо просветлело, и он добавил, охваченный непреодолимым желанием поделиться секретом: - Он обещал позволить мне помочь мыть стража порога!
- Когда?
- Сегодня вечером, - ответил Зенор. - Придет караван...
- Я слышала, - хмуро сказала Нуэлла. - А ты не знаешь, приедет ли новый арфист? Я хотела познакомиться с ним.
- Познакомиться с ним? А что скажет твой отец? - удивился Зенор.
- Мне всё равно, - искренне ответила Нуэлла. - Если уж я должна всё время сидеть взаперти, то, по крайней мере, могу кое-чему научиться от арфиста и еще немного позаниматься моими дудками...
- А если люди узнают?
- Пришел караван, так ведь? Значит, сегодня вечером будет праздник, верно? И ты бежишь вниз, чтобы предупредить тех, на площади, так? - Нуэлла высказала всё это в вопросительной форме, хотя на самом деле это были утверждения. - Так вот, сегодня вечером я наряжусь в одежды ярких и темных цветов - в цвета торговцев - и никто ничего не узнает.
- Торговцы узнают, - возразил Зенор.
- Нет, они не узнают, - решительно сказала Нуэлла. - Они примут меня за простую шахтерку, нарядившуюся так, чтобы подольститься к ним.
- А как насчет твоих родителей или Далора? - Нуэлла пожала плечами.
- Придется тебе позаботиться о том, чтобы они оставались подальше от меня, а это будет нетрудно. К тому же они не ожидают встретить меня там. Но...
Нуэлла протянула руку, ухватила мальчика за плечо, развернула и подтолкнула к двери.
- А теперь беги. Не то кто-нибудь спросит, где ты шлялся столько времени.

***

Когда через несколько часов Киндана наконец-то сменили, он и думать забыл о Зеноре, у него в животе урчало от предвкушения, тем более что до дозорной вершины то и дело доносило снизу соблазнительный аромат мяса цеппи, жаренных со специями на вертелах над углями, тлеющими в выкопанных на дворе ямах.
Обычно каждая семья в Наталон-кемпе трапезничала в собственном доме. Но сегодня в ямах, вырытых посреди площади, горели костры, а вокруг них стояли длинные деревянные столы со скамьями, на которых должны были рассесться и обитатели кемпа, и гости, прибывшие с караваном.
Арфист Джофри и несколько других музыкантов играли что-то веселое, а все остальные с удовольствием ели.
Киндан ухитрился быстро раздобыть порцию и устроился в тихом местечке, подальше от тех, кто обязательно нашел бы ему какое-нибудь поручение. Он с наслаждением жевал хорошо сдобренное пряностями мясо цеппи, приготовленное как раз по тому рецепту, который лучше всего удавался его сестре, и запивал свежеотжатым ягодным соком, но при этом держал глаза и уши широко раскрытыми, чтобы иметь возможность увильнуть от любой неприятности, вроде срочного задания, и не пропустить ни одной интересной сплетни.
За главным столом, расположенным посередине, Киндан высмотрел начальника каравана и его спутницу, но больше всего внимания он уделял родной сестре и ее жениху Террегару. Роста кузнец был среднего, но очень мускулист. Его лицо украшали усы и коротко подстриженная темная бородка, которые почти всё время разделяла белозубая улыбка, отчего сверкающие темно-голубые глаза казались еще ярче. Киндан полюбил его с первой же встречи.
Террегар и Силстра... Звучание имен отлично подходило их обладателям. Но для него, да и для всего Наталон-кемпа сестра всегда была Сие. Киндан задумался, может ли найтись в телгарской мастерской цеха кузнецов своя Сие. А что, если она была, но вышла замуж за кого-то не из цеха кузнецов, и теперь ей ищут замену? И еще: удастся ли когда-нибудь Наталон-кемпу найти замену для его Сие?
Киндан почувствовал, что его глаза сделались влажными, и решил, что ветер, по-видимому, переменился и запорошил ему глаза золой из кухонных костров. Глыбу, навалившуюся ему на сердце, он старался не
замечать. Он знал, что Сие будет счастлива; он много раз слышал это от нее самой. И он не мог не согласиться с тем, что Террегар хороший человек. И всё же... здесь станет пусто без его взрослой сестры, сестры, которая после смерти мамы заботилась обо всей семье.

1 Следующая страница


Драконий родич 2

Ветер снова переменился и принес с собой новый дразнящий запах: воздушные пироги! В животе у Киндана снова заурчало, он приподнялся, пытаясь при помощи носа определить источник запаха. И только он начал вставать, как чья-то рука грубо дернула его за плечо, заставив сесть на место.
- Даже и не думай, - услышал он грозный полушепот над самым ухом. Голос принадлежал Кайлеку, младшему из его старших братьев. - Па велел мне найти тебя. Отправляйся мыть Даска.
- Прямо сейчас?
- А как же?
- Но ведь все пироги съедят! - возразил Киндан.
На Кайлека это не произвело ни малейшего впечатления.
- Получишь пирог завтра, на свадьбе, - сказал он, пожав плечами. - Иди и вычисти его как следует, а то па спустит с тебя шкуру.
- Но ведь еще не стемнело! - еще раз возразил Киндан.
Даск, как и все стражи порога, обладал огромными глазами, болевшими от дневного света. Лучше всего глаза Даска работали ночью. Не случалось еще такой темноты, чтобы страж порога не мог видеть всего, что происходит вокруг. Очень многие горняки были обязаны своими жизнями способности стража порога различать человеческие тела под камнями и щебнем обвала.
Над мальчиками нависла крупная фигура. Киндан, даже не оглядываясь, безошибочно угадал, кто это, потому что Кайлек сразу отпрянул. Кайлек всегда боялся отца куда сильнее, чем Киндан.
- Вы тут ругаетесь и портите людям аппетит, - попенял сыновьям Данил загрубевшим и хриплым от многолетней работы в шахтах баритоном. С этими словами он положил руку на плечо Кайлека.
- Я ему говорил, чтобы он шел мыть Даска, - начал оправдываться Кайлек.
Киндан вскинул голову и взглянул отцу прямо в глаза. Данил чуть заметно кивнул.
- Ну, это дело может подождать, пока допекутся воздушные пироги, - сказал он и погрозил огромным пальцем Киндану. - Я надеюсь, что мы все сможем гордиться тобой, и ты сделаешь свое дело так, что Кром-холд завтра будет завидовать нам из-за того, что у нас такой красивый страж порога.
- Да, сэр! - с энтузиазмом ответил Киндан. Хозяйственное поручение, которого он так боялся, внезапно превратилось в знак большого доверия и уважения. - Я всё сделаю.
Данил так и держал Кайлека за плечо.
- Пойдем, сынок. Там есть одна девочка из цеха, с которой тебе, наверно, будет приятно познакомиться.
Даже в меркнущем свете ранних сумерек Киндан разглядел, что Кайлек сделался красным, как свекла. Кайлеку только-только сравнялось четырнадцать, он никак не мог привыкнуть к своему новому и, увы, немузыкальному голосу и появляющимся признакам мужественности, а потому очень стеснялся девочек-ровесниц. Киндан сумел сдержать смешок, но Кайлек, конечно же, уловил насмешку в его глазах и прожег младшего брата гневным взглядом. Киндан сразу же напустил на себя скромность - а как же иначе, если этот взгляд сулил скорое возмездие.
Запах воздушных пирогов всё сильнее щекотал нос Киндана, и он повернулся, чтобы отправиться на охоту. Возмездия от Кайлека следовало опасаться в неопределенном будущем, а воздушные пироги существовали здесь и сейчас.
Когда Киндан направился к сараю, в котором жил Даск, праздничный ужин на площади кемпа всё еще был в самом разгаре. Мальчик намеренно шел неторопливо и старался держаться подальше от костра и людей, и вскоре от толпы собравшихся за столами отделилась маленькая тень, которая быстро настигла его..
- Ты идешь мыть стража порога? - шепотом спросил Зенор; он сильно запыхался, потому что бежал со всех ног, догоняя Киндана.
- Да.
- А почему ты, в таком случае, не позвал меня? - в голосе Зенора звучало потрясение - неужели друг мог предать его!
- Но ведь ты здесь, правда? - ответил Киндан. - А если бы я принялся разыскивать тебя в толпе, Кайлек обязательно заметил бы это и сорвал бы нам всё дело.
- О!
У Зенора не было старших братьев, и он совершенно не владел всякими хитростями, позволяющими поступать по-своему. Но, поскольку он хотел иметь старшего брата ничуть не меньше, чем Киндан младшего, они замечательно распределили роли между собой, хотя разница в их возрасте составляла не более двух месяцев.
Они уже преодолели почти полпути, когда Киндан заметил неподалеку еще одну тень.
- А это что такое? - спросил он, остановившись и ткнув пальцем в сторону неизвестного человека.
- Что? - моментально вскинул голову Зенор. - Я ничего не вижу.
Среди качеств, которые Киндан по-настоящему ценил в Зеноре, был потрясающий талант лгуна.
- Может быть, это лэны шутки шутят? - предположил Зенор, указывая широким жестом на висевшие в небе Тимор и Белиор, две луны Перна.
Киндан пожал плечами и направился дальше. Краем глаза он видел, что тень последовала за ними. Он задумался на мгновение, и ему в голову пришла интересная мысль.
- С кем ты говорил сегодня у дома арфиста? - спросил он Зенора, Зенор аж остановился от неожиданности. И тень - Киндан с удовлетворением отметил это - остановилась тоже.
- Когда? - осведомился Зенор, устремив на друга честный взгляд широко раскрытых глаз.
- Когда ты побежал от Наталона вниз, на площадь, - пояснил Киндан. - Я видел, как ты остановился и с кем-то разговаривал, а Джофри я хорошо разглядел среди тех, кто стоял рядом с тобой, когда ты говорил с Наталоном, так что это не мог быть он.
- Я? Когда? - беспомощно отбивался Зенор.
Киндан молча ждал его ответа.
- А-а! - вдруг воскликнул Зенор, как будто вспомнил, что было, а не выдумал на ходу очередную ложь. - Это был Далор!
Далор, сын Наталона, был им почти ровесником. Киндану не нравилось то, что Далор воспринимал как должное свое положение сына основателя кемпа, но, если говорить честно, больше никаких серьезных недостатков у него не было. Далор часто заступался за Киндана, когда Кайлек начинал слишком уж сильно допекать младшего брата. Киндан, со своей стороны, всегда поддерживал Далора, когда Кристов, единственный сын Тарика, затевал драку.
Киндан смерил Зенора недоверчивым взглядом, но, прежде чем он успел задать следующий вопрос, Зенор перехватил инициативу:
- Слушай, а ведь твой отец разозлится, если узнает, что я помогал мыть Даска.
- Поэтому нам лучше позаботиться о том, чтобы он ничего не узнал, - ответил Киндан.
Зенор взмахнул рукой, предлагая Киндану идти дальше.
- Если так, то нужно всё сделать прежде, чем мои родители начнут раздумывать, куда я делся.
Киндан собирался еще поддразнить Зенора по поводу лишней тени, но, взглянув на лицо друга, отказался от этого намерения.
- Ладно. - Вот и всё, что сказал Киндан, прежде чем припустить вниз по склону к навесу, примыкавшему к большому сараю, который его отец выстроил для Даска.
Сарай Даска был достаточно велик для того, чтобы страж порога мог лежать свободно и вокруг оставалось достаточно места. Пол был застлан соломой. Киндан осторожно открыл двустворчатую дверь и быстро пропел какую-то мелодию.
- Даск? - ласково позвал он. - Это я, Киндан. Папа попросил меня вымыть тебя к завтрашней свадьбе.
Страж порога спал, свернувшись в клубок. Теперь он не спеша развернулся; голова появилась из-под пары крылышек, и огромные глаза, ярко светившиеся отраженным светом поздних сумерек и похожие на фонари из драгоценных камней, уставились на мальчиков.
- М-р-р-п-ф-ф? - вопросительно пробормотал страж порога.
Киндан сделал несколько быстрых, но плавных шагов и, не переставая что-то ласково приговаривать, медленно протянул руку к уродливой голове зверя и стал почесывать надбровья.
- М-р-р-п-ф-ф, - повторил Даск, но теперь в этом звуке можно было безошибочно расслышать удовольствие.
Киндан наклонился и осторожно подул прямо в нос стражу порога - так Даск мог удостовериться, что перед ним именно он, а не кто-то другой, - а потом по очереди погладил уши Даска.
- Хороший мальчик! - сказал он.
Даск выгнул шею, вскинул голову, стряхнув с нее руку Киндана, и надменно посмотрел на мальчика сверху вниз.
- Мы пришли мыть тебя, - повторил Киндан. Даск наклонился к Киндану, шумно выдохнул ему в лицо, а потом снова поднял голову и посмотрел на занавес, которым для дополнительной светоизоляции были завешены двери. Киндан понял, что Даск заметил Зенора.
- Всё правильно, это я и Зенор, - сказал он успокаивающе. - Входи, Зенор.
- Там у вас ужасно темно, - сказал Зенор, всё еще стоя снаружи.
- Конечно, темно, - ответил Киндан. - Даск любит темноту, правда, старина?
Даск, словно соглашаясь, снова выдохнул, так что воздух пронесся поверх головы Киндана, и повернул шею, с любопытством разглядывая Зенора.
- Солнце уже село, - сказал Киндан и указал стражу порога в сторону озера. - Почему бы тебе не сгонять быстренько окунуться? А мы с Зенором тем временем перестелем тебе постельку.
Даск кивнул и двинулся к выходу из сарая. Зенор, смотревший на всё происходящее широко раскрытыми глазами, подался в сторону, пропуская стража порога. Затем Даск испустил короткую счастливую трель, развернул крылья, сделал всего лишь один взмах ими и исчез. От того места, где он только что находился, на Зенора потянуло холодным ветерком.
- Киндан, он исчез!
- Он ушел в Промежуток, - поправил друга Киндан. - Пойдем, поможешь мне привести в порядок его ложе. Как раз около тебя должна быть свежая солома.
- В Промежуток? Ты хочешь сказать: как драконы? - Зенор переводил взгляд с того места, где только что находился страж порога, на озеро и обратно.
Киндан задумчиво поглядел на друга и пожал плечами.
- Я думаю, что так. Я никогда не видел, как дракон уходит в Промежуток. Я слышал, что их всадники говорят им, куда идти, ну, а Даск делает всё это сам. Ему не нравятся все эти яркие огни, которые горят на площади, и поэтому он всегда отправляется самым быстрым путем.
- Пойдем, - повторил он. - Дай мне руку. Он скоро вернется, а тогда и начнется настоящая работа.
Киндан говорил совершенно серьезно. Они едва успели устроить приличную подстилку, перестелив на полу свежую солому, как очередной порыв холодного воздуха известил о возвращении Даска. Коричневая шкура стража порога блестела от капель воды; Даск издал счастливый звук и встряхнулся.
- Нет! - взревел Киндан. - Не отряхивайся! Мы должны сначала смыть с тебя грязь.
Схватив щетку с длинной ручкой и большой кусок твердого мыла, Киндан сунул Зенору ведро с крупным сухим песком. Расположившись по бокам, они вычистили стража порога сверху донизу, от кончика носа до кончика хвоста. К концу работы оба мальчика взмокли от пота, зато страж порога был чистым и сухим.
- Ну вот, Даск, - сказал довольный Киндан. - Весь чистый и красивый. Только, пожалуйста, не катайся по земле до завтрашней церемонии.
Даже в почти полной темноте Киндан видел, что состоящие из множества фасеток глаза Даска блестят зеленым и синим; это означало, что страж совершенно счастлив.
- Уф-ф! - Зенор, тяжело дыша, опустился на пол около двери. - Какая же трудная работа - мыть стражей порога! Интересно, а как с драконами?
- Еще труднее, - отозвался Киндан и пояснил в ответ на вопросительный взгляд Зенора: - Ну, смотри сам. Драконы больше, ведь так? И у них кожа шелушится, так что ее нужно смазывать маслом.
Киндан поднялся на ноги, обнял Даска за шею и похлопал ладонью.
- Даску не приходится волноваться о таких вещах. Он жесткий!
- Я устал, - сказал Зенор. - Я даже вообразить не могу, как бы ты справился один.
- Если бы нам помог твой друг, - заметил Киндан, - мы справились бы гораздо быстрее.
Зенор так и подпрыгнул на месте.
- Я не знаю, о чем ты говоришь! Тут вовсе нет никого, кроме нас.
- С кем это ты разговариваешь? - послышался снаружи громкий голос. Это был Кайлек. - Киндан, если тебе там кто-то помогает, па с тебя заживо шкуру спустит!
Едва Зенор успел исчезнуть в тени, как Кайлек ворвался в сарай. Вид у него был донельзя подозрительный.
- Ты о чем, Кайлек? - застенчиво поинтересовался Киндан. - Ты что, не видишь, что я уже заканчиваю?
- Ага, вдвое быстрее, чем от тебя ожидалось, - пробормотал Кайлек, старательно оглядывая темные углы.
У него за спиной Зенор осторожно убрал щетку, которой пользовался.
- Я быстро работаю, - сказал Киндан.
- С каких это пор? - парировал Кайлек. - Я уверен, что тебе кто-то помогал. Па тебя линчует. Сам же знаешь, как он относится к людям, которые пугают его стража порога.
Киндан давно уже заметил, что Кайлек никогда не называет Даска по имени.
- Ну, я не знаю, кто тебе помогал, но узнаю. Он должен быть поблизости, - сказал Кайлек, продолжавший зыркать по сторонам, пытаясь разглядеть кого-нибудь в темноте сарая. - Я сейчас найду его, и тогда...
Его перебил грохот рассыпавшихся поблизости камней.
- Ага! - заорал Кайлек и, выскочив за дверь, рванулся на звук.
Киндан подождал, пока шаги Кайлека не стихли вдали, и лишь после этого заговорил снова.
- Я думаю, теперь всё в порядке, - сказал он Зенору, убедившись, что опасность миновала, - но тебе лучше побыстрее уйти отсюда.
- Да, мне тоже кажется, что так было бы лучше, - согласился Зенор.
- И поблагодари своего друга за представление. Я был уверен, что Кайлек вот-вот найдет тебя.
Зенор набрал в грудь воздуху, как будто намереваясь вступить в спор, но тут же молча выдохнул, покачал головой и исчез за дверью. Киндан прислушивался к шагам Зенора, пока они не стихли вдалеке. Тогда он поклонился Даску, попрощался с ним и закрыл сарай. Снаружи он остановился и повернул голову в ту сторону, откуда недавно послышался грохот рассыпающихся под ногой камней. Это место находилось чуть в стороне от натоптанной тропы, соединявшей площадь с шахтами. Киндан долго стоял, пытаясь проникнуть взглядом в темноту. Если бы он был связан со стражем порога, как его отец связан с Даском, то мог бы попросить своего стража посмотреть, кто там был. В конце концов Киндан оставил попытки пронзить взглядом мрак и решил поступить согласно догадке.
- Спасибо, Далор, - сказал он в темноту, уже направившись к дому.
И, когда он уже отошел довольно далеко, кто-то негромко рассмеялся.

Глава 2

Он яркой бронзою горит,
Глаза, как изумруды, ясны.
На мир он радостно глядит,
Дракона в мире нет прекрасней.
- Проснись, засоня! - прикрикнула Сие, склонившись над Кинданом.
Тот в ответ лишь плотнее завернулся в одеяла. Неожиданно кто-то выдернул у него из-под головы подушку. Киндан громко застонал, ошеломленный внезапным нападением.
- Ты что, не слышал: Сие велела вставать! - сказал Кайлек, грубо вытаскивая своего младшего брата из кровати.
- Я встаю! Встаю! - пробормотал Киндан. Жаль, что ему не дали еще немного времени - совсем немного, только чтобы вспомнить сон. Он был уверен, что видел во сне маму.
Киндан никогда никому не рассказывал о своих снах, в которых видел мать, - после первого раза. Он знал, что его мать умерла, когда рожала его; он не мог этого не знать, потому что братья и сестры, что уж скрывать, частенько вслух обвиняли его в этом. Но Сие - и не только она, но и отец, который вообще говорил редко, - они оба сказали, что он не виноват. Сие рассказала Киндану, как радостно заулыбалась его мать, когда ей дали в руки новорожденного. «Он красивый!» - сказала мать отцу. А потом она умерла.
- Твоя мать хотела, чтобы ты был, - сказал ему однажды Данил после того, как Киндан пришел домой весь в слезах: старшие братья сказали ему, что никто не хотел его появления на свет. - Она знала, что это может быть опасно для нее, но она сказала, что ты стоишь риска.
- Мама сказала, что за тобой придется много приглядывать, - это говорила ему Сие, в другой раз, - но ты стоишь этого.
Сегодня утром Киндану казалось, что он не стоит вообще ничего. Пошатываясь со сна, он натянул на себя одежду, вымыл лицо холодной водой из большой бадьи и заторопился на кухню, где был накрыт завтрак.
- Вылей воду и вычисти бадью! - рявкнул Джакрис, больно схватив его за ухо, и толкнул обратно в комнату. - Ты мылся последним.
- Я потом сделаю! - взвизгнул Киндан. Джакрис повернулся и преградил младшему брату дорогу.
- Делай сейчас. Потом ты ничего не сделаешь, и Сие придется выносить воду за тебя.
Киндан нахмурился и побрел за ведром. Повернувшись спиной к Джакрису, он высунул язык. Если бы старший брат увидел это, Киндану досталась бы хорошая взбучка.
Из-за возни с бадьей Киндан попал к завтраку последним. Осмотрев стол в поисках, чего бы поесть, он обнаружил совсем остывший кла. Осталось немного овсянки, но молоко выпили всё до капельки. Братья поспешно вскочили из-за стола, но Сие вернула всех - или сердитым окриком, или хмурым взглядом, так что никому не удалось удрать, бросив свою посуду на Киндана.
- Ничего, Киндан, сегодня вечером ты сможешь поесть как следует, - сказала ему Сие, когда он с мрачным видом доедал невкусный завтрак. Ее глаза сверкали сегодня особенно ярко.
Киндан на мгновение растерялся, но тут же вспомнил: ах да, сегодня вечером свадьба, свадьба Сие.
- А теперь проваливай отсюда. У тебя полно всяких дел, - сказала она и, нежно взяв за плечи, ласково вытолкнула из кухни.
Выйдя за дверь, Киндан сразу же остановился. Сие не дала ему поручения, как она обычно делала. Он повернулся, но сестра уже вышла следом за ним.
- Иди спроси Дженеллу, - ворчливо сказала Сие, прежде чем Киндан успел открыть рот.
Дженелла была женой Наталона. Поскольку она тяжело переносила беременность, Сие помогала ей с тех самых пор, когда семьи горняков шесть месяцев тому назад съехались в кемп.
Киндан знал, что человека с характером хуже, чем у его родной сестры, просто на свете быть не может, а потому немедленно удрал. Он настолько сосредоточился на том, как бы не попасть под неожиданную вспышку ее гнева, что ноги успели донести его до входа в шахту, прежде чем он понял, где находится. Но вместо того, чтобы сразу же повернуть обратно, Киндан остановился и глубокомысленно уставился на вход.
Обычно одним из первых дел, которые поручали мальчикам кемпа, была замена светильников в шахтах. Сегодня шахты из-за свадьбы были закрыты - там находились лишь те неудачники, которым выпало дежурить при насосах, - и потому Киндан застыл, пытаясь сообразить, отменили сегодня обычную задачу или же нет. И решил: несмотря на то, что сегодня днем и ночью никто не полезет добывать уголь, светильники всё же следует сменить, чтобы горнякам завтра не пришлось спускаться в забои в полной темноте.
Но тут Киндан услышал, что из шахты доносятся голоса. Он не мог разобрать слов, но ясно слышал, что один голос - пониже - принадлежал мужчине, а второй, пожалуй, девочке. Причем оба голоса были ему незнакомы.
- Эй! - негромко крикнул он, решив, что, возможно, кто-то из караванщиков решил осмотреть шахту.
Голоса смолкли. Киндан приложил к уху ладонь и прислушался, чтобы не пропустить ни звука. Поздно вечером, когда дрова в очагах кемпа прогорали, оставив после себя россыпь тлеющих угольков, а по площади с ревом разгуливали холодные ветры с гор, старшие мальчики рассказывали множество страшных историй о призраках, которые водятся в шахтах. Киндан был уверен, что разговаривали не призраки, но всё равно, теперь ему совершенно не хотелось в одиночку заходить в темную пещеру.
- Эй? - повторил он.
На сей раз его голос прозвучал нерешительно. Нет, конечно, он нисколько не хотел привлечь к себе внимание призраков.
Ответа не последовало. Зато Киндан услышал приближающееся шлепанье пары ног по сырому земляному полу пещеры и отступил от входа. В зеве пещеры показалась темная тень, вскоре превратившаяся в человеческую фигуру.
Из шахты вышел старый седой мужчина, которого Киндан никогда прежде не видел. Незнакомец казался изможденным, а глаза у него были такими суровыми, как будто жизнь давным-давно выщелочила из них весь смех, а затем и сама вытекла. Киндан отступил еще на шаг и приготовился бежать. Ребенок в шахте - тот, который говорил девчачьим голосом... Неужели этот призрак его съел?
- Эй, ты! - повелительно крикнул незнакомец. При первых же звуках глубокого раскатистого голоса Киндан понял, что старик вовсе не призрак. Он говорил с отчетливым акцентом Форт-холда, а некоторые особенности произношения позволяли узнать обитателя Дома арфистов.
- Да, мастер? - отозвался Киндан.
Он не знал, какое звание носит незнакомец, и решил, что, если он назовет его наивысшим титулом, ничего страшного наверняка не произойдет. А что, если это главный арфист Крома прибыл проверить, как работает подмастерье Джофри? Или же этот арфист путешествовал с торговцами?
- Что ты здесь делаешь? - требовательно спросил старик.
- Нужно проверить светильники, - сказал Киндан.
Старик нахмурился, сдвинув брови. Он дернул было головой, собираясь взглянуть через плечо, но тут же оборвал движение.
- Мне сообщили, - сказал он, - что сегодня здесь никого не должно быть.
- Да, сегодня свадьба, - согласился Киндан. - Но я подумал: а что, если Наталон захочет и сегодня сменить светильники?
- Ну, конечно, может быть и так, - кивнул старик. Донесшийся у него из-за спины шорох камешков заставил его всё-таки оглянуться. - Хотя это может быть опасно. Но я думаю... минуточкуминуточку! Ведь ты Киндан?
- Да, сэр, - ответил Киндан, не на шутку удивившись, откуда старик мог узнать его имя. А не мог ли он знать и о... Прежде чем старик заговорил снова, Киндан успел пролистать обширный список своих возможных преступлений.
- Тебе следует явиться в Дом арфиста минут этак через пятнадцать, молодой человек, - сказал старик. И добавил, когда Киндан повернулся, намереваясь опрометью устремиться к дому Джофри: - Быть готовым петь и не сбить дыхание!
- Я приду! - эти слова Киндан бросил уже через плечо, удирая со всей скоростью, с какой могли нести ноги.
Как только Киндан удалился за пределы слышимости, старик повернулся к зеву входа в шахту.
- Теперь можно, он ушел.
Послышался приближающийся звук легких шагов, но смолк раньше, чем идущий появился на виду.
- Если хотите, я могу показать вам короткий путь.
- Через гору? - спросил старик.
- Конечно. - И девочка, видимо ощутив сомнение старика, добавила после короткой паузы: - Я уже много раз ходила здесь. Так что могу провести и вас.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри

Старик улыбнулся и решительно шагнул в пещеру.
- Ладно, под твоим руководством я с удовольствием пройду этим путем, - сказал он, коротко поклонившись трудно различимой в темноте фигуре. - Думаю, не ошибусь, предположив, что мы окажемся на месте раньше этого парня.
В ответ девочка лишь захихикала - не без ехидства.

***

...Киндан, совершенно запыхавшись, подбежал к Дому арфиста. Там его уже ждал Зенор.
- Киндан, ты как раз вовремя, - сказал Зенор. - А если бы опоздал еще на несколько минут... - Он не договорил и лишь взглядом выразил владевшее им темное предчувствие.
- А в чем дело?
- Мастер хочет послушать, как мы поем, - сообщил Зенор. - Он уже сказал Кайлеку, что тот не будет петь на свадьбе.
Киндан прямо-таки расцвел, представив, как должен был воспринять отказ Кайлек. Впрочем, его это нисколько не удивило. Когда Кайлек пытался петь, его голос скрипел, словно гравий под ногами, и к тому же он совершенно не умел следовать мелодии. Когда друзья начинали посмеиваться над его певческой бездарностью, Кайлек принимался уверять, что не любит петь и его прямо-таки замучили, пока у него не сломался голос - потому что тогда он пел просто замечательно. Но Киндан знал из рассказов других братьев и Сие, что всё это враки. Кайлек обожал петь, но не имел ни капли музыкальных способностей.
Силстра намеревалась заставить всех своих братьев активно участвовать в свадебных торжествах, но ее выбор Кайлека в качестве певца явился, по-видимому, следствием сочетания излишней нервозности и недостатка фантазии.
Зенор ткнул Киндана локтем в бок.
- Ты что, еще не понял? Если Кайлеку не разрешили петь, то кто же будет исполнять все его песни на свадьбе? - Глаза и рот Киндана широко раскрылись от осознания страшного будущего.
И как раз в этот момент дверь отворилась.
- Входите, входите, я не могу тратить время впустую, - донесся изнутри сердитый голос.
Он не принадлежал подмастерью Джофри. Это был голос того самого старика, которого Киндан встретил у входа в шахту.
Киндан, охваченный внезапным порывом гнева, ворвался в дом.
- Что вы тут делаете? Сначала без разрешения горняка Наталона забрались в шахту, а теперь еще распоряжаетесь в Доме арфиста... - Киндан заставил себя замолчать и вскинул вверх испуганный взгляд. Он почувствовал, что лицо у него запылало.
«О нет! - сказал себе Киндан, ощущая нарастающую тяжесть под ложечкой. - Неужели он новый арфист! Наш новый арфист!»
Старик не собирался прощать вспышку Киндана.
- А как ты назовешь то, что делаешь ты? - его голос заполнил комнату благодаря не только силе, но и какой-то особой звучности.
- Извините, - пробормотал Киндан, тщетно пытаясь носком ноги выкопать в половицах яму, куда можно было бы провалиться, чтобы спрятаться и от своего стыда, и от гнева арфиста. - Я не знал, что вы наш новый арфист.
- Ты хочешь сказать, не подумал об этом! - раздраженно рявкнул в ответ старик.
Киндан повесил голову.
- Да, сэр. - Уж что Киндан умел в совершенстве, так это корчить сокрушенную мину после того, как на него накричат, - очень уж большая была практика.
- Ты, похоже, мастер насчет извинений, - язвительно заметил арфист.
- Да, сэр, - согласился Киндан; он уткнул подбородок в грудь и пристально рассматривал половицу под ногами.
А новый арфист так же пристально рассматривал его самого.
- Ты не родственник тому чурбану, которого я выгнал отсюда этим утром?
Киндан вскинул на него яростный взгляд и стиснул кулаки. Хватит уже и того, что этот незнакомец дважды наорал на него самого. Никто, кроме членов его семьи, не имеет права называть Кайлека чурбаном!
- Г-м-м-м, - протянул старик. - Ты ничего не говоришь, но твоя поза ясно показывает, что ты готов броситься на защиту всех своих родственников.
Он сделал широкий шаг вперед, взял Киндана за подбородок и вздернул его голову так, чтобы смотреть прямо в глаза мальчику. Киндан не сумел согнать с лица гневное выражение, да и извиняться больше не собирался. Так они и стояли, старый и малый, глядя в глаза друг другу.
В конце концов арфист отступил.
- Упрямый. Но я обламывал и похуже.
Ноздри Киндана раздулись. Арфист проигнорировал очередное проявление недовольства и перевел пристальный взгляд на Зенора.
- Ну входи, парень, я не укушу тебя!
Зенор смотрел на него с таким видом, будто его раздирали противоречия между очевидно ложным утверждением арфиста и невероятностью допущения о том, что арфист может солгать. Он бросил вопросительный взгляд на Киндана и, не получив никакого намека от друга, застыл на месте, словно насекомое, над которым навис клюв цеппи. Так он и стоял, пока арфист не поторопил его, предостерегающе кашлянув пару раз. Зенор вскочил в комнату, как будто его кто-то ужалил.
- Арфист Джофри сказал мне, что вы хорошо поете, - произнес арфист, переводя цепкий взгляд с одного мальчика на другого. - Но арфист Джофри пока что лишь подмастерье, да и специализируется на исполнении баллад и игре на барабанах. Я же, - и тут арфист снова изменил звучание и мощь своего голоса, и слова гулким эхом заметались по комнате, - мастер и специализируюсь в пении. И потому, естественно, меня попросили проследить за вокальной частью сегодняшнего празднества.
Киндан, пораженный, снова вскинул голову. Арфист Джофри часто говорил мальчикам и девочкам из Наталон-кемпа, что, если они не будут вести себя хорошо, он найдет на них управу, припомнив, как его самого обламывал мастер голоса Дома арфистов. «Ведите себя хорошо, а не то мне придется обращаться с вами так, как мастер Зист обращался со мной», - частенько говаривал Джофри.
И сейчас перед ними стоял наяву этот самый ужасный мастер Зист.
У Зенора отвисла челюсть. Краем глаза Киндан видел, что Зенор пытается что-то сказать, но было очевидно, что весь воздух, имевшийся в нем, почему-то перетек в глаза - они выглядели так, будто вот-вот выскочат из орбит.
- Вы... - Киндан понял, что тоже способен поддаваться страху. - Вы мастер Зист?
Стоявший рядом Зенор наконец-то сумел закрыть рот.
- А-а, - не без удовольствия бросил мастер Зист, - вы слышали обо мне! Приятно узнать, что арфист Джофри не забыл мои уроки. Еще неизвестно, чему он сумел вас научить, - продолжал он, предостерегающе воздев палец. - Я не позволю испортить мой первый день здесь - и первую свадьбу в этом кемпе - голосами, которые не будут звучать как следует.
Мастер Зист разжал кулак и поманил мальчиков поближе к себе.
- Когда вы будете готовы, я хотел бы услышать гармоническую гамму от до средней
октавы.
Киндан и Зенор переглянулись. Арфист Джофри учил их петь гармонические гаммы с тех самых пор, как они овладели умением твердо ходить. Их глаза загорелись, они посмотрели на мастера, открыли рты и...
- Нет, нет, нет! - взревел мастер Зист. Мальчики, успевшие набрать воздух, поспешно выдохнули и в испуге отшатнулись.
- Встаньте прямо. Плечи назад. Глубоко вдохните и...
Мальчики выполнили его распоряжения и начали гамму.
- Кто вам разрешил петь? - рявкнул мастер Зист.
Они в ужасе захлопнули рты.
- Я что-то не припоминаю, чтобы просил вас запеть. - Он тяжело вздохнул. - Несомненно, вас обоих нужно сначала научить дышать.
Зенор и Киндан снова переглянулись. Неужели они не знают, как дышать?
Ко времени ленча Киндан совершенно вымотался. Он и не представлял себе, какой тяжелой работой может быть простое пение. Но вместо того чтобы отпустить их поесть, мастер Зист отправил Зенора принести еду в Дом арфиста и сказать Дженелле, что они с Кинданом будут петь на свадьбе. После слов мастера Зиста глаза Зенора снова загорелись, но Киндан слишком устал и слишком боялся нового арфиста, чтобы радоваться.
- Ты, - веско произнес мастер Зист после того, как Зенор ушел, - разучишь свадебный хорал, который арфист Джофри выбрал для твоего брата.
Киндан сглотнул комок, подступивший к горлу. Кайлек наверняка убьет его, когда узнает. Да и песня очень даже непростая. Ее так запросто не выучишь.
Когда Зенор возвратился с едой - он ходил, казалось, целую вечность, - Киндан взмок от усилий, а мастера Зиста едва не трясло от гнева.
- Поставь сюда, - приказал Зенору мастер Зист, - и проваливай.
Вместо того чтобы сделать перерыв на ленч, мастер Зист потребовал, чтобы Киндан продолжил петь. Но, как Киндан ни старался, ему не удавалось справиться с песней.
Лицо мастера Зиста постепенно наливалось кровью, он уже не говорил, а яростно ревел и, в конце концов, воздел руки над головой.
- Ты совершенно не слушаешь меня! Не обращаешь ни малейшего внимания. Ты можешь справиться с этой песней, просто ты решил этого не делать. О, ты просто ничтожество! И, подумать только, твоя мать умерла, дав тебе жизнь! Ты не стоишь такой жертвы.
Киндан до боли стиснул кулаки, его глаза полыхнули гневом. Он развернулся на месте и кинулся вон из дома. Но успел сделать лишь несколько шагов по улице и столкнулся со своей сестрой.
- Киндан, как дела? - спросила она, слишком возбужденная, чтобы оценить выражение его лица. - Ну разве не прекрасно, что к нам приехал мастер Зист? Ты знаешь, мама рассказывала, что именно он научил ее нашей любимой песне?
Киндан бросил лишь один взгляд на ее счастливое лицо. В следующий миг до него дошел смысл сказанных сестрой слов. Он почувствовал прилив вдохновения.
- Извини меня, Сие, мне нужно вернуться на занятия, - сказал он и вновь устремился к двери, из которой только что вылетел. На бегу он добавил через плечо: - Всё в порядочке.
Он без стука вошел в комнату, где мастер Зист в прежней позе сидел на стуле, несомненно уверенный в том, что строптивый ученик вернется. Киндан принял необходимую позу, набрал в грудь воздуху и запел:
Лишь только утро настает,
Дракон стремит ко мне полет.
Он яркой бронзою горит,
Глаза, как изумруды, ясны.
На мир он радостно глядит,
Дракона в мире нет прекрасней.
Ободренный молчанием арфиста, Киндан спел всю песню до конца. Закончив, смело взглянул на мастера голоса и сказал:
- Я могу петь. Моя сестра говорит, что я могу петь, как моя мать. Моя сестра говорит, что я стою этого. И мой отец говорит то же самое. А они должны знать - они были при моем рождении. - По его лицу покатились слезы, но он не обратил на них внимания. - Моя сестра сказала, что последние слова матери были о том, что мне понадобится много заботы, но я буду стоить этого.
Мастер Зист был потрясен.
- Этот голос, - пробормотал он себе под нос. - У тебя же ее голос. - Он встал, сделал два шага к Киндану и остановился. В его глазах тоже блестели слезы. - Парень, прости меня. Я не должен был так говорить... У меня не было никакого права... Не мог бы ты спеть это еще раз? Прошу тебя. Я слышу у тебя ту же лирическую проникновенность, какая была и у нее.
Киндан вытер слезы, несколько раз вдохнул и выдохнул. В горле всё еще стоял ком печали и гнева. Мастер Зист, подняв руку, остановив его, вышел из комнаты и, судя по звуку удаляющихся шагов, направился на кухню. Он вернулся с чашкой теплого травяного настоя.
- Выпей, это поможет твоему горлу, - сказал арфист приглушенным и куда более доброжелательным голосом.
Пока Киндан пил, мастер Зист неожиданно сказал:
- Я слишком уж сильно насел на тебя, парень. Вообще-то я никогда не мучаю своих учеников. И с тобой так тоже не следовало поступать. Просто я хочу, чтобы этот день был лучшим в жизни для твоей сестры и твоего отца. Я хочу, чтобы у них был настоящий праздник.
- Я тоже хочу, - ответил Киндан.
Мастер Зист слегка подался вперед и кивнул.
- Я вижу, что ты хочешь, парень. Вижу. - Он протянул мальчику руку. - Так, давай начнем сначала и вместе постараемся сделать всё, что в наших силах, хорошо?
Киндан поставил чашку на пол и застенчиво вложил ладонь в большую руку мастера цеха арфистов.
- Я постараюсь, - сказал он.
- Больше мне от тебя ничего и не нужно, - разоткровенничался мастер Зист. - А уж с твоим голосом, я думаю, у нас будут все основания гордиться результатом. - Он подошел к окну и выглянул наружу. - Однако у нас не так уж много времени, и поэтому лучше будет сосредоточиться на том, что тебе хорошо знакомо, правда?
Киндан кивнул, соглашаясь, но на его лице появилось смущение. Мастер Зист, конечно же, заметил это и усмехнулся.
- Почему бы нам не подготовить к церемонии вместо этого соло «Песню об утреннем драконе»?
Глаза Киндана широко раскрылись.
- А можно ее спеть как раз перед полетом Даска? - спросил он с энтузиазмом. - Это было бы здорово!
- Страж порога умеет летать? - Зист даже не скрывал своего удивления.
Киндан кивнул.
- Все стражи порога могут летать?
- Я не знаю, - честно ответил Киндан. - Но разве их сделали не из огненных ящериц, как и драконов?
- О стражах порога мало что известно, - сказал мастер Зист. - Например, мы знаем, что они не любят света. Но одни считают, что виной тому их огромные глаза, а другие утверждают, что стражи - ночные животные. А крылья кажутся слишком маленькими для того, чтобы поднять такое тяжелое тело в воздух.
- Я видел, как Даск летает, только поздно вечером, - сказал Киндан. - Мой отец что-то говорил о том, что ночью атмосфера уплотняется и воздух становится гуще. - Мастер Зист кивнул.
- Это так. Я слышал, как всадники говорили, что, дескать, по ночам опасно лететь слишком высоко - воздух на высоте делается очень разреженным. Возможно, стражи порога приспособлены к полетам по ночам, а крылья у них меньше, чем у драконов, потому что воздух в это время суток более плотный.
Киндан пожал плечами. Арфист отметил в памяти, что надо бы обсудить этот вопрос в Доме арфистов.
- Что ж, - продолжал арфист, - я думаю, будет действительно замечательно, если ты во время полета Даска споешь «Песню об утреннем драконе». Ты готов начать?
- Я готов, мастер Зист.
По истечении двух часов спина Киндана сделалась мокрой от пота. Мастер Зист держался теперь намного сердечнее, чем поначалу, а Киндан выполнял его указания с гораздо большей готовностью, но всё равно разучивание песни было тяжким трудом для них обоих, Киндан понял это, когда заметил, как мастер Зист вытирает пот со лба.
Их занятия были прерваны громким стуком в дверь.
- Открой дверь, парень, - доброжелательным тоном сказал мастер Зист. - А я пока приготовлю чай. Если я что-то понимаю, это должен быть твой отец, который пришел убедиться, что ты всё еще жив, а в качестве предлога принес твою парадную одежду.
Мастер Зист оказался прав.
- Я принес тебе одежду, - сказал Данил. Его лицо расплылось в широкой улыбке. - Ну, парень! Это будет великий день, правда?
Для его отца эта фраза равнялась полноценной торжественной речи.
- Мастер Зист пошел приготовить чай, - сообщил Киндан. - Он говорит, что это хорошо для горла.
Он не стал добавлять, что мастер Зист считал чай полезным также и для нервов.
- А я весь день провел с Джофри, - сказал Данил сыну. - Мы собрали венчальную платформу, подняли ее, как полагается, и подготовили всю площадь для праздника.
- А где невеста и жених проведут ночь? - спросил мастер Зист, входя в комнату с подносом. На подносе стояли не только три чашки чаю, но и блюдечко с изящными печеньями.
Данил покраснел.
- О, у торговцев есть традиция, согласно которой невеста и жених должны провести брачную ночь в караване. Очевидно, мастер-торговец Крома велел подмастерью, ведущему этот караван, позаботиться о том, чтобы Террегар и Силстра следовали их традициям.
- Конечно, - добавил Зист и, искоса поглядев на горняка, кивнул, - любой, кто женится и переезжает в другой холд, рассчитывает, что торговцы доставят его до места. Никому и в голову не придет ссориться с ними по этому поводу.
Данил взял с подноса одно печенье и откусил небольшой кусочек.
- Очень вкусно! И даже еще теплое! Это Дженелла прислала?
Мастер Зист кивнул.
- Да, их только что принесли.
Киндан вспомнил, что слышал звук открывающейся двери вскоре после того, как отец вошел через парадное крыльцо.
Данил кивнул. Его лицо вдруг сделалось серьезным.
- Киндан, выйди-ка отсюда на минуточку, - сказал он.
- Возьми с собой чай и печенье, - добавил Зист.
Киндан выбрал из горки печений пару коржиков своей любимой формы, взял чашку и вышел на улицу.
Милла, которая готовила еду и пекла хлеб в Наталон-кемпе, очень любила печь всякие небольшие изделия и всегда называла их коржиками. Причем коржики Миллы всегда были разными: порой это были сладкие печенья, порой она лепила крошечные пирожки с мясной начинкой, а иногда делала восхитительную начинку из пряных овощей. Теплый хрустящий коржик, доставшийся Киндану, имел начинку из пряного мяса.
На небе не было ни облачка. Солнце уже миновало зенит, но его лучи не могли побороть холодный воздух, стекавший в долину с гор. Киндан вздрогнул. Вечер будет холодным, и, чтобы не замерзнуть, потребуется горячий кла и подогретое вино с пряностями. Он засунул в рот сразу половину пирожка и обхватил обеими ладонями теплую чашку.
Он слышал доносившиеся из дома голоса, звучавшие то громче, то тише, но не мог разобрать ни слова. Вконец заскучав, он вышел в обнесенный стеной садик, отделявший Дом арфиста от Наталон-кемпа. Жилище Наталона было слишком велико для того, чтобы его называли просто домом. Кроме того, его должным образом выстроили из камня. Когда подойдет время Падения Нитей, отсюда проведут вход в настоящий холд, выбитый в сплошной скале; возможно, когда-нибудь он сравняется по величине с Кром-холдом.
Киндан и другие мальчики провели в Кром-холде большую часть жизни, а тем временем Наталон, Данил и другие первые горняки вели поиски, закладывали новую шахту и начали работы в ней. Кром-холд являл собой обширный лабиринт из туннелей и комнат, уходивший в глубь высокого, величественного утеса. Киндан провел немало времени, бегая по пустым помещениям или же занимаясь их уборкой. Эти необитаемые комнаты должны были в будущем снова стать домом для тех, кто обратится за защитой к лорду-холдеру Крома, когда с неба начнут падать Нити.
От этой мысли Киндан содрогнулся. Нити. Мерцающие, длинные, тонкие, серебристые полоски, которые начинали падать с неба всякий раз, когда Алая Звезда подходила близко к Перну. Сжигающие, сжирающие, уничтожающие всё, к чему прикасались, - хоть дощатый сарай, хоть человеческое тело. Когда вернутся Нити, не сможет расти никакая зелень. Нити, не имеющие даже самомалейшего подобия разума, могут расти невероятно быстро, - по крайней мере, так говорили Киндану в школе, - и способны за считаные часы опустошить целые долины.
Киндан зажмурился, пытаясь представить Наталон-холд в виде настоящего большого холда, вырубленного в склоне утеса. Из него, конечно, будет открываться хороший вид на лежащее внизу озеро. Но Киндан не был уверен, что ему захочется просидеть здесь взаперти на протяжении следующих пятидесяти Оборотов.
В глубине души Киндан не был уверен даже в том, что хочет стать горняком. Впрочем, он решительно отверг эту мысль. Его отец был горняком и воспитателем стража. Киндан должен надеяться, что ему повезет, и он тоже станет и тем, и другим.
Горняки и их работа имели жизненно важное значение для всего Перна. Без огненного камня, который добывали в других шахтах, драконы не могли выдыхать огонь; без огня драконы не могли уничтожать Нити, падавшие с неба. Уголь, который добывали в Наталон-кемпе, давал самый сильный жар, благодаря ему можно было делать наилучшую сталь. Ну а другие шахты добывали железную руду, из которой делали сталь, а из нее ковали лемеха для плугов, лопаты, вилы, гвозди, винты, застежки и бесчисленное количество других вещей, без которых жить на Перне было бы просто невозможно. Горняки также добывали медь, никель и олово; эти металлы сплавляли и делали предметы украшения и столовые приборы. Горняки из больших соляных копей Южного Болла и Айгена снабжали весь Перн солью.
Стражей порога в шахты стали брать сравнительно недавно, и Киндан знал, что ни у кого нет такого опыта работы со стражем в шахте, как у его отца. Даск, страж порога, связанный с его отцом, не только умел предупреждать горняков о появлении ядовитого воздуха, но также умел хорошо копать и перевозить руду. По подслушанным обрывкам бесед между отцом и старшими братьями Киндан подозревал, что у Данила имеются серьезные планы на будущее, в которых большое место отведено использованию стражей порога в шахтах.
Если люди, как правило, бодрствовали днем и спали ночью, стражи порога вели прямо противоположный образ жизни и были деятельны по ночам, а днем отсыпались. Именно поэтому их использовали для ночной охраны в больших холдах (благодаря чему они и получили свое название). При разработке новых шахт благодаря помощи Стражей порога ночные смены добивались гораздо большей выработки, чем любая из дневных смен.
Но о стражах порога на самом деле было мало что известно. Даже знания его родного отца практически ограничивались тем опытом, который он получил, общаясь с Даском.
Киндан знал, что сначала в Наталон-кемпе было еще два стража порога. Один погиб, а второй покинул кемп вместе со своим воспитателем. Киндан слышал, как его братья сетовали по этому поводу и возмущались неприязнью, которую Тарик испытывал к стражам порога, не считая даже нужным хоть чуточку скрывать ее.
Киндан знал, что обязан считать наивысшим счастьем, если его когда-нибудь сочтут достойным получить яйцо стража порога.
К тому же он по-настоящему любил петь.
Киндан отвернулся от Наталон-кемпа и окинул взором раскинувшиеся внизу озеро и дома.
Цоколи домов, до уровня окон, были сложены из грубо обтесанных каменных блоков, а верхняя часть каждого строения была деревянной. Островерхие крыши далеко выступали за стены зданий. Ко времени Падения крыши надо будет переделать и покрыть сланцем, которому не страшны Нити, но большинство народу могло чувствовать себя в безопасности лишь в холде, укрытом глубоко под землей.
- Киндан!
Голос Данила вернул мальчика к действительности. Он повернулся и, повинуясь кивку отца, направился обратно к Дому арфиста.
- Увидимся на церемонии, - сказал Данил. А потом, к удивлению Киндана, отец наклонился и крепко обнял его. - Я люблю тебя, сынок.
Киндан попытался сдержаться, но слезы всё же навернулись ему на глаза.
- Я тоже люблю тебя, папа.
Данил легонько махнул сыну рукой и твердой походкой зашагал прочь. Киндан направился к двери дома; его грудь распирали какие-то странные чувства.
В доме мастер Зист окинул Киндана долгим проникновенным взглядом.
- Твой отец - настоящий человек, парень, - сказал он, выдержав долгую паузу. - Настоящий человек.
Киндан кивнул.
- Еще раз повторим «Песню об утреннем драконе», а потом пройдем всю программу, - сказал ему Зист.
Он воздел указующую длань, а мальчик раскрыл рот и набрал полные легкие воздуху.

Предыдущая страница 3 Следующая страница


Драконий родич 4

- Нет! Парень, совсем не так. Вспомни, что я тебе показывал. - Зист положил руки себе на бока и легонько сдвинул их в направлении диафрагмы. - Отсюда. Дыши вверх и вниз, а не в себя и наружу.

***

Мастер Зист в сопровождении Киндана подошел к свадебному помосту. По центральной площади кемпа гулял ветер. И старик и мальчик нарядились в свои лучшие одежды. У мастера Зиста в синем одеянии - синий был отличительным цветом цеха арфистов - был поистине царственный вид. О своем наряде Киндан старался не думать, опасаясь ревности прочих детей кемпа, - в недалеком будущем она могла привести ко множеству столкновений, что невыгодно сказалось бы на его внешности.
Мастер Зист, вероятно, почувствовал настроение Киндана, поскольку именно в этот момент произнес:
- Парень, ты выглядишь великолепно.
По традиции церемония брака должна была совершаться рано утром с таким расчетом, чтобы к тому времени, когда новобрачные закончат приносить клятвы, солнце уже поднялось, символизируя своим появлением тепло возникших отношений и как бы освящая светом не только невесту и жениха, но также и всех их родных и близких.
Однако при таком порядке церемонии Даск, естественно, не мог бы принять в ней никакого участия. Поэтому Джофри придумал нечто новое: начать церемонию с заходом солнца и по завершении приношения клятв зажечь костры. Мастер Зист не видел никаких оснований отменять этот план.
На площади уже собрались все обитатели и гости кемпа. Пиршественные столы отодвинули в стороны, а скамьи рядами расставили на освободившемся месте перед свадебным помостом, где после завершения церемонии должны были разместиться музыканты.
Киндан почуял запах свежих сосновых дров, сложенных в костер. Их оставалось только поджечь. Ветер стих, солнце продолжало свой нисходящий путь по небосклону.
Время пришло. Мастер Зист, держа Киндана за плечо, провел мальчика на его место на возвышении. Киндан лишь успел ободряюще улыбнуться Зенору, который был одет почти так же, как он сам, но стоял на противоположном конце помоста. Рядом с Зенором расположился подмастерье Джофри; перед ним стояли барабаны, а рядом, на расстоянии вытянутой руки, лежала гитара. Мастер Зист отошел на несколько шагов, к тому месту, где лежали его флейта и гитара; Киндан решил, что инструменты мастера наверняка принес Джофри.
Зист кивнул, и Джофри начал выбивать дробь на барабанах. Звук, поначалу негромкий, постепенно нарастал. Рассевшиеся на скамьях люди смолкли. Краем глаза Киндан видел позади всех, за последним рядом скамеек, своего отца и рядом с ним прямо-таки светящуюся девушку, одетую в прекрасное платье. До него не сразу дошло - а когда дошло, он был поражен! - что эта красавица не кто иная, как Силстра!
Ритм барабанной дроби изменился; к барабану присоединилась флейта мастера Зиста. Все встали, и Данил повел Силстру к алтарю. Одновременно кто-то зажег длинный ряд факелов, размещенных по торцам скамей.
В небе над головой Силстры вспыхнул луч света, который остановился над ней и так сопровождал девушку на всем пути до возвышения.
- Киндан, что это такое? - прошептал Зист, не забывая извлекать из флейты затейливые фиоритуры.
- Это Даск, - гордо объяснил Киндан. - Это он летит с огнем в когтях.
- Вижу своими глазами, слышу своими ушами и всё равно не могу поверить, - не стараясь скрыть восхищения, прошептал Зист. - Это просто изумительно.
Действительно, сквозь звуки флейты Киндан отчетливо слышал щебечущий голос стража порога, звучавший почти точно контрапунктом с инструментом Зиста.
Как только Силстра взошла на помост и повернулась лицом к зрителям, флейта смолкла.
Джофри сменил ритм на другой, более воинственный, и в путь по проходу отправился Террегар, в великолепных одеждах цветов цеха кузнецов. Его сопровождал подмастерье Веран, торговец, возглавлявший караван.
И снова над ними летел Даск, освещая жениха, как перед этим невесту.
Террегар занял свое место на помосте рядом с Силстрой, а это, должно быть, служило для Киндана и Зенора сигналом, что пора начинать их дуэт. Джофри сыграл вступление, и Киндан запел, но сразу же понял, что Зенор не поддерживает его.
Киндан бросил на друга отчаянный взгляд, но увидел, что глаза Зенора устремлены ввысь и неотрывно следят за Даском, парящим над свадебным помостом.
Киндан запел громче, чтобы скрыть промах Зенора, но тут Джофри толкнул раззяву в плечо. Бросив на Силстру и Террегара испуганный извиняющийся взгляд, Зенор поспешно присоединился к Киндану. В толпе зрителей захихикали.
Когда мальчики закончили песню, мастер Зист вышел на середину помоста и начал церемонию. Киндан за свою жизнь видел три другие свадьбы, но никогда еще не участвовал ни в одной. Он внимательно слушал слова мастера. Зист спросил Силстру, хочет ли она иметь Террегара своим мужем, потом задал Террегару вопрос, хочет ли он иметь своей женой Силстру. Затем мастер Зист произнес небольшую речь о тех переменах, которые внесет в их жизни это событие, о радости, которую их союз принес собравшимся здесь, и о своей надежде на то, что этот союз принесет радость всему Перну.
- Ибо эти двое отныне есть одно, а мы их родня и друзья! - возвысил голос мастер Зист. Он вложил руку Силстры в ладонь Террегара и легонько поцеловал каждого в щеку. - Желаем Террегару и Силстре...
Зрители снова встали и взревели нестройным хором:
- Террегару и Силстре!
- Долгой жизни и счастья... - напевно произнес мастер Зист.
- Долгой жизни и счастья! - повторила толпа. Мастер Зист отступил от молодоженов. Он выждал, когда утихнут крики, и кивнул Киндану.
Киндан начал свое сольное выступление:
Лишь только утро настает,
Дракон стремит ко мне полет.
Стоило ему запеть, как он услышал странное эхо. Он заставил себя не смотреть вокруг и полностью сосредоточиться на пении, но мастер Зист, конечно же, заметил его озадаченность. Арфист вскинул голову, указав мальчику взглядом вверх, - дуэтом с ним пел Даск! Киндан против воли улыбнулся и продолжил песню в контрапункте с Даском, который не только точно следовал ритму музыки, но даже соблюдал смысловые ударения, которые Киндан делал в словах.
Киндан закончил песню, повторив начальные строки:
Лишь только утро настает,
Дракон стремит ко мне полет.
Протяжно пропетые последние слова стихли вдали, а Даск прокомментировал окончание песни довольным щебетанием.
Огромная рука крепко взяла Киндана за плечо.
- Хорошо сделано, Киндан, - сказал мастер Зист. - Просто отлично.
А потом Силстра кинулась обнимать и целовать его, и слезы радости струились у нее из глаз.
- Спасибо, это было просто замечательно!
Террегар пожал его руку и похлопал по спине, а затем новобрачные спустились с помоста и неторопливо пошли по проходу. Веран вручил Террегару факел, и молодые торжественно зажгли свадебный костер, озарив лагерь угледобытчиков светом своего союза.
И после этого начался праздник. Мастер Зист и подмастерье Джофри заиграли плясовую. Киндан никогда прежде не слышал скрипку и нашел ее нежный звук очень приятным и живым.
Едва он успел спрыгнуть со свадебного помоста, как к нему подошел Кайлек.
- Па велел, чтобы ты сразу переоделся в обычную одежду.
Киндан послушно помчался домой и мигом переоделся. На обратном пути он вдруг увидел девочку примерно своих лет. Она стояла под деревом и слушала музыку. Киндан никогда не видел ее прежде и потому решил, что встретил дочь одного из торговцев.
- Что ты здесь делаешь? - спросил он, ощущая себя в гармонии со всем миром. - Сейчас с платформы всё уберут, и там будут танцы.
- Танцы? - повторила девочка. - Я не танцую.
- Торговец, который не танцует? - удивился Киндан. - Я могу представить себе дочь горняка, не умеющую танцевать, но уж никак не торговца. Или ты боишься танцевального помоста?
- Я никогда еще на нем не бывала, - созналась девочка.
- А я, между прочим, вроде бы должен его освобождать, - вспомнил Киндан и рванулся было с места, попрощавшись с незнакомой девочкой легким взмахом руки.
- Подожди! - окликнула его девочка. Киндан остановился.
- Ты не мог бы проводить меня туда, на праздник?
Киндан снова подошел к девочке и смерил ее взглядом.
- Я немножко стесняюсь, - поспешно объяснила она и протянула к нему руку. - Если бы ты взял меня за руку...
Киндан собрался было возмутиться, но девочка остановила его, вскинув ладонь.
- Только пока мы не доберемся туда, - сказала она. Потом она глубоко втянула носом воздух, и ее взгляд сделался откровенно голодным. - Еда так вкусно пахнет!
- Ну ладно, - решился Киндан. Он взял девочку за руку, и она оказалась совсем рядом с ним. - Кстати, меня зовут Киндан.
- Я зна... А я Нуэлла, - отозвалась она.
- Ты знаешь? - Киндана было не так-то легко сбить с толку. Когда они приблизились к освещенной факелами площади, он сумел получше рассмотреть девочку. - Да ведь я тебя уже видел! Ты была с арфистом в шахте! Тебе здорово повезло, что Наталон тебя не поймал, а то у тебя были бы большу-ущие неприятности.
Нуэлла кивнула и скорчила рожу.
- Я знаю, - сказала она. - И боюсь, что он мог прослышать об этом, - торопливо добавила она, - так что не мог бы ты сделать так, чтобы я с ним не встретилась? А то ведь я никогда его не видела. Знаешь, я была бы очень признательна.
Киндан задумался лишь на мгновение и сообразил, что и ему тоже лучше избегать встречи с горняком Наталоном, который славился умением находить для всех какую-нибудь работу. Если подумать, самым лучшим вариантом для него было бы убраться с глаз долой - подальше от всех, кто мог выдумать для него поручение.
- Ладно уж, - согласился он. - Когда получим угощение, то отправимся в одно тихое местечко, где нас никто не заметит.
Нуэлла хихикнула:
- Звучит заманчиво.
Хихиканье показалось Киндану странно знакомым.
Нуэлла неожиданно стала расспрашивать Киндана едва ли не обо всех блюдах, выставленных на буфетном столе.
- Ты что, никогда раньше не ела клубни? - спросил он. - Не может быть такого.
- О-о, - протянула Нуэлла. Ее ответ оказался удивительно многословным: - Ну да, я уже ела их, но, похоже, никогда не видела, чтобы их готовили таким образом.
- Ого, - буркнул Киндан, донельзя удивленный тем, что встретил человека, которому никогда не доводилось есть пюре из клубней.
Скорлупа и осколки! Не будь пюре соблазнительно горячим, он постарался бы найти что-нибудь повкуснее.
Они взяли тарелки, и Киндан повел девочку к его излюбленному укрытию. Но оказалось, что оно уже занято.
- Что вы здесь делаете? - вскинулся Зенор, увидев их.
- Прячемся, - ответил Киндан. - Точно так же, как и ты. - Он ткнул большим пальцем в сторону Нуэллы. - Зенор, это Нуэлла.
- Я знаю, - недовольно осклабился Зенор, отодвигаясь в сторону, чтобы освободить место для вновь пришедших.
- Мы уже знакомы, - объяснила Нуэлла. Она попыталась пристроить чашку на земле рядом с собой, но чашка упала. - Ой-ой-ой! Киндан, будь так добр, принеси мне другую чашку, ну, пожалуйста.
Киндану очень не хотелось уходить - его порция еще не успела остыть, - но голос Нуэллы звучал так умоляюще, что ему оставалось только пожать плечами и согласиться.
- Ладно, - сказал он и добавил, обращаясь к Зенору: - Сейчас вернусь.
Зенор выждал, пока Киндан не скроется из виду, и только после этого повернулся к Нуэлле.
- Ты что, с ума сошла?
Нуэлла вскинула на него быстрый взгляд.
- Он считает, что я приехала с торговцами.
- Я приходил туда, где мы договорились встретиться, но тебя там не было.
Нуэлла кивнула.
- Пока я тебя ждала, на меня наткнулся Киндан. И вообще, где ты был так долго?
Зенор пожал плечами.
- Пришлось помогать готовить помост для танцев.
- Киндан мне сказал, что потом будут танцы, - задумчиво протянула Нуэлла.
Зенор удивленно выпучил на нее глаза.
- Что это ты затеяла? - спросил он.
- Ну да, я знаю, мне нельзя танцевать, - нехотя сказала Нуэлла. - Скажу, что я устала или что-то в этом роде.
- Конечно, если ты только попытаешься выйти на помост, кто-нибудь может увидеть тебя рядом с Далором и поймет, что вы близнецы, - подтвердил Зенор.
- А вот и не поймет, - возразила Нуэлла. - Мы с ним не двойняшки и нисколько не похожи.
- Очень даже похожи, - настаивал Зенор. - У вас обоих светлые волосы и голубые глаза. Да
ты же так похожа на Далора, что можешь сойти за него, если переоденешься!
Лицо Нуэллы прояснилось.
- Ну вот, верно! Я могу переодеться и выдать себя за Далора!
- Не думаю, что Киндан захочет танцевать с Далором, - рассмеялся Зенор.
Оживленное выражение сошло с лица Нуэллы.
- О, - разочарованно произнесла она, - ты прав.
- Вообще-то, - сказала она после нескольких секунд раздумья, - он решил, что я из торговцев. Может быть...
Зенор заметно расстроился.
- Он мой друг. Я не хочу лгать ему, - сказал он с несчастным видом.
- А я вовсе не просила тебя лгать, - сказала Нуэлла. - Но он не знает...
- И ты не хочешь, чтобы кто-то знал, - закончил Зенор; ее мнение на этот счет ему пришлось слышать много раз. Нуэлла вспыхнула.
- Это не я, это отец. Он боится...
- Он не прав, и ты сама это знаешь! - горячо воскликнул Зенор. - И что хуже всего, ты не можешь всё время вот так прятаться.
- Пока что мне это прекрасно удавалось, - парировала Нуэлла.
- Но ведь я нашел тебя, не так ли? - возразил Зенор.
- Если по правде, - поправила она, - это я нашла тебя.
- Но ведь ты не пробыла здесь и шести месяцев...
- Как и мы все.
- ...А я уже узнал, - закончил Зенор. - И много ли, по-твоему, пройдет времени, прежде чем тебя разгадает кто-то другой? Месяц? Семидневка?
Нуэлла нахмурилась.
- Это только до тех пор, пока отец не запустит шахту...
- Тс-с-с! Он возвращается, - предупредил Зенор.
Нуэлла всем телом повернулась к Зенору, схватила его за руку крепко, благодарно пожала.
- Знаешь, - вполголоса сказал он, - я мог бы научить тебя танцевать.
- Только не сегодня, - так же тихо ответила она. - Но мне бы этого хотелось, Зенор. - И добавила, чуть помолчав: - Ты мой лучший друг.
Зенор улыбнулся в темноте.

***

...Когда Киндан в четвертый раз отправился за угощением, еда уже почти кончилась. К тому времени он, наверно, изрядно устал, потому что не замечал Кайлека до последнего мгновения. Старший брат схватил его за плечо и больно стиснул.
- Что ты тут делаешь? - грозно спросил Кайлек. - Я вроде бы уже давно отправил тебя спать вместе с остальной мелюзгой.
- Я и шел спать, - соврал Киндан, выворачиваясь из-под руки брата.
Он чувствовал, что глаза Кайлека сверлят его спину, поэтому пришлось плестись по дорожке, которая вела от площади вверх по склону, к их дому.
Его ноги почему-то подгибались даже на этом, обычно незаметном, подъеме. Когда Киндан добрел до комнаты, то ему уже не хотелось ничего, только забраться в кровать. Он натянул на себя несколько одеял и уснул, не успев даже повернуться на бок.
Он проснулся рано утром, дрожа от холода, и быстро выяснил причину: рядом с ним улегся его брат Джакрис, который стянул все одеяла на себя. Киндан попытался вернуть себе хотя бы кусочек одеяла, но вдруг почувствовал какое-то смутное беспокойство, а потом у него в мозгу всплыло: сегодня утром Силстра уедет!
Он вылез из кровати, надел свою обычную одежду и вышел в кухню. Огонь не горел, в помещении было холодно. Силстра всегда по утрам вставала первая, разводила огонь, варила овсянку в горшке, а рядом кипел кла. Теперь это будет делать кто-то другой. Киндан потер лицо ладонями, чтобы разогнать сон и ощутить хоть какое-то тепло, и решил, что, по крайней мере сегодня, сестру заменит он. Он сунул в дрова растопку и развел огонь. Вскоре в кухне стало тепло, на огне варился завтрак, кухню заполнил запах кла.
- С добрым утром, - приветствовал Киндана Дакин, самый старший из братьев, входя в кухню. Он налил себя кружку кла. - Молодец, что встал пораньше.
Он присел, грея руки о чашку и смакуя аромат напитка.
- Сегодня в шахте наверняка будет тяжелый день, - продолжал он. - Уверен, что Наталон захочет нагнать день, потерянный из-за вчерашних развлечений.
- Я хотел попрощаться с Сие, - сказал Киндан. Дакин пожал плечами и взглянул в окно, прикидывая время.
- Что ж, тогда тебе стоит поспешить. Торговцы любят отправляться в путь рано утром.
Киндан бросился к двери, но Дакин окликнул его:
- Подожди, Киндан. Давай нальем кла в пару котелков с крышками и отнесем им. - Его глаза сверкнули. - Не исключено, что они могут сегодня утром заспаться подольше, - добавил он.
Киндан хотел по привычке бежать к каравану бегом, но Дакин заставил его идти чинным шагом.
- Если они ушли, Киндан, то, значит, ушли. Но если они еще здесь, а мы по пути разольем весь кла, вряд ли нам так уж обрадуются.
Когда Киндан и Дакин добрались до кемпа торговцев, в нем уже кипела жизнь. Торговцы крепили груз на своих повозках и запрягали тягловых животных. Киндан осмотрелся, пытаясь угадать, в каком фургоне может быть Нуэлла. А когда заметил, что в кемпе торговцев вовсе нет детей, на его губах заиграла довольная усмешка.
- Эй, смотри-ка сюда! - воскликнул Дакин, указывая на затейливо украшенный фургон, стоявший чуть поодаль от всех остальных.
Киндан плелся следом за Дакином; его пристальный взгляд обшаривал кемп, но никаких признаков присутствия в караване детей он так и не заметил.
- Эй, в фургоне! - крикнул Дакин, когда они приблизились к убежищу молодоженов. - Мы принесли вам горячий кла.
Дакин усмехнулся, услышав, что внутри зашевелились. Между занавесками просунулась голова Террегара.
- Горячий кла? - задумчиво повторил он.
- Ну, - бодро подтвердил Дакин, протягивая котелки, - возможно, он только теплый. От нашего до вашего дома не так уж близко.
Террегар с подозрением взглянул на небольшой котелок, закрытый крышкой, но тут у него из-за спины высунулась изящная рука и схватила сосуд прежде, чем кузнец успел что-то сказать.
- И тебя с добрым утром, сестра! - весело прогремел Дакин. Когда же он услышал в ответ невнятный стон Силстры, его улыбка сделалась еще шире.
Террегар смерил шурина негодующим взглядом и потер лоб ладонью.
- Полегче, полегче, Дакин. Вот женишься когда-нибудь и тогда поймешь, как хорошо, если наутро окружающие говорят тихо.
Дакин покачал головой, продолжая улыбаться.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри

- Вот когда это случится, тогда, может быть, и пойму. Ну, а пока что буду вести себя, как обычно.
Террегар с видом сожаления покачал головой, но ничего не сказал. Киндан дернул Дакина за рукав.
- Не мог бы ты сказать нашей сестре, что кое-кто из ее братьев - которые, как она хорошо знает, должны сегодня выйти на работу - прибыл, чтобы попрощаться с ней? - сказал Дакин Террегару.
Террегар кивнул и повернул голову, прислушиваясь к голосу Силстры, доносившемуся из глубины фургона. Выслушав, он кивнул и снова повернулся к Дакину.
- Она сейчас вылезет. Только сказала, что сначала должна допить кла.
- Я на нее не обижаюсь, - рассудительно ответил Дакин. Тут он заметил торговца Верана, приближавшегося к ним с кружками в обеих руках. - Если я правильно понимаю, ваши друзья-торговцы сегодня не слишком торопятся, - сказал он Террегару.
Веран услышал последние слова и утвердительно кивнул.
- Да, после такой ночи нам не слишком хочется спозаранку отправляться в путь. Я предполагаю, что и в шахтах у вас такое же настроение, а?
Дакин задумчиво поджал губы, немножко подумал и отрицательно покачал головой.
- Трудно сказать. У подмастерья Наталона имеются определенные и очень твердые представления о том, что такое хороший рабочий день. С другой стороны, мне кажется, что он имеет представление - причем из первых рук - о том, что на состоянии горняков минувшая ночь сказалась несколько сильнее, чем обычно, и будет опасаться всего, что может привести к несчастному случаю.
Веран понимающе кивнул.
- А с тяжелой головой как раз и недалеко до несчастного случая, - согласился он.
Киндан рискнул вмешаться в разговор взрослых:
- А все ваши дети еще спят, да? - Веран рассмеялся.
- Ну уж нет! Я думаю, что все они там, в Кромхолде, уже поднялись и занялись своими делами. - Он наклонился к Киндану и добавил с заговорщицким видом: - А вот после такого вечера, какой был у нас с вами вчера, они так развеселились бы, что родители ни за что не смогли бы уложить их спать, а потом долго обижались бы на них!
Дакин тоже засмеялся.
- Ну мы, конечно, не стали бы выгонять наших малышей, если бы можно было. - Киндан прожег старшего брата негодующим взглядом, но Дакин лишь взъерошил его волосы.
- А вообще-то кое-кому стоило разрешить остаться на вечеринке, - сказал он, снова вернув младшему брату хорошее расположение духа.
- А вот наконец-то и прекрасная чета, - объявил Веран, увидев появившихся из фургона Террегара и Силстру. - Как вам понравился вчерашний вечер? - осведомился он, возвысив голос до крика, и довольно хихикнул, заметив, что Террегар передернулся. - Маленько перестарались с винцом, да?
Террегар усмехнулся и, взяв Силстру за руку, направился к ожидавшим. Впрочем, Силстра вырвала руку, подбежала к братьям и обняла обоих.
- Старое уходит, уступая место новому, - послышался бодрый голос Джофри.
Обернувшись, Киндан увидел, что арфист тащит тюк со всем своим имуществом, за исключением гитары, которую нес на плече.
Дакин улыбнулся и похлопал Джофри по плечу.
- Мы будем скучать по тебе, арфист.
- Я оставляю вас в надежных руках мастера Зиста, - ответил Джофри. Он посмотрел на Киндана и добавил: - Кое-кто из вас может подтвердить мои слова.
Киндан твердо знал, что предпочитает непринужденную манеру, в которой вел занятия подмастерье Джофри, той дисциплине, которую мастер Зист будет требовать от учеников каждый день независимо от результатов. Лицо мальчика, должно быть, выдало его чувства, потому что Джофри рассмеялся:
- Не волнуйся, ты прекрасно поладишь с мастером Зистом. Он был моим учителем по вокалу, ты знаешь?
- Но ведь ты же никогда не поешь, - возразил Киндан.
Джофри снова весело рассмеялся.
- Именно поэтому и не пою. - Он несколько раз тряхнул головой; по-видимому, его очень развеселила реакция Киндана. - У меня же совершенно нет певческого голоса. Уж ты, с твоим-то слухом, должен был понять это даже в твоем возрасте. А мастер Зист помог мне во всём разобраться еще до того, как у меня сломался голос.
- У него есть особый дар: знать, каким у ребенка будет голос, когда он станет взрослеть, - продолжал арфист. - Я никогда не видел, чтобы он ошибся. Если он говорит: прекрасный тенор, значит, у тебя действительно будет прекрасный тенор. А если говорит: паршивый баритон... что ж, он поможет парню найти другой путь, скажем, играть на барабанах. - Он наклонился к Киндану: - Ему пришлось пережить тяжелые времена.
Киндан почувствовал, что Джофри доверяет ему тайну, и его глаза широко раскрылись.
- Но он один из лучших. Слушай его и учись, договорились? А если ты попробуешь выкидывать с ним те штуки, которые тебе сходили с рук со мной, - добавил Джофри, - то наживешь большие неприятности. - Он подмигнул. - Понял? - Киндан неуверенно кивнул. Джофри выпрямился, еще раз усмехнулся и взъерошил волосы Киндана. Киндан поневоле задумался: отчего это сегодня все ерошат ему волосы? Возможно, дело в том, что это один из тех редких дней, когда даже на глаз видно, что волосы у него чистые, и всем хотелось узнать, какие же они на ощупь?
- О, а вот и основная часть комитета по проводам, - сказал Джофри, увидев, что следом спускается небольшая толпа людей.
Он оказался прав. Увидев не только своего отца и шестерых братьев, но также и Наталона с женой, сыном Далором, дядей Тариком и племянником Кристовом, Киндан украдкой перебрался поближе к Сие.
Джакрис и Тофир все еще были очень сонными и откровенно зевали, зато Кайлек смерил Киндана хмурым взглядом.
- Мы прибыли, чтобы попрощаться, - сказал Данил, протягивая руку Террегару.
Террегар обхватил Силстру за талию и прижал к себе.
- Я буду хорошо заботиться о ней, сэр, - пообещал он.
- Не сомневаюсь в этом, - прочувственно ответил Данил. Он хотел было сказать что-то еще, но тут же закрыл рот и жестом приказал остальным членам семьи прощаться.
Затем настала очередь Наталона и его семейства. Силстра крепко обняла Дженеллу и пожелала ей всего самого лучшего. Наталон коротко обнял Силстру и пробормотал ей на ухо несколько слов, которых Киндан не расслышал. Затем подошли Тарик с сыном. Киндан нисколько не удивился тому, что прощание Силстры и Тарика не отличалось особой искренностью: Силстра всегда недолюбливала неприветливого горняка.
И наконец караванщики закончили сборы. Веран помахал рукой - это было одновременно и последнее «прости» горнякам, и сигнал трогаться с места торговцам - и караван медленно двинулся по дороге, описывавшей плавную дугу вниз по склону, вокруг озера, и дальше в Кром-холд.
Киндан провожал караван глазами, пока последняя повозка не скрылась за поворотом, лишь пыль осталась висеть в воздухе.
- Ну, - чуть слышно сказал Данил, - вот и всё.
Наталон хлопнул его по плечу.
- Именно.
Данил повернулся к нему и торжественно произнес:
- Горняк Наталон, я хочу выразить тебе мою глубокую благодарность за те великолепные торжества, которые ты устроил, чтобы отпраздновать свадьбу моей дочери.
Наталон кивнул; оказалось, что торжественность момента подействовала на него ничуть не меньше.
- Данил, это было удовольствием для меня. - Он сделал продолжительную паузу и добавил: - А теперь, пожалуй, пора идти в шахту ломать уголек.

Глава 3

Страж порога, страж порога, в ночь, в ненастье
Стереги наш холд от всяческих напастей.
Лишь когда заря на небе блеснет,
Твоя стража к концу подойдет.
День, шел за днем, дни складывались в месяцы, а Киндану казалось, что ничего в его жизни не меняется. Как и прежде, он должен был выполнять множество поручений. Должен был ходить на уроки, которые вел арфист. Всё так же над ним измывался Кайлек. Как и прежде, он нес дежурства дозорного на вершине или посыльного.
Но, если говорить по правде, изменилось довольно много. Он теперь первым вставал по утрам, варил для всей семьи кла и готовил завтрак. Отец попросил его ухаживать за Даском по утрам, и это также было совершенно новым делом.
Киндан заметил, что стал заметно реже встречать на уроках у арфиста Зенора, зато там стал гораздо чаще бывать Далор. В прошлом Далор почему-то в каждую семидневку пропускал два-три дня, а то и больше. Настоящей причины пропусков никто не знал: то ли Далор много болел, то ли отец слишком загружал его всякими поручениями.
Теперь всё изменилось, и Далор пропускал не больше одного дня за семидневку.
Возможно, эта перемена была связана с другим изменением: с появлением мастера Зиста. Если Зист напугал Киндана своей требовательностью, когда они в первый раз занимались пением, то теперь мальчик понял, что это были пустяки по сравнению с тем, как он вел обучение. Никто не мог выполнить самое простенькое задание настолько хорошо, чтобы это удовлетворило мастера.
- Нет, вы только поглядите на это! И ты называешь это безобразие буквами? - однажды набросился Зист на маленькую Сулу. - А как же ты будешь записывать новые рецепты? А если вдруг ты захочешь поделиться этим рецептом с кем-нибудь еще?
Сула сидела, понурив голову. Все знали, что она собирается стать булочницей, как и ее мать Милла.
А в другой раз мастер издевался над Кайлеком, так что тот в конце концов густо покраснел и лишь пыхтел, утратив дар речи. Он допустил целый ряд ошибок в примерах на умножение.
- И каким же образом, молодой Кайлек, ты собираешься рассчитывать, как устанавливать крепи в шахте, если ты не способен даже вычислить площадь потолка?
Далору, хоть он и был сыном главного горняка, приходилось ничуть не легче. Но всё же Киндан заметил, что мастер всякий раз, когда гневался на Далора в первую половину дня, после ленча старался помочь мальчику успокоить нервы.
А вот на Киндане мастер Зист срывал свой суровый нрав реже всего. И, когда Кристов и Кайлек обратили на это внимание, Киндан искренне пожелал, чтобы арфист тиранил его так же, как и всех прочих детей кемпа.
- Ну, и в чем же тут дело? - глумливо протянул Кристов однажды во время перерыва. - Неужели он такой ласковый с тобой только из-за того, что ты хорошо поешь?
- Нет, тут наверняка кроется что-то еще, - провозгласил Кайлек.
Впрочем, Киндан совершенно точно знал, почему мастер Зист никогда не обращается с ним слишком резко. Поначалу, вскоре после свадьбы Силстры, у него с Зистом произошло еще одно столкновение характеров, очень похожее на стычку, которая случилась в день знакомства. И снова, как и в первый раз, никто не одержал победу в этом споре, однако Киндану удалось разглядеть что-то важное в упрямом стремлении мастера Зиста добиться от учеников наилучшего результата и приучить их не бояться просить помощи. И Киндан решил принять вызов.
На первых порах было нелегко, но вскоре Киндан по-настоящему полюбил то время, которое ему приходилось проводить с неприветливым мастером. Он обнаружил, что, осуществляя определенные дипломатические маневры на таком уровне, какой прежде был ему недоступен, он вполне способен переносить резкости арфиста и даже давать сдачи, не подвергаясь опасности получить ярлык грубияна.
А на пороге своего одиннадцатого дня рождения Киндан выяснил, что может ладить даже с Кайлеком. Его старший брат, вконец измученный гневными тирадами мастера Зиста по поводу классных заданий, вдруг обратился к Киндану за помощью.
Кайлек был далеко не глуп и понимал, что работа в шахтах опасна и требует не столько смелости и силы, сколько знаний. И поэтому он решил проглотить свою гордость - насколько ему это удалось - и начать учиться у своего младшего брата.
Утром того дня, когда Кайлек впервые отправился вместе с отцом и братьями работать в шахту, пробуждение Киндана оказалось совершенно необычным: его деликатно встряхнули и вложили в руки кружку с горячим кла.
- Я подумал, что ты, может быть, захочешь проводить нас, - с непривычной застенчивостью сказал Кайлек.
Решив, что поведение Кайлека следует расценивать как предложение перемирия, Киндан быстро выбрался из кровати.
- Конечно.
Как оказалось, было не утро, а самая что ни на есть темная ночь. Кайлек и прочие выходили на работу в смену, начинавшуюся после сумерек и заканчивавшуюся незадолго до рассвета. Эту часть суток с полным основанием называли временем стража порога, потому что именно ее стражи порога предпочитали утренним и вечерним сумеркам и тем более дню.
Двигаясь очень осторожно, чтобы не разбудить Джакриса и Тофира, спавших после дневной смены, Киндан оделся и поспешил за Кайлеком в кухню.
- Папа ничего не говорил о тебе, - сказал Дакин, заметив Киндана.
- Я просто хочу проводить вас, - объяснил Киндан. Дакин пожал плечами.
- Ладно, - с деланой неохотой согласился он. - Ты всё равно знаешь, что Сие всегда поступала так же.
- А где папа? - осведомился Кайлек, окинув взглядом кухню.
- В сарае с Даском, конечно, - бросил в ответ Джаран, второй из братьев по старшинству.
- Пошли посмотрим, может быть, ему нужна помощь, - предложил Кайлек, взглянув на Киндана.
- Идите, если хотите, конечно, чтобы вам влетело, - сказал Кенил.
Кайлек вопросительно взглянул на Джарана и Дакина; оба старших брата согласно кивнули в ответ.
- В последнее время Даск какой-то раздраженный, - объяснил Дакин и нахмурился. - Нам с папой это очень не нравится.
- Но ведь такое с ним уже бывало, - сказал Джаран, очевидно продолжая разговор, начала которого Киндан не слышал.
- Эй, парни, хватит прохлаждаться! Шевелитесь! - донесся снаружи голос Данила.
Братья быстро поставили кружки в таз для мытья и поспешили наружу. Киндан плелся следом.
Он дошел вместе с отцом и старшими братьями до самого входа, где их уже поджидала группа горняков. Киндан узнал в зыбком свете фонарей одну из фигур поменьше.
- Что ты здесь делаешь? - требовательно спросил он.
- Иду вниз, буду помогать. Мой отец сказал, что я справлюсь, - ответил Зенор голосом, исполненным гордости.
Талмарик, его отец, кивнул.
- Но это только на сегодня, - добавил Зенор, заметив ревнивое удивление во взгляде Киндана.
На душе у Киндана сразу же просветлело.
- Пожелай мне удачи! - крикнул через плечо Киндану Кайлек, уже направляясь в шахту.
- Удачи.
- Что это вы там болтаете об удаче? - рявкнул Кенил. - Горнякам не нужна удача, им нужны внимание и осторожность.
- Извини, - пробормотал Кайлек.
Горняки скрылись в темном зеве шахты, и Киндан вернулся домой, в свою постель.

***

Всё началось с тишины. Дети уловили ее и бросились к окнам. Впрочем, мастер Зист заметил лишь одно: ученики внезапно перестали обращать на него внимание.
- Ну-ка вернитесь на места, живо! - загремел он.
Еще бы не разозлиться - ведь он только что рассадил их на первый урок. Один из детей повернул на крик голову, но тут же снова уткнулся в стекло.
Зист гневно зарычал и зашагал к окну, готовый силой заставить учеников вернуться на места. Однако при взгляде на их напряженные застывшие позы его решимость угасла. Он проследил направление их взглядов - все ученики смотрели на северный вход в шахту.
- Что случилось? - спросил он.
- Не знаю, - ответила, не оборачиваясь, одна из девочек, - но что-то не так.
- Откуда ты знаешь? - резко, но уже без возмущения спросил Зист.
Другой ученик, мальчик, покачал головой и поднес палец к губам.
- А вы разве не слышите? Слишком тихо.
Небо снаружи вроде бы потемнело. Мастер Зист окинул взглядом небосвод и почти сразу же заметил темное облачко, плывущее со стороны входа в шахту вниз, к озеру. Это был не дым - угольная пыль.
- Мой отец в шахте! - отчаянно выкрикнул один из детей.
- И мой брат!
- Тихо! - прикрикнул кто-то из учеников постарше.
Он вскинул голову и принялся напряженно вслушиваться, не отрывая неподвижного взгляда от пыльного облака, продолжавшего тянуться из отверстия туннеля.
- Произошел несчастный случай? - спросил Зист, уловив на лице Киндана выражение неприкрытого ужаса и потрясение в широко раскрытых глазах.
Именно в этот момент кто-то добрался до сигнальной сирены и принялся крутить ручку; над кемпом и его окрестностями разлился усиливающийся тоскливый вой. И из всех домов одновременно - так вода одновременно протекает через отверстия решетки - выбежали люди и помчались к входу в шахту.
Киндан тяжело опустился на край стола; похоже, у него подкосились ноги.
- Твой отец и братья тоже в шахте, Киндан? - спросил мастер Зист.
Киндан помотал головой - не в знак отрицания, а, видимо, пытаясь прогнать охватившее его оцепенение.
- Да, они там, мастер. Папа - начальник смены, и сегодня он взял с собой Даска, - через силу выдавил из себя Киндан. - Нам нужно всем идти туда помогать, - добавил он, немного помолчав. - Там очень много работы, хотя бы только корзины подносить, чтобы расчистить обвал...
Он встал и поспешил вслед за старшими детьми, которые друг за другом выходили из классной комнаты и спешили ко входу в шахту. Мастер Зист, мало знакомый с жизнью горняцких поселений, раздумывал, что же ему теперь делать. Он увидел в окно, как из дома, держа руки в карманах куртки, вышел Наталон и, сдерживая шаг, чтобы не пуститься бегом, направился к шахте - возглавить спасательные работы. Мужчины и женщины торопливо подносили всевозможный инструмент - ломы, кирки, лопаты, корзины, носилки - ко входу в шахту. Тонкая дымка сажи, поначалу окрасившая небо, превратилась в клубящиеся тучи черной угольной пыли. Первые несколько шагов по направлению к шахте Киндан сделал очень медленно, но потом мальчик словно опомнился и припустил со всех ног. Мастер Зист обвел взглядом классную комнату. Здесь не осталось никого из старших учеников, которые могли оказать полезную помощь взрослым, ведущим спасательные работы. Джофри, уезжая, не сообщил ему, что должен делать арфист в такой вот ситуации. Мастер Зист решил, лучше всего будет, если он займет младших детей, чтобы те не путались под ногами у взрослых, и поспешно принялся рассаживать учеников по местам. Через окно он видел группу горняков - одни с факелами, другие с лампами, - направлявшихся в шахту.
- Мастер Зист, мой папа тоже работает в этой смене. Можно я тоже пойду?
Девочке вряд ли сравнялось восемь, да и ростом она была совсем крохотная. Зист попытался представить, чем она могла бы помочь взрослым, но так ничего и не придумал.
- Тебе назначили какое-нибудь личное задание? - спросил он самым мягким голосом, на какой был способен.
- Она еще слишком маленькая, - уверенно заявил один из мальчиков. - И я тоже. Чтобы разрешили помогать, нужно, чтобы исполнилось восемь Оборотов. И вырасти повыше, чем Сула.
- Я могу помогать. Моя мама многому-многому научила меня, - с большим достоинством ответила Сула. - Сие учила ее, а я смотрела.
Зист знал, что мать Сулы была одной из целительниц кемпа. Он подошел к ребенку и мягко усадил девочку на место.
- Я уверен, что ты сможешь оказать взрослым большую помощь после того, как они узнают, что случилось. А до тех пор ты должна остаться здесь. - Он легонько, успокаивающе сжал хрупкое плечико и направился к своему столу.
Он решил преподать детям одну из новых обучающих баллад, которые привез с собой. К тому же в этой ситуации музыка помогла бы детям успокоиться. Увидев, что наставник достает гитару, дети перестали болтать и уставились на него. Правда, некоторые всё еще продолжали поглядывать через плечо на окно, откуда был виден вход в шахту.
Со своего места мастер Зист хорошо видел Наталона, который спорил с Тариком и одновременно жестами поторапливал людей, входивших в шахту. Горняки несли инструменты или катили ручные тележки, в которых обычно вывозили из шахты добытый уголь.
«Неужели случился обвал? - спрашивал он себя. - Но ведь Киндан сказал, что с его отцом был Даск. Всему миру известно, что стражи порога обладают превосходным обонянием, благодаря которому обнаруживают загрязненный воздух намного раньше, чем его начинают чувствовать люди».
«Загрязненным воздухом» горняки называли взрывчатые газы и газы, вызывающие у людей удушье, - и те, и другие были в одинаковой степени смертоносны.
Проиграв вступительные аккорды, Зист начал балладу, стараясь держаться и петь как можно веселее, чтобы отвлечь детей от мыслей о несчастье. Но едва только дети сосредоточились на нем и тексте баллады, как сирена издала три громких продолжительных вопля, и дети снова бросились к окну.

***

Приблизившись к входу, Киндан прежде всего увидел Даска. Сердце у него упало. Даск ни за что на свете не оставил бы Данила, разве что тот строго-настрого приказал уйти... или их разъединило обвалом.
- Даск, где Данил? Где он? - спросил Киндан, подойдя поближе.
Бока стража порога были ободраны, из глубоких порезов сочился ихор, заменявший стражам кровь. Даск часто-часто мигал, пытаясь защитить глаза от мучительно яркого для него утреннего света. Затем страж повернулся и быстро направился к входу. Киндан рысцой последовал за ним.
- Что случилось? - спросил он на бегу.
Даск повернул голову, посмотрел на Киндана и издал звук, обозначавший понятие «загрязненный воздух».
- Почему же ты не предупредил их? - возмутился Киндан.
Даск испустил раздраженный блеющий звук, а потом другой, осмысленный звук, означавший «быстро».
- Это случилось слишком быстро? - переспросил Киндан. Страж порога кивнул.
Уже в начале туннеля Киндан отчетливо учуял едкий запах газа, а уже через несколько шагов у него запершило в горле так, что он закашлялся. Обвал, должно быть, произошел из-за взрыва застоявшегося в каком-то каменном кармане газа, предположил он. Это, несомненно, случилось внезапно, иначе Даск сумел бы заблаговременно предупредить горняков.
Страж порога, переваливаясь с боку на бок, бежал вперед по длинному забою к рыхлой стене завала, а за ним спешила спасательная партия. Не дожидаясь людей, Даск бросился разгребать завал. Он со страшной силой ударял по глыбам головой, так что они рассыпались в мелкие камешки, которые он откидывал назад лапами. Люди поспешили отойти от града каменных осколков. Один из горняков подставил тачку, чтобы часть выброшенной породы сразу попадала в нее. Другие спасатели взялись за лопаты и кирки и начали разгребать завал рядом со стражем порога.
Когда горняки приступили к работе, Киндан попытался заставить раненого стража порога остановиться и поберечь силы. Но Даск не слушался и продолжал копать, не обращая внимания на многочисленные раны, из которых по-прежнему обильно сочился ихор.
Шли часы, Даск продолжал рыть, а горняки помогали ему и увозили выбранную породу. Люди и животное выбивались из сил, но их продвижение сквозь завал шло мучительно медленно.
Киндан схватил горняка за руку.
- Дядя Наталон, - сказал он, - позвольте мне увести Даска. Он теряет много крови.

Предыдущая страница 5 Следующая страница


Драконий родич 6

Наталон вскинул голову и оглядел стража порога.
- Он нужен здесь, к тому же он, кажется, знает, где люди.
- Но... но он может изойти кровью и умереть! - воскликнул Киндан, непочтительно дернув Наталона за рукав.
- Сделай для него всё, что сможешь, парень, но не останавливай его, - ответил Наталон. - Не забывай: с той стороны твой отец.
Киндан опрометью бросился на поверхность, туда, где был развернут пункт целителей. Выйдя из шахты, он с удивлением увидел, что солнце уже перевалило за полдень.
- Тетя Марджит, пожалуйста, дайте мне несколько бинтов, - сказал он женщине, сидевшей около столика, на котором были разложены наготове перевязочные материалы.
- Что, нашли кого-то живого? - оживилась женщина.
Киндану пришлось разочаровать ее, отрицательно кивнув головой. Он знал, что ее супруг работал в смене его отца.
- Тогда для кого же бинты, Киндан? - спросила она.
- Даск сильно поранился, когда спасал вон тех, - объяснил мальчик, указывая на троих мужчин, вокруг которых суетились целители кемпа.
- Ты хочешь моими чистыми бинтами перевязывать животное? - оскорбилась женщина.
- Если он изойдет кровью раньше чем отыщет вашего мужа, это будет только ваша вина!
- Он еще дерзит, маленький нахал! - ответила Марджит, замахнувшись полотенцем, которое держала в руке.
Киндан метнулся вперед, схватил со столика два бинта и кинулся бежать к шахте, чудом увернувшись от выбежавших ему навстречу двух мужчин с тачками, полными породы.
Он совсем запыхался, пока добежал до места обвала. В свете шахтных светильников и факелов были хорошо видны лужицы зеленоватого ихора стража порога, но Даск продолжал расшвыривать камни и комья глины. Подойдя к Даску, Киндан услышал тяжелое, срывающееся дыхание стража порога. Очевидно, в завале послышалось легкое шевеление, потому что животное внезапно задвигалось еще быстрее, и из-под его лап полетело множество комьев. Киндан встал рядом на цыпочки и попытался перевязать глубокую рану на шее, откуда особенно обильно тек ихор.
Бормоча что-то успокаивающее, он попытался заставить стража порога остановиться. Даск лишь немного повернул голову, раздраженно сверкнул глазами, громко зашипел на Киндана и с новой энергией возобновил работу. Ихор закапал сильнее.
- Дядя Наталон, он должен остановиться, а не то совсем изойдет кровью и умрет!
Не успел Киндан договорить эту фразу, как из-за завала послышались голоса. Спасатели вдвое энергичнее замахали лопатами. Даск тоже принялся рыть с возросшим ожесточением, совсем забыв о людях, находившихся позади него. Киндана осыпало мелкими камнями и глиной. Страж уже до середины туловища углубился в прорытый туннель и рыл дальше, не сбавляя темпа.
И вот послышался громкий крик: это его мощные когти устранили последнее препятствие, проделав спасительный выход для похороненных заживо людей. Их радостные голоса теперь стали ясно слышны.
- Беги ко входу, Киндан, - распорядился Наталон, - и скажи, чтобы быстрее тащили сюда носилки.
Киндану не хотелось отходить от Даска, но Наталон дернул его за плечо и подтолкнул в сторону выхода. Еще из туннеля Киндан начал выкрикивать тем, кто напряженно ждал снаружи, хорошие новости и приказ Наталона насчет носилок. Люди опрометью пробежали мимо него, спеша поскорее увидеть спасенных, а Киндан направился следом за ними немного медленнее, пытаясь отдышаться.
Даск неподвижной глыбой лежал посреди забоя, его огромные глаза светились тусклым, часто гаснущим блеском. Он даже не приподнял головы, когда Киндан опустился рядом с ним на колени. Мимо пронесли на носилках первого из спасенных. Киндан оторвал длинный кусок бинта, сложил его в несколько раз и приложил к глубокой ране на шее, пытаясь остановить истечение ихора.
- О Даск, что же ты с собой сделал? - чуть слышно простонал он, ощутив слабое и неровное биение пульса. Даск приподнял голову, изогнул шею, положил голову на колени Киндана и печально вздохнул. Киндан принялся почесывать Даска за ушами, успокаивая животное единственным доступным ему способом. И вот так, возглавив спасателей, выручавших замурованных в штреке людей, Даск закончил свою жизнь.
Мальчик провожал взглядом каждого спасенного, надеясь увидеть лицо отца или кого-нибудь из братьев. Он не менял позы до тех пор, пока Наталон не объявил, что все живые вынесены. После этого надежда покинула Киндана.
- А теперь будем извлекать погибших, - распорядился Наталон. Он остановился рядом с Кинданом и ласково погладил его по голове. - Твой отец сломал шею, парень. А твои братья наполовину захоронены под щебнем. Мы достанем их тела еще засветло.
Киндан еще долго сидел там, держа на коленях тяжелую голову стража порога. Он рассеянно почесывал уши, словно не замечая, что они уже сделались жесткими. Его колени покрывал слой загустевшего зеленого ихора. В конце концов Наталон возвратился для последнего осмотра.
- Ты всё еще здесь, мальчик? Но ведь уже стемнело.
- Даск умер, Наталон.
Наталон присел на корточки около мальчика и заглянул в его покрытое угольной пылью и испещренное полосками слез лицо. Он вытер катившуюся по щеке Киндана слезу, размазав грязь, и с бесконечной добротой положил руку мальчику на голову.
- Здесь неподалеку есть глубокий карман, и я позабочусь, чтобы его похоронили там. А теперь, Киндан, ты должен идти со мной. Здесь всё кончено.
Наталону пришлось самому поднять на ноги убитого горем мальчика. Киндан несколько раз просил разрешения остаться со стражем, но горняк наотрез отказал.
- Он достойно встретил смерть, Киндан. Он был прекрасным животным.
Киндан бродил среди раненых, надеясь найти кого-нибудь из братьев. В горле у него стоял ком, он не замечал слез, струившихся по его лицу. Он переходил от одних носилок к другим, не обращая внимания на толкавших его людей и пропуская мимо ушей голоса обращавшихся к нему женщин. Но один сорвавшийся голос всё же достиг его слуха, и он быстро обернулся. - Зенор!
Смущенный тем, что начисто забыл про Зенора, который тоже был в шахте вместе с заваленной сменой, Киндан одним прыжком оказался около друга. Зенор был покрыт ссадинами и синяками, он еще не оправился от шока. Киндан схватил руку, которую протянул ему Зенор, и, сам того не сознавая, стиснул ее изо всех сил.
- Они... они вышли? - спросил Зенор. Ответ он прочел, взглянув на лицо Киндана.
- Мой отец? - Киндан слабо покачал головой.
- Твой отец? - И на этот вопрос ответом послужили слезы Киндана. - А Даск их вытащил, ведь правда? Я слышал, как он прорывался к нам. Киндан, он спас меня. Я никогда и подумать не мог...
- Даск был хорошим стражем порога, - сказал Киндан, преодолевая стоявший в горле ком.
Зенор покачал головой.
- Нет, я не о Даске. Я о Кайлеке. Он и мой папа выбросили меня обратно, когда свод обвалился. Он отлично понимал, что делал, Киндан. Что они оба сделали. Но они выбросили меня из-под завала. Они выбросили меня...
Голос Зенора превратился в невнятное бормотание и совсем стих. Мальчик погрузился в сон. Наконец-то подействовал сок плодов лунного дерева.
Лишь через несколько часов Марджит заметила Киндана. Он так и заснул, сидя рядом с другом и не выпуская его руки. Женщина вытерла снова хлынувшие из ее глаз слезы, принесла одеяло и заботливо укрыла Киндана.

Глава 4

Я взрослый уже, и мне плакать нельзя,
А голос мой слишком робок,
Чтоб спеть вам скорбную песню, друзья.
Прощайте. До встречи за гробом.
Ледяной ветер насквозь продувал одежду Киндана и больно щипал кожу. Осень уже сменялась зимой; впрочем, Киндан был уверен, что на кладбище всегда холодно. Уже были сказаны последние слова, жители холда покинули кладбище и удалились в главный зал, чтобы выпить в память о мертвых, но Киндан остался - маленькая фигурка возле ряда свежих могил.
Его отец не слишком баловал мальчика разговорами. Как самый младший из девяти детей, Киндан был лишь одним из многих. А самые старшие братья всегда были ему почти чужими - примерно как старший горняк Наталон.
Но всё равно Киндан чувствовал, что должен был сказать что-то еще, должен был оставить что-то на память. Перед тем как перейти в свои новые семьи, Джакрис сделал резной барельеф, а Тофир нарисовал картинку.
Терра и ее муж Ритерин уже имели четырех собственных детей - все были еще маленькими, - и потому решили забрать к себе Джакриса, самого старшего. Кроме того, Ритерин был плотником, так что резной узор - так сказать приданое Джакриса, - должен был получить в этом доме должную оценку.
Тофира усыновила семья жителя Кром-холда, где его способности к рисованию могли получить необходимое развитие. Не исключено, что он даже научится картографии - умению, необходимому в горном деле.
- Киндан!
Киндан повернул голову на голос. Это оказался Далор. Он бежал к Киндану, размахивая руками.
- Отец сказал, чтобы я поискал тебя здесь. Он велел увести тебя отсюда, пока ты не окоченел насмерть.
Киндан с серьезным видом кивнул и поплелся вслед за младшим товарищем. За минувшую семидневку Киндан виделся с Далором больше, чем за несколько истекших месяцев. Он, правда, подозревал, что Далора приставил к нему Наталон для присмотра. Впрочем, Киндан не возражал: Далор был в общем-то парнем что надо.
Далор бросил на него взгляд через плечо, то ли чтобы убедиться, что Киндан идет за ним, то ли просто из симпатии к младшему из сыновей Данила.
- В холде уже приготовили подогретое вино, - только Далор и его семья употребляли слово «холд», имея в виду свой большой дом, - и отец сказал, когда мы придем, нам тоже дадут немного.

***

- Нет, это прямо в мозгах не укладывается! - говорила Милла Дженелле, матери Далора, в тот самый момент, когда мальчики вошли в кухню холда. - Причем большинство из одной семьи - бедняжка Данил с сыновьями. Ну, прямо невозможная жалость. А что же теперь будет с бедняжкой Кинданом? Двоих бедняжек отдали на усыновление, и я не вижу причины, по которой его нельзя тоже отдать в семью. Ему, бедняжке, наверно, ужас как страшно спать в своем доме одному-одинешеньку.
Дженелла увидела мальчиков и многозначительно кашлянула, призывая Миллу умолкнуть. Но та стояла спиной к двери и энергично месила тесто, а на намек не обратила никакого внимания.
- У тебя, бедняжка, что, снова кашель? Немудрено, такая холодина, того и гляди расхвораешься, - сочувственно заметила она.
И беспечно продолжала:
- Девять мертвецов, трое раненых, и бедняжка Зенор требует, чтобы его взяли в шахту вместо бедняжки отца. Нет, я, конечно, не осуждаю ни его, ни Норлу, его мать, она, бедняжка, так тяжело всё это перенесла...
Милла принялась раскладывать тесто по формам, в которых оно подходило и выпекалось.
- Да и сменой командовать не каждому поручишь... Нет, я даже не представляю себе, как они будут выкручиваться из этого несчастья.
- Далор, Киндан, я вижу, вы совсем замерзли, - громко сказала Дженелла, поспешно перебив Миллу, чтобы та не ляпнула еще чего-нибудь. - Милла, сделай одолжение, налей им немного горячего вина, оно стоит на печи. Мне, видишь ли, сейчас трудно тянуться вверх.
Дженелла была беременна на исходе седьмого месяца. Киндан слышал, что она уже была беременна раньше, но потеряла ребенка. Той ночью Силстра ходила помогать ей и вернулась в таком отчаянии, что отец заставил ее немедленно отправиться спать.
- Ох! - воскликнула Милла, повернувшись всем своим крупным телом. - Простите, мальчики, я вас не видела. Кружки стоят в буфете. Почему бы вам, бедняжкам, самим не налить себе согревающего, пока я буду ставить коржики в духовку?
- Да, мэм, - вежливо отозвался Далор.
Он был выше ростом, чем Киндан, и без труда достал кружки. Киндан подумал, что ему самому пришлось бы подставить табурет или что-нибудь в этом роде, и в который раз проклял свой медленный рост. Он был на шесть месяцев старше Далора, но на целую ладонь ниже.
С полными кружками горячего вина с пряностями - когда вино нагревали, из него улетучивался алкоголь, в противном случае Киндану не разрешили бы его пить, - мальчики устроились на свободном краешке скамьи и сидели тихо, не без оснований полагая, что такое везение долго не продлится.
- Наталон скоро пришлет за тобой, - сказала Киндану Дженелла.
- Да, мэм.
В то же мгновение Далор резко толкнул его локтем и обжег строгим взглядом. Киндан поспешно поправился:
- Моя госпожа.
Киндан никогда не знал, как правильно обращаться к матери Далора. Дженелла всегда казалась ему куда менее важной персоной, чем родная сестра, но, с другой стороны, если Наталону удастся утвердить Наталон-кемп, он когда-нибудь непременно превратится в Наталон-холд с собственной шахтой, а Дженелла в таком случае сделается женой владельца холда. Но чтобы утвердить Наталон-кемп, необходимо добывать уголь, а за минувшую семидневку в шахту не спускался никто, кроме команды, исследовавшей причины аварии.
- Это было нормально - Киндан слышал, как взрослые говорили, что нельзя возвращаться в забой, пока все тела не будут извлечены и похоронены.
- Я слышал, что Зенора поставили в смену отца, - полушепотом сообщил Киндану Далор. - После гибели отца кормить семью стало некому.
- А как же он будет учиться? - вслух спросил Киндан.
Далор окинул его долгим задумчивым взглядом и пожал плечами.
- Может, он вовсе не будет учиться! - сказал он. - А что! Теперь, когда к нам прислали мастера Зиста, Далору будет лучше всех.
- Да что ты понимаешь! - взорвался Киндан, совершенно забыв, что они в комнате не одни. Опомнившись, он растерянно оглянулся на мать Далора и прошептал приятелю: - Извини.
К счастью для него, именно в этот момент появился мастер Зист собственной персоной.
- Киндан, пойдем со мной.
Мастер Зист ввел Киндана в большую комнату, в которой по утрам занимался с учениками. Здесь стояло три стола, два длинных, протянувшихся на всю длину класса, один поменьше, стоявший перед очагом перпендикулярно к первым двум. За ним обычно сидел мастер Зист. За ближним из двух длинных столов сидели Наталон и Тарик. Повинуясь приглашающему жесту Наталона, мастер Зист и Киндан подошли и сели напротив.
- Киндан, - начал Наталон, - мне сказали, что ты хочешь остаться здесь, в кемпе.
Киндан кивнул. Если по правде, он до сих пор почти не думал о том, как будет жить дальше. Его должны отдать куда-то на воспитание, вот и всё. И еще, он слышал, как взрослые перешептывались между собой насчет того, что ему не разрешат оставаться одному в доме. Быстро взглянув на Тарика, он сразу понял, кто претендует на его жилище. Дженелла скоро должна родить, подумал Киндан, и Тарик со своей женой и тремя старшими детьми будет рад удрать подальше от криков младенца.
Киндан почувствовал, как при мысли о том, что Тарик поселится в доме, который отец строил для своей большой семьи, его охватил гнев, который становился чем дальше, тем сильнее. Но потом гнев вытеснила другая, еще более важная и яркая мысль.
- Сэр, что показало расследование? - спросил Киндан.
Наталон искоса взглянул на Тарика, а тот почему-то весь напрягся и смерил Киндана кислым взглядом.
- Как часто бывает при несчастных случаях такого рода, - начал Наталон, - результаты неопределенные.
Киндан выпрямился, готовясь вступить в спор, но Наталон остановил его жестом.
- Мы думаем, - продолжал главный горняк, тщательно подбирая слова, - что смене твоего отца не повезло, она подрыла ни на что не опиравшуюся скалу, которая сползла у них за спинами и перекрыла дорогу.
- Но ведь был запах, - возразил Киндан. - Даск сказал мне, что был запах. Я и сам чуял его.
Наталон и Тарик переглянулись. Тарик недовольно помотал головой.
- Никто из тех, с кем я беседовал, ни словом не обмолвился о запахе, - заявил он.
- А ты уверен, что правильно понял Даска? - спросил Наталон.
- Я всегда думал, что, для того чтобы научиться понимать стража порога, требуется несколько лет учиться, - неприятным голосом сказал Тарик. - К тому же у скотины, наверно, последний разум помутился от боли.
- Для того чтобы запомнить звуки, которыми обозначают «загрязненный воздух», вовсе не требуется много лет, - возразил Киндан. - Этот и другие сигналы, предупреждающие об опасности, я выучил самыми первыми.
Он не стал уточнять, что понимать стража порога его учила Силстра, да и обучение это продолжалось очень недолго.
Тарик снова помотал головой.
- Я не видел никаких признаков огня.
- Это мог быть маленький карман, - предположил Наталон, задумчиво поглаживая подбородок. - Взрыв вызвал обвал.
- Карман, который не смог обнаружить страж порога? - глумливо бросил Тарик. - Данил так расхваливал этих тварей. Я уж подумал, что у них, наверно, носы волшебные.
Киндан вскинул на родича Наталона негодующий взгляд, но мастер Зист всё сразу понял и подвинулся так, чтобы заслонить Тарика от мальчика. Протянув руку, он накрыл руку Киндана своей большой ладонью и предостерегающе сжал ее.
- Если кто-то угодил киркой прямо в карман и высек искру, всё могло закончиться раньше, чем страж порога мог отреагировать, - не сдавался Наталон.
- Да неужели? - Тарик, казалось, испытывал от своих слов огромное удовольствие. - В таком случае какой же от них прок? Я вот что скажу: нам только повезло, что мы наконец-то избавились от этой обузы. Без этих тварей работа в шахте пойдет куда быстрее.
Наталон открыл было рот, чтобы возразить, но его перебил мастер Зист:
- Так, а что же будет с Кинданом?
Наталон и Тарик даже растерялись. Они, похоже, успели забыть о том, что Киндан находится в комнате вместе с ними.
- Этот дом слишком велик для него, - заявил Тарик. - Есть множество людей, которые сумеют использовать его гораздо лучше.
- Там остались воспоминания, - негромко заметил мастер Зист, как будто разговаривая с самим собой. - Не стоит оставаться там, где слишком много воспоминаний.
- Э-э-э... - задумчиво протянул Наталон.
- Я могу поселиться в этом доме, - сказал Тарик таким тоном, словно намеревался оказать всем великое благодеяние. Он посмотрел на Наталона и добавил: - У тебя скоро прибавление, так что будет лучше, если я со своими не буду мешаться у вас под ногами.
- Что ж, - медленно произнес Наталон, - если Киндан не возражает...
- Это не его дом, чтобы возражать или не возражать! - яростно вскинулся Тарик. - И всё равно его нужно будет освободить, когда начнется Падение Нитей.
От бесцеремонности Тарика Киндан пришел в настоящую ярость.
- Но всё это не дает ответа, где будет жить мальчик, - строго сказал мастер Зист, игнорируя реплику Тарика.
- Его нужно всунуть к кому-нибудь, кто согласен кормить лишний рот, - проворчал Тарик. - Может быть, его возьмет Норла.
Норла была матерью Зенора. Киндан любил ее, хотя она всё время носилась со своими многочисленными дочерьми. У нее он жил бы вместе с Зенором, а это было бы прекрасно. Но так ли это прекрасно, как ему кажется? Киндан решил рассуждать трезво. Разве это хорошо, если он будет сидеть в классе мастера Зиста, а Зенор в это время вкалывать в шахте? Нет, пожалуй, это плохая идея. К тому же Киндан не был уверен, что ему так уж хочется стать старшим братом четырем маленьким девочкам, одна из которых еще лежит в пеленках.
- Он должен войти в семью, где меньше всего детей, - напомнил Наталон старинное правило об усыновлении сирот. - К тому, кто имеет опыт воспитания детей, но не сочтет это чрезмерно тяжелым бременем.
Он поднял голову и выразительно посмотрел на мастера Зиста.
Арфист, изумленный, резко выпрямился. Несомненно, он не ожидал такого поворота событий.
Глаза Тарика вспыхнули.
- Тебе ведь тоже не понаслышке знакома печаль, мастер Зист?
Арфист взглянул на него с негодованием. Киндан с нарастающей тревогой следил за ходом разговора, но даже волнение не помешало ему заметить, как Тарик пытается нажиться на чужом горе, и он смотрел на старого горняка с еще большим негодованием, чем арфист. Впрочем, Тарик решительно не обращал внимания на их чувства, напротив, на его губах даже заиграла чуть заметная усмешка.
- Я не... - начали было в унисон Зист и Киндан и смолкли, потрясенные, глядя друг на друга.
Наталон встал, показывая всем своим видом, что обсуждение закончено.
- Я думаю, получится как нельзя лучше, мастер Зист. Киндан, ты можешь обратиться к кому угодно за помощью, чтобы перенести вещи и кровать в дом мастера.
- Я тоже кого-нибудь подыщу, - вставил Тарик, уже не скрывая удовлетворенной улыбки. - Наталон, если всё решено, то я хотел бы начать переезд прямо сегодня.

***

Киндану помогли с переездом Свани, кладовщик кемпа, и мясник Има.
- Если ты разберешь раму, то сможешь перенести ее по частям, - сказал Свани Киндану, свернув матрац и вскинув его на плечо. Он постучал пальцем по пустой раме и одобрительно заметил: - Отличное дерево. Сначала отнеси планки, а потом возвращайся за всем остальным.
Под руководством мастера Зиста они вынесли из дома Данила два комода и небольшой сундук для одежды.
- Твои сестры, несомненно, захотят их забрать, когда узнают о случившемся, - сказал мастер Зист. - Я уверен, что из этих вещей у тебя останется только сундук, но всё же поставь мебель в свою комнату.
- В мою комнату? - эхом откликнулся Киндан. У него никогда не было собственной комнаты, он всегда делил ее с Тофиром и Джакрисом.
- Но ведь не будешь же ты спать со мной, - скорчив гримасу, сказал Зист.
- В таком случае я, пожалуй, возьму побольше одеял, - глубокомысленно заметил Киндан.
Какими бы вредными ни были Тофир и Джакрис, между ними Киндану было тепло даже в самые холодные ночи - если, конечно, они не стаскивали с него одеяла.
- Киндан, если ты не намерен забрать с собой всё имущество, - сказал Свани после того, как быстро, но внимательно осмотрел дом изнутри, - я хотел бы взять кое-что из ненужного и раздать тем, кто победнее. А остальное, думаю, имеет смысл убрать на склад. У Тарика и без того достаточно всякого добра.
Киндан с готовностью согласился, и все трое взрослых одобрительно закивали.
- Еще мгновение, - сказал мастер Зист, поднимая руку. Все уставились на него. - Киндан, нет ли здесь чего-нибудь такого, что ты хотел бы взять для себя лично?
Киндан задумался.
- Всё равно что?
- Всё равно, - согласился Зист.
- Ну, в таком случае я хотел бы взять старый мамин столик. У него откидывается крышка и играет музыка...
- Музыка? - мастер Зист поднял бровь. Киндан кивнул.
- Его подарили ей и отцу... конечно, после... - Мастер Зист остановил его жестом.
- Има, Свани, позаботьтесь о столике, пожалуйста. - Мужчины закивали. - Что-нибудь еще?

Предыдущая страница 6 Следующая страница


7 Энн Маккефри

- Давай-ка, парень, посмотри вокруг как следует, - посоветовал Свани. - Если здесь останется что-то такое, о чем ты потом вспомнишь и пожалеешь, а мы уже всё раздадим, то конечно, всегда можно будет вернуть вещь, но...
Киндан послушался совета и отправился в обход дома. В кухне он остановился и посмотрел на мастера Зиста:
- Может быть, вам нужна кухонная или столовая посуда?
Мастер Зист покачал головой:
- В Доме арфиста хватает посуды.
Киндан поджал губы, хмуро уставился в сторону и ненадолго задумался. Потом склонил голову.
- В таком случае, пожалуй, всё.
Свани испытующе посмотрел на Киндана.
- Ну и хорошо. Значит, мы сейчас перенесем твои вещи, а всё остальное распределим. Спасибо, парень: очень много народу будет благодарно за те вещи, без которых ты легко обойдешься.
Киндан молча кивнул. Он не совсем понял, что имел в виду кладовщик.

***

Как только Далор поднялся наверх, Нуэлла потребовала, чтобы он в подробностях рассказал ей все новости.
- Значит, Киндан переселяется к арфисту? - воскликнула она, когда он закончил повествование.
- А дядя Тарик переселяется в старый дом Данила, - подтвердил Далор.
Он не скрывал своей радости - теперь ему больше не придется постоянно слушать жалобы и ворчание дяди.
- Ах, но это же просто ужасно! - расстроилась Нуэлла. - Как я буду посещать арфиста, если там всё время будет Киндан? - Далор нахмурился, помолчал и буркнул:
- Не знаю.
- А ведь мастер Зист собирался учить меня играть на флейте, - печально добавила Нуэлла, обращаясь сама к себе.
- Ты и так уже играешь на ней лучше некуда! - веско заявил Далор.
- Но ведь никто, кроме тебя, об этом не знает, - жалобно протянула Нуэлла, чувствуя себя совсем несчастной.
- И еще мать, - поправил Далор.
- Из-за этого обвала отцовские планы оказались под угрозой, да? - спросила Нуэлла.
Далор пожал плечами. Нуэлла вздохнула.
- Хотелось бы мне... - Она снова вздохнула, покачала головой, но так и не выговорила свое желание вслух. Посидев немного в тишине, она взяла свою флейту и заиграла негромкую грустную мелодию.

***

Прошло уже несколько часов, но Киндан, сидевший на собственной кровати, в своей собственной комнате и слышавший движения арфиста кемпа, расхаживавшего за дверью, так и не успел оправиться от потрясения.
Мастер Зист несколько раз просовывал голову из-за двери, чтобы спросить:
- Всё нормально, парень?
В первый раз Киндан чуть не подскочил от неожиданности и нашел в себе силы лишь на то, чтобы безмолвно кивнуть в ответ.
- Вот и прекрасно. В таком случае я пойду кое-чем займусь, - сказал мастер Зист. - Если захочешь есть, найди что-нибудь на кухне. Я буду в кабинете и хотел бы, чтобы меня не тревожили.
Быстрого взгляда на лицо мастера вполне хватило Киндану, чтобы понять: тревожить его - в любом случае очень неразумный поступок. Он быстро кивнул, но ничего не сказал.
- Вот и прекрасно, - повторил мастер Зист, очевидно, чтобы прервать паузу. - Располагайся, устраивайся, а когда я покончу с делами, будем обедать.
Киндан довольно отчетливо слышал голоса, доносившиеся из кабинета Зиста. Голос самого мастера - и второй голос, молодой. Киндану стало любопытно, и он начал прислушиваться. Молодой голос походил на голос Далора, но слышно было всё-таки недостаточно хорошо, чтобы можно было сказать наверняка. Неужели мастер Зист решил помочь Далору наверстать все пропущенные уроки? Когда Киндану пришла в голову эта мысль, он сразу же задумался, не получал ли Далор дополнительные уроки и в то время, когда их учил подмастерье Джофри. Разве не могло быть так, что ему - как сыну Наталона - решили сделать послабление и частично освободить от шума и грубоватых шуток и выходок соучеников, которые непременно сопровождали каждый урок. Киндан знал, что все дети в кемпе считали Далора чрезмерно болезненным. Хотя, задумавшись сейчас, Киндан не смог припомнить ни одного случая, чтобы Далор слег с какой-нибудь хворью. Может быть, это Дженелла, которая потеряла несколько младенцев сразу после родов, излишне оберегала Далора и оставляла его дома всякий раз, когда ей казалось, что сын хоть самую малость нездоров? Это казалось Киндану маловероятным... да и голос звучал не совсем так, как у Далора. Он подумал, не стоит ли приоткрыть дверь и прислушаться к голосам.
Но пока он гадал, как же ему поступить, к разговору присоединился третий голос. Киндан безошибочно узнал горняка Наталона. И еще ему показалось, что Наталон чем-то недоволен. Он слышал также голоса мальчика и мастера Зиста. Говорили то тише, то громче, тон каждого голоса всё время менялся, и Киндан с уверенностью пришел к выводу, что обладатель молодого голоса, кем бы он ни был, хорошо знаком Наталону. Так что это скорее всего Далор, решил Киндан. Возможно, Наталон рассердился, обнаружив, что Далор мешает мастеру.
Голоса еще раз поднялись до повышенных тонов и смолкли. Киндан услышал, как две пары ног прошли по коридору, а затем шаги стихли за дверью. Прошло немного времени; мастер Зист тоже вышел в коридор и постучал в дверь Киндана.
Мальчик, никогда в жизни не встречавшийся с такой обходительностью, не знал, что и сказать.
- Можно мне войти? - справился Зист после непродолжительного ожидания.
Киндан поспешно открыл дверь.
- Конечно, мастер Зист. - Мастер Зист переступил через порог и осмотрелся.
- Значит, ты устроился?
- Да, спасибо, - ответил Киндан.
- Хорошо, - заявил Зист, сопроводив это слово решительным кивком. - А теперь пойдем на кухню. Будем обедать там.
Киндан уловил крепкий запах тушеной говядины задолго до того, как увидел стоящий на подставке в очаге горшок, который, как он знал, принадлежал к кухонной утвари Дженеллы. В горшке пузырился соус. Мальчик обвел взглядом помещение, нашел тарелки и столовые приборы и быстро накрыл на стол.
Мастер Зист разложил мясо, и в неловкой тишине они принялись за еду. Киндан быстро прикончил свою порцию и вежливо ждал возможности попросить еще. Мастер Зист заметил это, но продолжал медленно и тщательно пережевывать пищу. К тому времени, когда он наконец доел, Киндан уже ерзал от нетерпения на стуле.
- Десерт? - спросил мастер Зист.
- Э-э-э... - замялся было Киндан, но тут же выпалил: - Вы знаете, я подумал: а нельзя ли взять еще мяса?
Мастер Зист указал на горшок.
- Здесь нет никого, кроме нас с тобой, Киндан. Так что можешь съесть столько, сколько хочешь.
Пока Киндан наполнял тарелку, мастер Зист глубокомысленно разглядывал его и, когда мальчик вернулся к столу, сказал:
- Если мы одни, Киндан, всегда можешь есть, что хочешь и сколько хочешь. Только спроси и ешь.
Киндан, успевший набить полный рот, улыбнулся и кивнул.
- У тебя было много старших братьев и сестер, не так ли?
Киндан снова кивнул. Мастер Зист вздохнул.
- В моей семье я был самым старшим. Так что не могу в деталях вообразить, каково тебе приходилось. Однако предполагаю, что ты, скорее всего, был самым последним из тех, кому доставалась добавка... или десерт.
- Нет, было вовсе не так плохо, - ответил Киндан. - Сие старалась следить, чтобы мне всегда что-нибудь доставалось. - Он скорчил рожу. - Но Кайлек всегда пытался стащить мой десерт, если он у нас был.
Его лицо стало грустным, мальчик погрузился в воспоминания.
- Ты плохо ладил с Кайлеком, правда? - мягко спросил мастер Зист.
Киндан покачал головой.
- Да, и только в самый последний вечер перед тем, как... - он жалобно сморщился. - Зенор, мой друг, рассказал мне, что Кайлек спас ему жизнь. - На глазах Киндана выступили слезы. - Он всегда шпынял меня, но он спас жизнь Зенора.
- Не укладывается в голове, да? - грустно улыбнулся мастер Зист. - Я не раз удивлялся тому, как часто люди, которых всю жизнь считаешь никуда не годными, проявляют настоящую самоотверженность, когда по-настоящему припечет. - Киндан кивнул, безмолвно соглашаясь.
- Киндан, тебе известно, чем обычно занимаются арфисты?
- Ну... они... они учат детей, поют песни на праздниках и играют на разных инструментах, - сказал Киндан, далеко не уверенный в том, что дал правильный ответ.
Мастер Зист кивнул.
- Это часть их работы. Арфисты также собирают информацию и распространяют ее. Мы сохраняем знание. Мы помогаем целителям.
- Моя сестра умела лечить, - сообщил Киндан. Зист кивнул.
- А еще стараемся сделать жизнь легче. - Киндан уставился на него, выпучив глаза. Мастер Зист вздохнул.
- Мы выслушиваем каждого и пытаемся помочь, когда считаем, что может потребоваться серьезная помощь.
Киндан попытался сделать умный вид, чтобы мастер подумал, будто ему всё понятно. Это было особенно важно, поскольку он уже расправился и со второй порцией мяса, и рот у него наполнился слюной от предвкушения десерта, а мастера Зиста Киндан уже знал достаточно хорошо: он будет объяснять до тех пор, пока не решит, что Киндан всё понял.
Мастер Зист изобразил кривую, не слишком довольную улыбку.
- Нас также учат быть хорошими наблюдателями. Случается, конечно, что мы на что-то не обращаем внимания, но мы обучены видеть.
Он поднялся, взял обе тарелки и положил им обоим лакомств, которые прислала булочница.
- Наблюдать и слушать арфистов обучают ничуть не меньше, чем играть и петь, - продолжил мастер Зист, откусив кусочек печенья.
Киндан кивнул с набитым ртом.
- И еще арфист обучается хранить тайны, - добавил Зист.
- Я могу хранить тайны, - сказал Киндан. Мастер Зист погрозил ему пальцем.
- Возможно-возможно, но бывают такие случаи, когда нужно хранить и чужие тайны. Ты можешь это сделать?
Киндан в сомнении скривил губы.
- Ладно, посмотрим, - сказал мастер Зист. - Пока что я надеюсь, что ты не будешь подслушивать любые разговоры, которые я веду в моем кабинете или в кухне. Если ты что-то услышишь и захочешь обсудить, то подойди ко мне. А я тебе скажу, является ли это тайной или нет. Ты сможешь так вести себя?
Киндан кивнул.
- Вот и хорошо. - Мастер Зист положил в рот последнее печенье, поглядел на опустевшую тарелку Киндана и встал. - Помой посуду и отправляйся спать. Завтра начнем уроки.
- Уроки? - повторил Киндан. Мастер Зист кивнул.
- Уроки. - Он кивнул в сторону кабинета. - Арфисты также ведут записи. Джофри оставил мне свои. А там отмечено, что один из сыновей Данила не только хорошо поет, но выказывает вполне определенные склонности к тому, чтобы стать арфистом.
Широко раскрытые глаза Киндана вспыхнули недоумением.
- Он так написал?
Мастер Зист торжественно кивнул, но его глаза тоже сверкнули.
- Написал, - подтвердил он и указал пальцем на дверь. - Заканчивай с посудой и живо в кровать.

***

Новая жизнь, как казалось Киндану, шла куда более напряженно, чем старая. И, что печально, очень сильно отличалась от нее. За ним сохранилась обязанность нести дежурства на сторожевой вершине, стоявшей на сотню метров выше входа в шахту. Оттуда открывался изумительный вид на то, что большинство народа называло просто «долиной», но арфист и вслед за ним Киндан стали именовать «Долиной Наталона». Теперь, однако, он не был рядовым наблюдателем, каких много, а оказался ответственным за всех младших обитателей кемпа, дежуривших на вершине горы и бегавших с поручениями. Вероятно, эта должность досталась бы Тофиру или Джакрису, если бы они остались в кемпе, а теперь... Киндан был потрясен, осознав, что оказался самым старшим из мальчиков кемпа, не занятых на работе в шахте.
Когда Киндан в первый день смотрел вниз со своего поста и увидел Зенора, одетого в комбинезон, перешитый из запасной рабочей одежды его отца, он почувствовал одновременно и острый стыд, и страх, и горе. Стыд за то, что не спускается в забой вместе с горняками, страх из-за того, что его лучший друг Зенор вынужден заниматься работой взрослого, и горе из-за того, что воочию увидел жестокое напоминание о страшной беде, которая отняла не только жизни его родного отца и братьев, но и жизнь отца Зенора, и детство друга.
Киндан очень быстро обнаружил, что новые обязанности почти не оставляют ему времени для воспоминаний. Он никак не мог сообразить, было ли это организовано нарочно, или же так получилось из-за того, что в кемпе не хватало наблюдателей и посыльных. Когда он надлежащим образом распределил смены на Дозорной горе и развел бегунов по местам, где они должны находиться в ожидании поручений, ему тут же поручили возглавить группу крепких мальчиков и девочек по девять-десять Оборотов и отправиться обрубать ветки деревьев, которые свалили накануне взрослые кемпа.
Норла, мать Зенора, сумела очень удачно воспользоваться опытом, накопленным за те годы, что она потратила на возню с собственными малолетними чадами: ей поручили вести дневные детские ясли, где матери всего кемпа оставляли младенцев, отправляясь на работу в полях, огородах или же на распиловку деревьев, срубленных для изготовления шахтных крепей. Это назначение - его предложил мастер Зист - позволяло Норле работать на пользу всего поселения и одновременно держать под неусыпным наблюдением своих собственных малышек. Прежде этим занимались все матери по очереди, но теперь дом Норлы заполнился подгузниками различных степеней использования, а благодаря тому, что матери при первой возможности забегали проведать своих младенцев, овдовевшая Норла чаще виделась с остальными обитателями кемпа, чем при любой другой работе.
Гора угля на дальней стороне долины, напротив входа в шахту, непрерывно увеличивалась, но давалось это не просто.
Киндан слышал - но благоразумно держал свои знания при себе - много ночных бесед, которые велись вполголоса в Доме арфиста. Пожалуй, все горняки, за исключением Тарика, сочли своим долгом нанести визит новому арфисту. Многие приходили по два и по три раза. И все волновались.
- Да, это правда, у нас сейчас неплохая выработка угля, но надолго ли хватит разработанной шахты? - таков был лейтмотив каждой беседы. - Если мы не поведем новый ствол, нам останется только разрабатывать целики или... или закрывать шахту.
Поэтому Киндан почти не удивился, когда на следующее утро арфист попросил его объяснить, что означает «разрабатывать целики».
- Месторождение угля представляет собой огромное подземелье, - сказал Киндан. - Над ним находится скала, она давит сверху на выработку. Когда мы роем, то оставляем нетронутыми большие участки. Получаются такие столбы из угля, на них сверху давит скала...
- Но это не единственный способ вести добычу угля, не так ли?
Киндан кивнул.
- Да, можно устанавливать в выработках крепи и потом выбирать целики. Конечно, если бы залежь не была такой огромной, или, скажем, когда ее уже почти полностью выберут, правда, это будет не раньше окончания следующего Прохождения или даже еще позже...
- Более пятидесяти Оборотов? - На мастера Зиста эти сведения произвели немалое впечатление.
Киндан снова кивнул.
- Пласт хороший, в три метра толщиной, и занимает несколько акров. Нужно доказать, что кемп может обеспечить добычу. После этого здесь пробьют еще несколько шахт, одну для воздуха, а остальные только для угля, и еще, наверно, сделают штреки пошире, чтобы в них можно было запускать рабочий скот, а не возить уголь и породу на тачках и вагонетках вручную.
Мастер Зист вздохнул и покачал головой, расстроенный собственным невежеством.
- Давай вернемся к целикам. - Киндан кивнул.
- Целики держат всю верхнюю скалу и не позволяют ей осесть и смять ходы в угольном пласте. Они выдерживают ее вес. Если выработать целики...
- Возникает риск того, что вся шахта обвалится, - подхватил мастер Зист.
Киндан одобрительно улыбнулся арфисту.
- Совершенно верно! - согласился он.
- Тогда при каких же обстоятельствах выработка этих самых целиков имеет смысл?
Киндан пожал плечами.
- Я еще не всё знаю о горном деле, мастер Зист, - неохотно признался он.
- В таком случае давай попробуем предположить.
- Ну... по-моему, это может быть в двух случаях. Когда нужно побыстрее выкопать уголь и не думать о том, что будет с шахтой после. И еще, когда основной уголь уже добыт и нужно подставлять крепи, чтобы сдержать тяжесть свода, пока из целиков выбирается остаток угля, - задумчиво произнес Киндан.
- В таком случае получается, что и один, и второй вариант означают конец шахты, не так ли? - спросил мастер Зист.
- Да, - согласился Киндан, и в его голосе прорезалось беспокойство.
Если шахту закроют, подумал он, то что же будет со мной?
Мастер Зист, должно быть, отгадал его мысли, потому что вдруг протянул руку и легонько ударил кулаком Киндан а по плечу.
- Арфисты могут работать везде, парень. - Он взглянул в окно. - И, кстати о работе, у нас есть два дела, за которые пора взяться.
Занятия с арфистом тоже шли не так, как прежде. Уроки у мастера Зиста с самого начала нисколько не походили на те уроки, которые проводил арфист Джофри. Теперь же, поселившись в Доме арфиста, Киндан хорошо понимал уникальность своего положения. Более того, он обнаружил в себе некое новое чувство глубокой лояльности по отношению к суровым, порой доходившим до прямой грубости, методам обучения мастера Зиста, тогда как еще полугодом раньше он, без всякого сомнения, выступил бы против дисциплины, которой требовал арфист, со всей силой своего упрямства.
Далор, заметив это, не сказал ничего. Кристов же, напротив, стал издеваться над новообретенным прилежанием Киндана. Сын Тарика никогда не стеснялся подчеркивать свое привилегированное положение перед остальными детьми кемпа; теперь же он обрел особое удовольствие в том, чтобы причинять Киндану боль, напоминая ему при каждой возможности, что спит теперь в его комнате, и рассказывая, каким хорошим был старый дом Киндана.
Киндан терпел эти издевательства сколько мог, но однажды он подстерег Кристова, когда тот выходил из холда, направляясь домой на ленч. Одна ловкая подсечка - и Кристов растянулся в жидкой слякоти, в которую превратилась под солнцем засыпанная снегом глиняная дорожка, соединявшая холд горняка Наталона и остальную часть кемпа.
- Получше смотри под ноги, - грубо бросил Киндан. - И не распускай язык.
Кристов вскочил на ноги, но, прежде чем он успел кинуться в драку, огромная рука схватила Киндана за ухо и потащила обратно в холд.
- Я сам этим займусь, - раздался глубокий голос мастера Зиста.
При виде того, как наставник тащит Киндана в дом, рот Кристова, открытый для ответного выкрика, искривился хитрой усмешкой.
- Вытри ноги, - приказал арфист Киндану, когда они дошли до входа в холд.
Киндан подчинился, всё еще страдая от боли в ухе, и последовал за арфистом в недавно покинутую классную комнату.
- Сядь, - так же резко скомандовал мастер Зист, указав на место за одним из длинных столов.
Киндан сел и стал тереть пострадавшее место.
- Оставь ухо в покое. Ты заслужил боль, - остановил его Зист. - А теперь я хочу, чтобы ты рассказал мне, что ты сделал неправильно и что должен был сделать.
Киндан нахмурил брови и попытался сосредоточиться, стараясь не обращать внимания на горячее, словно обожженное, ухо.
- Он говорил...
- Не забывай, что ты готовишься стать арфистом, - невозмутимо напомнил мастер Зист. - А значит, говорить - это твоя работа.
- Но...
Мастер Зист поднял сжатую в кулак руку, и Киндан сразу умолк.
- Скажи мне три хорошие вещи о Кристове, - приказал арфист.
Киндан закрыл рот и задумался.
- Ну... он сильный.
Мастер Зист выпрямил один палец и ободряюще взглянул на Киндана.
- Мать его любит.
- Это ты сказал хорошую вещь о его матери, - иронически заметил мастер Зист.
- А что, разве арфисты не должны учиться в Доме арфистов? - спросил Киндан, надеясь изменить тему.
- Мастер может взять ученика в любом месте, где он находится, - ответил мастер Зист, - и переслать его в Дом арфистов позднее. - Он поднял кулак с одним выпрямленным пальцем. - Ты еще не закончил.
- М-м-м-м... вот! Он плохо считает... и пишет...
- Это недостатки, а не достоинства, - со вздохом сказал мастер Зист.
- Я знаю, - возразил Киндан, - я только пытаюсь сообразить...
- Вижу, - сказал арфист. - Но, как бы там ни было, мы уже потратили слишком много времени, а ведь у нас есть еще и постоянные обязанности. Так вот, чтобы тебе лучше думалось, ты, в дополнение к другим поручениям, будешь каждый вечер, после того как покончишь с обычными делами, приходить в дом к Тарику и стирать там всю одежду. И будешь делать это до тех пор, пока не сможешь рассказать мне о трех достоинствах Кристова. И еще ты принесешь Кристову извинения за свое поведение.
- Но... но... - Киндан затараторил, - как я заставлю мать Кристова позволить мне стирать их белье? Я даже представить себе этого не могу. Она такая гордая, она не позволит мне даже прикоснуться к их вещам.
- А уж как ты этого добьешься, зависит только от тебя, - сказал мастер Зист. - Но ты должен это сделать.
Киндан закатил глаза.

Предыдущая страница 7 Следующая страница


Драконий родич 8

Мастер Зист погрозил ему пальцем:
- Я не думаю, что, если ты будешь вот так вращать глазами, это поможет тебе договориться с леди Дарой, - сказал он и поднялся с места. - А теперь двигай: может быть, успеешь найти в кухне что-нибудь поесть, если поторопишься.
- А как же вы, мастер?
- Мне, - мастер Зист выпрямился во весь свой немалый рост и принял важную позу, - предстоит свидание с молодой леди. - Заметив удивленный взгляд Киндана, он добавил, сопроводив свои слова повелительным взмахом руки: - Хватит с тебя! Убирайся!
Киндану потребовалось два поистине мучительных дня, чтобы сформулировать три достоинства, которыми обладал Кристов: честность, верность, целостность. Он сумел снискать расположение Дары, выдумав объяснение, что, дескать, воспоминание о занятиях стиркой в старом доме является одним из его любимых, и он с радостью постирал бы немножко белья для них - если, конечно, ему позволят, - чтобы вспомнить о добром старом времени. Кристов помирал со смеху, Тарик сохранял свой обычный кислый вид, но Дара окинула его долгим задумчивым взглядом и смягчилась.
И всё же, когда Киндан справился со всеми дополнительными поручениями и доложил о результатах мастеру Зисту, его подстерегала очередная неожиданность.
- Теперь опиши мне дом, - приказал Зист. Киндан принялся рассказывать по памяти, но арфист остановил его взмахом руки.
- Нет, не то, что ты помнишь, а то, как дом устроен сейчас.
Киндан еще сильнее напряг память, изо всех сил пытаясь подобрать слова; он ерзал на стуле и тряс головой.
- Арфист должен учиться наблюдать, - сказал мастер Зист. - И везде, куда бы ты ни пошел, ты должен в подробностях замечать окружающее.
При помощи наводящих вопросов арфиста Киндан медленно вспоминал детали дома Тарика и его обстановки. Он был немало удивлен, обнаружив, насколько много ему известно об этом доме, невзирая на то, что он не имел сознательного намерения его изучать.
- Что ж, неплохо, - сказал в конце концов мастер Зист. - Но уже поздно, так что лучше всего будет, если ты пойдешь спать.
Вид у Киндана сделался такой, будто он готов взбунтоваться.
- Завтра вечером в холде состоится Встреча, - пояснил мастер Зист. - Мы будем праздновать окончание зимы, и мне надо, чтобы мозги у тебя были на месте и чтобы ты помог мне, играя на барабанах.
Киндан опешил. Мастер Зист начал обучать его игре на барабанах чуть ли не на следующий день после того, как Киндан переехал в его дом, но до сих пор мальчик и не подозревал, что мастер, столь скупой на похвалы, позволит ему играть вместе с ним.
- Нечего удивляться, - сказал мастер Зист. - Ты же отлично понимаешь, что я не могу один играть на всех инструментах. А теперь отправляйся в кровать. Завтрашний день будет достаточно длинным и утомительным даже без праздника.
На следующий день первое дежурство на дозорном утесе нес Далор. Арфист разбудил Киндана задолго до рассвета, поскольку в обязанность мальчика входила организация дежурств. Поспешно выпив чашку кла - время завтрака придет гораздо позже, - он вышел и заторопился в темноте к началу тропы, ведущей к утесу, рассчитывая перехватить там Далора.
Землю всё еще покрывал снег, но снегопада не было на протяжении всей последней семидневки. Погода становилась теплее, и днем снег превращался в слякоть. Киндан шел, внимательно глядя вокруг, и с наслаждением прислушивался к сопровождавшему каждый его шаг хрусту ледяной корки, образовавшейся на снегу за время холодной ночи.
Не встретив Далора, он немного подождал и, помня о прочих своих обязанностях, помчался в холд.
Недоброе он почувствовал в тот самый момент, когда открыл дверь. Что-то было не так. Ему было достаточно много известно о загрязненном воздухе в шахтах, чтобы предположить, как такое могло случиться в доме: то ли дымоход оказался чем-то забит, то ли другая помеха заставила все газы от очага распространиться по комнатам, вместо того чтобы выйти наружу.
Он достаточно хорошо усвоил то, чему его учили. Всё зависело от того, сколько времени прошло с тех пор, как газ начал выделяться.
- Пожар! На помощь, на помощь! Пожар! - заорал Киндан во всю силу легких.
Он принялся распахивать и закрывать створку двери, чтобы вдуть внутрь хоть немного чистого воздуха, но быстро сообразил, что этого недостаточно. Нужно устроить сквозняк. Он обежал дом от кухонной двери к главному входу, продолжая непрерывно кричать.
Едва он успел распахнуть большие двери холда и несколько раз махнуть тяжелой створкой, к нему подбежал запыхавшийся мастер Зист.
- Парень, что случилось?
- Ядовитый воздух! - объяснил Киндан. - Я вошел на кухню, чтобы разбудить Далора, и сразу его почуял. Я открыл дверь в кухню и пытаюсь устроить сквозняк, но...
- Пожар! На помощь, на помощь! Пожар! - не дослушав, оглушительно взревел мастер Зист во всю силу легких.
Вдалеке показалось несколько фигур. Киндан осмотрелся. Могло случиться и так, что помощь придет слишком поздно. Он нырнул в прихожую.
- Киндан!
- Всё в порядке! - крикнул, не оборачиваясь, Киндан. - Я маленький, мне нужно воздуха меньше, чем взрослым. Если мне удастся добраться наверх, я смогу открыть окна и постараюсь разбудить их.
Воздух на лестнице определенно не годился для дыхания. Киндан понял это, едва поднялся на несколько ступенек. Он спрыгнул вниз, сделал несколько глубоких вдохов и выдохов и побежал дальше, задержав дыхание. Внезапно он с благодарностью вспомнил, как соревновался с Кайлеком: кто сможет дольше не дышать. Когда он достиг лестничной площадки, его глаза уже не на шутку разболелись. Пальцам не сразу удалось справиться со шпингалетом, но, в конце концов, он всё же распахнул окно, высунул голову, несколько раз глубоко вдохнул и поспешил к спальням.
Открыв первую попавшуюся дверь, он вбежал в комнату и сразу же открыл окно. Снизу доносились крики людей, вслед за ним вбежавших в дом и бросившихся вверх по лестнице. Он встряхнул лежавшего в кровати человека - это оказался Далор. Ошеломленный и перепуганный, мальчик резко вскинулся в постели.
- Вставай, Далор! - закричал на него Киндан. - Ядовитый воздух, надо скорее уходить!
Подкрепляя свои слова действием, он дернул Далора за руку. Через несколько мгновений он уже брел из комнаты, почти волоча на себе ослабевшего от отравления мальчика и стараясь не обращать внимания на всё усиливающееся головокружение.
В двери их встретили сразу несколько мужчин. Один схватил Далора, перекинул его через плечо и бегом спустился по темной лестнице. Второй точно так же поступил с Кинданом, не обращая внимания на его протесты.
Неожиданно для себя Киндан оказался снаружи. Он лежал на покрытом твердым настом снегу и глубоко дышал. Голова болела...

***

Что-то пошло не так, как надо. Кто-то называл ее по имени, но казалось, откуда-то издалека.
- Нуэлла! Нуэлла! - Это был голос Зенора. Губы Нуэллы раскрылись в улыбке. Зенор. Она действительно любила его. Ее друг. Первый друг, который появился у нее в кемпе. Ее единственный друг. Она попробовала шевельнуться, но руки и ноги были почему-то тяжелыми, как камень.
- Нуэлла! - теперь голос Зенора звучал ближе. Нуэлла смутно слышала, как открылась дверь, а потом почувствовала, что кто-то трясет ее за плечи. Не дожидаясь, пока она что-нибудь скажет, ее выдернули из постели, взяли на руки и вынесли из ее комнаты.
- Вредный воздух, Нуэлла... Я должен вытащить тебя наружу, - сказал Зенор, тяжело дыша.
«Вредный воздух? - повторила про себя Нуэлла. - Наружу?» Тут девочка почувствовала тревогу и не сразу поняла ее причину. К тому же она чувствовала себя слишком усталой, слишком тяжелой, чтобы двигаться. Наружу! Но ведь отец требует, чтобы она не показывалась снаружи, если есть опасность попасться кому-нибудь на глаза.
- Нет, только не наружу, - пробормотала она. Зенор, который, тяжело дыша, тащил ее вниз по лестнице, ничего не услышал.

***

- Ты в порядке, парень? - спросил мастер Зист, опустившись на колени около Киндана.
Киндан слабо кивнул - более резкое движение не позволила сделать жестокая головная боль. Движением ладони он всё же сумел задать немой вопрос: «Остальные?»
- Все, похоже, уцелели. Благодаря тебе.
Тут рядом с Кинданом появилась еще одна мужская фигура. Это оказался Наталон.
- Спасибо тебе, парень. Если бы не ты, мы все умерли бы во сне.
Киндан сел, выдавил, преодолевая головную боль, улыбку в ответ на слова Наталона и посмотрел вокруг. Дженелла куталась в одеяло, из ее глаз струились обильные слезы. Рядом с ней стоял надрывающийся от кашля Свани. Киндан вдруг сощурился, всматриваясь. Да, там был Зенор, и он склонился над какой-то девочкой... Киндан взглянул на мастера Зиста и вопросительно поднял бровь. Арфист вскинул голову и чуть заметно кивнул.
Киндан, почти забыв про головную боль, вскочил на ноги, схватил Далора за руку и с заговорщическим видом взглянул ему в глаза. Легким движением головы он указал на девочку, и глаза Далора широко раскрылись. Киндан снова дернул головой и, не выпуская руки Далора, непринужденно направился к Зенору и девочке.
Зенор накрыл голову девочки одеялом. Когда Киндан приблизился, он обжег его недовольным взглядом. Киндан быстро приложил пальцы к губам и встал так, чтобы загородить девочку от остальных обитателей кемпа.
- Пойдем, Далор, погреемся в Доме арфиста, - громко сказал Киндан, жестом приказывая девочке и Зенору подниматься.
После этого потребовалось лишь накрыть Далора и девочку одним одеялом, и все четверо, тесно прижимаясь друг к дружке, направились к дому арфиста. Всю дорогу Киндан о чем-то громко говорил.
Он очень надеялся, что всё было сделано достаточно быстро и никто, кроме него, не заметил, что из дома Наталона вытащили двоих детей, а не одного. Оказавшись в безопасности в кухне, все четверо расселись около огня. Далор и девочка, одетые лишь в ночное белье, дрожали, естественно, куда сильнее, чем Киндан и Зенор.
- Как ты узнал, что с нами что-то случилось? - спросил Далор; его губы были совершенно синими.
- Ты опоздал на дежурство, - объяснил Киндан.
- Спасибо, - сказал Далор.
Девочка нерешительно подняла руку и погладила Киндана по щеке.
- Спасибо, Киндан, - сказала она.
- Пожалуйста, Нуэлла, - ответил Киндан. И добавил, услышав удивленное шипение Далора и глядя в широко раскрывшиеся глаза Зенора: - Мастер Зист взял меня в ученики. Он говорит, что арфист должен уметь хранить свои тайны и уважать тайны других.
Он повернулся к буфету и вынул несколько кружек.
- Зенор, не поможешь ли мне принести теплого кла, пока Далор, - Киндан сделал ударение на этом имени, - будет греться здесь?
Зенор широко улыбнулся другу.
- Конечно.
- Скоро увидимся, - сказал Киндан и подмигнул продолжавшему растерянно глядеть на него Далору.

***

К вечеру уже каждый обитатель кемпа знал, что дымоход забился из-за выпавшего обломка кирпича, что теперь холд Наталона как следует проветрен, и никому из тех, кто намерен прийти туда, чтобы отпраздновать Окончание зимы, не угрожает ни малейшая опасность.
Тем не менее большие двустворчатые парадные двери и окна длинной комнаты были широко открыты, чтобы успокоить даже самых беспокойных. Два длинных стола, за которыми днем сидели ученики, были отодвинуты к боковым стенам, а учительский стол перенесли в дальний конец комнаты напротив очага, так, чтобы освободилось много места для танцев.
Киндан и мастер Зист устроились на столе у стены. Арфист велел Киндану отбивать на барабанах простой ритм для сопровождения песен.
Отбивание ритма было настолько механическим делом, что Киндан мог отвлечься на рассматривание посетителей вечеринки. Всего в Наталон-кемпе обитало менее двухсот человек - это если считать самых маленьких младенцев, - но если бы в зал набилась такая толпа, всем, наверно, пришлось бы стоять неподвижно. По прикидкам Киндана, здесь присутствовало не более четверти жителей кемпа.
И в этом не было ничего удивительного - хотя горняки хорошо знали, что такое загрязненный воздух, и всю жизнь проводили рядом с этой угрозой, но сегодня утром даже Милла, булочница, очень долго отказывалась отправиться в пекарню, чтобы готовить обычные лакомства. Дженелла, леди Наталона, расхворалась от отравления ядовитым воздухом, которое перенесла еще тяжелее из-за беременности, и потому осталась в постели. Отсутствие других тоже было легко понять - у Зенора, скажем, было четыре маленькие сестры и мать, и все они почти постоянно нуждались в его заботе. А из-за случившегося осенью обвала было введено две постоянные сменные бригады для работы в шахте, и вторая смена как раз сейчас находилась в забоях. Третья бригада, получившая название «воздушная», следила по ночам за воздушными насосами. Она не имела постоянного состава, и в ней попарно работали назначаемые на более или менее длительный срок самые молодые, самые старые или наименее квалифицированные горняки.
Киндан настолько углубился в свои мысли, что даже не заметил, как мастер Зист перестал играть. Он опомнился, только когда мастер встал со своего места и подошел поближе.
- Продолжай отбивать ритм, парень, а я тем временем сойду вниз.
Киндан кивнул. Всё так же не сбиваясь с ритма, он следил за тем, как мастер слез с их импровизированной эстрады и направился к дальнему столу, на котором было расставлено угощение. Когда арфист оказался рядом с блюдами, Киндан заиграл громче, и его намек, судя по всему, не остался непонятым: мастер Зист коротко махнул ему рукой - значит, принесет что-нибудь поесть.
Продолжая автоматически играть на барабанах, Киндан всмотрелся в стоявшую неподалеку группу людей. Ему удавалось даже улавливать обрывки разговора.
- Вот-вот подойдет караван, чтобы забрать наш уголь...
- Верно: после того, как стают снега, нужно в любой день ожидать караван торговцев, который вывезет добычу последних шести месяцев.
- ...Надеюсь, они привезут хоть несколько учеников...
- Точно: Наталон уже давно отправил мастеру-горняку в Кром барабанное послание с просьбой прислать учеников.
- ...Бесполезно, всё равно пришлют кого похуже. Иначе кто бы их отпустил к нам?
Киндан вздохнул, поскольку в последний комментарий было вложено слишком уж много чувства. Наверно, это правда: ученики, которых согласятся отпустить для работы в новой шахте, ни за что не будут лучшими. Лучших мастера оставят в действующих шахтах. Могут попасться просто молодые и нетерпеливые, а возможен вариант и похуже: ленивые или беспомощные.
- ...И как нам теперь быть без стража порога?
При этих словах Киндан еще больше насторожил уши, пытаясь определить, кто это произнес.
- ...Слишком уж много происходит всякой ерунды, даже если не считать...
В конце фразы, вероятно, должно было прозвучать «обвала», но голос потонул в общем шуме. Киндан был полностью согласен с этим человеком, кем бы он ни был: мелкие обвалы - правда, пока без трагического исхода - теперь происходили раз, а то и два в неделю, начиная с той катастрофы, которая погубила его отца и Даска. Одной из причин - Киндан слышал, как Наталон говорил Зисту однажды поздним вечером, когда оба думали, что ученик крепко спит, - была та, что горняки много перерабатывали при явной нехватке людей, а вторая заключалась в самом характере подземной работы, где от любой небрежности - всего один шаг до беды.
Киндан снова оглядел толпу и увидел Панита, одного из старых горняков и близких друзей Тарика. Он стоял, опираясь на палку; нога была взята в лубки. Несмотря на весь свой опыт, он упустил вагонетку, которая переехала ему ногу.
- В конце концов, в неприятностях виноват главный горняк, правда ведь? - заявил Панит, обращаясь к небольшой кучке собравшихся вокруг него рудокопов. Все они казались очень взволнованными. Киндан напряг слух. - Может быть, дело вовсе не в стражах порога, а в руководстве?
Киндан еще больше напрягся и наклонился вперед, пытаясь уловить реакцию других горняков, но это привело лишь к тому, что он сбился с ритма. Густо покраснев, он поспешно выпрямился, но всё же несколько голов успели повернуться в его сторону. Одна из этих голов принадлежала Паниту.
- Когда подслушиваешь, - прошептал в ухо Киндану внезапно появившийся рядом с ним мастер Зист, - очень важно оставаться незамеченным.
- Виноват, - пробормотал Киндан с кривой улыбкой.
Мастер Зист кивнул. Он поставил перед Кинданом кружку кла и тарелку с несколькими разными закусками.
- Передохни, - сказал он.
Не скоро, очень не скоро закончилась Встреча. Киндан и арфист уходили последними, сгибаясь под тяжестью своих инструментов, измотанные бесконечно длинным днем.
Киндан так и не смог вспомнить, каким образом оказался в постели.

***

- Мастер Зист! Мастер Зист! - Крик Далора разбудил Киндана слишком скоро. Он поспешно вскочил с кровати, встревоженный непривычным испугом в голосе Далора.
- А? Что случилось? - крикнул из комнаты мастер Зист, когда Киндан, спотыкаясь спросонок, уже вбегал в кухню.
- Моя мать... - запинаясь, объяснил бледный от испуга Далор. - Она рожает... раньше срока.
Из спальни появился арфист, облаченный в ночное белье. Он бросил лишь один взгляд на Далора и решительно повернулся к Киндану.
- Живо лети к Марджит и разбуди ее. - Он вновь посмотрел на Далора. - Я сейчас приду, только оденусь. А ты мчись назад. Проверь, есть ли у вас горячая вода. Если нет, сразу же поставь кипятить. - Он вгляделся в лицо мертвенно-бледного Далора и добавил куда более мягким тоном: - Всё будет в порядке, парень. А теперь беги назад!
- Марджит не очень сильна в акушерстве. Роды обычно принимали Силстра и арфист Джофри, - сообщил Киндан арфисту, едва Далор успел скрыться за дверью.
- Подмастерье Джофри стал обучаться целительству после того, как я выкинул его из моего класса пения, - сказал мастер Зист и признался со вздохом: - А я стал обучаться пению после того, как мастер-целитель выгнал меня из своего класса.
Киндан встревожился. Арфист сделал рукой успокаивающий жест.
- Ну шевелись! Мы справимся.
Киндан разбудил Марджит и подгонял ее как только мог, но она не слишком желала торопиться. Подойдя к комнате Дженеллы, они увидели Миллу, которая, стоя в дверях, ломала руки и причитала:
- Рано! Бедняжка! Слишком рано!
- Ничего не рано, - непринужденным тоном заявила Марджит.
Подойдя к булочнице вплотную, она наклонилась и вполголоса резко сказала ей на ухо:
- И если ты не можешь держать себя в руках, то лучше возвращайся на кухню.
Милла, которая даже за кучу золота не отказалась бы пропустить повод поволноваться, фыркнула, сердито зыркнула на целительницу, но всё же замолчала.
Киндан, неся лекарские принадлежности Марджит, вошел вслед за ней в комнату. Наталон сидел возле кровати, он держал Дженеллу за руку. Мастер Зист расправил простыни и одеяла и расположился на кровати, готовый принять ребенка.
Марджит решительно отодвинула арфиста, сама осмотрела роженицу и, удовлетворенная, подняла голову.
- Всё прекрасно, дорогая, просто прекрасно, - уверила она Дженеллу. - Когда наступит следующая схватка, просто потужься. Ты же сама знаешь, как это делается.
Далор неловко топтался в углу комнаты. Мастер Зист взглянул на него, прищурился и подозвал Киндана:
- Парень, скажи Свани, чтобы он срочно прокипятил и высушил несколько полотенец. Когда ребенок родится, его нужно будет обтереть. И возьми Далора, пусть поможет тебе.
Киндан вскинул на арфиста вопрошающий взгляд, затем его лицо просветлело, и он улыбнулся. Таща за руку неохотно следовавшего за ним Далора, он покинул комнату.
Выйдя за дверь, Киндан негромко сказал своему спутнику:
- Если мы всё сделаем, как надо, то твоя сестра сможет время от времени подменять тебя.
- О, пожалуйста, - прошептала появившаяся из тени фигурка. Это оказалась Нуэлла. - Мне нужно быть там. Мама этого захочет.
- Но если Марджит или Милла... - начал возражать Далор.
- Они ничего не заметят, если вы двое не окажетесь в комнате одновременно и если будете одеты одинаково, - перебил его Киндан. - При таком волнении всем не до вас.
- Достаточно будет надеть мою кепку, - приободрился Далор.
Поспешно сняв головной убор, который он носил, почти не снимая, он нахлобучил его на голову Нуэллы.
- И убери под нее волосы, - напомнил Киндан.
Нуэлла поспешно сняла кепку, собрала волосы в узел и снова надела кепку.
- Потрясно! - воскликнул Далор. - Ну, точь-вточь, как я.
- Но если ты снимешь кепку или она слетит, считай, ты попалась, - предупредил Киндан.
На лицо Далора вернулось испуганное выражение. Нуэлла поспешила сменить тему.
- Когда придете в кухню, - сказала она Киндану, - заставьте повариху простерилизовать самый острый нож, какой только у нее есть - она только охает и ахает и ничего не слушает, - чтобы было чем перерезать пуповину. И пусть она завернет нож в одну из этих прокипяченных тряпок, чтобы он оставался стерильным.
Киндан поспешил в кухню, гадая про себя, когда же это сестра Далора успела перехватить инициативу.
В любом случае его план сработал превосходно. Киндан ловко устраивал так, чтобы Далор и Нуэлла сменялись каждые четверть часа. В первый раз, увидев рядом с собой дочь, Дженелла широко раскрыла глаза. Нуэлла чуть заметно кивнула в сторону Киндана, и роженица сразу успокоилась, благодарно улыбнулась и с силой сжала руку девочки.
Пошел ребенок. Марджит решительно отступила в сторону, предоставляя принять роды мастеру Зисту. У Киндана сложилось впечатление, что она хочет передать бремя - и фигурально, и буквально - в большие руки арфиста. И всё прошло прекрасно. Вот арфист наклонился над Дженеллой, приговаривая что-то успокаивающее, и уже в следующее мгновение послышалось его сосредоточенное сопение и негромкий звук, похожий на мяуканье.
- Киндан, дай сюда нож, - приказал мастер Зист.
Приблизившись, Киндан увидел крохотного новорожденного, всё еще соединенного с матерью шнуром пуповины.
- Завяжи пуповину, как можно ближе, - продолжал командовать мастер Зист.
Киндан выполнил распоряжение, и арфист обратился к Наталону:
- Иди сюда, перережь пуповину и поздравь свою новую дочь с появлением на свет.
Наталон гордо взглянул на жену, широко улыбнулся и перерезал пуповину. Марджит взяла ребенка из рук мастера Зиста, быстро вытерла его стерильными полотенцами и оглянулась в поисках пеленок.
- Я сейчас принесу, - предложила Нуэлла и торопливо вышла из комнаты.
Марджит проводила ее растроганным взглядом.
- Хороший у вас парень, - сказала она Дженелле. - Обычно только дочери знают, где хранятся детские вещи.
- Далору, наверно, не один день это вдалбливали, - поспешно сымпровизировал Киндан. - Хотя, я думаю, он надеялся, что будет брат.
- Он будет рад сестре, я уверен, - сказал Наталон. Он со счастливым видом смотрел на жену. - А уж я-то как рад!
В дверях появился запыхавшийся Далор с кучей пеленок. Он передал их Марджит, которая ловко запеленала новорожденную и передала ее Дженелле.
- Не знаю, как считает арфист, - сказала Марджит, взглянув на мастера Зиста, - но, по-моему, она просто очаровательна.
Киндан с превеликим изумлением увидел, что по лицу мастера Зиста текут слезы.
Марджит тоже заметила это и ужасно расстроилась.
- О, мастер Зист, простите меня, я, дура, совсем забыла, что у вас тоже была дочь.
Зист кивнул и вытер глаза.

Предыдущая страница 8 Следующая страница


9 Энн Маккефри

- Была, - произнес он.
Прежде чем произнести это короткое слово, ему пришлось громко откашляться. Он посмотрел на Дженеллу.
- Прошу прощения, но ваша девчушка как две капли воды похожа на мою, когда она только-только появилась на свет.
- И как ее звали? - мягко спросил Киндан.
- Кариеса, - пробормотал арфист. Он изобразил кривую улыбку и окинул гордых родителей долгим взглядом. - И как вы собираетесь назвать эту красавицу?
Наталон и Дженелла переглянулись.
- Мы еще не знаем.
- У них еще много времени, чтобы подумать, - пришла им на помощь Марджит. - Ну, а теперь вы все можете со спокойной душой идти по своим делам, а я пока что помогу Дженелле и ее малышке. - Она сложила руки перед грудью и сделала такое движение, будто укачивала младенца. - Милла, было бы хорошо, если бы ты тоже помогла нам.
Когда мужчины спустились вниз, уже начало светать. Вдруг Наталон выругался:
- Проклятье! Я опоздал на смену!
- Я думаю, они поймут, - успокоил его мастер Зист.
- Отец, я попросил Свани предупредить их, - добавил Далор.
Наталон с благодарностью взглянул на сына и испустил глубокий вздох облегчения.
- Сегодня у всех нас будет долгий день, - сказал мастер Зист Киндану, когда они вернулись в маленький холд арфиста. - Но что поделаешь, так частенько случается.
Киндан кивнул, соглашаясь, но, увы, вместо слов у него вырвался громкий продолжительный зевок.
- Немного кла поможет нам взбодриться, - предложил мастер Зист.
Киндан мог бы долго рассказывать о том, как он в этот день командовал дежурством. На дозорной вершине всё еще стоял пронизывающий холод, поэтому он потратил некоторое время на сбор дров для костра и растопки и всё еще оставался наверху, когда туда взобрался первый наблюдатель.
Потом он спустился вниз, спеша на урок с мастером Зистом, а когда утренний туман наконец рассеялся, снова взобрался на гору, чтобы отпустить на ленч Ренну, самую старшую из сестер Зенора.
Поэтому именно он первым увидел приближение каравана торговцев.

Глава 5

Младенец спит и плачет,
Мать кормит и поет.
О, эта нежность жизни!
И мирно день течет
Разглядев вдали караван торговцев, Киндан поспешил к арфисту, который, преодолевая зевоту, вел урок с младшими детьми.
- Наталон в шахте, - сказал мастер Зист, услышав новость. - Пошли кого-нибудь, чтобы ему немедленно доложили. - Он замолчал, что-то обдумывая. - Ты знаешь, что еще нужно делать, когда приходит караван? - Киндан кивнул. - Прекрасно. Значит, ты этим и займешься.
- Но мне же всего одиннадцать! - запротестовал Киндан.
Он успел живо представить себе, как будет заставлять взрослых, например Свани и Иму, выполнять свои распоряжения.
- В таком случае задача будет для тебя еще интереснее.
- А... ага, - согласился Киндан. В мыслях у него сразу прояснилось. - Я кое-что придумал.
К тому времени, когда Киндан отыскал Иму, мясника кемпа, он придумал блестящую формулировку.
- В долине показался караван. Мастер Зист передает вам свои поздравления и спрашивает, найдется ли у вас мясо, чтобы накормить еще двадцать человек?
Ту же самую стратегию он использовал с Миллой и Свани. И сработало! Каждый раз срабатывало! Наконец, приставив взрослых к делу, мальчик решил, что среди всех, кого можно послать в шахту и сообщить новость Наталону, его кандидатура будет наилучшей.
Он сохранил у себя второй комплект рабочей одежды Кайлека, но теперь, поспешно одеваясь, обнаружил, что комбинезон всё еще заметно велик ему, и необходимо закатать рукава и штанины. Зато каска Кайлека сидела как влитая, пришлось только потуже затянуть ремешок под подбородком. Киндан с грустью вспомнил, как Кайлек постоянно дразнил его, обсмеивая чересчур большую голову, и подумал, что, наверно, какая-то доля истины в этих шутках была. Одевшись должным образом, только без рабочих рукавиц, Киндан поспешил к входу в шахту.
Войдя, он первым увидел Зенора. Тот выглядел усталым и недовольным жизнью.
- Я только и торчу здесь, наверху, - пожаловался он. - Если честно, Киндан, я гораздо больше видел шахту, когда мы с тобой ходили туда менять светильники.
- Наталон поставил тебя качать насосы? - уточнил Киндан, отлично понимая, что задает риторический вопрос. Когда же Зенор кивнул с несчастным видом, Киндан хлопнул его по плечу. - Это ж надо: как он тебе доверяет! Подумать только, ты же держишь в руках и его жизнь, и жизни всех остальных!
Лицо Зенора немного прояснилось.
- Правда?
- Правда, - твердо ответил Киндан. - Ведь если бы не ты, им было бы нечем дышать.
- Ну конечно, это тоже тяжелая работа, - согласился Зенор. Сейчас была пересменка, и он отдыхал от непрерывной работы у насосов, распоряжаясь подъемной клетью. - Знаешь, я об этом как-то не думал.
- Мне нужно передать сообщение от мастера Зиста, - сказал Киндан. - Ты спустишь меня в шахту?
- Сообщение? - повторил Зенор, наклоняясь к Киндану. Его глаза засветились от любопытства.
- На подходе караван торговцев, - вполголоса проговорил Киндан.
Глаза Зенора широко раскрылись; он повернулся и взглянул на пятерых товарищей по бригаде, несомненно, предвкушая, как передаст им новость.
- Надеюсь, они привезли учеников! - с чувством воскликнул он. - Тогда я договорюсь с кем-нибудь из них и спущусь в шахту. - Киндан усмехнулся.
- А это идея, - сказал он. - Но Наталон тоже должен об этом знать. Так ты можешь спустить меня под землю?
- А как же, - ответил Зенор, направляясь к лебедке. - Залезай.
Впрочем, перед спуском Зенор внимательно проверил одежду Киндана и заменил фонарик, прикрепленный к каске спереди. Он также вручил Киндану тяжелый мешок.
- Захвати с собой эти лампы; всё равно они вот-вот потребуют их прислать.
Опустившись на дно ствола шахты, Киндан выбрался из клети и сразу же наткнулся на Толдура, одного из горняков.
- А я как раз шел за ними, - сказал Толдур, одобрительно кивнув при виде доставленного Кинданом мешка со светильниками.
- У меня сообщение для Наталона от арфиста, - объяснил Киндан.
- Ну так пойдем к нему, - ответил Толдур, забросив мешок на плечо с непринужденностью, выработанной долгой практикой.
Он тоже проверил снаряжение Киндана, пробормотал что-то неодобрительное по поводу рабочих в комбинезонах не по размеру и зашагал по штреку, дав Киндану знак следовать за ним.
Твердая скала, в которой был пробит главный шахтный ствол, уже через несколько шагов сменилась черным, как сажа, углем. Киндан много раз бывал в шахте, но всё же никогда не упускал возможности получше присмотреться к тому, что делается на глубине, и обращал внимание на перемены. Впрочем, после обвала он до сегодняшнего дня в шахте не был.
- Мы идем не в ту сторону, в какой работал твой отец, - прокомментировал Толдур.
По пути Киндан внимательно рассматривал крепи. Расположенный неподалеку от кемпа лес необходимо было подчистую свести до начала Падения Нитей, так что в древесине для поддержки сводов нехватки не было, зато была нехватка рабочей силы, которая валила деревья. Киндану много раз приходилось работать в составе бригад, обрубая ветки с поваленных деревьев или же помогая доставлять обработанные стволы и напиленные на месте доски под навес возле входа в шахту.
Он измерял пройденное расстояние, считая по пути светильники. Толдур несколько раз останавливался, чтобы заменить потускневшие лампы новыми из мешка, который принес ему Киндан. Мальчик знал, что светильники располагаются через каждые три метра. Нетрудно было подсчитать, что они прошли шестьдесят метров, прежде чем попали на место, где работала бригада Наталона.
Толдуру пришлось раздвинуть плечом пару человек, чтобы освободить проход для Киндана. Остальные горняки воспользовались случаем и устроили небольшой перерыв. Посреди штрека тянулась цепочка вагонеток, заполненных углем.
- Что случилось, Киндан? - бодро спросил Наталон.
- Приближается караван торговцев, - сообщил Киндан.
Остальные горняки сразу же оживились и заговорили между собой: кто выражал надежду, что с караваном прибудут новые ученики, кто пытался угадать, привезли ли торговцы что-нибудь из недостающих вещей, например новые ткани - «для жены», - или же кирки и прочий горный инструмент, которого, мол, «никогда не запасешь вдосталь».
- И когда, по твоему мнению, он доберется до кемпа? - спросил Наталон.
Киндан задумчиво поджал губы.
- Наверно, к концу вашей смены.
Остальные горняки, которые после первого возбуждения примолкли, чтобы слышать, о чем говорит с мальчишкой предводитель кемпа, снова обрадованно загалдели. Теперь Киндан разглядел на лице Наталона глубокую усталость.
- Мастер Зист уже полным ходом развернул все приготовления к их встрече, - успокоил он Наталона. - Он хотел бы знать, позволите ли вы второй день подряд принимать гостей в большом зале вашего холда.
Наталон кивнул, соглашаясь.
- А ведь если там окажутся новые ученики, их нужно будет распределить по сменам и найти всем жилье, - он глубоко вздохнул, вспомнив об административной стороне своей работы.
- А мастер Зист как раз просил узнать, нельзя ли им со Свани самим разобраться с этим, - радостно выпалил Киндан, беззастенчиво приписывая свое решение арфисту и кладовщику кемпа.
Мальчик и сам-то устал от волнений нынешнего дня, а ведь он не отработал больше половины смены под землей, а перед этим не его жена рожала ночью. Так что он заставил себя бодро улыбнуться.
- Я думаю, что мастер Зист решил, что это будет для него интересным делом.
Наталон задумался было, потом махнул рукой.
- Раз так, то пусть он и распоряжается. - Он повернулся к бригаде: - Ну, друзья, за работу. Вы успели неплохо отдохнуть.
Он по-отечески положил руку на плечо Киндана.
- Я провожу тебя к шахте, - сказал он.
Как только они отошли за пределы слышимости работающих, он тихо спросил:
- Ты видел, сколько они привезли телег для угля?
Киндан нахмурился, пытаясь вспомнить. Ему удалось отчетливо разглядеть в нависающем тумане только голову каравана.
- Туман еще не разошелся, - признался он. - Мне кажется, что их было четыре.
Наталона его слова, похоже, озадачили.
- У нас запасено расфасованного угля на пять, даже на шесть телег без малого. Если у них только четыре телеги, то пройдет несколько месяцев, прежде чем мы сумеем продать весь уголь, который уже рассыпали в мешки. Если же телег шесть...
За месяцы, проведенные в обществе арфиста, Киндан узнал очень много нового. Кемп мог самостоятельно удовлетворять многие из своих потребностей - в древесине, угле, мясе, некоторых овощах и травах, - но ему были необходимы мука, ткани, готовые металлические изделия, такие, как, например, кирки, специи и всякие мелочи, благодаря которым жизнь становится чем-то иным, нежели просто тяжелая работа и необходимый минимальный отдых. За все эти товары нужно было платить, и для кемпа платежным средством был уголь. Торговцы предпочитали забирать уголь расфасованным в мешки, сухим и полностью готовым к продаже. За влажный уголь они снижали цены, а за уголь россыпью давали еще меньше.
Если в караване только четыре телеги для вывоза угля, то кемп, соответственно, купит меньшее количество товаров. А вот если телег шесть, тогда как у Наталона имеется запас на пять с небольшим, могут возникнуть куда более серьезные проблемы. Ни один торговец не получит хорошей прибыли, если будет возить загруженные наполовину или, хуже того, пустые телеги. Торговец вполне может отправиться дальше, в другой кемп, в надежде получить там угля под полную загрузку. Конечно, через некоторое время придет другой караван, который заберет всю добычу шахты Наталон-кемпа, но это случится, самое малое, через месяц.
Киндан понимал, как будут себя чувствовать горняки, если увидят, что караван уходит без торговли, пусть даже в кемпе достаточно припасов, чтобы спокойно дожить до прихода следующего каравана. Он также представил, как будут раздосадованы присланные ученики, увидев, что попали в кемп, который не может купить привезенные торговцами товары.
За исключением рассыпанного по мешкам и сложенного в сухой пещере угля, вся добыча осени и зимы была свалена в огромную кучу, засыпанную тающим снегом. С наступлением теплой погоды эта куча просохнет довольно быстро, но всё равно не раньше чем через семидневку, а то и позднее - намного больший срок, чем согласится ждать любой торговец.
- Сколько времени потребуется, чтобы наломать угля на шестую телегу? - спросил Киндан.
Наталон удивленно вскинул брови, но тут же понимающе кивнул.
- Что, мастер Зист просил тебя выяснить все возможности, да?
Киндан пожал плечами.
- Я уверен насчет четырех телег... но если за туманом скрывался длинный хвост, то их могло быть и шесть. Никогда не помешает быть готовым ко всему, не так ли?
- Да, не помешает, - серьезно согласился Наталон, окинув взглядом крепи, расставленные в этом штреке. - Хотя, - добавил он, строго посмотрев на Киндана, - гораздо лучше знать точно, чем предполагать.
- Я понимаю, - мрачно согласился Киндан. - В следующий раз я досижу до тех пор, пока не буду уверен, что видел хвост каравана.
Наталон испытующе посмотрел на Киндана и заметил крепко стиснутые челюсти и понурившиеся плечи. Он нисколько не сомневался в том, что Киндан действительно полностью осознал свою ошибку и больше никогда ее не повторит.
- Ладно, - твердо сказал Наталон. - Значит, сколько времени нужно, чтобы наполнить шестую телегу, да? - Он пожевал губами, прикидывая про себя. - Если бы мы работали в три смены, то, возможно, уложились бы в два, самое большее, три дня. - Он вздохнул. - Но мы не можем работать в три смены. Я так и не подготовил никого, кто мог бы руководить третьей сменой.
- Таким образом, при работе в две смены потребуется четыре дня? - подхватил Киндан.
Наталон согласно кивнул.
- А сколько времени потребуется, чтобы загрузить телеги?
- Обычно мы снимаем из шахты и ставим на погрузку одну смену, - сказал Наталон. - Десять человек, опять же разбившись на две смены, могут загрузить телеги за день-два.
- Значит, если бы мы собрали третью смену, которая грузила бы телеги, пока другие две продолжали добычу... - принялся рассуждать вслух Киндан, - она загрузила бы телеги дня за три, так?
Наталон поднял взгляд к потолку, задумался и наконец кивнул:
- Да.
- Выходит, всё, что нам нужно, - это уговорить торговцев остаться на один лишний день, - сказал Киндан.

***

- Но ведь я только и умею, что бить в барабан! - возразил Киндан.
Мастер Зист фыркнул.
- А что ты делал на свадьбе?
- Я думал, вы не хотели, чтобы я пел, - сказал Киндан.
- За исключением тех случаев, когда я сам велю тебе петь или же когда нет другого выбора, - поправил его мастер Зист. - А сейчас и я велю, и выбора нет.
- А-а... - Киндан задумался, наморщив лоб.
- Тебя что-то еще тревожит? - заметил мастер Зист.
- Ну... - медленно начал Киндан, тщательно подбирая слова. - Меня всегда учили, что лгать нельзя, и всё же мне кажется, что я сегодня наворотил целую гору лжи... А я всегда был уверен, что ложь обязательно выйдет мне потом боком.
Мастер Зист удивился:
- Когда же ты лгал?
- Ну как же? Я говорил, что вы, дескать, просили о вещах, которые потребуются для Встречи сегодня вечером.
- А разве я не послал тебя именно с этой задачей? - спросил мастер Зист.
Киндан медленно кивнул.
- И то, что ты считаешь ложью, ты говорил для того, чтобы наилучшим образом исполнить мое поручение, разве не так?
Киндан снова кивнул.
- Это не ложь, Киндан. Это значит, что ты хороший подчиненный.
- Подчиненный? - переспросил Киндан, не понимая, при чем здесь это слово. - Конечно, подчиненный. Ну и что?
- Точно так же, как Свани отвечает за хранение всяких припасов кемпа, но подчиняется Наталону, - пояснил мастер Зист. - Или глава смены, подчиняющийся главному горняку. Подчиненный - это человек, которому его предводитель дал задачу и который при необходимости использует власть этого предводителя, чтобы эту задачу выполнить. Если бы ты сказал, мол, мастер Зист просит, чтобы вы испекли мне несколько воздушных пирожков, - чего я никогда не делал, - вот это было бы злоупотреблением полномочиями подчиненного, - добавил арфист. - Подчиненный действительно зачастую идет по узкой тропинке между ложью и правдой. Считается, что подчиненный должен догадываться, что хочет его предводитель, и догадываться правильно. - Он погрозил пальцем Киндану, предупреждающе насупив брови. - Ведь ты же не хочешь допускать ошибки, будучи моим подчиненным?
Киндан пожал плечами, как бы не до конца соглашаясь.
- А как же тот случай во время родов? Вы же не просили, чтобы я привел в комнату Нуэллу, и получилось, что мы одурачили Марджит и Миллу. Пусть это не ложь, но и правдой это можно назвать с очень большой натяжкой.
- Это действительно была трудная ситуация, - согласился арфист. - Кстати, ты очень ловко ее разрешил. Ложь и тайны связаны между собой, Киндан. Тайны порождают ложь. Поскольку Наталон хочет, чтобы Нуэлла жила здесь в тайне от всех - по причинам, которые я не вправе тебе раскрыть, - тебе пришлось пойти на определенный обман.
- Но если тайны настолько нехорошее дело, почему же так много людей их имеют? - спросил Киндан.
- Потому что иногда это единственная вещь, которую некоторые люди могут назвать своей настоящей собственностью, - со вздохом ответил мастер Зист.
- Кстати, я не могу представить, как долго еще удастся держать существование Нуэллы в тайне, - сказал Киндан. - И Зенор, и я давно знаем про нее, а ведь мы прожили в кемпе меньше года.
- Я говорил Наталону то же самое, - заметил мастер Зист. - Но у него есть на то свои причины.
- Потому что она девочка или потому что она слепая? - спросил Киндан.
Киндан заподозрил, что она слепа, в тот день, когда вошел в холд Наталона и обнаружил, что дом полон ядовитого угарного газа. Правда, он не был уверен, что это могло послужить для Наталона достаточно веской причиной прятать девочку.
Мастер Зист улыбнулся мальчику.
- Это ты неплохо придумал: предложить мне такой вопрос в надежде, что я проговорюсь о тайне. Но не забывай, я стал арфистом задолго до того, как ты появился на свет. Я ценю твою проницательность: ты заметил состояние Нуэллы, - добавил мастер. - Возможно, из этого ты сможешь сделать некоторые выводы, - Киндан открыл было рот, но Зист остановил его, подняв руку, - которые, как мой ученик, будешь держать при себе.
- Я понял бы это быстрее, если бы увидел ее в любой другой момент, но это случилось,
когда здесь были торговцы, - заметил Киндан. - Я решил, что она одна из них.
Мастер Зист понимающе кивнул.
- В таком замкнутом сообществе, как этот кемп, каждый знает каждого, и больше того, все владеют совершенно одинаковым имуществом, - продолжал он. - О, конечно, в каждой семье есть какието памятные пустячки или реликвии, но в общем и в целом никто не имеет в своем владении большего, чем остальные. Вот и получается, что для некоторых секреты - это и есть всё личное имущество. А бывает еще и так: люди хранят тайны, потому что боятся осложнений, они не знают, как другие отреагируют, если тайна раскроется.
Мастер Зист криво улыбнулся Киндану и добавил с заговорщицким видом:
- По большей части люди мало интересуются чужими тайнами. Но, как я уже сказал, тайна позволяет человеку, не имеющему ничего другого, чувствовать себя исключительной персоной. Именно поэтому арфистов обучают, - Киндан не мог не услышать особого ударения на слове «обучают» (это означало, что он должен накрепко усвоить сказанное - уважать тайны других).
- А если тайна вредная?
- Тайна бывает вредной, если ее можно использовать, чтобы причинить вред другим, или когда она скрывает причиненный вред, - быстро проговорил мастер Зист. - У тебя, опять же как арфиста, есть обязательство обнародовать такие тайны, если случится узнать о таком.
- Например? - спросил Киндан, мысленно пробегая короткий список тайн, которые он обнаружил у своих земляков.
Мастер Зист скривил губы.
- Я знал одного человека, сурового мужчину с тяжелым характером, который, если напивался, совсем терял голову. И когда с ним такое случалось, он бил своих детей. - Губы арфиста сжались в тонкую линию. - Это одна из таких тайн.
Киндан содрогнулся, представив себе такого человека.
- Значит, вредная тайна - это вещь, которой люди не допустят, если узнают о ней, да?
Мастер Зист задумался, прежде чем ответить.
- Полагаю, можно сказать и так, - ответил он. После чего встал, допил стоя остатки кла и дал знак Киндану поторапливаться. - Пофилософствовать мы с тобой сможем и в другой раз. А сейчас надо делать дело.
В караване торговцев оказалось шесть телег для угля. Встречать торговцев, которые устало шагали перед телегами, высыпала вся молодежь и все женщины кемпа.

Предыдущая страница 9 Следующая страница


Драконий родич 10

- Вы первые новые лица, какие мы, бедняжки, увидели за целых шесть месяцев! - воскликнула Милла, поспешно раздавая свои любимые «коржики», которые она напекла специально к прибытию гостей.
- Тарри, - представилась женщина лет двадцати с небольшим, протянув руку Милле и обведя взглядом и остальную толпу. - Подмастерье-торговец.
Через толпу протиснулся мастер Зист, за ним по пятам торопился Киндан.
- Рад познакомиться. Мастер Зист.
Тарри удивленно вскинула брови - она никак не ожидала встретить мастера цеха арфистов здесь, в захудалом кемпе. Впрочем, она сразу же справилась со своими эмоциями и крепко пожала руку арфиста.
- Я привезла с собой семерых учеников от мастера-горняка, - сказала она, кивнув на группку молодых людей, стоявших поблизости.
Киндан чуть не подпрыгнул от удивления. Он своими ушами слышал, как Наталон сказал мастеру Зисту, что послали восемь учеников - восемь, а не семь.
- Мы будем рады принять их у себя, - бодро сказал мастер Зист, помахав прибывшим. Чуть отвернувшись, он шепотом обратился к Киндану: - Ну, а куда мы их поселим?
- Туда, где больше всего места, - так же шепотом ответил Киндан.
Глаза мастера Зиста сверкнули ликованием, смешанным с тревогой.
- А это значит - к Тарику, верно? - Киндан чуть заметно кивнул.
- Мастер Зист, вы не могли бы указать нам, куда везти телеги для угля? - спросила Тарри.
По выражению ее лица Киндан понял, что она никак не ожидает, что арфист осведомлен в таких тонкостях жизни кемпа.
- Если вы немного вернетесь к развилке и поедете по левой дороге, то попадете прямо на склад, - спокойно ответил мастер Зист.
Тарри благодарно кивнула и, повернувшись к другим торговцам, отдала распоряжения. Через несколько секунд она вернулась к арфисту.
- Я думаю, горняк Наталон захочет поговорить о закупках и о цене за его уголь, - сказала она.
- Горняк Наталон в настоящее время на смене в шахте и попросил меня оказать вам гостеприимство в его холде, - с поклоном ответил арфист и указал одной рукой на холд Наталона. - Уверен, вы устали от поездки и, надеюсь, не откажетесь от небольшого отдыха.
Молодая предводительница каравана изящно поклонилась и зашагала рядом с Зистом в сторону холда.
- Не знаете, куда нам идти?
Один из вновь прибывших, мальчик лишь немногим старше Киндана, задал этот вопрос прежде, чем Киндан успел увязаться за арфистом.
- Сейчас, парень, во-от он со всем разберется, - ответила Милла, указывая на Киндана. - Правда, Киндан, размести бедняжек-учеников, а я пока позабочусь о торговцах.
Киндан постарался не показать своего разочарования тем, что ему не удалось остаться в центре событий и проследить за самым главным. Он сдержанно кивнул, признавшись самому себе, что булочница сумела в этой ситуации обойти его со всех сторон.
- Меня зовут Киндан, - сказал он обступившим его ученикам. - Я уверен, мы быстро сумеем разместить вас. Так что прошу за мной.
В конце концов, Киндан сумел навязать четверых учеников, двоих старших и двоих помоложе, Даре, жене Тарика, - главным образом, благодаря напористому монологу, посвященному тому, как много она выиграет в общественном мнении, когда возьмет под свою опеку большую часть новых учеников. Взгляд Дары, сначала очень настороженный, стал искренне благодарным; очевидно, она представила себе, как сообщит хорошую новость Тарику. Киндан, уверенный в том, что Тарик стремится не посвящать никого в свою жизнь, сомневался в радостной реакции горняка.
Жена Толдура, Аларра, без разговоров взяла двоих - Менара, постарше, и совсем еще юного Галегара, а Норла с радостью приняла на постой молодого Регеллана, стоило лишь Киндану прозрачно намекнуть, что новый горняк и Зенор будут работать в разных сменах, так что рядом с нею постоянно будет кто-то, с кем можно вести «взрослый разговор».
Устроив учеников, Киндан возвратился в холд арфиста, чтобы переодеться и взять барабаны. Но, войдя в дом, он с изумлением услышал в кабинете мастера Зиста чей-то негромкий плач.
Это оказалась Нуэлла. Светильники в комнате почти потухли; ни у кого просто не было возможности сменить их.
- Что случилось? - спросил он, заметив девочку, сидящую на большом стуле.
Нуэлла вскинула голову на звук его голоса.
- Я... я... Мастер Зист должен был заниматься со мной, - дрожащим голосом проговорила она. - Я подумала, что, может быть, я что-то перепутала, и вернулась в холд, только... только там я услышала, что он с кем-то разговаривает. И тогда я опять пришла сюда.
- Ой, знаешь, сегодня всё перепуталось, потому что пришел караван, - поспешил успокоить ее Киндан.
- Я не слышала барабанов, - возразила Нуэлла.
- Наверно, просто не сработала промежуточная станция, - сказал Киндан, имея в виду станцию барабанной связи на полпути между Кромхолдом и Наталон-кемпом. - А может быть, сочли их приход не слишком важным делом и не стали передавать. Я их увидел с вышки, а потом был ужасно занят с мастером Зистом и твоим отцом.
- Но я же слышала, что с мастером Зистом говорил девичий голос, - настаивала Нуэлла.
- Это Тарри, торговец, - объяснил Киндан.
- Девушка может быть торговцем? - Нуэлла не могла скрыть удивления.
Киндан пожал плечами.
- А почему бы и нет? Хотя я думаю, что Тарри не такая уж молодая. Судя по узлам на плечевом шнуре, она уже подмастерье.
Нуэлла фыркнула.
- Я слышал, как Милла говорила матери, что девочка может стать кухаркой или матерью, но это всё, на что годятся девочки. Она так сетовала и всё повторяла: «Бедняжки, бедняжки!»
Она прыснула от смеха.
- Не могу понять, с какой стати Милла должна сетовать на судьбу, - не задумываясь, выпалил Киндан. - Она же такой хороший пекарь.
- Мать хочет назвать ребенка Ларисой, - сказала Нуэлла, резко изменив тему. - Она очень беспокоится, будет ли ребенок видеть. Она не хочет...
Киндан понял, что Нуэлла намеревается выдать ему свою тайну.
- Я уверен, что с ребенком всё в порядке, - быстро сказал он и вдруг показался себе гораздо больше похожим на мастера Зиста, чем на себя самого.
Нуэлла тоже уловила странность в его поведении и нахмурилась.
- Мать говорит, что сразу после рождения ничего сказать нельзя, - продолжала она. - Иногда зрение теряется только через годы. - Она сделала паузу и нервно закусила губу, набираясь сил для нового порыва откровенности. - Я всё прекрасно видела, пока мне не сравнялось три Оборота. А потом... потом всё стало расплывчатым и тусклым. Теперь... теперь только пятна... Она с решительным видом поднялась с места, на мгновение прикоснулась протянутой рукой к стене и пошла к двери, где стоял Киндан.
- Мастер Зист никогда не переставляет мебель, - с благодарностью в голосе сказала она.
- Я знаю, - ответил Киндан. - Он так орет на меня, если я что-то сдвигаю с места.
- Отец боится, что другие будут возмущаться, если узнают, - сказала Нуэлла. - Именно поэтому он так обрадовался, когда Тарик переселился от нас. Знаешь, Кристов однажды чуть не раскрыл меня.
- Но почему твой отец так волнуется? - Этого вопроса Киндан не мог не задать.
Нуэлла нахмурилась и сердито покачала головой.
- Он боится, что нас начнут избегать, - горестно выговорила она.
- Избегать? Но ведь вы не сделали ничего плохого! - воскликнул Киндан, пытаясь сообразить, с какой стати можно было в этом случае даже думать о самой страшной каре - изгнании из общества.
- Не совсем так, - поправила его Нуэлла. - Его мать тоже была слепая. Вообще-то слепых людей не так уж много, ты же знаешь.
Киндан кивнул, спохватился и ответил вслух:
- Я знаю.
- Ну так вот, - продолжала Нуэлла, - я несколько раз слышала, как они с матерью разговаривали об этом. Вернее, спорили. Отец боится, как бы люди не подумали, что с ним тоже не всё в порядке, раз у него слепые дети. И тогда они не будут доверять ему. И еще он боится, что никто не захочет выйти замуж за Далора. - Немного помолчала и ехидно добавила: - Он даже и не думает, что я могу когда-нибудь выйти замуж.
- И поэтому он хочет сохранить твое существование в тайне? - спросил Киндан.
Нуэлла кивнула.
- Я не представляю, как такое может получиться. Мастер Зист знает, я знаю, и Зенор знает. Просто удивительно, как получилось, что другие еще ничего не поняли.
Нуэлла фыркнула.
- Некоторые люди, имеющие совершенно здоровые глаза, видят только то, что хотят, - сказала она. - Я обычно ношу точно такую же одежду, как и Далор. Однажды Милла подметала пол, прошла совсем рядом со мной и даже не заметила меня.
- А ведь если бы увидела, то какую сплетню могла бы раздуть... - протянул Киндан.
- Обязательно раздула бы, - согласилась Нуэлла и добавила с горечью: - А потом дядя Тарик разнес бы по кемпу другие разговоры. Что, дескать, это за горняк, если он не может даже делать нормальных детей?
Киндан некоторое время молчал, обдумывая се слова. Он ясно понимал, что Тарик обязательно сказал бы какую-нибудь гадость в этом роде. Не исключено, что к его словам начали бы прислушиваться. В первую очередь близкие друзья Тарика. А они стали бы повторять эти гадости. А потом, случись какая-нибудь неприятность, вроде загрязненного воздуха в холде, нашлись бы и такие, кто поверил бы оговору.
- Всё равно, тебя рано или поздно раскроют, - сказал Киндан.
Нуэлла кивнула.
- Я говорю это отцу с тех самых пор, как мы приехали сюда. И я хочу перестать прятаться. Но он продолжает говорить, что мне надо ждать подходящего времени. У него была надежда - до обвала...
Киндан почувствовал, как ему сдавило горло, едва он вспомнил о том, что было потеряно в этом обвале. Мастер Зист настолько плотно загружал его всякими занятиями, что только во сне - в кошмарах - он вспоминал прошлое и свою семью.
- Сегодня вечером будет Встреча, - сказал Киндан. - Я должен идти туда.
- А я ничего не услышу, если останусь здесь, - удрученно проговорила Нуэлла. Она подняла руку с пальцами, прямо-таки испещренными крошечными булавочными уколами. - Мать говорит, что такое бывает со всеми. Я не уверена...
- О, еще как бывает! - уверенно заявил Киндан. - Я видел точно такие же уколы у Зенора - это ведь от вышивальной иглы, да? - и у его сестер.
Киндан заметил, что его слова немного успокоили Нуэллу. Впрочем, кое-что продолжало беспокоить его.
- А давно Зенор знает?
- О, с самой первой семидневки нашего пребывания здесь, - с усмешкой сказала Нуэлла. - Он свалился с забора, когда убегал от Кристова, и ужасно расшибся. Я услышала, как он плакал. Не могла же я просто оставить его там, чтобы Кристов нашел и излупил его. Так что я притащила его в свою комнату и перевязала, и мы с тех пор стали друзьями.
Киндан изобразил испуганную гримасу.
- Да уж, в его руках твоя тайна в полной безопасности. Я, его лучший друг, и то ни слова не слышал о тебе.
- Конечно, - твердо сказала Нуэлла. Интонация заставила Киндана пристально взглянуть ей в лицо. - А разве можно было бы назвать его настоящим другом, если бы он не сохранил тайну даже от тебя?
- Ну... - Нуэлла кивнула.
- Я понимаю, ты думаешь: раз он твой друг, то должен делиться с тобой всеми своими тайнами, да?
Нахмурившееся было лицо Киндана всё больше светлело.
- Ну... - повторил он, не зная, что сказать.
- Но теперь ты знаешь, что, если когда-нибудь что-нибудь доверишь ему, он сохранит эту тайну даже от меня.
В этот момент Киндану в голову пришла одна мысль.
- Подожди минутку! Так это ты бросала камешки, когда мы чистили Даска! Ты предупредила нас. Но откуда ты узнала...
- Хранить тайну и не лезть на глаза - разные вещи, - чопорно произнесла Нуэлла, но тут же захихикала. - Или, так сказать, в уши. Я не могу видеть, но слышу лучше любого в кемпе. И чую, кстати, тоже.
Киндан ничего не сказал, и Нуэлла продолжала:
- Я слышала, о чем вы говорили. Я хотела помочь вам, но меня никто не пригласил, и к тому же обо мне никто не должен был знать, так что...
- Так что ты спряталась и слушала, - закончил Киндан.
Он улыбнулся Нуэлле... впрочем, улыбка замерла у него на губах, когда он сообразил, что она ее не видит. Но вдруг девочка подняла руку к его лицу, нашла губы и легонько провела по ним кончиками пальцев.
- Люди думают, что нельзя услышать, как кто-то улыбается, - сказала она, всё так же прикасаясь пальцами к губам Киндана. - Может быть, услышать действительно нельзя, но я всё равно как-то это чувствую. - Она отняла руку. - Я всегда думала, что у тебя должна быть хорошая улыбка. Я оказалась права.
- Спасибо, - сказал Киндан, чувствуя себя немного неловко. Он прикоснулся к собственным губам, словно никогда раньше их не ощущал. - Но мне нужно переодеться к Встрече. Давай посмотрим, что можно сделать для тебя.
В конце концов, они обратились к корзине с одеждой арфиста. Пестрая одежда и шляпа придали Нуэлле такой облик, что она вполне могла сойти и за обитательницу кемпа, и за спутницу торговцев. По совету Нуэллы Киндан наложил ей на лицо немного грима, чтобы затемнить цвет кожи.
- Не забудь несколько флейт, - сказала девочка, когда они уже направились к двери.
- Я не играю на флейте, - возразил Киндан.
- Зато я играю, - с усмешкой ответила Нуэлла.
Они пришли, когда в большом зале уже собирался народ. Мастер Зист и Тарри сидели в углу, а перед ними стояло блюдо с лучшими лакомствами, испеченными Миллой, и кувшин прекрасного кла. Увидев спутницу Киндана, мастер широко раскрыл глаза. Киндан взглядом успокоил своего наставника, а арфист ответил ему гримасой, означавшей «на твоем месте я не стал бы этого делать».
Киндан помог Нуэлле забраться на тот самый стол, на котором сидел накануне вечером, играя на барабане, усадил девочку на табурет чуть подальше и расставил барабаны.
- А теперь, Нуэлла, я хотел бы послушать твою флейту, - сказал Киндан.
Нуэлла с готовностью заиграла короткую живую мелодию. Мастер Зист вскинул голову, заметил Нуэллу с флейтой и пронзил Киндана еще более встревоженным взглядом. Когда мелодия закончилась, Киндан повернулся к Нуэлле.
- Это было великолепно. И много еще ты знаешь?
- Лучше всего у меня получается эта, - призналась Нуэлла. - Но я разучивала с мастером Зистом еще четыре.
Киндан кивнул своим мыслям.
- Что ж, в таком случае я заставлю тебя поработать. Я начну на барабанах, а когда устану, попрошу тебя сыграть одну мелодию. Тебе придется играть не больше одной своей вещи на мои три. Ты с этим справишься?
- Справлюсь, - ответил Нуэлла. - Но мне никогда не приходилось играть подолгу.
- Ты поймешь, что можно играть бесконечно долго, если, конечно, позволять себе хороший отдых время от времени, - заверил ее Киндан.
Нуэлла улыбнулась, и Киндан изумился тому, насколько она похожа на брата. Только она была гораздо красивее. Ее ярко-голубые глаза прямо-таки засветились, когда губы девочки растянулись в улыбке.
Киндан наклонился к ней и прошептал на ухо:
- Иногда мне придется оставлять тебя одну на некоторое время, чтобы я мог послушать, что люди говорят. Часто бывает, что люди, когда их никто не слушает, говорят такие вещи, какими никогда не поделились бы с арфистом. - Нуэлла кивнула.
- Жаль, что здесь столько народу, - сказала она. - Я могла бы услышать намного больше, чем ты.
- Готов поклясться, что так оно и есть, - согласился Киндан. - А если ты будешь слушать, пока я играю, а потом рассказывать мне, я буду тебе очень благодарен.
- Договорились.
Первый час прошел просто замечательно. Мастер Зист взглядывал на Киндана лишь для того, чтобы подбодрить мальчика жестом или улыбкой. Флейта Нуэллы оказалась огромной подмогой для Киндана, который мог шнырять в толпе, состоявшей главным образом из женщин и подростков, и подхватывать тут и там лакомые кусочки сплетен.
Он с удовольствием выяснил, что все только и говорят, как повезло Даре: под ее кров, мол, поселили сразу четверых учеников. Единственной недовольной оказалась сама Дара, которая, как Киндан и ожидал, уже выяснила, что Тарика нисколько не обрадовало массовое вторжение в его тщательно охраняемую личную жизнь. Киндану пришлось прикусить губу, чтобы не рассмеяться при мысли о негодовании Тарика.
Получив тяжелый поднос со всякими лакомствами и кувшин холодной воды от благодарной Миллы («А кто эта прелестная девочка, которая играет вместе с тобой?» - «А-а, эта? Она из торговцев»), Киндан вернулся на сцену, чтобы начать очередную пьесу. Но едва он начал постукивать по барабану, постепенно усиливая звук, как почувствовал, что Нуэлла у него за спиной вся напряглась. Он быстро оглянулся и увидел, что она принюхивается, чуть раздувая тонкие ноздри. В тепло помещения ворвалась струя холодного воздуха снаружи: со смены возвратился Наталон. На плечо Киндана легла легкая рука; Нуэлла наклонилась к нему.
- Он сначала переоденется, - сказала она. И тут же в ее голосе зазвучала радость. - Зенор пришел!
Действительно, в этот момент в зал вошел Зенор. Он начисто отмыл лицо после работы. Рядом с ним шла мать, ведя за руки младших сестер. Он приветственно помахал рукой Киндану и зашагал было к скамье, стоящей возле дальней стены, как вдруг сообразил, кого видит, и резко повернулся к музыкантам.
- Он увидел меня, да? - прошептала Нуэлла.
Киндан мог только кивнуть, что - как он мгновением позже сообразил - можно было и не делать, но Нуэлла, вероятно, уловила его движение. Она сняла руку с его плеча и бесшумно вернулась на свое место.
Да, похоже, вечер действительно будет очень интересным, подумал Киндан.
- Ты что, совсем спятил? - прошипел Зенор Киндану, как только сумел отвязаться от матери.
Пока Нуэлла исполняла очередное соло на флейте, Киндан снова спустился в заполнявшую зал толпу, которая стала заметно гуще.
- Или, может быть, она?
- Зенор, но ведь никто, кроме тебя, ничего не узнает, - ответил Киндан. - Мы ее загримировали, сделали лицо темнее, убрали волосы, да и со сцены она не сходит. Торговцы решат, что она одна из нас, а горняки будет думать, что она одна из них.
- Ты что, надеешься, что и отец с матерью ее не узнают, так, что ли? - сказал Зенор, нахмурив лоб. - А уж если Тарик узнает...
- Ну, от меня он этого не узнает, - заверил его Киндан.
Он не без удивления узнал за время своих обходов зала во время Встречи, как плохо горняки относятся к Тарику. Больше того, у Киндана сложилось четкое впечатление, что его вообще терпят в кемпе только из уважения к Наталону, которому он всё же приходится родственником. О, действительно, было несколько человек - двое, если быть точным, - державшихся очень высокого мнения о Тарике, но Кердал и Панит считались его старыми близкими друзьями, а из подслушанного разговора их жен у Киндана сложилось впечатление, что лояльность этих двоих рождена надеждой на хорошую награду от Тарика, а вовсе не дружескими чувствами.
- Нет, но всё-таки, как насчет ее родителей? - не отступал Зенор.
Прежде чем Киндан смог хоть что-то ему ответить, у Зенора отвисла челюсть. Он схватил Киндана за руку и с силой дернул.
- Слишком поздно.
Киндан увидел, что в зал вошли Наталон и Дженелла с младенцем на руках. За ними Киндан увидел Далора, который сразу принялся осматривать переполненное помещение. Киндан подбежал приветствовать их.
- Мой лорд, моя леди, - сказал Киндан Наталону и Дженелле, изобразив глубокий сложный поклон, которому мастер Зист обучал его несколько семидневок. - Мастер Зист приглашает вас к себе. Во-он он сидит, - Киндан указал пальцем, - и беседует с торговцем Тарри.
Затем Киндан указал в сторону стола, на котором располагались музыканты. Нуэлла как раз играла на флейте бойкую танцевальную мелодию.
- Мне очень повезло, нашелся человек, который решил помочь мне сегодня вечером, - сказал он. - Я уверен, что вы никогда прежде ее не видели. Мне дали понять, что она входит в группу торговцев и просто захотела поучаствовать сегодня в нашем празднике. Я надеюсь, что вы не возражаете.
Наталон слушал речь Киндана с отсутствующим видом, но тут жена схватила его за руку и повернула к Нуэлле, одновременно бросив на Киндана испепеляющий взгляд.
- Если я поступил неправильно, моя леди, - сказал Киндан, - то, уверен, можно в любой момент попросить ее уйти.
Наталон несколько мгновений стоял, переводя взгляд с Киндана на Нуэллу и обратно. Дженелла еще крепче сжала его руку и покачала головой.
- Я давно хотел послушать флейту, - сказал Наталон, немного подумав.
Далор, так и стоявший позади отца и матери и поначалу не прислушивавшийся к беседе, внезапно напрягся, заметив наконец Нуэллу, но тут же успокоился, услышав, о чем родители говорят с Кинданом.
- Как же хорошо она играет, - объявил он и метнул на Киндана взгляд, в котором нетрудно было прочесть и благодарность, и предупреждение.
Киндан кивнул.
- Что ж, мне нужно вернуться к своим обязанностям. - Киндан еще раз поклонился Наталону и Дженелле и быстро зашагал обратно к столу музыкантов.
Когда Нуэлла закончила, Киндан прошептал ей:
- Всё прошло хорошо.
- Не очень, насколько я слышала, - тоже чуть слышным шепотом отозвалась Нуэлла.
Киндан покраснел от мысли о том, что она слышала его слова - вернее, из-за того, что он так неловко передал их смысл.
Огорченный, он повернулся к толпе. Люди заволновались, ожидая нового музыкального номера. Но вместо того, чтобы снова сесть к барабанам, Киндан встал и запел первую же песню, которая пришла ему на ум. Это оказалась «Песня об утреннем драконе».
Уже после первой строки к его пению присоединился удивительно точный контрапункт. Это вступила Нуэлла на флейте. Красота мелодии так поразила Киндана, что он чуть не замолчал. Впрочем, сразу же спохватившись, он немного прибавил громкость и предоставил своей партнерше украшать песню музыкальными узорами.
Когда умолкли последние слова, флейта Нуэллы прощебетала последнюю фразу, и наступила полная тишина - первый раз за весь вечер. А потом раздались громовые аплодисменты. Киндан ужасно разволновался, увидев, что мастер Зист поднялся из-за стола и с силой бьет в ладоши, как и все остальные. Еще больше поразил его голос Нуэллы:

Предыдущая страница 10 Следующая страница


11 Энн Маккефри

- Может быть, сделаем еще одну песню?
В итоге, они исполнили еще шесть дуэтов. Зенору даже удалось - при содействии Киндана - потанцевать с Нуэллой.
- У нее получится, если ты будешь ее вести, - сказал ему Киндан. И когда Зенор засомневался, добавил: - Вот что, делай всё так, будто танцуешь с одной из своих сестер.
Нуэлла светилась от счастья, когда Киндан помогал ей сойти со стола в объятия Зенора. Киндан заставил себя сдержать улыбку, глядя на то, как Нуэлла торопится вернуть лицу спокойное выражение, прежде чем Зенор сможет заметить ее радость. С видом «а давайте-ка позабавим Киндана» они закружились среди других пар.
Мастер Зист поднялся на стол к Киндану со своей скрипкой и заиграл разухабистую танцевальную мелодию. Киндан с улыбкой наблюдал, как Нуэлла и Зенор пляшут под эту музыку, время от времени сдержанно вскрикивая, когда кто-то из них наступал партнеру на ногу.
- Они еще слишком не доросли для того, чтобы заводить роман, а ты слишком молод, чтобы сводничать, - прошептал мастер Зист на ухо Киндану, когда танец закончился.
- Они друзья, - ответил Киндан. - А Встреча - это для них единственная возможность потанцевать.
К столу-сцене вернулась усталая, но оживленная Нуэлла.
Мастер Зист многозначительно взглянул на Киндана.
- Сделай перерыв, парень. А мы с этой малышкой посмотрим, на что способны скрипка и флейта.
Киндан кивнул в ответ и отправился к столу, на котором была расставлена еда. Ни одного из разнообразных изделий Миллы, конечно же, не осталось, да и вообще еду подмели почти подчистую. Впрочем, оставалась отличная чистая вода, остывший глинтвейн и кла в больших кувшинах. Он съел немного овощей, заставив умолкнуть урчавший живот, но на самом деле ему больше всего хотелось воды. Он долго пил, прежде чем почувствовал, что его жажда успокоилась. Можно было отправляться в очередной обход зала.
Он с удовольствием выслушивал от торговцев и горняков похвалы своему пению, помня при этом, что мастер Зист ожидал от него отнюдь не охоты за комплиментами. Поэтому он ссутулился, чтобы сделаться незаметным, и как бы случайно подошел к кучке людей, которых выделил для себя во время пения и игры.
- Значит, стража порога так и не привезли? - услышал он чей-то голос.
- Ну и что из того? Что-то я не помню, чтобы от этих тварей был хоть какой-то толк. - Этот голос принадлежал Паниту, одному из прихвостней Тарика.
Его собеседники, похоже, не были с ним согласны. Сразу несколько человек принялись гадать о возможных причинах, помешавших ученику со стражем порога приехать в кемп. Киндан слышал в их голосах оттенок беспокойства.
- Слишком уж много обвалов за последнее время, - проворчал один из горняков.
- Обленились людишки, вот что я тебе скажу, - ответил Панит. - Обленились, потому что думают, дескать, страж порога их спасет. Потому и начинают работать спустя рукава. Без них мы быстро научимся соображать, что к чему.
Повисла пауза.
- Но вот что меня сильней всего тревожит, - не угомонился Панит, - так это то, что Наталон очень уж хочет снова заполучить такого зверя.
Киндан, которому удалось остаться незамеченным, отступил в сторону. Его охватила тревога. Он знал, что стражи порога очень нужны в шахте. Скорлупа и осколки! Разве не был Панит собственной персоной в числе людей, которых Даск спас из-под завала? Если люди волнуются из-за того, что им приходится работать без стража порога, так почему бы не завести нового? И почему Панит хочет внушить людям мысль о том, что Наталон ленится? Может быть, надеется, что если они будут считать Главного горняка лентяем, то станут отказываться от работы в шахте? Или вовсе уедут, как этот неизвестный ученик со своим стражем порога?

***

После Встречи, когда Киндан и мастер Зист унесли инструменты в свой холд, арфист пригласил Киндана в кабинет для разговора.
- У вас с Нуэллой замечательно получилась «Утренняя песня дракона», - сказал мастер Зист.
- Спасибо.
- Я хотел бы разучить с тобой еще несколько вокальных произведений, - продолжал арфист. - Думаю, что нам стоит попробовать спеть дуэтом.
- А как быть с Нуэллой? - спросил Киндан. Мастер Зист печально покачал головой.
- Когда торговцы уедут, ей придется исчезнуть вместе с ними.
- Но ведь вы же обучаете ее, правда?
- Да, - согласился мастер Зист, - и прилагаю много сил для того, чтобы скрыть от всех наши уроки.
- Я не понимаю, почему Наталон прячет ее от всех, - сказал Киндан.
На его лице отражалась уверенность в несправедливости такого решения старшего горняка. Мастер Зист покачал головой:
- Я не могу рассказать тебе. Это тайна Наталона.
- Нуэлла сама рассказала мне. Это похоже на вредную тайну, - ответил Киндан.
- Ты прекрасно барабанил сегодня вечером, - мастер Зист решил изменить предмет разговора. - Завтра же начну обучать тебя секвенциям, а после этого ты сможешь сам обучать несколько младших мальчиков.
- Я ведь даже старше Зенора!
Мастер Зист предостерегающе поднес палец к губам.
- Я когда-то говорил тебе, что некоторые из мальчиков слишком возбудимы и эти занятия
могли бы помочь им израсходовать часть лишней энергии.
Киндану оставалось лишь пожать плечами и смириться с новой обязанностью.
- А что у вас вышло с торговцем? - Мастер Зист улыбнулся.
- Думаю, сделал то, что нужно. Я спросил ее, какими были дороги, когда она сюда ехала. Она рассказала, что везде ужасная грязь. Вот я и предложил ей остаться на несколько дней и подождать, пока дороги немного подсохнут.
Его глаза сверкнули.
- Естественно, она с полуслова поняла, что мы по каким-то причинам хотим задержать ее здесь, и тут же начала торговаться.
Из рассказа мастера Зиста следовало, что подмастерье цеха торговцев Тарри пыталась сбить цену за уголь, но мастер Зист сумел доказать ей, что существует немалая опасность потерять одну из телег с грузом угля на скользкой дороге при возвращении в Кром-холд. В таком случае торговец не получит вообще никакой прибыли. Он указал также, что со стороны предводительницы каравана будет очень нехорошо, если из-за нее дорога в Наталон-кемп получит славу опасно скользкой. Поэтому мастер Зист предложил такие условия: кемп оплатит половину расходов торговцев за еду и постой в течение лишнего дня. Тарри потребовала, чтобы горняки выслали людей засыпать гравием самые опасные места дороги, сказав, что это принесет горнякам пользы даже больше, чем торговцам. Мастер в ответ предложил выделить торговцам сколько угодно гравия с тем, чтобы они засыпали дорогу сами в тех местах, где сочтут нужным.
- Она сказала: «Договорились», и на этом переговоры закончились. - Мастер Зист откинулся на спинку стула. Он казался очень довольным собой. - А как ты устроил новых учеников?
Киндан подробно объяснил, что и как.
- Мне кажется, что ты совершенно прав насчет реакции Тарика на то, что к нему всунули аж четверых, - сказал мастер, когда Киндан закончил рассказ.
Киндан насмешливо фыркнул. Мастер Зист вопросительно поднял бровь.
- Вы слышали, что люди Тарика говорят о Наталоне? - спросил Киндан.
- Нет, - медленно проговорил мастер Зист. - Мой ученик пока не счел нужным рассказать мне об этом.
Киндан почувствовал, как у него вспыхнули щеки.
- Извините, - сказал он и принялся пересказывать всё, что смог припомнить из разговоров, подслушанных на Встрече. Закончив, он вскинул взгляд на арфиста. - Скажите, почему Наталон продолжает иметь дело с Тариком? И почему Тарик, мне кажется, люто ненавидит родного племянника?
Мастер Зист вздохнул.
- Я-то надеялся, что ты сам сумеешь объяснить мне это.
- И еще, насчет стражей порога, - нахмурив брови, сказал Киндан, который никак не мог обойти эту тему. - И почему ученик со стражем не прибыл в кемп?
- На этот вопрос я, пожалуй, смогу ответить, - сказал мастер Зист. - Я, естественно, не мог упустить это дело из виду и задал несколько косвенных вопросов подмастерью Тарри.
Киндан насторожил уши.
- Из того, что мне удалось выяснить, - продолжал Зист, - а она была очень сдержанна в разговоре на эту тему, - я сделал вывод, что ученик меньше боится гнева своего мастера, чем жизни в этом кемпе.
- Что касается меня, то я только смерти боюсь сильнее, чем гнева моего мастера, - с обожанием глядя на арфиста, заявил Киндан.
Мастер Зист рассмеялся.
- Так вот Тарри тоже говорила что-то в этом роде.
- Значит, вы думаете, что ученик боялся погибнуть в шахте?
- Или погубить своего стража порога, - заметил мастер Зист. - Я сомневаюсь, что связь между стражем порога и его воспитателем так же сильна, как между драконом и всадником, но потеря всё равно должна быть трудно переносимой.
- Это верно, - с чувством сказал Киндан. - Я не был связан с Даском, и всё равно мне было очень больно.
Мастер Зист наклонился вперед и легонько сжал ладонью его плечо.
- Я знаю, парень. Тебе пришлось много пережить. Но впереди дни получше.
- Другие горняки говорили, что нам в шахтах нужны стражи порога, - сказал Киндан. - Но Панит заявил, что стражи порога нужны только ленивым горнякам. - Он печально покачал головой. - Я понимаю, Панит - друг Тарика, но ведь Даск спас ему жизнь!
- Что ж, теперь у нас есть новые ученики, - задумчиво проговорил мастер Зист. - Посмотрим, как пойдут дела, когда они спустятся в шахту, верно?
Киндан нерешительно кивнул.
- А теперь, парень, марш в кровать, - приказал мастер Зист. - Уже очень поздно, а ты не спал две ночи подряд из-за всех этих дел. Завтра можешь отсыпаться.

***

Прибытие первого каравана торговцев означало больше, чем окончание весенней распутицы. Теперь чуть ли не каждую семидневку в кемп в самое разное время дня приходили караваны, загружались углем и возвращались в Кром-холд или еще дальше, в Телгар, где цех кузнецов варил сталь, из которой делали ободья для тележных колес, корпуса столь ценимых Миллой пузатых печей и духовок, плужные лемеха, пряжки для сбруи драконов и бесчисленное множество других вещей, какие можно изготовить только из стали.
Наталон решил, что, получив новых учеников, он может организовать третью смену. Он поставил вновь прибывших строить второй вход в шахту ниже по склону горы, ближе к его холду. И если Тарик и его прихвостни ворчали по поводу работы, которая не приносит прибыли, остальные горняки, напротив, радовались тому, что в шахте теперь будет не один вход.
Во главе новой смены Наталон поставил своего старого друга Толдура. Зенор приложил массу сил и хитрости, стараясь попасть в состав новой бригады. Он рассчитывал наконец-то «попасть под землю». Каково же было его разочарование, когда вместо него выбрали Регеллана.
- Нет, ты только подумай вот о чем, - сказал Киндан, пытаясь ободрить друга. - В бригаде Наталона ты каждый день встаешь на рассвете и выходишь на-гора уже затемно - младенцы в это время уже спят. А вот Регеллан возвращается со смены и ложится спать, и его тут же будят твои малышки.
Зенор смерил его негодующим взглядом и промолчал. Киндан не мог придумать ровным счетом ничего, что могло бы приободрить его старого друга. Позже он с сожалением понял, что теперь у него почти нет новостей, которые он мог бы сказать Зенору. Зенор очень редко бывал на уроках у арфиста, никогда не дежурил на дозорной вершине и совсем не успевал как следует отдохнуть после долгих дней, проведенных в шахте.
Киндан постоянно возился с младшими обитателями кемпа, распределял часы дежурства, учился сам и обучал других игре и передаче сообщений при помощи барабана, так что для личных дел у него оставалась только ночь. Мальчики больше не имели точек соприкосновения в своих обязанностях, и вдруг оказалось, что у них не так уж много общего.
С другой стороны, Киндан много времени проводил с Нуэллой. Мастер Зист иногда позволял ей играть вместе с ними, и они проводили втроем счастливые часы, играя трио или слушая, как один из них играет соло. Мастер Зист сказал Киндану по секрету, что голос Нуэллы «удовлетворительный», но это не мешало взрослому и мальчику с радостью помогать девочке.
Киндан также с нетерпением ждал тех вечеров, когда они оставались вдвоем с мастером Зистом. Они очень быстро обнаружили, что их голоса удивительным образом дополняют друг друга. Арфист был восхищен этим и принялся вспоминать старые и сочинять новые дуэты.
Весна сменилась летом, а лето незаметно перешло в осень. В это время Киндан чувствовал себя более счастливым, чем когда-либо раньше.

Глава 6

Уголь Крома, уголь Крома, ясно гори,
Ночь согрей и зиму прогони.
Уголь Крома, уголь Крома под землей,
Где найдешь такой, чтобы сравнился с тобой.
Несмотря на все опасности, которые вообще-то всегда присущи горняцкому труду, нельзя было не признать, что Наталон нашел богатый угольный пласт. Кое-кто даже клялся, что мастер-горняк собственной персоной хвалил эти залежи. Однако Наталон-кемпу, для того чтобы превратиться во внесенный в постоянный список цеха, находившегося в Кроме, шахтовый Наталон-холд во главе с предводителем Наталоном требовалось значительно больше, чем самый благоприятный отзыв.
Но несчастные случаи в шахте сводили на нет большую часть усилий.
- Как мы без стража порога узнаем, можно туда соваться или нет? - ворчали горняки, не обращая внимания на присутствие Наталона.
Наталон не нуждался в недовольных подсказках - он всё знал не хуже своих рабочих. И что бы там ни талдычил его дядя Тарик, Наталон-кемпу был настоятельно необходим новый страж порога. Именно так и сказал молодой лидер мастеру-горняку, который выслушал Наталона благосклонно и сказал, что будет просить лорда-холдера включить кемп в список нуждающихся в страже. Но Наталон знал, какой длины этот список, а ведь его кемп окажется в нем на последнем месте...
Как ни странно, новость сообщил ему мастер Зист. Вернее, передал то, что донесли барабаны арфистов и Киндан.
Мальчик уже довольно долго практиковался во всевозможных способах игры на барабанах и в приеме и передаче сообщений. Кроме того, Зист назначил его ответственным за обучение группы подростков, которых Наталон отобрал на пробу в качестве возможных барабанщиков кемпа. Так что естественно, что Киндан оказался на вершине, когда дальний барабан отбил сообщение. Сообщение оказалось очень странным, и мальчик, хотя и расшифровал текст, не смог понять смысл.
Он отнес сообщение мастеру Зисту, который только что закончил урок с самыми младшими учениками. Оно гласило: «Ализа будет торговать».
Зист прочел записку, окинул Киндана ничего не выражающим взглядом и сказал, обращаясь скорее не к мальчику, а к самому себе:
- Что ж, я думаю, это нужно показать Наталону.
Киндан, естественно, потащился по пятам за старым арфистом. Зист один раз обернулся, хмуро взглянул на мальчика из-под седых бровей, но ничего не сказал, и они направились дальше.
Наталона они нашли возле входа в шахту, где он вполголоса разговаривал о чем-то со штейгером. Он искоса взглянул на них и слегка нахмурился, узнав Киндана.
- Его это тоже касается, - сказал Зист, ответив на безмолвный вопрос Наталона, и вручил старшему горняку записку.
- Х-м-м-м... - промычал Наталон, разглядывая записку с таким видом, будто она была написана незнакомыми буквами. - Значит, она будет торговать, так, что ли? Могу поспорить, что она не любит холода. - Он всмотрелся в затянутое облаками небо. - А зима будет очень холодная, и не сомневайся.
- Ты понимаешь, что она может продать тебе только шанс, - сказал Зист, переводя взгляд с Наталона на Киндана и обратно. - Остальное зависит от парня.
- Да, я понимаю, - ответил Наталон. Он в упор посмотрел на Киндана. - Знаешь, есть такая поговорка, что кровь, мол, говорит сама за себя. Теперь у тебя появится возможность доказать это.
Мастер Зист с удовлетворенным видом кивнул, положил руку Киндану на плечо и повел его прочь.
- Кровь говорит за себя? - повторил Киндан. Мастер Зист кивнул.
- Тебе придется надеяться на это, дружок. Наталон закладывает под тебя добрую часть зимней добычи угля.
- Мастер Зист! - крикнул сверху вниз Наталон.
Арфист оглянулся и помахал, показывая, что слышит.
- Зажги маяк и подними сигнальный флаг для всадника! - проорал Наталон.
Арфист снова помахал обеими руками, подтверждая, что всё понял.
Глаза Киндана широко раскрылись.
- Мы что, вызываем дракона?
- Так, значит, для тебя это будет первый раз, да? - спросил Зист, расплывшись в широкой улыбке. - Нам придется просить, чтобы нас отвезли - холд Ализы находится очень далеко отсюда, а нам нужно торопиться.
- Дракон! А как вы думаете, он будет бронзовый, или синий, или... - Киндан даже стал заикаться от волнения.
- Какой прилетит, такому мы и будем рады. А ты будешь рад вдвойне. - Мастер Зист оглянулся на склон холма, с которого они только что спустились. - Я только надеюсь, что Наталон окажется таким же хорошим торговцем, каким он стал горняком.
Вечером Киндан и мастер сели за обед. Мальчик решился заговорить с наставником о том, что волновало его целый день:
- При чем здесь я, мастер Зист? И кто такой мастер Ализа?
Глаза мастера Зиста под седыми бровями сверкнули, а рот изогнулся в улыбке.
- Я вижу, ты учишься держать себя в руках.
- Вы же сами много раз говорили мне, что бывает время слушать и время говорить, - ответил Киндан.
Улыбка арфиста исчезла.
- В таком случае сейчас время слушать. Ты много раз слышал, как сильно кемп нуждается в новом страже порога, - продолжал он. - После того как ученик - воспитатель стража - отказался приехать сюда, Наталон, я полагаю, понял, что другая возможность представится нам очень не скоро.
- А что, мастер Ализа - это мастер воспитателей стражей? - спросил Киндан, пытаясь сообразить, почему он никогда не слышал этого имени от отца или братьев.
- Не в большей степени, чем может существовать мастер огненных ящериц или мастер драконов, - ответил арфист.
Киндан вскинул брови, невольно повторяя выражение лица, которым мастер Зист давал понять собеседнику, что недопонял его.
- Мастер Ализа - воспитатель королевы стража порога. И мастером ее называют лишь в знак уважения, Наталон попытается купить у нее яйцо.
Кровь говорит...
По мере того как Киндан осознавал, что имел в виду Наталон, его глаза раскрывались все шире и шире.
- Вы хотите, чтобы я воспитывал стража порога? - спросил он потрясенным шепотом. Он изо всех сил старался не перейти на возмущенную скороговорку. - Но я хочу быть арфистом!
Мастер Зист серьезно смотрел на него через стол.
- Наталон считает - и я вынужден полностью согласиться с ним, - что, если мы не сможем в ближайшее время получить стража порога, шахту придется закрыть.
Киндан глубоко вздохнул, стиснул зубы так, что на щеках заходили желваки, отвел взгляд от глаз мастера и медленно наклонил голову, соглашаясь.

***

Маяк горел, флаг развевался, но хоть какой-то реакции на эти сигналы пришлось ожидать целых два дня. В конце концов в небе появился дракон, сделал круг над флагштоком, снизился к маяку, а затем тут же исчез из виду, переместившись в Промежуток, чтобы отправиться в какое-то другое место.
Киндан, которому, естественно, поручили обеспечить дежурство возле маяка, чтобы огонь горел непрерывно, видел дракона своими глазами и отчаянно размахивал руками, пока дракон выполнял свои маневры, после которых исчез. Рассказ мальчика потом пересказывала вся молодежь кемпа. Зист выслушал воспитанника благосклонно и помог ему превратить незатейливое изложение короткого события в настоящую повесть, так что к концу семидневки пересказ истории Киндана занимал добрых пятнадцать минут, и все обитатели кемпа то и дело вглядывались в небо, надеясь своими глазами увидеть такое же феерическое зрелище.
Во время, свободное от обучения Киндана искусству рассказчика, мастер Зист утешал Наталона, который по-настоящему страдал из-за задержки всадника.
- Почему они тянут? - стонал старший горняк. - Неужели Ализа согласится ждать так долго?
Зист покачал головой.
- Ничего не могу сказать. А вот Форт-Вейр отправил бы всадника в тот же день, даже если бы патрульный всадник не смог приземлиться.
- А здесь найдется место, где мог бы приземлиться дракон? - спросил Наталон, испуганно окинув взглядом окрестности кемпа. - Может быть, всё дело в этом? Вдруг ему здесь негде сесть?
- Наталон, драконы не настолько велики, чтобы не поместиться здесь, - успокаивал собеседника старый арфист. - Может быть, у бронзовых или у королев были бы сложности, но и они без труда приземлились бы на холмах возле маяка.
- И что, всадники согласились бы идти оттуда до самого кемпа? - наивно спросил Наталон.
В его сознании никак не укладывалось, что всадник, летающий на драконе, может пройти пешком те полмили, которые ежедневно по несколько раз пробегали чуть ли не все мальчики и девочки кемпа.
- А почему бы и нет, - с усмешкой ответил Зист. - Ведь ноги-то у них есть.
Наталон с негодованием уставился на него, но старый арфист продолжал с улыбкой смотреть на него, пока наконец Наталон не улыбнулся сам.
- Ну да, наверно, есть.
Зист хлопнул горняка по плечу.
- Не наверно, а совершенно точно.
- А что, если они еще протянут? И прилетят слишком поздно?
- Когда доживешь до моих лет, Наталон, - со вздохом ответил Зист, - то научишься принимать вещи такими, какие они есть.
Наталон расхохотался.
- Да, мастер, когда доживу до твоих лет, то, наверно, научусь.
Этим вечером Киндан заметил, что, когда пришло время отходить ко сну, мастер Зист сделался непривычно мрачен. Сам Киндан был на протяжении последних двух дней в равной степени и возбужден, и угнетен: порой он чувствовал себя подавленным из-за того, что дракон не опустился в кемпе, порой ликовал потому, что дракон улетел; то пребывал в радостном возбуждении из-за того, что его выбрали для дела, ради которого кемп отдаст свою полугодовую добычу угля, то впадал в глубокое уныние по той же самой причине.

Предыдущая страница 11 Следующая страница


Драконий родич 12

- Ты знаешь, парень, что очень многие расспрашивают о тебе, - сообщил Зист, присев около кровати уже улегшегося Киндана.
- Знаю.
- Твой отец научил тебя, как обращаться со стражами порога, верно? - спросил Зист.
Киндан молча покачал головой.
- Но ты же знаешь, как их воспитывать, как кормить и ухаживать за ними?
Киндан снова покачал головой.
- Мой отец частенько говорил, что вряд ли мне придется когда-нибудь заниматься такими вещами. А братья утверждали, что я еще слишком мал, чтобы понимать такие вещи.
Мастер Зист на мгновение прикрыл глаза, а открыв их, широко улыбнулся.
- Ладно, ты головастый парень, и я уверен, у тебя всё получится.
- Я не подведу родной холд... э-э-э... кемп, - сказал Киндан, изо всех стараясь не показать наставнику свой страх.
Мастер Зист поправил одеяло и подвернул его под подбородком Киндана.
- Я уверен, что не подведешь, парень, - твердо сказал он.
Киндан заметил, арфист выглядит обеспокоенным; правда, люди, знавшие старого мастера хуже, ни за что бы этого не заметили.
- Что-то не так?
Мастер Зист вскинул бровь от неожиданности.
- Ты слишком уж хорошо разгадываешь мои капризы, мальчик, - сказал он. Потом глубоко вздохнул и шумно выдохнул. - Есть проблема, возможно небольшая, но она непосредственно касается меня.
Киндан вопросительно взглянул на своего опекуна и наставника.
- Возможно, я просто запутался в своих чувствах, - пробормотал арфист, словно обращаясь к самому себе. Он посмотрел на Киндана и добавил: - Ты понимаешь, что, если это случится, ты недолго сможешь оставаться моим учеником?
Киндан медленно кивнул. Та же мысль неотвязно преследовала его все последние дни. Он разрывался между обязательствами, которыми был связан с горняками - прежде всего он чувствовал долг перед Наталоном и Зенором, - и своей собственной мечтой стать арфистом. Он подумывал, что ему, возможно, удастся совместить то и это будущее, но даже не пытался обдумать, каким образом осуществить эту идею, так как знал в глубине души, что идея неосуществима.
- Ладно... - Арфист снова вздохнул и помолчал, словно собираясь с мыслями. - Наша встреча с мастером Ализой состоится завтра.
- Завтра? - Киндан резко сел в постели. - А если всадник не прибудет? Если он откажется взять нас? - Мастер Зист сделал успокаивающий жест.
- И даже в этом случае все может обернуться к лучшему, - сказал он.
- Каким же образом?
Мастер Зист задумчиво нахмурился.
- Видишь ли, это цеховая тайна. - Киндан помолчал и торжественно кивнул.
- Причем тайна даже не цеха арфистов. Ее, пожалуй, скорее можно назвать тайной всадников, - уточнил арфист и продолжал: - Ты доказал, что умеешь хранить тайны, но эту нужно беречь особенно строго.
Мастер Зист в очередной раз вздохнул и начал рассказ.
- Давным-давно, когда я был еще подмастерьем, меня отправили на службу в Бенден-Вейр, - сказал он. Глаза Киндана раскрылись от изумления. - Пока я жил там, у меня появилось много хороших друзей. А мои скудные умения по части целительства помогли завязать еще больше знакомств и больше узнать.
Он прямо взглянул на Киндана.
- Я был не слишком силен по части лечения - и до сих пор не стал сильнее, - и меня поставили переписывать их записи.
Он улыбнулся давним воспоминаниям.
- В первую же семидневку моего пребывания там произошло Запечатление.
У Киндана от этих слов даже дух захватило. Мастер Зист усмехнулся и кивнул, подтверждая, что случай был поистине удивительным, каким его и представил себе Киндан.
- Двадцать пять яиц на площадке Рождений, - продолжал арфист. - И из последнего очень долго никто не вылуплялся. Большое яйцо, но раскалывалось очень медленно. Всадники сказали, что это должен быть бронзовый, и очень волновались. Все оставшиеся кандидаты собрались вокруг яйца, а я находился высоко, на местах для зрителей, и поэтому не мог видеть, что там происходит, но в конце концов толпа расступилась. Парень по имени Матал - он первым приветствовал меня, когда я прибыл в Вейр, - запечатлел бронзового.
Киндан сообразил, что всё это время не осмеливался дышать, и медленно, беззвучно выдохнул, чтобы не отвлечь арфиста.
- Я был так рад за моего друга - теперь он получил имя М'тал, - что громко крикнул, приветствуя его, - продолжал арфист. Его лицо внезапно покраснело. - На площадке Рождений сильное эхо, и звук, видимо, напугал новорожденного... Одним словом, дракончик споткнулся, наступил себе на крыло и порвал перепонку когтями. От боли он, естественно, перепугался еще сильнее. Каким-то чудом М'тал и остальные сумели успокоить малыша, прежде чем он навеки ушел в Промежуток. Когда суматоха утихла, я разглядел, что крыло дракона ужасно изуродовано.
Киндан, потрясенный и сочувствующий, испустил сдавленный звук.
- И во всём этом был виноват только я, - с горечью признался Зист. - «Скорее! На помощь!» - закричал предводитель Вейра. Я скатился сверху и почти сразу же столкнулся с целителем, который сломя голову мчался с другой стороны. Я не узнал его. Он сам дернул меня за руку. При нем была сумка целителя. «Всё будет в порядке, - сказал он мне. - Здесь нет твоей вины. Хочешь помочь мне вылечить малыша?» - «Прошу вас, если можно!» - ответил я. Он махнул мне рукой, и мы вдвоем выбежали на площадку Рождений, вдвоем приблизились к раненому дракону - Гаминт'у - и М'талу.
Он дал мне бальзам из холодилки, чтобы я сам обезболил раны. У него оказалось с собой всё необходимое, чуть ли не на любой случай: плотная ткань, на которой мы закрепили порванное крыло, и прекрасные иглы, чтобы сшить лоскутья кожи. Мы проделали это в мгновение ока.
«Теперь с ним всё будет в порядке», - сказал целитель. М'тал поднял голову и начал было благодарить, но умолк, переводя взгляд с целителя на меня.
«Это ты?!» - воскликнул М'тал. Я тогда не понял, в чем дело, и решил, что он узнал целителя. «И ты, - с улыбкой сказал незнакомый целитель. - Я должен идти». Когда же я дернулся за ним, он остановил меня жестом. «Спасибо, я и сам смогу найти выход». И ушел.
- Гаминт' прекрасно поправился, а М'тал через некоторое время сделался предводителем БенденВейра, - закончил арфист.
- А кто же был тот человек? Почему лорд М'тал так удивился? - спросил Киндан.
Мастер Зист улыбнулся.
- Ответ на этот вопрос содержится в песне, - сказал он. Киндан вскинул брови. - Я не буду петь ее тебе, а только скажу название. Она называется «Когда я встретился с целителем - с собой».
Киндан шепотом повторил название и требовательно взглянул в лицо арфисту.
- Вы встретились с самим собой? Целителем были вы сами? Но старше? Каким же образом?
- Это цеховая тайна, - ответил арфист. - Но, возможно, мы сможем заставить всадников сделать это для нас еще раз.
Киндан в задумчивости пошевелил губами.
- Драконы попадают через Промежуток из одного места в другое... возможно, они умеют перемещаться через Промежуток и во времени?
Мастер Зист улыбнулся и кивнул:
- Из тебя получится хороший арфист.
- Но я же стану воспитателем стража порога, - язвительно ответил Киндан.
Улыбка сошла с лица мастера Зиста.
- Да, если ты так решишь.
Лицо Киндана перекосила страдальческая гримаса.
- Я не могу подвести остальных, - сказал он. - Я уверен, что мне понравится воспитывать стража, и к тому же я останусь со своими друзьями.
- Это так, - согласился арфист. - Если бы ты выбрал путь арфиста, то стал бы учеником в Доме арфистов, и никто не сумел бы предсказать, куда и когда тебя отправят. - Он покивал своим мыслям. - Ты молодец, что стараешься видеть хорошее в любом повороте событий.
Киндан хмуро кивнул.

***

...На следующее утро мастер Зист разбудил Киндана, грубо встряхнув за плечо. В левой руке он держал кувшин с холодной водой.
- Вставай, парень! - грубо прикрикнул арфист. Киндан выскочил из кровати и потянулся к одежде.
- Нет времени одеваться, просто набрось на себя вот это, - Зист сам накинул ему на плечи плащ. - Только обуйся.
Киндан всё делал как можно быстрее, но от волнения сначала надел башмак не на ту ногу, а потом запутался в шнурках.
- Торопись медленно! - рявкнул на него арфист. - Чем больше суматохи, тем медленнее всё получается! Вдохни, выдохни и сделай всё как надо.
Как только мальчик зашнуровал ботинки, мастер Зист вытолкнул его из дома, и оба опрометью помчались на дозорную вершину.
Снаружи стояла кромешная тьма, и Киндан сумел взобраться на утес, ни разу не споткнувшись, только потому, что изучил этот путь слишком хорошо. Он мог бы преодолеть его с закрытыми глазами или даже вообще не просыпаясь.
Наверху, рядом с маяком, их ожидали три фигуры. Зато одна из них была поистине огромной. Киндан задирал голову всё выше и выше, пока не увидел наконец голову дракона. Дракон скользнул по нему взглядом, точно по мелкой букашке, шумно выдохнул - из ноздрей вылетели две струйки пара, так было холодно - и безразлично отвернулся.
- Вот и они, - сказал Наталон. - Это мастер Зист, не так давно переехавший к нам из Дома арфистов, и Киндан, сын нашего погибшего воспитателя стража порога.
Мужчина, к которому обращался Наталон, многозначительно зевнул.
- Это ради них вы выставили маяк?
Киндан ощутил, как мастер Зист, стоявший рядом с ним, сердито напрягся.
- Мы надеялись, что сможем попросить вас оказать нам неоценимое содействие - помочь добраться до места, - ответил Наталон. - Мы хорошо заплатим.
- Маяк и драконий вымпел - это знаки бедствия, горняк, - холодно ответил всадник, делая знак дракону и недвусмысленно демонстрируя намерение улететь.
- Лорд...? - повысил голос Зист. Раздраженный всадник остановился, успев сделать всего один шаг.
- Я лорд Д'ган, арфист, предводитель Телгар-Вейра, - ответил он, выпрямляясь во весь рост.
- Это для нас большая честь, лорд Д'ган, - сказал Зист, изобразив изысканный поклон.
Киндан торопливо скопировал движение мастера, постаравшись не упустить даже самой мелкой детали.
- Наталон-кемп - преуспевающий кемп, имеющий хорошие перспективы, мой лорд. Мы добываем много угля, который пользуется большим спросом...
- Только не у драконов и их всадников, арфист, - надменно перебил Д'ган. - Если бы вы добывали огненный камень, был бы другой разговор. Даже если холдеры зимой немного померзнут... меня это мало волнует.
- Мы добываем кузнечный уголь, мой лорд, - пояснил Наталон. - Наш уголь такого качества, что сам мастер-кузнец сделал на него большой заказ.
Д'ган, прищурившись, взглянул на горняка.
- Я очень рад за мастера-кузнеца.
- Мой лорд, - сказал Зист, и Киндан явственно увидел на лице старого арфиста признаки сдерживаемого гнева, - этот уголь используется для того, чтобы делать сталь, которая соединяет заклепками ремни сбруи ваших драконов, служит каркасом вашего летного шлема и скрепляет пряжкой ваш пояс.
- Очень рад это услышать, - еще более презрительно ответил Д'ган. - У нас много претензий к качеству стали, которую поставляет цех кузнецов. Что ж, теперь я знаю, почему она так плоха.
Он снова двинулся к своему дракону.
- Мой лорд! - окликнул его Зист. - В старину всадники Перна с большим уважением относились к обоснованным просьбам холдеров и цехов.
Д'ган остановился и резко обернулся, схватившись за рукоять висевшего на боку кинжала.
- Это в вашем кемпе забыли, что такое уважение. В старину с большим почтением относились к всадникам и не обращались к ним с просьбами об увеселительных прогулках для любителей острых ощущений. Так что впредь не рассчитывайте, что я стану обращать внимание на ваши сигналы!
Киндан, которому на язык так и просились резкие слова, открыл было рот, но тут же захлопнул его, надеясь, что никто не заметил этой недопустимой вольности.
Но Наталона и арфиста тоже глубоко задело это обвинение.
- Развлекательные прогулки? - переспросил мастер Зист, глядя на Д'гана с таким выражением, будто не мог поверить своим ушам.
- Мы обратились за помощью лишь потому, что у нас в кемпе действительно серьезная проблема. У нас не осталось ни одного стража порога, и все наши усилия по расширению шахты пойдут прахом, если мы не обзаведемся новым, - объяснил Наталон.
- Нам необходимо получить у мастера Ализы новое яйцо, и время никак не терпит, - продолжал арфист.
- О! - Этот звук позволял безошибочно определить всю глубину презрения, которое Д'ган испытывал к стоявшей перед ним троице.
- Наш Даск умер, помогая нам раскапывать завал в шахте, - выпалил, набравшись смелости, Киндан.
Мастер Зист положил руку на плечо Киндана; в этом жесте угадывалось куда больше одобрения, нежели упрека.
- И благодаря его самоотверженности нам удалось спасти засыпанных, - добавил Наталон.
- Так, значит, ваш герой - жалкий страж порога? - снисходительно бросил Д'ган.
К всеобщему удивлению, дракон опустил голову к троим обитателя кемпа и издал странный звук, похожий на фырканье. Он немного походил на те звуки, которые иногда издавал Даск.
- Насколько я понимаю, он сделал лишь то, для чего был предназначен, - пожал плечами Д'ган.
Киндан, глубоко оскорбленный, резко вскинул голову.
- Если бы он позволил себе хоть немного передохнуть, то обязательно выжил бы. Он не останавливался ни на минуту, пока горняки находились под завалом.
Д'ган пренебрежительно махнул рукой.
- Вы убедили меня лишь в одном: предыдущий предводитель Телгар-Вейра слишком избаловал вас. Подумать только: вызывать дракона, чтобы раздобыть яйцо стража порога, никчемной твари! - Он снова фыркнул и пригладил волосы ладонью. - Тебе-то, арфист, следовало бы знать, что скоро вернутся Нити. Или вы считаете, что благословенный Интервал никогда не кончится?
С этими словами Д'ган повернулся и одним прыжком вскочил на спину своего дракона. Тот сделал два устрашающе мощных взмаха крыльями, поднялся в воздух и в следующее мгновение скрылся в Промежутке.
Наталон повернулся и вопросительно взглянул на мастера Зиста, но старый арфист не сказал ничего полезного: он ожесточенно и замысловато ругался.
- Что нам теперь делать? - спросил Киндан, когда узнал от разъяренного арфиста уйму новых выражений.
Мастер Зист прервался на полуслове, сообразив с запозданием, что Киндан ни слова не пропустил мимо ушей.
- Я думаю, ты помнишь, что любой мальчик, который употребит хоть одно из этих слов, должен будет вымыть рот с мылом. А я впредь буду лучше следить за собой, чтобы не ругаться в твоем присутствии.
- У вас были все основания, - сказал из-за спины арфиста Наталон. - Я никогда прежде не встречал ни одного всадника...
Зист вскинул руку.
- Погодите бранить всадников, пока не познакомитесь с достойным представителем.
- И как же я с ним познакомлюсь? - огрызнулся Наталон.
- У меня есть свои хитрости, - ответил мастер Зист. Он посмотрел на Киндана. - Погаси маяк и спусти флаг. Когда всё сделаешь, приходи к сигнальным барабанам; я буду там.
Когда Киндан выполнил поручение, мастер Зист продиктовал ему сообщение, которое следовало передать барабанной почтой. Текст был простой: «Зисту нужен М'тал». Впрочем, имена Зист и М'тал нужно было передавать особым способом, и потому барабанная передача получилась несколько длиннее, чем те, к которым привык мальчик. Он дождался подтверждения приема от двух ближайших барабанов и побежал с докладом к мастеру Зисту.
- Что ты здесь делаешь? - взревел Зист, увидев мальчика. - Немедленно возвращайся к барабанам и жди ответа.
- Мастер...
- Что еще? - Рев голоса мастера сделался оглушительным; несомненно, арфист был до крайности разгневан.
- Может, кто-нибудь принесет мне туда что-нибудь поесть?
Арфист набрал было полную грудь воздуха для очередного рыка, но вгляделся в бледное, измученное лицо своего воспитанника и беззвучно выдохнул:
- Ладно. Возьми пока что рулет.
- Спасибо! - ответил Киндан и привычным аллюром побежал на холм, унося в кармане большой кусок сладкого рулета.
- Я пришлю тебе нормальную одежду! - крикнул ему вслед Зист.
В лучах ярко-оранжевого утреннего солнца нельзя было этого разглядеть, но Киндан густо покраснел, поняв, что явился на первую в жизни встречу с драконом и всадником в пижаме.
Немного позже мастер Зист вскарабкался на вершину, где размещался барабанный пост. Его сопровождал юный белокурый и кареглазый горняк, притащивший узел с обычной дневной одеждой Киндана. Просить арфиста собственноручно отнести такой груз на вершину было бы равнозначно прямому оскорблению.
Киндан, стараясь не выказать тревоги, с которой он ожидал дальнейшего развития событий, взял свою одежду у носильщика и быстро напялил ее на себя, не сбрасывая плаща. Впрочем, мастер Зист, судя по всему, угадал его душевные муки, поскольку смилостивился и задал вопрос, которого мальчик страстно ожидал:
- Ну что, Киндан, как тебе понравилась первая встреча с драконом?
Белокурый подросток с испугом посмотрел на мальчика, но Киндан удивил своим пренебрежительным ответом не его, а самого мастера Зиста:
- О, конечно, они ничего себе, довольно милы, но ни от одного из них не было бы никакого проку в шахте.

***

Кто-то потряс Киндана за плечо, и он испуганно подпрыгнул, испугавшись, что заснул на часах. Стояла глубокая ночь. В маяке ярко горели поленья, которые навалил туда Киндан, так что он сразу понял, что проспал не больше часа. Самое большее - два часа.
Разбудивший его человек был одет в кожаный костюм всадника.
- Мой лорд, - сказал Киндан, поспешно вскакивая и кланяясь.
Позади и где-то наверху он услышал негромкое, чуть насмешливое, но нисколько не оскорбительное фырканье. Резко обернувшись, Киндан увидел чуть выделявшийся в темноте абрис дракона; огромные фасетчатые глаза с неподдельным интересом разглядывали мальчика.
- Я Киндан. Мастер Зист велел мне дежурить здесь...
Всадник улыбнулся. Киндан решил, что он почти так же стар, как и мастер Зист. Несмотря на темноту, было видно, что его волосы сверкают сединой. Глаза незнакомца оказались янтарными, и вообще он был как раз таким, каким Киндан всегда представлял себе всадника; разве что, постарше.
- Что ж, Киндан, передай, пожалуйста, мастеру Зисту, что М'тал ответил на его вызов, - сказал всадник.
- Не нужно ничего передавать. - Донесшийся из темноты голос потряс Киндана до глубины души. - И перестань скакать, Киндан, а то совсем выбьешься из сил.
- По-моему, он давно уже выбился из сил, - заметил М'тал.
Мастер Зист шагнул в круг, освещенный огнем маяка.
- Я это заметил, - непринужденно ответил он, - и поэтому решил на некоторое время составить ему компанию.
- Вы тоже были здесь? - расстроенно спросил Киндан.
Двое мужчин рассмеялись.
- Таковы уж привычки предводителей, молодой человек, - отозвался первым М'тал. - И вообще, полезно время от времени проверять часовых. - Всадник, внезапно помрачнев, повернулся к Зисту.
- Получив твой вызов, я сразу отправился в Дом арфистов. С большим огорчением услышал о твоей потере.
- Спасибо, - ровным голосом ответил мастер Зист. Впрочем, он тут же махнул рукой и изменил тему: - Спасибо, что прибыл сюда. Я хочу попросить тебя о помощи.
М'тал бросил на друга любопытный взгляд.
- Этот... - Он махнул рукой в сторону домов.
- Кемп, - поспешно подсказал Зист. М'тал кивнул.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри

- Этот кемп относится к Телгару, ведь правда? - Он взглянул на Киндана.
- К Телгару, мой лорд, - подтвердил Киндан.
- Предводитель Вейра Д'ган не счел нашу просьбу достаточно обоснованной для того, чтобы оказать нам вполне посильную помощь, - объяснил мастер Зист.
М'тал поджал губы, видимо обдумывая слова Зиста.
- Ну, и в чем же состояла ваша просьба?
- Горняк Наталон просит отвезти его, меня и Киндана для встречи с Ализой, мастером стражей порога, - ответил Зист.
- Киндана? - не скрывая удивления, повторил М'тал.
- Горняк Наталон обещал обеспечить мастера стражей углем на всю зиму, если она даст Киндану шанс: получить яйцо стража порога и попробовать стать воспитателем, - сказал Зист и добавил, видя заинтригованный взгляд всадника: - Отец Киндана был воспитателем стража порога этого кемпа.
- Понимаю, - медленно произнес М'тал. - И когда же эта встреча должна состояться?
- Вчера! - сердито бросил мастер Зист.

***

- Вчера? - повторил удивленный Наталон и с силой грохнул кулаком по столу.
Дело было в холде Наталона тем же утром, но немного позже.
- Вчера? Я обещаю кому-то выложить прорву угля - запас на целую зиму - ради дела, которое закончилось вчера!
М'тал убрал кружку с горячим кла со стола при первом же слове Наталона, но Киндан и мастер Зист, как оказалось, даром предвидения не обладали - напиток выплеснулся из кружек им на колени и на пол. По знаку мастера Зиста Киндан опрометью выбежал из комнаты и тут же вернулся с тряпками, чтобы всё вытереть.
- У арфистов есть несколько песен... - начал было мастер Зист, но осекся, увидев выражение лица горняка Наталона.
- Мои горняки говорят, что не станут работать, если мы не раздобудем стража порога, - удрученно сказал Наталон. - У нас произошло еще два несчастных случая в шахтах. Пещерные змеи забираются в склады. И я обещал обеспечить холд мастера углем на всю зиму за...
- За шанс обзавестись стражем порога, - перебил его М'тал. - И вы должны получить этот шанс.
- Каким образом? - недоверчиво спросил Наталон.
- У арфистов есть несколько старых песен... - снова начал мастер Зист.
Киндан в упоении разглядывал всех троих собеседников. Он не забыл ни слова из того разговора, который случился у него с наставником несколько дней назад.
- ...которые, насколько мне известно, уже благополучно забыты, - перебил М'тал, пронзив старого арфиста недовольным взглядом. Мастер Зист склонил голову.
- Да, предводитель Вейра М'тал, ты прав, моя старая голова сделалась как решето, и я много чего позабыл.
- Что ж, - ответил М'тал, чуть заметно подмигнув. - Я вернусь в полдень, так что молодой человек успеет немного отдохнуть.
- Я нисколько не устал, мой лорд, - солгал Киндан, глядя широко раскрытыми искренними глазами на старого всадника.
Киндан лег на кровать в комнате с закрытыми ставнями на окнах и уже через минуту крепко заснул. Но его разбудили голоса, доносившиеся из-за неплотно прикрытой двери.
- Знаешь, на самом деле они не так уж похожи на драконов, - сказал М'тал.
- Это-то я понимаю, - ответил Зист. - Но они не похожи и на огненных ящериц. О них мало что известно; разве что пара простеньких песен.
- Может быть, ты мог бы узнать побольше у мастера Ализы, - предположил М'тал. Зист фыркнул.
- Конечно, смог бы, если бы не Наталон.
- Не понимаю, с какой стати он стал бы что-то запрещать арфисту.
- Нет, конечно, он не стал бы мне мешать, - согласился Зист. - Но он, несомненно, очень заинтересовался бы, зачем мне расспрашивать мастера Ализу, когда у меня, по всеобщему убеждению, имеется специалист, который сейчас спит в соседней комнате.
- Ты об этом мальчике? - Судя по голосу, М'тал был очень удивлен.
- Его отец был последним из живших здесь воспитателей стражей, - напомнил ему мастер Зист. - Наталон уже близок к отчаянию и убедил себя, что Данил обучил Киндана всем тонкостям этого дела. Повторяет, что Данил позволял мальчику мыть стража порога, а это, дескать, значит, что Киндан должен разбираться во всех тонкостях обращения со зверями.
М'тал фыркнул.
- Видишь ли, мазать дракона маслом - это серьезная часть моей работы, так что я хорошо понимаю, что воспитатель должен уделять много времени мытью своего стража порога. Этим можно полностью объяснить заблуждение твоего горняка. - Он покачал головой, заметив, как помрачнел мастер Зист.
- Он слишком молод для того, чтобы запечатлеть дракона, - рассудительно заметил предводитель вейра. - Если стражи порога сколько-нибудь похожи на драконов или даже на огненных ящериц... Я сомневаюсь, что в этом случае ему удастся достичь успеха.
Зист вздохнул.
- Он должен. Если не получится у него, то весь Наталон-кемп обречен, а обвинят во всём его.
- Ужасное бремя для такого мальчонки, - заметил М'тал.
- У него широкие плечи, - ответил Зист. - Надеюсь, он выдержит такой груз.
Киндан поклялся себе, что выдержит.

Глава 7

Страж порога, страж порога в шахте тесной,
Сбереги мне жизнь и сам останься цел,
Укажи дорогу нам во тьме кромешной,
Где б никто другой пути не разглядел.
- Полет в Промежутке занимает ровно столько времени, сколько нужно, чтобы три раза кашлянуть, - сказал М'тал, помогая обитателям горняцкого кемпа забраться на сверкающую бронзой спину Гаминт'а.
- Три раза кашлянуть? - повторил Наталон. - Вот так? - он три раза сдержанно кашлянул, словно прочищал горло.
Киндан обрадовался тому, что горняк не смог сдержать любопытства; сам он задать такой вопрос побоялся бы.
- Именно так, - заверил его М'тал.
- И сегодня тоже будет не дольше? - спросил мастер Зист, как-то странно взглянув на своего друга.
М'тал медленно покачал головой.
- Нет, не дольше. Мы прибудем вовремя.
- Не понимаю, на что вы рассчитываете, - сказал Наталон, неприятно осклабившись.
- О, - ответил М'тал и быстро улыбнулся мастеру Зисту, - драконы, знаете ли, летают быстрее, чем вы думаете.
Когда все разместились на шее Гаминт'а, М'тал напоследок еще раз проверил, хорошо ли пристегнулись его пассажиры, и окликнул дракона:
- Полетели, Гаминт'.
Бронзовый гигант расправил крылья, подскочил, спланировал вдоль склона в сторону кемпа, сильно взмахнул крыльями и взмыл вверх.
Впрочем, дракон набирал высоту очень неторопливо. Мастер Зист хорошо знал, что Гаминт' способен стремительно взмыть ввысь - во времена их юности М'тал с гордостью демонстрировал способности своего дракона (конечно, только тем, кто относился к ним с должным почтением), - и потому решил, что бронзовый всадник ведет себя так осторожно, чтобы не напугать неопытных пассажиров. Ему хватило одного быстрого взгляда, чтобы убедиться: Киндан в категорию нервных никоим образом не попадает. Об этом красноречиво говорили широко раскрытые глаза мальчика и рот, расплывшийся в улыбке от уха до уха. Зато Наталон сделался белым как снег. М'тал обернулся к пассажирам:
- Можно уходить в Промежуток. Вы готовы?
- И всё-таки, мой лорд, я по-прежнему не понимаю, каким образом мы попадем туда вовремя, - сказал Наталон. В его голосе можно было уловить едва различимый оттенок нервозности.
М'тал усмехнулся.
- Поверьте мне, мы прибудем вовремя, - ответил он. - Правда, не исключено, что эффект перемещения окажется несколько более резким, чем вы можете ожидать, но, что поделать, такова цена поездки.
Наталон шумно сглотнул и с отсутствующим видом дернул головой.
М'тал посчитал этот кивок знаком согласия.
- Отлично, - сказал он и повернулся к Зисту и Киндану. - Все готовы?
Они дружно кивнули, и всадник скомандовал:
- Сделайте три глубоких вдоха, первые два раза выдохните, на третий раз задержите воздух. Готовы? Раз... два... три...
И их окружила темнота. Киндан ощутил острый приступ волнения - нет, страха! - он чувствовал только прижатые к нему спереди и сзади тела и шею дракона под собой.
В памяти всплыли слова М'тала: полет в Промежутке занимает ровно столько времени, сколько нужно, чтобы три раза кашлянуть. Киндан начал потихоньку кашлять. Один. Два. Три... Четыре... Пять... Он опять начал волноваться.
Мы почти прибыли, сказал ему беззвучный голос. Киндан удивился настолько, что забыл даже хоть как-то отреагировать.
И появился свет. Или, вернее, огни. Здесь было темно по сравнению с тем солнечным полднем, который они оставили, улетая. Огни вдруг поплыли по спирали, ближние быстрее, дальние медленнее, и Киндан с изумлением понял, что дракон круто скользит по воздуху вниз, спускаясь к земле. Не в силах сдержать свой восторг, он испустил вопль, исполненный чистой радости. Они прибыли сюда на день раньше, чем покинули дом.
- Вот это да! - крикнул сидевший впереди мастер Зист.
Он не обернулся, но Киндан понял, что арфист обращается к нему.
- По-моему, меня сейчас вырвет, - простонал Наталон; он сидел, плотно зажмурив глаза.

***

- Ты понимаешь, что тебе нужно сделать? - спросила Ализа у Киндана.
- Мне кажется, да, - ответил Киндан.
Он чувствовал себя усталым и каким-то вытянутым; возможно, причиной был скачок во времени - или просто тревога. Мальчик был сейчас слишком возбужден для того, чтобы довести хоть одну мысль до конца.
Ализа вскинула бровь.
- Кажется... Здесь «кажется» не годится, малыш.
Женщина, которую весь Перн величал мастером стражей порога, была намного выше ростом, чем Киндан. Гибкая, стройная, она говорила очень мало. Судя по поведению Наталона, Киндан решил, что горняк тоже побаивается этой леди.
Киндан глубоко вздохнул, чтобы успокоиться.
- Я должен поклониться королеве и подойти к ней вплотную. Если она позволит, я должен выбрать яйцо, взять его, снова поклониться и отойти.
- Она должна тебе позволить, - сурово добавил Наталон. - Чтобы не оказалось, что мы попусту истратили огромную кучу угля.
Киндан сглотнул.
- Не тяни время, - поторопил его мастер Зист.
- Когда войдешь в пещеру, - сказала мастер Ализа, указывая на узкий провал в боку утеса, - забирай направо.
Щель оказалась достаточно широка для того, чтобы по ней мог пройти страж порога, да и Киндан шел, нигде не пригибая головы, хотя, будь он чуть повыше ростом, ему то и дело пришлось бы нагибаться. Проход сворачивал то влево, то вправо, то поднимался вверх, то резко проваливался вниз. Киндан скоро убедился, что своей извилистостью этот проход не уступает прихотливым зигзагам пещерной змеи.
Несмотря на всю свою озабоченность, Киндан поневоле задумался, каким образом мастеру Ализе, страдавшей, судя по облику, болями в суставах, удается справляться со своим делом, но тут же сообразил, что у нее должно быть много помощников в ежедневной рутинной работе по уходу за стражами порога. Однако, шагая в темноте, он понял, что Ализа очень ответственно относится к делу, поскольку в пещере не чувствовалось никакого неприятного запаха. Он напряженно откашлялся и негромко пропел тот ласковый щебечущий звук, с которым его отец всегда входил в вейр Даска.
За спиной он услышал негромкий голос Ализы.
- Что ж, парень, по крайней мере, знает, как к ней обращаться, - не без удивления пробурчала себе под нос хозяйка.
В темноте перед Кинданом открылись большие глаза. В их блеске и в тусклом свете, проникавшем через лаз, он смог разглядеть королеву стражей порога, но ее яиц не увидел. Ализа сказала, что их двенадцать и что ему придется самому уговаривать королеву отдать ему одно. Она уже отказала двум кандидатам в воспитатели. Киндан продолжал щебетать, теперь погромче. Он старался, чтобы издаваемые им звуки производили впечатление доброжелательности и в то же время страстной просьбы. Надо доказать Наталону, что он не зря отдаст изрядную долю зимней добычи угля, да еще часть придется оставить, чтобы обогревать жилище только что вылупившегося птенца, пока его шкура не сменится и не станет толстой, прочной и спасающей от любых холодов. Вспомнив об этом, Киндан ощутил приток уверенности. Оказывается, он знал больше, чем думал прежде. Возможно, это и был тот самый голос крови, о котором говорил мастер Зист. И голос напомнил ему, что он должен сделать кое-что еще.
Не доходя двух шагов до королевы, он остановился и протянул вперед правую руку. На ладони у основания большого пальца еще оставался чуть заметный шрам там, где отец провел ножом, чтобы познакомить старого Даска с запахом крови своего сына. Киндан снова изменил звучание издаваемой трели - теперь он уверял королеву в своих искренне добрых намерениях - и показал ей ладонь, а она прикоснулась к ней языком. Это был хороший, сухой язык. У Даска язык часто был покрыт липкой слюной, которая не вызывала желания лишний раз позволять ему такую ласку. На прикосновение королевы мальчик ответил звонкой трелью, которая, по его представлениям, должна была означать: «Спасибо».
Королева ответила звонким щелчком, и Киндан понял, что его приветствие принято. Что же теперь сделать? Спросить: «Можно ли мне взять одно из ваших яиц?» Ему, естественно, никогда не приходилось слышать, как отец задавал такой вопрос, и поэтому он не мог знать, какой звук соответствует этой просьбе. Поэтому он отозвался шутливым «бр-р-р-р-р». Родные братья часто так дразнили его, потому что он мог раскатить «р-р-р-р» много лучше, чем любой из них.
Хотя их семья благополучно содержала стража порога, принадлежавшего шахте, ни один из его братьев не стремился проверить, обладает ли он дарованием своего отца. Что ж, если ему действительно удастся получить яйцо стража порога, он станет в некотором роде героем своего кемпа.
Пока они неторопливо спускались верхом на драконе к скалистому холму, на склоне которого располагался холд мастера Ализы, взрослые продолжали переговариваться между собой о том, как важно вырастить здорового стража и даже, может быть, вырастить потом еще нескольких, если их новый страж будет соответствовать требованиям, которые мастер стражей порога предъявляет к производителям. Даска, когда он был помоложе, два раза избирали для этой почетной роли. Возможно, это тоже сыграло свою роль в том, что Ализа согласилась дать семейству Данила еще один щанс, думал Киндан. Его трели стали громче и энергичнее, они соединялись в сложные каденции, говорившие, что у человека, пришедшего к королеве стражей порога, есть серьезная просьба. Королева шире открыла глаза. И вдруг Киндан потерял контроль над собой - он так и не отдохнул после бдений последних суток - и зевнул.
- Простите меня, - сказал он, больше всего на свете испугавшись, что оскорбил королеву. - Я очень устал, нам пришлось возвратиться во времени, чтобы попасть сюда и... и в общем мне страшно.
Он снова поклонился ей и постарался выразительно представить себе образ Гаминт'а и их поездку из завтра назад во времени.
Королева удивленно прощебетала. У Киндана сложилось впечатление, что ей удалось разглядеть эту картинку в его мыслях. Глаза королевы еще раз смерили мальчика с головы до ног, а потом она отвела крыло в сторону, и у Киндана перехватило дух при виде кучки тускло поблескивающих яиц.
- Ой, какие они красивые! - воскликнул он, наклоняясь к ее потаенному сокровищу.
Лишь в последний миг он вспомнил, что королева никому не позволяет прикасаться к своей кладке. Киндан поспешно убрал руки за спину.
Конечно же, они совсем не походили на яйца дракона, по крайней мере, если верить тем обучающим балладам, которые Киндан успел зазубрить. Они были вполовину меньше по размеру и с неровной поверхностью, как будто скорлупу плохо слепили и она сморщилась в процессе формовки. А у одного яйца на конце, обращенном кверху, было какое-то кольцо, похожее на ожерелье. Киндан никогда не видел ничего подобного.
- Они просто удивительные!
Королева внезапно расправила крыло во всю длину, и мальчик чуть не упал прямо на кладку. Крыло аккуратно сложилось и прижалось к спине. На спине стража порога не было гребня, как у дракона, и поэтому сидеть на нем, наверно, было удобнее - тем немногим, кому доводилось это делать. Его отец иногда летал верхом на Даске, когда воздух становился плотным, и стражу порога с его короткими крылышками было легче подняться над землей. Стражи порога редко летали, тем более со всадником, но Киндан видел, как это бывает. Ему пришлось сделать усилие, чтобы вернуться в восхитительное и пугающее настоящее, и он сразу понял, что королева больше не стоит в позе защиты кладки от постороннего. Он издал вопросительный звук, и королева с неожиданной грацией сделала короткий жест, указав кончиком крыла сначала на него, а потом на яйца.
- Я должен выбрать? - спросил он и с величайшей осторожностью снова протянул к королеве руку.
Она облизала ее, поцарапав кожу шершавым языком, и опять кивнула головой, сначала на него, потом на свою кладку.
- О добрая, о великодушная королева стражей порога, - прошептал дрожащими губами Киндан, не веря своей удаче.
- Что, тебя пора спасать? - вполголоса спросила сзади мастер Ализа.
- Она позволила посмотреть на свою кладку, - отозвался он, не поворачивая головы.
- Это значит, малыш Киндан, что она позволяет тебе взять одно яйцо. Выбери, попрощайся с королевой и уходи. Не забывай, здесь есть и другие, которым тоже нужно попытать счастья.
Киндан замотал головой от удивления, а от сознания успеха у него перехватило дух. Только какое же ему выбрать? В памяти вдруг некстати всплыл текст детской считалочки. С другой стороны, почему бы и нет? И мальчик чуть слышно запел, с каждым новым словом указывая пальцем на очередное яйцо: «И'ни, ми'ни, ти'пси ти'ни, а'хи, ва'хи, бумбери'ни. И'ша, го'ша, бумберо'ша, сто и сорок одна рожа, прилетел сюда дракон, ты же сразу вышел вон».
Его палец остановился перед тем самым, не похожим на все остальные, яйцом со странным кольцом на верхушке.
Он взял его в руки. Яйцо оказалось тяжелее, чем он ожидал. К тому же оно было теплым; Киндан не успел изумиться этому, как сообразил, что песок у него под ногами тоже теплый. Скорлупа показалась ему достаточно твердой, и он рискнул прижать яйцо к груди. Потом быстро обернулся и издал трель, означавшую на языке общения со стражами порога глубокую благодарность.
- Мальчик пострадал? - спросил кто-то снаружи.
- Нет, сэр, - отозвался Киндан и, согнувшись, пролез под плотной тканью, которой был завешен вход в вейр. - Я просто счастлив.
Крепкие руки с двух сторон подхватили его под мышки и вздернули на ноги.
- Ладно, теперь ваша очередь, Лосфир, - сказала Ализа, указывая на толстенького коротышку, дожидавшегося позволения войти в логовище стража порога.
Она улыбнулась Киндану, и вдруг ее глаза сверкнули радостным удивлением.
- Я вижу, ты выбрал окольцованное яйцо! Хороший выбор.
- Почему? Почему хороший выбор? - взволнованно вскинулся Наталон.
- Хороший, и всё, - отрезала Ализа. - Ты ведь знал, что сказать ей, верно?
Она усмехнулась, резко махнула в сторону входа в логовище - откуда сейчас доносились звуки борьбы - и захихикала:
- А у того ключика не оказалось.
Она посмотрела на правую руку Киндана, которой мальчик прижимал к груди яйцо.
- Ты, по крайней мере, знал, как с ней разговаривать и что показать, чтобы расположить ее к себе.
- Что такое? В чем дело? - взывал Наталон, донельзя раздраженный всеми этими загадочными замечаниями.
- Ваш парень объяснит на досуге. А у меня другие дела. Значит, я рассчитываю получить ваш прекрасный уголь со следующим торговцем, который пойдет через Кром, а не то, Наталон, я ославлю вас по всему свету. А теперь убирайтесь. Вы мне надоели.
Киндан сумел сообразить, что не стоит принимать ворчание Ализы на свой счет, и принялся помогать упаковывать яйцо в обшитую изнутри овчиной сумку, которую они взяли специально, чтобы защитить яйцо от холода Промежутка при возвращении в кемп.
- Когда он вылупится? - спросил мальчик Ализу, решив, что этот вопрос должен считаться совершенно законным.
Женщина положила руку на верхушку уложенного в сумку яйца.
- Х-м-м-м... Я бы сказала, что в течение следующей семидневки. А может быть, и раньше. Я скажу моему барабанщику, чтобы он предупредил вас, как только они начнут вылупляться у нас.
Она в последний раз погладила яйцо с видом собственника, которому смертельно не хочется расставаться со своим сокровищем.
- Еще один вопрос, - поспешил сказать Киндан, когда Ализа уже отвернулась было от него.
- Да? - отозвалась она, слегка повернув голову в его сторону.
По выражению лица было ясно, что ей не особенно хочется отвечать на лишние вопросы.
- Мой отец начал воспитывать Даска еще до моего рождения, и поэтому я совсем не знаю, что он ел сразу после того, как вылупился.
Он сумел построить свой вопрос правильно.
- Если честно, то мы пробовали давать новорожденным самую разную пищу. Стражи порога не такие жадные, как драконы, но они тоже готовы глотать мясо огромными кусками и иногда давятся, как ты, конечно, знаешь.
Она пронзила Киндана суровым взглядом, и он кивнул, будто знал, что она имеет в
виду.
- У вас есть овес?
Киндан кивнул и искоса взглянул на Наталона, убеждаясь, что он тоже слушает Ализу.
- В таком случае, договорись с мясниками своего кемпа, чтобы они собирали для тебя свежую кровь от любой убоины. Вари из овса не очень жидкую кашу на воде и добавляй кровь, когда овес как следует набухнет в горшке. Я сказала бы, что полведра в день будет достаточно. Если ты будешь держать кровь на холоде, то ведра тебе хватит на два дня, а уж на день точно. В большинстве кемпов скотину забивают через день. Корми малыша столько раз, сколько он будет просить есть, и давай ему потроха и легкие, которые всё равно обычно выбрасывают. Не давай мясо до трех месяцев, пока у него не вырастут коренные зубы, тогда он сможет жевать. Можешь продолжать давать по утрам овсянку до тех пор, пока у малыша не начнет твердеть шкура.
Киндан кивнул и рассыпался в благодарностях и заверениях, что этого стража порога будут кормить так, как еще не кормили ни одного из его сородичей. Ализа несколько секунд слушала его невнятные обещания, потом отвернулась и отошла к вновь прибывшим.
- Молодец, Киндан, - сказал Зист, хлопнув его по плечу. - Просто молодец. Какую же технику убеждения ты использовал?
- Наверняка что-то такое, чему он научился у тебя, Зист, - насмешливо бросил М'тал. - Ну, как бы там ни было, ты, Киндан, действительно молодец. Давай-ка теперь доставим нашу молодежь домой, а там можно и отпраздновать успех.
- Только, пожалуйста, вовремя, - сказал Зист, игриво поклонившись всаднику.
- Нет ничего проще, - ответил М'тал. - Ну, молодой человек, становись на колено Гаминт'а и держись за пристяжной ремень, а я придам тебе небольшое вертикальное ускорение.

Предыдущая страница 13 Следующая страница


Драконий родич 14

Крепко придерживая одной рукой сумку с драгоценным яйцом, Киндан взобрался на спину дракона и со вздохом облегчения устроился между двумя выступами гребня. Усевшись, он взглянул на вход в логовище - как раз вовремя, чтобы увидеть, как оттуда на четвереньках поспешно выбирается взрослый мужчина, которого будто бы подгоняет кто-то сильный и недовольный. Услышав замечание Зиста о некоторых людях, не желающих понимать, что пришли некстати, мальчик не удержался от смеха.
- Похоже, не знал, как полагается вежливо разговаривать с королевой, - прокомментировал М'тал. - Я горжусь тобой, мальчик. И рад, что мне удалось тебе немного помочь.
- Это только начало, - заметил Наталон. - Тебе придется здорово потрудиться, парень!
- Сэр, - сказал Киндан, оборачиваясь к сидевшему позади него Наталону, - вы прикажете Име (Има был мясником и главным охотником кемпа), чтобы он давал мне кровь, сколько будет нужно? И еще Свани, чтобы он давал овес?
- Конечно, конечно, - оживленно ответил Наталон. - И еще выдам тебе большую кастрюлю, в которой ты сможешь варить овсянку для стража порога. Я сомневаюсь, что у тебя найдется подходящая посуда, так ведь?
Горняк, похоже, чувствовал себя немного неловко из-за того, что мальчику пришлось покинуть собственный дом, где имелся большой набор самой разнообразной посуды.
- А у меня найдутся травяные свечи, которые позволят избавиться от зловония твоей стряпни, - сказал Зист, скорчив гримасу, словно отлично знал, чем пахнет каша с добавкой крови. - И ты должен обещать мне, что овсянка не будет пригорать.
- Да, да, конечно, - поспешно заверил Киндан и сел прямее, как и все остальные: М'тал предупредил, что они сейчас войдут в Промежуток.

***

По возвращении в кемп Киндану показалось, что они уехали только что. Поездка заняла несколько часов, но окружающий вид почти не изменился; первые вагонетки, полные черного камня, еще не добрались до верхней точки рельсового пути, где их переворачивали, и их содержимое высыпалось в огромную кучу - хранилище добытого угля. Мальчик лишь покачал головой, а дракон осторожно опустился на землю около пустого сарая - жилья стража порога.
Как только дракон коснулся земли, Наталон принялся выкрикивать распоряжения. От входа в шахту сломя голову примчался Тарик.
Наталон знаком приказал Киндану спускаться первым.
- Помоги ему, Тарик, - скомандовал он.
- Вы что же, добыли яйцо? - спросил Тарик, хотя не мог не понять этого с первого же взгляда на тяжелую сумку, висевшую на плече Киндана.
Еще не успев перекинуть ногу через спинной гребень дракона, Киндан понял: Тарик надеялся, что их поездка окажется бесплодной. Но сейчас он помогал Киндану слезать на землю с такой осторожностью, будто имел дело не с мальчиком, а с чем-то немыслимо хрупким. Киндан вежливо поблагодарил Тарика и со всех ног кинулся к сараю стража порога. Он заранее настелил на пол толстый слой соломы, под который перед отъездом положил несколько нагретых кирпичей. Они еще не успели остыть, это было странно, но Киндан донельзя обрадовался тому, что ему не придется возиться сейчас еще и с обогревом. Выбрав место, где было так же тепло, как в пещере, он осторожно вынул яйцо из сумки и обложил его соломой, чтобы ему было не холоднее, чем под крылом королевы. Критически осмотрев свою работу, мальчик просунул руку внутрь кучи соломы. Да, достаточно тепло, но не чересчур. Он очень хотел есть, хотя успел хорошо позавтракать перед самым прибытием всадника.
Тарик и Наталон ожидали его, разговаривая между собой, а Зист болтал со своим старым другом.
- Ну, Киндан, теперь мы должны по мере сил отблагодарить М'тала. От этого путешествия я безумно проголодался. А ты?
Зист поманил Киндана к себе и махнул рукой в сторону холда арфиста.

Глава 8

Страж порога, страж порога, из яйца
Одари меня ты счастьем, счастьем без конца.
М'тал отказался от ленча, так как должен был безотлагательно возвратиться в свой Вейр.
- Я не хочу, чтобы мой живот начал путать время, - объяснил он, хитро подмигнув Киндану.
Киндан и Зист наскоро перекусили хлебом и супом, которые заботливо оставили для них на плите в кухне арфиста. Киндан очень жалел, что не задал Ализе больше вопросов, которые, наверно, так же легко было бы объяснить тем, что Даск появился из яйца на свет задолго до него самого. Когда он сказал об этом Зисту, арфист озабоченно нахмурился.
- Я посмотрю, не найдется ли у меня что-нибудь полезное, - пробормотал он, указав на потрепанные книги, стоявшие на нескольких полках в его кабинете. - Что-то мне не кажется, чтобы там много внимания уделяли стражам порога. - Арфист скорчил гримасу. - Да и в архивном списке, который я в свое время помогал составлять мастеру-архивариусу, они довольно редко встречались. И всё же - вдруг да найдется что-нибудь полезное.
- Я знаю, что мой отец, - Киндан замялся, в который раз остро ощутив потерю единственного из своих родителей, которого он знал, - обучал Даска в Кром-холде вместе с двумя другими стражами порога. Мне кажется, что они учатся друг у друга.
- Но ты же говорил со стражем, - возразил Зист.
- Я говорил с королевой, а не с птенцом, только что вылупившимся из яйца. Вы же знаете, что детям нужно учиться говорить.
- Да, здесь ты в общем-то прав, - допустил Зист. - И значит, тебе придется учить нашего малыша отвечать на звуки. А не знаешь, другие стражи порога разговаривают одними и теми же звуками?
- Честное слово, не знаю, - понурился Киндан.
Арфист смотрел в пространство, бездумно помешивая в тарелке остатки супа.
- Что ж, Киндан, самое главное, что у нас уже есть яйцо. Мы можем при необходимости слетать куда угодно. М'тал - наш союзник, а в Бенден-холде есть свои стражи порога. На несколько умело поставленных вопросов - тебе необходимо составить список всего, что ты хочешь узнать, - мы сможем получить ответы, не вызывая никаких подозрений.
На Киндана поведение наставника произвело, наверное, не меньшее впечатление, чем невероятные утренние события. Он вытер пустую тарелку из-под супа целым куском хлеба, поспешно прожевал его и поставил свою посуду в миску для мытья.
- Я вымою, когда вернусь. Нужно проверить кирпичи, - сказал он мастеру Зисту и выбежал из холда.
И этими проверками он занимался почти непрерывно. Ночью он лег спать в сарае, тепло завернувшись в потертое меховое одеяло, и то и дело вскакивал, чтобы удостовериться, что яйцо находится в тепле. Он притащил в холд полмешка овса и запарил овсянку в большой кастрюле, которая стояла в глубине печной духовки. Ведро крови уже было поставлено на лед в большой погреб. Наталон сразу же по прибытии распорядился, чтобы для стража порога Киндану давали всё, что он ни попросит.
В первый же вечер после дневной смены в сарай без предупреждения зашел Зенор - посмотреть на яйцо. При виде благоговейного восторга на лице друга у Киндана стало тепло на душе. Ладно, это был всего лишь Зенор, но при виде такого искреннего одобрения мальчик почувствовал, как отступают некоторые из обуревавших его страхов. Он продолжал копаться в памяти в поисках любых слов, которые когда-либо произносил отец по поводу воспитания стража. Он помнил правильные звуки и жесты. Он раздобыл яйцо для кемпа. Яйцо было теплым, и из него вылупится птенец.
- Когда? - спросил Зенор, рассматривая пылающими глазами кучку соломы, под которой лежало драгоценное яйцо.
- Мастер Ализа сказала, что через несколько дней, - со всей возможной беззаботностью ответил Киндан. - Послушай, а ты не притащишь мне еще немного угля, чтобы я мог постоянно греть кирпичи?
- Да, конечно, сейчас, даже и не сомневайся! - затараторил Зенор и опрометью вылетел из сарая.
Киндан пощупал скорлупу яйца и принялся рыться в соломе, определяя, какие кирпичи достаточно теплые, а какие успели остыть и их нужно заново греть.
Он клещами вытаскивал горячие кирпичи из огня и клал их на место остывших, когда возвратился Зенор, с большим трудом кативший перегруженную тачку. С деланым вздохом Зенор перевернул тачку и вывалил свой груз в нескольких шагах от костра.
- Спасибо, Зенор, ты очень помог мне.
- А ты позволишь мне посмотреть, как он будет вылупляться, а? - напряженным голосом спросил Зенор.
- Но ведь тут не будет ничего подобного Запечатлению дракона, - ответил Киндан, которому вообще-то хотелось в этот момент находиться в одиночестве.
- Ну так его я тоже не видел. Ну, пожалуйста, а Киндан?
- Ладно, я попробую, но ничего не могу твердо обещать. Тем более что ты можешь оказаться на смене.
- Ну, если получится, то пожалуйста, Киндан? Я принесу тебе столько угля, сколько тебе потребуется.
- Ладно, - сказал Киндан, смягчившись. В конце концов, Зенор был его самым лучшим другом. - А не мог бы ты посидеть в сарае, пока я приготовлю новую порцию овсянки? Мне хотелось бы, чтобы она всё время была как можно свежее.
- Конечно, иди, не волнуйся, - с готовностью заверил его Зенор.
Киндану пришлось тщательно отмыть кастрюлю, чтобы не осталось ни единой крошки пригоревшей ко дну каши, и лишь после этого он заварил новую порцию. Он понимал, что много овса уйдет впустую, но хотел быть уверенным, что овсянка будет наготове, когда бы ни начал вылупляться птенец стража. Это было крайне важно. Новорожденный начинает питаться, как только выходит из яйца.
На утро третьего дня беспокойный сон Киндана был прерван громким шумом. Он мгновение посидел в растерянности, а потом открыл створку светильника и осторожно убрал солому с яйца. Почти точно по середине скорлупы прошла большая трещина. Киндан положил на яйцо руку и почувствовал, как изнутри что-то ударило его в ладонь. Он погладил яйцо.
- Давай-ка я принесу тебе овсянки, - сказал он вслух, торопливо выпутываясь из мехового одеяла, и, как был босиком, кинулся в находившийся, к счастью, неподалеку холд арфиста.
Там он взял ведро свежей крови, простоявшей в леднике, подтащил к устью духовки, аккуратно влил в кашу изрядную порцию и размешал ложкой. Он очень старался не разбудить арфиста, но Зист всё равно услышал его возню и, кутаясь в одеяло, вошел в кухню.
- Вылупился? - спросил он, протирая заспанные глаза и отбросив пятерней волосы назад.
- Одна большая трещина через всю скорлупу, прямо посередине, - выпалил Киндан.
Он поспешно вернулся с горшком в сарай. Арфист явился почти сразу же после него.
Киндан не забыл об обещании, данном Зенору, но никак не мог решиться покинуть сарай. А уж о том, чтобы нахально попросить мастера Зиста разбудить его друга, и подумать было страшно.
Трещина сделалась шире, и в соломе уже лежал отколовшийся кусок скорлупы.
- Я уверен, что страж порога от рождения обладает повышенной чувствительностью к свету, - заметил Зист и, прикрыв створки светильника, повернул его к стене, чтобы не ослепить существо в первый же миг его пребывания в большом мире.
Яйцо закачалось, Киндан запоздало задумался, не стоит ли убрать его с кирпичей. Вдруг они слишком горячи для только что вылупившегося птенца? Он подумал и расстелил около яйца, как ковер, свое меховое одеяло.
Яйцо еще раз качнулось, и скорлупа развалилась на две половины. Птенец пошатнулся, шагнул вперед, наступил себе на ногу и зарылся носом в мех.
Киндан ободряюще зачирикал, протянул руку и прикоснулся к новорожденному стражу порога. Птенец с усилием поднял голову, открыл рот и пронзительно пискнул.
- Корми его! - резко напомнил Зист.
Киндан поспешно сунул руку в горшок с кашей - не горячая, не холодная, а в самый раз, - и предложил еду стражу порога. Вернее, положил комок каши на язык новорожденного птенца. Тот немедленно проглотил и раскрыл рот, требуя еще.
На этот раз Киндан воспользовался ложкой. Глядя, как только что вылупившийся птенец жадно заглатывает овсянку, можно было подумать, что он ее просто вдыхает, - мальчик сразу понял, каким образом жадный малыш может подавиться насмерть куском мяса.
Он кормил птенца до тех пор, пока кастрюля не опустела. Страж порога недовольно вскинул голову, будто удивляясь тому, что поток пищи вдруг иссяк.
- Я сейчас приготовлю еще, - сказал Зист и вышел из сарая.
Киндан, ласково напевая, гладил птенца. В тусклом свете он всё же разглядел, что страж порога оказался зеленым. Значит, это самка. Желая убедиться, он осторожно осмотрел птенца и удостоверился, что всё положенное женскому полу на месте. Да, в сложении птенца не было изъянов; это была прекрасная маленькая самочка.
Он нежно расправил еще сморщенные крылышки, чтобы убедиться, что и с ними всё в порядке, погладил надглазные дуги и почесал уши. Страж порога бодал Киндана лбом, требовательно верещал и пытался беззубым ртом ухватить его пальцы. Киндан припоминал, что у стражей порога зубы режутся так же, как и у человеческих младенцев, что они испытывают такую же боль и так же страдают. Он мысленно взял на заметку раздобыть свежего бальзама из холодилки или немного очищенного спирта, которым человеческие матери пользуются, чтобы ослабить болезненные ощущения у своих младенцев. Было ясно, что далеко не каждая мать разглядит в крохотном страже порога хоть что-то привлекательное. Действительно: голова, похожая на изуродованную голову дракона, куцые крылышки, словно обрезки драконьих... Именно такой и была эта малышка, которая часто мигала, пока Киндан не закрыл створки светильника почти полностью, оставив лишь тоненький лучик света. После этого птенец - Киндан решил, что будет называть ее стражницей - довольно замурлыкал.
В сарай, осторожно ступая, вошел мастер Зист, держа на вытянутых руках кастрюлю с кашей. Учуяв пищу, птенец издал звук, похожий на рычанье, и заковылял навстречу арфисту. К счастью, Киндан успел подхватить кастрюлю, взять ложку и сунуть кашу в открытый рот стража порога.
Почувствовав, что ложка скребет дно кастрюли, он уже сам попросил мастера Зиста приготовить новую порцию. И лишь когда Зист удалился, Киндан сообразил, что с его стороны было в высшей степени неприлично отправлять мастера с поручениями.
Но когда же это существо наестся? Живот малышки уже заметно округлился, но она снова и снова раскрывала рот и даже толкала Киндана в бок, когда ей казалось, что он не торопится положить ей в рот очередную ложку каши с кровью. И всё же наступил момент, когда она громко рыгнула - в сарае запахло кислым, добрела по соломе до места, которое показалось ей самым удобным, свернулась, положила голову на передние лапы и заснула, громко засопев.
Зист устало поднялся на ноги и в который раз пригладил рукой всклокоченные волосы.
- Пойду оденусь должным образом и объявлю о появлении на свет... - Он посмотрел сверху вниз на Киндана, который снова улегся на солому. - Она назвала тебе свое имя?
Киндан помотал головой:
- Я и не спрашивал.
- Но ведь они достаточно близки к драконам, чтобы знать свое собственное имя?
Киндан опять помотал головой.
- Я не знаю. Как бы мне хотелось, чтобы мы знали о стражах порога хоть немного больше!
- Но, по крайней мере, это самец или самка? Хотя, думаю, это не имеет особого значения.
- Он зеленый. Цвета у них такие же, как и у драконов, значит, это не он, а она, девочка.
- В таком случае, я сообщу об этом Наталону. - Арфист с наслаждением потянулся, а потом наклонился и взъерошил волосы Киндана. - Ты большой молодец, парень. На самом деле молодец.
Мастер Зист ушел, а Киндан устало поднялся, взял «благоухающую» кастрюлю из-под овсянки и потащился в дом, чтобы вымыть ее в теплой воде. Потом он поставил вариться новую порцию; он не имел никакого представления о том, как долго птенец будет чувствовать себя сытым после первого кормления. Когда вода в кастрюле закипела, он переставил ее на слабый огонь, вернулся в сарай, опустился на солому и стал ждать новых событий.
Он проснулся, услышав негромкий голос Зиста и довольное бормотание Наталона.
- И что, ты не имеешь даже представления о том, как ее могут звать? - спросил Наталон, увидев, что мальчик открыл глаза и сел.
- Она не сказала... она была слишком занята, лопала в три горла. А когда она проснется, я должен дать ей свою кровь, - сказал Киндан, ощутив конвульсивную дрожь.
- А это важно? - спросил Зист, тоже слегка вздрогнув.
- Именно так стражи порога узнают, кого должны слушаться. И даже если это просто традиция... я уже убедился, что традиции - это не пустой звон.
Зист протянул руку.
- У тебя есть поясной нож? Я наточу его. С острым ножом порез не такой болезненный.
- А я пока что оставлю вас, - сказал Наталон, с сочувственным видом махнул рукой Киндану и ушел.
Киндан, негромко пробормотав слова благодарности, отстегнул от пояса нож и вручил его арфисту. Вдруг страшно захотелось попросить наставника сделать ему надрез, потому что он не был уверен, что у него хватит смелости до крови полоснуть по собственной руке...
Когда Зист вышел из сарая, его снова охватила дрожь. Оставшись без дела, Киндан отыскал на соломе самое теплое место... и вдруг вспомнил, что так и не сообщил Зенору о рождении птенца. Его друг теперь уже поднялся из шахты после смены и, возможно, еще не лег спать.
Когда Киндан постучал в окно, Зенор действительно еще не спал, но зевота прямо-таки раздирала ему рот.
- Когда скорлупа треснула, ты был на смене, - извиняющимся тоном сказал Киндан.
Зенор что-то пробормотал себе под нос, но поспешно напялил куртку и присоединился к Киндану.
- Ты вообще-то не так уж много пропустил. Я проснулся, когда яйцо треснуло в первый раз - прошла одна-единственная большая трещина, - а потом оно раскололось на две части. Она зеленая, значит, девочка.
- А ты этого хотел?
- Я хотел получить живого, здорового стража порога... и я думаю, что девочка будет ничуть не хуже мальчика. Скорлупа и осколки, как же она жрет!
Зенор усмехнулся.
- Моя мать говорит, что сестры едят куда больше, чем я, - веско заметил он.
- Пойдем! - Киндан дернул друга за рукав. - Я не знаю, сколько времени она может проспать между кормежками, а ведь мне еще нужно дать ей свою кровь.
Они подошли к знакомому сараю. Зенор двигался осторожно, не скрывая почтительного ожидания. Войдя внутрь, он осмотрелся.
- И где же она?
На звук его голоса из соломы поднялась голова с огромными мигающими глазами.
- Она не такая большая, как я думал, - прошептал он.
- Ничего, достаточно большая, чтобы иметь аппетит девяти драконов, - горделиво ответил Киндан. Проснувшийся птенец ковылял к Киндану, путаясь в соломе, и издавал звуки, которые мальчик истолковал как требование еды.
- Я сейчас вернусь, - сказал он, издав щебечущую трель, которая, как он надеялся, должна была немного успокоить стража порога.
Когда он вбежал в холд, мастер Зист как раз отложил в сторону точильный брусок; лезвие ножа ярко сверкало в солнечном свете. Киндан сглотнул комок, подступивший к горлу при мысли о том, как он разрежет этим лезвием свою собственную руку, и помешал кипящую овсянку.
- Опять проголодалась? - спросил Зист.
- Мне нужно будет дать ей свою кровь. Вы не могли бы сейчас пойти со мной? - спросил Киндан. - А потом приготовить еще порцию?
- А в ведре хватит крови на целую порцию?
- Наверно, хватит. А когда она снова заснет, я принесу еще.
Арфист вошел вместе с ним в сарай и первым поздоровался с Зенором, который так и не сдвинулся с места, где оставил его Киндан. Новорожденный птенец пытался подняться на ножки, голодное чириканье звучало всё громче и настойчивее.
Киндан поставил на пол кастрюлю и повернулся к Зисту, протянув вперед правую руку. Он указал на старый шрам, едва видимый в тусклом освещении.
- Здесь, пожалуйста.
Арфист крепко сжал кисть руки мальчика, а тот отвернулся, чтобы не видеть, как острый нож разрежет ему руку.
Никто из них даже не представлял, как быстро отреагирует только что вылупившийся птенец. Едва лишь острая боль, от которой начала кружиться голова, успела пронзить руку Киндана, как влажный язык принялся слизывать кровь с его ладони. Птенец даже не дождался, пока мастер Зист выпустит руку мальчика. Счастливо воркуя, страж порога сосал кровь из раны.
- Может быть, достаточно? - спросил через некоторое время Зист.
Киндан решил, что более чем достаточно. Тонкий разрез болел. Мальчик отнял руку и ловко сунул в рот дернувшегося вслед за рукой стража порога ложку овсянки. Уловка удалась: малышка тут же забыла о продолжавшей кровоточить ране Киндана и жадно проглотила свежую овсянку с кровью.
- Знаешь, Зенор, забинтуй-ка приятелю руку, пока его питомица не успела его изувечить, - сказал Зист, передавая Зенору моток предусмотрительно взятого с собой бинта.
Киндан, научившийся, как положено музыканту, одинаково владеть обеими руками, без труда кормил малышку левой рукой, пока Зенор бинтовал ему правую.
- Потом нужно будет намазать холодилкой и заживляющим бальзамом, - сказал Зист. - Я даже и не представлял себе, что новорожденный птенец может быть настолько прожорливым. - Киндан был с ним полностью согласен.
- Жаль, что мы знаем о них так мало. - Зенор удивленно взглянул на друга:
- Ты хочешь сказать, что не знаешь... - Киндан приложил палец к губам.
- Только ни слова Наталону, Зенор, - умоляюще попросил он. Потом переглянулся с мастером Зистом и добавил с уверенностью, которой вовсе не чувствовал: - Не сомневайся, когда придет время, я точно разберусь, что к чему.
- Можешь быть уверен, я помогу тебе всем, что в моих силах, - решительно пообещал Зенор.
Киндан улыбнулся в ответ.
- И я, - добавил мастер Зист. - Но сначала я принесу сюда твои вещи.
Киндан удивленно поднял брови:
- Мои вещи? - Мастер Зист кивнул.
- Да. Теперь ты будешь ночевать здесь. И тебе, конечно, понадобится кое-что из вещей.
- Здесь?
Киндан обвел взглядом сарай. Он был выстроен отнюдь не для тепла; Даск, как и положено стражам порога, имел толстую шкуру, в которой ему было хорошо при любой погоде. Пожалуй, холод нравился ему даже больше, чем тепло.
- Ты должен находиться рядом со стражем порога, - заявил мастер Зист и добавил, понизив голос: - Кое-кто у нас совсем не расстроится, если с ним случится что-нибудь нехорошее.
Зенор и Киндан как по команде взглянули в ту сторону, где на расстоянии не больше длины дракона находился дом Тарика. Киндан глубоко вздохнул.
- Но...
- Я позабочусь о том, чтобы кто-нибудь регулярно навещал тебя и узнавал, нужна ли стражу порога еда, - сказал мастер Зист.
- Но...
- Я понимаю, что тебе будет трудно, - продолжал арфист, - но ты сделал выбор, когда согласился растить только что вылупившегося птенца.
Киндан проглотил просившиеся на язык возражения и мрачно кивнул.
- Ну, конечно, раз уж я свил себе гнездо и отложил туда яйцо, то теперь пора в него залезть.
Мастер Зист от души расхохотался, заглушив более сдержанный смех Зенора.
- Отлично, парень! Просто отлично!
- Я мог бы после смены сидеть здесь с тобой некоторое время, - предложил Зенор.
- Спасибо, - ответил Киндан, покачав головой. - Но я не могу просить, чтобы ты тратил на нас слишком много времени. У тебя есть своя собственная работа и...
- С этим не будет никаких проблем, - решил Зенор. - Особенно, если ты намекнешь горняку Наталону, что тебе нужна моя помощь.

***

Уже к концу первой семидневки Киндан почувствовал, что сил у него не осталось вовсе. Ему постоянно приходилось отбиваться от визитов детей кемпа, горняков и, самое главное, от нападок Тарика, который всячески подчеркивал свою неприязнь к стражу порога.
- Эта тварь обожрет нас без всякого проку, - изрек он, впервые взглянув на новорожденную. И добавил чуть погодя: - И сколько же нам придется ждать, прежде чем оно сможет спуститься в шахту?

Предыдущая страница 14 Следующая страница


15 Энн Маккефри

- Когда-то еще эта уродина хоть немного подрастет!.. - ядовито заметил он при следующем посещении. - Сейчас-то от нее толку никакого, так ведь?
- Сколько же, в самом деле, Наталон отвалил угля за этот мешок костей? - Придиркам не было конца.
Ненависть Киндана к дяде главного горняка усиливалась с каждым посещением, с каждым новым оскорбительным высказыванием. Он обнаружил, что не решается оставить стража порога без присмотра, и не только из боязни какой-нибудь пакости, которую вполне мог устроить Тарик, но и из опасения, что страж порога сам натворит что-нибудь от страха. Бедняжка однажды чуть не укусила Зенора, когда тот пришел рано утром и слишком резко отбросил в сторону тяжелую занавеску, подвешенную перед дверью, чтобы защищать нежные глаза стража порога от дневного света.
Киндан с каждым днем всё больше и больше выматывался и не раз спрашивал себя, удастся ли ему дожить до того времени, когда у малышки кончатся частые и неудержимые приступы голода.
Дни тянулись невыносимо медленно. С каждым днем глаза Киндана делались всё краснее и краснее, а ему самому всё труднее становилось не взрываться яростью в ответ на самый дружелюбный комментарий, и даже в отношениях с арфистом ему еле-еле удавалось сохранять вежливый тон. Он проникся глубочайшим уважением к Зенору и теперь недоумевал, как мог когда-то быть настолько глупым, чтобы не понимать друга, жаловавшегося, что не высыпается из-за возни с младшими сестренками.
Однажды под утро - уже подходила к концу вторая семидневка - Киндан проснулся с тяжелой головой. Что-то было не так. Он всмотрелся в темноту.
В сарае кто-то был.
- Ах, ты проснулся, - сказал голос. - Самое время. Мне кажется, она проголодалась. Почему бы тебе не пойти и не приготовить ей завтрак? А я тем временем побуду здесь.
- Нуэлла? - удивленно воскликнул Киндан.
- Кто же еще? - ответила девочка. - Ну давай иди. Она волнуется. Ах, какая миленькая!
Киндан выскочил из сарая и помчался в холд арфиста. Еще было темно, хотя на горизонте уже зажглась полоска зари. Он прошел на кухню, разжег огонь и поставил готовую овсянку греться.
- Кто там? - раздраженно спросил из комнаты мастер Зист.
- Это я, Киндан. Готовлю завтрак для стража порога.
- А-а... - Киндан услышал, как арфист что-то с грохотом ронял в своей спальне, разыскивая в темноте одежду и обувь. - Минуточку, минуточку! А кто же остался со стражем порога?
- Нуэлла, - коротко ответил Киндан.
- А-а... - снова протянул арфист; было ясно, что он толком не проснулся. - Это хорошо.
Киндан усмехнулся и полез в кухонный шкаф, где лежала кора кла.
- Я сварю немного кла! - крикнул он арфисту.
- Отличная идея, - прогремел мастер Зист. Почти сразу он появился на пороге кухни, но вдруг застыл на месте и заморгал. - Ты сказал, что со стражем порога осталась Нуэлла?
Киндан кивнул.
- М-м-м. Это нехорошо. А если что-то случится?
- Она всегда сумеет скрыться в тени, - успокоил арфиста Киндан.
- Ну, а если ей придется поднять тревогу? - возразил мастер Зист.
Киндан немного помолчал, выдумывая разные ответы, но в конце покачал головой.
- Теперь я понимаю.
- Я рад, что ты меня понимаешь, - раздраженно ответил арфист. - Сбегай к Име, возьми свежую кровь; овсянка уже почти готова.
К тому времени, когда Има наконец-то принес из ледника большой кувшин с кровью, Киндан весь извелся. В Дом арфиста он возвращался так торопливо, что чуть не разлил кровь. Не успев перевести дух, он
смешал кровь с кашей и всё так же бегом спустился к сараю стража порога.
- Где ты пропадал? - недовольно спросила Нуэлла, когда он вошел внутрь. - Тебя не было целый Оборот.
- Извини, - пропыхтел Киндан.
- Ты так дышишь, можно продумать, будто ты бежал всю дорогу.
- Так оно и было, - ответил Киндан, вываливая смесь в большую миску перед просыпающимся детенышем.
Нуэлла сморщила нос.
- Знаешь, просто не могу поверить, что такое очаровательное существо может есть такую ужасную пищу.
- Очаровательное? - недоверчиво воскликнул Киндан.
- Да, очаровательное, - решительно повторила Нуэлла. - Ты понимаешь, очарование видишь не глазами, а сердцем. - Она сделала паузу, давая Киндану возможность возразить, и, не дождавшись, вернулась к первоначальной теме: - А разве мясные обрезки не лучше?
- Но мастер Ализа сказала...
- Та, у которой ты получил яйцо, да? - спросила Нуэлла.
- Да, - согласился Киндан.
- А что ел страж порога твоего отца?
- Э-э-э... - Киндан постарался сосредоточиться, - главным образом как раз мясные обрезки. Но Даск был намного старше, а она еще совсем маленькая.
Нуэлла вскинула голову и ласково погладила мягкую шею стража порога, который уже приступил к еде.
- М-м-м-м-м... - протянула она себе под нос и что-то негромко пропела.
Детеныш отвлекся от еды, и девочка получила возможность окунуть в миску палец. Она внимательно обнюхала смесь из овсянки и крови, а потом, к величайшему удивлению Киндана, облизала палец. После этого немного посидела с задумчивым видом и решительно произнесла:
- На твоем месте я всё-таки попробовала бы мясные обрезки и всё такое. Это сильно облегчило бы жизнь окружающим.
- Да, наверно, попробовать было бы невредно, - согласился Киндан.
- И как ты собираешься ее назвать? - нетерпеливо спросила Нуэлла.
- Ну, я надеялся, что ее имя образуется само собой, - ответил Киндан.
Нуэлла осторожно погладила обеими руками стража порога. Киндан был удивлен и немного смущен, поняв, что сам еще ни разу этого не делал.
- Она красивая, - сказала Нуэлла. Киндан усмехнулся.
- А как же!
Страж порога представлял собой уродливую глыбу мускулов, туго обтянутую грубой кожей, словно чересчур тесной одежкой, а огромные глаза казались на голове детеныша еще больше - но эта стражница принадлежала ему, и он не продал бы ее ни за какие сокровища на свете.
- И всё-таки, как ее зовут?
- Я скажу тебе сегодня вечером, - пообещал Киндан. - Или в следующий раз, когда ты сюда придешь.
Нуэлла кивнула.
- Может быть, сегодня вечером не получится, но я посмотрю, что удастся сделать.
Она поднялась и очень прямо прошла к занавеске, прикрывавшей дверь.
- Солнце уже встало, - предупредил ее Киндан.
- Именно поэтому я взяла одежду Далора, глупый, - ответила Нуэлла. - Помоги мне правильно надеть капюшон. Утро достаточно холодное, и никто не удивится тому, что я прячу голову.
Киндан поднялся и помог ей накрыть капюшоном голову. Нуэлла убрала под одежду свои длинные волосы и потерла лицо руками, отчего на щеках сразу появились темные пятна.
- Как я выгляжу? - спросила она.
- Грязная, - ответил Киндан. Девочка нахмурилась.
- Ты никак не сойдешь за Далора, если у тебя будет такой кислый вид, - пояснил Киндан. - К тому же тебе недолго удастся изображать из себя мальчишку.
- Я знаю, - негромко сказала Нуэлла, расстроенно поджав губы. - Я слышала, как отец с матерью несколько вечеров подряд говорили о том, что со мною будет. Они думали, что я сплю.
Она подняла голову и твердо взглянула Киндану в лицо, словно видела его. Наверное, она хотела сказать что-то еще, но тут снаружи послышались отдаленные голоса.
- Тебе лучше уйти, - сказал Киндан. - Ты знаешь дорогу?
Нуэлла фыркнула.
- Киндан, я слепая, но совсем не дура.
И прежде, чем Киндан успел пробормотать извинение, она проскользнула за занавеску и вышла навстречу свету восходящего солнца. Страж порога недовольно взвизгнул; Киндан вскочил и поспешно поправил занавеску.
Когда его глаза снова привыкли к темноте, он вернулся на свой пост возле стража порога. Ненадолго насытившаяся зеленая малышка снова свернулась, но, перед тем как заснуть, она с видимым удовольствием положила голову на колени Киндана.
Киндан, быстро соскучившийся без дела, решил измерить свою питомицу хотя бы при помощи собственных рук. Он насчитал около десяти пядей от носа до хвоста - это было чуть больше метра, - и три пяди роста в плечах. Он, улыбаясь, смотрел на лежавшую у него на коленях голову спящей малышки и ощущал себя исполненным гордости оттого, что она, казалось, так доверяла ему. К гордости, правда, примешивался страх.
- Как же мы будем тебя называть? - вслух пробормотал он, погладив массивную голову.
Маленький страж порога поднял голову и пристально поглядел прямо ему в лицо. Киндан ответил таким же внимательным взглядом, ощущая, что почти наяву слышит, как она говорит с ним. После долгого мгновения страж порога негромко промурлыкал и снова положил голову на колени мальчика.
- Киск, - сказал Киндан.
Страж порога открыл один глаз, немного повернул голову и снова закрыл глаз.
- Тебя зовут Киск.
Страж порога пошевелился во сне, вроде бы не обращая внимания на окружающее. Но Киндан чувствовал, что Киск приняла свое имя.
Киск была просто счастлива, когда в следующий раз получила вместе с кашей мелко нарубленное мясо. Мастер Зист высказал опасение, что новая диета вводится слишком рано, но Киндан тщательнейшим образом удостоверился в том, что мясо нарублено очень мелко и что в нем нет ни костей, ни грубых хрящей. К тому же он чувствовал, насколько Киск понравилось новое блюдо. Она то и дело терлась головой о его ногу и издавала короткие звуки, похожие на мурлыканье.
Был и еще один выигравший - Име теперь приходилось лишь готовить из субпродуктов рубленный фарш, а не заготавливать свежую кровь, которая могла потребоваться «в любое время дня или ночи». Растить стража порога на мясе оказалось куда легче, чем на требующей много возни и времени овсянке с кровью.

***

Когда стражу порога исполнился месяц, Киндан поймал себя на мысли о том, что сомневается, хорошо ли мастер Ализа умеет растить молодых стражей - хотя, с другой стороны, предложение насчет овсянки с кровью могло быть и шуткой со стороны капризного «мастера стражей порога».
Мастер Зист являлся в сарай, как только у него выдавалась свободная минута. Он требовал, чтобы Киндан изучил все песни о драконах, утверждая, что, поскольку драконы и стражи порога являются, в определенной степени, родственниками, знание песен о драконах обязательно поможет понять, как правильно растить и воспитывать стражей порога.
- Но ведь песен о том, как выращивать драконов, очень мало, - сказал Киндан через несколько дней.
Мастер Зист хмуро покачал головой.
- Ты прав. В большинстве песен речь идет о борьбе с Нитями и о том, как правильно жевать огненный камень. - Он задумчиво почесал макушку. - И отдельные упоминания о том, как они растут...
- И о том, как дракон делается слишком старым, чтобы сражаться, - добавил недавно присоединившийся к ним Зенор.
- Но ведь у стражей порога всё должно происходить точно так же, верно? - спросила Нуэлла.
У Нуэллы, Зенора и арфиста сложился обычай сразу же после окончания дневной смены собираться в сарае стража порога. Зенор заходил за арфистом, а потом они вместе с Кинданом окольными путями провожали до сарая Нуэллу, которая тщательно куталась, чтобы ее нельзя было узнать.
- Вполне вероятно, - согласился Киндан.
- Она будет расти полтора Оборота, - сказал мастер Зист.
Киндан застонал.
- Так долго! - воскликнул Зенор.
- А скоро ты сможешь начать обучать ее? - спросила Нуэлла.
- Я не знаю, - сознался Киндан.
- Как бы то ни было, - твердо сказал мастер Зист, - она еще слишком молода, чтобы начинать обучение. Я уверен, что до тех пор должен пройти еще не один месяц.
- Интересно, мне только кажется или она действительно по ночам спит меньше, чем днем? - спросил Зенор.
- Так и должно быть, она же ночная, - заявила Нуэлла, прежде чем Киндан успел открыть рот.
- Интересно, смогу ли я вывести ее ночью наружу, - сказал Киндан.
Мастер Зист решительно покачал головой.
- Еще рано. Я думаю, она сообщит, когда будет готова покинуть свое логовище.
Нуэлла вскинула голову, будто задумчиво смотрела в потолок.
- Тебе нужно надеть на нее ошейник с колокольчиками. Будет ужасно, если я просплю ее первый выход на прогулку.
- А разве с нами случилось не так? - обратился к ней Зенор. - Я имею в виду: когда мы в первый раз встретились.
Нуэлла озорно улыбнулась ему. На мне не было ошейника, но я действительно умудрилась выйти погулять.
- Тебе повезло, что ты не наткнулась на Кристова, - заметил Киндан.
Нуэлла покачала головой.
- Я учуяла бы его запах, самое меньшее, за длину дракона: от него всегда пахнет ужасными духами, которые любит его мать. - Она нахмурилась пришедшей мысли. - Интересно, у Киск хорошее обоняние?
Никто не решился ответить сразу.
- Я думаю, мы скоро это узнаем, - ответил наконец мастер Зист. Он поднялся и потянулся. - Но не сегодня вечером. Нуэлла, тебе пора заниматься.
- Может быть, позанимаемся здесь? - предложила она с надеждой.
- Нет. Зенору нужно хоть немного поспать, - ответил арфист. - Я не могу просить, чтобы он остался здесь еще на несколько часов, пока не кончатся твои уроки, и проводил тебя домой.
Зенор скорчил гримасу.
- Мастер Зист прав. Матери всё равно нужна моя помощь, хотя Ренна уже подросла и может немножко приглядывать за самыми младшими.
- Она теперь занимается тем же, чем и Киндан, да? - заметила Нуэлла.
Мастер Зист предупреждающе откашлялся. Нуэлла, нахмурившись, обернулась на звук и опять обратилась к Киндану:
- Но, знаешь ли, это всё-таки не то же самое, что делать всю старую работу и вдобавок заботиться о только что вылупившемся птенце.
- Да, пожалуй, - мрачно согласился Киндан. - Но кажется, я только тем и занимаюсь, что забочусь о только что вылупившемся птенце.
Зенор бросил на него взгляд, полный сочувствия.
- Киндан, она вырастет так быстро, что ты и не заметишь. А потом ты сможешь помогать нам в шахте.
Немного приободрив Киндана, они ушли. Мальчик свернулся на нагретом месте, а Киск прижалась к нему. Но спать она не пожелала. Она попискивала и повизгивала, дергалась и толкалась, так что Киндан решил отодвинуться от нее. Но не тут-то было. Киск снова прижалась к нему, и всё началось сначала.
Киндан всё же сумел задремать, но сразу же почувствовал, как теплый язык облизал ему щеку. Он с трудом разлепил один глаз и увидел, что Киск лежит рядом с ним, приподняв голову и глядя ему в лицо. Он пропел успокаивающий звук и снова попытался заснуть.
В то же мгновение ему облизали вторую щеку. Он открыл оба глаза. Киск смотрела на него сверху вниз. Она беспрерывно щебетала, а потом высунула язык и облизала ему подбородок.
- Эй! Перестань! - сердито выкрикнул Киндан. Киск сразу же отскочила от него и принялась печально пощелкивать.
- Я устал, пора спать! Только не говори мне, что ты не устала! «Прошу тебя, не говори мне, что ты не устала», - повторил он про себя.
Киск потребовалось не больше пяти минут, чтобы с полной ясностью доказать, что она нисколько не устала. Если говорить точнее, ей хотелось играть. Она нашла ботинок Киндана, схватила его пастью, подбросила в воздух, поймала лапами, а потом снова подбросила и поймала пастью.
- Эй, ведь это же мой ботинок, - возмутился Киндан, попытавшись отобрать у стража порога новую игрушку.
Но уже в следующее мгновение, когда Киск вырвала ботинок у него из рук, он понял, что совершил большую ошибку. Он только что научил Киск забавной игре «Ну-ка отними». Чтобы вернуть обувь, ему потребовалось десять минут и полная горсть мяса.
Сна у Киск не было ни в одном глазу. Потеряв интересную игрушку, она взялась за изучение сарая. Ухватив занавеску когтем, она принялась мотать ее из стороны в сторону, но, когда в щель пробился наружный свет, шалунья застыла на месте. Она громко зашипела и отдернула голову, но уже в следующий момент просунула голову под занавеской и принялась рассматривать освещенные тусклым вечерним светом окрестности.
Киндан вскочил на ноги и ухватил Киск за хвост, прежде чем она успела выбежать наружу. Мальчику потребовалось напрячь все свои силы, чтобы удерживать стражницу, пока он одной рукой торопливо мастерил какое-то подобие поводка из старой веревки. Затем Киск всё же вытащила его наружу - настоящий подвиг для существа, которое только-только доставало ему до колена.
- Ладно! Ладно! - приговаривал Киндан, пока страж порога тащил его к озеру. - Мы идем к озеру, Киск, ведь ты этого хотела?
Он хорошо помнил, как Зенор разговаривал со своей самой младшей сестрой: всегда объяснял ей, что она видит и что происходит. Так и Киндан продолжал свое повествование, пока они не оказались на берегу озера. Киск принюхалась к воде, несколько раз осторожно прикоснулась к поверхности языком, а потом принялась большими глотками хлебать прохладную воду.
- Так, значит, тебя замучила жажда? - спросил Киндан. - Ты просто хотела пить?
Киск взглянула на него, мигнула и издала негромкий писк, значение которого Киндан не знал.
- Очевидно, нет, - пробормотал он себе под нос, когда стражница повернулась и потащила его в сторону так, что он с трудом удержался на ногах.
- Там стоят дома, Киск. Ты же не хочешь идти туда? - принялся уговаривать детеныша Киндан. - Люди спят, и мы не дождемся ничего интересного.
Но Киск заинтересовалась не домами; ее внимание, оказывается, привлек лес, тянувшийся сразу за домами. Она обнюхала траву, попробовала на вкус и выплюнула несколько листьев разных кустов, о возможной ядовитости которых Киндан даже не задумывался (в противном случае он волновался бы намного сильнее), и направилась дальше вдоль тропы, ведущей к дому, где раньше жил Киндан, а теперь обосновался Тарик.
- Может быть, ты уже хочешь спать? - вполголоса спросил мальчик, старясь говорить как можно мягче и всей душой надеясь на положительный ответ.
Киск заглянула ему в лицо и громко защебетала, несомненно сообщая, что ей совсем не хочется спать. Потом она начала принюхиваться к дому, и Киндан забеспокоился, что они привлекут к себе внимание Тарика, и, безусловно, разразится скандал.
Вероятно, Киск каким-то образом поняла его чувства. Она еще раз с любопытством втянула в себя воздух, фыркнула в сторону дома и отвернулась. Затем она направилась к ближайшим кустам и сердито зашипела.
Именно в этот момент Киндан понял, что они здесь не одни.
- Она ведь не кусается, правда? - нервно спросил прятавшийся в кустах человек.
Это оказался Кристов.
- Она кусает только меня, - раздраженно ответил Киндан, решив солгать для большего впечатления. Киск оглянулась на него и фыркнула. - Но это, понимаешь ли, из-за того, что я связан с нею кровью.
Кристов вылез из-за кустов.
- Она довольно маленькая, - отметил он. - А что, у нее и впрямь зубы острые?
Киндан помахал у него перед носом перевязанной рукой.
- Можешь не сомневаться.
- Лучше держи ее в бинтах, пока не заживет, - сказал Кристов, отодвигая руку Киндана.
- О себе заботься! - резко бросил Киндан. Они с Кристовом за предыдущий Оборот вряд ли сказали друг другу по паре слов, а прежде или подчеркнуто не замечали один другого, или дрались до тех пор, пока их не растаскивали.
- Что ты тут делаешь? Шпионишь?

Предыдущая страница 15 Следующая страница


Драконий родич 16

Руки Кристова сами собой сжались в кулаки, и он сердито уставился на Киндана. Киндан нахмурился:
- Извини. Сорвалось. Но, если честно, почему ты бродишь ночью?
- Я... ну-у...
Кристов, видимо, никак не мог найти слова для ответа. В конце концов он выпалил:
- Мать говорит, что стражи порога, дескать, очень миленькие. Вот я и хотел сам посмотреть.
Киндан от неожиданности захлопал глазами. Киск удивленно пискнула и вытянула шею, почти сравнявшись ростом с Кристовом; правда, ей пришлось вытянуть во всю длину хвост в качестве противовеса. Киндан впервые увидел, как высоко она может поднять голову на своей длинной гибкой шее.
- Я знаю, что мой отец их не любит, - добавил Кристов и, затаив дыхание, протянул раскрытую руку к стражу порога, - ну, а мать говорит, что мы должны их уважать. Она говорит, что взрослым нужно принимать собственные решения.
Киск высунула язык и облизала протянутую руку Кристова, прежде чем тот успел отдернуть ее. Заметив испуг нового знакомого, она разочарованно фыркнула. Киндан истолковал этот звук как «неужели ты меня не любишь?».
- Она боится резких движений, - предупредил Киндан. Следующую фразу он не хотел говорить, но честность заставила: - Мне кажется, ты ей понравился. Она мало к кому лезет лизаться.
Он решил не повторять едкого замечания Нуэллы об аромате, который постоянно окружал Кристова.
Кристов, заметно приободрившись, снова протянул руку. Киск нервно спрятала голову за спину Киндана, но вскоре выглянула опять. Резко выбросив голову вперед, она еще раз лизнула ладонь мальчика, негромко чихнула и вдруг вытянула шею и облизала его в обе щеки.
Киндан улыбался Кристову.
- Да, ты ей и впрямь понравился.
- Кристов! - послышался из дома мужской голос. Это был Тарик.
- Я здесь! - крикнул в ответ Кристов. Прежде чем Киндан успел сделать хотя бы шаг в сторону, Тарик оказался перед ними.
- Что ты тут делаешь? - сурово окликнул Тарик сына.
- Я просто хотел посмотреть стража порога, - ответил Кристов, но Киндан отчетливо уловил страх в его голосе.
Глаза Тарика, видимо, успели привыкнуть к темноте; он сошел с невысокого крыльца, подошел к мальчикам и, подозрительно прищурившись, уставился сверху вниз на Киск.
- Так, значит, это и есть тот самый страж порога, который спасет всех нас? - насмешливо сказал он. - Да ведь эта тварь меньше цеппи. Подумать только, для вот этого Има крошит отличное мясо, которого так не хватает рабочим!
- Она милая, - чуть слышно вставил Кристов.
- От нее нет никакого проку, кроме пустой траты времени и средств, - громко фыркнув, сказал Тарик. - И от них всех. - Он метнул в сторону Киндана уничтожающий взгляд. - К тому же для возни с ней трудящимся приходится содержать всяких бездельников.
Киндан вытянулся во весь свой рост, даже привстал на цыпочки и ответил Тарику негодующим взглядом:
- Горняк Наталон считает ее настолько полезной, что отдал за нее годовую поставку угля для целого холда.
Тарик отрывисто расхохотался.
- Мой племянник просто дурак. Зимний запас угля! Такие траты - и всё впустую!
- Тарик! - позвала из дома Дара. Через мгновение она открыла дверь и вышла на крыльцо. - Ты нашел Кристова? Вот и хорошо. А теперь быстренько идите обедать. - Она разглядела Киндана и широко улыбнулась ему. - А, Киндан! Рада тебя видеть. Это новый страж порога? - Киндан перехватил настороженный взгляд, который она кинула на мужа. - Зеленая? Она уже сказала тебе, как ее зовут?
- Киск, мэм, - вежливо ответил Киндан. Дара кивнула.
- Хорошее имя, - веско заявила она с таким видом, будто вынесла судебный вердикт. - А теперь извини, но мои мужчины должны тебя покинуть. Обед уже на столе.
- Ничего, мэм, всё в порядке, - ответил Киндан, призвав на помощь всю выучку, которую успел получить за месяцы, проведенные в обществе арфиста, и добавил, хмуро глядя в сторону: - Похоже, Киск уже надоело стоять на месте.
Он оказался совершенно прав. Страж порога уже рвался дальше, причем вовсе не к своему жилищу, что вызвало у Киндана нешуточную тревогу. В конце концов Киск широко зевнула и свернулась прямо на травке у окраины поселка. Киндан уже отчетливо слышал вокруг предутренние звуки. Ему потребовалась масса терпения, ласки и настойчивости, чтобы убедить питомицу вернуться в сарай, где они оба упали на солому и крепко заснули, прежде чем пропели первые петухи.

Глава 9

Топай, топай, крошка,
Смелей по дорожке.
Ты растешь все и растешь.
Скоро от меня уйдешь.
- Всё, я сдаюсь! - Мастер Зист сидел на соломе; его лицо не выражало ничего, кроме отвращения. - Я прочитал всё, что было у меня с собой, Тарри привезла мне из Крома целую кучу книг, но я так и не смог узнать о нашей прожорливой подружке ничего, кроме того, что нам самим удалось выяснить за минувшие три месяца.
Киндан, Зенор и Нуэлла согласно кивнули.
- Они куда умнее, чем огненные ящерицы, - решительно заявил Зенор.
Один из торговцев Тарри держал огненную ящерицу, и Зенор во время последнего прибытия каравана посвятил немало времени наблюдению за ней.
- А Киск, между прочим, чувствует, когда я грустен или счастлив, - сказал Киндан, пустив петуха.
Зенор прыснул, наткнулся на угрюмый взгляд Киндана и обрадовался тому, что арфист никак не прокомментировал голос Киндана, в котором теперь перемежались писк и глухое рычание; мальчик никак не мог попасть в нужный тон и даже не пытался петь, так как попадал мимо нот: то слишком высоко, то слишком низко. Сейчас он с глубоким раскаянием вспоминал, как безжалостно издевался над Кайлеком, когда голос старшего брата начал ломаться.
- Могу поспорить, что ты был бы совсем счастлив, если бы она понимала, когда ты хочешь спать, - пробормотала Нуэлла.
- О Нуэлла, насчет этого можно не волноваться, - сказал мастер Зист, сопроводив свои слова взмахом руки. - Киндану только-только исполнилось двенадцать, и к тому времени, когда он вырастет, окажется, что он точно такая же ночная сова, как и Киск.
Зенор, который сильно вытянулся за последние несколько месяцев, хмуро кивнул.
- Когда растешь, переживаешь много неудобств, Киндан, - сказал он, - но тебе, по крайней мере, не придется волноваться насчет времени сна.
Зенор очень старался как-то поддеть Нуэллу, когда догнал ее в росте, но она не обращала ни малейшего внимания на его шутки. Зато когда Киск выросла настолько, что смогла бодать девочку в лоб, Нуэлла сильно изумилась.
- Ну и что, это просто справедливо, - шутил Зенор своим новым басовитым голосом. - Ты начала расти раньше и всё время была выше ростом. Теперь самое время для тебя попробовать своего собственного лекарства.
Киндан, который всё еще никак не мог сравняться ростом с Нуэллой, сохранял мудрое спокойствие. Всё шло к тому, что если он сам в ближайшее время не подрастет, то Киск станет доставать ему до плеча. Она уже набрала двенадцать пядей роста в холке, а в длину от кончика носа до кончика хвоста - почти сорок пядей. Примерно таких же размеров достигали тягловые животные, которых запрягали в телеги.
- Она к тому же изрядно потолстела, - заметил мастер Зист, ласково похлопав Киск по шее.
Ее мускулы всегда были отчетливо видны под кожей, но теперь они туго налились и хорошо оформились, даже на взгляд производя впечатление несокрушимой силы.
- Я думаю, что она достигнет полного роста месяца через два или чуть побольше.
- Это раньше, чем у драконов? - спросил Киндан.
- Х-м-м-м... Есть один способ это узнать, - сказал мастер Зист и поднялся. - Киндан, почему бы тебе не доверить Киск нашей заботе, а самому тем временем не прогуляться на дозорную вершину? Я уверен, что М'талу будет интересно посмотреть, как хорошо растет наш страж порога.
- Вы собираетесь послать за всадником? - спросила Нуэлла в совершенном изумлении.
- Он мой старый друг, - признался мастер Зист.
- Но я думала, что Телгар отказался отвечать на наши просьбы.
- Предводитель Вейра М'тал, - сказал Киндан и сделал паузу, чтобы насладиться удивлением друзей, - возглавляет Бенден, а не Телгар.
- Бенден! - выдохнули в унисон Зенор и Нуэлла. Они оба росли в Наталон-кемпе. Кром-холд представлялся им невообразимо далеким местом, а Телгар-Вейр вообще существовал где-то в мире смелых мечтаний. А уж такой дали, как Бенден-Вейр, они даже представить себе не могли.
- Ладно, Киндан, теперь, когда ты насладился зрелищем того, как у твоих друзей отвисли челюсти, можешь спокойно бежать и отправлять мое сообщение, - насмешливо сказал мастер Зист. - Ты еще помнишь текст?
- Зисту нужен М'тал, - выпалил Киндан.
Киндан знал, что пройдет некоторое время, прежде чем барабанное сообщение просто достигнет М'тала, и уж наверняка придется подождать, пока у предводителя Вейра появится возможность ответить.

***

В кемп снова пришла зима. Толдур и его вечерняя смена закончили пробивать новый ствол шахты. В честь этого события в холде Наталона состоялась Встреча. Поскольку никаких торговцев в этот раз не было, Нуэлла не могла появиться на людях. Получалось, что мастеру Зисту придется одному развлекать присутствующих, но вдруг Нуэлла (по совету Зенора) вызвалась побыть с Киск.
- Она захочет гулять, - предупредил Киндан. Нуэлла резко дернула головой.
- Ты сможешь погулять с ней, когда вернешься. А я позабочусь о том, чтобы она сидела дома.
- Но как же ты вернешься в холд? - спросил Киндан.
- Как? Ты вместе с Киск проводишь меня, - ответила Нуэлла. - Нет, честно, ты ведь сам понимаешь, что все будут слишком утомлены, чтобы обращать внимание на мальчишек. И, скорее всего, большинство уже будет спать.
Киндан приободрился.
- Спасибо тебе, Нуэлла. Я очень ценю это. - Нуэлла улыбнулась ему и добавила, немного помолчав:
Знаешь, не надейся, что я забуду твои слова.
- И я позабочусь, чтобы у Зенора не было лишних хлопот, - добавил Киндан.
- Это само собой разумеется, - ответила Нуэлла, выпихивая его за дверь.
- Тебе повезло, что она захотела рискнуть, - прокомментировал немного позже мастер Зист. - Боюсь, последний раз играем вместе.
- Что? - Эти слова ошеломили Киндана.
- Сам подумай, - сказал мастер Зист. - Твой страж порога растет. Она вот-вот дорастет до того возраста, когда можно будет учиться. А потом она начнет работать. И работа, и обучение стражей порога проходят ночью. Дневных Встреч до самого таяния будет очень немного. А потом и ты станешь работать полную рабочую неделю.
Киндан был поражен в самое сердце. Он знал, что, став воспитателем стража порога, перестанет быть учеником мастера Зиста, но всё же надеялся, что у него всегда найдется возможность играть и петь вместе с арфистом. Мастер Зист заметил удрученное выражение лица своего воспитанника и поспешил исправить положение и приободрить Киндана. Он собственноручно приносил мальчику угощение, многословно хвалил стража порога и высокопарно превозносил жертву, которую Киндан принес ради горняков.
Но, вернувшись после Встречи, Киндан был грустным. В сарае он обнаружил Киск и Нуэллу, спящих рядом в соломе. Он разбудил Нуэллу, а Киск потянулась всем телом; это служило знаком начала веселой ночи, которая всегда казалась Киндану очень долгой.
- Что случилось? - спросила Нуэлла, нарушив затянувшееся молчание, когда Киндан и Киск провожали ее в холд отца.
Киндан откровенно пересказал ей слова Зиста.
- Этого следовало ожидать, Киндан, - сказала девочка. - Вечерняя смена может бывать на Ветречах только в выходные дни. Ты не сможешь одновременно бывать и на Встречах, и в шахте.
- Я знаю, - печально ответил Киндан. Он посмотрел на Киск, огромные глаза которой переливались зеленым и синим, что служило проявлением любви к воспитателю, и вздохнул. - Но я любил петь и играть.
- Не очень-то приятно слушать твое пение, когда ты всё время или хрипишь, или взвизгиваешь, - заметила Нуэлла.
Киндан в ответ недовольно фыркнул.
- Знаешь, - сказала Нуэлла, прервав еще одну напряженную паузу, - новый ствол шахты проходит совсем рядом с отцовским тайным ходом.
- Тайным ходом? - повторил Киндан.
- Да, тем самым, через который я провела мастера Зиста в дом раньше, чем туда добрался
ты, в самый первый день, когда он к нам приехал, - ответила девочка и улыбнулась воспоминанию. - Вот бы ты сам себя тогда послушал! Пыхтел, как кузнечные мехи, а потом клацнул зубами и забыл дышать от удивления. Я чуть не расхохоталась, когда тебя услышала.
Киндан застыл на месте, пораженный внезапной мыслью.
- Нуэлла, ты можешь показать мне этот ход?
Киндану потребовалось представить множество самых убедительных доводов, прежде чем Нуэлла наконец-то согласилась показать ему тайный подземный ход.
- Конечно, тебе придется дождаться темноты, - сказала Нуэлла. - А тогда жди меня на площадке второго этажа.
- Я хочу взять с собой Киск, - напомнил Киндан.
- Да, конечно, возьми, - тут же согласилась Нуэлла. - Ты же сам сказал, что это будет для нее хорошей прогулкой, да к тому же и обучением. А может быть, это будет обучением для тебя - она-то может видеть в темноте.
Киндан пожал плечами.
- Мы должны работать вместе.
- Я понимаю, - снисходительным тоном сказала Нуэлла. - В таком случае жди меня вечером, после того как я закончу урок с мастером Зистом.
- После?
- Ну а как же? Или, может быть, ты надеешься, что я буду пропускать занятия? - спросила она с легким раздражением.
- Но ты пойдешь?
- А как, по-твоему? Или ты рассчитываешь без меня найти дорогу? - спросила Нуэлла, нетерпеливо притопнув ногой. - Ты вроде бы еще не научился видеть в темноте!
Киндан с неохотным вздохом сдался.
- Хорошо. Увидимся вечером. - В следующее мгновение он нахмурился. - Но почему ты хочешь встретиться на втором этаже? Почему не около кухни?
- Потому что тайный ход начинается на втором этаже, - просто ответила Нуэлла.

***

С самого начала дела пошли не так, как рассчитывал Киндан. Он оказался замыкающим. Нуэлла вела на веревке Киск.
- С какой это стати я должен плестись в хвосте? - посетовал Киндан, когда они дошли до первого поворота туннеля. Он споткнулся и с трудом удержался на ногах.
- Вот именно поэтому, - спокойно ответила Нуэлла. - Ты хочешь научить Киск безопасно водить людей в темноте, ведь так? Ну и что она усвоит, если ты сам только на то и способен, что натыкаться на всё подряд?
- Но ведь темно же! - возразил Киндан. Нуэлла фыркнула.
- Для меня здесь ничуть не темнее, чем в любом другом месте, - сказала она. - А если серьезно, Киндан, скажи-ка, ты никогда не пробовал ходить с закрытыми глазами?
- Нет, - ответил Киндан.
Он споткнулся о камень и, больно ударившись, упал на колени.
- Ну, значит, пора учиться, - сказала Нуэлла и добавила светским тоном: - Это была первая игра, в которую я научилась играть с Далором.
- Да что ты говоришь?!
- Просто он часто дразнил меня, и меня это по-настоящему задевало, - призналась Нуэлла. - А однажды мама спросила меня, почему бы мне не сыграть с ним в игру, в которой проявились бы мои сильные, а не слабые стороны. После этого мы и начали играть в темноте. - Она весело рассмеялась. - Я любила обставлять Далора со всех сторон мебелью, так что он не мог выбраться.
Киндан, у которого уже сильно болели многократно ушибленные ноги, всё равно не мог понять, почему он плетется позади Киск, а Нуэлла идет впереди всех. Объяснение Нуэллы, что, дескать, она показывает Киск дорогу, казалось ему в общем-то бессмысленным, потому что девочка и стражница (как он упорно называл про себя Киск), способные хорошо ориентироваться в темноте, должны были то и дело останавливаться, чтобы дождаться Киндана, который такими способностями не обладал. И еще, ему было очень жаль, что проход недостаточно широк для того, чтобы он мог идти рядом с Киск.
- Ну, далеко еще? - спросил он, внезапно почувствовав, что обе спутницы покинули его навсегда, и пожалел, что согласился с уговорами Нуэллы и не взял с собой светильник. А что, если с нею что-то случилось? Впрочем, с сожалением сказал себе Киндан, если что с кем и случилось, то с ним.
- Я же говорила тебе, - донесся спереди шепот Нуэллы, - что в туннеле два поворота: плавный, который мы уже прошли, и этот, последний, более крутой. От крутого поворота остается одна треть пути, а от плавного - три четверти. Конечно, на обратном пути всё нужно считать наоборот.
Киск повернула голову на длинной шее и подбодрила Киндана ласковым блеющим звуком.
- Эй! Я почти что вижу ее глаза! - взволнованно воскликнул он.
- Почти что? - повторила Нуэлла. - Как можно почти видеть что-то?
- Ну, как бы сказать... Это трудно объяснить. Вроде как вижу и в то же время не вижу, - невнятно объяснил он, попытавшись восстановить в памяти то, что возникло перед его глазами, когда Киск повернула голову.
Нуэлла ответила не сразу; ее голос прозвучал задумчиво:
- Иногда мне кажется, что я тоже могу видеть таким вот образом. Это похоже на то, как я вижу во сне. Я же тебе говорила, что прекрасно все видела до примерно трех Оборотов. Мать думает, что я именно поэтому вижу разные вещи во сне. Если честно, это еще больше усложняет мне жизнь.
Перед глазами Киндана, истосковавшимися по свету, всё чаще возникали призрачные огни. Мальчик понимающе кивнул.
По крайней мере, воздух здесь прохладен и чист, отметил он. Он протянул руку, провел пальцами по стене, как ему советовала Нуэлла, и принял на полшага в сторону. Поначалу он пытался держаться за хвост Киск, но страж порога нетерпеливо отмахнулся от него.
Звуки дыхания Нуэллы и более легкого и быстрого дыхания стража порога действовали в темноте успокаивающе. Киндан больше не чувствовал себя ослепшим и неловким; он начал осваиваться в темноте. Он напрягал слух в надежде, что станет слышать так же хорошо, как Нуэлла, но через некоторое время вынужден был признаться себе, что это ему недоступно.
- Ты слишком много думаешь, - прозвучал в темноте голос Нуэллы. - Не нужно напрягаться. Просто слушай.
- А откуда ты узнала, что я делал? - спросил Киндан, выпучив от удивления глаза.
- Ты стал дышать по-другому, - с готовностью объяснила девочка. - Сначала сделал очень глубокий вздох, потом несколько раз вздохнул быстро и коротко, а потом стал дышать часто-часто.
Киндан вздохнул.
- Вот-вот, точно так же ты вздохнул и тогда, когда я решила, что ты задумался, - продолжала Нуэлла и захихикала. - Я иногда играю в эту игру с Далором. Она приводит его в самое настоящее бешенство.
- Могу его понять, - прочувственно сказал Киндан.
- Ладно, - сказала Нуэлла, - больше не буду - пока. Но ты всё-таки не прислушивайся, а просто слушай.
Киндан кивнул. Они продолжали свой путь в безмолвной темноте.
Через некоторое время Киндан заметил, что правый локоть задевает за стены. Он подался немного левей, но через несколько шагов снова прикоснулся к стене.
- Здесь поворот?
- Ты молодец, - похвалила Киндана Нуэлла. - А я как раз думала: заметишь ты его или нет?
- Значит, мы уже почти пришли?
- Угу. Еще около пятидесяти шагов, - ответила Нуэлла. Ее слова в который раз за время их короткого путешествия удивили Киндана: он напрочь забыл считать пройденные шаги и сейчас гадал, считает ли их Нуэлла каждый раз или просто ориентируется по памяти.
- Постой! - негромко окликнула она Киндана. - Слушай.
Киндан навострил уши. Он чувствовал, Киск с любопытством крутит головой.
- Ты слышишь? - осведомилась Нуэлла через некоторое время.
- Нет, - признался Киндан.
- Похоже, что они пробивают вход во второй ствол, - сказала Нуэлла. - Это совсем рядом - справа и сразу за скалой.
- Далеко? - поинтересовался Киндан.
- Не более полуметра, а может быть, и меньше, - быстро ответила она. - Я слышала голос отца. Я уверена, что он нарочно повел проходку так, чтобы этот туннель можно было перед следующим Прохождением связать с обоими стволами шахты.
В этом был немалый смысл. Когда Нити снова начнут падать, будет небезопасно заставлять людей собираться на поверхности перед входами в шахту, а имея проход в шахту прямо из холда, люди смогут ходить на работу, не подвергая свои жизни смертельной угрозе.
Возможно, продолжал размышлять Киндан, Наталон также подумывал о создании специального склада, в котором можно было бы благополучно хранить весь добытый уголь, не волнуясь из-за Нитей. Нити были на удивление прожорливыми; Киндан знал это, как и любой ребенок в кемпе. В обучающих балладах рассказывалось, что они съедают всё, что состоит из органического вещества, будь то живая плоть или сухое дерево. Он очень радовался, что следующее Прохождение - период, во время которого Алая Звезда доставит Нити к их планете, и они начнут сыпаться на землю, - начнется только через четырнадцать Оборотов. Тогда он уже станет совсем старым - двадцать шесть Оборотов.
- Это здорово пригодится во время следующего Прохождения, - громко сказал Киндан.
- Только если кемп утвердят, - ответила Нуэлла. - Иначе всё это окажется пустой тратой времени и сил, как было с кемпом дяди Тарика.

Предыдущая страница 16 Следующая страница


17 Энн Маккефри

- А что ты знаешь об этом? - спросил заинтригованный Киндан.
- Ш-ш-ш! - перебила его Нуэлла и добавила шепотом: - Мы уже подошли к концу прохода. Я расскажу тебе позже.
Показав Киндану вход в туннель, Нуэлла объяснила, что выход устроен в кармане близ створа шахты, неподалеку от пещеры, в которой размещались огромные шахтные насосы.
- Отец выстроил его так, чтобы было похоже на часть опорной крепи, - пояснила она.
Киндан был почти уверен, что никто даже не подозревает о существовании хода: он был умело замаскирован в чулане, примыкавшем к большой комнате на втором этаже холда Наталона. Массивная резная раскладная ширма, украшавшая заднюю стенку помещения, как оказалось, скрывала изящные, но прочные замки и рукоятки, при помощи которых Нуэлла легко распахнула эту стенку, как дверь. Случайный человек не мог бы обнаружить эти замки, зато тот, кто умел с ними обращаться, мог без труда попасть в тайный ход. Ручки заставляли сдвигаться и выдвигаться мощные шпунты. Будучи выдвинутыми, они так плотно прижимали дверь к боковым стенкам, что даже человек, узнавший о существовании тайного туннеля, не смог бы найти вход в него.
Дверной проем на выходе оказался почти таким же. Киндан решил, что двери, скорее всего, сделал Каннехир, странствующий плотник из Крома. Еще он задумался над тем, сколько еще народу может знать о существовании этого «тайного» хода, и сделал себе мысленно заметку в свободное время расспросить об этом Нуэллу.
Он почувствовал легкое дуновение ветерка и разглядел впереди пятно, казавшееся светлым на фоне непроглядного мрака подземелья.
- Что ты делаешь? - прошептал он.
- Открываю дверь, - ответила Нуэлла. - Или ты думаешь, что мы можем пройти весь путь, ни разу не попав в шахту?
- Ты что, с ума сошла? - выпалил Киндан и тут же чуть не рассмеялся, подумав, что чаще всего обращается к этой необыкновенной девочке именно с этим вопросом. - Нас же заметят.
- А кто? Бригада Толдура всё еще работает в новой шахте, - невозмутимо ответила она. - Далор сказал мне, что от насосов нашей двери не видно, а больше здесь никто нигде не бывает.
- Тебе сказал Далор? - прошептал Киндан, широко раскрыв глаза.
- А как же? - ответила Нуэлла. - Или ты думаешь, что я в первый раз пришла сюда?
- Конечно, нет. Ты была здесь, по меньшей мере, один раз - тогда, с мастером Зистом.
- Совершенно верно, - согласилась она, но по тону было ясно, что на самом деле она была здесь много раз. - Как Киск будет изучать шахтные ходы, если не сможет осмотреть их?
- Но мы можем попасть под завал, - ответил Киндан, почувствовав, как у него на лбу мелким бисером выступили капли пота. - Ведь считается, что никто не должен входить в шахту без разрешения начальника смены. А если случится обвал? Мы окажемся в западне.
- Да, наверно, ты прав, - произнесла Нуэлла после недолгого раздумья. - Я об этом никогда не думала.
Киндан фыркнул, вспомнив, как ему пришлось напомнить Нуэлле, что нужно надеть горняцкую каску. Запасные каски занимали целую полку сразу же за потайной дверью в туннель. Для всех, кому когда-либо доводилось работать в шахтах, ношение каски делалось прямо-таки рефлекторной привычкой.
- Ладно, - неохотно сказала она, - в таком случае, я полагаю, надо вернуться.
Киндан вздохнул. Ему не больше, чем Нуэлле, хотелось возвращаться, но он слишком часто слышал об опасностях, подстерегающих людей в шахтах, да и сам он отчетливо помнил трагический обвал и покрытое кровоточащими ранами тело Даска. Он не мог пойти на такой риск.
- Да. В следующий раз нужно будет сказать кому-нибудь, хотя бы Далору?
- Да, Далор подошел бы лучше всех, - согласилась Нуэлла. - Или Зенор. Не знаю, как насчет мастера Зиста.
- Посмотрим, как у тебя получится идти впереди, - сказала Нуэлла, когда они закрыли за собой дверь. - Почему бы тебе не отвести нас назад? Это хорошая практика.
Как выяснилось, практика была ему очень нужна. Когда они дошли до плавного поворота, отмечавшего четверть обратного пути, он с ходу ткнулся носом в стену.
- Я же говорила тебе, что нужно считать шаги, - без тени сочувствия заметила Нуэлла, когда поняла, что случилось.
Киндан стонал, потирая ушибленный нос. Нуэлла расхохоталась так, что еле удержалась на ногах.
- Ну, может быть, боль научит тебя не повторять одну и ту же ошибку? Моих советов тебе явно мало.
Киндан начал считать шаги. Они были короче, чем у Нуэллы, которая всё еще была выше ростом, чем он, но Киндан ввел поправку на разницу в росте. И всё же он сам изумился, когда точно по расчету оказался перед крутым поворотом, отмечавшим две трети обратной дороги в холд.
- Я думаю, мы подошли к двери, - сказал он через некоторое время, отсчитав положенное количество шагов.
- Ага, я уже чую дом, - подтвердила Нуэлла. Киндан нащупал шпунты наверху и у основания двери и решительно отодвинул их.
- Подожди! - чуть слышно шепнула Нуэлла. - Сначала послушай. Никогда нельзя заранее точно знать, что там никого нет.
Киндан внезапно почувствовал такой острый стыд, страх и гнев на собственную глупость, что несколько мгновений не слышал вообще ничего, кроме пульсации крови в ушах.
Нуэлла успокаивающим движением положила руку на его плечо.
- Я просто подумала, что было бы не так уж просто объяснить появление из нашего чулана тебя да еще в компании стража порога. - Она прислушалась и сообщила: - Всё спокойно.
Киндан медленно открыл дверь и выглянул в темный чулан, затем так же осторожно открыл дверь, выходящую в комнату, высунул голову, внимательно осмотрелся и только после этого подозвал Киск. Нуэлла вышла следом за стражем порога и закрыла потайную дверь.
- Я провожу вас к кухонной двери, - предложила девочка.
- Свет не слишком яркий для тебя, Киск? - с тревогой спросил Киндан стража порога, пытаясь понять, удастся ли ему в случае чего прикрыть ее глаза руками.
Нуэлла поспешно открыла дверь чулана и что-то вынула оттуда.
- Это подойдет? - спросила она, протянув ему какую-то накидку.
Киндан, внимательно следивший за Киск, покачал головой.
- С ней, кажется, всё в порядке. И свет не особенно беспокоит ее.
- Ну и ладно. Я всё равно возьму ее, - сказала Нуэлла. - Снаружи, должно быть, похолодало.
Но накидка понадобилась раньше, чем они выбрались наружу. В кухне Киск метнулась прочь от очага, в котором с ревом пылал огонь; малышка издавала горлом испуганные трубные звуки - к счастью, не очень громкие. Киндан моментально выхватил у Нуэллы накидку и прикрыл глаза Киск от света. Его подопечная сразу же успокоилась и поблагодарила Киндана негромким писком.
- Знаешь, - глубокомысленно сказал Киндан, - в настоящем холде мы не обошлись бы без кучи неприятностей. Там обязательно была бы охрана и всё такое.
- Ну вот и хорошо, что наш холд больше похож на обычный дом, - сказала Нуэлла. - А Милла спускается подкинуть угля в огонь, только когда сама замерзнет.
Оказавшись снаружи и вдохнув холодный ночной воздух, Киндан почувствовал себя так, будто только что пробудился от сна.
- Ну спасибо, - сказал он Нуэлле, стоявшей в двери. - Мы пойдем к себе в сарай.
- Пожалуйста, - отозвалась Нуэлла. Чуть заметно улыбнувшись, она застенчиво спросила: - Не хочешь завтра ночью попробовать еще раз прогуляться?
- Может быть, - сказал Киндан. - Мы рассчитываем, что завтра может прилететь М'тал.
- Как ты думаешь, можно мне с ним познакомиться? - спросила Нуэлла.
- Не знаю, - нерешительно ответил Киндан. - А что скажет твой отец?
Нуэлла в ответ на его возражение только махнула рукой.
- Какая разница? Неужели ты думаешь, что предводитель Бенден-Вейра станет жаловаться на меня отцу?
Киндан, однако, не был до конца убежден.
- Мастер Зист говорит, что, чем больше народа знает тайну, тем меньше она остается тайной. Скоро о тебе узнают все.
- Тайны любят свободу, - кивнула Нуэлла. - Моя мать часто так говорит.
- Это, наверно, правильно, - согласился Киндан. - Слушай, почему бы нам не поговорить об этом завтра?
- Ладно, - сказала Нуэлла. Но ее голос звучал так, будто она заранее ожидала разочарования.
Собираясь спать, Киндан продолжал размышлять, и его мысли, вероятно, разочаровали бы Нуэллу еще больше: он думал, что ей не стоит встречаться с всадником и ходить в шахту. Задумавшись об этом в первый раз, он решил, что Нуэлле редко выпадала возможность хотя бы просто размять ноги или прогуляться по поселку и его окрестностям, но в конце концов сообразил, что она, судя по всему, уделяла немало времени обследованиям окрестностей холда. И, конечно же, ей потребовалось немало времени и сил для того, чтобы отыскать и запомнить тайный ход. Он так и заснул, припоминая непринужденность, с которой Нуэлла шла по темному коридору.

***

- Да она здорово подросла! - воскликнул М'тал, осмотрев Киск после того, как его глаза привыкли к полумраку сарая.
Предводитель Вейра прибыл на третий день после того, как Киндан передал сообщение. Им еще повезло, что они смогли застать его, поскольку в высокогорье, окружавшем Бенден-Вейр, прошел сильный снегопад. Снег, конечно же, не представлял никакой опасности для драконов и их всадников, - М'тал сказал побледневшему от зависти Киндану, что Вейр на протяжении всей зимы обогревается естественным теплом, - но причинял немало хлопот застигнутым ненастьем врасплох холдерам и ремесленникам. М'тал и остальные всадники его Вейра провели всю первую семидневку после снегопада в трудах, спасая людей, оказавшихся в снежном плену или оставшихся без запасов продовольствия.
Услышав всё это, Киндан раскрыл глаза еще шире: ни разу за всю свою короткую жизнь он не слышал о том, чтобы хоть один всадник из Телгара проявил хоть каплю интереса к тому, как холдеры и ремесленники переживают тяжелые времена. И после кратковременной встречи с Д'ганом, предводителем Телгар-Вейра, ясно понял причину. Два предводителя Вейров, с которыми ему довелось познакомиться, были сделаны из совершенно разного материала.
- Так вы говорите, что она видит в темноте? - размышлял вслух М'тал. - Знаете, ведь драконы этого не могут.
- Да, она... - Киндан замялся, сообразив, что чуть не выдал тайну Нуэллы и секретного туннеля. - Я думаю, что она почти готова к спуску в шахту, - торопливо добавил он.
М'тал ласково погладил Киск, а потом уже сильнее пощупал ее тело.
- Не сказать, чтобы она так уж походила на маленького дракона, - заметил он. - Куда больше мускулов, по крайней мере на ощупь. Да, она сильно подросла и хорошо развита. Так вы говорите, что ее кожа никогда не зудит и не трескается?
И Киндан, и мастер Зист дружно покачали головами и сказали почти в унисон:
- Никогда и нисколько.
М'тал демонстративно тяжело вздохнул.
- Хотел бы я сказать то же самое о Гаминт'е.
- Знаешь, почему мы тебя побеспокоили, старый друг? - сказал мастер Зист всаднику. - Хотелось бы выяснить, нет ли в Вейрах каких-нибудь сведений, которые помогли бы нам обучать Киск.
М'тал задумчиво погладил подбородок и скорчил гримасу.
- Насколько я знаю, в Бендене нет. А что говорит Дом арфистов?
Мастер Зист с сожалением мотнул головой.
- Не успел я отправить в Дом арфистов запрос о любой информации насчет стражей порога, как они сами прислали просьбу сообщить им всё, что мне известно о стражах порога.
- Из этого следует, что стражей порога на Перне основательно забыли, - нахмурился М'тал. - Мне это не нравится. Совершенно ясно, что их создавали из того же материала, что и драконов, а следовательно, в них была ощутимая потребность. Мы не должны допустить потери знаний. - Он нежно расправил куцее крылышко Киск. - Я даже не могу вообразить, как она может летать на них.
- Мой отец однажды летал на Даске, - сообщил Киндан.
М'тал вскинул на него вопросительный взгляд.
- Правда? И как же?
- Это было поздно ночью, - ответил Киндан. - Я не думаю, что они поднимались очень высоко, - добавил он. - Мне почему-то кажется, что мой отец боялся высоты.
- Значит, они летают по ночам? - протянул М'тал и задумчиво добавил: - И они видят в темноте, верно? Очень похоже на то, что их выводили для ночной жизни.
- Как ни кинь, выходит именно так, - согласился мастер Зист. - По ночам Киск определенно намного активнее. Уверен, она самый настоящий ночной житель.
- И она несравненно умнее, чем огненная ящерица, - заметил М'тал. - Интересно...
Он вдруг нахмурился и замолк. Внезапно Киск вздрогнула всем телом и что-то вопросительно прощебетала. М'тал погладил ее, успокаивая.
- Это всего лишь Гаминт', мой дракон, - ласково сказал он стражу порога и повернулся к людям; его глаза светились от возбуждения. - Гаминт' может говорить с ней!
- Правда? - недоверчиво произнес мастер Зист.
- Ого! - воскликнул Киндан, восхищенно глядя на Киск, а потом обратился к ней: - Ты тоже можешь говорить с Гаминт'ом, да?
Глаза старого всадника медленно раскрывались всё шире и шире.
- Киндан, это очень даже стоит исследовать.
- Если бы стражи порога могли разговаривать с драконами, передавать сообщения... - пробормотал мастер Зист, размечтавшись о том, как полезна была бы такая связь людям, драконам и стражам порога.
- Я должен об этом подумать, - сказал предводитель Вейра, всё еще погруженный в раздумья. Он решительно хлопнул рукой по бедру. - Зист, если ты не возражаешь - и, конечно, ты, Киндан, - я хотел бы поговорить об этом кое с кем из моих знакомых. Возможно, нам удастся помочь друг другу больше узнать о стражах порога. Наверняка.
- Это уж точно.
М'тал кивнул в знак благодарности.
- В таком случае я должен откланяться. Вернусь при первой возможности и, скорее всего, с компанией.
С этими словами он забрался на дракона и улетел.

***

- И ты даже ничего не сказал мне! - возмущенно кричала Нуэлла на следующее утро.
У Киндана кружилась голова: Киск, взбудораженная неожиданным посещением, всю ночь была возбуждена и лишь с рассветом выказала первые признаки усталости.
- Всё произошло настолько внезапно, - попытался оправдаться он. - Лорд М'тал прилетел без предупреждения и сразу пришел в сарай, осмотрел Киск и тут же улетел.
- Х-м-м-п-ф! - Его слова нисколько не успокоили Нуэллу. - И после этого ты хочешь, чтобы я помогала тебе осваиваться в шахте? С какой бы это стати?
- С такой, что ты сама это предложила, - ответил он, рассчитывая, что Нуэлла всё же сменит гнев на милость.
Желание Киндана исполнилось. Дочь главного горняка сердито похлопала пальцами по бедру, раздула ноздри в последней вспышке гнева и вздохнула.
- Так уж и быть, - согласилась она. - Но только потому, что Киск нуждается в обучении. И только при условии, что ты расскажешь мне всё, что вчера сказал всадник М'тал.
Киндан так и сделал. Нуэлла постоянно прерывала его повествование вопросами. Отвечая на них, Киндан понял, что Нуэлла с величайшим мастерством доходит до мельчайших подробностей беседы. Ее наводящие вопросы позволяли ему самому припомнить позабытые детали и раскрыть пропущенные во время разговора нюансы.
- Ладно, - сказала наконец Нуэлла, встав и решительно отряхнув солому с одежды. - Встретимся в холде сегодня вечером, когда кончатся мои занятия с мастером Зистом.
- Сегодня?
Киндан очень удивился. Нуэлле, несмотря на всё ее нетерпение, следовало бы отложить очередную экскурсию по меньшей мере на трое суток.
- Да, - подтвердила она. - Далор встретит вас и проводит наверх.
- Ах, значит, ты сумела убедить его, - пробормотал Киндан.
- Не столько убедить, сколько запугать, - созналась девочка. - Понимаешь ли, так уж получилось, что я знаю, в кого он влюблен.
Глаза Киндана широко раскрылись от удивления, но тут же снова задумчиво прищурились. Далор за последнее время сильно вырос и окреп, превратившись из мальчика в мускулистого юношу. Сам Киндан еще пребывал в той неуклюжей стадии юности, когда человек сам не знает, как прозвучит его голос в следующую секунду. Появление Киск принесло ему некоторое облегчение; он был уверен, что ему пришлось бы очень страдать от разочарования, которое мастер Зист неизбежно испытывал бы из-за ломающегося голоса ученика.
- И он стал выше меня ростом, - огорченным тоном добавила Нуэлла. - Я больше не могу выдавать себя за него.
- Ты тоже изменилась, - заметил Киндан. - И не смогла бы выдавать себя за Далора, даже если бы он не вырос.
- И что это должно значить? - Нуэлла почему-то рассердилась. - О, конечно, голоса у нас тоже разные, но, если я буду молчать, никто ничего не заметит.
- Нуэлла, мы все растем, - ответил Киндан. - Я это замечаю, ты замечаешь, и Зенор, я уверен, замечает тоже.
- О! - Нуэлла надолго замолчала и задумчиво спросила после паузы: - Ты так думаешь?
- Да, - твердо ответил он, очень довольный тем, что не расхохотался над ее ответом. Похоже, он тоже кое-что знал - в кого влюблена Нуэлла!
- Не смей ничего говорить ему! - ледяным тоном потребовала Нуэлла.
На этот раз Нуэлла настояла, чтобы всю дорогу от входа в потайной туннель до шахты впереди шел Киндан. Когда они дошли до конца, ему пришлось успокаивать Киск, объясняя, что он сейчас вернется: стражница порога ни за что не желала позволить ему уйти, оставив ее с Нуэллой. Он быстро осмотрел помещение, в котором стояли насосы, удостоверившись, что добраться от потайной двери до подъемной клети ничего не мешает, вернулся к Нуэлле и Киск.
Они прошли к клети, никем не замеченные (сердце Киндана бешено колотилось от волнения), забрались в ящик (ведь «клетью» подъемная машина называлась по старинной традиции, а на самом деле представляла собой просторный ящик с высокими бортами), и мальчик начал спуск. Лифтовый подъемник был устроен так, что обе клети двигались одновременно. Когда одна опускалась, другая шла вверх. Киндан был уверен, что шум подъемного механизма разнесется по всей шахте, особенно ночью.
Как только они достигли нижнего горизонта, он вытолкнул Нуэллу и Киск из клети на место, куда не попадал свет рудничных ламп. Когда его пульс несколько успокоился и он вновь обрел способность думать, то внимательно осмотрелся.
- Пойдем! - нетерпеливо воскликнула Нуэлла. Она обошла Киндана и уверенно направилась налево.
- Мы идем на юг, - негромко заметил Киндан.
- Я знаю, - раздраженно ответила Нуэлла. - Как раз на юге смена отца пробивает новую улицу.
Наталон, как и многие горняки, называл штреки, проходящие вдоль угольного пласта, «улицами», а выработки, пересекавшие пласт, - «проспектами». В шахте Наталона улицы тянулись с востока на запад, а проспекты проходили с севера на юг. Угольный пласт прорезали уже две улицы; обе уходили к северу от главного ствола шахты. Новая улица Наталона была проложена на трети расстояния между действующим стволом и новым стволом, только-только завершенным бригадой Толдура. Галерея, которую горняки называли «главным проспектом», проходила вдоль края угольного пласта к северу и к югу от первого шахтного ствола, пересекалась с новым стволом и уходила дальше, к самой границе пласта. Здесь Наталон приказал остановить проходку, так как хотел избежать даже малейшей опасности просачивания воды из глубинных водоносных слоев, которые могли залегать под озером.
Угольный пласт был толстым, до двух с половиной метров. Прокладывая улицы, горняки должны были подавать уголь на-гора. По мере дальнейшего развития шахты предстояло пробивать в огромном угольном пласте ходы, которые у горняков называются лавами, оставляя между ними столбы угля, которые поддерживали толщу породы, нависавшую над выработкой. Теперь, когда все поверхностные угольные залежи Перна оказались исчерпаны, столбовой способ добычи угля и других ископаемых оказался единственным, который можно было осуществлять с имеющимися инструментами и доступными трудовыми ресурсами.
Каждая улица следовала по уклону угольного пласта, который постепенно уходил вниз под горную цепь. Киндан знал, что между самыми старыми улицами пролегало с севера на юг несколько проспектов, однако прокладка хода к самой новой улице Наталона еще не началась.
- Лампы здесь очень тусклые, - сказал Киндан, взглянув на свисавший с балки крепи мерцающий светильник.
- Неужели? А я и не заметила, - с усмешкой ответила Нуэлла.
Киндан фыркнул.
- И как тебе идется впереди? - спросил он через несколько шагов.
Нуэлла медленно развела руки в стороны и покачала головой.
- Я не знаю... Ход достаточно широк для всех нас.
Киндан сдержал едкий ответ, недовольно покачал головой, прибавил шагу и пошел слева от Нуэллы, а Киск просунула голову между ними.
- Сейчас будет поворот, - предупредил он, когда они дошли до новой улицы.
- Я знаю, - ответила Нуэлла.
Киндан не стал спрашивать ее, откуда она могла это знать; он достаточно давно был знаком с нею и потому предположил, что она или уловила изменение в звуке их шагов, или почувствовала легкий ветерок, или уловила новый запах, или что-то еще. Бывали случаи, признался он себе, когда он с трудом мог поверить, что она слепа.
Нуэлла свернула направо, в новую улицу.
- Подожди! - окликнул ее Киндан.
- Почему? - удивилась она.
- Да вот, крепи, - сказал он. - Их тут ужасно много. - Он окинул критическим взглядом толстенные бревна, поддерживавшие еще более мощные потолочные балки. Прямо перед ними таких балок было три на расстоянии какого-нибудь метра одна от другой. Он пересек зев нового туннеля и увидел такую же мощную крепь на противоположной стороне.
- Тут по три балки по обе стороны от входа.
- Я слышала, отец как-то сказал, что он всегда ставит усиленные крепи, когда начинает новый штрек, - сообщила Нуэлла и добавила: - Они с дядей Тариком тогда сильно поспорили. Дядя Тарик сказал, что отец слишком нервный и что тут вполне хватит одной балки, но отец ответил, что в нашем деле нельзя быть слишком осторожным. А дядя Тарик ответил, что устраивать всё это не было никакого смысла и что это только пустая трата времени и сил.
- А я сразу угадал, что он скажет именно так! Не зря он всё время талдычит, что люди слишком обленились!
Войдя в новую улицу, Киндан отметил, что в паре метров от входа громоздится еще одна крепь из трех балок. Лампы здесь светились несколько ярче; несомненно, бригада Наталона оставила здесь светильники, с которыми работала, чтобы в следующую смену принести новые.
Киндан двигался ровным шагом. Как и на главном проспекте, посреди штрека были отчетливо заметны следы тачек, в которых горняки возили добытый уголь. Нуэлла однажды споткнулась о рытвину, но тут же поднялась и одним своим видом пресекла любые попытки Киндана что-то сказать.
Следы закончились, когда они прошли по новой выработке сорок восемь метров. Киндан ясно видел на стене, до которой оставалось лишь несколько метров, следы от кирок и обушков.
Нуэлла пошла дальше, выставив вперед правую руку ладонью вперед. Она остановилась, когда кончики ее пальцев прикоснулись к неровной угольной стене. Девочка встала на цыпочки, пытаясь дотянуться до верха, скорчила гримасу, когда ей это не удалось, и повернулась к Киндану.
- Мне всегда хотелось узнать, как выглядит место, где работает отец, - застенчиво сказала она и вдруг усмехнулась: - Не так уж плохо!

Предыдущая страница 17 Следующая страница


Драконий родич 18

Киндан невольно обвел взглядом тусклые, почти не дававшие света лампы и грязные, угольные стены и недоверчиво покачал головой.
Нуэлла набрала полную грудь воздуха.
- Чем-то пахнет? - спросила она через мгновение.
Киндан принюхался.
- Не-а. Может быть, воздух слегка застоялся.
- Знаешь, отец сказал, что одной из причин, по которым он решил заложить этот новый штрек, была необходимость выяснить, не будет ли здесь еще сильнее тот дурной запах, о котором сообщал Даск, - начала рассказывать Нуэлла. - Он боялся, что если такое случится, то в шахте будет слишком опасно работать. Дядя Тарик сказал, что с его шахтой случилось именно это.
Судя по тону Нуэллы, она нисколько не верила своему родственнику.
- Но ведь обвал произошел на второй улице, - возразил Киндан.
Вторая улица была самым северным из штреков, проходящих вдоль пласта. Нуэлла кивнула.
- То же самое говорил и дядя Тарик. Но отец сказал, что если проблема только в западной части залежи, то значит, она должна распространиться на всю шахту. А если газы только в северо-западной части пласта, то можно будет разрабатывать южную часть, пока мы не подойдем слишком близко к озеру.
- Как бы там ни было, я ничего не чую, - решительно заявил Киндан.
- А как насчет Киск? - спросила Нуэлла.
- Что насчет Киск?
- Ну, разве она не должна замечать всякие такие вещи? - пояснила Нуэлла.
- Наверно, должна.
- В таком случае, - раздраженно предложила девочка, - почему бы тебе не спросить ее, чем тут пахнет?
Киндан наконец понял, что Нуэлла решила начать обучение стража порога прямо сейчас. И начать с обоняния.
- Что ты здесь чуешь, Киск?
Страж порога издал вопросительный звук.
- Ну давай нюхай воздух. Посмотрим, что ты сможешь здесь учуять. Лично я чую уголь и затхлый воздух, а что у тебя?
- Киндан, меньше говори и больше думай! - прикрикнула Нуэлла.
- а что ты об этом знаешь? - огрызнулся он.
- Об обучении стража порога - ровно столько же, сколько и ты. Хотя нет, побольше.
- Побольше?
- Да, - ответила Нуэлла, гордо вскинув голову. - Я играла с Ларисой, учила ее.
- И чему такому ты могла научиться, возясь с ребенком, что помогло бы воспитывать стража порога? - сердито вскинулся Киндан.
- Во-первых, манерам, - отрезала Нуэлла. - И, мне кажется, мастеру Зисту следовало больше заниматься твоими манерами.
Обмен колкостями, как ни странно, помог Киндану успокоиться. Он захлопнул рот, прежде чем с языка успела сорваться очередная обидная реплика, и виновато посмотрел на Нуэллу, ноздри которой всё еще трепетали от гнева.
И вдруг понял, что ему трудно дышать.
- Нуэлла, воздух! - воскликнул он. - Здесь плохой воздух. По-настоящему плохой, а не просто затхлый. Нужно поскорее убираться отсюда.
Нуэлла вскинула голову на его голос, глубоко вдохнула и кивнула.
- Ты прав. У меня ужасно разболелась голова, и не только от твоего крика. - Она усмехнулась. - Теперь поговори с Киск.
- Что?
- Расскажи ей об этом воздухе, пусть она запомнит, как он пахнет, - пояснила она. - Я очень надеялась, что так и случится.
- Надеялась?
- Да. Раз это случилось, мы сможем научить Киск, - сказала Нуэлла. - Правда, давай поговори с нею. Или это тоже придется делать мне?
Киндан погладил стража порога по шее.
- Ты чуешь, чем пахнет воздух, Киск? - Он глубоко вдохнул, подавая пример. - Он пахнет затхлостью, верно? - Он сделал еще один демонстративно глубокий вдох. - Затхлостью.
Киск вдохнула и с шумом выдохнула, задумчиво взглянула на Киндана и промурлыкала:
- Ер-р-ву-ул-л.
- Затхлый, - повторил Киндан, втянув воздух еще раз.
Киск сделала то же самое.
- Ер-р-ву-ул-л.
- Ты узнал слово! - воскликнула Нуэлла. Киндан недоуменно взглянул на свою спутницу и очень обрадовался тому, что она не могла перехватить его взгляд.
- Что-то мне не кажется, что «ер-р-ву-ул-л» хоть немного похоже на слово «затхлый».
- А я этого вовсе не говорила. Я сказала, что ты узнал слово. Теперь ты знаешь, что, если Киск говорит «ер-р-ву-ул-л», это значит, что воздух сильно застоялся и она хочет предупредить тебя об этом.
Недоуменное выражение на лице Киндана сменилось пониманием.
- Ты хочешь сказать, что она обучает меня своему языку?
- Я очень сомневаюсь, что у стражей порога есть свой язык. Даже у драконов нет языка - они издают разные звуки, чтобы привлечь внимание, но они разговаривают. Да им это и не нужно, они используют телепатию, - сказала Нуэлла. - Но это не значит, что вы с ней не можете найти способ понимать друг друга. - Поводив рукой в воздухе, она нащупала стража порога и ласково погладила Киск по носу. - Ах ты, какая хорошая девочка!
- Лучше нам отсюда убраться, - сказал Киндан. - Голова у меня просто раскалывается.
- Вот видишь! И ты тоже узнал, что, когда воздух сильно застаивается, голова начинает болеть! - торжествующе воскликнула Нуэлла.
- Я это давно знаю, - ответил он. - После того, как я выволок вас из дома, голова у меня ужасно болела несколько дней.
- О, - извиняющимся тоном воскликнула Нуэлла, - и правда! А я совсем забыла.
Киндан отвернулся от стены. Мгновением позже рука Нуэллы нерешительно нащупала его пальцы и сжала их.
- Спасибо, - негромко сказала девочка. Киндан не нашелся, что ответить.

Глава 10

Холодный воздух вниз идет,
Горячий воздух ввысь летит -
Термодинамики закон
Об этом людям говорит.
Зенор, узнав через два дня об их путешествии, пришел в ярость.
- Вы спускались вниз! Да ведь вас могло там пришибить! Вы хоть подумали, что с вами могло случиться что угодно?
- Далор знал, куда мы пошли, - столь же горячо возразила Нуэлла.
- Я с тобой не разговариваю, - огрызнулся Зенор.
- Зато я с тобой разговариваю, - парировала Нуэлла.
Киск взволнованно запищала и толкнула Киндана.
- Прекратите, вы оба! - негромко, но очень внятно сказал Киндан.
Его голос, к счастью, не сорвался, и слова прозвучали очень твердо. Больше того, судя по изумленным взглядам Нуэллы и Зенора, они прозвучали как непререкаемый приказ. Напрягшись, Киндан сумел подавить настойчиво просившуюся на губы улыбку и продолжил:
- Зенор, мы были в полнейшей безопасности, нам вообще ничего не грозило, потому что с нами была Киск.
- Какая может быть безопасность с необученным стражем порога? - выкрикнул нисколько не убежденный Зенор.
- А как, по-твоему, она должна учиться? - напряженным голосом спросила Нуэлла, крепко стиснув кулаки.
Киндан заговорил было, рассчитывая снова испытать свой «командный голос», но тут Киск толкнула его головой, поднялась на дыбы, расправила крылышки и хрипло защебетала. Киндан взглянул на нее, вопросительно вскинув бровь, и Киск повторила тот же звук.
- Эй, вы, спорщики, у нас скоро будет компания, - сказал Киндан.
- Что? - опешил Зенор. - Какая компания? Откуда ты знаешь?
- Мне сказала Киск, - объяснил Киндан, указав на стража порога. - Всадник.
Страж порога резко замотала головой; нельзя было не понять, что это совершенно сознательный жест.
- Два всадника?
Киск энергично кивнула.
- Вы занимались! - восхищенно воскликнула Нуэлла. - И на что же это похоже?
- Ну, - неуверенно начал Киндан, - это почти похоже на то, как если я бы получал от нее образы, но всё-таки не совсем так. И, мне кажется, что это больше похоже на связь с огненной ящерицей, чем с драконом. Или, может быть, что-то среднее между тем и этим. Но как бы то ни было она мне говорит и повторяет до тех пор, пока я не пойму ее.
- Зенор, сбегай, предупреди мастера Зиста. - Зенор взглянул на Нуэллу.
- А как быть с ней? Разве я не должен отвести ее домой?
- Ни за что! - вскричала Нуэлла. - Я останусь здесь.
Она бросилась к Киск и крепко обняла ее за шею. Зенор возмущенно закричал, но Киндан предупреждающе вскинул руку.
- Зенор, прошу тебя. Я уверен, что арфист будет недоволен, если ему не сообщат вовремя.
Зенор сердито скривил губы.
- Ладно, Нуэлла, но, по крайней мере, спрячься. Нельзя, чтобы они тебя видели.
Вместо ответа Нуэлла громко фыркнула и уткнулась головой в плечо стража порога. Зенор снова скорчил гримасу, но ушел, не сказав больше ни слова.
- Всё равно это не моя тайна, - чуть слышно пробормотала Нуэлла прямо в жесткую шкуру Киск.
- Что? - Киндан отвлекся от происходящего, пытаясь сообразить, что может быть нужно от них двум всадникам.
- Я сказала: это не моя тайна, - повторила Нуэлла. - Это всё отец. Это он не хочет, чтобы обо мне кто-нибудь узнал. Я же тебе говорила, что его мать тоже была слепая. Он боится, что это передается по наследству, что любая дочь, которая родится у его детей, тоже будет слепой. И еще, он боится, что из-за этого его будут считать слабым - как будто кому-то есть до этого дело. Хотя его-то никто слепым не назовет!
Киндан почувствовал, что Нуэлла говорит ему всё это только потому, что ей необходимо выговориться. Он также предположил, что она не может сказать это Зенору - не может или боится.
Он попытался найти какие-то успокаивающие слова.
- Но Лариса...
- Про нее еще рано что-то говорить, - перебила Нуэлла. - Я ведь тоже всё прекрасно видела, пока мне не исполнилось три Оборота, а потом в течение одного Оборота всё стало расплывчатым и тусклым. Я думаю, именно поэтому отец и держит Тарика рядом, - добавила Нуэлла, немного помолчав. - Он боится, что Тарик начнет распускать сплетни. Он боится того, что может случиться со мной, если когда-нибудь я выйду замуж...
- Зенор...
- Он! - фыркнула Нуэлла.
Киск изогнула шею, полуобняла ею Нуэллу и мягко толкнула девочку в плечо, нежно замурлыкав.
- Нуэлла, ты плачешь? - спросил Киндан, слух которого за время общения с Нуэллой заметно обострился.
- Нет, - ответила Нуэлла, но Киндан отчетливо слышал слезы в ее голосе. - С чего бы мне плакать? Всё хорошо. И я прекрасно проживу. Понимаешь, я не должна выходить замуж. Я прекрасно проживу одна. Знаешь, у меня есть планы.
- Планы? - повторил Киндан. - Какие планы?
- Секретные планы, - ответила Нуэлла. - Со мной всё будет хорошо, не волнуйся обо мне.
Киндан совершенно уверен, что планы Нуэллы остаются секретом и для нее самой. Он снова попытался успокоить подружку:
- Нуэлла, я всегда буду твоим другом. Мы с Киск всегда будем рядом с тобой.
- Каким же образом? - спросила Нуэлла, отклонившись от Киск и вытирая глаза. - Как ты можешь быть в этом уверен? А если случится обвал или что-то в этом роде? Если вас убьет, вас обоих? Что тогда? Что ты тогда будешь делать?
- Нас не убьет, - твердо сказал Киндан. - Если даже случится обвал, мы с Киск откопаемся. А потом раскопаем остальных: Зенора, и Далора, и прочих.
- И нечего выпендриваться перед Зенором, - сварливым тоном бросила Нуэлла.
Киндан протянул руку и ласково вытер несколько слезинок на ее щеке. Она одной рукой поймала его за руку, а другой вытерла оставшиеся слезы.
- Спасибо, - негромко сказала она. - Со мной уже всё в порядке. Это так, иногда... Как бы я хотела видеть. - Ее лицо сделалось жалобным. - Мне очень жаль, что я не могу видеть лицо Зенора, когда он сердится на меня. О, я чувствую тепло, когда он краснеет, - а кто этого не почувствует? - но я не знаю, как это - по-другому или нет... - Она умолкла, и вдруг выражение ее лица переменилось. - Мне только что пришла в голову одна мысль, - медленно проговорила она. - Если я могу почувствовать, как лицо Зенора теплеет... интересно, может ли это почувствовать Киск?
- Ну, я...
Нуэлла взволнованно покачала головой.
- Нет, я не о том. Я думаю, не может ли быть так, что ее глаза видят тепло.
- Видят тепло? - растерянно повторил Киндан.
- Подумай сам, у нее ведь такие большие глазки, верно?
- Это чтобы лучше видеть в темноте, - возразил Киндан.
Нуэлла, явно не согласная с ним, резко помотала головой.
- А может быть, она вообще видит не свет, а тепло. А днем всё настолько горячее, что для нее это всё равно что смотреть на солнце.
- Интересное предположение, - произнес у нее за спиной мужской голос.

***

Этой ночью на дозорной вершине дежурила Ренна. Она не переставала гордиться собой с тех самых пор, когда Киндан вынужден был передать ей свой пост главного дозорного и полностью переключиться на воспитание стража порога.
- Пойми, я выбрал тебя не потому, что ты сестра Зенора, - сказал он, когда объяснял ей, в чем состоят ее новые обязанности, - а потому, что ты самая ответственная. Я уверен, у тебя все прекрасно получится.
Ренна тоже была в этом уверена. Конечно, составлять расписание дежурств само по себе не просто, а ведь ей приходилось еще и следить за тем, чтобы все наблюдатели хорошо исполняли свои обязанности. Она часто просыпалась среди ночи и проверяла младших наблюдателей. Иногда она заставала дежурного спящим и с наслаждением подкрадывалась вплотную к засоне и громко вопила прямо ему - почему-то, как правило, на дежурстве засыпали мальчики - в ухо.
Этим вечером она подменяла Джори, которая что-то слишком долго задержалась на обеде. Впрочем, Ренна не возражала против такого: она любила встречать ночь на дозорной вершине. У нее был прекрасный слух, и поэтому она отчетливо слышала чуть ли не каждое слово, которое кто-то произносил внизу, в долине - вечером горное эхо здесь было особенно сильным и приносило звуки прямо к дозорному. Ей также очень нравился вид озера с отражающимися в нем звездами.
Когда над озером неожиданно возникли два дракона, девочка подскочила от изумления и восхищения. Они были огромными, больше, чем кто-либо, кого Ренна видела за всю свою жизнь, даже больше, чем Киск, страж порога, которую растил Киндан, и намного, намного симпатичнее. Она в благоговейном страхе наблюдала, как они скользнули по-над домами и приземлились на склоне неподалеку от входа в шахту.
До нее донесся мужской голос:
- Ж'лантир, ты уверен?
Она видела, как два всадника сошли на землю. Драконы снова взмыли в воздух, подлетели к озеру и неожиданно резко рухнули в воду и исчезли под поверхностью. Ренна испугалась, что они утонули, но тут они показались снова, их спины и расправленные крылья выступили из воды, как огромные деревянные плоты. Девочка содрогнулась. Ночь была холодная, драконы, наверно, обладают очень толстой шкурой, чтобы не бояться лезть в ледяную воду. Хотя, может быть, они просто прибыли из жаркого места и хотели охладиться.
- Лолант' почувствовал сильное присутствие, - ответил другой всадник, наверно, этот самый Ж'лантир. - Ж'трел мог бы сказать наверняка, М'тал, ну а я предполагаю, что здесь девочка, которая могла бы стать золотой всадницей... только...
- Что?
- М-м-м... Лолант' говорит мне, что эта девочка находится в постоянной темноте, - озадаченным тоном ответил Ж'лантир.
- Она попала в какую-то беду? Не может выбраться из ловушки? - требовательно спросил М'тал.
- Я не знаю. Лолант', похоже, считает, что она довольно давно находится в этом состоянии, - ответил Ж'лантир.
- А не может быть, что она слепа? - уже без прежней настойчивости спросил М'тал.
- Может быть, дело как раз в этом, - согласился Ж'лантир. - Какая жалость: обладать такой одаренностью и не иметь возможности совершить Запечатление.
Их голоса становились всё тише: всадники направлялись вниз, к сараю стража порога.
- Этот кемп относится к Телгару, а Д'ган не будет проводить Поиск, - заметил М'тал.
- Я думаю, ты прав, - согласился Ж'лантир.
- Ага! Нас, оказывается, ожидают, - вдруг рассмеялся М'тал. - Гаминт' говорит мне, что Киск очень заинтересовалась Лолант'ом и хочет выйти на улицу.
- Что ж, по крайней мере, мы уже знаем, что она может разговаривать с драконами, - тоже усмехнувшись, ответил Ж'лантир. - Я сказал Лолант'у, чтобы он передал ей: «Позже».
Два всадника, пригнувшись, скрылись за дверью сарая, и Ренна больше не слышала их голосов. Сразу позабыв о драконах, плескавшихся в озере, она восстановила в памяти нечаянно подслушанную беседу. В течение одного - увы, всего лишь одного! - волнующего мгновения она надеялась, что разговор идет о ней и что золотой всадницей могла бы стать она. Неужели они на самом деле имели в виду золотого дракона - королеву драконов? Ведь это было бы просто изумительно! - сказала себе Ренна. Но тут она услышала, как М'тал сказал, что, возможно, девочка слепая. Ренна тут же припомнила всех живших в кемпе девочек. Нет, ни о какой слепой девочке она не знала. Может быть, они имели в виду младенца? Но если так, размышляла она, неужели их драконы не сказали бы им об этом? Возможно, девочку где-то прячут, но кто будет прятать здесь кого бы то ни было? И где здесь можно кого-то спрятать? В шахте? Она покачала головой. Это слишком опасно. Но она не могла сообразить, о ком могла идти речь, а ведь она бывала во всех уголках кемпа! Девочка задумчиво наморщила лоб. Во всех... кроме второго этажа холда Наталона.
После этого Ренна долго сидела молча, не шевелясь. Она даже не стала ворчать по поводу получасового опоздания Джори.

***

- Нуэлла, это лорд М'тал, предводитель Бенден-Вейра, - сказал Киндан, когда два всадника вошли в помещение. Он вскинул глаза на другого. - Мой лорд...
- Ж'лантир, всадник Лолант'а, командир крыла в Иста-Вейре, - сразу же представился второй гость. - Ты, наверно, Киндан, - приветливо продолжил он, протянув мальчику руку, которую Киндан поспешно пожал.
Ж'лантир повернулся и протянул руку Нуэлле. Киндан дернулся было к девочке, чтобы подтолкнуть ее локтем, но замер, увидев, как Ж'лантир и М'тал задумчиво переглянулись.
Прежде чем пауза успела затянуться, Нуэлла подняла руку. Ж'лантир быстро шагнул вперед и пожал ее.
- Меня зовут Нуэлла, - сказала она. Она изогнула бровь, как будто не могла чего-то понять, но на ее лицо вскоре вернулось спокойное выражение. - Вы сдвинулись с места, верно?
- Совершенно верно, - согласился Ж'лантир. - А как ты об этом узнала?
- Я почувствовала по положению вашей руки, - ответила Нуэлла. Она сделала шаг навстречу всаднику и, отпустив его руку, подняла вверх обе ладони. - Вы не позволите мне прикоснуться к вашему лицу? - спросила она необычным для нее нервным тоном. - Так я знакомлюсь с людьми.
- С радостью соглашусь. - Слова Ж'лантира прозвучали очень искренне. Нуэлла нерешительно подняла руку. Кончики ее пальцев легко коснулись подбородка всадника, пробежали вдоль его челюсти, губ, носа, бровей и поднялись на лоб.

Предыдущая страница 18 Следующая страница


19 Энн Маккефри

- У вас кожа загорелая, - удивленно сказала она. - Неужели в Исте всё еще тепло, мой лорд?
- В облачные дни случается, что солнце светит слабее, - ответил Ж'лантир. - Но мой загар - от полетов выше облаков, где всегда сияет солнце. В Исте облака частенько спускаются чуть ли не до самой земли.
- Вы летаете выше облаков? - испуганно спросила Нуэлла.
- Летаю, - подтвердил Ж'лантир.
М'тал, всё это время стоявший позади своего спутника, выступил вперед.
- Я М'тал, - сказал он Нуэлле, повернувшись лицом к ней.
Она нашла в воздухе его руку, пожала ее и, с разрешения старого всадника, изучила пальцами и его лицо.
- У вас в Бенден-Вейре, наверно, хороший арфист, мой лорд? - спросила она, закончив процедуру знакомства.
- Хороший арфист? - удивился М'тал. - Ну... да, хороший. А почему ты спросила?
- Мне показалось, что вы много смеетесь, - объяснила Нуэлла. - И я подумала, что это, может быть, потому, что у вас веселый арфист.
- Он именно такой, - добродушно рассмеявшись, ответил М'тал. - Будь уверена, я передам твои слова; ему будет очень приятно.
Нуэлла смущенно опустила голову и закрыла лицо руками, безуспешно пытаясь скрыть набежавший на щеки румянец.
- Нуэлла, - сказал Ж'лантир, выждав мгновение, - у тебя были интересные соображения по поводу того, как видят стражи порога.
- Я думаю, что они видят тепло, мой лорд, - с готовностью ответила Нуэлла.
- К'район, предводитель Иста-Вейра, попросил Ж'лантира узнать как можно больше о стражах порога, - объяснил М'тал Киндану. - Я подумал, что, может быть, будет полезно объединить его и ваши знания.
Киндан кивнул и с новым интересом посмотрел на второго всадника.
- Но как нам проверить твое предположение? - громко произнес Ж'лантир.
- Я подумала об этом, мой лорд, - сразу ответила Нуэлла. - Наверно, если мы возьмем горячий камень и светильник...
- Какая замечательная идея! - воскликнул Ж'лантир. - Я думаю, еще лучше будет взять два светильника - один тусклый и один яркий, и, пожалуй, камни тоже нагреть по-разному.
И они с Нуэллой углубились в обсуждение программы действий - как детально исследовать зрение стража порога.
- Мы могли бы просто спросить ее, - сказал Киндан как бы себе под нос.
М'тал улыбнулся ему в ответ:
- Но тогда эти двое остались бы без развлечения.
- Ничего подобного! - с обычной резкостью возразила Нуэлла и тут же прикрыла рот ладонью, вспомнив, с кем говорит. - Извините... я хотела сказать... мой лорд.
- Она со всеми разговаривает одинаково, - пробормотал Киндан.
- У нее к тому же отличный слух, - с веселым блеском в глазах заметил М'тал. Он повернулся к Нуэлле. - Нуэлла, мне кажется, нам предстоит немало поработать вместе, поэтому думаю, лучше, если мы отбросим излишние формальности и будем говорить о деле. Так на чем ты остановилась?
Глаза Нуэллы широко раскрылись. Она закивала, безмолвно разевая рот.
Киндан изумился не меньше, чем его подруга:
- Вы хотите, чтобы я называл вас просто по имени, мой лорд?
- Мне кажется, это будет только справедливо, - отозвался Ж'лантир. - Кроме того, я не очень-то привык ко всему этому лордству.
- Ж'лантир обычно или летает вверх тормашками, или где-нибудь что-нибудь читает, - сказал М'тал, хлопнув второго всадника по плечу. Он наклонился к Нуэлле и сказал громким шепотом: - Я слышал, однажды он потерял всё свое крыло и заметил это только через семидневку.
- Через каких-нибудь три дня, - невозмутимо поправил его Ж'лантир и подмигнул Киндану. - Всё обошлось очень спокойно.
Киндан широко раскрыл глаза, представив себе всадника, потерявшего свое крыло драконов, но он тут же понимающе усмехнулся, сообразив, что попался на розыгрыш.
- Такого вовсе не могло быть, - сказала Нуэлла, не обращаясь ни к кому в отдельности. - Ведь драконы общаются телепатически!
Ж'лантир улыбнулся и погрозил девочке пальцем, затем же сообразил, что она не видит его жеста и ласково нажал ей на кончик носа.
- Очень проницательное наблюдение, моя леди.
Зашелестела прикрывавшая вход занавеска, и в сарай вошел мастер Зист. Следом за ним ввалился Зенор, тащивший чайник и несколько кружек.
- А-а, мастер Зист? Я много слышал о вас, - сказал Ж'лантир, оборачиваясь к арфисту. - Ж'лантир, всадник Лолант'а, командир крыла Иста-Вейра.
Мастер Зист учтиво поклонился.
- Мой лорд.
Ж'лантир отмахнулся от торжественного обращения.
- Я только что сказал вашей Нуэлле, что предпочитаю, когда друзья называют меня просто по имени - Ж'лантир, - сказал всадник. Он посмотрел в глаза арфисту и добавил: - Я надеюсь, что мы станем друзьями.
- Я в этом уверен, - улыбнувшись, ответил Зист и перевел взгляд на Нуэллу. - Твой отец вскоре придет сюда, чтобы поздороваться со всадниками.
- Он не хочет, чтобы кто-то знал о моем существовании, - пояснила Нуэлла всадникам. - Пожалуйста, позвольте мне спрятаться, пока он будет здесь.
М'тал и Ж'лантир обменялись мрачными обеспокоенными взглядами.
- Это тайна, которую он хочет сохранить, - добавил Киндан. - Мастер Зист говорит, бывает так, что людям приходится хранить тайны.
М'тал внезапно посерьезнел.
- Тайны никогда не ведут ни к чему хорошему, - сказал он.
- Ну, пожалуйста! - взмолилась Нуэлла. - Не то он очень расстроится, а потом будет сильно на меня сердиться.
Ж'лантир взглянул на М'тала; тот с несчастным видом кивнул.
- Мы пока сохраним твою тайну, Нуэлла, - пообещал он и искоса взглянул на арфиста. - А с тобой, мастер Зист, я поговорю об этом позже.
Арфист кивнул.
- Меня тоже не радует наличие этой тайны, - сказал он, - но не думаю, чтобы на сегодняшний день она могла причинить большой вред.
Ж'лантир махнул рукой в сторону Нуэллы, но тут же осекся; на его лице появилось растерянное выражение.
- Давай! Прячься! - приказал он. - Мы скажем тебе, когда он уйдет.
- Не понадобится, - ответила Нуэлла, закапываясь в большую кучу соломы, сваленную в углу сарая. - Я услышу, как он будет уходить.
Наталон пришел вскоре после этого и оставался в сарае довольно долго, так что никто не смог бы упрекнуть его в невежливости. Но, почувствовав, что всадники хотели работать с Кинданом и Киск наедине, удалился, как только позволил этикет.
- Я мог бы прислать сюда что-нибудь с кухни, если вы хотите поесть, мои лорды, - предложил он, уже поднявшись.
М'тал пожал плечами и взглянул на Киндана, который ответил энергичным кивком.
- Это было бы прекрасно, горняк Наталон, - сказал М'тал. - Не нужно специально ничего готовить - пришли то, что найдется на кухне. Мы не хотим доставлять вам лишние хлопоты.
- И не могли бы вы прислать нам несколько горячих кирпичей? - спросил Ж'лантир.
Наталон нахмурился.
- Если вы замерзли, мой лорд, я думаю, что где-нибудь здесь найдется жаровня. Мы могли бы развести огонь.
- Нет, я думаю, в этом нет необходимости, - ответил всадник. - Просто несколько кирпичей, если вы не возражаете.
- Я могу принести, - предложил Зенор.
- Тебе вообще-то пора идти в постель, - сказал Наталон, погрозив мальчику пальцем. - Тебе с утра на работу, и я вовсе не хочу, чтобы ты спал на ходу.
Вид у Зенора сделался настолько удрученный, что Наталон улыбнулся и покачал головой.
- Кроме того, мне кажется, что ты злоупотребляешь гостеприимством Киндана.
Зенор вскинул на Киндана умоляющий взгляд.
- Я буду рад, если Зенор останется помочь нам, мой лорд, - выпалил Киндан.
Наталон посмотрел на всадников.
- Если вам это не причинит неудобств, то я не против. Иметь лишнего человека, знакомого со стражем порога, всегда полезно.
- Конечно! - согласился М'тал, одним словом разрешив всю проблему, и добавил с усмешкой: - Да и потеплее здесь будет.
Ж'лантир энергично кивнул.
- Очень хорошо, - сказал Наталон. - Но не больше часа, Зенор, если, конечно, лорды не решат по-другому.
- Ага, - кивнул Зенор с довольным и в то же время несколько расстроенным видом.
- Тогда пойдем, - сказал Наталон. - Ты же сам вызвался принести кирпичи.
Зенор кивнул и поторопился вслед за главным горняком в его холд.

***

- Знаете, мы могли бы просто спросить ее, - повторил Киндан, когда Наталон и Зенор удалились.
- Спросить ее о чем? - поинтересовался мастер Зист.
Киндан начал было пересказывать теорию Нуэллы, но девочка, успевшая выбраться из своего укрытия, мигом перехватила инициативу.
- Вы же знаете, - сказал, выслушав ее, арфист и в задумчивости потер подбородок, - что человеческое тело выделяет очень много тепла.
- Если я вас правильно понял, вы предлагаете поставить простой опыт с человеческими телами и светильником? - уточнил Ж'лантир.
Киндан снял лампу с кронштейна и поднял ее на вытянутой руке.
- Киск, что ярче - я или эта лампа?
Страж порога застыл в неподвижности, а потом боднул Киндана головой в живот.
- Ну вот, я думаю, мы и получили ответ, - сказал М'тал.
- Г-м-м-м... - протянул Ж'лантир, поджав губы. - По крайней мере, мы знаем одно: страж порога намного умнее, чем огненная ящерица.
- И намного терпеливее, - с улыбкой добавил мастер Зист. - Я надеюсь, что Зенор принесет что-нибудь поесть и для нее.
- Она только что ела, - отозвался Киндан и взглянул на всадника из Исты. - Ж'лантир, а вы не знаете, сколько они должны есть?
- Ну, если честно, я начал исследования всего две недели назад, - сознался всадник. - Я встретился с мастером Ализой (по его тону нетрудно было понять, как проходила беседа с ехидной специалисткой по разведению стражей порога) и решил, что, пожалуй, полезнее будет порасспросить других.
Мастер Зист хохотнул. Ж'лантир ответил любезным поклоном.
- Я, конечно, разговаривал с воспитателем стража из Иста-холда, - продолжал он. - И немало удивился, - он покосился на арфиста, - обнаружив, что в Доме арфистов крайне мало информации о стражах порога.
- Мне не удалось найти вообще ничего, - подтвердил мастер Зист.
- К'район решил, что сейчас, когда приближается следующее Прохождение, полезно собирать любые сведения, которые могли бы помочь нам растить и воспитывать драконов, - сказал Ж'лантир. - Мне было поручено узнать как можно больше о стражах порога.
- Когда я рассказал Ж'лантиру о том, что Гаминт' способен разговаривать с Киск, - добавил М'тал, указав рукой на сидевшего с внимательным видом стража порога, - он спросил, нельзя ли ему поработать с ней.
- Я не знаю, будет ли у меня другая возможность изучить недавно вылупившегося птенца стража порога, - пояснил Ж'лантир.
- О, ее вряд ли можно назвать новорожденной, - бросил мастер Зист.
- Ей уже больше четырех месяцев, - вставил Киндан.
- Через две недели и три дня ей исполнится пять месяцев, - дотошно поправила Нуэлла.
- Самому молодому стражу порога, которого я видел, было больше трех Оборотов, - сказал Ж'лантир и повернулся к М'талу: - Как по-твоему, могут они созревать быстрее, чем драконы?
- Я предполагаю, да.
- И я тоже думаю, что ты прав, - согласился Ж'лантир.
Он подошел к стражу порога и протянул руку, чтобы Киск могла понюхать его ладонь.
- Всё хорошо, Киск, - сказал Киндан.
Киск сначала повернула голову к мальчику, потом обнюхала ладонь Ж'лантира и застенчиво лизнула ее.
- Можно мне потрогать тебя? - с вежливым полупоклоном обратился Ж'лантир к стражу порога.
Киск громко запыхтела. Ж'лантир взглянул на Киндана.
- Это означает да? - Киндан кивнул.
- А может быть, ваш дракон попробует поговорить с ней? - предложил он.
- Это должно ей понравиться, - поддержала Нуэлла.
Лицо Ж'лантира прояснилось.
- Прекрасная идея! - воскликнул он.
Его лицо приобрело отсутствующее выражение, как это бывало у всадников, говорящих со своими драконами. Киск взглянула на него с почти человеческой благодарностью во взоре, возбужденно заерзала и негромко пискнула. Потом она радостно защебетала, встала и направилась прямо к Ж'лантиру. Подсунув плечо ему под руку, она вытянула шею и посмотрела на всадника, как будто желая убедиться, что ему удобно.
Собравшиеся нервно захихикали.
Ж'лантир дотошно ощупал стража порога, не пропуская ни одной мышцы, осторожно, даже нежно осмотрел голову, спину, живот и хвост.
- Похоже - и всё-таки не похоже, - пробормотал он себе под нос и посмотрел на М'тала. - Мне кажется, все стражи порога заметно мускулистее, чем драконы.
- Я тоже обратил на это внимание, - ответил старый всадник.
Ж'лантир прикоснулся к крылу Киск, бросил на нее вопросительный взгляд, а потом сказал вслух:
- Лолант', попроси, пожалуйста, Киск расправить крылья.
Киндан понял, что всадник говорил вслух, чтобы предупредить остальных о том, что сделает Киск.
Страж порога счастливо защебетал и развернул крылышки.
- Но ведь они очень маленькие, - отметил Ж'лантир. Он посмотрел на Киндана. - Твой отец действительно летал на своем страже?
- Поздно вечером, - подтвердил Киндан.
- Удивительно! - воскликнул Ж'лантир. - Никто, даже мастер Ализа понятия не имеет о том, что стражи порога способны летать.
- Похоже, арфисты не единственные, кто забыл о стражах порога, - сказал М'тал, бросив ехидный взгляд на мастера Зиста, который только пожал плечами. Всадник снова повернулся к Ж'лантиру. - Я вот о чем думаю: удастся ли нам научить стражей порога разговаривать с нашими драконами.
- Но разве Киск не говорила только что с Лолант'ом?
- Действительно, говорила, но ведь она только отвечала на обращение к ней. А вот сможет ли она обратиться к определенному дракону по имени? Скажем, в случае опасности?
Ж'лантир задумчиво пожевал губами - и вдруг оторопело уставился на предводителя Бенден-Вейра; его глаза широко раскрылись.
- Ты хочешь сказать, что стражи порога могут нести караул во время Падения? Потрясающая идея! Может быть, именно для этого их и вывели и...
- Ничего не получится, - прервала молодого всадника Нуэлла.
- Прошу прощения? - Ж'лантир был озадачен.
- Стражи порога - ночные животные, - сказала Нуэлла. - Вряд ли они смогут о чем-то предупредить днем.
- Может быть, при настоящей опасности... - Ж'лантир не закончил фразу. М'тал покачал головой.
- Да, пожалуй, действительно не получится, - сказал он.
- Но ведь они могут вызывать помощь и по ночам, - заметил Киндан.
М'тал кивнул.
- Это тоже может оказаться полезным. Они также могли бы сообщать погоду.
- Превосходная идея, - снова загорелся Ж'лантир.
- Если они хотя бы окажутся в состоянии сообщить дракону, что где-то необходима помощь... Уже это будет большим благом для отдаленных малых холдов, - заметил мастер Зист.
- В некоторых из малых холдов, засыпанных снегом, были стражи порога, - сказал М'тал. Его глаза погрустнели. - Если удастся научить стражей порога сноситься с нашими драконами, мы спасем немало жизней.
- Что ж, в таком случае, - бодро сказал Ж'лантир, - похоже, работа стоит наших усилий. Когда мы начнем?
- Я хотел бы начать как можно скорее, - сказал М'тал и серьезно, как обратился бы к взрослому, с полупоклоном попросил разрешения у Киндана. - Если, конечно, Киндан, это тебя устроит. Я знаю, что тебе нужно спать...
Киндан, не удержавшись, расхохотался:
- Я уже давно не сплю по ночам. - М'тал помрачнел.
- Да, но я-то сплю. И в моем Вейре ночь начинается раньше, чем у тебя здесь.
- Как и у меня, - с сожалением добавил Ж'лантир. - Но мне, вероятно, удастся выкроить время, чтобы работать с Кинданом и Киск, не совсем забывая и про Иста-Вейр.
- А тебе не удастся, - веско сказал мастер Зист М'талу.
- Но ведь скоро наступит весна, - возразил М'тал. - Если к тому времени мы сможем обучить бенденских стражей порога, то спасем много жизней.

Предыдущая страница 19 Следующая страница


Драконий родич 20

- Значит, всё ясно, - сказал Ж'лантир и оглядел остальных. - Мне представляется, что мы должны понять не только, как учить Киск говорить с драконами, но, самое главное, как обучить этому других стражей порога и их воспитателей.
- А у нее, кажется, уже получается, - сообщила Нуэлла. - Ведь это она сказала Киндану, что вы прилетели и сколько вас...
- И как же Киндан понял, что она сказала? - не скрывая любопытства, спросил Ж'лантир.
- Ну... просто понял, и всё, - невнятно объяснил Киндан.
- Так бывает с огненными ящерицами, - сказал .мастер Зист. - По крайней мере, у некоторых владельцев.
- Да, - согласился Ж'лантир. - А стражи порога, как мне кажется, намного умнее и способнее. Я вот о чем думаю: нужно научить стража порога и Киндана, чтобы они точно и совершенно однозначно разбирались, что и как они говорят друг другу и драконам.
- Если получится, то будет просто замечательно, - с молодым пылом согласился М'тал.
- А потом детально расписать ход обучения и начать заниматься с другими стражами порога и их воспитателями, - добавил Ж'лантир.
- Мне кажется, здесь не обойтись без арфиста, - хитро ввернул мастер Зист.
- Я помогу, - нетерпеливо вставила Нуэлла. Киндан, нисколько не удивившись, кивнул.

***

На протяжении нескольких следующих дней Нуэлла и Ж'лантир вели бесконечные споры о том, как лучше обучать стража порога, и о том, какие слова необходимо включить в словарь для общения стража порога и его воспитателя. Они сошлись на том, что Киск должна уметь сообщить дракону, кто она такая и где находится, что она должна знать, как связаться с определенным драконом, что она должна точно называть такие вещи, как «опасность», «огонь», «помощь», «целитель» и «наводнение». Они долго спорили о том, что важнее для Киск: уметь использовать числа или выучить понятие «лавина».
Киндан ощущал себя почти ненужным, когда эти двое спорили между собой, потом соглашались, переходили к следующему вопросу и снова вступали в спор. Иногда они останавливались, чтобы попросить Киндана заставить Киск что-то сделать или, хуже того, спрашивали мнение Киндана по поводу их разногласий. К счастью, Киндан рано обучился дипломатии, он увертывался - а потом начинался новый спор.
Часто ночь заканчивалась тем, что Нуэлла сворачивалась на соломе рядом с Киск и мгновенно засыпала, Ж'лантир без шума улетал перед первыми петухами, а Киндан настолько выматывался, что у него путались мысли.
Под конец третьей ночи Ж'лантир объявил, что ему придется на какое-то время остаться в Вейре, доложить предводителю Вейра о том, как идет работа, проверить, как живут всадники его крыла, и немного отдохнуть. Когда Нуэлла услышала об этом, на ее лице появилось такое сокрушенное выражение, что Ж'лантир ласково обнял ее.
- Не волнуйся, я вернусь, - заверил он девочку. Киндан решил, что Нуэлла сделалась такой печальной потому, что на протяжении всего этого времени с огромным удовольствием и волнением работала с Киск и Ж'лантиром. Он представил себе, как ей будет скучно и как она будет ворчать, пока всадник не вернется.
- Ж'лантир, - спросил Киндан в последний момент перед уходом всадника, - как вы думаете, не сможем ли мы научить Киск перемещаться в Промежутке, как это делают драконы? - Эта мысль уже давно занимала его.
- Г-м-м-м... - задумчиво протянул Ж'лантир. - Огненные ящерицы перемещаться умеют, так что я не вижу, почему бы это не могли делать и стражи порога.
- Ничего не получится, - сонным голосом проговорила Нуэлла.
Киндан обернулся; он думал, что девочка уже заснула.
- Им нужно видеть, куда отправляться, а ведь они видят тепло, - объяснила она.
- И что? - настороженно спросил Киндан.
- А-а, я понимаю, что она имеет в виду, - сказал Ж'лантир. - Всадник должен дать своему дракону визуальный ориентир. А стражу порога такой ориентир мог бы дать только воспитатель, который способен видеть тепло.
- А люди не видят тепло, - хмуро согласился Киндан.
- Я могу представить, - пробормотала Нуэлла, лежавшая на соломе бок о бок с Киск.
- А почему ты об этом спрашиваешь? - взглянул Ж'лантир на Киндана.
- Если стражи порога научатся передвигаться в Промежутке, то они смогут спасать людей, вытаскивать их из-за завалов и всякого такого, - объяснил свою мысль Киндан.
- Превосходная идея, Киндан, - согласился Ж'лантир. - Действительно, превосходная. Жаль, если она не сработает.
- Хорош... иде... - невнятно пробормотала Нуэлла. Она громко зевнула и отвернулась.
- И всё равно спасибо, - сказал Киндан, собираясь присоединиться к Киск и Нуэлле на соломенной подстилке.
Ж'лантир протянул руку и взъерошил волосы мальчика.
- Это была хорошая попытка, Киндан.
Киндан не ошибся, предположив, что Нуэлла до самого возвращения всадника сделается несносной. Несколько дней он пытался ободрить ее, пропуская мимо ушей бесчисленные язвительные замечания, и в конце концов ему удалось уговорить Нуэллу снова пойти в шахту для дальнейшего обучения.
- Но, только если ты согласен обращать внимание на каждую мелочь, - заявила Нуэлла. А когда Киндан согласился, решила: - Мы спустимся, когда там не будет работы.

***

Горняки работали в шахте только три дня каждой семидневки. Два других дня отводились под сортировку и погрузку в мешки добытого угля, экспедиции за лесом для строительства крепей и повседневную работу в кемпе. Еще два дня отводились для отдыха горняков, но и в эти дни каждому приходилось заниматься необходимыми для кемпа делами, а их было множество, например добыча камня, ремонт дорог, изготовление мебели и посуды и множество других больших и малых дел.
Насосное помещение было единственной частью шахты, где всегда находились люди. Наталон никогда не позволял воздуху под землей застаиваться. Слишком большое количество загрязненного воздуха в шахте могло погубить целую смену. Кроме того, газ, просачивающийся сквозь уголь и скапливающийся в достаточно большом количестве, мог вызвать взрыв, наподобие того, который убил отца и братьев Киндана.
- Давайте начнем с улицы, которую разрабатывает Тарик, - предложила Нуэлла, как только они оказались в шахте, оставив раздраженного Далора в холде дежурить возле двери тайного хода.
Киндан с готовностью согласился, и они свернули к северу от главного шахтного ствола, направляясь ко второй улице. Пока они шли по тайному ходу к шахте, Киндан учился считать шаги непрерывно, даже во время раздумий и разговора - главным образом, благодаря тому, что Нуэлла больно била его в бок каждый раз, когда он забывал о счете.
- Киндан, да ты еще слепее, чем я! - громко выкрикнула Нуэлла, когда он в очередной раз признался, что сбился со счета. - Вот именно! Вот и будешь ходить слепой, с завязанными глазами, - объявила она. - Тогда уж тебе придется полностью положиться на Киск и на твой счет шагов, чтобы не наталкиваться на все вокруг.
Она вручила ему грязный шарф, которым завязывала рот и нос, пытаясь защититься от неистребимой шахтной пыли.
- Вот, можешь взять это.
Когда же Киндан начал протестовать, она сказала совершенно серьезно:
- Представь себе, что случился обвал или что-то в этом роде и ни одной зажженной лампы не осталось. Что ты в таком случае станешь делать? Если ты знаешь счет шагов и хорошо ориентируешься в темноте, то не впадешь в панику. А если не впадешь в панику, то сможешь помочь другим.
Ее слова убедили Киндана. Он завязал глаза и двигался вслепую вплоть до того момента, когда они благополучно вышли из подъемника на нижнем горизонте шахты. И остался совершенно невредимым, если не считать того, что несколько раз очень чувствительно ушиб голень. Впрочем, ушибов становилось всё меньше и меньше по мере того, как он учился считать шаги и доверять своей памяти. Но себе он откровенно признавался, что та карта, которую он видит мысленным взором, и близко не сравнится по детальности и точности с воображаемой картой Нуэллы.
Киндан шел, нащупывая осторожными прикосновениями стойки крепи - после первой попытки ему пришлось развязать глаза, чтобы вытащить несколько крупных заноз, - и его движения постепенно становились всё более легкими, приближаясь к свободному изяществу движений Нуэллы.
Когда дети дошли до второй улицы - штрека, от которого расходились забои бригады Тарика и по которому вывозили к подъемнику добытый уголь, Киндан ощупал одну, потом другую сторону прохода в поисках крепи. Нуэлла, которая уже успела наскоро изучить подземный перекресток, терпеливо ждала.
- Я готов, - сказал Киндан.
Он обернулся, не отрывая правой руки от стены туннеля, быстро нашел поворот на вторую улицу и начал считать шаги, ожидая почувствовать под рукой шершавую древесину стойки крепи. Пройдя четырнадцать шагов - десять метров, обычное расстояние между опорами крепи, - он почувствовал растерянность, а через двадцать один шаг - тревогу.
- У тебя есть стойки? - спросил он Нуэллу, которая шла по противоположной стороне штрека.
- Нет, - ответила она; в ее голосе тоже слышалась тревога. - Может быть, вернемся и проверим снова?
Киндан почувствовал острое желание снять закрывающую глаза повязку, но, вспомнив о несравненном слухе Нуэллы. подавил этот порыв. Она сразу же узнает, что он сжульничал, - его выдаст хруст задубевшей от пыли пересохшей материи.
- Да, - сказал он, опуская руки, сами собой взлетевшие к лицу. Нуэлла хихикнула.
- Ты хотел снять повязку, верно?
Вместо ответа Киндан лишь тяжело вздохнул. Считая шаги, он вернулся к входу в штрек и снова пошел вглубь, пытаясь нащупать стойки. Первую остановку он сделал, пройдя девять шагов.
- Я что-то нашел, но это совсем не похоже на нормальную крепь, - сказал он.
Бревно, попавшееся ему под руку, было тонким, а подняв руку к потолку, Киндан нащупал не мощную балку, а лишь тонкую слегу, пересекавшую штрек.
- Да, оно недостаточно толстое, - согласилась Нуэлла. - И недостаточно широкое.
- Не больше половины, а то и четверти от обычного бревна, - сказал Киндан.
Точно такими же были крепи на всем протяжении туннеля. По мере того как дети уходили дальше по штреку, тревога Киндана усиливалась. В обе стороны от штрека уходили многочисленные забои - намного чаще, чем, по его представлениям, положено.
- Можно подумать, что Тарик начал выбирать здесь целики, - сказал Киндан.
Из многочисленных разговоров - это ведь была главная тема для всех обитателей кемпа - он знал, что предполагалось тщательно исследовать пласт на большом удалении от стволов шахты и только после этого приступать к активной добыче угля, и что камерную, как называли ее горняки, добычу следует начинать в дальних концах штреков. Это существенно снижало опасность завалов и многократно облегчило бы работу спасателей в случае обвала, которого горнякам приходилось опасаться постоянно.
- Это плохо, - добавил он.
- Да, - согласилась Нуэлла. - Отец наверняка ничего не знает - он не разрешил бы такого.
Когда они закончили исследование второй улицы и пересекавших ее проспектов, нервы у обоих были натянуты, как струны. Нуэлла не возражала, когда Киндан предложил во время следующего спуска в шахту обследовать первую улицу.

***

Киндан не забыл о своем намерении обучать стражей порога спасению людей и поэтому стремился использовать любую возможность, чтобы проверить способности Киск или научить ее чему-то новому.
Но когда он сказал, что хотел бы посмотреть, как Киск будет выкапывать заваленное тело, Нуэлла резко воспротивилась.
- Ну ты пойми, что хочу всего лишь засыпаться углем и сделать так, чтобы Киск раскопала меня, - возразил Киндан, когда Нуэлла напрочь забраковала его идею.
- А что, если ты что-то повредишь себе? - сурово спросила девочка. - Что мы тогда будем делать?
Как ни старался Киндан убедить ее, что затея совершенно безопасна, она наотрез отказалась соглашаться. Но еще больше удивило его то, что Нуэллу поддержала Киск. До сих пор он был уверен, что страж порога должен соглашаться со всеми его приказами без возражений.
- Хорошо, хорошо, мои леди, вы победили, - проворчал он в конце концов и заработал от Нуэллы точный удар по ребрам.
- Дурак, дело не в том, что мы леди, а в том, что у нас обеих есть головы на плечах! - рявкнула она, а потом вздохнула и добавила: - Если ты так уж настроен учить Киск искать и откапывать тебя, то давай сначала попробуем в сарае, а потом уже отправимся под землю.
Киндан нехотя согласился.
Благополучно доставив Нуэллу домой, Киндан и Киск вернулись в сарай. Киск всё еще пребывала в игривом настроении. Киндан изрядно устал, но ему необходимо было утомить Киск, и он решил научить стража порога игре в прятки. Он закапывался в солому и лежал неподвижно, безмолвно, почти засыпая, а Киск искала его.
Киск просто замечательно удавалось находить его. Киндан заставил ее поворачиваться к нему спиной, когда он прятался, и велел «не подслушивать», хотя, впрочем, не слишком надеялся, что она выполнит и это требование. Чем дольше они играли, тем больше он придумывал разных усложнений, например запасался камешками и кидал их в разные стороны, чтобы Киск было труднее найти его по слуху.
К сожалению, как бы хорошо он ни зарывался в солому, ему всё равно приходилось командовать стражу порога, когда можно начинать искать. Звук голоса выдавал его местоположение. После нескольких экспериментов Киндан всё же нашел решение: он кидал последний камешек в занавеску, закрывающую дверь, и только после этого Киск отправлялась на поиски.
Игра стала интереснее, и Киск уже не так быстро находила своего воспитателя.
Во время второй попытки, бросив последний камешек в занавеску, Киндан крепко зажмурил глаза, затаил дыхание и постарался думать только о черноте, пытаясь слиться с землей, прикрытой соломой.
Он был усталый, сонный, и его с почти непреодолимой силой клонило в сон.
И вот, когда Киндан уже балансировал на той зыбкой границе, которая разделяет сон и явь, ему вдруг показалось, что он видит какую-то ярко пылающую фигуру, как будто кто-то светящийся сжался в комок, совсем как он. Нет, изумленно поправил он себя, это же и впрямь я!
Он слышал негромкий топот ног приближающейся Киск. Мысленным взором он видел, что пылающий образ стал более определенным, голова приобрела четкие очертания. Правда, черты лица нельзя было разглядеть, он видел лишь овал, испещренный пятнами всех цветов радуги, которые, впрочем, вскоре исчезли, залитые сплошным оранжево-желтым цветом, похожим на пламя. Кожей лица он почувствовал сквозь солому мягкое тепло дыхания Киск, которое, как ему показалось, точь-в-точь соответствовало тому пламени, что мгновение назад промелькнуло в его сознании.
Киск радостно заблеяла.
Громко смеясь, Киндан открыл глаза, вскочил и, даже не отряхнув с себя солому, крепко обхватил стража порога за мускулистую шею.
- Ты нашла меня! - воскликнул он и обнял Киск еще сильнее. - Ты просто замечательная девочка, Киск!
- Опиши это еще раз, - потребовала Нуэлла на следующий вечер. - Точно и во всех подробностях расскажи мне, что ты видел.
- Знаешь, я просто не могу, - ответил Киндан. - Это выглядело так, будто всё приобрело огненный цвет...
- Что это значит?
Киндан задумчиво закусил губы.
- Тебе приходилось смотреть на что-нибудь по-настоящему яркое - ну, когда ты была маленькая?
- Что, например? - спросила Нуэлла, скорчив рожу.
- Ну, например, на солнце, - сказал Киндан, ощутив внезапный прилив вдохновения. - Или на огонь.
Она пожала плечами.
- Возможно.
- Ну, я сообразил, на что это похоже, а потом взял и специально посмотрел, - продолжал он. - И после, когда я закрыл глаза, я всё равно продолжал видеть то, на что только что смотрел. Сначала изображение бывает ярко-белым, а потом медленно переходит в желтый, оранжевый, красный, зеленый, синий... а потом исчезает.
- Продолжай.
- Так вот, то, что я видел, было очень похоже, если не считать того, что там были сразу все цвета- в середине маленький белый кружок, а вокруг него кольца разных цветов, начиная с желтого и кончая синим.
Нуэлла внезапно сделалась задумчивой.
- Ты... как ты думаешь, могла бы я увидеть то, что видит Киск?
- Мы могли бы попробовать, - предложил Киндан. - Что скажешь, Киск? Ты можешь показать Нуэлле то, что видишь, когда ищешь меня?
Киск посмотрела на него, на девочку и издала веселый щебечущий звук, означавший согласие.
- Ты можешь? - спросила Нуэлла голосом, полным удивления.
Она закрыла глаза, а в следующее мгновение крепко зажмурилась.
- Я спрячусь, - сказал Киндан. Киск покорно отвернулась к стене.
Киндан бросил камень в занавеску и почти сразу же услышал, как Нуэлла придушенно вскрикнула.
- Киндан, положи руку на лицо, - потребовала она.
Киндан повиновался, откинув солому, под которой прятался.
- О! А теперь другую. - Киндан выполнил и эту просьбу, а потом по собственной инициативе положил обе руки со сжатыми кулаками себе на голову.
- Ты поднимаешь руки! - воскликнула Нуэлла. - Ты сжимаешь кулаки. Клянусь яйцом Фарант'ы, я вижу тебя!
Киндан оцепенело уставился на девочку. Из ее зажмуренных глаз текли по щекам крупные слезы.
На следующий день они с Нуэллой начали обучать Киск поиску людей, захороненных под каменными завалами. По предложению Нуэллы они начали с того, что Киск просто искала определенных людей. Киск любила эту игру и с неизменным успехом находила Нуэллу, Киндана, Зенора, Далора и мастера Зиста. Ей не мешало даже то, что Далор и арфист находились в своих холдах, а Далор к тому же был измучен после смены.
- Далор тоже не спускается в шахту, - проворчал Зенор; у него уже закрывались глаза и он собирался уйти спать. - Мы с ним оба дежурим при насосах.
- Могу поспорить, что Тарик разрешил бы тебе спуститься в шахту, - сказала Нуэлла.
Киндан озадаченно взглянул на нее, но ничего не сказал.
- Может, тебе стоит попросить, чтобы тебя перевели в другую смену? - продолжала она.
- К Тарику? - уточнил Зенор, качая головой. - Не знаю, не знаю...
- Ладно, поступай как знаешь, - сказала Нуэлла. - Или перестань ворчать, или переходи в смену Тарика.
- Что это ты затеяла? - спросил Киндан, когда Зенор ушел.
- Сам вспомни, как ты взволновался из-за крепей в штреке Тарика, - объяснила Нуэлла. А когда Киндан кивнул, добавила: - Допустим, мы не можем ничего сказать об этом моему отцу, потому что тогда должны признаться, что были в шахте без разрешения. А вот если с Тариком спустится Зенор, то он обязательно увидит негодные крепи, которые ставит Тарик, и предупредит отца.
Киндан и Нуэлла обрадовались, когда Зенор с довольным видом объявил, что действительно перешел в другую смену.
- Лучше всего, - сказал он, радостно потирая руки, - что мне теперь не придется готовить завтрак! Представьте себе, Регеллан, дурачок этакий, думает, что ему здорово повезло!

***

- Ну вот всё и устроилось, - удовлетворенно сказала Нуэлла Киндану, войдя в сарай Киск тем же вечером.
Киндан выжидательно взглянул на опустившуюся за ее спиной занавеску.
- А я подумал, что тебя привел мастер Зист, - сказал он.
Нуэлла, конечно же, поняла, что это был упрек.
- Нет, я пришла одна.
Киндан нахмурил лоб.
- Но разве это не опасно? А если бы тебя кто-нибудь увидел?
- Если бы да кабы... - сердито заворчала Нуэлла. - Если бы увидели, то что-нибудь сказали бы или не обратили на меня внимания. А раз никто ничего мне не сказал, то, значит, внимания не обратили. - Она с нежностью провела ладонями по своему плащу и отбросила капюшон. - Разве в такую непогоду я не похожа на всех остальных?
Нуэлла была права: не прошло еще и половины зимы, которая в этом Обороте была особенно сурова.
- Скоро наступит весна, - тоном утешения заметил Киндан.
- Скоро! И что хорошего мы успели сделать? - Киндан даже растерялся от страсти в ее голосе.
- Мы прождали больше месяца и так ничего и не добились, а ведь скоро начнется весна! - продолжала она. - А что будет со всеми этими людьми? Теми, о которых беспокоится лорд М'тал? Которых может затопить весенним паводком? - Она не без усилия сдержала свой гнев. - Я-то думала, что, может быть, сумею помочь, ты понимаешь?
Нуэлла немного помолчала и добавила с хмурым видом:
- Но ничего не произошло. А от меня нет вообще никакой помощи.
- Ты очень сильно помогла мне, - мягко сказал ей Киндан. Киск испустила нежную щебечущую трель, подошла к Нуэлле и потерлась головой о ее плечо.- Мне и Киск. Мы не знали бы и половины того, что знаем теперь, если бы не ты. Скоро мы будем готовы спуститься в шахту и...
Нуэлла иронически фыркнула, прервав его речь:
- Ну да, конечно, вы спуститесь в шахту, и что дальше? Что мне тогда делать? Спасибо, Нуэлла, ты нам здорово помогла, а теперь возвращайся в свою комнату. И не попадайся никому на глаза!
На последнем слове ее голос сорвался, и она уронила голову на колени.
Киндан не знал, что и сказать; пауза тянулась, казалось, бесконечно. В конце концов, он открыл было рот, чтобы заговорить, и в тот же миг Нуэлла вскинула руку и обернулась всем телом в сторону двери.
- Если хотите, можете войти, - громко сказала она. - Вы успели услышать слишком много, да и вообще, мне уже всё безразлично.
Прошло несколько мгновений. Занавеска зашелестела, и в тусклом свете полуприкрытой лампы появилась маленькая фигурка.
- Ты точь-в-точь похожа на Далора! - воскликнул вновь пришедший.
Это оказалась Ренна.
Нуэлла, затрепетав ноздрями, втянула воздух, принюхиваясь к запаху незнакомой девочки.
- Ты, наверно, сестра Зенора, - предположила она. - От него пахнет почти так же.
- Это Ренна, - подтвердил Киндан. Он задумчиво смотрел на обеих девочек. - А разве ты сейчас не должна быть на дежурстве?
- Должна, - согласилась Ренна, - но Джори была у меня в долгу и... - Она посмотрела на Нуэллу. - Я видела, как кто-то вышел из холда...
- И пошла за мной, потому что приняла меня за Далора, верно?

Предыдущая страница 20 Следующая страница


21 Энн Маккефри

Румянец, заливший щеки Ренны, доказал, что предположение Нуэллы попало в точку. Киндан вспомнил, как Нуэлла когда-то заставила Далора помочь им спуститься в шахту, благодаря тому что знала, в кого он влюблен. Глядя на то, как густо покраснела Ренна, Киндан решил, что чувство это взаимное.
Киск внезапно вскинула голову, защебетала и боднула Киндана. Тот закрыл глаза и сосредоточился; теперь он уже неплохо воспринимал образы, которые передавала ему Киск.
- Это Ж'лантир и Лолант', - сказал он через мгновение.
Киск снова защебетала, обращаясь к Киндану. Он с готовностью закрыл глаза, воспринимая образы, которые пытался мысленно создать страж порога. Изображения быстро сменялись: радужный тепловой образ человека, которого крепко держит за плечо большая рука, потом тот же образ, но уже бегущий настолько быстро, что ноги слились в одно цветное пятно, образ той же человеческой фигуры, несколько раз ударившей себя по голове, поклонившейся и снова пустившейся бежать.
Киндан широко улыбнулся.
- Он говорит, что очень сожалеет, что ему пришлось задержаться. Он торопится и прибудет сюда, как только сможет.
- Всадник? - пискнула Ренна. Киндан кивнул. - Сюда?
Киндан снова кивнул.
- Скоро?
- Если быть точным, то прямо сейчас. - Это сказал Ж'лантир, входя в дверь и тщательно задвинув за собой занавеску.
Впрочем, веселое выражение его лица сделалось озадаченным, как только он понял, что говорила не Нуэлла. Однако он тут же приободрился, увидев Нуэллу.
- Твоей тайны больше нет? Это хорошо! Я боялся...
- Ее тайна никуда не делась, - ответил Киндан, покачав головой. - Просто она оказалась под угрозой.
Лицо Ж'лантира вытянулось.
- Ну-ну, это может серьезно всё затруднить, - сказал он. - Видите ли, я потому так долго отсутствовал - нет, вернее будет сказать: я потому вернулся именно сейчас, что дела идут не слишком хорошо.
- О чем вы говорите? - строго спросила Нуэлла.
- Подождите минуточку, - перебил ее Киндан. Он повернулся к Ренне, глаза которой сделались большими, как блюдца. - Сбегай, пожалуйста, к мастеру Зисту и сообщи, что прилетел Ж'лантир. Наверное, он прикажет тебе принести завтрак, но ты не забудь сказать ему, что я просил тебя вернуться сюда. Ничего больше ему не говори; только скажи, что мы всё объясним позже.
- Я вся превращусь в одно большое ухо, - пробормотала Нуэлла, к которой вернулось ее обычное веселое настроение.

Глава 11

Страж порога, страж порога, ты не спи,
Стереги наш холд во тьме, береги.
Ну, а ежели беда случится вдруг,
Призови дракона - он надежный друг,
- А когда прибыл Ж'лантир, Ренна уже была здесь, - наконец закончил Киндан объяснять мастеру Зисту, что случилось.
Лицо арфиста постепенно обретало свой нормальный цвет, хотя в первый момент он побагровел от гнева, узнав, что Ренна побывала в обители Киск.
Он был готов оторвать Киндану голову за то, что мальчик позволил Ренне проникнуть в тайну, было у него наготове и несколько «теплых» слов для Нуэллы, но Киндан успел заговорить первым и не позволял перебить себя до тех пор, пока не закончил весь рассказ. Мастер Зист тяжело вздохнул.
- Ж'лантир как раз собирался сказать нам, зачем прилетел, но сначала отправил Ренну за вами.
- Х-м-м-м, - сказал наконец арфист. - Мой лорд Ж'лантир, сначала позвольте мне принести извинения за то, что мы не смогли сразу же передать ваше сообщение...
Ж'лантир лишь небрежно отмахнулся.
- Не стоит говорить об этом, мастер Зист, совершенно не стоит, - ответил он и, погрозив арфисту пальцем, добавил: - И, если мне не изменяет память, мы договорились обходиться без этих ненужных формальностей.
- Но ведь вы же величаете меня мастером, - возразил арфист, - а мне не подобает отставать от вас в любезности.
Ж'лантир рассмеялся.
- Я поступаю так лишь потому, что ваши юные воспитанники, наверно, лишились бы чувств, услышав фамильярное обращение в ваш адрес. - Он добавил с заговорщицким видом, склонившись к арфисту, но не понижая голоса: - Вы должны как-нибудь рассказать мне, как у вас это получается. Мне бы очень хотелось добиться такого же отношения от некоторых моих всадников.
Мастер Зист, явно польщенный, усмехнулся.
- Боюсь, виной всему те годы, которые я провел в Доме арфистов, запугивая молодых шалопаев, которые были еще хуже, чем сидящий рядом с нами Киндан. - И через мгновение добавил, нахмурившись: - Ладно, пусть не хуже, но и нисколько не лучше.
Как раз в этот момент вернулась Ренна, тащившая большой чайник и несколько кружек.
- Мне велели принести вам свежего кла, - сообщила она, с нескрываемым испугом взглянув на мастера Зиста, и тут же перевела взгляд на Киндана и Нуэллу, вероятно, в поисках поддержки.
Киск боднула Киндана и весело замурлыкала, глядя на Ренну. После этого на душе у девочки стало заметно легче.
- Ладно, малышка, раз уж ты здесь, то налей нам кла и раздай кружки! - рявкнул на нее мастер Зист и добавил, когда она подскочила от испуга и чуть не выронила чайник: - Мне уже всё рассказали, так что я тебя не укушу. Но я точно знаю, что мне очень нужна кружка горячего кла, а нашему другу-всаднику, несомненно, нужно согреться после холода Промежутка.
И Киндан, и Нуэлла вскочили, прежде чем вконец перепугавшаяся Ренна опрокинула чайник. Киндан успел подхватить и его, и посыпавшиеся из рук девочки кружки, а Нуэлла успокаивающим движением положила руку на плечо своей новой знакомой и отвела ее в сторонку. Киндан, почему-то зардевшись, налил кла всаднику и арфисту. Нуэлла тоже протянула руку за кружкой.
- У меня во рту совсем пересохло, - сказала она, - и мне тоже будет приятно погреться.
Киндан налил кла, взял руку Нуэллы и осторожно поднес ее к ручке кружки.
Очень скоро они уже сидели на соломе полукругом, в центре которого разместился лицом к остальным Ж'лантир. Ренна совсем успокоилась; она начисто забыла о своем первоначальном страхе перед всадником, после того как их подобающим образом представили друг другу. Ж'лантир со свойственной ему доброжелательностью отпустил несколько шуточек, и девочка почувствовала, что ее приняли в «свои».
- Так вот, - сказал всадник, когда все наконец устроились, - вы, наверно, хотите знать, что случилось. - Он сделал паузу. - Прошу простить меня за то, что я надолго вас бросил, но события стали развиваться совсем не так, как мы рассчитывали. Предводитель Вейра М'тал надеялся, что мне удастся обучить стражей порога, обитающих на территории Бендена, наподобие того, как мы здесь сумели обучить Киск.
Он подчеркнуто уважительно кивнул стражу порога, который радостно заморгал и тоже поклонился в ответ. Ж'лантир не смог сдержать улыбки, а за ним захихикали и все остальные. Киск вскинула голову и с мрачным видом защебетала, обращаясь к Киндану; тот наклонился и принялся почесывать стражу порога надбровные дуги, приговаривая:
- Всё хорошо, все тебя любят, всем очень понравились твои хорошие манеры.
Киск оглядела одного за другим собравшихся рядом с нею людей, решила, что Киндан говорит правду, снова улеглась и довольно замурлыкала.
- Хороший, хороший страж порога, - поддержал Киндана Ж'лантир. Он набрал полную грудь воздуха и продолжил свой рассказ: - К огромному сожалению, мы встретили совсем не ту реакцию, на которую рассчитывали. Многие воспитатели стражей порога отказались поверить в то, что их стражи способны говорить с драконами, а еще больше народу возмутилось тем, что какой-то всадник пытается рассказать им что-то новенькое об их друзьях. - Он печально покачал головой.
- А главная беда в том, что они оказались правы, - сказал он, немного помолчав. - Потому что, как мы с Лолант'ом ни старались, - он нежно улыбнулся, упомянув своего дракона, - мы не смогли заставить ни одного стража порога работать с нами.
- Но почему? - спросила Нуэлла. - Ведь у вас были записи, которые сделал для вас мастер Зист, а само обучение не так уж сложно. Или они оказались слишком тупы, чтобы понять?
- Я думаю, что основная проблема состоит в том, что мы слишком много говорили и недостаточно показывали, - ответил всадник. - Мы с М'талом несколько раз очень подробно обсуждали эту тему и сошлись на том, что лучше всего с обучением воспитателей и их стражей справится кто-нибудь, кто не запечатлел дракона, но зато уже пробовал учить стража порога и в состоянии показать, что нужно делать. Кто-то, кого они не боялись бы.
Его взгляд остановился на Нуэлле.
- Нуэлла, он смотрит на тебя, - чуть слышно прошептала Ренна.
- Конечно, - согласилась Нуэлла. - Он не может смотреть на Киндана, потому что он должен остаться с Киск, а мы вовсе не уверены, что она сможет отправиться вслед за ним через Промежуток...
Но уже в следующее мгновение Нуэлла принялась объяснять, почему из невысказанного предложения всадника ничего не получится.
- Ж'лантир, я боюсь, это не очень хорошая мысль. Я бы с радостью, но мой отец...
- Нуэлла, ведь это для тебя шанс сделать что-то, - перебил ее Киндан. - Обучение стражей порога спасет множество жизней. Вспомни, что говорил об этом предводитель Вейра М'тал.
Нуэлла кивнула, соглашаясь со словами друга, но всё же продолжала подбирать возражения:
- Мой отец не хочет, чтобы обо мне кто-нибудь знал. Он боится, что, если станет известно, что я слепая, никто не захочет выйти замуж за Далора или жениться на Ларисе и...
С того самого момента, как всадник изложил свою идею, Киндан, прищурив глаза, наблюдал за Нуэллой. Когда Нуэлла заговорила, он принял задумчивый вид, закрыл глаза и как бы нечаянно протянул руку и принялся гладить Киск. И замер, ощутив, как от стража порога ему передался внезапный приступ страха. Он уставился на Нуэллу широко раскрывшимися глазами и удивленно прошептал:
- Ты боишься?
Реплика Киндана заставила Нуэллу умолкнуть на полуслове. Она принялась подыскивать слова, чтобы с негодованием отвергнуть эту абсурдную мысль, но так ничего и не сказала. Киндан наклонился к девочке и взял ее за руку.
- Нуэлла, - прочувствованно сказал он, - ты же никогда ничего не боялась.
И тут из ее глаз хлынули безудержные слезы.
- Они будут говорить! Они будут смеяться надо мной, они будут...
Киндан сжал подружку в объятиях и неумело погладил по спине.
- Нет, - мягко сказал он. - Нет, ничего такого не будет.
- Но я же не буду знать, куда идти. Я буду спотыкаться, всё сбивать, и они узнают, что я слепая! - зарыдала она.
Ж'лантир обеспокоенно переглянулся с мастером Зистом.
- Нет, не будут, - внятно произнес Киндан. - Ты будешь работать по ночам - ведь стражи порога активны ночью. И, значит, будешь спотыкаться не больше, чем все остальные.
- Зенор никогда не говорил, что ты слепая! - вмешалась Ренна.
Она внимательно слушала, что говорил Киндан, и, видимо, поняла, что, при всех его хороших намерениях, он не получит желаемого результата. Она повернулась к Нуэлле и затараторила:
- Он никогда не называл твоего имени, но я-то хорошо знала, что он в кого-то влюблен. Он часто говорил, что его подружка такая-то и такая-то, и он при этом улыбался с таким видом, будто, дескать, знает что-то очень важное, чего я не знаю, а он мне не скажет.
Она фыркнула и помотала головой, будто удивлялась наивной самонадеянности брата, пытавшегося что-то утаить от нее.
- Я поняла, что это должна быть ты, в тот самый момент, когда увидела тебя, Нуэлла. И как же мне было не понять, когда он всё время говорит только о тебе! - Нуэлла выглядела озадаченной.
- Неужели ты не понимаешь? - спросила Ренна. - Он никогда не говорил о твоем зрении. Оно не имеет для него никакого значения. - Она сделала паузу. - И я думаю, что не имеет значения для него, потому что не имеет значения для тебя. Ты ведь продолжаешь нормально жить, верно?
Нуэлла неохотно кивнула.
- Если это не имеет значения для тебя, - с отчаянной настойчивостью продолжала Ренна, - и не имеет значения для моего брата, то как же ты можешь быть настолько слепой, чтобы не видеть, что не имеет значения ни для кого вообще?
Нуэлла громко всхлипнула в последний раз, вытерла глаза, отодвинулась от Киндана и повернулась к Ренне.
- Ты действительно думаешь, что он меня любит?
Ренна кивнула, но, быстро сообразив, сказала вслух:
- Конечно. И был бы дураком, если бы не любил. - Она немного подумала и добавила с важным видом: - Иногда я думаю, что он не слишком-то умен, но уж настолько глупым он просто не может быть.
Нуэлла улыбнулась.
- Но мой отец...
- Тайна, которая причиняет вред, - это вредная тайна, - перебил Киндан.
- Я думаю, мы всё же сумеем сохранить тайну твоего отца, - сказал Ж'лантир. - Я очень и очень сомневаюсь, что Телгар-Вейр захочет обучать стражей порога говорить с драконами. И если я прав, то никто в Кроме очень долго с тобой не встретится.
- Слухи расходятся быстро, - заметил мастер Зист.
- Конечно, если мы не скажем ему... - предложил Киндан.
- Нет, я думаю, что и так уже вокруг слишком много тайн, - твердо заявил мастер Зист и посмотрел на Ж'лантира. - Наталон - хороший человек. Конечно, он мог ошибиться и перегнуть палку со всеми этими предосторожностями, но я не думаю, что он станет возражать против того, чтобы Нуэлла участвовала в таком достойном деле.
- Только сначала ему нужно будет успокоиться, - ввернула Нуэлла, к которой уже вернулось ее обычное чувство юмора, и указала на Ренну. - Но ведь ты будешь хранить тайну, не так ли?
Ренна скорчила кислую гримасу.
- Буду, - согласилась она. - Но я думаю, что это неправильно. - Она смело взглянула в лицо Ж'лантира. - Я думаю, что люди должны говорить правду. Всё время, независимо от того, что из этого может последовать.
Ж'лантир ответил ей изумленным взглядом, задумался и нахмурил брови.
- Я думаю, что кое-кому из молодежи следует вспомнить о своих манерах, - веско произнес мастер Зист. - Особенно в разговорах со всадниками.
Ренна с несчастным видом опустила глаза.
- Я прошу прощения.
Ж'лантир взмахнул рукой, отмахиваясь от извинения.
- Ничего плохого не было, - сказал он. Ренна сразу же оживилась, и Ж'лантир улыбнулся ей.
- Зато, возможно, было кое-что хорошее. - Он переглянулся с арфистом, немного помолчал и закончил: - По крайней мере, пища для ума.
Мастер Зист понимающе кивнул.
- Насчет пищи это превосходная идея, Ж'лантир, - важно произнес он густым баритоном. - Пожалуй, нам следует прогуляться в холд горняка Наталона и посмотреть, не найдется ли там чего-нибудь.
Теперь настала очередь Ж'лантира кивнуть.
- Да, следует нанести ему визит вежливости. - Мастер Зист рассмеялся.
- И одновременно обсудить различные вопросы импорта.
Он с деланым стоном распрямил ноги - всё это время он сидел на соломе, поджав их под себя, и поднялся.
- Знаешь, Киндан, тебе следует подумать, где можно раздобыть несколько стульев. Мы уже немолодые люди, и нам трудновато подолгу сидеть на полу.
- К тому же холодно, - добавила Нуэлла. Она повернулась на голос мастера Зиста. - Я должна...
- Я не думаю, что так уж необходимо тебе идти с нами, - ответил тот, не дослушав. Девочка, похоже, готова была согласиться, но всё же передумала и решительно покачала головой.
- Нет, - медленно сказала она, - Ренна права. Было слишком много тайн. Это больше всех касается меня; я должна быть там.
- Если ты желаешь, - как равной ответил ей Ж'лантир, легко вскочив на ноги. - Может, будет лучше, если ты пойдешь вперед?
Мастер Зист повернулся к Ренне, которая тоже успела подняться, и задумчиво посмотрел на нее.
- Насколько мне известно, ты сейчас должна дежурить на дозорной вершине.
- Я договорилась с Джори, - призналась Ренна. - За ней должок.
Арфист погрозил девочке пальцем.
- В таком случае, - медленно, с ударениями на каждом слове, произнес он, - ты сегодня встала слишком рано, и тебе нужно поспать. Я хочу, чтобы утром ты пришла на занятия свежая и бодрая.
- Я могла бы принести утром свежего кла, чтобы вам легче было проснуться, - хитро предложила Ренна, нисколько не испугавшись.
Мастер Зист набрал было в грудь воздуха, чтобы отругать девочку, но, подержав паузу, с шумом выдохнул, а потом нехотя кивнул.
- Боюсь, что мне это понадобится, - устало согласился он.

***

- Ты готова, Нуэлла? - спросил, полуобернувшись, Ж'лантир, когда дракон поднялся достаточно высоко, чтобы уйти в Промежуток.
- Я немножечко волнуюсь, - призналась девочка, крепко вцепившись в плечи всадника.
«У тебя всё прекрасно получится», - заверил ее Лолант'.
- Помни, это будет продолжаться не больше времени, чем нужно, чтобы три раза кашлянуть, - добавил всадник.
- Ага, - храбро сказала Нуэлла.
Какое-то мгновение всё оставалось по-прежнему. А потом она почувствовала вокруг себя холод, и ей показалось, что всё на свете удалилось от нее куда-то в немыслимые дали. Как странно, подумала она. Всем своим существом она смаковала эти мгновения, а потом всё опять стало по-прежнему. Нуэлла вздохнула, затем внимательно принюхалась к воздуху. Он не походил на тот, который был дома.
- Вот мы и на месте! - объявил Ж'лантир. - Ты всё сделала прекрасно.
- Это было отлично! - воскликнула Нуэлла. Ж'лантир рассмеялся.
- Это не нормальная реакция для человека, который в первый раз путешествовал через Промежуток.
Нуэлла крепче вцепилась во всадника, почувствовав, что Лолант' накренился и начал плавно спускаться по спирали к земле. Это ощущение изумило ее, но она успела прийти в себя, прежде чем Лолант' сообщил: «Всё в порядке, мы приземляемся».
- А вот и ты, Нуэлла! - воскликнул М'тал, торопливо приблизившись, чтобы приветствовать ее. - Добро пожаловать в Лемос-холд. Почувствовав прикосновение сильной руки старого всадника, Нуэлла безбоязненно перекинула ногу через шею Лолант'а. Спускаться на землю оказалось легче, чем забираться на дракона, тем более что ее надежно поддерживали руки М'тала.
Она почувствовала на своем плече руку Ж'лантира, соскочившего наземь вместе с нею.
- Позволь мне показать тебе дорогу, - предложил М'тал, ловко взяв ее руку и положив на сгиб своего локтя.
- Именно так - заверял ее мастер Зист - все лорды сопровождают своих важных леди. - Нуэлла покраснела от этой мысли, но последовала за М'талом, испытывая искреннюю благодарность.
- Арфист Инрион сумел уговорить лорда-холдера позволить присутствовать молодому лорду Дарэлю и его сестре леди Эрле, которые вместе воспитывают Лемоск, чтобы они тоже могли поучиться у тебя, - рассказывал М'тал, пока они шли по длинной лестнице, направляясь в большой зал Лемос-холда.
- Но на самом деле, тебе придется обучать старого Ренилана и его стража порога Реек, - добавил Ж'лантир. - Если ты сумеешь его убедить.
Нуэлла кивнула. Ее отец без возражений согласился отпустить ее после того, как Ж'лантир и мастер Зист представили свои аргументы, но настоятельно потребовал, если окажется, что обучение стражей порога по какой-либо причине не дается Нуэлле, немедленно доставить ее в родной холд. Нуэлла поняла отца и даже согласилась с ним: будет очень плохо, если она потерпит неудачу, но, если ей придется повторять неудачные попытки вновь и вновь, это окажется совершенно невыносимо.
- Я хочу начать с самого упрямого, - сказала она.
Ж'лантир начал отговаривать ее, но она упорно стояла на своем. Всё кончилось тем, что мастер Зист сухо сообщил всаднику, что вряд ли удастся найти кого-то более упрямого, чем стоящая перед ними девочка. Нуэлла не была настолько уверена в себе, но хотела как можно скорее узнать, на что она годится.
Получив согласие отца, она ждала вызова от М'тала и всё это время усиленно занималась с Киск, стремясь довести до автоматизма те навыки, которыми должны были, по ее убеждению, овладеть стражи порога и их воспитатели. Во время этих занятий Нуэлла не уставала удивляться тому, насколько полезным и терпеливым был Киндан, даже в тех случаях, когда ему приходилось, главным образом, стоять в стороне и следить, как она без его участия работает с Киск.
- Но ведь это всего лишь девчонка! - прозвучал грубый старческий голос, едва М'тал ввел Нуэллу в большое помещение, по которому гуляло гулкое эхо.
Намного более молодой голос, принадлежавший, как решила Нуэлла, девочке помладше Ренны, нервно захихикал. Нуэлла отметила в памяти: в следующий раз заранее выяснить возраст тех, с кем придется иметь дело. Если, конечно, будет этот следующий раз.
Нуэлла остановилась и глубоко вдохнула воздух. Она уловила запах огня, горевшего в очаге, и чуть-чуть повернула голову в сторону тепла. С той стороны, откуда послышался голос девочки, донесся приятный аромат: не духи, но хорошее мыло. Более острый, хотя и более слабый запах, основу которого составлял аромат свежей древесины, исходил справа; его источник находился поодаль от огня.
Нуэлла повернулась именно туда.
- Вы, наверно, Ренилан, - сказала она, выпустив локоть М'тала и протянув правую руку для пожатия.
Она услышала хриплое дыхание старика и решила, что он находится на расстоянии более метра от нее. Потом она услышала медленные шаркающие шаги и почувствовала, как искореженная многолетним трудом рука твердо сжала ее ладонь.
- Моя жена лишилась благ зрения за три Оборота до того, как покинула нас, - мягко, по-отечески, сказал старик и вздохнул. - У нее были замечательно красивые глаза. Как у тебя, девушка.
Нуэлла улыбнулась.
- Спасибо.
- И улыбка у тебя хорошая, - добавил он.
- И еще я очень упряма, - сообщила Нуэлла.

Предыдущая страница 21 Следующая страница


Драконий родич 22

- Я сразу так и подумал, - согласился Ренилан. - И еще: судя по тому, как ты это сказала, тебя предупредили, что я тоже упрям. - Он покрепче сжал руку девочки, которую так и не выпускал. - Мой лорд-холдер попросил меня встретиться с тобой. Сказал, что ты сможешь научить меня тому, чему не смог лорд Ж'лантир, - как говорить с моим Реском. Вон он, неподалеку от меня. Нуэлла покачала головой.
- Я не могу научить вас этому, - ответила она. - Всё, что я могу, - это помочь вам научиться говорить с ним. Если вы согласитесь, то когда в вашем холде случится какая-нибудь серьезная неприятность, вы сможете при помощи Реска вызвать помощь. Обратиться к драконам.
Она услышала удивленный вздох двух младших слушателей и поняла, что они впитывают каждое ее слово.
- Да, девушка, это должен быть хороший фокус, - согласился Ренилан. - Если, конечно, это вообще можно сделать. Но я уже пробовал, мы с лордом Ж'лантиром убили на это почти месяц, но единственным результатом стала опустевшая кладовая, а ведь есть-то хочется каждый день.
Нуэлла понимающе кивнула.
- Вы не могли бы представить меня вашему стражу порога?
- Мне не кажется, девушка, что это хорошая мысль, - быстро ответил Ренилан, и в его голосе вдруг прорезалась несвойственная ему нервозность. - Мы с Реском давно уже связаны, и он не очень-то жалует чужих. Мне очень не хотелось бы, чтобы он укусил тебя или что-то в этом роде.
Нуэлла шагнула в сторону, прошла мимо своего пожилого собеседника и протянула руку с раскрытой ладонью туда, где чувствовала присутствие стража порога.
- Лолант', спроси, пожалуйста, Реска, могу ли я поздороваться с ним? - сказала она вслух.
Послышалось удивленное фырканье стража порога, а потом негромкий щебечущий звук.
- Реск, меня зовут Нуэлла, - мягко, очень спокойно сказала девочка, продолжая медленно идти туда, где, как она слышала, находился страж порога. - Ты только что слышал Лолант'а, дракона Ж'лантира. Он хороший дракон, я прилетела на нем. Он твой родственник по очень-очень давним предкам. Он очень дружелюбный дракон. Он хочет помочь. Он помогает людям, как и ты. Я знаю, что ты можешь слышать его. А может ли он слышать тебя? Я могу научить тебя разговаривать с ним. И могу объяснить тебе и Ренилану, как обращаться к драконам. Ты хотел бы этого?
Ее раскрытую ладонь мягко обдуло теплым влажным воздухом. Нуэлла медленно протянула руку дальше и прикоснулась к твердой шкуре старого стража порога. Реск, видимо, очень удивился и попятился, но Нуэлла терпеливо ждала и вскоре услышала, как он возвращается. Она снова почувствовала на ладони его горячее деликатное дыхание.
Нуэлла стояла неподвижно, стараясь заполнить свое сознание самыми спокойными мыслями, которые мог почувствовать старый страж порога.
Через несколько мгновений она повернулась к Ренилану.
- Можно мне потрогать его?
- Не понимаю, девушка, с какой стати ты меня спрашиваешь об этом? - громко фыркнув, сказал старик. - Да ты уже, можно сказать, трогаешь его!
- А правила хорошего тона? - язвительно отозвалась Нуэлла.
Ренилан разразился неожиданно громким хохотом.
- Ха! Ну, ты молодчина - вот так взять и указать старику его место! - проговорил он сквозь смех. - Что ж, похоже, голова у тебя не вовсе пустая. Ты, по крайней мере, понимаешь, что делаешь.
- Спасибо, - скромно ответила Нуэлла. - А теперь, будьте добры, скажите Реску, что у нас всё в порядке, ладно?
Ренилан наконец-то успокоился.
- А-а, теперь я понимаю, что ты хочешь. Ладно, девушка. - Он повернулся к стражу порога. - Реск, позволь девушке потрогать тебя, будь хорошим мальчиком.
- Я только хочу почувствовать тебя, Реск, - спокойно сказала Нуэлла. - И ты тоже можешь почувствовать меня, если хочешь.
Она медленно подняла руку, провела ладонью по челюсти стража и дальше, к шее. Она почувствовала испуг и тревогу стража порога, но, по мере того, как она вела ладонью по его шее, он становился всё спокойнее. Вдруг рука девочки замерла.
- У тебя здесь чешется, да? Можно мне почесать тебе над бровями? Знаешь, драконам это нравится. - Одновременно Нуэлла попыталась мысленно показать стражу искренность своих чувств и вскоре поняла, что он поверил.
- Хорошо, а теперь давай попробуем.
Она так же медленно подняла руку и поскребла короткими ногтями надбровную дугу стража порога. Немного помедлив, тот опустил голову, чтобы Нуэлле было удобнее. Она продолжала чесать ему лоб.
- Какой хороший мальчик, - нараспев повторяла она.
Реск нагнул голову и легонько боднул девочку. Нуэлла рассмеялась. Реск испустил мелодичный щебет и снова боднул ее. А потом Нуэлла почувствовала прикосновение шершавого языка стража порога к своему подбородку и услышала радостное щебетание.
- Не верю своим глазам! - воскликнул Ренилан.
- Это просто потому, что я вспотела, и у меня кожа соленая, - сказала Нуэлла, слегка повернув голову к старику.
- Ха! - фыркнул Ренилан. - Мне приходилось потеть куда сильнее, чем тебе. Так что, если бы дело было в соли, он всю жизнь слюнявил бы меня с головы до ног.
Нуэлла захихикала.
- В таком случае вам пришлось бы мыться гораздо чаще.
Дети холдера ахнули, напуганные ее фамильярностью, но Ренилан в ответ просто заржал.
- Мыться! - повторил он, давясь от смеха. - О, интересная мысль, надо будет попробовать.
Нуэлла слышала, как он идет к ней, и почувствовала одобрительный хлопок по плечу.
- Ты молодчина, девушка, - сказал старик. - Настоящая молодчина.
- Спасибо, сэр, - сказала она, снова погладив Реска. - Надеюсь, вы скажете это еще раз, когда я закончу дело.
- Н-н-у-у-у... - протянул воспитатель стража порога, - скажем... скажем, я хотел бы тебя послушать, - не без труда выдавил он.
Нуэлла покачала головой
- Только слушать - мало, - твердо сказала она. - Нужно учиться.
Поняв, что дети с трудом сдерживают изумленные возгласы, Нуэлла с улыбкой повернулась к ним:
- Лорд Дарэль, леди Эрла, М'тал рассказал мне, что вы работаете с Лемоск, стражем порога этого холда. Это верно?
- Да, - застенчиво прошептала Эрла. Сначала она надолго замялась, шепотом посовещалась со старшим братом и только после этого осмелилась произнести это короткое слово.
- Что ж, я не думаю, что вы сможете хоть чему-то научиться, если с вами не будет Лемоск, - сказала Нуэлла. - И потом, уже очень поздно. Вы не будете возражать, если мы с вами позанимаемся в другой раз?
- Я нисколько не устал, - возразил лорд Дарэль, но тут же опроверг собственные слова, широко зевнув.
- Очень хорошо, - тактично сказала Нуэлла. - Однако я думаю, что должна сначала поработать с Рениланом и Реском, чтобы они могли вернуться к своим делам, ведь правда?
- Да, - хором ответили мальчик и девочка. Нуэлла улыбнулась.
- Вот и прекрасно. Можете смотреть, если хотите. Правда, вы не так уж много увидите. Больше того, первое, что вы должны будете сделать, - это закрыть глаза. Я хотела бы, чтобы Ренилан и вы тоже закрыли глаза и повернулись к огню в очаге. Вы можете это сделать?
Она услышала недовольное шипение Ренилана и с улыбкой и вопросительным выражением на лице повернулась к нему. Старик неохотно вздохнул.
- Ладно. А что дальше?
- Что вы видите? - спросила Нуэлла. - Нет-нет, не открывайте глаза. Что вы видите закрытыми глазами?
- Я не вижу ровно ничего, - раздраженно сказала Эрла.
- Правда? Не надо так сильно жмуриться, моя леди, просто закройте глаза, словно вы спите.
- Чем ближе к огню, тем светлее, - сообщил Дарэль.
- Какой цвет вы видите? - спросила Нуэлла. - Только серый или же есть и другие цвета?
- Вроде бы оранжево-красный, - сказала Эрла. - И я еще чувствую тепло лицом.
- Очень хорошо, - подбодрила Нуэлла. - Ренилан, а как у вас дела?
- Ну, - медленно произнес старик, - я сижу подальше, но вижу более светлое пятно там, где должен быть огонь, и, конечно, ощущаю тепло.
- Прекрасно. А теперь постарайтесь удержать это изображение в памяти. Мои друзья говорили мне, что оно более расплывчатое, чем то, которое видишь, когда смотришь на огонь открытыми глазами. Вы согласны?
- Я бы сказал, что оно вообще никак не похоже на то, что видишь глазами, - задумчиво сказал Ренилан. - Такое впечатление, что в середине огонь горячее, а по краям холоднее.
- Именно так видит огонь ваш страж порога, - пояснила Нуэлла. - Попытайтесь удержать это изображение в памяти и спросите Реска, похоже ли оно на то, что видит он. И, пожалуйста, не открывайте глаза.
- Можно мы спросим Лемоск? - осведомилась Эрла.
- Ее здесь нет, глупая, - наставительно сказал Дарэль. - Она снаружи, у ворот.
- А есть ли неподалеку от нее костер или факел? - спросила Нуэлла. - Если есть, вы могли бы спросить о его огне.
Ренилан вдруг громко охнул, и одновременно Реск издал звук, означавший у стражей порога изумление.
- Клянусь Первым яйцом, ты права! Реск видит именно так.
- Понимаете ли, стражи порога видят тепло, - объяснила Нуэлла. - Именно так устроены их огромные глаза.
- Так вот почему они могут видеть пещерных змей без всякого света! - взволнованно воскликнул лорд Дарэль.
- Совершенно верно, - согласилась Нуэлла. Она повернулась к Ренилану и спросила шепотом, так, чтобы ее слышал только он: - Вы почувствовали его мысли, не так ли?
- Да, - вполголоса ответил Ренилан. - Я смог его почувствовать. Я всегда мог говорить с ним о некоторых вещах, но теперь...
- Самая трудная часть закончена, - сказала Нуэлла. - Теперь, когда вы можете вообразить, как именно видит Реск, вам будет легче понять те образы, которые он посылает вам. Теперь вы и Реск сможете создать словарь, придумать понятные вам обоим звуки и образы, которые будут означать что-то определенное. А потом мы сможем научить Реска использовать ваши «слова», чтобы разговаривать с драконами.
- Они могут видеть тепло, - повторил Ренилан, обращаясь скорее к себе, чем к остальным. Он повысил голос и взглянул на Нуэллу. - Значит, они могут видеть людей, захороненных в снегу?
- Или в угле, или в грязи, и даже, пожалуй, в воде, - ответила Нуэлла.
- Так вот почему лорд М'тал хочет обучить нас, - потрясенным голосом выговорил Ренилан. - Прошлой зимой мы потеряли три малых холда со всеми их обитателями: их засыпала лавина.
- Мой друг потерял отца и старших братьев при обвале в нашей шахте. Это случилось два Оборота назад, - подхватила Нуэлла.
- Надо было держать стража порога, - твердо заявил Ренилан. - Я слышал, они приносят очень много пользы в шахтах.
Напряженная улыбка Нуэллы сменилась откровенно счастливым выражением лица.
- Если они обучены должным образом.
- Очень хорошо, леди Нуэлла, давайте начнем учиться, - сказал Ренилан, и в его голосе не было и тени сомнения.
- Нет-нет, я же просто Нуэлла, - ответила девочка, помотав головой.
- А по-моему, так совсем не просто, - горячо возразил Ренилан.
Нуэлла рассмеялась.
- Давайте лучше подождем. Что-то вы скажете утром, когда пропоет петух!

***

- Мой лорд М'тал, я не могу найти слов, чтобы должным образом выразить свою благодарность! - Так говорил Ренилан наутро, крепко пожимая руку всадника. - Это поможет нам сохранить много жизней.
- А я позабочусь о том, чтобы мои всадники залетали к вам и знакомились с Реском, - ответил старый предводитель Вейра.
Увидев, что глаза Ренилана широко раскрылись, он добавил:
- Ну, посудите сами: много ли будет проку, если ваш Реск научится вызывать только одного дракона?
- Да, я тоже полагаю, что так будет лучше. - Перспектива принимать таких почетных гостей, похоже, немного напугала Ренилана. - А вы будьте уверены, мы не станем злоупотреблять вашим добрым отношением. Мы будем обращаться к вам только в случае самой серьезной опасности...
- И даже на Встречи не будете приглашать? - с искренней печалью в голосе спросил М'тал.
Ренилан принял подначку и ответил с утрированным поклоном:
- И перед Встречами. - М'тал хлопнул его по плечу.
- Ренилан, мы, всадники, нужны для того, чтобы защищать Перн и его жителей. Я очень рад, что вы и ваш страж порога поможете нам лучше справляться с нашей работой.
- Намного лучше, - согласился Ренилан, - благодаря тому, чему научила нас леди Нуэлла.
- Как вы считаете: теперь, когда вы узнали самое главное, вы сможете самостоятельно учить других? - спросил Ж'лантир, с трудом подавив зевок.
Он очень удивился, проснувшись утром в мягкой постели. Последнее, что он помнил из событий вчерашнего дня, был полутемный интерьер большого зала. Тайна раскрылась, когда он узнал, что перенести его в спальню попросила Нуэлла - после того, как он заснул, сидя за столом.
Ренилан задумчиво поджал губы, помолчал, собираясь с мыслями, взглянул искоса на Нуэллу и только после этого ответил:
- Мне кажется, я справлюсь. Конечно, не думаю, что у меня получится так хорошо, как у вас, моя леди, - он отвесил поклон Нуэлле, нисколько не тревожась тем, что она его не видит, - но я постараюсь.
- Вы знаете, что Реск может говорить с другими стражами порога? - осведомилась Нуэлла. - А это уже половина дела.
- Половина дела? - переспросил Ренилан. Нуэлла уверенно кивнула.
- Не сомневаюсь, что Реск сможет рассказать другим стражам порога, как разговаривать с теми бенденскими драконами, с которыми он познакомится. А они расскажут ему о своих знакомых.
- А они смогут? - хором спросили М'тал и Ж'лантир.
- Драконы могут, верно? - ответила Нуэлла. - А раз так, то почему не справятся стражи порога?
- А ведь я никогда не думал об этом, - восхищенно произнес М'тал и задумчиво поглядел в потолок. - Ренилан, вашему Реску приходилось когда-нибудь встречаться с Брет'ой, драконом нашей госпожи вейра?
- Нет, мой лорд, никогда, - не задумываясь, ответил Ренилан.
- В таком случае, будьте так любезны, - продолжил М'тал, - попросите Реска узнать у Лемоск, как разговаривать с Брет'ой.
- Как вам будет угодно, мой лорд, - согласился Ренилан. - Только, боюсь, его клонит в сон. Ведь уже рассвет. Может случиться так, что он не справится.
- А вы только попробуйте, - беззаботно сказал М'тал. - Мы ведь можем снова попробовать и следующей ночью, и позже, если сейчас не получится.
Ренилан кивнул, закрыл глаза и сосредоточился. Днем Реск пребывал в одном логовище с Лемоск и сейчас находился на таком расстоянии, что никак не мог услышать слова своего воспитателя. Прошло совсем немного времени, и Ренилан вскинул голову.
- Я сделал это, мой лорд. Мне кажется, теперь Реск знает, как это делать.
- Не могли бы вы попросить Реска послать Брет'е сообщение? - спросил М'тал.
Ренилан с сомнением посмотрел вокруг.
- Я могу попробовать, но ведь я еще не мастер, я только учусь, вы же сами знаете. - Он бросил быстрый взгляд на Нуэллу и расправил плечи. - Впрочем, я не прав. Мы сделаем это, мой лорд. Возможно, не сейчас, но мы будем пробовать, пока у нас не получится. Каким должно быть сообщение?
- Попросите ее связаться с Гаминт'ом? - сказал М'тал.
- О, нет, лучше с Лолант'ом, - радостно предложил Ж'лантир. - Это более интересное испытание, потому что они живут в разных вейрах.
- Очень хорошо. В таком случае, попросите его, пожалуйста, передать, чтобы она связалась с Лолант'ом, ладно?
- Я попро... Я сейчас сделаю, - ответил Ренидан, снова закрывая глаза. - Готово! Хотя Реск ужасно устал...
- Клянусь Яйцом Фарант'ы! - воскликнул Ж'лантир, подпрыгнув на стуле от волнения. - Получилось! Получилось! Получилось!
Он вскочил с места и радостно запрыгал по залу.
Все успевшие проснуться обитатели холда как по команде повернулись к сидевшим на соседних скалах Лолант'у и Гаминт'у, ибо драконы подняли головы и громко затрубили.
- Это прекрасно, Ж'лантир, но лучше бы объяснить моей госпоже, зачем мы потревожили ее королеву, - с обычной хитрецой сказал М'тал.
Он повернулся к Нуэлле и низко поклонился:
- Моя леди, позвольте выразить вам глубокую благодарность от имени Бенден-Вейра.
Нуэлла почувствовала, что краснеет от головы до пальцев ног.

Глава 12

Арфист, о арфист, песню мне спой,
Чтоб душу мне грела день-деньской.
Когда Нуэлла вернулась домой, ей показалось, что она прожила целую жизнь, хотя на самом деле путешествие длилось всего две недели. Она упивалась запахом моря. Она пробовала экзотические плоды. Она пила лучшее бенденское вино - разбавленное водой, как полагается подавать юным лордам и леди; она не была уверена, что вино ей понравилось, но никому об этом не говорила. Ее представили нескольким огненным ящерицам, и она сочла их очаровательными, но слишком непостоянными. Стражи порога ей нравились куда больше. И драконы, конечно.
Лолант', на шее которого она сидела, коротко взревел; наверно, его удивила мысль девочки.
Она просто не привыкла к тому, чтобы ее называли «моя леди». И ведь какие люди к ней так обращались! Ладно бы ее называл так М'тал, предводитель Бенден-Вейра, но ведь точно так же обращались к ней предводитель и госпожа Иста-Вейра!
К'район даже подарил ей золотое ожерелье - особенное, изготовленное специально для нее!
Его звенья были сделаны в виде драконов, огненных ящериц, стражей порога и дельфинов. Что касается последних, то Нуэлла всерьез испугалась. Она решила, что предводитель Исты таким образом намекает, мол, было бы неплохо попробовать научить стражей порога разговаривать еще и с дельфинами. К счастью - поскольку она не имела ни малейшего представления о том, как это можно сделать, - она ошиблась: К'район просто сделал ей подарок в знак благодарности Вейра.
После пробы сил у Ренилана обучение казалось ей несложным, хотя и отнимало много сил. И Нуэлла любила каждую секунду этого изматывающего занятия. То тепло и восхищение, которые испытывали стражи порога и их воспитатели, когда обучались разговаривать друг с другом и с драконами Перна, было чем-то таким, что девочке предстояло лелеять в своем сердце всю оставшуюся жизнь. И еще она признавалась себе в том, что это было достижение, которого никто и никогда не сможет у нее отнять - и которое, пожалуй, не по силам никому другому. Нужно было не иметь зрения, чтобы начать видеть так, как видят стражи порога.
Нуэлла также понимала, что несравнимо лучше познала самое себя. По мере того как она работала с новыми и новыми стражами порога, общение с ними давалось ей всё легче. С каждым разом намного легче было создавать связь с ними, чувствовать вместе с ними то, что чувствовали они, и «видеть» то, что видели они своими огромными глазами.
И еще она узнала невероятно много о стражах порога. Она не могла дождаться того момента, когда сможет сказать Киндану, что имя Киск было предопределено: страж порога всегда выбирал себе имя, начинавшееся с первой буквы имени «его» человека, и их имена всегда заканчивались на «ск». А стражи порога главных холдов всегда называют себя по названию холда и всегда связаны с кем-нибудь из семьи лордов-холдеров. А еще стражи порога иногда переживают «своих» людей и могут установить связь с кем-нибудь другим... хотя, пожалуй, не стоит говорить ему об этом, хмуро подумала она. Если Киндан узнает, что мог спасти Даска, то очень сильно расстроится. Нет, решила она, не смог бы. От всех, с кем ей доводилось говорить об этом случае, она слышала только одно: Даск был слишком сильно изранен, и у него просто не хватило бы сил установить связь с кем бы то ни было, пусть даже с хорошо знакомым ему Кинданом, и к тому же он был абсолютно настроен на выполнение воли Данила и не согласился бы повиноваться кому-то другому.
Еще она думала, придет ли Зенор поздороваться с ней. Они возвращались поздно, но не слишком поздно. Ради такого случая его могли и разбудить. Она хотела показать ему ожерелье. Она хотела показать его отцу. И своей матери. Матери, которая всегда верила в нее и никогда не позволяла Нуэлле почувствовать себя хоть как-то связанной своей слепотой, которая всегда показывала дочке возможности использовать недостаток себе на пользу. И есть еще маленькая Лариса. Возможно, - Нуэлла сморщила нос, - ей позволят отдохнуть хотя бы два-три дня и не заставят сразу же менять ребенку подгузники.
Она почувствовала, как Лолант' сильно взмахнул крыльями и мягко приземлился на лугу возле первого входа в шахту. Она попросила Ж'лантира сесть именно там, чтобы ее прибытие осталось незамеченным. Она надеялась, что отец оценит ее предусмотрительность.
Ж'лантир легко спрыгнул с дракона на землю.
- Прошу вас, моя леди, - негромко позвал он Нуэллу снизу.
Хорошо, что ночь, а то нам пришлось бы садиться на дозорной вершине, чтобы не перевернуть тачки с углем.
Нуэлла перекинула ногу через шею Лолант'а и съехала по боку дракона прямо в заботливые руки Ж'лантира. Ей очень нравилось вот так падать, зная, что кто-то обязательно поймает ее. Всадник покружил девочку в воздухе и легко поставил на ноги.
- Все вернулись живые и невредимые, - весело объявил он и, немного помолчав, добавил несколько озадаченным тоном: - Хотя, похоже, встречающие слегка задерживаются.
Нуэлла нетерпеливо втянула носом ночной воздух, надеясь уловить запахи приближающихся людей, прежде чем Ж'лантир сможет их увидеть. Она упивалась ночными звуками, пытаясь выделить среди них топот приближавшихся ног. И торжествующе улыбнулась, уловив его, - приближалась пара ног, сейчас человек покажется в поле зрения...
- Ага, вот и они, - как всегда весело объявил Ж'лантир, - правда, меньше, чем я ожидал, но, возможно, дело в том, что время уже позднее...
- Нет, - перебила его Нуэлла, внезапно почувствовав, как внутри всё похолодело. - Случилось что-то нехорошее.
- Нуэлла? - позвал из темноты Зенор. Нуэлла нервно втянула в себя воздух.
- Зенор, что случилось? Где Киндан? Где Киск?
Она сосредоточилась, чтобы достичь хорошо знакомого и столь любимого ею мысленного контакта со стражем порога, но встретила лишь темноту, в которой чувствовалась глубокая печаль.

Предыдущая страница 22 Следующая страница


23 Энн Маккефри

- В чем дело?
- Несчастный случай, - сказала Ренна, вприпрыжку догонявшая брата.
- Это всё я виноват! - выкрикнул Зенор срывающимся из-за душивших его слез голосом.
- Обвал, - пояснила Ренна.
- Киндан? Киск? Они целы? - спросила Нуэлла, ощутив приступ паники.
- Они в сарае, - сказала Ренна. - Киндан хотел пойти, но Тарик запретил ему и ударил его кулаком, когда он всё-таки попытался войти в шахту.
- Тарик? - безучастно повторила Нуэлла.
- Никакой он не горняк! - прорычал Зенор. - Я всё рассказал Наталону, когда увидел, какие он ставит крепи. Он... твой отец пошел, чтобы посмотреть своими глазами. Он был просто разъярен, когда увидел, в каком состоянии вторая улица. Он поменялся с Тариком участками.
Он глубоко вздохнул, напрягся и произнес скороговоркой:
- Я думаю, что они меняли крепи, когда потолок просел.
- Отец? - крикнула Нуэлла.
- И Далор - вся их смена, - проговорила сквозь слезы Ренна.
- Тарик, - с ненавистью сказал Зенор, - говорит, что обвал слишком длинный и что их всё равно не удастся раскопать.
- Толдур всё равно попробовал, - добавила Ренна. - Но они смогли пройти не больше метра. Толдур сказал, что обвалилось, самое меньшее, десять метров кровли и что потребуется несколько недель, чтобы их откопать.
- Тарик поставил охрану в шахту после того, как Киндан попытался туда прорваться, - продолжал рассказывать Зенор. - Сейчас работает только насосная команда, пытается закачивать в шахту чистый воздух.
Нуэлла повернулась и пошла вниз с холма в сторону кемпа.
- Нуэлла, - окликнул ее Ж'лантир, - что ты собираешься делать?
- Увидеть Киндана! - крикнула через плечо Нуэлла. - И спасти моего отца.

***

Когда к Кирдану прикоснулись чьи-то легкие руки, его глаза открылись сами. Он не собирался спать, но события дня и ушиб обессилили его гораздо сильнее, чем ему показалось сгоряча. Мягкая рука погладила его по лбу и тут же отдернулась, видимо нащупав большую шишку и едва подсохшую ссадину.
- Он тебя сильно побил, да? - спросила Нуэлла, когда Киндан сел и его глаза приобрели осмысленное выражение. - Ты можешь идти?
- Нуэлла... - Киндан пытался подобрать слова. Нуэлла приложила палец к его губам.
- Зенор мне рассказал.
- Я пытался, Нуэлла, - сказал Киндан, по его щекам испещренными полосками, промытыми в угольной пыли, покатились новые слезы. - Мы с Киск пробовали...
- Я знаю, - сказала она, преодолев вставший в горле болезненный комок, - я знаю.
Она почувствовала, как по ее лицу тоже заструились теплые слезы, крепко обняла Киндана, и они оба на мгновение погрузились в бездну печали. Через некоторое время Нуэлла почувствовала, что тяжесть в груди немного отступила, и отодвинулась от Киндана.
- Ты сможешь попробовать еще раз? - спросила она, переведя дух.
Занавес, зашелестев, откинулся в сторону, и в темное помещение кто-то вошел.
- У меня есть кайло. - Это оказался Кристов.
- Кристов? - удивленно сказала Нуэлла и сурово сжала губы. - Ты не сможешь остановить нас.
- Нуэлла... - предостерегающе начал Киндан.
- Я и не собираюсь вас останавливать, - ответил Кристов с мрачной улыбкой. - Я хочу помочь.
Нуэлла раскрыла рот от изумления.
- Я не успокоюсь, пока мы не поднимем их всех на-гора, - отчаянным голосом сказал Кристов. - Живых или мертвых. - Он посмотрел на Киндана. - Твой отец много раз говорил мне: горняк никогда не бросит друзей в беде. - Он помолчал и добавил подавленно: - Только я не знаю, как проскочить мимо охраны.
- Я знаю! - воскликнула Нуэлла, вскакивая с пола.
Киндан поднялся почти одновременно с нею. Киск тоже встала, бодро зачирикала и с шелестом расправила свои короткие крылышки.
Зенора и Ренну они встретили около двери сарая. Киндан быстро вполголоса объяснил Зенору, откуда взялся Кристов, и они все вместе поспешили к холлу.
- Куда мы идем? - удивился Кристов. - Это же тропинка к холлу.
- Точно, - отозвалась Нуэлла. - Тебе разве никогда не приходилось лазить по нему, когда вы там жили?
- Ну да, приходилось, - с видимой неохотой признался Кристов.
- А никогда не пробовал залезть в чулан на втором этаже? - спросил Киндан.
- Я знал, что должен быть другой вход! - воскликнул Кристов. - Но чтобы из чулана...
Киндан, несмотря на свое состояние, искренне наслаждался, то и дело поглядывая на изумленное лицо Кристова, пока они взбегали по лестнице на второй этаж, но и у него отвисла челюсть, когда они вбежали в зал.
- Дядя Толдур!
Огромный горняк с улыбкой смотрел на детей сверху вниз.
- Вы опаздываете, - сказал он, вскидывая кайло на плечо. - Я уж решил, что придется самому идти за вами.
Он кивнул Киндану.
- Я так и думал, что ты окажешься достойным сыном своего отца, и знал, что ты обязательно попробуешь еще раз.
Потом он заметил Нуэллу и нахмурился; его взгляд стал еще мрачнее, когда в помещение вбежала замешкавшаяся Ренна.
- Это дочь Наталона, Нуэлла, - сказал Зенор, решительно шагнув вперед. - Она пойдет спасать отца.
- А я им помогаю, - пискнула Ренна, но в ее голосе прозвучала нотка, исключавшая возможность любого спора.
- Там, за дверью, хватит касок для всех, - сказала Нуэлла, указывая за спину Толдура.
Горняк усмехнулся.
- Думаешь, я об этом не знаю? А кто, по-твоему, постоянно проверял эти самые каски, чтобы быть уверенным, что они в целости и сохранности? А как я мог узнать о твоем существовании? Хотя я очень долго думал, что со светлыми волосами у нас один Далор.
- Мой брат, - вздохнула Нуэлла.
- А теперь мы можем идти? - спросила Ренна. Толдур кивнул.
- Только дайте-ка я принесу несколько ламп.
- Нет времени, - резко сказала Нуэлла. - Я поведу вас. Я знаю этот проход лучше собственной ладони.
- Да ты же не видела своей ладони, - пробормотал Зенор.
Рука Нуэллы взметнулась и молниеносно отвесила Зенору весомую оплеуху.
- Кто еще хочет? - сладким голосом спросила она.
Но уже в следующее мгновение девочка уверенно шагнула в чулан и быстро отворила потайную дверь в задней стенке.
- Вот врезала так врезала, - заметила Ренна без малейшего сочувствия к брату. Зенор улыбнулся ей, всё еще держась за ушибленное место.
- По крайней мере, она больше не киснет.
- Я всё слышу! - крикнула Нуэлла из темноты.
Оказавшись в туннеле, они быстро похватали каски и умело надели. Нуэлла шла впереди, сразу за нею двигались Киск и Киндан. Толдур, шагавший последним, ворчал себе под нос, что всё же надо было взять лампы.
- Дядя Толдур, закройте дверь! - крикнула через плечо Нуэлла. - Киск лучше всего видит в темноте. - И, услышав, как дверь захлопнулась, обратилась к Киндану: - Ты помнишь, сколько шагов было до нового входа в шахту?
- Сто сорок три после первого поворота, - без запинки ответил Киндан.
- В таком случае ты и веди, - приказала Нуэлла и прижалась к стене, пропуская вперед Киндана и Киск.
- Что это за ход? - спросила Ренна. - Кто его строил и зачем?
Ей ответил Толдур:
- Его пробили мы - Наталон, твой отец, отец Киндана, ну, и я, когда впервые пришли в эту долину, за пол-Оборота до прибытия остальных. Наталон хотел убедиться, что порода здесь достаточно твердая, чтобы под ней можно было вести шахту. Из выбранного камни мы выстроили холды Наталона и арфиста и мост через реку.
- Это заняло у нас почти два месяца, - добавил он. - Но дело того стоило, потому что за это время мы очень много узнали о характере здешней породы. И это нам здорово помогло, когда мы пробивали главную шахту.
- Сколько времени потребуется, чтобы выйти отсюда в новый ствол шахты? - спросила Нуэлла, снова взяв инициативу на себя.
- Три, может быть четыре часа, - не задумываясь, ответил Толдур.
- Слишком долго, - пробормотал Зенор.
- А Киск не сможет помочь? - спросил Киндан. - Если бы мы пробили несколько маленьких отверстий, она могла бы нажать как следует...
- Киндан, это же сплошная скала, - возразил Толдур.
- Это если делать ход для взрослого, - вмешалась Ренна. - Ну а я не взрослая, так, может, для меня удастся пробить лаз быстрее?
- Мы должны провести туда Киск, - напомнила Нуэлла.
- Вот и поворот! - крикнул Киндан.
Он начал отсчитывать шаги, стараясь не позволить отчаянно бьющемуся сердцу сбить его со счета.
- Можно пробить шкуродер, - предложил Кристов.
- А с этим справимся за час, а то и меньше, - согласился Толдур. - Я начну.
- Нужно сначала точно определить положение этой шахты, - чуть слышно прошептала Нуэлла на ухо Киндану.
Киндан зажмурил глаза, быстро вдохнул и выдохнул и кивнул в темноту. Сто двадцать. Сто
двадцать один.
- Мы уже пришли? - крикнула сзади Ренна.
- Почти, - не оборачиваясь, откликнулся Киндан. Сто тридцать. - Еще около десяти шагов.
Он отсчитал последние шаги и остановился.
- Вот тут. - Он приложил руку к стене. - Нуэлла, найди мою руку и приложи туда свою, - сказал он. - Я отмерю дальнюю сторону.
- Я помогу тебе, - сказала она. - Дядя Толдур, вы сможете найти мою руку?
Через несколько мгновений горняк несколькими ударами кирки наметил место, где следовало пробить дыру.
- Ладно, а теперь заткните уши, - предупредил он. - Сейчас будет немного шумно.
Опытный горняк нанес пятьдесят ударов кайлом, а потом нагнулся и исследовал на ощупь свою работу.
- Кристов, иди сюда, - позвал он.
Кристов нашел место, куда нужно было бить, и тоже ударил пятьдесят раз. Его сменил Зенор, а Зенора - Киндан.
- Моя очередь, - заявила Ренна, когда Киндан досчитал до пятидесяти.
- Сейчас неподходящее время, чтобы учиться махать киркой, - выбранил сестру Зенор.
- Для тебя еще найдется много работы, - пообещал Толдур, забирая у Киндана инструмент.
- Ладно, - неохотно согласилась Ренна. Довольно скоро Толдур пробил скалу насквозь.
- Сколько времени у нас ушло? - спросил он своих спутников.
- Девятнадцать минут, - быстро ответила Нуэлла, - я всё время считала про себя.
- Хорошо, - бодро заявил Толдур. - А теперь посмотрим, что мы сможем сделать за следующие двадцать минут.
Им потребовалось еще двадцать три минуты, чтобы пробить дыру, в которую могла бы пролезть Киск.
Маленький страж порога, ободряемый Кинданом, просунул голову в отверстие.
- Где мы, Киск? - спросил мальчик. Остальные молча ждали.
Нуэлла восприняла ответ Киск.
- Мы прямо позади насосов, - сказала она.
- Откуда ты знаешь? - спросил Киндан, который уже открыл рот, чтобы сказать те же самые слова.
- Я теперь намного лучше чувствую мысли стража порога, - объяснила Нуэлла.
- Шевелитесь, надо идти, - забеспокоилась Ренна.
- Пойдем, Киск, - сказал Киндан стражу порога и легонько подтолкнул свою воспитанницу.
- Все молчите! Никто чтобы не говорил ни слова, - прошептал Толдур.
- Молчать? - удивился Зенор. - После того как мы пробили стену?
- Этот шум, скорее всего, приняли бы за звуки оседающей породы, - объяснил Толдур. - А вот на голоса обязательно обратят внимание.
Компания бесшумно обогнула неиспользуемые насосы и вышла к подъемнику новой шахты.
- Делимся на две группы, - прошипел Киндан, полуобернувшись.
Нуэлла передала его команду по цепочке дальше. Киндан, Киск и Нуэлла забрались в клеть, стоявшую наверху. Киндан и Нуэлла двигались без единой ошибки; вот где им пригодились совместные занятия, на которые они тратили столько времени до отъезда девочки.
- Скорлупа и осколки! Как же эта пакость шумит, - прошипел Киндан, когда толстые веревки заскрипели, а шкив наверху шахты провернулся со скрипом, показавшимся оглушительным.
- Спускайтесь не слишком быстро, - прошептал сверху Толдур.
- Спускайся побыстрее, - прошипела Нуэлла на ухо Киндану.
Она вся извелась, пока они ждали внизу остальных.
- Мы наделали куда меньше шуму, - прошептала она Киндану.
- Да с чего ты взяла? Мы слишком старались не шуметь, чтобы еще слушать собственный шум, - возразил Киндан.
И наконец, едва Нуэлла успела подумать, что больше не вынесет этого напряжения, шум прекратился. Вся группа спасателей собралась на нижнем горизонте шахты.
- А на дне около старого ствола шахты кто-нибудь может быть? - вслух спросил Зенор.
- Нет, - ответил Толдур. - Внизу слишком опасно, чтобы кто-нибудь решился остаться здесь.
- Всё равно Киск успеет увидеть любого раньше, чем он ее, - заметила после небольшой паузы Нуэлла.
- Раз так, значит, надо идти, - сказал Зенор. Но Нуэлла и Киндан уже шли вперед, а между ними семенила Киск.
- И никакой повязки на глазах в этот раз, - пробормотал Киндан, обращаясь к Нуэлле.
- Очень жаль, а то я могла бы завязать ею лицо от пыли, - ответила Нуэлла.
- Постойте, - прошептал сзади Толдур. Все сразу остановились.
- Да, так я и думал, - сказал горняк; судя по звукам, он снял каску. - В каждой каске лежит по шарфу. Достаньте их, да не забудьте потом поплотнее надеть каски на головы. Впереди после обвала до сих пор могут падать камни с кровли.
- Не скажу, что это меня очень радует, - проворчала Нуэлла, когда они двинулись дальше.
- Тогда нечего об этом говорить! - бросил Зенор.
Нуэлла фыркнула и пошла быстрее.
- Ты ведь не забываешь считать, правда? - спросил Киндан через несколько секунд.
- Не забываю, - ответила Нуэлла. - А ты?
- До третьей улицы еще двенадцать шагов, - ответил Киндан.
- Нуэлла, - спросил он, когда они пересекали третью улицу, - а что, если мы опоздаем?
- Мы не опоздаем! - горячо сказала она, всей душой желая, чтобы ее уверенность не оказалась ошибкой. - Когда это случилось?
- Примерно за час до заката, - ответил Киндан и добавил голосом, исполненным муки: - Киск еще спала. Пока солнце не село, для нее было еще слишком светло. Но мы побежали в шахту, как только смогли.
Киск прикоснулась к Нуэлле головой и коротко, печально запищала.
Нуэлла инстинктивным движением протянула руку и погладила стража порога.
- Ты ни в чем не виновата, моя хорошая. Ты старалась.
Киндан, шедший по другую сторону от Киск, тоже принял слова Нуэллы близко к сердцу.
- Прошло уже почти двенадцать часов, - сказала она через несколько секунд. - На сколько у них может хватить воздуха?
- Это зависит от длины уцелевшей части штрека, - ответил сзади Толдур. - Но не больше дня. А может быть, и меньше.
Возможно, намного меньше, подумала Нуэлла. Стараясь всеми силами избегать этой мысли, она обратилась к Киндану:

Предыдущая страница 23 Следующая страница


Драконий родич 24

- А ты знаешь, что страж порога берет имя от своего человека?
- Правда? - спросила сзади Ренна, безошибочно сообразившая, что Нуэлла, начав этот разговор, пытается отвлечься от мрачных мыслей.
- Да, - подтвердила Нуэлла. - И, чем крепче страж порога связан со своим человеком, тем ближе его имя оказывается к звучанию человеческого имени.
- О, - протянул Киндан. - Значит, мне нужно было назвать ее не Киск, а Кинск?
- Я не знаю, насколько это зависит от тебя, потому что это ее выбор, - поправила его Нуэлла. - И не думай, что короткое имя не может означать продолжительного соединения. Ренилан и Реск связаны между собой уже более тридцати Оборотов.
- О! - повторил Киндан, но теперь уже гораздо бодрее. В следующий момент он чуть не споткнулся. - Камни впереди! - громко предупредил он. - Идите осторожнее.
- И пусть все считают шаги, - распорядился Толдур. - Нам ни к чему заблудиться здесь.
Слева раздался голос Нуэллы:
- Первая улица.
- Главная шахта! - почти одновременно с нею крикнул справа Киндан.
- Отсюда восемьдесят три метра, - спокойно сказал Толдур.
- Вы чувствуете? - спросил Кристов. - Я чувствую движение воздуха. Это, наверно, насосы.
- Сюда или отсюда? - спросил Зенор. - Мне-то кажется, что они качают сюда.
- Всё, замрите! - прошипел Толдур.
- Что случилось? - спросила Нуэлла.
- Тарик закачивает воздух в шахту, - ответил Зенор безнадежным голосом.
- Нам придется вернуться, - сказал Толдур.
- Почему? - воскликнула Нуэлла. - Мы уже почти пришли! Мы не можем вот так взять и всё бросить!
- Нуэлла, - медленно сказал Зенор, - закачивать в шахту воздух - это всё равно что подкладывать уголь в огонь.
- Это просто-напросто добавление воздуха к рудничному газу, - уточнила Ренна. - Может случиться взрыв.
- Но не может же он делать это нарочно? - спросил Киндан.
Почему-то никто не захотел отвечать на его вопрос.
- Эй, живо назад, мы должны вернуться! - прикрикнул Толдур.
- Подождите! - отчаянно выкрикнула Нуэлла. - Мы ведь сможем идти дальше, если удастся заставить насосы начать откачивать воздух, верно?
- Ничего не выйдет, - ответил Зенор. - Нужно уговорить бригады насосов и в старом, и в новом стволах, иначе всё без толку.
Никто не знал, что еще сказать.
- Мы пытались, Нуэлла, - сказал Киндан, не в состоянии выносить затянувшуюся тишину.
- Я не уйду, - заявил Кристов. - Я их не оставлю.
- Мы сможем вернуться, когда будет безопасно, - сказал Толдур.
- За трупами? - взорвался Зенор.
- Подождите! - полушепотом прикрикнула Нуэлла, и все сразу замолчали. - Если нам удастся заставить насосы в обоих стволах откачивать воздух, мы сможем пойти дальше?
- Всё равно, будет слишком опасно, - сказал Толдур, немного подумав. - Воздух качают сюда уже много часов. В любой момент он может дойти до газового кармана и...
Все как по команде содрогнулись, представив себе огненный шар взрыва рудничного газа.
- Мы можем оставить инструмент здесь, - предложил Кристов. - В таком случае никаких искр быть не должно.
- Нам всё равно придется ворочать камни вручную, - согласился Зенор.
- Так или иначе, но мы всё равно не можем ничего сделать с насосами, - напомнил Толдур.
- О нет, еще как можем! - возразила Нуэлла, почувствовав, что у нее отлегло от сердца. - Киндан, можно мне ненадолго позаимствовать Киск?
- Конечно, - не задумываясь, ответил Киндан. - Что ты задумала?
- Ничего, - отрезала Нуэлла тоном, не располагавшим к расспросам. Она обеими руками обхватила шею Киск. - Киск, мне очень нужна твоя помощь, чтобы поговорить с Лолант'ом. Скажи Лолант'у, чтобы он поговорил со мной, пожалуйста. У нас большая беда.
Киск кивнула головой и несколько раз медленно мигнула, а потом радостно защебетала и боднула Нуэллу от избытка чувств. Нуэлла одобрительно похлопала зеленого стража порога по плечу.
- Спасибо, Киск, - сказала она и продолжила по-прежнему вслух: - Лолант', пожалуйста, скажи Ж'лантиру, что мне очень нужно, чтобы насосы на обеих шахтах переставили на откачивание воздуха. Попроси его привезти сюда мастера-горняка. Скажите ему, что я пытаюсь спасти своего отца.
«Жлантир спрашивает, угрожает ли тебе опасность», - передал дракон.
- Будет угрожать, если срочно не переключить насосы, - громко сказала Нуэлла.
«Жлантир говорит, что он это сделает, - ответил Лолант'. - Он очень волнуется. Я очень волнуюсь. Мы вызываем Гаминта. Сюда летит Мтал. Сюда летит Иста. Горнякам уже всё сказали».
- Если Тарик будет жаловаться... - начал было Киндан, осознав, что делает Нуэлла.
- Ты говоришь с драконом? - в полнейшем изумлении спросил Зенор.
- Драконы могут говорить с кем угодно, если захотят, - ответил за Нуэллу Киндан.
- Да ну... - ошеломленно протянул Зенор.
Через ствол шахты до них донесся слабый отзвук целого хора дружно протрубивших наверху в ночи драконов.
«Прилетел мастер-горняк, - сообщил Лолант' Нуэлле. - Он переставил насосы так, как надо. Он очень рассержен на кого-то».
«Я здесь, Нуэлла, - прозвучал в ее мозгу ласковый голос Гаминт'а. - Мтал хочет знать, где ты».
- Мы здесь, в шахте, - громко ответила Нуэлла.
«Мастер-горняк Брайтелл очень волнуется, - сообщил ей Гаминт. - Он говорит, что вы должны немедленно подняться наверх».
- Я чувствую, что движение воздуха изменилось, - сказал Кристов. - Они и впрямь стали откачивать воздух.
- Прибыл мастер-горняк, - объявила Нуэлла. - Он говорит, что мы должны уйти из шахты.
- Мы не уйдем! - ответили в унисон четыре голоса.
- Что ж, я не смогу вытащить вас всех отсюда и не брошу внизу одних, - медленно проговорил Толдур и повернулся к Нуэлле. - Не могла бы ты передать сообщение для мастера-горняка, объяснить ему, что мы собираемся сделать, и спросить, нет ли у него каких-нибудь советов?
Нуэлла передала сообщение.
«Мастер-горняк говорит, что вы должны надеяться, что вам и дальше будет везти так же», - сообщил Гаминт'.
- Он желает нам удачи, - сказала Нуэлла вслух.
- Ладно, тогда пойдемте, - предложил Киндан. - До второй улицы еще восемьдесят шесть метров.
Четверо детей, один взрослый и один страж порога плелись по штреку в кромешной тьме и тишине, нарушаемой лишь отдаленными всхлипываниями насосов. Камней на полу становилось всё больше, среди них всё чаще попадались крупные.
- Мы расчистили пол между рельсами, - сообщил Толдур. - Так что идти посередине будет легче.
В воздухе висела густая пыль. Иногда по пути попадались лампы, их свет окрашивал облака пыли причудливыми оттенками.
Мрак сгущался всё сильнее. Киндан понял, что наткнулся на очередную лампу только потому, что по выработанной привычке вел пальцем по стене и почувствовал под рукой характерный каркас горняцкого светильника.
Почти сразу же после этого он больно ушиб голень об огромный валун неправильной формы. Неподалеку вскрикнула Нуэлла, а это значило, что пострадал не он один.
Киндан понял, что не видит девочку.
- Эй, народ, кто-нибудь что-нибудь видит? - повысив голос, осведомился Зенор.
- Раз ничего не видно, нужно взяться за руки, - посоветовал Толдур детям.
- Держитесь за Киск, - сказала Нуэлла. - Она может видеть в темноте.
- Вторая улица, - объявил Киндан. - Мы на месте.
- Завал начинается метрах в двух за поворотом, - сообщил Толдур.
- Горняки... - презрительно пробормотал Киндан, вспомнив о никуда не годных крепях, которые обнаружили здесь они с Нуэллой.
- Мы прошли метр, прежде чем остановились, - добавил Толдур.
- Значит, два метра да еще один будет три, - задумчиво проворчал Киндан. - А потолок очень низкий?
- Тебе придется согнуться, - признался Толдур.
Киндан пригнулся и медленно двинулся вперед.
- Нет, постой, - сказала Нуэлла, схватив его за плечо. - Вперед пойду я.
- А почему бы сначала не заглянуть туда Киск? - осведомился Киндан.
- Зачем? - удивился Толдур.
- Горячие точки, - понял Зенор. - Раз Киск видит тепло, то искра будет похожа на маленькую горячую точку, верно?
- Верно, - в один голос согласились Нуэлла и Киндан.
- Ты лучше видишь в темноте, - сказал Киндан Нуэлле. - Может быть, тебе стоит поработать с Киск?
- Спасибо, конечно, я вижу лучше, - язвительно откликнулась Нуэлла и тут же заговорила совсем другим тоном: - Киск, посмотри, нет ли здесь каких-нибудь маленьких огоньков. Ищи маленькие светлые пятнышки, Киск.
Нуэлла, сосредоточившись, создала в мыслях изображение, которое нужно искать. Через считаные секунды она почувствовала отклик зеленого стража порога, а потом Киск переключила внимание на узкий лаз и окружавший его слой породы. Почти сразу же Киск пропела:
- Е-в-в-у-р-р-л-л.
- Затхлый воздух, - перевел Киндан. - А как насчет светлых пятен?
- Нет, - твердо сказала Нуэлла. - Никаких искр.
- А как насчет больших светлых пятен? - спросил Толдур. - Таких, как люди?
- Нет, - не задумываясь, ответила Нуэлла суровым голосом. - И никаких больших светлых пятен.
- Это значит, что никто не выжил, - нарушил тишину дрожащий голосок Ренны. - Никто вообще?
- Киск сказала, что тут затхлый воздух, - заметил Кристов.
- Киск может видеть тепло через уголь только за два метра, а может быть, и немного меньше, - отозвался Киндан.
- Откуда ты знаешь? - резко спросил Толдур.
- Мы проверяли, - просто сказала Нуэлла. Она услышала, как рядом с ней зашевелился Киндан. - Что ты делаешь?
- Снимаю ботинок, - ответил тот.
- Зачем? Туда камень попал, что ли?
- Смотри, не выбей искру, - предупредил Толдур, когда Киндан принялся стучать каблуком ботинка по стальному рельсу, уложенному посередине штрека и уходящему в обвал.
- А что, звук далеко уйдет? - неприязненным тоном спросила Нуэлла.
- Ш-ш-ш-ш! - одернул ее Зенор. - До самого конца рельса. А если к нему приложить ухо, то будет отлично слышно.
Киндан закончил выбивать вопрос, приложил ухо к рельсу и стал ждать. Он ждал. Ждал.
И ничего не слышал.
- Да неужели?! - прорычала Нуэлла, когда Киндан начал подниматься. - От вас всех ужасно много шума. Киндан, ты-то должен знать, что я слышу в два, даже в два с хвостиком раза лучше, чем ты.
- А ты что-нибудь слышишь? - спросил Киндан с надеждой в голосе.
- Только тебя, - отрезала она. - Ш-ш-ш-ш-ш! - Нуэлла опустилась на четвереньки и приложила ухо к рельсу.
Все ждали. Ждали.
- Восемь, - сказала девочка, наконец-то отняв голову от рельса. - Я слышала восемь ударов, потом длинная пауза и еще восемь ударов.
- Они живы! - крикнула Ренна.
- Это могли быть просто оседающие камни, - трезво заметил Толдур. - Они могут производить самые неожиданные звуки.
- Подождите, дайте я передам им другой вопрос, - остановил спутников Киндан. - Нуэлла, подними-ка голову, а то оглохнешь.
Киндан снова опустился на колени и принялся выстукивать кодом для барабанных сообщений: Д-А-Л-Е-К-О.
- Далеко? Ты спрашиваешь, далеко ли они отсюда? - спросила Ренна, которую Киндан успел научить основным сигналам барабанной связи.
- Ш-ш-ш! - одернула ее Нуэлла, снова припав ухом к рельсу. Она ждала. И все ждали.
- Ничего, - сказала она через пару минут.
- Может быть, они не слушали, когда ты посылал это сообщение, - предположил Кристов, нарушив воцарившуюся мертвую тишину. - Что, если они продолжали передавать ответ? Попробуй еще раз.
Киндан покорно отстучал барабанный код.
Нуэлла снова прижалась ухом к рельсу и застыла. Через несколько секунд она зажала второе ухо, чтобы не слышать мешавший ей пылкий шепот Ренны: «Пожалуйста, пожалуйста, пожалуйста!»
- Ничего... Стойте. Десять! - воскликнула Нуэлла. - Мне кажется, я слышала десять ударов. - Она снова прислушалась. - Да, совершенно точно, десять.
- Они живы, - с величайшим облегчением произнес Зенор.
- Но только восемь из них, - заметила Ренна.
- И они на десятом метре туннеля, - сказал Толдур. - Это означает, что от нас до них восемь метров.
- Три дня, - печально пробормотал Кристов. Никому не потребовалось уточнять, что он имел в виду. Чтобы выбрать восемь метров щебня, требовалась непрерывная круглосуточная работа на протяжении трех суток, а у попавших в ловушку горняков воздуха оставалось всего на день, а может быть, и на полдня.
- Передай это мастеру-горняку, - сказал Толдур Нуэлле.
- Должен быть какой-то способ! - с отчаянием в голосе сказал Кристов. - Обязательно должен быть!
- Всё это обучение... - печально протянул Киндан. - Всё впустую. Мы совсем рядом с ними и не можем их спасти.
Он повернулся к Нуэлле.
- Мне очень жаль... - сказал он; судя по голосу, мальчик едва сдерживался, чтобы не заплакать. - Нуэлла, мне так жаль...
- Я не сдамся! - ледяным голосом обрезала Нуэлла. - И ты тоже не сдашься. Ты потратил столько сил на обучение Киск, и все мы зашли уже слишком далеко, чтобы сейчас пойти на попятный.
- Но что мы можем сделать? Мы не успеем пробить к ним проход. Если бы мы могли пройти через Промежуток или...
- А дракон сможет добраться до них? - спросила Ренна.
- Они слишком большие, - ответил Зенор.
- И им обязательно нужно видеть, куда перемещаться, - добавила Нуэлла.
- Это могла бы сделать Киск, - вдруг сказал Киндан.
- Стражи порога не умеют путешествовать через Промежуток, - возразила Нуэлла.
- Еще как умеют. Я сам видел, как это делал Даск, - поправил ее Киндан. Он разглядел на лице Нуэллы выражение сомнения и вздохнул. - Ну посуди сама, и стражи порога, и драконы были созданы из огненных ящериц, ведь так? - Нуэлла неуверенно кивнула.
- Ну вот видишь, - быстро продолжил Киндан, зная, что время работает против горняков. - Если огненные ящерицы могут по собственному желанию переноситься через Промежуток в те места, которые знают, а драконы не могут переноситься в те места, которых не знают, пока всадник не даст изображения этого места...
- Но ведь стражи порога видят тепло! - возразила Нуэлла.
- Конечно! - согласился Киндан. - Именно поэтому на ней должна ехать ты. Ты сможешь показать Киск правильные тепловые образы.
- Ехать на страже порога? - не веря своим ушам, переспросил Кристов.
- Данил однажды сделал так с Даском, - ответил ему Зенор. - Я помню.
- Она - твой страж порога, Киндан, - возразила Нуэлла. - Я не могу ехать на ней, она твоя.
- А я не могу ехать на ней, потому что не смогу показать ей правильные изображения, - не отступал Киндан. - А ты сможешь.
- Ты ведь сможешь? - испуганно спросила Ренна. - Нуэлла, ты ведь сможешь спасти Далора?
- Но что же сделать, чтобы представить хорошее изображение? - простонала Нуэлла; ей вдруг показалось, что у нее подкашиваются ноги.
- Сделай глубокий вздох и успокойся, - чуть слышно, так, чтобы не слышали другие, прошептал Киндан ей на ухо. - Ты сможешь это сделать, Нуэлла.
- Но она твоя, - снова возразила девочка.
- Я одолжу ее тебе, - весело бросил Киндан. - Ты же сама знаешь, что она тебя любит. Разве не ты говорила, что стражи порога могут менять свою привязанность?
- Я, - неохотно согласилась Нуэлла. - Но откуда мне знать, каким должно быть изображение?
- Ты знаешь своего отца, знаешь его облик, и ты знаешь Далора. Представь их себе и нарисуй мысленно их тепловые образы. Не бойся, ты сможешь это сделать!
- Я не знаю, - нервно откликнулась Нуэлла.

Предыдущая страница 24 Следующая страница


25 Энн Маккефри

- Ты же именно так видела Далора, когда играла с ним в прятки, верно? - Нуэлла нехотя кивнула. - И ты знаешь, как выглядит твой отец. И знаешь, как должен выглядеть тепловой образ, и поэтому можешь представить себе тепловой образ отца рядом с Далором.
- Да, могу.
- Вот и отлично. Сделай это, - сказал Киндан. - А я позабочусь обо всем остальном.
- А ты знаешь, сколько людей Киск сможет нести одновременно? - спросила Нуэлла.
- Девять, - не задумываясь, соврал Киндан. - Я уверен, что именно девять. - Он повернулся к Толдуру. - Вы можете отвести остальных к главному стволу? Мы должны сделать так, чтобы у Киск был четкий образ для возвращения через Промежуток обратно.
- Конечно, смогу, - ответил Толдур. - Она видит в темноте, это правда?
- Нет, она видит тепло, - поправил его Киндан. - Вот чего я хочу, чтобы вы все отошли к дальней стене шахты и выстроились в цепочку вдоль нее.
«Возьмемся за руки, друзья...» - промелькнула у него в памяти строчка из старинной баллады, которую он разучивал с Зистом.
- Дядя Толдур, вы должны стоять ближе всех, чтобы можно было сразу же помочь людям. Ренна, ты стой рядом с ним. Кристов, ты следующий. Зенор, встань так, чтобы касаться западной стены. И все держитесь за руки, пока Нуэлла не вернется.
- Нуэлла, это поможет тебе? - спросил Киндан. - Ты сможешь представить себе такую цепочку?
- Я попро... - она не договорила и твердо закончила: - Да, я смогу. А если придется делать две ходки?
- В таком случае во вторую отправлюсь я. Я буду стоять перед Ренной и Кристовом. Это тебя устроит?
- Да, я отчетливо вижу, как вы будете стоять, - согласилась Нуэлла.
- Хорошо. Дядя Толдур и вы все, теперь отойдите, пожалуйста, - сказал Киндан. - Я должен сообщить на ту сторону, что они должны делать.
- Только подожди, пока они уйдут, - заметила Нуэлла.
- И чтобы ни одной искры! - напомнил Толдур.
- Ага, - согласился Киндан. - Никаких искр. От искр никакого толку.

***

...Через десять минут - Нуэлле показалось, что прошло несколько Оборотов, - Киндан поднял голову от рельса.
- Если ты позволишь мне слушать, дело пойдет куда быстрее, - сварливым тоном заметила Нуэлла.
- Ты должна успокоиться, - напомнил ей Киндан. - И теснее связаться с Киск.
- Она такая лапочка. Я всегда чувствовала, что мы с ней накрепко связаны, - заверила его Нуэлла.
- Именно так я всегда и думал, - загадочно произнес Киндан. - Ну вот, теперь всё готово. Ты должна представить себе отца и брата, стоящих рядом, рука об руку. Киск должна оказаться там, чтобы почти касаться носом Далора. Сделайте так, и всё будет прекрасно.
- Кто где стоит?
- Далор справа, я специально отстучал им об этом, - быстро сказал Киндан. - Я думаю, что тебе лучше всего забраться на спину Киск и крепко держаться за ее шею. Дай-ка я тебе помогу.
Нуэлла взобралась на спину стража порога и обхватила руками длинную шею.
- Готова? - спросил Киндан.
- Готова.
- Не забывай, что это длится столько, сколько требует...
Нуэлла вызвала в сознании образ: два человека, один повыше, другой поменьше, в виде тепловых радужных коконов, а между ними, там, где встречаются их крепко сжатые руки, еще одно радужное пятно, намного меньше. Передала это изображение стражу порога...
...И погрузилась в леденящий холод Промежутка. И полную тишину.

Глава 13

Мой друг, страж порога, а ты и не знаешь,
Что можешь попасть куда пожелаешь.
- ...ся, чтобы три раза кашлянуть.
- Е-в-в-у-у-р-р-л-, - пропел страж порога. Неожиданно обрушившиеся звуки чуть не оглушили Нуэллу. Она осторожно вдохнула.
- Отец, - сказала она, протягивая руки туда, где, как она знала, стоит отец. - Отец, я примчалась, как только смогла.
- Нуэлла!
Когда девочка услышала отцовский голос, из ее глаз хлынули слезы.
- Теперь пусть все крепко возьмутся за стража порога, - велела она, быстро справившись с собой. - Если кто-то не может держаться, положите его на спину, рядом со мной.
- Она же маленькая... - с сомнением в голосе протянул Далор.
- Она вытащит всех, - ответила Нуэлла. Страж порога бодро защебетал, что означало согласие и уверенность в своих силах.
- Поспешите, воздух здесь уже совсем никуда не годится, - поторопил Наталон остальных горняков.
- Скажи мне, когда все будут готовы, - сказала Нуэлла.
- Что ты собираешься делать? - спросил Далор прямо ей в ухо.
- Не волнуйтесь, - сказала Нуэлла, повысив голос, чтобы ее все слышали, - мы сейчас вытащим вас отсюда. Поездка будет довольно странной, но она будет продолжаться столько времени, сколько потребуется...
- Все готовы, - сказал Наталон.
Нуэлла сосредоточилась, и в ее сознании возник образ: Толдур, Ренна, Кристов и Зенор, стоящие, держась за руки. Она вылепила их радужные образы и передала стражу порога.
- ...чтобы кашлянуть три раза, - закончила она.

***

Услышав крик Киндана, горняки кемпа сбежались к входу в шахту.
- Смотрите, это же Наталон! - воскликнул кто-то.
- Наталон спасся! - Крик сразу же разнесся по всему кемпу.
- Разойдитесь, дайте место! - взревел Киндан, заглушив толпившихся вокруг. - И пусть кто-нибудь приведет арфиста и Дженеллу.
Все сразу смолкли. В наступившей благоговейной тишине спасенные горняки по одному с трудом выходили из шахты и окружали Наталона.
- А кто это с ними? - донесся чей-то недоуменный голос из задних рядов. Наталон поднялся на ноги, опираясь на плечо Нуэллы. Девочка переступила с ноги на ногу, чтобы крепче поддерживать отца, а Киск подошла сзади и просунула голову под другую руку главного горняка.
Наталон посмотрел сверху вниз на стража порога и, улыбнувшись, благодарно погладил уродливую голову.
- У меня есть объявление, - сказал он, заставив себя выпрямиться во весь рост. Он снял руку с плеча Нуэллы, обнял девочку за талию и крепко прижал к себе. - Это моя дочь, Нуэлла. Она не может видеть, и поэтому я прятал ее от всех вас. - Он сделал паузу. - Я боялся, что вы, узнав о ее несчастье, перестанете верить в мою удачливость. И в меня.
- Но именно я был слепым - слепым дураком, - продолжал Наталон. - Нуэлла, как оказалось, вовсе не слепая в наших темных шахтах. Она может «видеть» то, чего другие не могут. И поэтому она и ее друзья, - Наталон указал на Киндана и Зенора, - и страж порога спасли нас, бедных зрячих горняков.
- Ты жив! - Дженелла, прижимая одной рукой к груди малышку Ларису, протиснулась сквозь толпу и свободной рукой крепко обняла Наталона за шею. - О, ты жив! - Она окинула толпу взглядом, не до конца еще поверив своему счастью. - Кого мне благодарить?..
Киндан подтолкнул Нуэллу вперед. Дженелла уставилась на нее, и ее красные от пролитых слез глаза снова наполнились слезами. Нуэлла наклонила голову.
- Меня, мама.
Дженелла сунула Ларису в руки Киндана и, продолжая рыдать, стиснула Нуэллу в крепком объятии. Когда же она наконец пришла в себя и почувствовала, что ноги снова слушаются, то выпрямилась и с отчаянной решимостью обвела взглядом обитателей кемпа.
- Это моя дочь, Нуэлла. - Ее взгляд вернулся к лицу дочери. - Она моя гордость и отрада.
- Она сделала это не одна, - неожиданно громко прозвучал в тишине голос Зенора.
Киндан вскинул на него изумленный взгляд; он всерьез испугался, что Зенор по неосторожности сделает что-нибудь такое, что помешает горнякам принять Нуэллу как свою.
- Ей помог ее страж порога.
Зенор усмехнулся, взглянул на Киндана и добавил, понизив голос, чтобы никто, кроме друга, не мог его услышать:
- Ты ведь с самого начала знал, правда?
- Я надеялся, - так же шепотом ответил Киндан.
Зенор протянул руку и сильно стиснул пальцами плечо друга в знак благодарности и понимания жертвы, принесенной Кинданом.
- Ее страж порога? - без выражения повторил Наталон, глядя на зеленую, которая сидела, прильнув к Нуэлле, и даже не глядела на Киндана.
- Мой страж порога? - переспросила Нуэлла, поворачиваясь к Киндану. Киндан кивнул:
- Спроси-ка ее имя, Нуэлла.
Нуэлла с растерянным видом повернулась к нему, и Киндан поспешил объяснить:
- Точно так же, как было, когда ты видела, но только теперь со словами.
Лицо Нуэллы приняло отсутствующее выражение, которое внезапно сменилось искренним и глубоким счастьем.
- Она говорит, что ее зовут Нуэлск! - Девочка высоко подпрыгнула и легко, как зрячая, подбежала к Киндану. - Ее зовут Нуэлск! О Киндан, - воскликнула она, ощущая, как ее охватывает светлая-светлая радость, к которой, правда, примешивалась и капелька печали, - ты отдал мне своего стража порога!
Киндан крепко обнял ее и тут же разжал объятия.
- Я думаю, Нуэлла, что она всегда была твоей, а я только помогал тебе ее растить, а не наоборот.
Зенор присоединился к ним и взял Нуэллу за свободную руку. Киндан улыбнулся, заметив, что Нуэлла крепко стиснула в ладони пальцы Зенора, а потом обняла его за плечи.
- Если ты его сейчас поцелуешь, то все всё поймут, - прошептал Киндан на ухо Нуэлле.
- Вот и прекрасно, - так же беззвучно ответила Нуэлла.
Она подняла руки, стиснула ладонями щеки Зенора и звучно поцеловала его прямо в губы. Толпа взорвалась хохотом - и причиной смеха был не ее поступок, а нелепый вид Зенора, оторопевшего от неожиданности.
- Ты уж присматривай за ним, пожалуйста, - сказал Киндан, дождавшись, когда Зенор, покрасневший от радости и смущения, пришел в себя.
- А я всегда за ним присматриваю, - ответила Нуэлла. Но тут же нахмурилась. - Но Киндан, а что же будет с тобой?
Из темноты появилась высокая фигура.
- Я думаю, что могу попробовать помочь. - Это оказался мастер Зист. - Вот официальное приглашение от мастера-арфиста Перна, - сказал он и вложил свиток пергамента в руки Киндана.
Тот развернул свиток, прочел и чуть не выронил.
- Я могу стать арфистом? - спросил он, широко раскрыв глаза.
- По крайней мере, у тебя появилась хорошая возможность попробовать, - с улыбкой ответил мастер Зист. - Уверен, что из тебя выжмут все, до капельки, утерянные знания о стражах порога. - Он склонился к Киндану и сказал ему на ухо: - Не бойся, парень, ты справишься.
- Итак, Киндан, - с интересом спросил Наталон, - что же ты решил?
- Я думаю, что буду петь, - ответил самый новоиспеченный арфист Перна.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 25)


Энн Маккефри

Драконий родич

Цикл: "Всадники Перна" - 21

 Читать книгу

Аннотация

Мало кто любит стражей порога, уродливых и избегающих света. Мало кто знает, на что они способны, кроме как охотиться на пещерных змей в кладовых и дальних коридорах. И мало кто помнит, что странные и вроде бы бесполезные создания - дальние родственники прекрасным драконам, гордо реющим в небесах Перна.
Но для горняков, вся жизнь которых проходит под угрозой обвалов и подземных взрывов, эти ночные жители - стражи порога - незаменимы, а помощь их - бесценна.
И лучше многих осознает это мальчик Киндан, в самом начале своей жизни столкнувшийся со страшным испытанием...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel