Энн Маккефри - Заря драконов

Энн Маккефри

* ЧАСТЬ ПЕРВАЯ. ВЫСАДКА *

1

- Пришли сообщения с пробов, - не отрывая глаз от мерцающего экрана монитора, сообщила Саллах Телгар.
- Пожалуйста, Телгар, выведите их на мой пульт, - попросил адмирал Пол Бенден.
Рядом с ним, небрежно облокотившись на высокую спинку командирского кресла, стояла Эмили Болл. Не замечая никого вокруг, она рассматривала висящую в черной пустоте космоса, ярко освещенную солнцем планету.
Наступил самый волнующий момент пятнадцатилетнего путешествия экспедиции Колонизации Перна. Три корабля, входивших в ее состав - "Йокогама", "Бахрейн" и "Буэнос-Айрес" - наконец-то приближались к месту своего назначения. В расположенных под капитанским мостиком лабораториях ученые с нетерпением ожидали новых данных о Перне - третьей планете системы Ракбета, двести лет тому назад рекомендованной для колонизации группой Разведки и Оценки - сокращенно ГРИО.
Долгий путь в сектор Сагиттар прошел без происшествий. Лишь открытие вокруг Ракбета облака Оорта внесло некоторое оживление. Даже сейчас, по прошествии нескольких недель, этот необычный космологический феномен все еще служил предметом горячих споров специалистов. Впрочем, Пола Бендена ничуть не волновало это облако космического мусора. Адмирал потерял к нему всякий интерес, когда Эзра Керун, капитан "Бахрейна" и главный астроном экспедиции, объяснил ему, что этот громадный рой метеоритов - не более чем астрономическая диковинка. За облаком стоит присматривать, добавил потом Эзра, но хотя порой оттуда и может вырваться комета-другая, они не представляют опасности ни для кораблей, ни для той планеты, к которой эти корабли приближаются. В конце концов, группа Разведки и Оценки ничего не упоминала о слишком частом падении метеоритов на поверхность Перна.
- Сигнал с проба на вашем пульте, - сказала Саллах. - Экраны два и пять.
Краем глаза она заметила, что адмирал улыбнулся.
- И никаких тебе неожиданностей, - прошептал Пол, просматривая появившиеся на мониторах сообщения. - Даже немного обидно. Правда?
Он покосился на Эмили. Она появилась на капитанском мостике сразу же, как только пробы ушли вниз, к планете. Вот уже два часа она, скрестив руки на груди, изучала экраны командного пульта.
- Даже не знаю... - на губах Эмили появилась невеселая усмешка. - Еще один маленький шажок, приближающий нас к Перну. Ну, и конечно, - сухо добавила она, - все эти сообщения ничего не изменят. Передумать мы все равно не можем. Мы должны справиться.
- Да уж, ничего другого не остается, - криво усмехнулся Пол Бенден. Возвращаться экспедиция не собиралась. Да и не могла, учитывая стоимость перевозки шести тысяч колонистов и бесчисленных тонн груза в этот далекий от торных дорог угол галактики. Когда они доберутся до Перна, горючего в баках огромных транспортных кораблей останется совсем мало: только-только хватит, чтобы удержаться на геосинхронной орбите, пока люди и все, необходимое им для новой жизни, будет доставляться челноками на поверхность Перна. Были, правда, на всякий случай, автоматические капсулы, способные за каких-то пять лет достичь Федерации Разумных Планет. Но Пол Бенден, опытнейший стратег звездных боев, не склонен был особо доверять какой-то там капсуле. Колонисты знали, на что идут. Они покинули высокотехнологическое общество ФРП с твердым намерением создать нечто новое. И в этом они полагались только на свои собственные силы. Выбранная ими планета в системе Ракбета имела достаточные запасы руд и минералов для того, чтобы поддерживать ориентированное на сельское хозяйство общество. И, в то же время, она была не настолько богата, чтобы привлечь к себе внимание технократов. Да и находилась она довольно далеко.
- Еще совсем немного, - прошептала Эмили Болл так тихо, что слышал ее только адмирал Бенден, - и мы с тобой сможем сложить наши тяжкие ноши.
Пол ухмыльнулся. Он знал, что перед вылетом Эмили пришлось столь же тяжко, как и ему самому. Еще бы, технократы вовсе не желали потерять сразу двух популярнейших героев: адмирала, победившего в космической битве при Сигнусе, и знаменитую женщину-губернатора Первой Альфа Центавра. Впрочем, с тем, что они являются идеальными руководителями экспедиции на Перн, никто не спорил.
- Кстати, о ношах, - вздохнула Эмили. - Пожалуй, мне пора идти. Я же рефери, и теперь, когда информация с пробов наконец-то пришла, мне пора приступить к своим обязанностям.
Она еще раз вздохнула.
- Наверно, это нормально, что каждый ученый считает свою науку самой важной, но эти их вечные споры... - Внезапно Эмили улыбнулась. - Ладно! Еще пара дней болтовни, и начнется реальное дело!
Она хорошо знала Пола. Адмирал не выносил бесконечных дебатов по всяким малозначительным вопросам, которые так любили устраивать ученые. Он предпочитал быстро принять решение и тут же претворить его в жизнь. Только не рассусоливать...
- У меня бы с этими типами никакого терпения не хватило, - поморщился Бенден.
Последние два месяца, когда три звездолета, тормозя, вошли в систему Ракбета, были до краев заполнены встречами, собраниями и всевозможными дискуссиями. Шло бесконечное обсуждение вопросов, которые, как казалось Полу, были тщательно разобраны и решены еще семнадцать лет назад, во время планирования этого перелета.
Большинство из двух тысяч девятисот колонистов, находившихся на борту "Йокогамы", все время полета провели в анабиозе. Управлявшая кораблем команда несла пятигодичные вахты. Пол Бенден решил провести на посту целых две вахты - первую и последнюю. Что касается Эмили Болл, то ее разбудили незадолго до остальных специалистов по био- и геосфере. Ей, как рефери, предстояла очень и очень нелегкая работа - утихомирить ученых, горячо возмущавшихся сейчас неполнотой отчета группы Разведки и Оценки. Тем самым отчетом, который они с таким энтузиазмом хвалили, записываясь в число колонистов.
Пол тем временем продолжал изучение появившейся на экранах информации. Вообще-то Эмили предпочитала мужчин другого типа, но Пол Бенден был чертовски привлекателен. Особенно теперь, когда короткий "ежик", традиционный для военных звездолетчиков, сменила пышная русая грива. Эмили казалось, что длинные волосы несколько смягчают резкие волевые черты лица Пола: чуть приплюснутый нос, тяжелый квадратный подбородок и широкий рот с поджатыми губами, сейчас чуть искривленными в усмешке.
Путешествие явно пошло ему на пользу. Судя по внешнему виду, адмирал и духом, и телом был готов к любым трудностям, которые могли поджидать его в ближайшие пару месяцев. Эмили прекрасно помнила, как ужасно выглядел Пол на торжественной церемонии, посвященной блистательной победе в районе Сигнуса. Победе в том самом сражении, где полководческий талант адмирала Бендена и отвага флота Пурпурного Сектора окончательно переломили ход войны с Нахи. Говорили, что Пол не уходил со своего поста все семьдесят часов битвы. Эмили вполне могла этому поверить. В конце концов, она и сама сделала нечто похожее во время атаки Нахи на вверенную ей планету. Эмили на собственном опыте узнала, что в критической ситуации в человеке открываются возможности, о которых он в обычной жизни даже не подозревает. Впоследствии за все это, как правило, приходится платить. Кто знает? Во всяком случае, Пол Бенден, которому пошел уже шестой десяток, выглядел преотлично. Да и сама она пока что не чувствовала упадка сил. Скорее даже наоборот. Четырнадцать лет анабиоза, похоже, окончательно исцелили, казалось бы, неизлечимую усталость - неизбежный результат долгой и трудной обороны Первой Альфы Центавра.
Теперь они приближались к новому миру. И к какому! Эмили вздохнула. Она никак не могла оторваться от главного экрана. Да и не только она одна. Все, кто сейчас находился на дежурстве, - как, впрочем, и те, кто уже сменился, но не покинул командной рубки, - словно зачарованные глядели на величественную планету, которой было суждено стать их новым домом.
Эмили не помнила, кто назвал эту ее Перном. Вполне вероятно, это наименование, появившееся в опубликованном ГРИО отчете, первоначально означало нечто совсем другое. Но теперь планета официально называлась так, и она принадлежала шести тысячам летящих к ней колонистов.
Огромный шар медленно вращался на экране. Вот понемногу спрятался за край Северный континент с горными кряжами вдоль побережья. Вот показались западные пустыни Южного материка. А вокруг - просторы океана, чуть более зеленого, чем земной, с разбросанными тут и там бурыми пятнами островов. Сейчас атмосферу планеты украшал клубящийся облачный завиток - быстро продвигающаяся к северу зона низкого давления. Какой прекрасный, прекрасный, прекрасный мир! Эмили в который раз уже вздохнула и краем глаза поймала на себе взгляд Пола. Не отрываясь от разворачивающегося на экране необычайного зрелища, она улыбнулась.
Красивый мир! Наш мир! И клянусь всеми святыми, на сей раз мы не испортим его! Когда кругом полным-полно восхитительной, плодороднейшей земли, старые предрассудки умрут сами по себе. Старые-то, возможно, и умрут, печально подумала Эмили, но люди всегда придумают себе новые. И уже придумали! Она вспомнила о трениях, возникших между основателями, добывшими головокружительные суммы, необходимые для создания колонии, и контракторами - специалистами, знания и мастерство которых должны были обеспечить успех всей этой затеи. И тем, и другим причиталась изрядная доля земли и полезных ископаемых нового мира. Однако основатели имели право выбирать первыми, что нравилось далеко не всем.
Разногласия! И почему только вечно существуют всякие различия - предлог для самодовольного чувства собственного превосходства или, наоборот, жгучей обиды из-за того, что кто-то якобы ущемил твои права? Совсем новый мир, и тут у всех будет одинаковая возможность проявить себя. И неважно, сколько акров ты получишь как основатель или как контрактор. На Перне твой успех или поражение воистину будут зависеть лишь от тебя самого. Докажи, что ты и впрямь способен трудиться - возьми себе столько земли, сколько сможешь обработать. Никто тебе слова поперек не скажет. Ничего, когда мы приземлимся, утешала себя Эмили, дел будет столько, что ни у кого и времени-то не останется думать о "различиях". На экране перед ней через океан Перна с севера на юг плыла еще одна клубящаяся область низкого давления. Если она встретится с первой, над восточной грядой островов разразится потрясающий шторм.
- Выглядит неплохо, - пробормотал старший помощник капитана Онгола. За те шесть месяцев, что они провели на корабле вне анабиозной камеры, Эмили еще ни разу не видела, чтобы Онгола улыбался. Пол как-то рассказал ей, что жена и дети - вся семья старшего помощника - погибли во время атаки Нахи на одну из периферийных колоний. Тогда Пол лично пригласил Онголу с собой в экспедицию.
- Состав атмосферы соответствует отчету ГРИО, - сообщил Онгола, выводя на экран только что поступившие данные. - Температура на Южном континенте в норме. Для этого времени года, разумеется. На Северном - осадки. Особенно вдоль замеченного нами ранее фронта низкого давления. Разброс температур коррелирует с данными ГРИО.
В задачу первого проба входило сфотографировать всю поверхность планеты. Для этого его и вывели на достаточно высокую орбиту. Второй проб, на самой границе атмосферы, мог более подробно исследовать любую желаемую область. Третий был запрограммирован на топографические измерения.
- Пробы четыре и шесть совершили посадку, - доложила Саллах. - Пятый остается в резерве. Выпущены жуки-разведчики.
- Покажите их телеметрию на экранах, - распорядился адмирал.
Саллах нажала несколько кнопок, и на командном пульте экраны три, четыре и шесть пробудились к жизни.
Отделившиеся от пробов на высоте в сто километров жуки-разведчики приземлились в трех заранее намеченных точках Южного континента. Приступив к работе, они начали передавать на "Йокогаму" уточненные данные обо всем, что творилось вокруг них. Южный континент казался куда более приемлемым для основания колонии, чем Северный. В отчете ГРИО упоминалось, что на преобладающих на Южном материке равнинах климат мягче, природа - разнообразнее, а кое-какие растения даже годились в пищу. Плодородная земля и отличные гавани на побережье - в трюмах "Буэнос-Айреса" и "Бахрейна" в разобранном виде хранились крепкие силиплексовые рыбачьи лодки. Предполагалось, что море будет играть большую роль в обеспечении колонистов свежей пищей. Океаны Перна кишмя кишели всякой живностью, и некоторые представители водного царства были вполне съедобны. Морские биологи экспедиции рассчитывали населить бухты и фьорды Перна некоторыми земными видами рыб - разумеется, так, чтобы не нарушить существующего на планете экологического равновесия. В анабиозных камерах "Бахрейна" спали двадцать пять дельфинов, согласившихся сопровождать людей в это путешествие. Моря Перна вполне могли принять в свое лоно разумных плавающих млекопитающих. А дельфины, со своей стороны, любили поглядеть на новые миры ничуть не меньше, чем люди.
Анализы почвы свидетельствовали, что земные злаки и бобовые, в свое время с легкостью адаптировавшиеся к условиям Центавра, вполне смогут произрастать и на Перне. Крайне важный факт - ведь травы Перна не годились в пищу земным животным. Потому первым делом колонистам предстояло побыстрее засеять поля разными фуражными культурами. К тому времени, когда полученные от Земного Банка Репродукции Животных оплодотворенные яйцеклетки превратятся в коров, овец, лошадей, проблема с кормом должна быть уже решена.
Для обеспечения необходимой адаптации земных животных к условиям Перна, ФРП, хотя и весьма неохотно, дала разрешение на использование ряда биогенетических методик Эридани. А именно: ментасинха, генного спаривания и хромосомного усиления. Даже принимая во внимание удаленность новой колонии, правительство не хотело снова столкнуться с чем-нибудь подобным био-улам, породившим в свое время мощное движение за чистоту человеческой расы.
Эмили Болл содрогнулась. Эти воспоминания принадлежали прошлому. Перед ней на экране сияло будущее... Стоит, пожалуй, спуститься в лаборатории и помочь ученым превратить мечты в реальность.
- Мне пора, - прошептала она, легко касаясь плеча Пола. - Я и так проторчала тут у вас слишком долго.
- Сперва сходи поешь, - улыбнулся Пол, отрываясь от экрана. - Ты забываешь, - он шутливо погрозил ей пальцем, - что на борту "Йоко" мы никого не ограничиваем в еде.
- Ладно, ладно...
- Следующие несколько недель будут очень тяжелыми.
- Но и интересными, - подмигнув, ответила Эмили. В животе у нее, как по заказу, заурчало. - Ладно, адмирал. Пошла питаться. - И еще раз подмигнув Полу, она направилась к ближайшему выходу.
Пол Бенден смотрел ей вслед. Стройная, можно даже сказать, худая женщина с седыми вьющимися волосами, которые она предпочитала обрезать на уровне плеч. Больше всего Полу нравилась в ней ее исключительная жизненная сила, как физическая, так и духовная, сочетающаяся, как это ни странно, с жесткостью и упорством, способными порой удивить даже его самого. От одного вида Эмили у Пола улучшалось настроение. Вместе они таких дел наворочают!
Вздохнув, адмирал Пол Бенден вернулся к своим экранам, где разворачивалась волшебная панорама нового мира.
Одну из комнат под капитанским мостиком отдали под кабинет для руководителей научных групп. Помимо ведущих специалистов в области экзобиологии, агрономии, ботаники и экологии, сегодня здесь присутствовали еще и представители фермеров - правда, еще не совсем пришедшие в себя после анабиоза. Вдоль стен комнаты экраны мониторов деловито высвечивали постоянно обновляющиеся данные микробиологических исследований, результаты анализов, статистических и сравнительных оценок. Сейчас в кабинете шел жаркий спор.
- Дорогие коллеги, - говорил Мар Дук, главный агроном, невысокий землянин азиатского происхождения, что наглядно проявлялось в чертах его лица, цвете кожи и складе характера. Он был жилистый и вечно чуть сгорбленный, а в его черных глазках светился незаурядный ум. - Все давным-давно распланировано до мелочей. Мы уходим вниз с первой волной. Данные пробов не противоречат информации, имевшейся в нашем распоряжении перед полетом. Результаты анализов грунта и растительности коррелируют с данными ГРИО. У побережья обнаружены несколько разновидностей красных и сине-зеленых водорослей. Морской проб зафиксировал наличие жизни в океанах. Один из низколетящих жуков поймал множество насекомых - хороший признак, также отмеченный в отчете ГРИО. Дополнительно поступило сообщение о том, что замечены эти... как там их назвала группа разведки?.. ах да, вейрии.
- А почему вейрии? - удивился Пас Радаманх. - А-а-а... - протянул он, отыскав соответствующую страницу в отчете. - Их так назвали потому, что они якобы чем-то напоминают веера - широкие и не слишком поворотливые, и все время ловят ветер. - Пас позволил себе слегка улыбнуться этой странной фантазии давным-давно умерших исследователей.
- Я что-то не вижу упоминания о каких-нибудь хищниках, - как всегда хмуро заметил Кван Марсе.
- Ну, кто-то же должен есть этих самых вейрий, - уверенно сказал Пас.
- Или же они едят друг друга, - предположил Мар Дук. Суровый и укоризненный взгляд Квана его, похоже, ничуть не смутил. - Смотрите! - внезапно воскликнул он, показывая на один из экранов. - Жук-разведчик поймал рептилоида! И, похоже, довольно крупный экземпляр! Вот вам и пожиратель вейрий!
- Другой жук, - вставил Пол Ниитро, помечая сообщение для дальнейшего, более детального анализа, - натолкнулся на чьи-то фекалии, содержащие удивительно любопытных кишечных паразитов и множество разных микробов. Судя по этой информации, - он ткнул пальцем в экран, - там полным-полно червей. Черви вроде нематодов, инсектоиды, а также клещи, которые были бы вполне уместны в навозной куче где-нибудь на старушке Земле. Тэд, тут есть кое-что и для тебя. Смотри - растения вроде наших древесных лишайников. Кстати, где это ГРИО ухитрилась раскопать люминесцирующий мицелий?
Тэд Туберман, один из ботаников экспедиции, пренебрежительно хмыкнул.
- Если хочешь знать, Ниитро, - начал он, - люминесцирующие организмы обычно обитают в глубоких пещерах. Они используют свет для привлечения своих жертв - чаще всего насекомых. Мицелий, о существовании которого упоминается в отчете, был обнаружен в системе пещер на одном из островов к югу от Северного континента. На этой планете, кажется, феноменальное количество пещер. Почему же, - обиженно спросил он, - ни один проб не выделили для подземных исследований?
- В нашем распоряжении не так уж много пробов, - успокаивающе сказал Мар Дук. - На пещеры просто не хватило.
- Ага! - торжествующе воскликнул Кван. - Этого-то я и ждал! - Его обычно серьезное лицо расплылось в улыбке. Носом он почти касался экрана монитора. - Тут все-таки есть рифы! А кроме того, сбалансированное, хотя, видимо, и весьма хрупкое экологическое равновесие на шельфе вдоль гряды островов. Это очень хорошо. Возможно, отмеченные ГРИО пятна - все-таки следы падения метеоритов.
- Не может быть! - замахал на него руками Тэд. - Я не вижу кратеров. Да и характер образования новой поросли не согласуется с метеоритной гипотезой. Как только мы спустимся на поверхность, я собираюсь лично заняться этой проблемой.
- Прежде всего, - напомнил ему Мар Дук, - нам придется выбрать подходящие участки для посадок. Вспахать их, испытать и, где потребуется, внести в почву симбиотические бактерии и плесень, необходимые для создания пастбищ. Возможно, придется даже воспользоваться кое-какими земными насекомыми.
- Но мы до сих пор не знаем, какую именно площадку выбрали для высадки, - с раздражением в голосе заявил Тэд. - Как мы можем что-либо планировать?

Оглавление 1 Следующая страница


Заря драконов

- Все три рассматриваемые площадки похожи одна на другую, - улыбнулся Мар Дук. Улыбка эта далась ему нелегко: неугомонность ботаника начинала уже действовать ему на нервы. - На каждой у нас будет прекрасная возможность разбить экспериментальные и контрольные поля. Так что основные задачи, с которыми нам предстоит столкнуться, останутся теми же самыми. Главное - не пропустить первого, жизненно важного для нас периода роста растений.
- Скот нужно возродить как можно скорее, - внес свою лепту в дискуссию Пол Ниитро. Главному зоологу, как, впрочем, и всем остальным участникам экспедиции, не терпелось поскорее приступить к делу. - Если мы станем полагаться на альфа-корма, то рассчитывать на какое бы то ни было привыкание скота к местным условиям не приходится. Надо добиться, чтобы все необходимое нам давал Перн.
Эти слова вызвали всеобщее одобрение.
- Единственная новая информация, - сказал Пас Радаманх, ксенобиолог, - это плотность растительности. На площадке сорок пять нам, вероятно, придется поработать. Боюсь, расчистка может оказаться труднее, чем мы полагали. Вот поглядите, - он показал на возникшее на экране изображение.
- Там, где ГРИО указывает незначительную плотность растительного покрова, у нас теперь весьма солидные заросли...
- Почему бы и нет? - раздраженно спросил Туберман. - Как-никак, двести лет прошло. Честно говоря, меня эти пустоши смущали с самого начала. Наводит на мысли об истощенной экологии. Ну-ка... все эти круглые пятна поросли лесом. Дайте-ка мне поглядеть на картинки ГРИО этого же района... - Он склонился над экраном. - Видите, на наших снимках пятна едва различимы. Кстати, наблюдатели ГРИО были правы - растительность действительно сменяется последовательно. Однако это не травяной покров. Если растения мутировали... - он задумчиво покачал головой.
Тэд часто громогласно и многословно убеждал всех и каждого, что успех колонии на Перне будет зависеть, в первую очередь, от работы ботаников.
- Мне тоже приятнее думать, что это просто такая странная смена растительности, - кивнул Мар Дук. - Но согласно отчету ГРИО...
- Да выбрось ты этот отчет! Они и половины не узнали из того, что нам теперь нужно! Тоже мне разведка и оценка! - Тэд с трудом сдерживался. - Так, заглянули на бегу на секундочку. Никакой глубины! Более небрежного отчета я в жизни не видел!
- Совершенно согласна, - раздался спокойный голос Эмили Болл, как раз в этот момент появившейся в комнате. - Теперь, когда мы наконец-то можем сравнить отчет ГРИО с реальностью, он и правда начинает казаться весьма и весьма неполным. Но ответ на самые главные вопросы ГРИО все-таки дала. Все, что нам надо, мы знаем, а что касается ФРП, то они ничуть не возражали отдать нам эту планету - тут нет ничего, что могло бы их заинтересовать. Да и не станут синдикаты сражаться из-за Перна - больно уж он далек. Вот почему нам и разрешили сюда улететь. В общем, мне кажется, стоит поблагодарить ГРИО за сделанную работу, а не критиковать их отдельные просчеты. - Она обвела взглядом собравшихся. - Основные и жизненно важные элементы - атмосфера, вода, пахотная земля, руды, минералы, бактерии, насекомые, морская живность - все это на Перне есть. И все это вполне подходит для создания колонии. Пробелы, детальные исследования, которых нет в отчете ГРИО... это то, чем будем заниматься мы с вами! У нас есть целая жизнь, чтобы решить эти вопросы. Вот достойная задача для всех нас, и наших детей, и наших внуков! - ее звенящий от возбуждения голос наполнил комнату. - Так что давайте не будем волноваться из-за того, что нам чего-то не сказали. Слишком поздно. Давайте сосредоточимся на работе. Мы готовы к любым неожиданностям. Теперь так, Мар Дук, есть ли, на твой взгляд, какие-либо основания менять запланированный график высадки?
- Нет, - кратко ответил агроном, подозрительно глядя на мрачного Тэда Тубермана. - Но с образцами почвы и растительности нам еще придется повозиться.
- Я в этом не сомневалась, - усмехнулась Эмили. - У нас у всех дел невпроворот...
- А мы так до сих пор и не знаем, где именно будет осуществляться высадка, - пожаловался Тэд.
- Капитан как раз сейчас этим занимается, - невозмутимо ответила Эмили. - Мы с вами узнаем о его решении раньше всех.
Не зря аграрии, по плану, улетали на Перн с первой волной челноков. Будущее колонии зависело от того, как быстро удастся вырастить первый урожай. Инженеры еще не закончат разметку посадочных площадок, а вспашка полей уже начнется. Тем временем Тэд Туберман со своими коллегами установят теплицы с драгоценной, привезенной с Земли почвой. Пат Химпинстал подготовит контрольную теплицу - он постарается вырастить земные и колониальные разновидности всяких полезных растений на местной почве. Но даже если его усилия и не увенчаются успехом, это еще не означает поражения. В трюмах кораблей на Перн было доставлены замороженные микроорганизмы - достаточно, чтобы дать толчок развитию многих видом симбиотических бактерий.
- Вот было бы здорово, - пробормотал Пол Ниитро, - если бы жуки-разведчики подтвердили существование инсектоидов, крылатых и подземных, о существовании которых упоминает отчет ГРИО. Если они справятся с работой земных навозных жуков и мух, то наша аграрная программа пойдет вперед семимильными шагами. Даже если нам все-таки придется вносить в почву питательные вещества, разводить рубцовых и дрожжевых бактерий и простейших для наших коров, овец, лошадей и коз.
- Или же, - вставила Эмили, - мы можем попросить Китти с помощью ее микромагии изменить внутренности всех этих животных так, чтобы они могли потреблять местные корма, - и она многозначительно поглядела на пожилую даму, сидевшую на почетном месте во главе стола.
- Прибыли образцы почвы, - объявила Джу Аджаи. - А для тебя, Тэд, кое-какие листики.
Мгновение спустя комната наполнилась щелканьем клавиш и деловитым попискиванием компьютеров - ученые с головой ушли в изучение новой информации. Глядя на энтузиазм своих коллег, Эмили и Китти Пинг обменялись ироническими взглядами. А потом, усмехнувшись, Китти Пинг снова устремила свой взор на главный экран, созерцая мир, которому суждено было стать их общим новым домом.
Усевшись на свободное место, Эмили в который уже раз поразилась, каким чудом им удалось заманить в состав экспедиции одного из самых известных генетиков ФРП - единственного человека, прошедшего обучение у Эридани. Эмили видела фотографии измененных людей - жуткое зрелище!
Впрочем, на Перне ничего подобного явно не требуется. Может, потому-то Китти Пинг и согласилась отправиться на другой конец галактики. Согласилась, чтобы в тишине и покое прожить остаток своей невероятной, очень-очень долгой и полной удивительных событий жизни. Согласилась в надежде забыть о случившемся. Она была не одна такая: многие среди колонистов стремились поскорее забыть то, что видели во время войны, или что им приходилось делать.
- Эти травы на восточной площадке, - подал голос Тэд Туберман, - мы с ними еще намучаемся. Черта с два их скосишь! Слишком высокое содержание борона. Начнем косить, и не успеем даже оглянуться, как затупится режущая кромка самых лучших лезвий.
- Зато посадка будет мягкой, - хихикнул Пат Химпинстал.
- Наши челноки благополучно приземлялись и в более тяжелых условиях,
- напомнила ему Эмили.
- Кто-нибудь, - позвал Туберман, - проведите сравнение сменяемости растительности вокруг этих странных пятен. Что-то мне в них не нравится... Эта дрянь разбросана по всей планете. Хорошо было бы также получить заключение нашего гениального геолога, этого Тарзана... - Тэд замялся.
- Тарви Андияра, - подсказал Мар Дук, успевший уже привыкнуть к постоянной забывчивости ботаника.
- Надо встретиться с ним, когда его, наконец, разморозят. Слушай, Мар, как можно работать, когда половина специалистов все еще прохлаждается в анабиозе?
- Ничего, Тэд. Мы пока справляемся. Да и Перн нам помогает. Пока - ни одного отклонения от данных ГРИО.
- Это подозрительно, - хмыкнул Пол Ниитро.
Туберман презрительно фыркнул. Мар Дук пожал плечами, а Китти Пинг улыбнулась.
Наручные часы адмирала Бендена мелодично застрекотали, напоминая о назначенном совещании.
- Онгола, - распорядился он, - принимай управление.
Глянув в последний раз на кружащийся на главном экране Перн, адмирал покинул капитанский мостик.
С каждым часом в коридорах огромного корабля становилось все теснее и теснее. Только что выведенные из анабиоза пассажиры, судорожно цепляясь за поручни, разминали затекшие мускулы. Они всеми силами стремились решить внезапно ставшую почти непосильной задачу - как удержаться на ногах. Скоро в коридорах старушки "Йоко" будет не протолкнуться. Но наградой за терпение станет абсолютная свобода совершенно нового мира. Имея перед глазами такую перспективу, можно смириться практически с чем угодно. А уж с теснотой и подавно.
Тщательно изучив собранную пробами информацию, Пол решил, какую из трех площадок выберет для высадки. Разумеется, он вежливо выслушает мнение своих офицеров и капитанов "Буэнос" и "Бахрейна". Но, как ни крути, а широкое плато под грядой достигающих стратосферы вулканов казалось ему единственным и совершенно очевидным выбором. Погода сейчас там стояла великолепная, а на исключительно ровных полях с легкостью могли приземлиться сразу все шесть челноков. Последние данные только подтвердили предположение, сделанное семнадцать лет тому назад, когда Пол впервые взял в руки отчеты ГРИО. Это место - самое лучшее.
Пол не предвидел каких-либо особых трудностей с посадками челноков. Вот обеспечить плавность и бесперебойность доставки грузов с орбиты - это совсем другое дело. И тут все далеко не так просто, как кажется. Никто тебе не придет на помощь в случае аварии, а до ближайших спасателей чертова пропасть световых лет.
Техническую подготовку к высадке адмирал поручил Фулмару Стоуну, офицеру, вместе с которым он прошел всю войну с Сигнусом. Последние пару недель люди Стоуна миллиметр за миллиметром обследовали три челнока "Йоко" и адмиральский ботик. Они проверили все, что поддавалось проверке. Следовало убедиться (и они это сделали), что пятнадцатилетнее ожидание никак не сказалось на надежности челноков. Тем временем двенадцать пилотов "Йокогамы" под началом Кенджо Фусаиуки усиленно занимались на тренажерах-имитаторах. Какие только посадки им не приходилось здесь совершать! Все они в недавнем прошлом боевые летчики, и опыта полетов в сложных условиях у них было предостаточно.
Пол удивился, когда Кенджо вступил в число колонистов. Ему казалось, что знаменитый ас-звездолетчик предпочтет записаться в одну из разведывательных групп. Там он, во всяком случае, смог бы летать. Но потом Бенден вспомнил, что Кенджо - киборг, с искусственной левой ногой. После войны отрядам ГРИО было из кого выбирать. И киборгов там не очень-то жаловали. Машинально адмирал сжал левую руку в кулак и потер ладонью правой костяшки трех искусственных пальцев, которые служили ему не хуже собственных. Усилием воли он заставил себя расслабиться. К чему предаваться пустым воспоминаниям, когда есть дела поважнее...
Вот, например, предстоящая высадка. Непредсказуемые задержки могут сорвать до мелочей распланированный процесс перевозки пассажиров и грузов с борта космических кораблей на поверхность Перна. Общую организацию предстоящей транспортировки Пол Бенден поручил Джо Лилиенкампу - лучшего человека для подобного дела просто не найти. Когда же Джо улетит на Перн, должность суперкарго на "Йоко" займет его помощник, Дези Архиед. В том, что он справится со своей работой, адмирал ничуть не сомневался. Эзра и Джим на "Бахрейне" и "Буэносе" тоже ручались за своих людей. И все-таки, всего лишь один маленький сбой мог свести на нет долгие месяцы подготовки.
Покинув главный коридор, адмирал направился в кают-компанию. Хорошо бы все прошло побыстрее. Он глянул на часы. До начала совета, когда капитаны "Бахрейна" и "Буэнос-Айреса" подключатся к единой сети связи, оставалось еще целых две минуты. Сперва - маленькая формальность - Эзра Керун, главный астрогатор экспедиции, подтвердит время выхода на окончательную орбиту. А потом - главное: выбор места высадки.
- Ставки сейчас, Лили, одиннадцать к четырем, - услышал Пол голос Дрейка Бонню, когда входная панель с шипением отъехала в сторону.
- За или против? - с улыбкой спросил Пол, входя в кают-компанию. Собравшиеся, вслед за Кенджо, вскочили на ноги, отдавая честь своему командиру. На центральном экране в кают-компании, как и во всех других помещениях, в безбрежном черном море космоса безмятежно парил бело-голубой Перн. Рядом пустыми глазницами серели два вспомогательных экрана - ровно через девяносто пять секунд на них появятся лица Эзры Керуна и Джима Тиллека.
- Тут есть кое-какие гражданские, которые полагают, будто мы с Дези не сможем сделать работу в срок, - ответил Джо, подмигивая Архиеду.
Тот кивнул. Лилиенкамп не отличался высоким ростом, но видно - а, точнее, слышно - его было за версту. Вспыльчивый и крайне эмоциональный суперкарго за словом в карман не лез; вдобавок он обладал феноменальной памятью, без труда вмещавшей в себя не только все пари - кто, сколько, на что и с каким соотношением ставил, но и каждый пакет, коробку, ящик, канистру, находящиеся в его ведении. Его помощник и заместитель Дези Архиед частенько проклинал своего начальника за легкомыслие, но одновременно и восхищался его необыкновенными способностями. Именно Дези вскоре придется двигать грузы согласно разработанному Лилиенкампом плану - что и когда следует отправлять на погрузку, чем и как наполнять грузовые отсеки челноков.
- Гражданские? - переспросил Пол. - Это те, кто еще с тобой ни разу не сталкивались?
Дежурно улыбнувшись Эврил Битра, женщине, отвечающей за тренировки на имитаторах, Пол сел в командирское кресло. Теперь он жалел, что в эти долгие годы полета провел так много времени в обществе этой знойной брюнетки. Но смотрелась она и впрямь потрясающе. Впрочем, скоро всем станет не до личных проблем. К тому же, с каждым днем в коридорах "Йокогамы" появлялось все больше и больше красивых девушек. Полу хотелось, чтобы одна из них вышла за него замуж. Нет, не за героя космофлота, адмирала и руководителя экспедиции, а просто за Пола Бендена.
Вспыхнули экраны: на левом - мрачный Эзра Керун, на правом - Джим Тиллек; его квадратная физиономия как всегда сияла радостной улыбкой.
- Добрый день, Пол, - поздоровался Джим, на мгновение опередив Эзру.
- Здравствуйте, адмирал, - кивнул капитан "Бахрейна". - Позвольте сообщить, что мы придерживаемся расчетного курса с точностью до минуты. На окончательную орбиту мы выйдем через сорок шесть часов, тридцать три минуты и двадцать секунд. Каких-либо отклонений от курса не ожидается.
- Отлично, Эзра, - кивнул Пол. - Есть какие-нибудь проблемы?
Один за другим капитаны рапортовали, что программа размораживания колонистов идет точно по графику, и что челноки проверены и готовы к полетам.
- Теперь, - сказал адмирал, - узнав "когда", нам предстоит обсудить вопрос "куда".
Он откинулся в кресле, давая понять, что готов выслушать мнение своих коллег.
- Скажи нам, куда высаживаться, Пол, - как обычно, не особенно церемонясь, заявил Лилиенкамп.
Во время войны непосредственность Джо не раз доставляла Полу много веселых минут - и это в те дни, когда повод для веселья являлся необычайной редкостью. Кое-кто, правда, не видел в выходках Лилиенкампа ничего смешного. Вот и сейчас, Эзра Керун еще больше нахмурился, а Джим Тиллек, наоборот, ухмыльнулся.
- Ну, и какие сейчас ставки? - поинтересовался Джим у Лилиенкампа.
- Давайте-ка лучше перейдем к делу, - предложил Пол. - Обсудим все как следует. Наши пробы обследовали все три площадки, предложенные ГРИО. Если обратиться к карте, то их координаты: тридцать градусов южной широты и тринадцать градусов восточной долготы, сорок пять южной на одиннадцать восточной и сорок семь южной на четыре точка семьдесят пять восточной.
- Мне кажется, - сказал Дрейк Бонню, - нам подойдет только это место, - и он указал на ту самую точку, которая и была выбрана Полом. Ту, что располагалась у подножия потухших вулканов, достигающих стратосферы. - Судя по сообщениям жуков-разведчиков, здесь так ровно, словно эти луга специально готовили для посадки челноков. И места тут достаточно - все шесть челноков поместятся. Участок на сорок пять южной сейчас залит водой, а тот, что на западе, слишком далек от моря. Да и холодно там.
Пол увидел, как Кенджо согласно кивнул. Он перевел взгляд обратно на экраны. Эзра, наклонившись над столом, что-то выискивал в своих записях. В экране, как в зеркале, отражалась его лысина. Пол машинально пригладил свои волосы, такие же густые, как и в юности.
- Тридцать южной и впрямь ничего, - подтвердил Джим Тиллек. - В пятидесяти километрах есть вполне приличная бухта. Да и река вполне судоходна. - С любовью Тиллека к кораблям и лодкам могло соперничать только его увлечение дельфинами.
- Все в порядке, - наконец подал голос Эзра. - Тут есть неплохие места для обсерватории и метеорологических станций. Хотя, по правде говоря, мне не очень нравится селиться так близко к вулканам.
- Прекрасно тебя понимаю, Эзра, - кивнул Пол, вызывая на свой рабочий экран необходимые данные. - Но мы не зафиксировали каких бы то ни было сотрясений почвы. Похоже, что вулканическая активность нам не помешает. Да и ГРИО ничего не отметила - значит, вулканы молчат, по крайней мере, уже двести лет. Для спокойствия можно попросить Патрис де Брольи провести детальное обследование. В конце концов, она у нас главный спец по вулканам. Ну, а что касается двух других участков - погода там действительно не подарок. Особенно сейчас.
- Что правда, то правда, - согласился Эзра. - И как-то не похоже, чтобы она исправилась в ближайшие пару дней.
- Черт возьми! - воскликнул Дрейк. - Мы же не обязаны оставаться там, где высадимся!
- Если я не услышу ничего нового от наших метеорологов, - подвел итог Пол Бенден, - через два дня начинаем высадку на площадке тридцать южной. ГРИО, кстати, тоже рекомендовало именно ее.
- И жуки сообщают, что там очень густая трава, - добавил Джим Тиллек.
- Все же посадка будет помягче. Не так растрясет, когда будем прыгать по кочкам, верно, Дрейк?
- Прыгать по кочкам? - возмущенно вскричал пилот. - Позвольте вам заметить, капитан Тиллек, что со времени моего первого сольного полета я ни разу не давал "козла" при посадке!
- Отлично, господа, - прервал его Пол. - Можно считать, что вопрос о месте высадки решен? - Эзра и Джим кивнули. - Все необходимые уточнения и окончательный план высадки получите к двадцати двум часам.
- Ну как, Джо, - поинтересовался Джим Тиллек, - ты выиграл?
- Я, капитан? - с видом оскорбленной невинности воскликнул Джо Лилиенкамп. - Я не играю на том, что самоочевидно.
- Есть у нас еще какие-нибудь вопросы? - вежливо спросил Пол, переводя взгляд с одного капитана на другого.
- Полный вперед, Пол! - сказал Джим. - Теперь я знаю, когда мне надо припарковать свою телегу и куда отправлять челноки. Больше мне ничего и не нужно. - Он помахал на прощание рукой, и его экран погас.
- До свидания, адмирал, - попрощался Эзра и тоже исчез.
- Это все? - спросил Джо.
- Мы знаем время и место, - кивнул Пол. - Однако, Джо, ты состряпал весьма напряженный график. Уверен, что мы с ним справимся?
- Тут поставлена кругленькая сумма за то, что он справится, - вставил Дрейк Бонню.
- А как ты полагаешь, - ухмыльнулся Лилиенкамп, - почему я так долго возился, загружая "Йокогаму"? Я же знал, что через пятнадцать лет мне придется ее разгружать. Вот увидите, - и он весело подмигнул Дези, глядевшему на него с откровенным сомнением.
- Тогда действительно все, господа, - сказал Пол, поднимаясь на ноги.

Предыдущая страница 2 Следущая страница


Энн Маккефри

- Я буду в своей каюте.
Выходя из кают-компании, он слышал, как Эврил интересовалась у Джо ставками на то, как скоро новость о выбранном месте высадки разнесется по "Йоко".
Настроение у колонистов превосходное. И совещание прошло прекрасно. Пол мог только надеяться, что и проводимое Эмили собрание прошло столь же успешно. Семнадцать лет подготовки и ожидания вот-вот должны были принести плоды.
В анабиозных отсеках всех трех кораблей медики работали в три смены. Адмирал Бенден и губернатор Болл решили, что к тому времени, когда звездолеты достигнут места назначения - стабильной лагранжевой орбиты в точке L-5, на шестьдесят градусов впереди большей из лун, все колонисты должны напоследок полюбоваться Перном из космоса. Когда челноки доставят переселенцев на поверхность планеты, для большинства путь обратно, на орбиту, будет закрыт навсегда.
Саллах Телгар, только что сдавшая вахту, считала, что космоса с нее уже достаточно. Единственная дочь двух офицеров космофлота, она все детство провела в перелетах с одной космобазы на другую. Когда ее родители погибли, она приобрела право вступить в число основателей новой колонии. А полученная от флота компенсация позволила ей купить порядочный участок земли на Перне. Земли, которую она могла взять, как только колония крепко встанет на ноги. Но самое главное - Саллах очень хотелось обосноваться в каком-нибудь тихом, спокойном месте. Перспектива провести всю оставшуюся жизнь на Перне ее вполне устраивала.
Покинув капитанский мостик, она в который уже раз поразилась толпам людей в коридорах. Почти пять лет у нее была отдельная каюта. Теперь же Саллах приходилось делить ее еще с двумя жильцами. И для одного-то не слишком просторная, каюта теперь превратилась в настоящий ад. Совсем не стремясь туда поскорее вернуться, Саллах направилась в кафетерий. Там она сможет перекусить, и еще раз взглянуть на Перн.
Но и в кафетерии оказалось полным-полно народу. Свободных мест почти не было. А таких, чтобы сидеть лицом к экрану, - и того меньше. К тому времени, когда Саллах взяла свой обед, выбора уже не оставалось. Одно-единственное место в углу зала, около стенки.
Она пожала плечами. Лучше такое, чем никакого. Отсюда, во всяком случае, виден экран. Пусть не очень, но все-таки...
Только усаживаясь за столик, она заметила, что ее соседями были Эврил Битра, Барт Лемос и Набхи Набол - как раз те люди, которых ей меньше всего хотелось видеть. Рядом с ними сидели еще трое. Их Саллах не знала. Судя по нашивкам - каменщик, инженер-механик и горняк. Эти шестеро, пожалуй, единственные в огромном зале, не глазели на экран. Сейчас трое специалистов с бесстрастным выражением лиц сосредоточенно слушали Барта. Эврил Битра сидела, облокотясь на стол. На ее губах витала обычная надменная усмешка. Ее глаза горели. Наклонив голову, она глядела на оживленно что-то объясняющего и при этом размахивавшего руками Лемоса. Слов Саллах разобрать не могла - Лемос говорил слишком тихо. Что касается Набхи, то самодовольному выражению его лица могла бы позавидовать даже Эврил. У нее так не получалось.
"Эта троица может отбить аппетит у кого угодно", - решила Саллах.
Если верить слухам, то большую часть из последних пяти лет Эврил провела в постели адмирала Бендена. Саллах не могла не признать, что Эврил исключительно красива. Неудивительно, что Пол клюнул на эту удочку. Высокая, не худая и не слишком полная, с роскошными черными волосами, которые она часто носила распущенными, астрогатор выглядела просто превосходно. Нежная, чуть желтоватая кожа, плавные, грациозные движения, но вот глаза... черный огонь, выдающий неуемные амбиции и вспыльчивый нрав. С Эврил было лучше не связываться. И потому Саллах старалась держаться подальше и от Пола Бендена, и от всех, кого она видела в обществе Эврил более трех раз. Сейчас злые языки поговаривали, будто адмирал дал астрогатору отставку, но другие утверждали, что все дело в грузе навалившихся на него забот.
Впрочем, Саллах не слишком занимали планы и происки Эврил. Ей не терпелось узнать, какую же площадку выбрали для высадки. Утверждали, будто решение уже принято, но пока держится в секрете. Рано или поздно (Саллах в этом не сомневалась) информация должна просочиться. Даже ставки принимались: когда же станет известно о выбранном месте. Ждать оставалось совсем недолго.
- Вот тут! - вдруг воскликнул один из посетителей кафетерия, указывая на экран. - Точно... - он показал на основание гряды вулканов - крошечные точки, но все-таки вполне различимые на общем фоне. - Тут!
- Интересно, сколько Лили выиграл на этот раз? - спросил кто-то.
- Плевать я хотел на вашего Лили! - воскликнул мужчина у экрана. - Я только что выиграл акр земли у Хампинстала.
Раздались аплодисменты, и Саллах не могла не улыбнуться. Она покосилась на Эврил. Та сидела и с презрительной улыбкой наблюдала за оживленно обсуждающими новости колонистами. "Она все знает, - поняла Саллах, - но даже со своими друзьями поделиться не захотела". Барт Лемос и Набхи Набол вопросительно поглядели на Эврил. Та пожала плечами.
- Место высадки не играет никакой роли, - донеслось до Саллах. - Ботик оборудован всем необходимым.
Повернув голову, Эврил заметила, что на нее смотрят. Мгновенно она напряглась, глаза ее хищно сощурились. Усилием воли астрогатор заставила себя расслабиться. Она небрежно откинулась на спинку стула и, подняв брови, вызывающе уставилась на Саллах.
Девушка отвернулась. Она залпом допила свой остывший кофе. Вкус оставлял желать лучшего. Впрочем, когда запасы иссякнут, и эта гадость будет вспоминаться с вожделением. До сих пор земные кофейные деревья не прижились ни на одной из колонизованных планете. Почему - никто этого не знал. Вместо кофе ГРИО рекомендовала заваривать кору одного перинитского кустарника. По правде говоря, Саллах не особенно рассчитывала на успех подобной замены.
Теперь, когда место высадки, наконец-то, стало известно, в кафетерии развернулась горячая дискуссия о достоинствах и недостатках выбранной площадки. Вздохнув, Саллах выбросила грязную посуду в люк утилизатора, пропустила использованный поднос через очиститель и еще раз взглянула на невозмутимо кружащийся на экране Перн. "Мы не испортим эту планету, - пообещала она сама себе. - Я этого не допущу!"
Она уже уходила, когда ее взгляд упал на склонившуюся над столом голову Эврил. "Никогда бы не подумала, что она захочет поселиться в Бог знает куда заброшенной колонии", - в который раз подумала Саллах.
Эврил числилась контрактором и за свои профессиональные навыки получала не так уж мало. Но Саллах как-то не верилось, что та может удовлетвориться простым крестьянским бытом. Типичная горожанка, до мозга костей.
В экспедицию на Перн записались многие первоклассные специалисты, но все они - во всяком случае, те, с кем разговаривала Саллах, - стремились поскорее отряхнуть с ног прах технократии, зажатой в тиски вездесущими синдикатами.
Сама же девушка могла только радоваться возможности присоединиться к далекой от Земли и других "цивилизованных" планет колонии. С того самого дня, как она увидела проспекты, приглашающие колонистов на Перн, она так и загорелась этой идеей. В шестнадцать лет призванная на действительную воинскую службу из-за кровавой войны с Нахи, Саллах избрала карьеру пилота с дополнительной тренировкой в области разведки. Она закончила летную академию как раз к завершению боевых действий. Ей довелось, однако, испробовать свои силы в деле. Обследование зон разрушений на одной планете и паре лун оказалось весьма суровой школой. В общем, когда она решила отправиться на Перн, она не только имела право и возможность стать одним из основателей, но и могла предложить экспедиции свои услуги опытного пилота.
Покинув кафетерий, Саллах направилась в свою каюту. Подумать только, через два дня они достигнут цели! Жизнь становилась интересной!
Едва она вышла в главный коридор, как чуть не столкнулась с маленькой рыжеволосой девочкой. Пытаясь удержаться на ногах, девчушка смешно размахивала руками. Увы! Ноги ее разъехались, и она, шлепнувшись на пол, громко заревела. Плакала она, похоже, не столько от боли, сколько от обиды. Пытаясь подняться, она крепко ухватила Саллах за ногу.
- Не надо плакать, - успокаивающе сказала Саллах, гладя девочку по головке. - Скоро все пройдет, и ты снова будешь бегать!
- Сорка! Сорка! - к ним медленно приближался высокий рыжеволосый мужчина.
Одной рукой он поддерживал совершенно не способную устоять на ногах хорошенькую брюнетку, а за другую судорожно цеплялся совсем еще крохотный мальчуган. Судя по всему, их только что разморозили: женщина явно не могла сосредоточиться. Она вертела головой, пытаясь понять, что же, собственно говоря, происходит, но глаза ее, похоже, еще не проснулись.
- Извините, пилот, - сказал мужчина, заметив эмблему на воротнике Саллах. - Мы только-только из анабиоза.
Он пытался освободить руку для Сорки, но женщина, не без оснований боясь упасть, не желала ее отпускать. Оставить без поддержки малыша он тоже не мог. Безвыходная ситуация.
- Вам без помощи не обойтись, - решила Саллах. - И как вас только отпустили!
- Наша каюта совсем близко, - кивнул мужчина в сторону одного из боковых коридоров. - Всего несколько шагов. Во всяком случае, так нам сказали, - в голосе его зазвучало сомнение. - Никогда не думал, что несколько шагов могут оказаться такими длинными.
- Какой номер каюты? - спросила девушка. - Я не на дежурстве.
- В-8851.
Саллах поглядела на горящие на стенах указатели и кивнула.
- Действительно. Следующий коридор. Ну-ка... я вам помогу... Давай ко мне, Сорка... так, кажется, тебя зовут? Сейчас я только...
- Прошу прощения, - вмешался мужчина, когда Саллах наклонилась, чтобы взять девочку на руки. - Нам сказали, что надо ходить. Ну... пытаться, если иначе никак.
- Я не могу идти! - заплакала Сорка. - Я все время падаю! - Она еще крепче схватилась за ноги Саллах.
- Сорка! - нахмурился мужчина. - Веди себя прилично!
- У меня есть идея! - воскликнула Саллах. - Давай знаешь что сделаем, - она наклонилась к девочке, - ты возьмешь меня за руки... - отцепив пальчики Сорки от своих ног, она поставила девчушку на ноги, - и пойдешь передо мной. А я не дам тебе упасть.
Даже с помощью Саллах быстро добраться до каюты им не удалось. И причина тому крылась даже не столько в неуверенной походке членов семьи, сколько в густоте толпы, заполонившей корабельные коридоры.
- Меня зовут Рэд Ханрахан, - представился мужчина.
- Саллах Телгар.
- Вот уж не думал, что мне потребуется помощь пилота еще до того, как мы доберемся до орбиты Перна. - Он широко улыбнулся. - Это моя жена Майра и сын Бриан. Ну, а Сорку вы держите в руках.
- Вот мы и пришли, - Саллах открыла дверь отведенной семейству Ханраханов каюты.
Она невольно поморщилась, увидев, какого эта каюта размера. Единственное утешение, что долго Ханраханы в ней не задержатся. Максимум несколько дней...
- Не многим больше камер, из которых нас только что вынули, - усмехнувшись, заметил Рэд.
- Нам сказали, что надо разминать мышцы, - с отчаянием в голосе объявила Майра, заглядывая внутрь. - Но как это возможно? Тут же не развернуться!
- Будем заниматься физкультурой по очереди, - сказал Рэд. - Это всего на пару дней, милая, а потом в нашем распоряжении будет целая планета. Давайте, входите, Бриан, Сорка... Мы и так доставили достаточно хлопот пилоту Телгар... Ты нас просто спасла, Телгар. Спасибо.
- И от меня тоже спасибо, - вставила Сорка, садясь на пол кабины. - Глупо как-то не знать, где верх, а где низ, и не отличать право от лево.
- Все так, - согласилась Саллах. - Но это скоро пройдет. Все мы через это прошли после анабиоза.
- Правда? - недоверчивое выражение на лице Сорки сменилось самой лучезарной улыбкой, какую Саллах когда-либо видела. - И вы тоже?!
- Все без исключения, - уверенно и не совсем правдиво ответила девушка. - Даже адмирал Бенден. - Она потрепала девчушку по голове. - Ну, пока, еще увидимся...
- Пока ты там сидишь, Сорка, можешь сделать те упражнения, что нам показали, - услышала она, уходя, голос Рэда Ханрахана. - А потом будет очередь Бриана...
До своей каюты она добралась без приключений. Стоило, однако, ей открыть дверь, как девушка увидела, что ее новые соседи крепко спят. Саллах тяжело вздохнула. Спать ей сейчас совсем не хотелось. Осторожно прикрыв дверь, она прислонилась к ней спиной, размышляя о том, что делать дальше. Нет, она слишком возбуждена и, наверняка, не уснет. Надо как-то расслабиться... Подумав, Саллах решила пойти в комнату подготовки пилотов и немного поработать на тренажере. Скоро, очень скоро настанет момент, когда ей придется на деле доказывать, какой она пилот.
Но так просто добраться до комнаты пилотов ей, видимо, было не суждено. По пути ей попался еще один колонист, тоже явно недавно разбуженный, чья координация движений оставляла желать много лучшего. Он был такой худой, что Саллах даже испугалась. Ей показалось, что всего одно падение - и он переломает себе все кости.
- Тарви Андиар, геолог, - представился он, когда девушка помогла ему принять более или менее вертикальное положение. - Мы и вправду кружимся вокруг Перна?
С трудом сдерживая улыбку, Саллах сообщила своему новому знакомому последние новости.
- И ты своими собственными, такими прекрасными, глазками видела эту великолепную планету?
- Видела, видела, - закивала девушка.
Геолог широко улыбнулся, обнажая ровные белые зубы. Затем он потряс головой, пытаясь, видимо, разогнать туман, окутывавший его сознание после анабиоза.
Саллах никогда не видала такого красивого лица - не резкие черты прирожденного воина, а утонченные, почти нежные и одновременно вполне мужские линии. Черты, вылепленные как у древних индийских или камбоджийских принцев на полустертых фресках. Вспомнив, чем на фресках занимались эти самые принцы, Саллах густо покраснела.
- Ты, случайно, не знаешь, есть какая-нибудь новая информация по геологии Перна? - спросил Тарви. - Мне не терпится приступить к работе.
- Ты еще ходить не можешь, - засмеялась Саллах, - а туда же, работать!
- Пятнадцать лет отдыха, разве этого недостаточно? - укоризненно спросил геолог. - Это каюта С-8411?
- Она самая, - кивнула девушка, подводя Тарви к двери.
- Ты так же красива, как и добра, - объявил он, пытаясь отвесить девушке учтивый поклон. Если бы не быстрая реакция Саллах, Тарви бы наверняка упал. - А также ловкая и сильная, - добавил он, уже куда осмотрительнее наклоняя голову.
Выпрямившись, геолог скрылся в своей каюте.
- Саллах! - воскликнул Дрейк Бонню, внезапно появляясь из-за угла. - Ты уже знаешь, куда мы высаживаемся?
Ему явно не терпелось поделиться только что услышанными новостями.
- Через девять минут после того, как адмирал принял окончательное решение, о нем знал практически весь корабль, - холодно сказала девушка.
- Действительно? - притворно удивился Дрейк и улыбнулся одной из своих обворожительных улыбочек. Он явно считал себя неотразимым. - Недолго нам с тобой осталось бездельничать. Пошли выпьем. Вдвоем. Ты и я... Ну, ничего идейка?
Саллах с трудом сдерживала раздражение. Вполне вероятно, что Дрейк и сам не замечал избитости своих слов. Саллах не раз слышала, как он точно так же подъезжал к каждой мало-мальски привлекательной особе женского пола на борту. Обычно это ее смешило, но сейчас навязчивое внимание Дрейка не вызывало ничего, кроме раздражения. Нет, он был вовсе не так уж плох. Да и во время войны показал себя с самой лучшей стороны...
"Расслабься", - приказала себе Саллах.
Она понимала, что необычное для нее беспокойство и нетерпимость вызваны толпами людей, шумом и толкотней - за последние годы она успела от этого отвыкнуть. Обязательно надо расслабиться... Всего несколько дней, а потом - в полет, и никаких толп, и никакого шума...
- Спасибо, Дрейк, но... - она поглядела на часы, - Кенджо назначил мне дополнительную тренировку на имитаторе. Начало ровно через пять минут. Выпьем в следующий раз.
Стремясь поскорее покинуть переполненные коридоры, она воспользовалась аварийным лифтом на полетную палубу. Пройдя мимо бесчисленных ящиков разнообразных грузов, приготовленных к отправке, Саллах направилась к адмиральскому боту "Марипоза". Компактный кораблик с дельтаобразным крылом и задиристой, устремленной вперед кабиной... А внутри - тишина и покой, и никого...

2

Следующую вахту Саллах выпало нести с Кенджо Фусаиуки. Им досталось ночное дежурство (разумеется, по корабельному времени), так что никаких особых дел у вахтенных не было. Саллах копалась в компьютерных архивах, пытаясь найти что-либо, достойное внимания, а Кенджо внимательно изучал диаграмму на одном из вспомогательных экранов.
- Что это там у тебя такое? - поинтересовалась Саллах и тут же вспомнила, что Кенджо очень не любит, когда ему мешают работать.
- Пытаюсь разобраться с нашей странной соседкой, - отозвался пилот, не отрывая глаз от экрана.
- Той, что привела в такой восторг наших уважаемых астрономов? - с улыбкой спросила Саллах.
Она с удовольствием вспомнила необычайное зрелище - всегда степенного Хи Чи Йена, пляшущего на капитанском мостике.
- Точно, - кивнул Кенджо. - Орбита у нее с потрясающим эксцентриситетом. Скорее, кометная, и вовсе не как у уважающей себя планеты. И, тем не менее, масса этого чуда вполне планетарная. Посмотри, - он защелкал клавишами, и на экране появилось схематическое изображение системы Ракбета. - Судя по результатам расчетов, в афелии она проникает в облако Оорта, а тут, видишь, добирается до орбиты четвертой планеты. Считается, что Ракбет старая, устоявшаяся система... во всяком случае, так утверждает отчет ГРИО. Но тогда эта планета должна иметь более стабильную, более привычную для нас орбиту.
- Мне помнится, говорили о том, что она появилась в местной системе совсем недавно.
- Это невозможно, - покачал головой Кенджо. - Он нажал еще несколько клавиш, и на экране поверх схемы появились длинные ряды уравнений. - Посмотри, какова вероятность подобного события... Меньше просто не бывает.
- Он показал на мигающее число со значащими цифрами в девятом знаке. - Чтобы произошло нечто такое, наш странник должен был бы приблизиться к Ракбету по вытянутой кометной орбите... а так не получается, - Кенджо вывел на экран новую схему. - Я никак не могу найти связь с другими планетами системы...
- Если я правильно помню, Хи Чи Йен полагает, будто эта странная планета как раз прошла афелий, - Саллах заколебалась. - А еще...
Но Кенджо уже вызвал на экран соответствующий файл.
- Судя по данным Йена, этот, как он его называет, планетоид уже вышел из облака Оорта. И что интересно, он увлек за собой довольно много пылевого и метеоритного материала, из которого это облако и состоит.
- И я совершенно точно запомнила, - вставила Саллах, - что примерно через восемь лет нам предстоит пережить весьма впечатляющие метеоритные дожди... Это когда на пути Перна окажется тянущийся за планетоидом

Предыдущая страница 3 Следущая страница


Заря драконов

шлейф...
- Лучше бы обойтись без них, - фыркнул Кенджо. - Честно говоря, я не очень-то доверяю отчету ГРИО. Особенно теперь, когда можно сравнить его с тем, что есть на самом деле. Эти пятна, о которых они пишут, - возможно, это все-таки следы падения крупных метеоритов.
- Я бы не стала сильно беспокоиться по этому поводу.
- Может, ты и права, - кивнул Кенджо. Скрестив руки на груди, он углубился в чтение появившегося на экране отчета. - Знаешь, - сказал он немного погодя, - Йен полагает, будто наш планетоид может запросто снова покинуть систему Ракбета или даже упасть на солнце.
- Ракбет этого даже и не заметит. Не так ли?
- Не заметит... - покачал головой Кенджо. - Мир, промерзший насквозь... Слишком далекий от Ракбета - почти как Плутон. И это на большей части его орбиты... Впрочем, здесь отмечается существование хвоста, как у кометы... - Он вышел из файла и вызвал другую запись. - Луны Перна куда интереснее.
- Почему? Мы же не собираемся их колонизовать. Кроме того, запас топлива позволит совершить только один полет к лунам - чтобы установить ретрансляционные диски.
- Всегда должен существовать запасной вариант, - пожал плечами Кенджо.
- Луна, что ли? - Саллах явно не могла воспринимать подобное предложение серьезно. - Да ну тебя, Кенджо! Мы же не на войне. Кроме того, вывезти всех колонистов с Перна... на это не хватит ни топлива, ни ресурсов...
- Привычка, - пожал плечами пилот.
- Мы должны начать жизнь сначала...
Кенджо ничего не ответил, прозрачно намекая, что не собирается больше тратить времени на пустые разговоры.
Корабли тормозили. Просыпались все новые и новые колонисты. Из громадных трюмов к стартовой площадке челноков плыл сплошной поток грузов. Когда челноки готовили к пятнадцатилетнему перелету, их заранее загрузили всем необходимым для постройки безопасной взлетно-посадочной полосы. Теперь следовало подготовить грузы второй волны. Подготовить так, чтобы, вернувшись, челноки простояли под погрузкой как можно меньше. Всего на трех кораблях их было шесть штук: три на "Йокогаме", два на "Буэнос-Айресе" и один на "Бахрейне". Челнок "Бахрейна" специально оборудовали для перевозки животных. Высадка начнется, как только корабли экспедиции выйдут на геосинхронную орбиту.
За двенадцать часов до этого момента опустела последняя анабиозная камера. Теснота многим действовала на нервы. Среди колонистов бытовало мнение, что не стоит размораживать всех сразу. Маленькие дети, например, могли и подождать. Как, впрочем, и те, кому предстояло спускаться на поверхность Перна в последнюю очередь. Но что касается Саллах, то она полностью разделяла мнение губернатора, утверждавшего, что всем без исключения надо дать возможность своими собственными глазами наблюдать окончание долгого перелета. Все должны посмотреть на свой новый дом из космоса. Сама Саллах буквально не могла оторвать глаз от медленно вращающейся на экранах планеты. Она даже ухитрилась оказаться на дежурстве в самый последний, финальный, торжественный момент.
Впоследствии девушка много раз вспоминала этот миг. Громадный транспорт тормозил уже много дней. И вдруг планета внизу словно замерла. Корабль висел над одной, заранее намеченной точкой. И Саллах почувствовала, что ЭТО свершилось. Она оторвалась от пульта как раз в то мгновение, когда штурман, едва сдерживая волнение, доложил адмиралу:
- Мы прибыли, сэр.
И тут же аналогичные сообщения поступили с "Бахрейна" и "Буэноса". Капитанский мостик взорвался радостными криками и аплодисментами. Первый помощник капитана Зи Онгола приказал нацелить всю имеющуюся оптику на лежащую внизу поверхность планеты.
Саллах аплодировала вместе со всеми. Но потом она краем глаза заметила печальное выражение лица Онголы, и внезапно ей тоже стало грустно. Она его понимала. Подошел к концу последний космический перелет.
Вот подана команда открыть двери шлюзовой камеры челноков. Экипажи уже заняли места в кабинах, пассажиры пристегнули ремни. Все ожидали исторического приказа. Шепотом Саллах пожелала удачи Кенджо, Дрейку и Наболу - пилотам трех челноков "Йокогамы".
Загудели сирены, сигнализируя о готовности к вылету, и сразу же главный экран переключился на изображение запланированного места посадки. Боковые экраны показывали открытый выход из ангара: собравшиеся на капитанском мостике "Йокогамы" могли наблюдать за тем, как медленно и величественно отплывают челноки. Короткие вспышки маневровых дюз, включаются главные двигатели, и маленькие кораблики быстро начинают спускаться. Им предстоит не раз облететь вокруг планеты, прежде чем они войдут в атмосферу над западным краем Северного континента. Затем - долгое торможение, вниз и вниз, пока они не доберутся до восточной оконечности Южного континента. Расположенные на обшивке корабля камеры показали, как три челнока с "Бахрейна" и "Буэнос-Айреса" присоединяются к флотилии. Легко и грациозно шесть крылатых машин исчезли за горизонтом.
Саллах сменилась раньше ожидаемого момента посадки челноков. Но, как и все из ее вахты, она осталась на капитанском мостике. Сзади у стенки. Вообще-то, сейчас все экраны на корабле показывали одно и то же. Просто Саллах, да и не ей одной, почему-то казалось, что наблюдать за самой первой посадкой с капитанского мостика как-то интереснее - и, что ли, официальнее. Так она и стояла, переминаясь с ноги на ногу и с вожделением думая о том моменте, когда корабль перестанет вращаться - невесомость крайне удобна при погрузке. Впрочем, скоро она все равно окажется на Перне, а уж там вращение не остановишь и от силы тяжести никуда не убежишь.
- Ну что, избавилась от своих соседок? - спросил Стив Киммер, проскальзывая в каюту Эврил.
Он в последний раз оглянулся, нет ли кого в коридоре, и плотно прикрыл за собой дверь.
- У меня все-таки есть кое-какие привилегии, - самодовольно усмехнулась Эврил. - Запри дверь на замок. Вряд ли нам помешают, но все-таки...
Киммер, которому вскоре предстояло занять место в одном из челноков, сразу перешел к делу.
- Ну, и где же это твое неопровержимое доказательство? - спросил он. Улыбаясь, Эврил вытащила из шкафчика небольшой кубик из темного дерева. Она протянула ее своему гостю.
- У меня нет времени для игр, - резко сказал Стив. - Если ты решила таким образом затащить меня в постель, то выбрала далеко не самый удачный момент.
Эврил скривилась. И даже не столько из-за того, что и как сказал Киммер, сколько потому, что ей вообще пришлось прибегнуть к посторонней помощи. Но ничего другого ей не оставалось. Ведь ее тщательно продуманный план вдребезги разбился о внезапное и совершенно необъяснимое равнодушие Пола Бендена. И это после всего, что между ними было! Скрывая раздражение за обольстительной улыбкой, она небрежно провела рукой по краю кубика и жестом фокусника распахнула крышку. Как она и ожидала, Киммер буквально задохнулся от изумления. Огромный красный рубин, покоящийся на черном бархате, сразил бы наповал любого. Руки Стива непроизвольно дернулись, стремясь схватить драгоценность...
- Красивый, правда? - в голосе Эврил слышалась гордость владелицы. Она покрутила камень, и по каюте побежали алые блики. Внезапно она вынула рубин из коробочки и протянула Киммеру.
- Потрогай его, - предложила она. - Посмотри на свет. Он безупречен.
- Откуда он у тебя? - с подозрением спросил Стив, и в глазах его явственно светилась зависть, восхищение и жажда наживы.
Впрочем, восхищение относилось исключительно к прекрасному камню, который он держал в руках.
- Хочешь верь, хочешь нет, - рассмеялась Эврил, - но он достался мне в наследство. Одна из моих прабабок в седьмом колене была членом ГРИО, обследовавшей эту паршивую планетку. Шавва ибн Фарод, если тебя интересует ее девичье имя.
- Да ну! - искренне поразился Стив.
- Кроме того, - продолжала Эврил, наслаждаясь произведенным впечатлением, - у меня есть все ее записи.
- Скажи лучше, как вашей семье удалось сохранить этот камень? Он же бесценен!
- Моя пра-пра... ну и так далее, бабка была совсем не глупа, - ответила Эврил. - Этот камешек - далеко не все, что она привезла из полетов. И не только с Перна.
- Но зачем же ты взяла его с собой?
- Я - последняя в нашем роду.
- Ты хочешь сказать, что как прямой наследник участницы работавшей на Перне группы ты можешь потребовать дополнительную долю?
Эврил сердито замотала головой. Ну как он может быть таким глупым!
- Ничего подобного! ГРИО чертовски хорошо позаботилась о том, чтобы ничего подобного никогда не произошло. И Шавва это знала. С другой стороны, она не сомневалась, что рано или поздно Перн откроют для колонизации. Рубин и ее записи... - Эврил сделала драматическую паузу, - перешли ко мне. И теперь я и записи Шаввы находимся на орбите Перна.
- А теперь, - спросила она, забирая у Стива рубин и небрежно подкидывая его на ладони, - хочешь принять участие в маленькой интриге? Как и моей дальней родственнице, мне совсем не улыбается провести остаток дней вдали от цивилизации, на какой-то дикой, забытой Богом планете.
- А другие видели этот рубин? - прищурившись, поинтересовался Киммер.
- Пока нет, - хитро улыбнулась Эврил. - И если ты согласишься мне помочь, то и не увидят.
К тому времени, когда Киммер торопливо направился собирать вещи, Эврил уже не сомневалась в его согласии. Теперь оставалось только поговорить с Набхи Наболом.
Челнок задрожал, и Кенджо Фусаиуки на мгновение напрягся. Все в пределах нормы - ведь они как раз входили в атмосферу. Сидящий за его спиной адмирал Бенден нетерпеливо наклонился вперед. Кенджо улыбнулся. Ему тоже хотелось поскорее очутиться внизу. Пока все шло на удивление гладко. Даже слишком гладко. С проверкой предполетной готовности - никаких проблем. Пятнадцать лет хранения, а челнок "Иджисан" - как новенький. С первого же захода - идеальный угол вхождения в атмосферу, а вскоре состоится идеальная посадка на полях настолько ровных, насколько это вообще возможно в природе.
Кенджо всегда был готов к неожиданностям. Потому-то он и считался одним из лучших пилотов космофлота в секторе Сигнус. Он ухитрялся находить выход из самых невероятных, никем не предвиденных ситуаций.
Но для посадки на Перн ничего этого не требовалось. Хотя, с другой стороны... Еще никто, не считая, конечно, членов обследовавшей Перн ГРИО, давным-давно умерших, не ступал на поверхность этой планеты. И, по мнению Кенджо, обследуя Перн, разведчики не перетрудились.
Челнок все глубже входил в атмосферу, и он крепче сжал в руках рукоятки управления. Хорошо бы адмирал откинулся назад - и как это у него получается так вытянуться вперед - все-таки ремни безопасности... Неприятно, когда тебе дышат в затылок...
Кабина челнока начала нагреваться, но температура обшивки оставалась в норме. Кенджо покосился на боковой экран. Пассажиры в порядке, и груз тоже - ничто не сорвалось, крепления держат. Его взор перебегал с индикатора на индикатор, контролируя работу и состояние крылатого кораблика. Вибрация стала сильнее - этого и следовало ожидать. На сотнях планет Кенджо точно так же проскальзывал под атмосферу - словно нож под клапан почтового конверта, как мужчина в тело своей возлюбленной...
Они неслись над ночной стороной, и большая круглая луна заливала холодным серебром черные горы и долины Перна. Впереди, прямо по курсу разгорался день, лежали согретые солнцем моря. Точно по графику. Первая посадка просто не может, не должна быть идеальной. Ну, пусть хоть что-то будет не так - иначе можно разувериться в теории вероятностей. Кенджо еще раз оглядел приборную панель в поисках красного огонька - сигнала тревоги, или хотя бы желтого - знака мелкой неисправности. Но все индикаторы глядели на него немигающими зелеными зрачками, и в предчувствии беды у Кенджо мурашки побежали по спине. Пот градом катился по его щекам.
Сидевший рядом с Кенджо второй пилот Юро Акамото внешне оставался совершенно спокойным. Лишь тот, кто знал Юро так же хорошо, как Кенджо, догадался бы, что второй пилот тоже волнуется. А вот адмирал Бенден нервничал, и даже не скрывал этого. Как, впрочем, и губернатор Эмили Болл.
Может, сердце адмирала не выдержит радости? Кенджо ощутил внезапную тревогу. Да, это вполне вероятно. Челнок благополучно приземлится, но адмирал Бенден умрет, так и не ступив на землю своего нового дома. Да-да, наверно, так все и произойдет! Не поломка в механизме омрачит этот самый первый спуск. Нет, не поломка, а человеческая слабость...
Тем временем сопротивление воздуха начало ослабевать - естественно, ведь скорость челнока упала до звуковой. Температура обшивки по-прежнему оставалась в норме, кораблик отлично слушался руля, высота и угол снижения - все как по нотам.
"Не забывай, Кенджо, сэкономить как можно больше горючего. Чем больше его останется, тем больше вылетов можно будет совершить. А потом..." Он заставил себя больше об этом не думать. В конце концов, оставались еще атмосферные полеты. Аккумуляторы способны проработать много-много лет. Ну, если их регулярно подзаряжать. И если позаботиться кое о каких запасных частях... В общем, он недолго будет прикован к земле.
Проверив курс, Кенджо чуть пошевелил закрылками, быстро пересчитал скорость и оценивающе поглядел на быстро приближающееся побережье. Судя по экранам, остальные челноки следовали за "Иджисан" на предписанном инструкциями расстоянии. И тут все в норме...
Челнок несся над океаном, и его громадная тень бежала вдогонку по волнам, через маленькие островки, через настоящий архипелаг... Вот Кенджо заметил впереди конус огромного, достигающего стратосферы вулкана, и от изумления чуть не выпустил рукоятки управления. Точь-в-точь как старушка Фудзи! Добрый знак!
Кенджо видел, как кипит прибой на кромке каменистого мыса - скоро посадка.
- Ретро-двигатели, - приказал он и с удовольствием услышал, что его голос остается как всегда спокойным и даже немного скучающим. - Две секунды работы.
Юро кивнул, и челнок задрожал, резко сбрасывая скорость.
- Выпустить шасси.
Юро щелкнул переключателем, и мгновение спустя зеленые огоньки на пульте возвестили, что колеса встали на свои места. Челнок спускался чуть быстрее, чем нужно и, недовольно поморщившись, Кенджо еще на пару секунд включил ретро-двигатели. Приподняв в последний момент нос корабля, он плавно опустил его в колышущуюся, словно море, траву.
Колеса коснулись земли, и челнок побежал по лугу, подпрыгивая на ухабах. Осторожно притормаживая и на полную катушку используя закрылки, Кенджо провел свой корабль большим кругом, развернувшись в конце концов носом туда, откуда он прилетел. Последний толчок, и челнок замер. Сели!
Кенджо позволил себе улыбнуться, а затем занялся привычной процедурой послепосадочной проверки корабля. Поглядев на индикатор уровня топлива, он даже крякнул от удовольствия. Приличная экономия. На много литров меньше нормы.
- Отличная посадка, Кенджо! Юро! Поздравляю! - дружески хлопнув пилота по плечу, воскликнул адмирал Бенден.
В следующий миг раздалось звяканье поспешно расстегиваемых пряжек ремней безопасности, и сразу вслед за этим - глухой стук открываемого аварийного выхода из кабины. Кенджо и Юро недоуменно посмотрели друг на друга. Оглянувшись, они еще успели увидеть выпрыгивающих наружу адмирала Бендена и губернатора Болл. Пилоты с тревогой повернулись к пульту. Что-то не в порядке? Неужели какое-то ЧП? Да нет, единственный красный огонек - сигнал включения тормозов. Никаких проблем. Из открытого люка до пилотов донеслись запахи горелой травы, машинного масла и ракетного топлива. И в тот же миг они услышали крики из пассажирской кабины - но не паники, совсем нет, крики радости. Вот оно что! Одного взгляда на экран оказалось достаточно - пассажиры, расстегнув ремни, повскакивали с мест. Все понятно, но почему все-таки адмирал и губернатор покинули челнок? И почему через аварийный выход, а не через главный люк? Юро вопросительно поглядел на Кенджо. Но тот только недоуменно пожал плечами.
Радостное оживление в салоне понемногу сменилось напряженным выжидающим молчанием. Только тут Кенджо понял: в отсутствие лидеров экспедиции ему, как первому пилоту челнока, придется решать, что делать дальше. Подумав, он нажал на кнопку, разблокировав запоры грузового и пассажирского люков. Затем, переключив камеры на внешний обзор, включил видеозапись. Исторический момент - его стоит сохранить для потомства. А пока... надо делать вид, что все в порядке, даже если адмирал и губернатор и ведут себя несколько странно.
Поманив за собой Юро, Кенджо встал с пилотского кресла и, сделав пару шагов, положил ладонь на кодовую панель переборки. С тихим щелчком стенка, отделявшая кабину челнока от пассажирского салона, отъехала в сторону.
Колонисты приветствовали появление пилотов аплодисментами. Пройдя через салон, Кенджо подобрался к выходному люку. Он дернул за рычаг и распахнул дверцы. В лицо ему ударил ветер нового мира. И тут Кенджо замешкался. Надо что-то сказать, что-то сделать... Все-таки первая посадка, первые колонисты... но губернатора нет, и адмирала тоже... А в спину нетерпеливо подталкивает Юро. Решившись, Кенджо выглянул наружу. И открыл от изумления рот.
Там, прекрасно видимые не только ему одному, но и всем колонистам со всех пяти челноков, приземлившихся вслед за "Иджисаном", гордо развевались на ветру два флага: голубой с золотом Федерации Разумных Планет и другой, особый флаг планеты Перн. Белое, голубое и желтое знамя с изображением серпа и плуга в верхнем левом углу: знак сельскохозяйственной ориентации новой колонии. А под флагами, улыбаясь до ушей, стояли адмирал Бенден и губернатор Болл.
- Позвольте мне, друзья мои, - зычным голосом объявил адмирал Бенден, - приветствовать вас на планете Перн.
- Добро пожаловать! - радостно закричала Эмили Болл. - Добро пожаловать!
Они переглянулись и, кивнув друг другу, начали хором:
- Властью, данной нам Федерацией Разумных Планет, мы объявляем эту планету нашей, и нарекаем ее Перн!

3

Инженеры, специалисты-энергетики, да и вообще почти все, хоть раз в жизни держал в руках молоток или лопату, строили взлетно-посадочную полосу для челноков. Кое-кто, правда, в это время возился со сборкой из готовых блоков контрольно-метеорологической башни. Онгола уже потирал руки в предвкушении новоселья. Да метеорологи тоже.
В башне были запланированы три этажа - две квадратные секции, опирающиеся на длинное прямоугольное основание. Поначалу первый этаж послужит офисом для адмирала Бендена, губернатора Болл и неофициального совета колонии. Впоследствии вся башня без исключения перейдет в руки метеорологов и связистов.
Итак, одна большая группа строила взлетно-посадочную полосу. Вторая группа, поменьше, возводила башню. А третья, самая маленькая, выбирала место для первой экспериментальной фермы. В эту третью группу входили все восемь агрономов под руководством Мар Дука, несколько разнорабочих, а также Пол Ниитро от зоологов, Пас Радаманх и Арий Солес от ксенобиологов, ну и, конечно, Тэд Туберман со своими людьми. Дополнительно несколько человек занимались изучением местной растительности, а точнее, возможностью изготовления из нее различных синтетических материалов, необходимых в строительстве. Эмили Болл, на единственном доставленном челноками мини-скутере, летала между строителями и агрономами, уточняя графики работ. А в поставленном к исходу дня временном медпункте врачи

Предыдущая страница 4 Следущая страница


Энн Маккефри

занимались обработкой синяков и ссадин.
Тем временем в зависших на геосинхронной орбите кораблях экраны показывали бурную жизнь колонистов на поверхности Перна.
- Коридоры пусты, - заметила Саллах обращаясь к Барр Хамил, своему второму пилоту. - Все засели по каютам и прилипли к экранам.
- Действительно, увлекательное зрелище, - ответила Барр. - Подумать только, мы с тобой уже завтра будем там! - Ее глаза горели нетерпением, а на губах блуждала растерянная улыбка. - Я все еще не могу поверить, что мы уже на месте. Словно во сне! И мне порой делается страшно, что вот сейчас я проснусь...
Они добрались до своей каюты и тут же посмотрели на экран.
- Отлично, - облегченно вздохнула Барр, - они уже установили пандусы.
- Наша главная задача - посадить челнок, - усмехнулась Саллах. - А уж разгрузят его без нас.
Саллах шутила, но при виде готовых к приемке грузов пандусов у нее на душе тоже сделалось радостно. Пандусы и лебедки намного ускорят процесс разгрузки, а значит, челноки скорее смогут вернуться на орбиту за новым грузом, за новыми пассажирами.
Саллах и Барр просидели перед экраном до самого вечера. Точнее, до тех пор, пока темная тропическая ночь не сделала наблюдение невозможным. Передачи с Перна закончились финальным костром, при виде которого у Саллах даже слезы навернулись на глаза. Слезы ностальгии по восхитительным прогулкам в горах Первой Альфа Центавра, которыми она когда-то наслаждалась со своими, ныне покойными родителями.
На экране усталые колонисты сидели у огня, ели ужин, приготовленный в большом котле из свежезамороженных земных овощей и мяса. Белела разметка взлетно-посадочной полосы, хлопал на ветру полосатый метеорологический рукав. Гордо развевавшийся утром флаг планеты Перн закрутился вокруг флагштока над полудостроенной башней. Кто-то начал тихонько наигрывать на гармошке старую-старую песню, Саллах никак не могла вспомнить, как она называется. Поначалу неуверенно, но постепенно все громче и громче усталые люди стали подпевать. Песня росла, ширилась, и тут Саллах, наконец-то, вспомнила ее название: "Домик в горах". Да, сегодня все и вправду прошло лучше не придумаешь!
На следующее утро Саллах и Барр вместе с остальными пилотами, находящимися как на орбите, так и на поверхности планеты, прослушали небольшую лекцию первого помощника Онголы о необходимости экономить топливо.
- У нас только-только хватит горючего, - говорил он, - чтобы спустить на Перн каждого мужчину, женщину и ребенка. А также животных, все ящики, бочки и те части кораблей, которые можно использовать на земле. Не тратьте лишнего, и нам хватит. Только дураки жгут горючее понапрасну. Мы не можем позволить себе транжирить. С другой стороны, - он хитро улыбнулся, - среди нас, вроде бы, дураков и нет.
Затаив дыхание, Саллах следила за тем, как шесть челноков один за другим поднялись в воздух. Потом камеры переключились на панораму места высадки.
- Даже дух захватывает, - прошептала Барр. - Никогда в жизни не видела столько неиспользованной земли...
- Придется привыкать, - усмехнулась Саллах.
Наблюдая за Перном, пилоты даже не заметили, как пролетело время. Всего один миг, а челноки уже причаливали к "Йокогаме". Кенджо и Юро еще даже не вышли из кабины, а первые ящики уже поехали в грузовой отсек маленького кораблика.
Затем - смена экипажа. Кенджо кратко, даже слишком кратко, по мнению Саллах, проинформировал ее об особенностях взлетно-посадочной полосы, о характере "Иджисана" и частоте связи с башней метеорологического контроля. Отмахнувшись от вопросов Барр, он пожелал девушкам счастливой посадки и торопливо покинул ангар.
- Ну и пусть катится, - с обидой сказала Барр.
- Ладно тебе, - успокоила ее Саллах, - пошли, нам надо еще провести предстартовую подготовку.
К тому времени, как погрузка закончилась, и пассажиры заняли свои места, челнок был готов к полету. Барр лишний раз проверила, все ли пристегнули ремни безопасности, поправила поудобнее кресло генерала Черри Дуфа, самого старого основателя, временно исполняющего обязанности судьи колонии. Защелкало радио, и "Йокогама" дала добро на вылет.
- Мы только-только прилетели, - жаловалась Барр, когда Саллах, маневрируя по полосе, выводила "Иджисан" на стартовый рубеж. - И вот уже улетаем...
- Мы провели тут почти восемь часов, - напомнила ей Саллах. - Эффективность важнее всего... - Проверив показания приборов, она включила главные двигатели. - Кенджо и следующая партия колонистов уже, наверно, люк грызут от нетерпения.
- Кенджо что, ни разу в жизни не ошибался? - спросила Барр у своей напарницы несколько часов спустя, когда тот весьма нелестно отозвался о расходе топлива в проведенном женщинами полете.
- Поэтому он и жив до сих пор, - ответила Саллах.
Но вообще-то она считала, что Кенджо не прав. В глубине души она знала, что за полет они с Барр потратили топлива ничуть не больше, чем было абсолютно необходимо. И уж всяко меньше, чем считалось нормой. Вот потому-то Саллах и начала в тот день вести учет расхода горючего челноком.
Она заметила, что Кенджо всегда присутствовал при заправке "Иджисана". Но что это означало... Саллах считала себя весьма неплохим пилотом - и не без оснований. И, тем не менее, ей не хотелось спорить с Кенджо, чей опыт намного превосходил ее собственный... во всяком случае, без веских на то оснований и без тщательно проверенных записей и расчетов под рукой.
Как и все остальные, дожидающиеся своей очереди, Сорка Ханрахан много времени проводила, наблюдая за строительством колонии. Но, в отличие от других, Сорке все равно больше нечем было заняться. То, что она видела на экране монитора, само по себе ее нисколько не интересовало. И неважно, что ее мама говорила, будто у них на глазах "творится история". История - это то, о чем читаешь в учебнике. Сорка всегда предпочитала активный образ жизни, и потому вынужденное безделье и теснота на борту "Йокогамы" быстро начали действовать ей на нервы. И даже мысль о том, какая важная профессия у ее отца - он был хирургом-ветеринаром - служила слабым утешением. Ведь все без исключения дети, с которыми она встречалась, отправлялись вниз раньше, чем она.
Бриан, однако, не торопился. Он успел подружиться с живущими по соседству близнецами Джепсонами. Там был еще старший брат, но Сорке он совсем не нравился. Мама обещала, что на Перне, где Сорке придется ходить в школу, обязательно будут девочки ее возраста.
- Мне нужен друг не потом, а сейчас, - мрачно бормотала себе под нос Сорка, бродя по коридорам "Йокогамы".
Непривычная свобода для девочки, которая вечно должна остерегаться незнакомцев. Даже дома, на ферме Клонмела, родители не позволяли ей гулять одной. Обязательно с кем-то из взрослых. Здесь же, на "Йокогаме", в ее распоряжении оказался целый корабль. Иди куда хочешь... ну, разумеется, кроме грузовых и энергетических отсеков и капитанского мостика. Потрясающая свобода! Но сейчас Сорке хотелось, чтобы ее не трогали. И все. Подумав, она направилась в свое излюбленное место - в оранжерею.
Там она обнаружила укромный уголок, где широкие листья достигали потолка, а переплетающиеся ветви образовывали под ними маленькие зеленые пещерки. Сорка любила запах влажной земли и зелени. Даже воздух тут казался чище и свежее, чем где бы то ни было. Рядом, у табличек с указателями и названиями, находилась рассада. Кое-какие из этих растений Сорка даже знала: она осторожно дотронулась пальцем до майорана, вдохнула нежный аромат мяты. Дома у ее мамы был сад, и в нем тоже росла всякая всячина... Сорка с любопытством глядела на длинные ряды ростков в пластиковых пробирках - все готово для того, чтобы сразу же после приземления высадить их в открытый грунт.
Она как раз наклонилась, чтобы лучше рассмотреть серебристо-серые листья какого-то неизвестного ей растения, когда заметила пару голубых глаз. Судорожно сглотнув, Сорка поспешно напомнила себе, что здесь, на "Йокогаме", нет чужаков. Тут все свои. А значит, это просто один из пассажиров, так же, как и она сама, решивший отдохнуть в оранжерее от толчеи.
- Привет, - нерешительно сказала она.
Синие глаза растерянно заморгали.
- Уходи отсюда, - прогудел из-под кустов голос незнакомого ей мальчишки. - Тебе тут не место.
- Почему это? Оранжерея открыта для всех... Только знаешь, тебе не стоит лазать под кустами. Ты можешь их помять.
- Уходи, - повторил мальчик.
- Вот еще! - пожала плечами Сорка. - Ты кто такой? Как тебя зовут?
- Не обязан я всяким тут говорить мое имя, - недовольно проворчал мальчик.
- Ну, извини... - обиженно начала Сорка и тут поняла, что тот говорит с легким акцентом. Точь-в-точь таким, как и у нее самой. - Слушай, ты же ирландец! Как и я!
- Я не как ты...
- Ну, скажи, что ты не ирландец! - не услышав возражений (а что он мог возразить?), она улыбнулась. - Я прекрасно понимаю, почему ты тут прячешься. Здесь тихо и пахнет приятно. Почти как дома. Мне тоже не очень-то нравится на корабле. Словно селедки в бочке... Я из Клонмела. Бывал там?
- Ясное дело, - недовольным тоном ответил мальчик, но при этом немного изменил позу так, чтобы лучше видеть свою собеседницу.
- Меня зовут Сорка Ханрахан...
- Шон Коннел, - после долгой паузы представился мальчик.
- Мой отец ветеринар. Самый лучший на Клонмеле.
- Он работает с лошадьми? - с одобрением в голосе поинтересовался Шон.
- Со всеми больными животными, - кивнула Сорка. - А у вас есть лошади?
- Были... пока мы жили на Баллинослое. - Его глаза внезапно погрустнели. - У нас были прекрасные кони...
- А у тебя был свой собственный пони?
Шон печально кивнул.
- Мне тоже пришлось оставить своего пони, - призналась Сорка. - Но на Перне мне дадут другого. Мой отец говорит, что у них есть пони и для вас.
- Ее отец, разумеется, ни о чем подобном и не упоминал, но удержаться она не смогла.
- Без пони мы еще проживем, - покачал головой Шон, - а вот без коней... Без коней нам никуда.
Сорка улыбнулась. Она поняла, кто такой Шон. Отец как-то упоминал, что среди колонистов есть несколько семей кочевников.
- Зато на Перне, - сказала она, - никто не станет гнать вас со своей земли. Никаких тебе в-двадцать-четыре-часа-и-все-тут! Никаких дорог, кроме тех, что вы сами проложите... В общем, только то, чего вы сами хотите, и ничего плохого в придачу.
- Так не бывает, - усмехнулся Шон.
- Объявляется посадка в челноки! - внезапно проревел расположенный в оранжерее динамик громкой связи. - Пассажирам немедленно собраться на пятой палубе у ангаров.
Шон мгновенно, словно черепаха в свой панцирь, нырнул обратно в тень кустов.
- Эй! Это что, относится и к тебе тоже? - наклонившись, Сорка тщетно пыталась высмотреть спрятавшегося в густых зарослях мальчика. - Знаешь, парень, тебе крупно повезло! Всего лишь третий день, а ты уже летишь вниз! Да что с тобой? Ты не хочешь лететь?!
Встав на колени, девочка наконец-то разглядела лицо Шона. Разглядела и сразу же снова встала на ноги. Она уже несколько раз видела искаженные ужасом лица, и потому сразу поняла: мальчику очень и очень страшно.
- Я бы с удовольствием с тобой поменялась. Я-то жду не дождусь, пока дойдет очередь до нас. В конце концов, тут лететь-то всего-ничего! Примерно то же самое, что с Земли на "Йоко". - Сорка надеялась ободрить Шона. - Это же было совсем не страшно? Правда?
- Нам дали таблетки, - с ужасом в голосе прошептал мальчик, - и мы спали...
- Значит, ты пропустил самое интересное! Половина взрослых рыдала при виде старушки Земли, - снисходительно сказала Сорка. - Последний раз увидеть... и все такое... Я тогда играла в звездолетчицу Ивонну Ивс. А Бриан - это мой младший братишка - делал вид, будто он космонавт Трейси Трэйн.
- Это еще кто такие?
- Да ты что, Шон? Я же знаю, что в ваших караванах есть видеоэкраны. Ты что, никогда не смотрел "Приключения космических храбрецов"?!
- Это для маленьких, - презрительно скривился Шон.
- Да брось ты! Теперь и ты сам тоже космический храбрец. А если это все для маленьких, то чего же тогда бояться?
- А кто сказал, что я боюсь?
- Значит, не боишься? А чего ж в оранжерее прячешься?
- Мне просто захотелось подышать свежим воздухом, - собравшись с духом, Шон вылез на тропинку.
- Подышать свежим воздухом? - с деланным недоверием переспросила Сорка. - Это когда внизу целая планета самого чистого воздуха на свете? - Она дружески улыбнулась Шону. - Постарайся сделать вид, будто ты герой, бывалый космический волк...
- Отлет ровно через двадцать минут! - снова проснулся динамик. До сих пор Дези Архиеду еще не приходилось дважды приглашать колонистов на посадку. - Опоздавшие будут перенесены в конец списка!
- Знаешь, - повернулась Сорка к своему новому знакомому, - тебе, пожалуй, стоит поспешить. Если из-за тебя вашей семье придется лишнюю неделю торчать на борту, тебе, боюсь, не поздоровится!
- Много ты знаешь! - сердито бросил Шон, убегая из оранжереи.
- Мышка-трусишка! - прошептала Сорка ему вслед и нарочито тяжело вздохнула. - Таким уж он уродился...
На шестой день практически все колонисты уже перебрались с кораблей на Перн. Снятые с челноков кресла временно расставили на центральной площади растущего на глазах поселка. А с орбиты вниз сплошным потоком текло бесконечное множество тюков, ящиков, коробок. И все это следовало разгрузить, рассортировать и убрать в надежное и безопасное место. Вслед за припасами последовало хрупкое оборудование в специальных амортизирующих коконах. За ним - замороженные сперма и драгоценные оплодотворенные яйцеклетки с Земли и Первой Альфа. Эти яйцеклетки сразу же имплантировались выведенными из анабиоза и доставленным с орбиты на Перн коровам, козам и овцам. Маленькие, крепкие животные - не лучшее из того, что могла предложить Земля, но вполне пригодные на роль носителей будущего потомства. Что же касается эмбрионов... Ну, то было совсем другое дело! Специальные породы, адаптированные (и как хотелось надеяться, удачно) к условиям Перна. Считалось, что они смогут питаться местным кормом. И это несмотря на крайне высокое содержание борона в распространенных на Перне травах. Ну, а если все-таки и возникнут проблемы, то Китти Пинг и ее внучка Цветок Ветра были готовы с помощью методов Эридани соответствующим образом изменить последующие поколения. Планировалось, что, по крайней мере, некоторые животные приобретут с их помощью способность выделять необходимые на Перне гормоны - вместо того, чтобы полагаться, как это происходило на Земле, на помощь симбиотических бактерий.
Ну, а что касается сроков, то адмирал Бенден утверждал, что к тому времени, когда закончится разгрузка кораблей, на Перне уже вылупятся первые цыплята. Он также сообщил, что на Перне обнаружены яйцекладущие - у моря, на кромке прибоя, там, где шло строительство гавани и рыбопитомника, зоологи нашли яичную скорлупу. Вот только никто не знал, чьи это были яйца. Может, странных летающих ящериц, о которых упоминалось в отчете ГРИО? Но колонистам они пока не попадались. В любом случае, в скорлупе, как показал химический анализ, содержалось очень много борона. Значит, для людей они в пищу не годились.
В следующие пару дней челноки делали всего по два рейса в сутки: очень много времени отнимала погрузка и выгрузка громоздких и хрупких грузов.
- Я предпочитаю возить пассажиров, - ворчала Барр в столовой, где собрались на обед свободные от полетов пилоты. - Все эти ящики, бочки, узлы, тюки, большие, маленькие и средние - они мне просто осточертели. И эти абсолютно незаменимые растения тоже! Нам еще есть, кого везти...
В столовой было уже, конечно, не так много народу, как раньше. Но все-таки достаточно.
Оглядевшись, Саллах усидела сидящую неподалеку семью - все ее члены щеголяли роскошными рыжими волосами. Девочка приветственно помахала пилотам рукой.
- Потрясающие волосы, правда? - с невольной завистью сказала Саллах.
- Слишком непривычный цвет, - пренебрежительно отозвалась Эврил.
- Ну, не знаю... - протянул Дрейк. - Для разнообразия, может, очень даже ничего...
- Она слишком юна для тебя, Бонню, - сухо сказала Эврил.
- Я терпелив, - возразил Дрейк и усмехнулся - нечасто ему удавалось удачно поддеть эту самодовольную красотку Эврил. - Во всяком случае, я знаю, где ее искать, когда она вырастет. - Он сделал вид, будто о чем-то глубоко задумался. - Знаешь, - добавил он чуть погодя, - парень-то для тебя уж точно слишком мал. Все-таки разница в целое поколение...
Эврил неприязненно поглядела на Дрейка и, схватив со стола кувшинчик для вина, направилась к раздаточному автомату. Саллах переглянулась с Барр. Завтра утром Эврил предстояло вести челнок вниз. Даже чуть-чуть замедленная алкоголем реакция пилота могла обернуться катастрофой. Саллах вопросительно поглядела на Набола, второго пилота Эврил. Но тот только пожал плечами. Впрочем, девушка и не рассчитывала на его помощь. Никто не мог оказать влияние на заносчивую Эврил.
- Эй, Эврил! - вдруг воскликнул Дрейк. - Погоди-ка с выпивкой! - Поднявшись из-за стола, он двинулся за ней следом. - Ты, кажется, обещала мне реванш в ручной мяч. Поле сейчас, наверняка, свободно. - Он задиристо улыбнулся, и Саллах со своего места увидела, как ладонь Дрейка ласкающим движением скользнула по руке Эврил. - Давай попользуемся, пока можно, - добавил пилот, увлекая Эврил за собой.
Небрежно взяв у нее из рук кувшинчик, Дрейк поставил его на ближайший столик, и вместе они быстро вышли из столовой.
- М-м-да... - протянула Барр. - Иногда его обаяние оказывается весьма кстати.
- Может, стоит посмотреть, в какой такой мяч они там решили поиграть? - сердито глядя вслед исчезнувшей парочке, предложил Набол.
- Видела я все эти игры, - отмахнулась Саллах. - И не раз. Извините меня... - Она встала и прошла к столику Ханраханов. Барр, возможно, осталась не в самой приятной ситуации, но ничего, если станет слишком противно, она всегда может встать и тоже уйти. - Привет, - сказала она, подходя к своим случайным знакомым. - Когда вы улетаете?
- Завтра, - приветливо улыбнувшись, ответил Рэд. Он подтащил стул от соседнего столика. - Присоединитесь к нам? По-моему, мы летим вместе с вами.
- Точно! - улыбаясь до ушей, подтвердила Сорка.
- Долго же вам пришлось ждать, - заметила Саллах.
- Я ветеринар, а Майра воспитатель, - объяснил Рэд. - Не самые важные специальности на сегодняшний день.
- А что, внизу действительно так хорошо, как это выглядит на экранах? - вмешалась Сорка.
- По правде говоря, у меня не было времени разобраться, - печально вздохнула Саллах. - Мы приземляемся, разгружаемся и снова улетаем. Но воздух пьянит как вино.
Девушка мечтательно улыбнулась.
- И, разумеется, ветер... Ну, а школа - просто класс! - Она повернулась к детям. - Все на свежем воздухе! А учат всему, что мы знаем о

Предыдущая страница 5 Следущая страница


Заря драконов

нашем новом доме.
Ребята, пригорюнившиеся было при упоминании о школе, услышав ее описание, сразу воспрянули духом.
- Вчера вечером они не зажигали костра, - с разочарованием в голосе сказал Бриан.
- Это потому, что установили фонари. Но посмотри сегодня ночью.
Можешь не сомневаться, посидеть у костра хочется не только тебе. Насколько я слышала, принято решение отвести для костра специальную площадку. А зажигать его будет тот, кто в этот день особенно хорошо поработал.
- Ну, дела! - восхищенно воскликнул мальчик. - И что же надо сделать, чтобы и мне доверили зажечь костер?
- Ты что-нибудь придумаешь, - успокоил его отец.
- Ладно, - встала Саллах. - Увидимся утром.
- Мы придем раньше всех, - с улыбкой заверил ее Рэд.
К удивлению Саллах, Ханраханы и впрямь оказались у челнока первыми. Во всяком случае, они пришли раньше, чем она. И все потому, объяснила Майра, что они хотели удостовериться, действительно ли надежно уложат их багаж в грузовом отсеке челнока. Особенно Майру беспокоила семейная реликвия - сундук для приданого из красного дерева. Его передавали из поколения в поколение. Сколько Сорка себя помнила, этот сундук стоял под родительским окном. Перед отлетом его аккуратно разобрали по дощечкам и, хотя он "съел" большую часть выделенного им веса, Ханраханы решили взять его с собой. Вопрос теперь заключался только в том, чтобы найти в Перне подходящий клей - и тогда сундук будет как новенький. Бриана тоже очень волновал этот вопрос. Еще бы, ему ведь пришлось разобрать все свои модели.
Этим вопросом Ханраханы и встретили Саллах и Барр.
- Клей? - удивленно переспросила девушка. - Мы взяли с собой все, что только можно вообразить. Думаю, и клей тоже. Ну, а даже если и нет, то наши химики наверняка быстро что-нибудь состряпают. А теперь, семейство Ханраханов, живо на борт! Еще немного, и вас затопчут нетерпеливые колонисты!
Как пришедшие первыми, Ханраханы могли выбрать себе места. Сорка тут же предложила сесть в самом последнем ряду - тогда они выйдут раньше всех.
Какая это была мука - терпеливо дожидаться, пока салон наполнится и настанет время старта. А потом снова ждать, пока они доберутся до Перна. Сорка прямо с ума сходила от нетерпения. А тут еще забарахлил передний видеоэкран! Теперь она даже не знала, где они летят. Кроме того, он бы хоть немного отвлек ее от неприятных раздумий о странной вибрации челнока. Сорка тревожно поглядывала на родителей, но они, похоже, ничего не замечали. Бриан глазел вокруг, раскрыв рот. Понемногу Сорке становилось страшно. Но потом она вспомнила прятавшегося в оранжерее Шона Коннела и свои собственные слова. Сорка представила себя отважной звездолетчицей Ивонной Ивс, летящей на разведку загадочной планеты. От этого стало немного легче.
А потом они прилетели. Инерция ретро-двигателей вдавила ее в мягкое кресло, челнок закачался, коснувшись колесами земли, и вскоре замер.
- Мы приземлились! - закричала Сорка. - Приземлились!
- Тебя, кажется, это удивляет, милая? - лукаво спросил ее отец.
- А когда мы выйдем, нам дадут поесть? - жалобно спросил Бриан.
Кто-то из пассажиров засмеялся.
Щелкнув, открылся пассажирский люк, и свежий, пахнущий травами воздух наполнил салон. Саллах и Барр дали разрешение выходить. Сердце Сорки стучало как бешеное.
Вокруг нее все вставали, но девочка не могла даже пошевелиться.
- Эй, Сорка, можно выходить! - крикнула ей Саллах.
Расстегнув ремни безопасности, девочка поднялась с кресла и на нетвердых ногах двинулась к выходному люку. И замерла на пороге, сраженная наповал видом Перна, бескрайними зелеными лугами и синим-пресиним небом.
- Не загораживай выход, дочка, - сказала ей стоящая у трапа женщина. Сорка поспешно сбежала вниз, на землю. Трава была не совсем такая, как дома, на ферме. А растущие неподалеку кусты казались скорее голубыми, чем зелеными, и листья у них были какой-то странной, непривычной формы.
- Папа, смотри, облака! - закричала она, подняв глаза к небу. - Совсем как дома!
- Может, они прилетели следом за нами? - улыбаясь, отец обнял девочку за плечи.
Сорке хотелось плясать, хотелось валяться в траве, хотелось петь. Наконец-то она снова под открытым небом и никаких стен вокруг!
- Вы Ханраханы или Джепсоны? - спросила какая-то женщина, доставая блокнот.
- Ханраханы, - ответил Рэд. - Майра, Питер, Сорка и Бриан.
- Добро пожаловать на Перн, - улыбнулась женщина, и что-то отметила в своих записях. - Ваш дом номер четырнадцать на Азиатской площади. Вот ваша карта. Тут указано все, что может вам понадобиться...
- Мы прилетели! - воскликнул Рэд, обнимая жену.
И Сорка с удивлением увидела на глазах родителей слезы.
- Передайте диспетчеру, что нам тут нужны еще постели и кровати, - напутствовала пилотов администратор колонии. - Иначе кое-кому сегодня придется спать на земле.
- Вот она - хваленая организация, - заметила Саллах, готовя челнок к возвращению на орбиту. - Скоро наверху вообще никого не останется, а корабли станут грудой бесполезного железа.
- Каждый раз, возвращаясь, я почти уверена, что кто-нибудь уже успел разобрать койки в нашей каюте, - призналась Барр.
Она занялась предстартовой проверкой узлов и систем челнока, а Саллах тем временем внесла в свой блокнотик цифры расхода топлива за последний спуск с орбиты. Планирование прошло - лучше некуда. А это означает, что сэкономлено почти двадцать литров ракетного топлива. И так в каждом полете. Совсем неплохо!
- Ну, как успехи? - спросила она у своей напарницы. - Все готово? Ветер с хвоста. Давай поторопимся. Можно сэкономить еще пару литров топлива.
- Боже праведный, Сэл, ты такая же зануда, как этот Кенджо! Хотела бы я знать, - спросила Барр, заканчивая проверку, - какого черта это горючее надо так сильно экономить? Все равно на нем никуда не улетишь. А после того, как закончится разгрузка, станут ненужными и челноки. Разве не так?
- Точно подмечено, - хмыкнула Саллах. - Знаешь, это весьма интересный вопрос...
Вернувшись, Саллах при первом же удобном случае проверила уровень топлива в баках "Йокогамы". И окончательно перестала что-либо понимать. Если они и вправду экономят так много горючего, то баки должны были бы быть полнее.
Барр, увлеченная флиртом с одним из обслуживающих челнок механиков, уже давным-давно забыла о своем "интересном вопросе". Но Саллах он никак не давал покоя. Она подсчитала среднее потребление топлива за проведенные ею полеты. Сделала максимально точную оценку потребления для полетов Кенджо и других пилотов. В итоге получалось, что за прошедшее время было сэкономлено более двух тысяч литров топлива. Подумав, Саллах вычла из этой цифры определенный процент - перерасход горючего относительно среднего потребления из-за плохих погодных условий или сильных ветров. И вот новая величина - чуть поменьше, чем прежняя. И что интересно, обе они намного больше, чем общий объем топлива в баках "Йокогамы".
Но во имя чего прятать горючее? Может, Эврил что-то замышляет? Но Кенджо и Эврил отнюдь не друзья... совсем даже наоборот. Впрочем, если хочешь в зародыше пресечь любые подозрения...
Потом Саллах узнала расстояние до ближайшей звездной системы, которая оказалась необитаемой и закрытой ГРИО для всякого использования людьми. Прикинув полетные характеристики капитанского ботика, Саллах обнаружила, что в идеальных условиях "Марипоза" могла бы дотянуть до этой звезды. Но кому нужна необитаемая система? А если взять обитаемую? Ближайшая была слишком далеко. Махнув рукой на эту неразрешимую проблему, Саллах отправилась на поиски Барр. Этим вечером им предстояло снова пилотировать "Иджисан". А это, в свою очередь, означало, что ночевать они будут на Перне.

4

К неописуемому удовольствию Сорки, школа на Перне основной своей целью считала помочь детям привыкнуть к их новому дому. Все без исключения прослушали инструкцию по технике безопасности при работе с разными инструментами, а ребят постарше, даже учили обращаться с некоторыми машинами. Школьникам демонстрировали растения, которых следовало избегать, и рассказывали обо всем, что ученым удалось узнать о флоре и фауне планеты. Под конец всех, кому больше двенадцати, собрали возле главного здания школы.
- Сейчас, - начал Руди Шварц, директор школы, - когда мы еще только-только обживаемся на этой планете, вам предоставляется возможность поработать со специалистами в самых разных областях. Нам хотелось бы, чтобы в итоге вы смогли выбрать для себя ту профессию, которой решите посвятить свою жизнь. Видите ли, мы собираемся возродить на Перне систему ученичества. Она в свое время неплохо поработала на Земле и на Первой Альфа Центавра. Она, как нам кажется, прекрасно подходит нашей колонии. Всем вам придется здорово потрудиться, а особо усердных мы постараемся как следует наградить.
- Интересно, как? - с сомнением в голосе спросил мальчик из заднего ряда.
- Ну, прежде всего, само сознание того, что ты хорошо поработал - это уже немало, - ответил Шварц, - но кроме этого особо отличившиеся к совершеннолетию получат право на дополнительный надел земли.
- Отец говорит, - вставил один из мальчишек, - что основатели все равно захапают всю хорошую землю.
- Хартия нашей колонии действительно дает основателям право первыми выбрать себе землю, - кивнул директор. - Но позвольте вам напомнить, что Перн - очень большая планета, и здесь миллионы акров плодородной земли. Никто не может взять себе земли больше, чем может обработать. Так что не волнуйся, хватит и твоему отцу, и тебе самому... А теперь к делу. Кто из вас знает, как обращаться со скутером?
Оглядывая своих одноклассников, Сорка с некоторым удивлением не обнаружила среди них Шона Коннела. Вот пройдоха! Не успели начаться занятия, как его и след простыл!
В конце директор рассказал, как обращаться на склад за всем, что может им потребоваться: начиная от драгоценных, привезенных с Земли конфет, и кончая ботинками и новой одеждой.
- Каждый колонист, - сказал учитель, - имеет право на свою долю предметов роскоши. Если такой предмет есть в наличии, тебе его обязательно выдадут. Надо только соблюдать умеренность...
Закончилось занятие указанием собраться около школы к тринадцати ноль-ноль. А пока можно пообедать в столовой, расположенной около площади Костра.
После вынужденного двухнедельного безделья на борту "Йокогамы" Сорка с радостью бралась за любую, пусть даже самую тяжелую работу. Надо сказать, что остальные девочки относились к этому делу несколько иначе. Родившиеся и выросшие в городе, они не привыкли к физическому труду. Сорка, которая всю свою жизнь провела на ферме, глядела на них сверху вниз. Она так усердно убирала камни с будущего поля, что женщина-агроном, руководившая этой работой, даже была вынуждена ее остановить.
- Ты молодец, Сорка, - сказала она, - и мы очень благодарны тебе за усердие. Но не забывай: твои мускулы бездействовали пятнадцать лет. Со временем они окрепнут, а пока...
- Ну, во всяком случае, у меня хотя бы есть мускулы, - хмыкнула Сорка, презрительно поглядев на мрачно слоняющихся по полю одноклассниц.
- Ничего, - усмехнулась агроном, - они тоже привыкнут к Перну. Им же тут жить. Как и всем нам...
Сорка вздохнула с таким удовлетворением, что ее собеседница даже рассмеялась.
- Ты никогда не думала стать агрономом? - спросила она.
- Не-а... Я буду ветеринаром, как мой отец.
А через несколько дней ее и еще пятерых ребят отправили в гавань, к рыбопитомнику.
- Ты доказала, что можешь работать самостоятельно, - одобрительно сказал ей директор Шварц. - Именно то, что и требуется для настоящего колониста. То, что нужно нам на Перне.
Целое утро они провели, изучая тех представителей животного и растительного мира моря, которые уже попадались на глаза биологам. А затем, разбившись на две группы, ребята отправились в разные стороны вдоль берега. Задание им дали очень простое: собирать все незнакомые травы, водоросли и все, что могло остаться на песке после вчерашнего шторма. Старшим в тройке, куда входила Сорка, назначили Якова Чернова. Ему и вручили радиомаяк на случай, если детям срочно потребуется помощь.
- Песок тут такой же, как и на Земле, - заметил третий член их группы, паренек по имени Чанг.
- Знаешь, на Перне, как и на Земле, вода точит камни. Процесс один и тот же, а значит, и результат одинаковый, - объяснил Яков. - Ты откуда родом?
- Из Канзаса, - ответил Чанг. - Ты, небось, даже и не знаешь, где это находится, - с вызовом заявил он Сорке.
- Канзас граничит с востока с бывшим штатом Миссури, с юга - с Оклахомой, с запада - с Колорадо, и с севера - с Небраской, - нарочито небрежно сказала девочка. - А песка в вашем Канзасе нет и в помине. Одна пыль.
- Ну, географию ты, похоже, знаешь, - одобрительно кивнул Яков. - А сама-то ты откуда?
- Колорадо? - язвительно предположил Чанг.
- Ирландия.
- А-а... один из этих европейских островков...
- Эй, смотрите, - прервала его Сорка. - Это что такое?
Она показывала на длинную плеть темно-красной водоросли.
- Только ничего не трогайте руками, - поспешно напомнил Яков, пинцетом поднимая водоросль с песка.
- Мне кажется, она росла на дне, - сказала девочка. - Видите эти отростки - они очень напоминают корни.
- Такого нам не показывали, - уверенно сказал Чанг, подставляя мешочек для образцов.
Сколько они не бродили потом по берегу, больше ничего нового найти им так и не удалось. Ребята уже собирались возвращаться, когда, обогнув выступ шершавой серой скалы, наткнулись на довольно большой пруд. А в нем - на нескольких представителей не встречавшейся людям раньше морской фауны: там деловито сновали по дну многоножки, пара похожих на пузыри тварей пурпурного цвета - по мнению Сорки, наверняка ядовитых, - и несколько прозрачных, длиной с палец, созданий, напоминающих рыбок.
- Знаете, - поделился своими сомнениями Яков, - они не слишком-то похожи на рыб. Они больше напоминают... я даже не знаю что. Странные они какие-то, - подумав, добавил он, глядя на ряды плавников, кольцами опоясывающих маленькие создания.
- Мы, во всяком случае, такого еще не видели, - заявил Чанг, спускаясь к воде.
Совместными усилиями мальчикам удалось загнать в банку один из пузырей; многоножки так и кинулись в другую, но вот псевдорыбки упорно не хотели попадать в неволю.
Сорка пыталась дать пару хороших советов, как надо их ловить, но видя, что никто ее не слушает, решила еще немного пройти по берегу. Обогнув большую кучу валунов и мелкой гальки, она очутилась перед огромной скалой, по форме удивительно напоминающей человеческую голову. Все на месте: и лоб, и брови, и нос, губы и подбородок, часть которого зарылась в омываемый прибоем песок. Восхитительная голова, и нашел ее не кто-нибудь, а Сорка! Одна из девочек как-то упала в яму, оказавшуюся входом в расположенную к юго-западу от поселка систему пещер. Так вот, с тех пор эти пещеры официально так и называются "пещеры Катерины", по имени их невольной первооткрывательницы.
Голова Сорки? Нет... Сорка недовольно нахмурилась. Звучит как-то не так. Могут подумать, будто это ее голова, а они совсем не похожи. Пытаясь разрешить эту сложную проблему, девочка подняла глаза... и так и задохнулась от изумления. Словно подвешенное в воздухе на невидимой нити, у самой макушки каменной головы висело невероятное существо. В ярком солнечном свете оно казалось сделанным из чистого золота. Всего один миг, а потом удивительное создание, качнув крыльями, скрылось за камнем.
Никто не показывал Сорке ничего похожего! Да уж! Теперь ей будет о чем рассказать по возвращении! Она быстро побежала к каменной глыбе, вблизи вовсе не похожей на голову. Но даже это не огорчило девочку. Она нашла нечто куда более интересное!
Карабкаясь по валунам, Сорка поднялась почти до самой вершины. Она осторожно выглянула и разочарованно вздохнула. Летающее существо успело куда-то исчезнуть. Перед ней лежала голая поверхность камня, тут и там изрытая небольшими углублениями. Бивший о скалу прибой обдал девочку облаком холодных брызг, и Сорка поспешно выбралась на самый верх. Отсюда открывался прекрасный вид на бухту. Сорка видела Чанга и Якова, сосредоточенно склонившихся над озерцом среди камней. Дальше она различила фигурки людей, суетящихся около недостроенного рыбопитомника, и даже первые рыбачьи суденышки на якоре у будущего причала. Это все на востоке, а на западе - девственный берег, рассеченный кое-где скалами типа той, на которой она сейчас стояла. Впереди же... впереди - только океан! Вода, вода, и где-то за горизонтом - северный континент.
Сорка повернулась, задумчиво глядя на пышные кусты, растущие на краю скалы. Внезапно ей захотелось пить. Заметив красные плоды, точь-в-точь такие, как им показывали сегодня утром, девочка решила сорвать несколько штук. Эти плоды съедобны - можно и самой поесть, и мальчишкам отнести. Они, небось, не откажутся.
Сорка шагнула к кустам, и тут одновременно случилось сразу два удивительных события. Во-первых, она чуть не наступила на спрятанное в углублении гнездо, полное пятнистых яиц, а во-вторых, кто-то спикировал прямо ей на голову. Еще немного, и Сорка осталась бы без глаз: острые когти просвистели над самой ее головой. Хорошо еще, что девочка инстинктивно пригнулась.
Сорка с тревогой огляделась. Золотое летающее существо явно готовилось к новой атаке. Девочка замерла, как когда-то она сделала с рассерженным быком, и приготовилась в последний момент отскочить в сторону. Волна злобы и страха захлестнула ее с головой, так, что даже в глазах потемнело.
Сбитая с толку неожиданными эмоциями, но, прекрасно понимая грозящую ей опасность, Сорка опрометью кинулась к краю скалы и начала спускаться вниз. Раздавшийся за спиной у девочки яростный визг заставил ее удвоить усилия. Золотая молния со свистом пронеслась мимо - Сорка в последний момент нырнула под большой валун. Отсюда она могла рассмотреть, кто же на нее напал. На фоне зеленовато-голубого неба, сверкая оранжевыми глазами и широко распахнув почти прозрачные крылья, висело золотое хвостатое диво. Еще миг, и существо исчезло, оглашая воздух пронзительными недовольными воплями.
Внезапно разбившаяся о камни у ног девочки волна окатила ее с головы до ног. Начинался прилив. А это означало, что из-под валуна надо выбираться. И поскорее. Сорка осторожно выглянула из своего укрытия. Никого. Новая волна и новый холодный душ заставили Сорку на миг забыть об осторожности. Она резко дернулась и, не удержавшись на мокрых камнях, кубарем полетела вниз.
До земли, к счастью, оказалось совсем не далеко. Метр, не больше. Но падая, девочка здорово ободрала о шершавую скалу локти и колени. Не удержавшись, Сорка заплакала. И не столько от боли, сколько от обиды.
Откуда-то сверху раздалась такая точная имитация ее плача, что Сорка даже вздрогнула. Там, в паре метров у нее над головой, недвижно висела в воздухе ее недавняя преследовательница.

Предыдущая страница 6 Следущая страница


Энн Маккефри

- Ты что, еще и смеяться надо мной вздумала? - с гневом воскликнула Сорка, мигом позабыв про слезы. - Только попробуй!
И в тот же миг существо исчезло.
- Вот это да! - растерянно заморгала девочка. - Быстрее молнии!
Медленно поднимаясь на ноги, она огляделась по сторонам. Но странного золотого создания нигде не было видно. Словно оно ей только приснилось.
Новая волна накатила на берег, и девочка поспешно отступила, хотя все равно уже промокла насквозь. Ссадины горели от соленой воды, а ей еще предстоял долгий путь обратно к рыбопитомнику. И главное - нечего показать за свои труды! Но она твердо решила пока никому не рассказывать о своей находке.
Вдруг сверху зашуршали кусты, и оттуда выглянула белокурая голова Шона Коннела.
- Эй, ты, горожанка говенная! Чего ты лезешь куда тебя не звали! Вонючка мелкая, ты спугнула ее!
Сверкая глазами, Шон скатился на песок. За прошедшие несколько дней его кожа из белой превратилась в ярко-розовую - он явно подолгу находился на солнце.
- Лежу тут с самого рассвета - все жду, когда она в силок попадет! А ты, как последнее дерьмо, все испортила! Толку с тебя...
- Ты хотел поймать ее в силок? - вскинулась Сорка. - Эту красавицу?! И забрать ее от яиц?! - Вне себя от ярости, девочка кинулась на Шона. - Только посмей! Даже и думать забудь о том, чтобы причинять ей вред!
- Да ничего я ей не сделаю! - ответил мальчик, уворачиваясь от ударов. - Я хочу только приручить ее! Мы никого просто так не убиваем. А она мне нужна... Но для себя!.. Только приручить!
Неожиданным броском Шон сбил Сорку с ног. Еще миг, и он уселся на нее верхом.
- Не будь дурой! - уже спокойнее сказал он, не давая девочке вырваться. - Я не причиню ей вреда. Я слежу за ней уже целых два дня. И до сих пор никому ничего не рассказывал. Ясно?
- Правда? - до Сорки наконец-то дошло, что ей говорят.
- Спрашиваешь!
- И все равно ты это плохо придумал, - не сдавалась Сорка. - Нельзя отнимать ее от яиц.
- Я бы за ними присмотрел.
- Ты же даже не знаешь, нужна она своим деткам или нет. Нет-нет, трогать никак нельзя!
- А что ты собираешься делать? - с подозрением поинтересовался мальчик. - За такую находку полагается награда. А нам деньги нужны куда больше, чем тебе.
- Да нету денег на Перне! - поражаясь неосведомленности Шона, воскликнула Сорка. - Кому они тут нужны? - И, видя недоуменное выражение его лица, пояснила: - Ты можешь взять все необходимое на складе. Разве тебе в школе этого не говорили? - Шон молчал. - Понятно. Ты смылся еще до того, как директор рассказал о том, как мы будем жить в нашей колонии. - Сорка презрительно фыркнула. - Ладно, пусти. Еще немного, и у меня в спине будет дырка от камня. Знаешь, ты совершенно невозможен!
Встав, она отряхнулась, а потом снова повернулась к Шону.
- Но ты хоть узнал, что здесь можно есть, а что нельзя? - Когда мальчик неохотно кивнул, она вздохнула с облегчением. - Школа не так уж и плоха. Во всяком случае, на Перне.
- Ты говоришь, нет денег? - Шон, похоже, никак не мог свыкнуться с этой невероятной новостью.
- Ну, разве что кто-то привез с собой пару монет в качестве сувенира, - хихикнула Сорка. - Хотя, по правде сказать, я сильно в этом сомневаюсь. Монеты - они такие тяжелые! Подожди, - Сорка схватила Шона за рукав. - Не уходи. Если ты хочешь что-то получить, надо обратиться на склад. Это самое большое здание в поселке. Скажешь, что тебе нужно, запишешь свое имя, и, если только эта вещь у них есть, тебе ее сразу же принесут. Это называется запрос. Каждый из нас, включая даже совсем маленьких детей, имеет право затребовать со склада все необходимое. Ну, конечно, в пределах разумного... - Сорка улыбнулась. - Кстати, что ты тут делаешь?
- Ты же сама мне говорила на "Йоко", что на Перне мы сможем ехать куда захотим, - улыбнулся в ответ Шон. - Но сейчас уехать мы никуда не можем: лошадей-то у нас нет.
- Вы что, и кибитки с собой привезли? - поразилась девочка, мысленно прикидывая, сколько они должны были весить.
- Кибитки у нас есть, - кивнул мальчик. - Вот только кто их потянет? Но зато мы свободны и живем, где нам вздумается.
- Знаешь, лошадей вам придется подождать, наверно, пару лет, - сказала Сорка. - Но работа уже началась. Мой папа ветеринар, и он рассказывал, что они уже разморозили и кобылиц, и ослиц, и коз, и овец. И не только разморозили, но и сделали их беременными необходимыми нам породами.
- Разморозили? - округлил глаза Шон.
- Ну, конечно! Кто же сможет ухаживать за животными пятнадцать лет без перерыва? Но, как ни крути, а пока родятся жеребята, пройдет одиннадцать месяцев.
- Нам обещали коней, - упрямо повторил Шон.
- И вы их получите, - поспешила заверить его Сорка. - Мой папа говорил, что... что вы самые первые в списке.
- Вот так-то лучше, - мрачно процедил мальчик. - Иначе у кого-то будут большие неприятности.
- Перед тем, как устраивать кому-то неприятности, - заметила Сорка, - приди-ка поговорить со мной. У нас всегда были прекрасные отношения с вашим племенем в Клонмеле. И не сомневайся, вы получите своих лошадей... Только вот еще что, - добавила она, немного подумав. - Если я узнаю, что ты причинил хоть какой-то вред этому прекрасному созданию, - она махнула рукой в сторону скалы, - я сделаю так, что вы не получите ровным счетом ничего! Впрочем, все равно тебе ее не поймать! Она умная, почище нас с тобой. Она отлично знает, что ты задумал.
- Тебе-то откуда об этом известно? - с откровенным сомнением в голосе спросил Шон.
- Я всегда понимала животных, - усмехнулась Сорка. - Так же, как и ты. Ладно, еще увидимся. И запомни, просто говоришь на складе, что тебе нужно. И все.
Она повернулась и побежала искать Якова и Чанга - им как раз была нужна помощь - отнести банки с диковинными морскими обитателями назад к рыбопитомнику.
Когда Саллах Телгар услышала призыв добровольцам остаться на борту "Йоко" на выходные - все остальные отправлялись отдыхать вниз, на Перн, - она заколебалась. Но потом, увидев, что первыми записались Эврил, Барт и Набхи, тут же записалась следом. Эта троица всегда и во всем руководствовалась исключительно собственной выгодой. Почему же тогда они вызвались? Это казалось подозрительным. Кроме того, Саллах было интересно, куда Кенджо ухитрялся прятать сэкономленное горючее. В баки "Йокогамы" регулярно заливалось положенное количество ракетного топлива. Однако тщательные подсчеты, проведенные Саллах, бесспорно доказывали, что часть его бесследно исчезала. Оно не сгорало в двигателях "Иджисана" и не плескалось в огромных топливных камерах "Йокогамы". Очень странно! Скоро на старушке "Йоко" уже не найдется укромного места, чтобы спрятать стакан горючего, не говоря о тоннах! И вот еще что: Кенджо среди добровольцев не оказалось.
Улыбочка Эврил, когда Саллах вела "Иджисан" на орбиту с добровольцами, не оставляла сомнений - астрогатор запланировала на выходные нечто весьма для себя интересное. Барт Лемос казался встревоженным и, похоже, здорово нервничал, а Набхи Набол, как всегда, глядел на всех свысока. Саллах не сомневалась, что эта троица что-то затевает. Вот только что?
- Бог ты мой, - прошептал Борис Павлов, когда они с Саллах шли от ангаров челноков к капитанскому мостику.
Пустые коридоры с голыми стенами. Из каждых трех потолочных светильников на месте оставался всего один. Вскоре "Йоко" превратится в пустую консервную банку - корпус с гулким главным коридором, ведущим на мостик, где нетронутыми будут стоять корабельные компьютеры. Большая часть их памяти уже скопирована и доставлена на Перн. Кое-что, а именно навигационная и военная информация, защищенная надежными паролями, так и останется на "Йоко". Да и зачем она нужна внизу?
Саллах содрогнулась, увидев, что герметичные перегородки между отсеками уже успели исчезнуть.
- Кажется, - сказала она, - последний, кто покинет "Йоко", разберет за собой пол в коридорах.
- Это какой-то кошмар - так обращаться со старой леди, которая к тому же славно нам послужила, - вздохнул Борис.
- Это Иван Грозный постарался, - заметила Саллах, имея в виду офицера, отвечающего за разборку кораблей. - Его же не зря так прозвали. К тому же, наш Иван родом с Аляски.
- Кто бы мог подумать? - с притворным изумлением воскликнул Борис. - Мы все теперь жители Перна. Что это за Аляска, о которой ты упомянула?
- Ты серый, как валенок, Борис! Хотя ты и центурианин во втором поколении. Аляска - это местность на Земле, рядом с северным Полярным кругом. Там, между прочим, очень холодно. О жителях Аляски говорят, что они никогда ничего не выбрасывают. Во всяком случае, мой отец был именно такой. Это у них, наверное, в генах, ведь вырос мой папаша на Первой, хотя его родители и в самом деле родом с Аляски. - Саллах вздохнула. - Мне пришлось перед отлетом разбирать... В общем, четырнадцать лет он собирал этот... ну, я бы не сказала мусор - практически все мне удалось продать. И довольно удачно. Но и потрудиться пришлось изрядно. Авгиевы конюшни по сравнению с этим - просто рай, да и только.
- Авгиевы конюшни?
- Да ну тебя, - отмахнулась Саллах.
Порой она не могла понять, серьезно Борис говорит или придуривается. Кое-кто из колонистов хотел, улетая, оставить позади и литературу, и искусство, и историю, и языки - все то, что делает людей такими восхитительно разными. К счастью, возобладала менее радикальная точка зрения. Генерал Черри Дуф, официальный историограф экспедиции, настоял, чтобы вместе с людьми на Перн улетели записи всего культурного достояния человечества. Желающие начать все с нуля утешались тем, что на новом месте возникнут новые традиции, а старое отомрет само собой.
- Никогда не знаешь, - любил повторять Черри Дуф, - когда та или иная информация вдруг окажется жизненно важной. На всякий случай возьмем с собой все! В конце концов, это займет не так уж много места в памяти компьютера.
Капитанский мостик почти не пострадал. Даже защитные переборки, и те оказались на месте. Усевшись в командирское кресло, Борис попросил Саллах проверить стабильность орбиты "Йоко".
- Программа коррекции в полном порядке, - сообщила девушка, занимая место за пультом штурмана. - Все параметры в норме.
- Вахтенному офицеру стоило нас дождаться, - недовольно пробормотал Борис. - Наверно, испугалась, что ее могут забыть, - вздохнул он. - Им так не терпится вниз...
Сам он с радостью согласился провести пару дней на "Йоко". Работая на закладке фундамента будущего гидроэнергетического блока, Борис в азарте забыл вовремя одеть рубашку. В итоге, на солнце он теперь чувствовал себя весьма неуютно.
Щелкая клавишами селектора, Борис один за другим вызывал посты. Все вахтенные были на своих местах. Саллах отметила, что Эврил и Барт Лемос отвечали за систему жизнеобеспечения, а Набхи Набол занимался складами. Пока шла перекличка, девушка запустила подпрограмму проверки доступа к главной базе данных корабельного компьютера. Подобная проверка могла быть инициирована только с центрального пульта и ниоткуда больше. Теперь Саллах будет знать, какая запрашивалась информация и кем именно.
- Ты, случайно, не знаешь, они уже отправили вниз копию библиотеки? - поинтересовался Борис, закончив перекличку.
- По-моему, Дуф что-то говорил - дескать, работа по формированию библиотеки уже закончена, - сказала Саллах. - Но почему бы тебе не сделать пару лишних копий? Пленка еще осталась.
- Пожалуй, в этом что-то есть, - кивнул Борис. - Я, можно сказать, шкурой поплатился за энергию, необходимую для их воспроизведения!
Саллах рассмеялась. Вид Бориса и впрямь вызывал живейшее сочувствие. Брюки и рубашка - на пару размеров больше, чем обычно. А лицо красное-красное. В общем, сейчас ему явно приходилось несладко.
Через некоторое время запущенная девушкой программа выдала на экран первые результаты. Эврил интересовалась запасами топлива в баках "Йокогамы". Набол затребовал данные о наличии запасных частей к различным устройствам - исключительно тем, которые уже находились на Перне. Особенно его интересовало их конкретное местоположение на складах.
"Теперь ему не придется ни запрашивать их, ни расписываться в журнале, - подумала Саллах. - Он может пройти на склад тайком и, зная, где что лежит, все взять самостоятельно".
Впрочем, запросы Набхи не очень беспокоили Саллах. Вот Эврил - совсем другое дело. Она компетентный астрогатор, и если кто и сумеет грамотно воспользоваться оставшимся топливом, то только она. И вот еще вопрос: куда же все-таки делись все эти тонны, сэкономленные Кенджо?
Вслед за данными по топливу Эврил запросила информацию о ближайших звездных системах, пригодных для жизни. На двух таких планетах, судя по отчетам ГРИО, уже начали развиваться разумные существа. До этих планет неблизко, но адмиральский ботик вроде бы должен дотянуть. Ну хорошо, пусть "Марипоза" и способна туда добраться, Эврил-то с этого какой прок? Долгое, опасное путешествие... Потом Саллах вспомнила: на ботике были две анабиозные камеры - на самый крайний случай. Сама Саллах не хотела бы ими воспользоваться: техника анабиоза еще находилась в стадии апробации, и потому лучше, чтобы кто-нибудь все время контролировал работу сложной и пока еще недостаточно надежной аппаратуры. Но камер на "Марипозе" не одна, а две! Интересно, кто тот счастливчик, кому суждено отправиться вместе с Эврил? На тот случай, если она и впрямь собралась улететь с Перна... Но зачем отсюда улетать? Девушка недоуменно пожала плечами. Целый новый мир в твоем распоряжении...
Саллах продолжала наблюдение все три дня, что они провели на орбите. Отправляясь вниз, она уничтожила программу, а результаты записала себе на диск. К этому времени ей уже не терпелось поскорее вернуться на Перн. Полуразрушенная "Йокогама" действовала на девушку угнетающе. Скоро, очень скоро отсюда увезут последний ящик груза, и "Йоко" вместе со своими сестрами навсегда останется на орбите - три новых звездочки на небосклоне.

5

Родители Сорки не одобряли ее дружбы с Шоном Коннелом. Это могло показаться странным, но и семья Коннелов не слишком-то обрадовалась новой знакомой своего сына. Но все это ничуть не влияло на взаимоотношения Сорки и Шона.
Их объединяло восхищение и живой интерес к обнаруженному ими золотому крылатому существу и его кладке. Частенько они наблюдали за гнездом вместе. Очень уж им хотелось присутствовать, когда яйца, наконец, треснут, и на свет появятся маленькие... маленькие - кто?
В то утро (между прочим, выходной) Сорка прибежала на берег, готовая провести там весь день. Она прихватила с собой из дому целую кучу бутербродов - и для себя, и для Шона. Дети прятались в кустах на краю скалы. На другом краю, блестя огромными глазами, грелась на солнце золотая красавица.
- Совсем как ящерица, - прошептал Сорке на ухо Шон.
- Вовсе нет, - запротестовала девочка, вспоминая иллюстрации к сказкам. - Скорее, как маленький дракон. Скажем... дракончик, - заключила она.
Ей очень не хотелось называть ящерицей такое великолепное создание. Перед самым носом Сорки через траву деловито продиралась разделенная на три части многоножка. Фелисия Грант, школьная учительница биологии, как-то рассказывала ребятам об этом странном насекомом. Оно размножалось делением: отпрыски оставались соединенными с родителем, пока не достигали равного ему размера. А потом отваливались и начинали самостоятельную жизнь.
- Змеи питаются этими многоножками, - заметил Шон, задумчиво строя стенку из сухих листьев на пути многоножки, - а вейрии едят змей.
- Вейрии даже едят других вейрий, - с отвращением в голосе сказала Сорка.
Маленький золотой дракончик широко распахнул крылья и негромко заурчал.
- Защищает... - прошептала Сорка.
- Нет, приветствует, - сразу же возразил Шон.
Девочка уже успела заметить у своего нового друга привычку всегда возражать. Иного она теперь от него уже и не ждала.
- Наверно, и то, и другое, - миролюбиво предположила она.
Шон фыркнул.
- Голову даю на отсечение, что эта многоножка удирает от змеи.
Лишь чудом Сорке удалось сдержать дрожь: она не доставит Шону удовольствия видеть, что ей страшно. Кто бы только знал, как она ненавидела этих мерзких ползучих тварей!
- Ты прав, - сказала девочка, - это действительно приветствие. Послушай, она же поет!
И правда, урчание становилось все мелодичнее и мелодичнее. Запрокинув голову, дракончик выводил восхитительные трели.
И вдруг в воздухе вокруг скалы закружилось великое множество других дракончиков. Голубые, коричневые, бронзовые - и все они присоединили свои голоса к песне маленькой золотой королевы.
- Да их тут, наверно, несколько сотен! - прошептала Сорка, у которой уже начинало рябить в глазах от безумного разноцветного хоровода.
- Всего двенадцать ящериц, - невозмутимо отозвался мальчик. - Нет, уже шестнадцать...
- Не ящериц, а дракончиков, - поправила его девочка.
- Интересно, - продолжал Шон, словно ничего не слыша. - Зачем они все сюда прилетели?
- Смотри! - воскликнула Сорка, показывая на новую группу дракончиков. Каждый из них держал в пасти большую водоросль. Бросив свою ношу на скалу, дракончики растворились в бешеном пестром хороводе, а им на смену появились новые - с новой порцией мокрых водорослей.
- Да они же строят вокруг гнезда настоящую стену! - воскликнула девочка, показывая на получившийся неровный круг из водорослей.
Новые дракончики, а может, и те же самые (кто их разберет?), притащили больших жуков и земляных червей. Ликующе гремел драконий хор. И тут треснуло первое яйцо.
- Смотри, это все-таки приветствие! - воскликнул Шон.
- Нет, защита, - покачала головой девочка. - Вон, видишь, - и она показала на плоские головы двух пятнистых змей, появившихся на краю скалы.
Заметив ползучих хищниц, добрая дюжина дракончиков тут же бросилась в атаку. Пара бронзовых не остановилась даже тогда, когда змеи поспешно нырнули обратно в траву.
За это время успело расколоться еще четыре яйца. Словно живой конвейер, летающие дракончики бесперебойно подтаскивали пищу жалобно пищащим малышам. Золотая мамаша одобрительным урчанием и движениями крыл уверенно направляла птенцов к их взрослым сородичам.
В этот момент змея, ухитрившаяся прорваться сквозь "оборону" дракончиков, с шипением кинулась на одного из птенцов. Она уже широко раскрыла пасть, чтобы проглотить малыша, но тот в последний миг с жалобным писком перевалился через водоросли и заковылял к кустам. И сразу же спикировавший голубой заставил змею всерьез подумать о бегстве.
- Уходи! - зашипел Шон, глядя на ковыляющего к ним птенца.
Он замахал руками, пытаясь отогнать малыша прочь. Мальчику ничуть не улыбалось стать очередной мишенью атаки взрослых дракончиков.
- Он же умирает с голоду! - воскликнула Сорка, роясь в карманах в

Предыдущая страница 7 Следущая страница


Заря драконов

поисках бутербродов. - Разве ты не чувствуешь?!
И прежде, чем мальчик успел что-либо ответить, она бросила птенцу кусочек хлеба. Вытянулась длинная шея, и хлеб исчез, словно его никогда и не было. Маленький дракончик требовательно и обиженно заверещал и уже увереннее заторопился к Сорке. У него за спиной еще два птенца, подняв головы, устремились к этому новому источнику вожделенной пищи.
- Ты своего добилась, - застонал Шон, каждое мгновение ожидая, что в спину ему вопьются острые когти защищающих выводок взрослых дракончиков.
- Но он же голоден! - не в силах ничего с собой поделать, ответила девочка.
Кроша бутерброд, она быстро кидала кусочки трем требовательно пищавшим птенцам. К ужасу Шона, девочка даже вылезла из укромного местечка под кустом. Он пытался ее остановить, но куда там!
Выхватив очередной кусок прямо у Сорки из рук, первый дракончик взобрался к девочке на ладонь.
- Шон, он просто прелесть! И никакая это не ящерица! Он теплый и мягкий! Да возьми же ты бутерброд и покорми остальных!
Покосившись на золотую мамашу, Шон с облегчением увидел, что судьба трех отступников волновала ее куда меньше, чем то, как бы накормить оставшихся. Поборов свои опасения, мальчик, схватив бутерброд, присоединился к Сорке. Девочка оказалась права: два коричневых дракончика, торопливо вырывающие у него из рук куски хлеба, оказались теплыми и мягкими. Они ничем не напоминали холодных рептилий.
Вскоре бутерброды перекочевали из пакета в животики малышей. А Сорка и Шон, неожиданно для себя, приобрели друзей на всю жизнь. Они так увлеклись своей троицей птенцов, что даже не заметили, как и куда исчезли все остальные. Только обломки яичной скорлупы да разбросанные водоросли напоминали о том, что совсем недавно тут находилось драконье гнездо.
- Мы не можем их просто так оставить, - сказала Сорка. - Их мама улетела.
- Я своих ни за что не брошу! - воскликнул Шон. - Они останутся со мной! Давай я и твоего возьму... ну, если ты не можешь принести его в поселок. Твоя мать никогда не позволит тебе держать в доме дикое животное.
- Он не дикий! - возмутилась Сорка, нежно поглаживая маленького бронзового дракончика, свернувшегося клубочком у нее в ладонях. - Моя мама очень любит малышей. Она умудрялась выхаживать ягнят, которым не мог помочь даже мой отец.
- Ну, раз так... - пожал плечами Шон, осторожно укладывая задремавших птенцов к себе в рубашку.
Шон подтянул кожаный ремень, который осмелился затребовать для себя на складе. Легкость, с которой ему выдали столь ценную вещь, заставила мальчика с большим доверием отнестись к Сорке. Кроме того, это событие наглядно показало его отцу, что "другие" справедливее распределяют привезенные с Земли материалы, чем он до того времени полагал. Через пару дней Шон заметил, что консервные банки над кострами сменились настоящими котлами, а его мать и сестра переоделись в новые юбки.
Дракончики удовлетворенно сопели, и Шон чувствовал, что сегодня день прошел не зря. В лагере его отца все без исключения уже не первый день искали гнезда летающих ящериц - вернее, дракончиков. Как, впрочем, и змеиные норы. Дракончиков искали для удовольствия, а на змей охотились по необходимости. Эти рептилии представляли большую опасность для людей, живущих в шалашах из ветвей и листьев. Они уже успели покусать кое-кого из ребятишек. Сами они в пищу, к сожалению, не годились.
Вот потому-то отец Шона и распорядился: ловить и убивать гадов. Тут бы очень пригодились таксы или терьеры. Но остальные члены экспедиции, к сожалению Поррига Коннела, упорно не хотели понимать, что его людям собаки нужны как воздух. Они не просто домашние любимчики. Вовсе нет! Они неотъемлемая часть жизни "людей на колесах". Но увы! На Перне, как и на Земле, Коннелы всегда все получали самыми последними.
- Твой отец будет очень доволен, - сказала Сорка. - Не так ли, Шон? Дракончики наверняка расправятся со змеями получше любых собак! Вспомни, как они напали на тех, пятнистых.
- Только потому, что они угрожали птенцам, - фыркнул Шон.
- Думаю, что не только поэтому. Я прямо чувствовала, как они ненавидят змей! - Сорке очень хотелось верить, что дракончики эти не обычные, что они удивительные, необыкновенные и очень полезные.
- Знаешь, Шон, может, нам все-таки следует оставить малышей? Вдруг их мама еще вернется?
- А если нет? - нахмурился мальчик. - Все остальные, и взрослые, и птенцы, смылись отсюда - мы даже и оглянуться не успели.
Стараясь не потревожить задремавших птенцов, ребята взобрались на самую вершину скалы.
- Смотри! - вдруг воскликнула Сорка, указывая на качающееся на волнах жалкое тельце новорожденного дракончика. - Он мертв! А она не такая уж и хорошая мать!
Девочка чуть не плакала.
- Выживают сильнейшие, - пожал плечами Шон. По воде побежали круги, тело птенца исчезло. - Наши трое, во всяком случае, в безопасности. У них хватило ума прийти к нам. - Он искоса поглядел на Сорку. - Кстати, твоему ничего не угрожает в поселке? А то они прямо на шею нам сели с просьбами поймать то да се. И только потому, что мой отец классно обращается со всякими ловушками и силками.
- Папа не даст причинить вред этой крошке, - заявила девочка, крепче прижимая к себе птенца. - Я уверена!
- Ну да, - скептически протянул Шон. - Но только он ведь не самый большой начальник, верно? Ему тоже надо подчиняться приказам.
- Никто не будет никого резать, - убежденно сказала девочка. - В лаборатории только посмотрят на него, и все!
- Ну что, увидимся завтра? - спросил мальчик, когда они уже уходили с берега.
Внезапно ему стало грустно, что их встречи у скалы, около гнезда, подошли к концу.
- Завтра рабочий день, - задумалась Сорка. - Но вечером... почему бы и нет?
Девочку больше не беспокоили земные запреты и ограничения. Прошло совсем немного времени, а она уже принимала подаренную Перном свободу, как должное. Так же, как принимала обязанность работать ради своего собственного будущего.
- Ты уверен, что эта тварь станет охотиться на змей? - спросил Порриг Коннел, когда Шон показал ему своих дракончиков.
- Ну, если они голодны, - осторожно ответил мальчик.
- Ладно, - Порриг с сомнением покачал головой. - Поживем - увидим. По крайней мере, хуже от них, наверно, не будет. А то эти чертовы змеи съедят нас заживо. Прошлой ночью одна такая голубая с темными пятнами откусила порядочный кусок от младенца Синат.
- Сорка говорит, что в их доме змеи не ползают, - вставил Шон. - Не могут прогрызть пластик.
Порриг с сомнением хмыкнул.
- Присматривай за ними, - он кивнул на спящих дракончиков. - Теперь они - твоя забота. И ничья больше.
В доме четырнадцать на Азиатской площади птенец вызвал куда большее оживление. Майра немедленно послала Бриана за Рэдом. Потом, достав сплетенную из тонких прутьев корзинку, она устроила в ней уютное гнездышко для сладко посапывающего малыша. Маленький дракончик поворочался на новом месте, глубоко вздохнул и снова погрузился в сон.
- На самом деле это никакая не рептилия, правда ведь? - спросила Майра, ласково поглаживая птенца по спинке. - На ощупь - ну прямо замша, да и только! А ящерицы, они сухие и твердые. И он улыбается, правда, Сорка?
- Видела бы ты, как он уплетал мои бутерброды!
- Так ты что, весь день ничего не ела? - И Майра приняла самые решительные меры, чтобы исправить такое положение дел.
Вообще-то, для шести тысяч колонистов, обосновавшихся в поселке, работала общественная столовая. И тем не менее, все больше и больше семей предпочитали готовить самостоятельно. Кроме, разумеется, ужина. Дом Ханраханов ничем не отличался от других: одна небольшая спальня, пара маленьких спаленок, комната побольше, туалет и ванная. Вся мебель (кроме привезенного с собой драгоценного сундука) - либо снята с кораблей, либо сделана своими руками в свободное от работы время. В углу той комнаты, что побольше, располагался кухонный блок. Майра по праву гордилась своими кулинарными способностями и всегда радовалась возможности кого-нибудь вкусно накормить.
Сорка уже доедала свои бутерброды, когда на пороге дома появился Рэд в сопровождении зоолога Пола Ниитро и микробиолога Бэй Харкерон.
- Только не вздумайте будить нашу крошку! - сразу же предупредила их Майра.
Трое ученых благоговейно склонились над маленькой корзиночкой.
- Молодец, дочка! - воскликнул Рэд, выпрямляясь и обнимая Сорку за плечи. - Умница!
- Удивительный экземпляр, - заметил Пол.
- Так похож на рептилию, - качала головой Бэй. - Скажи, - она повернулась к Сорке, - как тебе удалось так быстро его приручить?
Сперва нерешительно, а потом все увереннее и увереннее, девочка рассказала все, что знала о дракончиках: начиная с того дня, когда она впервые увидела гнездо, и кончая тем, как маленький бронзовый птенец забрался на ее ладонь. Она, однако, ни словом не обмолвилась о Шоне Коннеле. Девочка заметила, как ее родители переглянулись: похоже, они подозревали, что без ее приятеля дело тут не обошлось.
- Тебе одной так сказочно повезло? - тихо спросил ее отец, пока Пол и Бэй фотографировали спящего дракончика.
- Нет, - честно призналась Сорка. - У Шона - два коричневых. Их там в лагере ужасно донимают змеи.
- Мы приготовили для них дома на Канадской площади, - напомнил ей Рэд. - Они могли бы жить там, если бы только захотели.
Всем кочевникам выделили дома, предусмотрительно размещенные на самом краю колонии. Но проведя там буквально пару дней, Коннелы и их соплеменники покинули уютные домики и растворились в диких неизведанных просторах вокруг поселка. Что ж, они могли поступать так, как им заблагорассудится. И Сорка могла только недоуменно пожимать плечами.
- А теперь, - сказала Бэй, - закончив с фотографированием, - мы бы очень хотели одолжить, - она подчеркнула это слово, - твоего нового друга. Даю тебе слово, мы не причиним ему вреда. Мы только понаблюдаем за ним немного, и все...
Сорка с тревогой покосилась на родителей.
- Давайте сперва дадим этой крохе немного привыкнуть к людям, - предложил Рэд. - Сорка всегда умела находить общий язык с животными. Мне кажется, сейчас важнее всего завоевать доверие малыша. - Сорка облегченно вздохнула. Она знала, что на отца можно положиться. - Было бы обидно его спугнуть. Не забывайте, он же только сегодня вылупился.
- Наверно, ты прав, - с грустной улыбкой кивнула Бэй Харкерон. - Но только, Сорка, пожалуйста, постарайся следить за ним и сразу же все записывай - как часто и что именно он ест...
- Кроме, разумеется, бутербродов, - вставила Майра.
- Ну, конечно, - улыбнулся Пол. Он уже не казался Сорке таким страшным, как раньше. - Твои наблюдения, девочка, помогут нам лучше узнать этих необыкновенных жителей Перна... Да, ты говорила, что приручила его, всего лишь накормив?
- По-моему, это как-то связано с тем, какими смертельно голодными они вылупляются из яиц, - задумчиво сказала девочка. - Я каждый день брала с собой бутерброды, а их мамаша в моем присутствии ни разу даже и не поинтересовалась пищей.
- Гм-м-м... Тонко подмечено! Значит, только что вылупившиеся птенцы сразу же хотят есть... - Пол задумался.
- А взрослые дракончики уже держат наготове пищу? - переспросила Бэй.
- Весьма примечательно! Рыбу и насекомых?.. Ага... Птенцы, похоже, могут летать, как только у них обсохнут крылья. Иначе ты бы увидела, куда они делись... И около моря... Ну, конечно, море - ближайший источник корма...
Через несколько минут, поблагодарив Сорку, Пол и Бэй отправились обратно в свои лаборатории.
- Пожалуй, мне тоже пора идти, - с сожалением в голосе сказал Рэд. - Отлично поработала, дочка. Я всегда верил, что ирландцы себя еще покажут!
- Питер Оливер Планрэд Ханрахан! - немедленно осадила его Майра. - Запомни, мы теперь на Перне. И все мы периниты. Периниты. Периниты! Понял?
- Периниты, - послушно кивнул Рэд. - Мы не ирландцы. Мы периниты... Этим вечером, к неописуемому удивлению Сорки и огромной зависти ее младшего брата, девочке доверили высокую честь - зажечь вечерний костер. Пол Ниитро произнес небольшую речь, рассказав, чем и как отличилась Сорка. А потом все, включая даже самого адмирала Бендена и губернатора Болл, долго хлопали в ладоши.
- Это не только я одна, - громко объявила Сорка, получая из рук дежурного по поселку зажженный факел. - Шон Коннел... Его сегодня здесь нет, но у него два коричневых дракончика. Вообще-то, это он первым нашел гнездо и яйца, а наблюдали за ними мы вместе.
Сорка знала, что Шону все равно. Но девочке хотелось, чтобы все было по-честному. И с этой мыслью она коснулась факелом сухих щепок в самом сердце будущего костра.
- Молодец, дочка! - в который уже раз сказал ей отец, пожимая руку как равной. - Действительно, молодец.
Сорка и Шон оставались единственными владельцами дракончиков, наверно, с неделю. И это несмотря на то, что каждый вечер целые толпы колонистов устремлялись прочесывать прибрежные пляжи. Но понемногу и другие счастливчики находили гнезда и, следуя примеру ребят, тоже заполучили себе птенцов. А название "дракончики", придуманное Соркой, стало теперь общеупотребительным.
Правда, ухаживать за птенцами оказалось не так-то просто. Соркин маленький дракончик, которого она назвала Граф в память о старом коте, когда-то жившем на их ферме, был ужасно, необычайно, сверхъестественно прожорлив. Он ел все что угодно с интервалом в три часа. В первую ночь он своим пронзительным жалобным писком перебудил всю площадь. В промежутках между кормлениями он спал. Когда Сорка заметила, что кожа Графа начала трескаться, ее отец сделал для дракончика мазь из жира местных рыб.
- Граф растет, - успокоил он Сорку, - вот кожа и растягивается. Ничего страшного.
Сорка считала Графа самцом - впрочем, никто не мог ни подтвердить, ни опровергнуть это мнение. Золотые дракончики, вроде бы, вели себя как самки - например, ухаживали за кладкой и охраняли ее. Но кое-кто из биологов тут же заметил, что у некоторых земных животных это как раз обязанность самца. Так что ясности здесь не было никакой.
Отшелушивающиеся с кожи Графа чешуйки собирались и тщательно исследовались. Зоологи попробовали даже сделать дракончику рентген, но это оказалось не так-то просто. Бэй унесла Графа в рентгеновский кабинет, а Сорка осталась дожидаться в соседней комнате.
"Черт возьми!", "Это еще что?!" - вдруг услышала девочка удивленные возгласы биологов, и в тот же самый миг у нее над головой появился Граф. Тревожно вереща, дракончик приземлился на плече девочки и крепко обвил ее шею своим длинным хвостом. Его фасетчатые глаза сердито сверкали.
Дверь за спиной Сорки распахнулась, и из лаборатории выбежали Бэй и Пол.
- Он взял да и появился! - растерянно сообщила девочка.
Ученые переглянулись.
- Значит, Амиги не единственные, кто владеет телепортацией! - с довольной улыбкой сказал Пол. - Я всегда считал, что должен существовать кто-то еще!
- Но как же Граф это сделал? - не совсем понимая, о чем идет речь, спросила Сорка.
- Графа, наверно, испугали наши приборы, - объяснила Бэй. - Сам он маленький, а они вон какие большие... В общем, он испугался и телепортировался прочь. Хорошо еще, что к тебе. Амиги, когда им угрожает опасность, тоже пользуется телепортацией. Весьма полезная способность!
- Интересно было бы узнать, как они это делают, - задумчиво сказал Пол.
- Можно попробовать уравнение Эридани, - предложила Бэй.
- Можно, - согласился Пол. - Но только для этого нам надо очень много чего знать и о нашем бронзовом приятеле, и обо всем его роде. А мы пока не знаем почти ничего. Может, когда-нибудь...
Покинув лабораторию, Сорка со все еще не успокоившимся дракончиком на плече отправилась на берег моря, к той самой памятной скале, где она впервые увидела его золотую маму. Там, в тени кустов, она нашла Шона с его парой коричневых. Мальчик крепко спал.
Заметив Сорку, дракончики Шона приветственно заверещали. Граф запищал в ответ.
- Я только-только начал засыпать, - не открывая глаз, проворчал Шон.
- Отец заставил меня спать вместе с малышами. Он хотел посмотреть, отпугнут змей мои коричневые приятели или нет.
- Ну, и как? - поинтересовалась Сорка, видя, что мальчик опять засыпает.
- Отпугивают... - пробормотал Шон и натянул рубашку на голову.
- Они готовы есть все, что угодно, - с восхищением в голосе сказала Сорка. - Всеядные, так их назвал доктор Марсе, - она присела на камень рядом с Шоном. - И они могут перемещаться из одного места в другое. Если им угрожает опасность. Пол Ниитро попытался сделать Графу рентген, и мне пришлось выйти из кабинета. А в следующий миг Граф уже сидел у меня на плече. Они говорят, что он телепортировался.
- Это чего такое? - приоткрыл один глаз Шон.
- Это значит, он может мгновенно переноситься из одного места в другое. Ну, если ему грозит опасность...
- А-а-а... - мальчик зевнул. - Это мы с тобой уже видели. Но они исчезают не только, когда им страшно... - он снова зевнул. - Тебе повезло, что у тебя только один. У меня же... Когда один спит, второй ест, и наоборот. А тут еще малышей охранять... Я все... - Он снова закрыл глаза и через мгновение уже спал.
Сорка не стала его будить - даже когда увидела в небе целую стаю дракончиков. Они кружились и кувыркались в воздухе так, что даже дух захватывало. Граф тоже наблюдал за своими дикими сородичами. Но, к облегчению девочки, он не выказал никакого желания к ним присоединиться. Прежде чем вернуться домой, Сорка оставила Шону предусмотрительно захваченную с собой баночку с мазью. Той самой, что отец сделал для Графа.
В это время далеко-далеко на юго-западе, на другом конце континента, Саллах Телгар с замиранием сердца следила за акробатическими трюками, которые выделывал в воздухе Дрейк Бонню. Он кружил на маленьком скутере над громадным озером, которое ему до смерти хотелось назвать озером Дрейка. Никто против этого не возражал, но Дрейк все равно всех замучил бесконечными уговорами. Точно так же он не знал меры и во время полетов. Складывалось впечатление, что ему во что бы то ни стало требуется показать, какой он исключительный пилот. С точки зрения Саллах, он только зря расходовал энергию аккумуляторов скутера. Вся эта воздушная акробатика вызывала у нее лишь раздражение. А тут еще в последние дни Дрейк решил за ней приударить... Пока, правда, он не добился ни малейшего успеха.
Из одного из шатров вышли Оззи Мунсо и Коббер Алхинва. Подняв головы, они посмотрели, что же привлекло такое пристальное внимание Саллах.
- Опять он за свое, - зло сказал Оззи.
- Разобьется когда-нибудь, - покачал головой Коббер, - а это проклятое озеро такое глубокое, что мы больше никогда не увидим ни его тела, ни нашего скутера. А скутер нам бы еще пригодился.
Заметив приближавшуюся к ним Свенду Олубуши, Саллах поспешно двинулась к главному шатру маленького геологоразведочного лагеря. Ей вовсе не хотелось слушать язвительные замечания мучающейся от ревности Свенды. Было бы за что! Саллах вовсе не поощряла Дрейка. Совсем наоборот! Она

Предыдущая страница 8 Следущая страница


Энн Маккефри

много раз, и даже публично, давала ему понять, что как мужчина он ее не интересует.
Может, она действовала неправильно? Может, если бы она повсюду бегала за ним, внимала каждому его слову и при каждом удобном случае бросалась с ним обниматься, как это делала Свенда, - может, тогда он оставил бы ее в покое?
В главной палатке Саллах столкнулась с Тарви Андиаром. Что-то бормоча себе под нос, геолог быстро заносил в память портативного компьютера результаты сегодняшнего обследования. Никто не понимал этого его бормотания: в такие моменты Тарви говорил на своем родном языке, никому не ведомом индийском диалекте. Когда его спрашивали, зачем и почему он так говорит, геолог лучезарно улыбался и отвечал:
- Просто для того, чтобы и на Перне звучал этот прекрасный, певучий язык. Чтобы и другие, кроме меня, могли насладиться его несравненной красотой. Чтобы оставался хотя бы один человек, владеющий им в совершенстве...
Тарви, опытнейший горный инженер, прославился своей сверхъестественной способностью прослеживать под землей неуловимые следы рудных жил. Он присоединился к экспедиции на Перн потому, что на Земле человек уже отобрал у планеты всю ее "кровь и слезы" - так геолог называл полезные ископаемые. Саллах нравилось в нем неиссякаемое чувство юмора, обращенное, обычно, на его же собственные недостатки.
С тех пор, как девушка впервые встретила его в коридоре "Йоко", Тарви не набрал ни унции веса. Он оставался все таким же худым.
- Поколения гуру и махатм в моем роду, - без тени улыбки утверждал Тарви, - настолько свыклись с мыслью самоограничения в еде, что эта идея стала нашей наследственной чертой. Теперь все Андиары тонкие, как лезвие бритвы. И тем не менее, я не какой-то там задохлик. Мне не нужен большой вес и горы мускулов. Я силен, как самый сильный борец сумо.
И каждый, кто видел, как Тарви работает целый день наравне с жилистым Оззи или плечистым Коббером, не мог не признать истинность этого утверждения.
По правде говоря, этот долговязый геолог, несмотря на свой возраст, нравился Саллах куда больше, чем все остальные мужчины колонии. Но если ей никак не удавалось объяснить Дрейку Бонню, что она к нему абсолютно равнодушна, то точно так же она никак не могла поближе познакомиться с Тарви.
- Ну, как дела? - спросила она у Валли Лейб, отдыхавшей в уголке со стаканом кикала в руках.
Всегда и везде колонисты, обживаясь в новом краю, первым делом создавали местный алкоголь. Тут в ход могло пойти практически все, что угодно. Каждая лаборатория поселка, вне зависимости от стоящих перед ней задач, экспериментировала с ферментацией и дистилляцией соков местных фруктов в напитки покрепче. А потому ничего удивительного, что, едва разбив основной лагерь, Коббер и Оззи сразу же принялись за приготовление водки из кикала. Выпивка в лагере - это даже не традиция. Это торжество человека над природой. Это достижение.
В шатер вошла Свенда, и Саллах поспешно присела рядом с Валли. Сейчас Валли уже ничем не напоминала то мокрое и грязное с ног до головы существо, которое вылезло из кустов несколько часов тому назад. Впрочем, судя по всему, труды ее оказались не напрасными.
- Что ты нашла? - поинтересовалась Саллах.
- Весьма-а-а многообещающие образцы, - протянула Валли с довольной улыбкой. - Боксит! У него столько разных применений! Одна эта находка уже делает нашу экспедицию стоящей.
- Однако, - заметил Коббер, вошедший в шатер вместе с Оззи, - это месторождение было бы легче разрабатывать, окажись руда на поверхности.
- Ничего, - вставил Оззи, - богатая руда всегда пригодится.
- Кроме того, - добавил Тарви, присаживаясь за стол, - тут совсем рядом есть еще и медь с оловом. Мне кажется, что на берегу этого озера можно выстроить прекрасный металлургический центр. А в районе водопадов поставить гидроэлектростанцию для обогатительного комбината...
- Значит, это довольно ценное место? - с хищным блеском в глазах спросила Свенда.
- Ну, я, во всяком случае, порекомендую его использовать, - улыбнулся Тарви.
Как же Саллах не любила эту улыбочку! Она находила Тарви весьма привлекательным, но если он и дальше станет вести себя как всеобщий добрый дядюшка, то все ее усилия наверняка закончатся ничем. Геолог так и не обратит на нее внимания.
- По правде говоря, - продолжал между тем Тарви, - я уже передал свои рекомендации. По-моему, тут все очевидно. Особенно если учесть, что та грязь, в которой сегодня так извалялась наша Валли, представляет собой чудесную основу минерального масла. - Когда радостные вопли немного поутихли, геолог погрозил пальцем излишне рьяным колонистам. - Не забывайте, - сказал он. - Металлы - да. Бензин - нет. Вы же знаете это не хуже меня. Чтобы основать жизнеспособную колонию, мы должны научиться низкотехнологичным методам обработки земли. Вот тут-то и сказывается умение...
- Знаете, - мрачно заявила Свенда, - с этим согласны далеко не все.
- Мы подписали хартию колонии, - быстро оглянувшись вокруг, сказала Валли. - Негоже нарушать данное слово...
- Очень благородно, - презрительно фыркнула блондинка и, плеснув себе в стакан кикала, гордо выплыла из шатра.
Тарви с тревогой смотрел ей вслед.
- Да у нее один ветер в голове, - тихо сказала ему Саллах.
Тарви приподнял брови. Потом потрепал ее по плечу - ну точь-в-точь как послушного ребенка. Чтоб ему пусто было!
- А вот и наш Дрейк с барахлом и новостями, - сказал он со своей обычной улыбочкой.
- Эй, куда вы все подевались? - воскликнул Дрейк, вваливаясь в шатер. В руках он держал целую кучу всяких свертков и коробов. - И это еще не все, - похвастался он.
- Мы празднуем, Дрейк, - сообщила Валли, протягивая ему стакан кикала. - Два богатых месторождения. Оба легко доступны. Теперь дела пойдут!
- Значит, центр добычи и обогащения на озере Дрейка из мифа превратится в реальность? - Он сделал глоток. - А у меня для вас тоже есть новость. Через три дня мы возвращаемся в поселок!
Наступила гробовая тишина. Затем на Дрейка обрушился настоящий шквал вопросов и возмущенных выкриков. Пилот умоляюще поднял руки.
- Не шумите, не шумите... Мы возвращаемся на Рождество.
- Но почему именно сейчас? - удивился Тарви.
- В связи с окончательным и бесповоротным началом новой жизни, - ответил Дрейк. - С орбиты на землю прибыл последний груз. Все. Мы высадились.
- Ну и что тут такого? - подозрительно спросила Саллах.
- Так не все же такие трудоголики как ты, моя милая, - воскликнул Дрейк, пытаясь подсесть к ней поближе. - Наши обожаемые руководители решили, что праздник - очень удобный случай сделать много важных и не очень важных объявлений. Во всяком случае, они отзывают в поселок все без исключения поисковые и разведывательные отряды. Никто не должен остаться обделенным!
- Но мы же прилетели сюда только на прошлой неделе! - возмутилась Саллах.
Тогда девушка стала невольным свидетелем ряда загадочных и немного тревожных событий. Ей уже начинала мерещиться всякая чертовщина, вот потому-то она и решила отправиться в геологоразведочную экспедицию. Нет ничего лучше перемены обстановки.
А случилось тогда вот что...
Возвращаясь как-то вечером на "Марипозу" за забытой на борту кассетой (Саллах пришлось немного поработать пилотом адмирала), девушка внезапно увидела Кенджо, вылезающего из грузового люка бота. В руках он держал несколько небольших мешочков. Заинтригованная Саллах последовала за ним. Осторожно перебегая от укрытия к укрытию, Кенджо двигался к кустам на краю летного поля. Потом он исчез. Спрятавшись в зарослях, Саллах дождалась, пока пилот снова вышел на поле. В руках у него ничего не было. Когда Кенджо ушел, девушка попыталась найти тайник.
Через четверть часа, ободрав руки и ноги о колючие ветви, она натолкнулась на отлично замаскированный вход в пещеру. А внутри... несколько тонн горючего, упакованного в небольшие, удобные для переноски пластиковые мешки.
А пару ночей спустя она случайно услышала разговор между Эврил и Стивом Киммером - тем самым инженером, с которым Саллах столкнулась в тот день, когда официально объявили место высадки.
- Ты понимаешь, - говорила Эврил, и Саллах, притаившаяся в тени дельтаобразных крыльев челнока, ясно слышала каждое слово, - этот остров прямо-таки начинен драгоценными камнями. Посмотри, вот копия полного отчета ГРИО. Не надо быть специалистом, чтобы понять значение этих символов. Это же целое состояние! - В ее голосе слышалось торжество. - И я намереваюсь его получить!
- Я готов согласиться, - начал Киммер, - что медь, золото и платина ценятся довольно высоко...
- Я не говорю о промышленности, - прервала его Эврил. - И я не имею в виду маленькие камешки. Тот рубин - всего лишь один пример настоящего богатства. Посмотри сюда, вот записи Шаввы.
- Она преувеличила, - недоверчиво фыркнул Стив.
- Ну, знаешь! У меня есть сорок пять каратов этого самого преувеличения! И ты сам держал их в руках. Но если тебе неинтересно, я найду кого-нибудь другого.
- Но этим островом никто не станет заниматься еще много-много лет! - заметил Стив.
Эврил тихо засмеялась.
- Я умею управлять не только звездолетами. Я запросила себе скутер. Я имею такое же право, как и все остальные, выбрать себе лакомый кусочек Перна. Но я только контрактор. Ты - основатель. Если мы объединим наши доли, весь остров будет наш.
- Мне казалось, рыбаки хотели сделать там порт...
- Им нужна только гавань. Сам остров их не интересует. Они же рыбаки, дельфинеры. Зачем им земля?
Киммер что-то невнятно пробормотал.
- Да никто ничего и не узнает, - вкрадчиво продолжала Эврил. - Мы можем летать туда по выходным. Собирать то, что лежит на поверхности. Прятать добычу в пещере. Их там столько... И мы не станем привлекать к себе излишнего внимания. Мы зарегистрируем этот остров как нашу собственность только в случае крайней необходимости.
- Но ты вроде бы упоминала что-то и на Большом Западном Хребте?
- Было дело, - согласилась Эврил. - Есть и там местечко. И я знаю, где именно. От острова туда совсем недалеко.
- Я смотрю, ты все продумала, - услышала Саллах насмешливый голос Стива.
- Ну, разумеется, - словно не замечая насмешки, согласилась Эврил. - Я не собираюсь до самой смерти просидеть в этой глуши. Особенно теперь, когда я нашла способ сделать свою жизнь такой, как мне захочется. Но пока я тут, и ты тут, Стив, давай пользоваться удобным случаем.
До Саллах донеслись звуки поцелуев.
- Давай... прямо сейчас... Под звездами...
Саллах двинулась прочь. Откровенная сексуальность Эврил смущала девушку и даже вызывала отвращение. Настоящая хищница... Ничего удивительного, что Пол Бенден решил с ней больше не встречаться. Джу Аджаи, элегантная и всегда спокойная, казалась куда более приемлемой. Пусть даже ни Пол, ни сама Джу и не торопились придать их отношениям какую-то законченную форму.
А что касается Эврил... Саллах давно знала о том, что Перн богат самоцветами. Здесь секрета не было. Просто его удаленность от ФРП делала использование россыпей непрактичным. С другой стороны, если кто-то сумел бы вернуться на Землю с трюмом, полным драгоценных камней... что ж, он сразу стал бы одним из самых богатых людей планеты.
Интрига Эврил не причинит вреда ресурсам Перна. Саллах больше интересовало, как астрогатор собирается вернуться на Землю. Для этого ей потребуется украсть челнок... или "Марипозу"... А еще - горючее... Судя по проведенным Саллах расчетам, запасов в баках "Йоко" должно хватить, чтобы добраться до одной из ненаселенных систем. Но что дальше?..
Работая бок-о-бок с Оззи и Коббером, Саллах успела позабыть обо всем случившемся. Но теперь, накануне возвращения в поселок, перед ней снова встал вопрос: что же делать? Рассказать обо всем адмиралу Бендену? О том, что задумала Эврил? Почему бы и нет? Но одновременно придется рассказать и о Кенджо. Саллах не верила, что они были в сговоре. Нет, скорее всего, их взаимная неприязнь - не ширма. Скорее всего, она действительно существует. Но зачем же Кенджо украл сэкономленное топливо? Какая-нибудь безумная идея исследовать луны? Или ту странствующую планету, что через восемь лет пересечет орбиту Перна?
По правде говоря, больше всего Саллах беспокоило, что Эврил может ненароком проведать о созданном Кенджо тайнике. Девушка хотела поделиться своими наблюдениями с кем-нибудь из пилотов, но... Барр Хамил не умеет держать язык за зубами, Дрейк не отнесется к ее словам серьезно, а Юро... Юро наверняка не захочет подводить своего напарника и учителя. Остальных пилотов она знала слишком плохо, и не могла предугадать их реакцию. Нет уж, лучше начинать сверху. Самое безопасное в этой ситуации... Саллах не сомневалась: Зи Онгола с готовностью выслушает все, что она захочет ему рассказать. Вот пусть он потом и решает, доводить эту информацию до сведения адмирала Бендена и губернатора Болл или нет. Ему виднее...
Черт побери! А она так надеялась, что хоть на Перне сможет позабыть об интригах и глупых амбициях! Мы же все работаем на общее благо... Ради нашего общего будущего... Какое право имеет эта Эврил пачкать нашу мечту своими грязными планами?!
- Потанцуем, Саллах? - Оззи коснулся ее руки, и девушка улыбнулась. Скоро, очень скоро она вернется в поселок. А там все расскажет
Онголе. Пусть у него болит голова. Ей эти проблемы не нужны...
- Потанцуем, - хитро прищурив глаза, продолжал Оззи, - а потом попросим Тарви. Пусть он меня сменит. Ноги мои совсем ни к черту...
К тому времени, когда они вернулись в поселок, костер уже горел, и вечеринка успела начаться. Выводя свой скутер на посадку, Саллах не узнавала места, откуда так недавно улетела. Праздник... Весело светились окна домов, горели уличные фонари. На площади Костра, как по волшебству, возник невысокий помост, окруженный маревом цветных огней. Дрейк говорил, что каждый, кто умеет играть на музыкальных инструментах, сможет сегодня показать свое мастерство.
На свежеподстриженной лужайке за площадью организаторы расставили собранные по домам столы и стулья. На громадных очагах жарились вейрии. На кострищах поменьше разогревались последние куски привезенного с Земли замороженного мяса. В воздухе струился умопомрачительный аромат свежего жаркого... Вокруг суетились одетые в парадные костюмы колонисты. До Саллах доносился гул голосов...
Девушка посадила свой скутер поперек взлетно-посадочной полосы. С таким количеством скутеров на поле "Марипозе" просто не взлететь. Она и разогнаться-то не сможет. Но это сегодня. А завтра...
- Давай, Саллах, поторопись, - крикнул Оззи, вслед за Коббером выпрыгивая из скутера на землю.
- Я только на минуточку заскочу в башню, - крикнула в ответ девушка.
- Постарайся не задерживаться, - отозвался Коббер. - А то пропустишь самое интересное.
Когда Саллах добралась до башни, Онгола как раз собирался уходить. Обреченно кивнув, он пригласил девушку войти.
- Ты что, специально его так поставила? - спросил он, показывая на развернутый поперек полосы скутер.
- Да, - кивнула Саллах. - На всякий случай...
Стоя, он выслушал рассказ девушки, а когда она закончила, сел в кресло с таким глубоким и усталым вздохом, что Саллах даже стало его жалко.
- Но теперь вы, во всяком случае, знаете, что к чему...
- Да уж... - покачал головой Онгола. - Сколько, ты говоришь, горючего в том тайнике?
Неохотно Саллах назвала примерные цифры.
- Интересно, Эврил об этом знает? - с тревогой спросил Онгола, и Саллах поняла, что подозрительное поведение астрогатора волнует его куда больше, чем замыслы Кенджо. - Нет, нет, - сам ответил он на свой вопрос. - Они и вправду недолюбливают друг друга. Я расскажу обо всем адмиралу и губернатору.
- Только не сегодня, сэр, - невольно запротестовала Саллах. - Хватит того, что я вам испортила вечер...
- Ты поступила абсолютно правильно. Скажи-ка лучше, ты никому не говорила о своих подозрениях?
- Нет, сэр, - замотала головой девушка. - Достаточно противно, когда знаешь, что в мясе завелись черви. Незачем предлагать другим попробовать такой кусок.
- Еще один вопрос. С кем еще Эврил разговаривала на борту "Йоко"?
- Киммер, Барт Лемос, Набхи Набол и еще пара человек, которых я не знаю.
Онгола, похоже, уже ничему не удивлялся.
- Большое тебе спасибо, - сказал он, со вздохом поднимаясь со стула.
- Адмирал и губернатор тоже будут тебе крайне признательны.
- Признательны? - удивилась Саллах.
Облегчение, которого она так ждала, почему-то не приходило.
- Видишь ли, мы ожидали чего-то в этом роде, - сказал Онгола. - Особенно в тот момент, когда до наших колонистов дойдет, что обратной дороги у них действительно нет. Умом-то они все понимают, а вот сердцем... Эйфория межзвездного перелета осталась позади. Вся наша жизнь теперь связана с Перном. И основная задача сегодняшнего праздника - помочь людям свыкнуться с этой мыслью.
Вместе они вышли из башни. На Перне никто не запирал двери. Раньше, думая об этом, Саллах испытывала гордость, теперь - беспокойство.
- Мы не так глупы, - сказал Онгола, словно зная, о чем она подумала.
- Самое надежное хранилище информации вот тут, - и он постучал себя пальцем по голове.
Саллах с облегчением вздохнула...
К тому времени, как она умылась и переоделась в праздничный наряд, гулянье было уже в полном разгаре. На площади Костра импровизированный оркестр что есть духу наяривал веселую польку. Саллах даже поразилась, сколько среди колонистов оказалось самодеятельных артистов. У помоста выстроилась настоящая очередь из желающих выступить.
Музыканты сменяли друг друга, и вместе с ними менялась музыка. К удивлению девушки, даже Тарви Андиар сыграл на маленькой флейте странную и непривычную для ее слуха мелодию.
Саллах удалось заполучить Тарви, и не на один танец, а на целых два. В середине второго ей внезапно показалось, будто сам Перн решил поплясать под новые, впервые услышанные им мелодии. Задребезжали на столах тарелки, все кругом зашаталось.
Землетрясение продолжалось всего несколько секунд. Потом наступила гробовая тишина.
- Перну тоже хочется потанцевать? - разрядил напряжение веселый голос адмирала Бендена.
Подав музыкантам знак продолжать игру, он начал выискивать в толпе кое-какие знакомые лица...
Саллах заметила, как Тарви наклонил голову, словно с чем-то соглашаясь, и в следующий миг волшебство танца закончилось.
- Пошли, - тихо сказал он, - посмотрим, какие подарки приготовил для нас Перн.
Делать было нечего. Землетрясение важнее. Подавив горькое разочарование, Саллах вслед за Тарви направилась к выходу с площади. Но не

Предыдущая страница 9 Следущая страница


Заря драконов

только им двоим пришлось поработать во время праздника.
Собрав своих матросов, Джим Тиллек отправился проверять состояние рыбацких суденышек, стоявших у только что достроенного причала. Джим от души надеялся, что цунами не будет. А если будет... ну, все-таки их бухта защищена грядой островов. Дельфинеры, за исключением Гуса, которого уговорили остаться поиграть на аккордеоне, все, как один, пошли пообщаться со своими подопечными. Дельфины могут вовремя засечь приближение гигантской волны. Только они смогут заранее оценить ее разрушительную силу.
Патрис де Брольи побежала проверять сейсмографы. Впрочем, она уже сейчас могла сказать, что толчок был довольно слабым, и эпицентр его лежал, скорее всего, довольно далеко от поселка.
К утру Патрис уже знала абсолютно точно: эпицентр землетрясения находился на северо-востоке, далеко в море, в районе, где еще ГРИО отмечала вулканическую активность. Других толчков не было, и тревога, охватившая было колонистов, быстро угасла.
Когда Тарви вызвался сопровождать Патрис в полете к эпицентру, Саллах, в свою очередь, вызвалась вести скутер. Неважно, что машина была битком забита любопытствующими геологами и всякими научными приборами. Саллах позаботилась, чтобы Тарви сидел рядом с ней.

6

После праздника наступили рабочие будни. Дельфины без особого труда проследили путь цунами. Волны, как и ожидалось, всей своей мощью обрушились на Северный континент и острова. До Южного материка они даже не дошли. Гавань Джима Тиллека, разумеется, не пострадала. Здесь единственным последствием землетрясения стал необычайно высокий прилив, выбросивший на берег невиданные ранее ярко-алые водоросли.
Как оказалось, дельфины узнали о землетрясении за несколько часов до его начала. Они почувствовали беспокойство местных морских животных - нечто, ранее им недоступное. Как потом возмущенно говорила Тереза, самый крупный голубой дельфин, они звонили и звонили в морской колокол, установленный возле выхода из их всегда открытых вольеров, но никто из людей так и не пришел. Щелчки и посвистывания Терезы были полны самого искреннего возмущения. Дельфинерам потом пришлось долго успокаивать своих подопечных.
Тем временем геологи обнаружили богатые месторождения меди, олова и ванадия у подножия горной гряды на севере континента. И что приятно, они располагались около вполне судоходной реки - значит, не будет проблем с вывозом готовой продукции. Тарви, принимавший участие в оценке перспективности месторождений, даже рекомендовал Совету колонии выстроить там второй поселок.
Эта мысль и вправду казалась совсем неплохой. Действительно, руду можно обрабатывать на месте, это сэкономит много времени и сил. Энергетики подтвердили возможность установки турбин на близлежащих водопадах. В итоге Совет решил вынести этот вопрос на общее собрание колонистов, намеченное на следующий месяц.
Агрономы тоже добились впечатляющих успехов. Пшеница и ячмень чувствовали себя в перинитской почве просто великолепно. Большинство клубневых осваивали новый мир ничуть не хуже зерновых. К сожалению, корни огурцов, тыкв и кабачков оказались настоящим лакомством для местных червей. Значит, если биологам не удастся в ближайшем будущем найти способ защитить эти виды, последующие поколения перинитов уже не будут знать, каков на вкус огурец.
Саженцы фруктовых деревьев, за редким исключением, прижились на Перне вполне прилично. Две разновидности перинитских кустарников со съедобными плодами, как оказалось, отлично уживаются рядом со своими земными собратьями. Биологи даже надеялись на возникновение со временем симбиоза между ними. Не удалось только найти землю, подходящую для возделывания риса. Но даже и тут картографы после детального изучения фотографий, сделанных пробами из космоса, предложили использовать южные болота. До этого просто еще не дошли руки.
Джо Лилиенкамп, главный кладовщик, произнес благодарственную речь. Он от всего сердца похвалил рыбаков за их богатые уловы. Не обошел он вниманием и детей, усердно собиравших вокруг поселка всякие съедобные растения. Выступавший вместе с ним главный врач колонии еще раз предупредил колонистов о необходимости соблюдать осторожность с незнакомыми растениями и животными. И, в частности, с некоторыми видами рыб, у которых оказались острые и очень ядовитые плавники. Он предложил всем желающим получить на складе пластиковые перчатки - результат деятельности химиков колонии.
Определенных успехов добились и зоологи. Как объявили Пол Ниитро и Чак Хаверс, работа над парнокопытными шла по графику. И пока без осложнений. Вот-вот ожидалось прибавление в семействе у трех сук, а четыре кошки уже принесли по несколько котят. Но вот первая проба вырастить индюков оказалась неудачной. Все яйца погибли. Утки, гуси и куры обжились на Перне и чувствовали себя как дома. Содержали их в больших вольерах - пока что земных домашних птиц было слишком мало, чтобы свободно выпускать их на улицу.
Прошло, наверно, недель шесть, прежде чем вейрии, как ГРИО окрестила неуклюжих летающих хищников, обнаружили новый источник свежего мяса. Но когда они, наконец-то преодолели свою врожденную осторожность (менее благожелательно настроенные говорили - трусость), нападение на ферму стало неизбежным.
К счастью, к этому времени в поселке обитало уже более тридцати дракончиков. Хотя и значительно меньше вейрий, они были куда более подвижными и ловкими. К тому же, они умели невесть каким образом общаться друг с другом. В итоге получалось так, что, отогнав совместными усилиями очередную вейрию, дракончики тут же переключались на другую. И только один из них, обычно - бронзовый, оставался следить, улетит хищник прочь или попытается еще раз полакомиться запретной птицей.
Наблюдая за этими воздушными боями, Сорка подметила одну весьма любопытную деталь. Ее Граф набросился на особо агрессивную вейрию, выдыхая что-то подозрительно напоминающее маленькое пламя. Над ним явно поднимался дымок, а вейрия, сразу же оставив мысли об атаке, обратилась в бегство. Все произошло так быстро, что девочка даже не была уверена, действительно ли она видела пламя или ей это только показалось. Во всяком случае, она никому не стала рассказывать об этом своем наблюдении.
Как бы то ни было, колонисты не сомневались: именно дракончики спасли в тот день птицеферму от разорения.
- Они действительно отважные воины, - уважительно сказал о них адмирал Бенден.
Они с губернатором Болл заметили атаку вейрий с метеорологической башни, и сразу же бросились к ферме - организовывать оборону.
Прибежали, вооружившись чем попало, колонисты. Примчались пожарные, и струи воды встретили вейрий, ухитрившихся ускользнуть от дракончиков. Взрослые и дети загоняли гогочущих перепуганных птиц из вольеров под крышу. Как потом Сорка рассказывала Шону, она никогда не видела ничего смешнее, чем зрелище уважаемых солидных ученых, гоняющихся за разбегавшимися по двору цыплятами.
В общем, если бы не дракончики, дело могло бы окончиться довольно печально.
- Жаль, что они такие маленькие, - заметил адмирал. - Из них получились бы отличные сторожа. Ну, может, наши биогенетики состряпают нам пару-тройку летающих собак, - и он мило улыбнулся Китти Пинг и Цветку Ветра. Китти едва заметно улыбнулась в ответ. - Эти дракончики, - уже серьезно продолжал Бенден, - не только сами догадываются, что надо делать, но и, клянусь всеми святыми, разговаривают друг с другом! Вы видели, как они организовали сопровождение удирающих тварей? И как они координировали свои атаки? Прекрасные тактические решения! Я бы сам лучше не придумал.
Когда в поселке вновь воцарился покой, Пол Ниитро нанес визит на Азиатскую площадь. Он как раз закончил одну работу, а новую начать еще не успел. Вот биолог и решил воспользоваться удобным моментом.
- Тебе повезло, Пол, - сказала Майра, выслушав просьбу биолога. - Она дома. И Граф с ней. У него сейчас торжественный пир по случаю героической защиты птичника.
- Ага, значит, он тоже там был!
- Ну, если верить Сорке, то именно Граф вел в атаку стаю дракончиков, - в глазах Майры светились материнская любовь и гордость.
Она провела Пола в гостиную. Яркие занавески на окнах, цветы в горшках на подоконниках - комната преобразилась до неузнаваемости. Гравюры на стенах и мягкие подушки на пластиковых стульях придавали ей какое-то необыкновенный уют и очарование.
- Стая драконов? - поднял брови Пол. - В простой стае такого взаимодействия не встретишь... Но как бы то ни было, дракончики показали себя чертовски полезными. Они и правда могут сражаться сообща. Сам адмирал Бенден отметил, что они применили отличную тактику борьбы с вейриями. Вот потому-то он, и Китти, и я сам решили...
- Вы не станете... - встревожилась Майра.
- Ну, разумеется, нет, - поспешил успокоить ее Пол. - Но мне кажется, что Сорка могла бы нам немного помочь. Она и Граф... Если они не против. Видите ли, мы набрали довольно много информации о дракончиках. Но сейчас наши представления об их возможностях... у меня просто нет слов. Мы их явно недооценили. К тому же, вейрии и вправду могут оказаться серьезной проблемой. Мы не привезли с собой никаких животных, способных справиться с этими летающими хищниками. Пусть даже они и не слишком поворотливы.
Сорка как раз кормила Графа. Растянув хвост по столу, дракончик сыто икал, но, тем не менее, вытянув шею, снисходительно принимал из рук девочки один лакомый кусок за другим.
- Ага, - сказал Пол, - я вижу, плата достойна службы.
- Мне не очень нравится слово "служба", - искоса взглянув на биолога, отозвалась девочка. - Граф - мой друг. И мне кажется, он это доказал!
- Это так, - закивал Пол. - Он и его... друзья показали сегодня, на что они способны!
Он присел рядом с Соркой, наблюдая, как дракончик, приняв из рук девочки кусочек мяса, принялся вертеть его в лапах. Осмотрел со всех сторон, обнюхал, лизнул и только потом откусил с краешку.
- Он наелся до отвала, - хихикнула Сорка. - Но дракончики никогда не отказываются от пищи. Хотя, по правде говоря, сейчас Граф ест значительно меньше, чем раньше. Всего один раз в день. По-моему, он уже вырос. Я записывала его размеры в журнал, и знаете, мне кажется, он ничуть не меньше своих диких собратьев.
- Любопытно. Дай, пожалуйста, нам почитать твои записи. Мы добавим их к архиву... - Пол поерзал на стуле. - Потрясающая эволюция, - наконец, сказал он, показывая на Графа. - Особенно если те пожиратели планктона, о которых рассказывали дельфинеры, и впрямь являются едиными предками дракончиков и туннельных змей.
- И змей, и дракончиков? - удивилась Майра.
- Да, - подтвердил Пол. - На Перне, как и на Земле, жизнь возникла в море. Так вот, общий предок... Он немного напоминает земного угря с шестью ножками. Первая пара, - зоолог показал на Графа, держащего в передних лапках кусочек мяса, - когда-то представляла из себя сеть для ловли планктона. Видите, как двигается передний коготь по отношению к неподвижным задним? Сеть постепенно атрофировалась - вполне естественно, ведь дракончики перебрались на сушу. Вместо стабилизирующих средних плавников у них развились крылья. Что же касается туннельных змей, то у них передняя пара используется для рытья нор, средняя - для поддержания равновесия, особенно, если в передней они держат какую-нибудь еду, и задняя - для движения. Да, я не сомневаюсь, что наши крылатые друзья находятся в отдаленном родстве с ловцами планктона. - Пол широко улыбнулся. - Однако...
Понимая, что сейчас зоолог перейдет к настоящей цели своего визита, Сорка ждала продолжения.
- Однако я хотел вот о чем тебя спросить, - продолжал Пол. - Ты случайно не знаешь где-нибудь непотревоженной кладки?
- Знаю, сэр, - кивнула девочка. - Но только она совсем небольшая. Да и яйца мельче, чем в других.
- Понятно... Видимо, кладка одной из зеленых самок. - Все это, похоже, ничуть не смущало Пола.
- Учитывая, что зеленые охраняют свое гнездо далеко не так бдительно, как золотые, может, она и не обидится на нас, если мы позаимствуем парочку. Но мне хотелось еще кое о чем тебя попросить. Ты, помнится, упомянула, что видела в воде тело мертвого птенца. Скажи, часто такое случается?
- По-моему, довольно часто, - стараясь быть точной, ответила девочка.
- Некоторые птенцы гибнут, и с этим ничего не поделаешь. Или им не хватает еды, или они становятся жертвами хищников. Помните, я рассказывала, как взрослые дракончики окружают гнездо стенкой из водорослей? Они делают все, что в их силах, отгоняя змей и вейрий. Но иногда птенцам просто-напросто не везет. Шон однажды видел, как с моря на гнездо бросилась какая-то напоминающая миногу рыбина... а может, земноводное... В общем, у малышей не было ни малейшего шанса.
- Шон - это твой неуловимый и часто вспоминаемый союзник?
- Да, сэр. Мы с ним тогда нашли самое первое гнездо. А потом вместе за ним наблюдали.
- Как ты полагаешь, он согласится нам помочь? Ну, поискать гнезда... и погибших птенцов.
Сорка испытующе поглядела на зоолога. До сих пор он всегда держал свое слово. "Пожалуй, - решила она, - этому взрослому можно доверять".
- Если вы обещаете, - начала она, - действительно обещаете - а мне, имейте в виду, еще придется за вас поручиться, - так вот, если вы обещаете, что Коннелы получат самых первых лошадей... тогда Шон для вас что угодно сделает.
- Сорка! - вскричала шокированная поведением дочери Майра.
Девочка явно проводила слишком много времени с этим Шоном. Он, похоже, плохо на нее влияет... Но, к удивлению матери, зоолог только улыбнулся.
- Не волнуйся, Майра, - произнес он. - Сорка знает, что говорит. По правде сказать, на Перне уже начались бартерные сделки. Всякие там обмены и тому подобное... Так что твоя дочка далеко не первая. - Он серьезно воззрился на девочку. - Значит, твой Шон из рода Коннелов?
Сорка кивнула.
- Ну, тогда тут нет проблем. Они первые в списке на получение коней. Или ослов... Кто им больше понравится.
- Коней, - помотала головой девочка. - Им нужны только лошади.
- И когда же я смогу поговорить с твоим молодым человеком?
- Когда захотите, сэр. Сегодня вечером вас устроит? Я знаю, где его можно найти...
Шон согласился с Соркой, что рядом с поселком остались только гнезда зеленых дракончиков. Он, однако, предложил отправиться на берег в стороне от торных троп.
- Не могли бы мы воспользоваться твоими услугами для этого похода? - спросил у мальчика Пол Ниитро.
Шон исподлобья испытующе посмотрел на зоолога.
- И чего ради мне ловить ящериц? - спросил он.
- Не ящериц, - поправила его Сорка, - дракончиков!
Шон сделал вид, будто ничего не слышал.
- Денег на Перне нет, а мне надо помогать отцу в лагере.
Сорка нервно переступила с ноги на ногу. Она искренне сомневалась в способности Пола подобрать ключик к недоверчивому Шону. Тот порой бывал необыкновенно упрям. Но ей не стоило волноваться. Не зря Пол Ниитро много лет возглавлял престижный факультет зоологии в Центральном университете на Первой. Чему-чему, а разговаривать со строптивыми юнцами он научился в совершенстве. Любому другому биолог пообещал бы право зажечь вечерний костер, но Шона (и он это прекрасно понимал) такой знак отличия оставил бы равнодушным.
- Скажи, - спросил Пол, поудобнее устраиваясь на камне, - на Земле у тебя был пони?
Шон кивнул. Такого поворота он явно не ожидал.
- Расскажи мне о нем.
- А чего рассказывать? Он давным-давно помер...
- Он чем-нибудь отличался от других пони? Ну, не считая, конечно, того, что он был твой.
Шон покосился на Сорку. Но девочка даже бровью не повела. Ей совсем не хотелось влезать в этот разговор. Хватит того, что она в свое время проболталась Полу о сокровенном желании Шона. Ну, не проболталась... Так, намекнула. И все-таки...
- Он был помесью... наполовину горно-уэльской породы, наполовину коннимарской... Немного таких осталось.
- Большой?
- Четырнадцать ладоней.
- Цвет?
- Серо-стальной. - Шон нахмурился. - Зачем это вам? - подозрительно спросил он.
- Ты знаешь, чем я занимаюсь?
- Режете животных.
- И это тоже. Но главное - я составляю породы. В том числе и цвет, и рост, и пол. Это моя основная работа. Осторожно управляя генами, мы можем сделать почти все, что пожелает клиент.
Шон, похоже, просто не мог поверить в возможность того, на что намекал зоолог.
- Ты можешь снова получить своего пони, - воскликнула Сорка. - Пол сделает его точь-в-точь таким, каким был твой Крикет.
На мгновение Шон просто лишился дара речи.
- Она говорит правду? - наконец, выдавил он.
- То, что я могу сделать серого коня... если мне дозволено будет заметить, ты уже несколько великоват для пони... так вот, сделать серого коня, как две капли воды похожего на твоего Крикета? Да, правда. Мы привезли с собой не только оплодотворенные яйцеклетки, но и сперму. И не одной породы лошадей, а сразу нескольких. Я абсолютно уверен, что у нас найдется и Коннимара, и Уэльс. Сильные, выносливые породы. Это будет даже не очень сложно.
- И все ради того, чтобы найти яйца этих летающих ящериц? - подозрительность Шона, похоже, не знала границ.
- Дракончиков! - снова поправила его Сорка.
- Считай, что мы меняем яйца на яйца. Только из твоего вырастет конь. Причем такой, как ты захочешь. Но не просто так - в благодарность за твое время и силы. Ты должен нам помочь.
Шон еще раз поглядел на Сорку. Девочка ободряюще кивнула. Еще миг поколебавшись, он плюнул на ладонь и протянул ее зоологу. Не моргнув глазом, Пол скрепил сделку рукопожатием.
Скорость, с которой Пол Ниитро сумел организовать свою экспедицию, повергла в изумление не только его коллег, но и видавших виды бывалых путешественников. День еще только-только начался, а Пол уже договорился с Джимом Тиллеком. Он одолжил у него сорокафутовый шлюп с романтическим названием "Южный Крест". Он доставил на борт припасы на неделю и заручился разрешением Ханраханов и Поррига Коннела: Сорка и Шон отправлялись вместе с ним. Пол даже уговорил Бэй Харкерон перенести на корабль портативный микроскоп. А уж про всякие клетки, сачки, фотоаппараты, пленки, стекла для образцов можно даже и не говорить.
К удивлению Сорки, сам адмирал Бенден явился на пирс пожелать им счастливого пути. Он даже помог команде отдать швартовы. Подняты паруса, и подгоняемый попутным ветром шлюп отправился в путь.
Выросшему вдали от моря Шону путешествие на паруснике не доставляло особого удовольствия. Лишь отчаянным усилием воли ему удавалось сдерживать тошноту и страх перед плещущейся под ногами пучиной. Но мальчик старался, ведь впереди его ждал собственный конь! Да и не мог он опозориться перед девчонкой, наслаждавшейся каждым мгновением морского путешествия. Большую часть пути Шон просидел на палубе, спиной к мачте, поглаживая своих

Предыдущая страница 10 Следущая страница


Энн Маккефри

греющихся на солнышке дракончиков.
Сорокафутовый шлюп "Южный Крест" имел команду из трех человек, и мог принять на борт пять пассажиров. По назначение он был исследовательским судном. Именно на нем Джим Тиллек плавал к лежавшему далеко на востоке острову, извержение на котором и вызвало землетрясение. Джим надеялся когда-нибудь проложить курс к архипелагам Северного континента. А еще он собирался детально обследовать дельту реки, по которой, как планировалось, будет сплавляться руда или уже готовые металлы. Но это в будущем...
Пока что Джим рассказывал слушавшей его с открытым ртом Сорке, как он исплавал все моря и океаны Земли - и это в перерывах между полетами на торговом судне в поясе астероидов. Помимо этого, Джим побывал практически на всех судоходных реках Земли - на Темзе, Ниле, Амазонке, Миссисипи, Рейне, Волге, Колумбии, Янцзы - всего просто не перечесть.
- Ну, конечно, я плавал не как профессионал, - объяснял он. - А что касается Первой, то там моряки вообще не нужны. В общем, тут, на Перне, у меня впервые появилась возможность превратить мое хобби в профессию. Здорово, что я сюда прилетел! - Он набрал полную грудь воздуха. - Дышать тут - чистое блаженство! А на Земле что было? Озон, озон... - Он поморщился. - Ты только принюхайся!..
Сорка счастливо улыбнулась. Тут из кабины показалась Бэй Харкерон. Теперь она выглядела уже гораздо лучше, чем несколько часов назад, когда, зеленая от морской болезни, спустилась в каюту.
- Ага! - воскликнул Джим. - Значит, таблетка помогла?
- Просто нет слов! - с неуверенной улыбкой поблагодарила микробиолог.
- Никогда не думала, что буду страдать от морской болезни.
- А ты когда-нибудь плавала на корабле?
Бэй помотала головой.
- Тогда как ты могла знать, будешь ли страдать или нет? - резонно поинтересовался Тиллек.
Прищурившись, он поглядел вперед. Туда, где показались на горизонте полуостров и устье реки Джордана. Справа по борту возвышалась большая гора. Недавно у нее появилось имя - Габен, по фамилии сенатора, который немало потрудился, помогая экспедиции прорваться сквозь бюрократические рогатки администрации ФРП. Среди колонистов активно обсуждалось предложение назвать три вершины пониже, расположенные рядом с Габеном, именами Шаввы, Луи и Турниена - трех членов ГРИО, обследовавшей Перн. Пока, впрочем, до голосования дело не дошло.
Капитан Тиллек расстелил перед собой карту.
- А почему она в одних местах раскрашена, а в других - нет? - сразу же спросила Сорка, заглядывая ему через плечо.
- Фремлич состряпал ее для меня по фотографиям пробов, - улыбаясь, ответил Джим. - И пока что она точна до невозможности. А что касается цвета... видишь ли, когда мы проплываем мимо какого-то участка берега или пересекаем район по суше, я раскрашиваю увиденные нами места. Прекрасный способ. Так никогда не спутаешь, где уже бывали люди, а где нет. А еще я добавил сюда пометки, необходимые морякам - преобладающие направления ветров и скорости течений.
- А что, мы и вправду самые первые люди на этом берегу? - девочка коснулась пальцем далеко выступающего в море полуострова.
- Абсолютно верно, - с удовлетворением кивнул Тиллек.
За всю свою жизнь, тянувшуюся вот уже шесть десятилетий, Джим Тиллек еще никогда не был так счастлив. Он не вписывался в земное высокотехнологическое общество, где не хватало места его увлечению морем и парусами. Монотонные перелеты в Поясе Астероидов наводили на него тоску. Не удивительно, что Перн казался ему настоящим раем. Особенно теперь, когда он стал первым капитаном, покоряющим его моря. Он и выглядел капитаном, настоящим морским волком: среднего роста и крепкого телосложения, со светлыми голубыми глазами, в надвинутой на брови фуражке и в старом шерстяном свитере. Он мог бы управлять "Южным Крестом" с помощью электроники, нажимая кнопки в рубке. Но Джим предпочитал держать в руках штурвал и полагаться скорее на инстинкт, чем на приборы.
- Мы причалим вот тут, - сказал он, глядя на карту. - Здесь, судя по всему, удобная и глубокая бухта. Новый участок, который можно будет раскрасить. Глядишь, там мы и найдем то, что ищем, - Джим заговорщицки подмигнул Сорке.
И вот "Южный Крест" бросил якорь. Джим отвез ребят на берег на моторке.
- Ты давай, иди на восток, - сказал Шон, обращаясь к Сорке, - а я пойду на запад. И не отходи далеко от берега.
Девочка кивнула.
- А мы приготовим хороший ужин к вашему возвращению, - пообещал Джим. Вернувшись к вечеру на корабль, и Шон, и Сорка доложили, что поиски увенчались успехом.
- Мне кажется, - уверенно сказала девочка, - что первые три гнезда, которые я нашла, - это гнезда зеленых дракончиков. Они слишком близко к воде. Золотые так не строят. Граф, между прочим, полностью со мной согласен. Он не слишком-то жалует зеленых. А вот то гнездо, что я обнаружила дальше - скорее всего, золотое. Оно значительно выше линии прилива. И яйца там крупнее. По-моему, они уже твердые, - значит, скоро вылупятся птенцы.
- Две кладки зеленых, - сообщил Шон, - и две - совершенно явно золотых. - Мальчик жадно принялся за еду, не забывая при этом периодически подбрасывать кусочек-другой своим вечно голодным коричневым. - Вообще-то, тут этих кладок завались. Вы что, собираетесь забрать все яйца, которые найдете?
- Ну, разумеется, нет! - горячо запротестовала Бэй Харкерон. - Методы биоисследований больше не требуют такого количества особей, как раньше...
- Особей? - нахмурился Шон.
- Ну, или представителей вида, если тебе угодно. Так, пожалуй, даже точнее.
- А для экспериментов мы воспользуемся яйцами, - вставил Пол. - Разумеется, от зеленой самки.
- Вам что, вообще не нужны золотые яйца? - спросил окончательно сбитый с толку Шон.
- Во всяком случае, не все, - ответила Бэй. - А еще нам бы очень пригодился погибший птенец. Только не зеленый. Их мы повидали уже предостаточно.
- Живого вам и не получить, - усмехнулся мальчик.
- Вполне возможно, что ты прав, - вздохнула Бэй. - Впрочем, я никогда не умела находить общий язык с животными. - И она с неподдельной завистью поглядела на бронзового Графа, уютно устроившегося на плече Сорки.
- Дракончики при рождении настолько голодны, что возьмут еду у кого угодно, - не слишком деликатно сказал Шон.
- Ну... по правде говоря, мне не кажется... не хотелось бы отнимать у кого-то...
- Мы же, кажется, все здесь равны? - прищурился Шон. - И у вас прав ничуть не меньше, чем у кого-то другого. Или я ошибаюсь?
- Точно подмечено, парень! - хлопнул мальчика по плечу Джим Тиллек. - Точно подмечено!
- Если бы только дракончики были чуть-чуть крупнее!.. - мечтательно вздохнула Сорка.
- Если бы дракончики были чуть-чуть крупнее, то что? - удивился Тиллек.
- Они бы расправились с вейриями в два счета!
- Они и так прекрасно справляются! - возмутился Шон, ласково поглаживая одного из своих коричневых.
Если он как-то и назвал своих дракончиков, то имен этих не знал никто. Даже Сорка. Но вот того, что он научил их откликаться на поданные свистом команды, Шон скрыть не мог. Да и не пытался. Сорка почему-то стеснялась спросить у него, как он этого добился. Впрочем, Граф и так всегда выполнял ее просьбы... ну, как только понимал, что именно от него него хотят.
- Может, ты и прав, - покачал головой Пол.
- Вносить изменения в наследственность - дело непростое, - серьезно сказала Бэй. - И тут надо все как следует взвесить...
- Чего ради... гм-м-м... изменять существа, которые и так прекрасно могут за себя постоять? - спросил Джим. - Черт-те сколько веков они отлично обходились без нашей помощи. И, по правде говоря, и без нас тоже.
- Далеко не все выживают в горниле эволюции, - заметил Пол. - И часто победитель оказывается сконструирован не самым лучшим образом. Мне, по крайней мере, так кажется. Посмотрите сами: я лично никогда бы не подумал, что на другой планете встречу нечто столь похожее на наших привычных земных позвоночных, как вейрии и дракончики. А еще удивительнее то, что земные мифы зачастую описывают именно таких четвероногих двукрылых созданий, которых на Земле никогда не было. А тут, в сотнях световых лет от нашей родной планеты, их полным-полно. Надо же... Посмотрите, - он показал на спящего Графа, - весьма неудачная конструкция. Хотя и не такая плохая, как, скажем, у китайских драконов.
- Неудачная? - удивленно спросил один из матросов.
- Это же очевидно! - Пол сел на своего любимого конька. - Просто бессмысленно иметь одновременно и крылья, и передние лапы. Земные птицы, например, избрали крылья. Я готов согласиться, что кривые задние ноги довольно удобны для взлета с земли - и у дракончиков мускулов там более чем достаточно. Но вот такая длинная спина - это уязвимое место. Да еще позвоночник почти на поверхности... Интересно, как им удается застывать в одном положении, - он потрогал пальцем длинный хвост Графа. - А вот небольшое усовершенствование: экскременты выводятся через отверстие в развилке хвоста, и не из-под него. А спинные ноздри - это настоящее достижение... Мы, люди, между прочим, тоже не слишком удачно сконструированы...
Поглядите, - зоолог коснулся своего выступающего кадыка, - умно ли это - использовать воздуховод как канал подачи пищи... Люди то и дело давятся и в результате задыхаются чуть не до смерти. А то и вовсе погибают... А череп? Один хороший удар, и сотрясение мозга обеспечено. И это еще в лучшем случае! Возьмите, например, веганцев. У них мозг запрятан в крепкий мешок в самой середине тела. Их голыми руками не возьмешь...
- Пусть уж лучше у меня в животе болит живот, - мрачно сказал Тиллек, - а не голова. Но если уж на то пошло, - оживился он, - я как-то видел этих самых веганцев и должен сказать, что порой они выглядят на удивление неловкими. Например, во время сексуальных контактов. Да, впрочем, и вся их система размножения представляется мне весьма неуклюжей.
Пол фыркнул.
- Ты полагаешь, что разместить эти органы между отверстиями выброса отходов - это очень разумно?
- Давай сменим тему, - поспешно сказал Джим Тиллек, покосившись на ребят.
Но дети, впрочем, не особенно прислушивались к их разговору.
- Да, так о чем бишь я... короче, есть бесчисленное множество способов существенно улучшить человеческий организм.
- Мы так и делаем, - мягко напомнила ему Бэй.
- Конечно... Кибернетические протезы, да еще борьба с наследственными болезнями... Нам дозволено использовать ментасинх Эридани, хотя, честно говоря, не знаю, идет это нам на пользу или нет. Но по сути, мы ничего сделать не можем. И причина - в проведенных "чистыми" законах, запрещающих серьезные изменения человеческой природы.
- Да кто захочет-то ее менять? - нахмурился Джим.
- Всяко не ты, - поспешила заверить его Бэй. - На этой планете в подобных модификациях просто нет ни малейшей необходимости. Но мне тоже порой кажется, что запрет изменений был ошибкой. Взять хотя бы тот случай с водными мирами Сети-3. Дополнительные жабры и перепонки между пальцами не кажутся мне таким уж богохульством. Все мы прошли через это - еще в утробе матери! Подумать только, сколько новых планет стали бы доступными людям, если бы мы не так цеплялись за "чистоту расы". Человек может существовать в очень узком диапазоне силы тяжести и только при вполне конкретной атмосфере. Что стоило бы немного расширить эти возможности? Или хотя бы добавить железы, выделяющие энзимы, необходимые для нейтрализации опасных газов... Цианиды стоят на пути колонизации такого множества планет, что мне вам даже и не рассказать...
Шон с подозрением переводил взор с одного взрослого на другого.
- Да это они просто так, - прошептала ему Сорка, - треплются...
Шон недоверчиво хмыкнул.
- Что касается меня, - объявил он, вставая, - то я собираюсь завтра встать до рассвета. Самое лучшее время. Застанем дракончиков за едой, и сразу станет ясно, где чье гнездо.
- Точно, - сказала Сорка, поднимаясь.
Пока ребята ходили на разведку, Тиллек растянул на берегу, в укромном местечке, комфортабельные палатки. Термоодеяла, сшитые попарно, служили прекрасными спальными мешками, и Сорка с превеликим удовольствием забралась в один такой мешок. Граф - похоже, даже не проснувшись - удобно устроился у нее в изголовье.
Пробудилась она от настойчивого посвистывания дракончика. Взрослые еще храпели, но когда глаза Сорки немного привыкли к предрассветному полумраку, она увидела, что Шон уже встал. Заметив, что девочка не спит, он молча, кивком головы, указал ей на запад. Затем, тихонько подобравшись к погасшему костру, мальчик выбрал что-то из мешков с припасами и засунул себе за пазуху.
После того, как Шон ушел, Сорка тоже подсела к костру. Она оставила взрослым записку о том, что они с Шоном отправились проверять гнезда и собираются вернуться, когда рассветет. Она взяла с собой пару бутербродов и красный плод из тех, что они собрали вчера на ужин. А потом она пошла по берегу, к гнездам, откусывая на ходу от сочного аппетитного плода, словно это было спелое земное яблоко.
Вчера она сложила возле гнезд маленькие пирамидки из белых, обкатанных морем камней. Первые две девочка нашла безо всякого труда. Удостоверившись, что это и вправду гнезда зеленых самок, Сорка поспешила дальше - к тому гнезду, которое показалось ей золотым. Уже начинало светать, и она хотела по возможности незаметно понаблюдать за дракончиками из кустов.
Это было чудесно - идти одной по пустынному берегу, на который еще никогда не ступала нога человека. Мысль о том, что она тут самая-самая первая, придавала всему вокруг какое-то особое неповторимое очарование. Ее прежнее желание дать какому-нибудь месту свое имя сменилось мечтой найти самый красивый уголок на Перне. А еще лучше, если бы колонисты, в награду за какие-то необыкновенные успехи Сорки (девочка и сама не могла придумать, что бы это могли быть за успехи) решили бы назвать ее именем гору, или реку, или долину.
Сорка так размечталась, что чуть не налетела в темноте на недостроенную вчера пирамидку. Еще немного, и она могла бы раздавить яйца. Но в последний момент Граф тревожно заверещал, и трагедии не произошло.
Девочка благодарно погладила дракончика по голове. Если бы она и хотела что-то изменить в Графе, так это только подарить ему способность разговаривать. Она уже понимала смысл большинства издаваемых Графом звуков. Понимала она и то, что другие дракончики говорят своим хозяевам. И все-таки это было бы чудесно - поговорить с ними на понятном им обоим языке! Но кто-то из биологов сказал ей, что раздвоенный язык не годится для человеческой речи... А что касается размеров... Граф хорош и так. Будь дракончик хоть немного больше, он не поместился бы у нее на плече.
Стоит, пожалуй, поговорить с кем-нибудь из дельфинеров. Как-то же они ухитряются беседовать со своими подопечными на самые отвлеченные темы... Может, и дракончики окажутся не глупее дельфинов. Вон как лихо они расправились с более крупными и сильными вейриями! Даже адмирал Бенден обратил на это внимание...
Первые лучи восходящего солнца осветили облака, и кружащиеся в воздухе дракончики встретили их радостным хором. Сорка, притаившаяся в кустах, отлично все видела. Только золотая самка подлетела к гнезду. Остальные - голубые, бронзовые и коричневые - держались на почтительном расстоянии от кладки. Теперь девочка могла наглядно убедиться в разнице размеров дракончиков. Золотая самка была самой крупной: почти на два пальца выше, чем бронзовые, ближе всех подходившие к ней по размеру.
Впрочем, следует отметить, что пара коричневых почти им не уступала. Голубые явно были самыми маленькими. Они суетились на берегу, копаясь в кучах выброшенных приливом водорослей, пренебрежительно откидывая в сторону одни, с довольным писком волоча к гнезду другие. В то время, как голубые трудились, бронзовые и коричневые, как казалось девочке, что-то оживленно обсуждали. Но вот кольцо водорослей вокруг гнезда замкнулось, и сразу же еще мгновение назад болтавшие друг с другом дракончики устремились к морю за всякой съедобной живностью. Точь-в-точь как в тот раз, когда вылупился Граф.
С повелительным криком золотая королева тоже устремилась к морю. Ее последние остававшиеся у гнезда разноцветные подданные сломя голову кинулись за ней. Какой-то миг они черными силуэтами повисли над океаном, а потом дружно бросились вниз. Сорка даже заморгала от изумления - так быстро все произошло.
И тут ей в голову пришла идея. Если птенцы действительно вот-вот проклюнутся, и если удастся принести яйцо в лагерь - и вовремя! - то у Бэй Харкерон появится вполне реальная возможность заполучить своего собственного дракончика. Очень милая женщина эта Бэй, и вовсе не такая зануда, как многие взрослые. Почему бы ей не помочь...
Сорка не стала долго думать. Выскочив из своего укрытия, она подскочила к гнезду и схватила первое попавшееся, лежащее с самого верха, яйцо. И сразу же кинулась наутек.
Она еле-еле успела снова добраться до кустов. Дракончики вернулись, и теперь их, похоже, стало даже больше, чем раньше. Золотая самка приземлилась рядом со своими драгоценными яйцами, а бронзовые, коричневые и голубые бросали беспомощно трепыхающуюся рыбу внутрь очерченного водорослями круга. Зазвенел приветственный хор, и Сорка, разрываясь между желанием поглазеть на удивительное зрелище рождения новых дракончиков и необходимостью поскорее добраться до лагеря, поползла прочь. Яйцо она засунула под свитер, к животу - и тепло, и безопасно.
- Не вздумай даже пискнуть, - прошипела она Графу, возжелавшему, похоже, присоединиться к хору своих диких собратьев. - Эта золотая фурия разорвет меня на части!
Дракончик, похоже, понял грозящую девочке опасность. Во всяком случае, охота петь у него явно пропала.
Сорка ползла, пока не оказалась на участке берега, где можно было встать, не рискуя, что ее заметят. Поднявшись на ноги, девочка, спотыкаясь и порой чуть не падая, опрометью помчалась к лагерю. Граф кружил над ее головой.
В боку у нее кололо. Воздуха не хватало. Ну где же лагерь?! Позади осталась уже вторая пирамидка... или только первая?.. Сорка споткнулась, и Граф пронзительно и тревожно заверещал. Не радостно и весело, как кричали петухи на ферме ее отца, а надрывно, словно предупреждая о страшной и неотвратимой беде. Дракончик впился когтями девочке в плечо и, отчаянно махая крыльями, помог ей удержаться на ногах.
Тревожные крики Графа мигом разбудили раскинувшийся буквально за соседними кустами лагерь. Первым, путаясь в спальнике, вскочил Джим Тиллек. За ним - Пол и Бэй.
Не отвечая на удивленные вопросы Тиллека, Сорка, шатаясь, подбежала к микробиологу и сунула ей в руки драгоценное яйцо. В тот же миг послышался громкий треск, и первая трещина пересекла пятнистую поверхность гладкой блестящей скорлупы.
- Держите, - тяжело дыша, сказала Сорка. - Это вам.
Инстинктивно Бэй попыталась вернуть яйцо Сорке, но девочка, словно не видя протянутых к ней рук, уже рылась в вещевых мешках.
- Сорка! - неуверенно позвала Бэй. - Оно же трескается! Что мне с ним делать?
- Сейчас появится птенец, - отозвалась девочка таким тоном, словно кто-то мог в этом сомневаться. - Вот, - она протянула Бэй разломанный на мелкие кусочки белковый бисквит, - покормите его, когда он вылезет. Пол, капитан, посмотрите, нет ли чего съестного вон в той куче водорослей.

Предыдущая страница 11 Следущая страница


Заря драконов

Поработайте немного бронзовыми. Посмотрите, что будет брать Граф.
- Оно треснуло! - закричала Бэй. - Уже появилась головка! Сорка! Что мне теперь делать?!
Двадцать минут спустя чистое утреннее солнце освещало четверку усталых, но очень довольных собой людей. А в руках не верящей своему счастью Бэй уютно устроилась маленькая золотая королева. Она лежала, вытянув головку и нежно обхватив передними лапками руку женщины. Если прислушаться, можно было различить тихое и удовлетворенное посвистывание - почти как храп. Время от времени Бэй, не в силах удержаться, поглаживала дракончика по спинке. Затаив дыхание, она любовалась нежной, такой восхитительно приятной на ощупь кожей, сильными и одновременно изящными коготками, полупрозрачными крыльями и длинным, обвивающимся вокруг ее запястья, хвостом.
Джим Тиллек развел костер и вскоре уже предлагал всем желающим горячего чаю.
- Наверно, стоит вернуться к гнезду, - неохотно сказала Сорка. - Надо бы посмотреть...
- Посмотреть, может, кому-то из птенцов не удалось избежать зубов хищников, - закончил за нее Джим. - Сперва ты поешь..
- Потом будет слишком поздно.
- Мне кажется, - твердо сказал Тиллек, - что уже слишком поздно. Ты и так сегодня много сделала.
- По-моему, - вставил Пол, показывая на влюбленно глядящую на свое золотое сокровище Бэй, - ни у кого из биологов больше нет своего дракончика. Как это ни парадоксально.
- Так всегда бывает, - пожал плечами Джим и, указав черпаком в сторону, спросил: - Интересно, а что мы вон там имеем?
По берегу к ним приближался Шон.
- И он что-то несет. Сорка, у тебя глаза молодые, ты не видишь, что именно?
- Может, еще яйца? - предположила девочка. - Тогда и у вас с Полом будет по дракончику.
- Я, честно говоря, склонен несколько сомневаться в альтруизме нашего юного друга, - сухо сказал Пол. Сорка покраснела. - Да ладно тебе, - поспешил успокоить он девочку. - Это же я не в укор. Дело просто в разнице темперамента и подхода к жизни...
- В любом случае, это что-то крупное, - сказала Сорка. - И его дракончики, похоже, очень возбуждены. Нет, - тут же поправилась она. - Они расстроены!
На ее плече Граф, подняв голову, издал короткую пронзительную трель. Коричневые ответили и, услышав этот ответ, бронзовый сразу поник и даже вроде бы застонал. Девочка утешающе погладила его по спинке, и дракончик благодарно ткнулся носом ей в ладонь. Девочка чувствовала, как напряглись его мышцы, как судорожно сжались коготки. В который уже раз она с благодарностью подумала о своей маме, предусмотрительно подшившей плотную ткань на плечи ее куртки.
Вскоре все увидели, что Шон нес небольшой узелок - нечто завернутое в большие листья и туго перевязанное тонкой гибкой лианой. Мальчик выглядел усталым.
Подойдя прямо к биологам, он положил сверток к их ногам.
- Вот вам. Двое. Один - почти не тронутый. И несколько зеленых яиц. Пришлось изрядно полазить, пока их нашел. Змей там - просто море.
- Спасибо, Шон, - наклонил голову Пол. - Большое спасибо. А эти двое... - он показал на сверток, - они из золотого гнезда?
- Ну, разумеется, - фыркнул Шон. - Зеленые редко проклевываются. Они - пища змей. Я еле успел, - он вызывающе поглядел на Сорку.
- Она тоже успела, - перехватив его взгляд, сказал Джим Тиллек.
Он показал в сторону Бэй.
Только тут мальчик заметил спящего золотого дракончика. Выражение удивления, восхищения, зависти, беспокойства, сменяя друг друга, промелькнули на его лице.
- Ты все сделал правильно, - не поднимая глаз, пробормотала Сорка. - А я... я не принесла того, за чем нас посылали.
Шон хмыкнул. У него над головой коричневые безумным стаккато щелчков и попискиваний, перемежающихся шипением, делились с Графом последними новостями. Затем, видимо, рассказав все самое интересное, они втроем уселись на камушке неподалеку и, расправив крылья, принялись греться в лучах восходящего солнца.

7

- Ну, Онгола, какие у тебя новости? - спросил адмирал Бенден.
Эмили Болл налила немного драгоценного бренди в три хрустальных бокала, и только после этого заняла свое место за столом. Онгола, воспользовавшись удобным случаем, собирался с мыслями. Они встречались втроем уже далеко не в первый раз.
И адмирал, и губернатор, когда-то совершенно белокожие, стали черны ничуть не меньше смуглого Онголы. Все они много работали на полях, в горах и на море, принимая самое активное участие в повседневных заботах новорожденной колонии.
Как только колонисты разбредутся по своим участкам, и поселок на месте первой высадки опустеет, Бенден и Болл смогут считать свою задачу выполненной. Тогда из руководителей они перейдут в консультанты при Совете Колонии, с таким же правом голоса, как и у всех остальных. Что же касается Совета, то он будет собираться для обсуждения проблем, затрагивающих всех без исключения колонистов. Ежегодное всеобщее собрание будет голосованием утверждать или отвергать его решения. Судья Черри Дуф останется жить в поселке. Время от времени он будет объезжать фермы, помогая разрешать возможные спорные вопросы. По Хартии Перна, колонисты - и контракторы, и основатели, - могли делать на своей земле все, что угодно. Несколько идеалистический план, но, как любил повторять адмирал Бенден, тут достаточно и земли, и ресурсов, чтобы ничем не сковывать личную инициативу.
Как ни удивительно, но на работу Лилиенкампа почти не было нареканий. Честно говоря, Пол даже и не надеялся, что все пройдет так гладко. Такое трудное дело - раздел привезенных с Земли материалов и оборудования! Но колонисты понимали, что когда запасы кончатся, рассчитывать им придется только на свои собственные силы. Или учиться делать необходимые предметы самим, или создавать свою промышленность, или же меняться с теми, кто готов взять на себя труд обеспечивать остальных. Многие гордились своей способностью обходиться без излишеств, и все старались побережнее обращаться с незаменимыми приборами и инструментами.
А пока на одном из еженедельных собраний колонисты дружно проголосовали за создание арбитражной комиссии. В нее избрали трех бывших судей, двух бывших губернаторов и еще четырех человек, никак не связанных с судопроизводством. Полномочия эта комиссия получила на два года. В ее задачи входил разбор споров и вынесение окончательных решений по всем вопросам, связанным с распределением земельных участков. Среди колонистов было шесть адвокатов, но все надеялись, что нужда в них окажется минимальной.
- Нет такого спора, - поговаривала Эмили Болл, - который не мог бы решить беспристрастный суд. - Эту свою речь она повторила и на одном из самых первых собраний, где присутствовали все, включая даже грудных детей в колыбельках. - Вы знаете войну не понаслышке. Перн лежит в стороне от полей сражений. Мы и прилетели-то сюда в надежде навсегда забыть о территориальных конфликтах, испокон века раздирающих человечество. Чего зариться на богатство соседа, когда в твоем распоряжении целая планета.
Выбирайте себе землю, стройте дом, живите в мире, и все вместе мы создадим тут настоящий рай!
Трезво глядя на жизнь, Эмили прекрасно понимала, что среди тех, кто оглушительной овацией приветствовал ее речь, были и несогласные. И от них следовало ожидать неприятностей. Кое о ком она уже знала: Эврил, Лемос, Набол, Киммер, еще пара-тройка человек. Но вопреки логике она надеялась, что все они так увлекутся повседневными проблемами обустройства в новом мире, что им станет не до интриг.
В Хартии предусматривалась возможность наказания за "действия, направленные против общего блага". Это "общее благо" еще предстояло определить.
Эмили и Пол частенько спорили о необходимости законодательно установленного наказания. Пол Бенден утверждал, что "наказание должно быть под стать преступлению" - наглядный урок нарушителям "мира и покоя". Он наказывал провинившихся прямо на месте. И не откладывая дела в долгий ящик, заставлял их выполнять самую грязную и неприятную работу, необходимую для жизни колонии. До сих пор его меры себя оправдывали.
Тем временем кое за кем было организовано наблюдение. А Пол, Эмили и Онгола время от времени встречались, чтобы обсудить царящие в колонии настроения и другие проблемы, которые не стоило выносить на всеобщее обсуждение.
Они понимали, что когда колонисты разбредутся по своим участкам, даже существующая сейчас гибкая демократическая система управления станет просто-напросто ненужной. Во всяком случае, поддерживать ее будет совершенно невозможно. Хотелось надеяться, что, несмотря ни на что, колонисты сохранят дух взаимовыручки и сотрудничества, отмечавший первые дни после высадки. В конце концов, переселенцы, осваивавшие дикие просторы Америки, отличались не только своей независимостью, но и готовностью всегда придти друг другу на помощь. Колонисты в Австралии и Новой Зеландии, преодолев разобщенность и тиранию навязанных им губернаторов, превратились со временем в свободолюбивые народы, дружелюбные и сильные духом. Первая международная Лунная База просто не могла бы существовать вне атмосферы сотрудничества, независимости и взаимовыручки. Колонисты Первой, между прочим, в основном вели свой род от тех, кто осваивал Луну и открывал шахты в Поясе Астероидов. Их потомки и составили костяк экспедиции на Перн.
Пол и Эмили предложили устраивать ежегодные Собрания. И пусть на них приезжают все-все колонисты, из самых далеких селений, с самых глухих ферм. Здесь они смогут повидаться с друзьями, поделиться новостями, обсудить общие проблемы, да и просто поторговать. Кэбот Фрэнсис Картер, один из членов Совета, предложил отвести под собрания участок земли примерно посередине континента.
- Мы построим новый, самый лучший на свете мир, - утверждал он, и его рокочущий бас завораживал колонистов, как до этого заставлял прислушиваться Верховные Суды Земли и Первой. Эмили как-то заметила Полу, что никогда не рассчитывала заполучить в число членов экспедиции самого Кэбота Картера. Впрочем, если бы не он, еще неизвестно полетели бы они вообще на Перн или нет: лишь его усилиями удалось оформить и утвердить в Верховном Совете ФРП хартию новой колонии. - Может, что-то у нас и не получится, но попытаться стоит!
К сожалению, не все шло так гладко, как хотелось. Нет, не зря собирались Пол, Онгола и Болл.
- Мне кажется, надо продолжать наблюдение за Битрой, Тышкевичем, Наболом, - адмирал Бенден загибал пальцы, - Лемосом, Алубуши, Кунгом, Юсуи и Киммером. К счастью, список не слишком большой. Не забывайте, нас все-таки шесть тысяч! Я не включил сюда Кенджо, потому что он, похоже, никак не связан с остальными.
- И все-таки, мне это не нравится, - мрачно ответила Эмили Болл. - Слежка, и все такое... Еще немного, и мы заведем свою собственную тайную полицию. Мне просто неприятно пользоваться подобными приемами.
- Нет ничего постыдного в том, чтобы узнать, кто собирается на тебя напасть, - по-военному ответил адмирал. - Разведка всегда была и остается незаменимой.
- Во время революции, войны или борьбы за власть, - кивнула Болл. - Но не здесь, на Перне.
- И здесь, как и повсюду в галактике, - сурово сказал Пол. - Человечество, не говоря уже о Нахи, и даже до некоторой степени об Эридани, доказало, что жадность - качество всеобщее. Она возникла в ходе эволюции, и пока нет оснований ожидать, что она скоро отомрет. Глупо думать, что на Перне будет по-другому.
- Кончайте спорить, друзья, - с печальной улыбкой остановил их Онгола. - Я уже предпринял кое-какие меры. В частности, как ты мне и посоветовал, - он склонил голову в сторону адмирала, - я вынул из системы зажигания ботика пару деталей - это скажется практически сразу же - и заменил в навигационном блоке две микросхемы - вот тут разобраться, что к чему, будет уже совсем не просто. Кроме того, - он показал в окно, - скутерам сейчас разрешено парковаться на полосе практически без ограничений - кто и где захочет. А это весьма эффективно и одновременно достаточно незаметно блокирует взлет бота. Впрочем, по правде говоря, я не понимаю, зачем Эврил улетать.
- Вообще-то, - сказал Пол, - меня больше волнует, как бы Эврил не прознала о тайном складе Кенджо. Данные Телгар показывают, что хранящегося там горючего хватит, чтобы залить баки "Марипозы" минимум до половины.
Пол до сих пор не мог поверить, что Кенджо удалось сэкономить такое фантастическое количество топлива. Он мог только восхищаться необыкновенной ловкостью пилота, даже не понимая, зачем тот это делал.
- Эврил так редко радует нас своим появлением, - с кривой усмешкой сказала Эмили, - что вряд ли она найдет тайник. Кроме того, мне удалось отправить Лемоса, Киммера и Набола на работу в разные подразделения - теперь они тоже не частые гости в поселке. Как говорится, - она снова усмехнулась, - разделяй и властвуй.
- Не самая подходящая цитата, - улыбнулся в ответ Пол.
- Честно говоря, мне кажется, мы придаем слишком большое значение этому вопросу, - заметил Онгола. - Сейчас меня куда больше беспокоит сейсмическая активность на восточных островах. Гора Юная снова дымит и даже начинает топать ногами.
- И все-таки я не понимаю, зачем Кенджо так много топлива, - упрямо покачала головой Болл. - Вы не ответили на этот вопрос. Как он мог рисковать безопасностью вверенных ему пассажиров и грузов? А ведь он настоящий колонист. Искренний! Он даже выбрал себе участок.
- Такой пилот, как Кенджо, никогда не рискует понапрасну, - ответил Пол. - Все его полеты прошли как по маслу. Жить для него - значит летать.
- Он что, не налетался во время войны? - с некоторым удивлением спросил Онгола.
- Только не Кенджо, - улыбнулся адмирал Бенден. - Я прекрасно могу понять, что пилотировать скутер - это детский лепет по сравнению с тем, к чему он привык. Ты говоришь, он уже выбрал себе участок? - Пол обернулся к Эмили. - Где именно?
- Возле Азовского моря - название официально еще не утверждено, но довольно популярно. Еще дальше от поселка забраться просто некуда. Судя по фотографиям пробов, там такое большое плато... - Эмили хотелось закончить побыстрее. Пьер обещал приготовить для нее какой-то особый ужин, и, по правде говоря, в последнее время она обнаружила, что его общество нравится ей куда больше, чем она ожидала.
- И как же Кенджо собирается перетащить свои тонны горючего в такую даль? - поинтересовался Бенден.
- Поживем - увидим, - ответил Онгола. - У него такое же право, как и у всех остальных, воспользоваться грузовыми скутерами для перевозки личных вещей. Может, стоит посоветоваться с Лилиенкампом?
- Неплохая мысль, - кивнула Эмили. - Не люблю загадок. Хорошо было бы узнать, что тут к чему. Да и ты тоже, наверно, не отказался бы от объяснений, - повернулась она к упорно защищавшему Кенджо Полу.
- Кстати, о Лилиенкампе, - начал адмирал. - Как там идет работа по укреплению складов? Третий толчок был довольно силен. Любая потеря сейчас может оказаться невосполнимой.
Онгола сверился со своими записями. Трое руководителей, наверно, раньше других колонистов, перешли к более архаичной системе хранения информации, чем компьютеры и речевые процессоры. Аккумуляторы, подзаряжать которые можно очень много раз, но все-таки не до бесконечности, рано или поздно выйдут из строя. Их следовало поберечь на самый крайний случай. Потому люди снова начали писать, и искусство каллиграфии опять стало входить в моду.
- Работа завершится на следующей неделе, - сообщил Онгола. - Кроме того, мы протянули сеть сейсмодатчиков вплоть до действующего вулкана на восточном архипелаге. А на западе - почти до озера Дрейка.
- Мы что, - поморщился Пол, - позволим ему назвать это озеро своим именем?
- А почему бы и нет? - усмехнулась Эмили. - Никто не собирается с ним спорить. В конце концов, это он первым увидел озеро.
- Это уже поставлено на голосование? - сухо спросил Пол, делая маленький глоток бренди.
- Нет, - улыбнулся Онгола, - Дрейк все еще агитирует. Он опасается контрпредложений. Хотя, по-моему, все уже давным-давно смирились.
Пол фыркнул, задумчиво разглядывая остатки бренди в своем бокале. Эмили перешла к следующему вопросу, а он, сделав новый глоток, наслаждался восхитительным вкусом напитка, с которым - увы! - ему так скоро придется распрощаться навсегда. Пол, разумеется, пробовал кикал и, надо сказать, остался не в восторге.
- В общем-то, дела наши идут довольно прилично, - между тем говорила Эмили. - Как вы, наверно, слышали, умер один из дельфинов. Но ее сородичи приняли смерть Ольги достаточно спокойно. По словам Анны Габри и Эфраима, они ожидали худшего. Ольга, похоже, - Эмили улыбнулась, - была несколько старше, чем сказала нам. Она ввела нас в заблуждение, не желая расставаться со своим младшим сыном.
Онгола и Пол тоже улыбнулись и присоединились к Эмили в тосте за материнскую любовь.
- Даже наши... кочевники, и те кое-как обосновались на новом месте, - сверившись с записями, продолжала Эмили. - Или, точнее, разбрелись. Им пришлись по вкусу наши ткани, но теперь, когда склады опустели, кочевникам, как и всем нам, придется или ткать самим, или же торговать. Мы нашли все их лагеря. Надо сказать, что даже пешком они ухитряются забираться довольно далеко.
- Ну, в их распоряжении целая планета, - улыбнувшись, заметил Пол. - Больше никаких проблем с ними не было?
Онгола отрицательно покачал головой. По правде говоря, он даже не ожидал, что все пройдет так гладко. Еженедельно каждая семья кочевников присылала в ветеринарный корпус своего представителя. Все сорок две кобылы, привезенные в анабиозе с Земли, ждали жеребят. И, как это ни странно, кочевники без особых проблем смирились с тем, что и на Перне приплод появится на свет только через одиннадцать месяцев. Не раньше и не позже, чем на Земле.
- Все тихо, - сказал Онгола. - Во всяком случае, до тех пор, пока все наши ветеринары сохраняют чувство юмора. К счастью, Рэд Ханрахан вроде бы ухитряется находить с ними общий язык.
- Ханрахан? Это его дочь нашла дракончиков?
- Да, она. И мальчик, сын одного из предводителей кочевников, - подтвердил Онгола. - Они же доставили нашим биологам трупы птенцов.
- Эти дракончики могут оказаться весьма полезными, - сказал адмирал.
- Уже оказались, - напомнила ему Эмили.
Онгола только усмехнулся. Когда-нибудь, - рано или поздно этот день наступит, - он найдет гнездо накануне вылупления птенцов, и тогда и у него появится очаровательное, умное, дружелюбное создание. Онголе всегда хотелось дружить с животными. Он даже выучил язык дельфинов, но так и не сумел преодолеть страха перед погружениями. Толща воды давила ему на плечи - этого Онгола вынести не мог. Однажды, когда они с Полом стояли долгую ночную вахту, адмирал затеял разговор об опасностях открытого космоса. Он утверждал, что пустота еще менее совместима с человеческой жизнью, чем глубины морей.
- Вода - это не воздух, - сказал он тогда, - но все-таки в ней есть кислород. Если человечество откажется от законов, охраняющих чистоту расы, и пойдет по пути адаптации к внешним условиям, люди запросто смогут жить под водой. Они смогут дышать без всяких искусственных приспособлений. А вот в космосе кислорода нет вообще.

Предыдущая страница 12 Следущая страница


Энн Маккефри

- Но в космосе нет силы тяжести, - возразил Онгола. - А под водой ощущаешь, как на тебя давит бездушное море. Это невозможно не чувствовать.
- Я бы не советовал тебе почувствовать пустоту, - со смехом ответил Пол, но беседа их на том и прекратилась.
- А теперь перейдем к более приятным вопросам, - сказал адмирал. - Сколько браков нам предстоит зарегистрировать завтра?
Улыбаясь, Эмили зашуршала своими записями. Стремясь избежать вырождения, Хартия колонии позволяла заключать брак на любой срок, главное - обеспечить женщину во время беременности и ребенка в первые годы его жизни. Условия брачного контракта могли быть любыми, но после того, как под ним появлялись подписи жениха и невесты, он приобретал силу закона. За нарушения контракта, заверенного в присутствии требуемого количества свидетелей, предусматривались суровые наказания - вплоть до конфискации всей земли.
- Три.
- Раньше вроде было больше, - заметил Пол.
- Что касается меня, - вставил Онгола, - то я внес свою лепту.
Он искоса поглядел на так и не создавших семьи Эмили и Пола.
Шесть недель тому назад имя Онголы неожиданно для всех появилось в списке новобрачных рядом с именем Сабры Стейн. Эта новость очень обрадовала Бендена: он уже начинал бояться, что его другу так и не удастся оправиться после гибели жены и детей во время войны.
- Ну как, Эмили, - спросил Онгола с многозначительной улыбкой, - вы с Пьером все еще не решились?
Вот-те на! А Эмили-то полагала, что никто ни о чем не догадывается! Она и сама совсем недавно поняла, что Пьер де Курси ей не совсем безразличен. С тех пор, как они познакомились, она стала чаще улыбаться, да и вообще...
- Что обо мне говорить, - отмахнулась Эмили. - Вот Пол - это действительно проблема. Ты как, адмирал, еще не собирался нас порадовать?
Но Пол Бенден только загадочно улыбнулся и поднес к губам бокал.
- Пещеры! - воскликнула Саллах, толкая Тарви в бок.
Она показывала на скальную стенку, в которой и вправду чернело небольшое отверстие.
Саллах каждый раз заново поражалась, с каким неподдельным энтузиазмом Тарви Андиар устремлялся исследовать бесконечные чудеса Перна. В нем бурлила невинная страсть искателя приключений, и эта его черта очень нравилась девушке. Он до небес превозносил величие, богатство, значение, красоту какого-нибудь открывшегося им нового места, а через несколько минут уже восхищался чем-то другим. Саллах добилась, чтобы именно ее прикомандировали к Тарви в качестве пилота. Это был их третий совместный полет - первая сольная разведка.
Саллах не спешила. Она стремилась стать незаменимой. Так, чтобы увидев вдруг в ней не просто коллегу по работе, но одновременно и женщину, геолог не ушел в себя, не спрятался за непроницаемой стеной безукоризненной вежливости. Она видела, как другие женщины пытались завладеть вниманием Тарви - он всегда с легкостью уходил из их сетей. Какое-то время Саллах даже сомневалась в его сексуальных предпочтениях. Но в этом смысле Тарви не проявлял ни малейшего интереса к особам своего пола. Со всеми - с мужчинами, женщинами и даже с детьми - он был одинаково приветлив и доброжелателен. Но, в любом случае, ему предстояло передать свои гены будущим поколениям. И Саллах намеревалась принять в этом самое активное участие. Нужно только выбрать удобный момент...
И теперь, похоже, такой момент настал. Тарви, как она узнала, обожал пещеры. Он называл их входами в волшебные кладовые Матери Земли, окнами, раскрывающими сокровенные тайны сотворения и созидания. И пусть теперь он жил не на Земле, а на Перне, суть дела от этого не менялась.
На этот раз им предстояло провести аэроразведку нескольких месторождений, выявленных пробами. В горах, куда и направлялись Саллах и Тарви, скрывались залежи железа, ванадия, бокситов и даже германия.
- Приземлись-ка вон там! - быстро сказал Тарви, в возбуждении хватая девушку за руку.
Тарви всегда по мере возможности избегал близких контактов, и теперь Саллах с трудом удержалась, чтобы не увидеть в поступке геолога нечто большее, чем простое волнение.
- Я должен осмотреть эти пещеры!
Расстегнув ремни безопасности, он развернул сиденья и полез в грузовой отсек скутера.
- Фонари... нам потребуются фонари, - бормотал он, наполняя два рюкзака всем необходимым. - Веревки, вода, еда, мешочки для образцов, записывающие устройства... ботинки? Саллах, у тебя что на ногах? Ну, это подойдет. И как это ты всегда оказываешься готовой?
Саллах могла только поражаться слепоте Тарви. И угораздило же ее избрать самого невозможного из всех известных ей мужчин! С другой стороны, то, что легко доступно, редко оказывается таким уж нужным впоследствии.
- ...скальные крючья... до этого входа, похоже, придется пролезть метров пять, не меньше.
Саллах аккуратно приземлила скутер у самого подножья отвесной скалы. Не колеблясь, Тарви протянул ей рюкзак. В следующий миг он уже вылез из скутера и начал готовиться к подъему. Саллах щелкнула клавишей радиомаяка и подключила к рации магнитофон - на случай, если кто-нибудь захочет оставить им с Тарви сообщение. Потом застегнула куртку, вскинула на плечи рюкзак и, не забыв прикрыть за собой прозрачный колпак кабины, последовала за геологом. Тарви тем временем успел подняться на самый верх небольшой осыпи. Теперь он стоял у подножья отвесной каменной плиты и, положив на нее руки, словно прислушиваясь к дыханию согретого солнцем камня.
- Прямо вверх, - сказал он, осматривая скалу. - Тут бессмысленно уходить в стороны. С крючьями пролезть тут - плевое дело.
Вопреки заверениям геолога, подняться наверх оказалось не так уж легко. К тому времени, когда Саллах выбралась на полку перед входом в пещеру, руки у нее дрожали, а сама она едва стояла на ногах. Но ничто не могло помешать Тарви сразу же включить фонарь и отправиться на первую разведку. Ну, ладно... Еще только тринадцать часов. Времени хватит на все. Собравшись с силами, девушка встала, отстегнула от пояса фонарь, и вместе со своим избранником заглянула в черноту подземного царства.
- Бог ты мой!
Невольно вырвавшееся у Тарви восклицание эхом отдалось в открывшемся их глазам огромном зале. Эта пещера была даже больше, чем грузовой отсек "Йокогамы". Саллах не могла не вспомнить, каким громадным показался ей пустой трюм во время ее последнего визита на корабль. А в следующий миг она уже пыталась представить, как бы выглядела лежащая перед ней пещера, если бы в ней поселились люди. Ну и зальчик бы из нее получился! В лучших традициях средневековья... только еще величественнее.
Зашуршали крылья, и черные тени летучих пещерных обитателей, потревоженных ярким светом, ринулись в разные стороны.
- Поразительно, - прошептал Тарви, освещая едва стенку двухметровой толщины, отделявшую пещеру от залитого солнцем мира. - Такая тоненькая...
- Ничего себе пузырь, - заметила Саллах, пытаясь преодолеть охватившее ее чувство благоговения перед этим очередным чудом природы. - Смотри, - воскликнула она, направляя фонарь на наклонную плиту, ведущую ко входу в соседний зал. - Тут запросто можно вырубить лестницу!
Но геолог ее не слышал. Забыв обо всем вокруг, он пытался определить размеры пещеры. Саллах поспешила присоединиться к нему.
Первый зал оказался пятьдесят семь метров в глубину - это в самой широкой части. По краям он сужался - до сорока шести метров слева и сорока двух справа. В задней стенке обнаружились бесчисленные проходы, как на уровне пола, так и высоко над землей, ведущие в сложную систему подземных туннелей. Несмотря на восторги, Тарви оставался настоящим ученым. С помощью Саллах он начал составлять точный план главного зала, проходов в другие камеры и уходящих в глубь горы туннелей. Там, где это было возможно, он шел по коридорам метров на сто, оставляя девушку стоять в главном зале с концом веревки в руках.
Потом, при свете газовой горелки, на которой Саллах готовила ужин, геолог стал приводить свои записи в порядок. Скоро у них будет настоящий, пусть далеко и не полный, план.
Тарви решил устроить лагерь подальше от входа в пещеру - чтобы тянувший снаружи ветерок не задувал горелку. Сейчас они приготовили на ней еду, а позже ее голубое пламя отпугнет излишне любопытных обитателей пещеры.
Пока Саллах занималась ужином, Тарви сходил к скутеру и принес оттуда складной столик и маленький чертежный планшет. Не говоря ни слова, он съел приготовленную девушкой похлебку, протянул миску за добавкой и, расправившись и с ней, снова углубился в работу.
Саллах не знала, радоваться ли ей такой увлеченности Тарви или огорчаться. С одной стороны, даже хорошо, что геолог не обратил особого внимания на предложенную ему еду. Дело в том, что Саллах обильно приправила порцию Тарви кое-какой местной травкой, которая, по утверждению одного знакомого фармацевта, обладала свойством возбуждать сексуальное желание. Самой ей никаких стимуляторов не требовалось - всем телом она ощущала близость желанного мужчины. Но при том она уже начинала сомневаться, достаточно ли сильно подложенное ею в пищу геолога зелье, чтобы побороть его увлечение этой удивительной пещерой. Обидно было бы с таким трудом заполучить Тарви на целую ночь - или даже на две! - только затем, чтобы поглядеть, как он с головой ушел в изучение подземных чар старой Матери Земли в перинитском обличье.
- Да тут просто восхитительно! - наконец, воскликнул Тарви. - Саллах, ты только посмотри!
Четко и уверенно вычерченный план, с указанием боковых, передних и задних высот. Тарви отметил все, что он намерил, честно оставив пустое место там, где измерения не проводились. И от этого пещера на схеме выглядела еще внушительнее и загадочнее.
Наклонившись через плечо геолога, Саллах разглядывала схему. Одновременно она принялась заботливо массировать тугие бугры мышц на плечах и спине Тарви.
- Какой форт можно было бы тут построить! - продолжал он. - Да здесь смогли бы поселиться сразу несколько племен! Они жили бы тут и никого не боялись. Знаешь, там, в третьем слева туннеле, есть источник. Ну и, конечно, сама эта долина словно специально создана для обороны. Еще эта плита перед входом... А из главного зала - по меньшей мере восемнадцать выходов!
Легкими, как дуновение ветерка, пальцами она прошлась по его напряженной шее вниз, к лопаткам. Мягкий, ненавязчивый массаж, всегда такой приятный и успокаивающий...
- Ох... спасибо, Саллах...
Тарви слегка повернулся. Но не уклоняясь от ее прикосновений, а наоборот, направляя руки девушки к самым напряженным, самым болезненным точкам. Отодвинув в сторону столик, он расслабленно опустил руки на колени.
- Вот... вот тут... одиннадцатый позвонок...
Пальцы девушки послушно нашли больное место. Тарви удовлетворенно вздохнул, как огромный кот, которому чешут за ухом.
Ничего не говоря, Саллах слегка подвинулась вперед. Возвращая руки от лопаток к шее, она рискнула немного наклониться вперед, на мгновение коснувшись грудью его спины. Словно огромная волна, накатило желание... Ее пальцы, позабыв о массаже, нежным, ласкающим движением скользнули на грудь Тарви и тут же попали в плен его рук.
- Может, и наступило то самое время, - задумчиво, словно он был тут один, пробормотал геолог. - Лучшего, наверно, не будет...
Сама не зная, как это получилось, она оказалась у него на коленях. Тарви глядел на девушку, словно увидел ее в первый раз. На его лице застыло странно отрешенное выражение - нежность, которую так хотелось увидеть Саллах, еще не успела сюда добраться.
- Значит, Саллах, - низким и странно напряженным голосом прошептал Тарви, - это ты...
Девушка хотела понять эти загадочные слова, но тут губы их встретились... и ей уже не хотелось ничего понимать.

8

Четыре кобылы, три дельфинихи и двенадцать коров принесли приплод практически одновременно. Во всяком случае, так утверждали записи того раннего утра. Шон даже позволил Сорке присутствовать при появлении на свет жеребенка, обещанного ему Полом и Бэй. Он всячески изображал из себя скептика, хотя только три дня назад наблюдал, как появилась на свет первая лошадь из тех, что предназначались для его отца. Крепкий, кряжистый жеребенок с белыми бабками и звездой во лбу - через пару лет он станет копией давным-давно почившей кобылы по кличке Ширэ.
Какой-то шутник заметил, что летопись молодой колонии больше всего напоминает библейское перечисление, кто и кого зачал. За прошедший год на Перне возникло (и с каждым днем становилось все многочисленнее) новое поколение - и людей, и животных.
Овцы и нубийская порода коз, каким-то чудом ухитрившиеся адаптироваться там, где потерпели неудачу другие, даже менее прихотливые виды, невозмутимо паслись на местных полях. Скоро они отправятся на фермы. Растущие стада охранялись целыми стаями дракончиков - к ручным присоединились их дикие собраться. Вообще же дракончики оказались необыкновенно привязаны к тем, кто, как стали называть это колонисты, их Запечатлел. Даже повзрослев и научившись самостоятельно добывать себе пищу, они предпочитали не расставаться со своими двуногими друзьями.
Каждый день биологи узнавали о дракончиках что-нибудь новое. Бэй Харкерон и Пол Ниитро невольно сделали одно удивительное открытие. Когда маленькая золотая королева Бэй отправилась в брачный полет с бронзовым, запечатленным Полом, биологов прямо-таки захлестнула волна сексуального влечения, исходящая от их любимцев. Они обнаружили, что помимо своей воли откликаются на нее. Откликаются чисто по-человечески.
Когда первый шок прошел, Пол и Бэй подумали немного и стали жить вместе. Потом они поговорили с Китти Пинг и получили у нее разрешение опробовать на четырнадцати яйцах золотой Мират ментасинхное усиление. Они носились с этими яйцами, как с хрустальным ларцом, но ни дракончики, ни кладка, тем не менее, не пострадали.
Ментасинх, метод, разработанный Белтри, не слишком общительной цивилизацией на Эридани, давал мощный толчок латентным способностям сопереживания. По правде говоря, дракончики уже продемонстрировали подобные способности - вплоть до почти телепатических контактов кое-с-кем из людей. В этом они, похоже, даже превосходили дельфинов - давних друзей человечества. Вдохновенные успехами ментасинхного усиления дельфинов, Бэй и Пол надеялись, что дракончики смогут добиться не меньшего.
Поначалу к людям, на себе испробовавшим ментасинх, относились с подозрением. Но после того, как они на деле продемонстрировали феноменальную способность понимать и животных, и других людей, техника ментасинхного усиления прочно вошла в повседневный быт. Вспомнить хотя бы врачей, с ее помощью намного расширивших свои возможности. К счастью, все это было задолго до возникновения пресловутого движения за чистоту человеческой расы.
Прежде чем Полу и Бэй удалось-таки успешно провести ментасинхное усиление, им пришлось изрядно поэкспериментировать с культурами тканей дракончиков и с их отдаленными родичами - маленькими туннельными змейками. Но в конце концов проект увенчался успехом - богатый опыт работы с дельфинами, ну и, конечно, с людьми, не прошел даром.
Жители поселка уже более или менее привыкли к дракончикам. Узнали они и привычки своих новых крылатых друзей. Рэд и Майра Ханрахан могли только благодарить судьбу, что Сорка и Шон запечатлели - так теперь в поселке называли процесс приручения - дракончиков одного пола. Родители девочки все еще не одобряли ее дружбу с Шоном.
В то утро, почти двенадцать месяцев спустя после высадки на Перн, избранная Шоном кобыла готовилась произвести на свет жеребенка. Что касается дракончиков, то они ждали этого момента с большим нетерпением. Распевая подобающую рождению нового существа песню, пара коричневых и бронзовый сидели на балке под самым потолком стойла. А на крыше, одобрительно свистя и щебеча, разместилось, словно живой ковер, все драконье население поселка.
Дракончики, надо сказать, вообще весьма трепетно относились к родам. Все равно чьим - драконьим, лошадиным или человеческим. Без них теперь такие события не обходились. Поселковые акушерки быстро научились оценивать время, оставшееся до родов, по интенсивности приветственной песни дракончиков. Кое-кому радостный драконий хор, возможно, и мешал спать, но большинство колонистов не возражало. И все, даже самые непримиримые, признавали, что без дракончиков защитить стада от вейрий было бы не так-то просто.
Кобыла напряглась, и Шон увидел ноги новорожденного. Еще одна схватка, за ней еще одна... и вот еще мокрый, несчастный жеребенок покинул чрево матери. Теперь Шон мог своими собственными глазами убедиться - родился жеребчик. Причем серый в яблоках! Плача от радости, мальчик бросился вытирать малыша. У Сорки тоже на глаза навернулись слезы.
- Наверно, это будет единственный жеребец, - сказал ее отец. - Шон заказывал жеребчика, он его и получил.
По правде говоря, колонии требовалось как можно больше кобыл. Но один жеребец вполне мог пригодиться. Так, на всякий случай.
- Классный конь из него получится, - добавил Рэд. - Ладоней шестнадцать в холке, насколько я могу судить. - Он потрепал по шее кобылу, подставившую вымя деловито сосущему жеребенку. - Пошли, Сорка. И не беспокойся, ты тоже скоро получишь свою лошадку.
- Я и не беспокоюсь, - ответила девочка, обнимая отца. - Я плачу потому, что очень рада за Шона. Он ведь не верил обещаниям Пола. Ни на секунду не верил!
Рэд Ханрахан тихонько, так, чтобы не заметил Шон, рассмеялся. Впрочем, он мог не волноваться на этот счет: мальчик ничего кругом не видел и не слышал. Все его внимание было поглощено восхитительным, необыкновенным, бесподобным жеребенком.
Бронзовый Сорки спланировал девочке на плечо. Он тоже с интересом поглядывал на жеребенка. Словно усмотрев в этом долгожданное приглашение, коричневые Шона тут же спикировали к верхнему краю стенки яслей. Между дракончиками завязалась оживленная беседа.
- Одобряете? - ухмыляясь до ушей, поинтересовался у них Шон. Размахивая крыльями и отчаянно жалуясь, что мешают друг другу, коричневые громогласно заверили мальчика в своем полном и самом горячем одобрении этого нового пополнения конского племени.
- Настоящий красавец, - сказала Сорка. - Такой, какого ты и хотел.
- Пока еще рано говорить, - неожиданно покачал головой мальчик. - Может, он вырастет да и окажется совсем не похожим на Крикета.
- Ну, знаешь! Тебе не угодишь!!!
Вне себя от ярости, Сорка выскочила из конюшни, что есть силы хлопнув
за собой дверью.
- Ну что я такого сказал? - недоуменно спросил Шон у Рэда Ханрахана.
- Боюсь, в этом тебе придется разбираться самому, - хлопнул его по плечу Рэд. - Перед тем, как уходить, покормишь кобылу, ладно?
Идя по проходу между стойлами, Рэд обдумывал поведение своей дочери. Сорке было тринадцать, и менструальный цикл у нее начался уже более года назад. Но то, что она была неравнодушна к Шону, видели абсолютно все, кроме, разумеется, самого Шона. Он ее терпел. Как, впрочем, и его семья. Майра и Рэд относились к мальчику с некоторым подозрением. Их смущало его происхождение - и это несмотря на то, что они дружно соглашались с необходимостью решительно отбросить все и всяческие предрассудки.
Что же касается Шона, то он, надо сказать, за последнее время довольно сильно изменился. То ли стремясь не отстать от Сорки, то ли еще почему, но он значительно улучшил свои успехи в школе и даже начал почитывать кое-какие специальные книги по ветеринарии. Рэд, со своей стороны, всячески старался поощрять его интерес и даже привлекал мальчика

Предыдущая страница 13 Следущая страница


Заря драконов

к работе с племенным скотом. Животных Шон понимал великолепно - в этом ему не откажешь. И не только коней, но и всех остальных, за исключением одних только овец.
- Шон говорит, - объясняла Сорка, - что овцы глупые. Что они пригодны только для того, чтобы их крали, продавали или ели.
Майру беспокоило, что во время всех зоологических экспедиций Сорка неизбежно оказывалась в паре с Шоном. Она как-то задала дочери вопрос на эту тему, и Сорка с готовностью объяснила, что только они двое из всего класса умеют обращаться с животными. Все остальные, бывшие горожане, в этом и в подметки им не годятся. И все-таки Майра чувствовала беспокойство. Уж больно близки они становились. В общем, Рэду, неожиданно для себя самого, пришлось даже ее успокаивать.
Сегодня Сорка впервые, насколько знал Рэд, продемонстрировала Шону свой характер. Отцу оставалось только гадать, были ли ее слова вызваны тем, что девочка и впрямь до смерти устала от вечной недоверчивости и подозрительности Шона, или же их следует рассматривать как признак перехода отношений Сорки и Шона в принципиально новую стадию. Сорка, как и все подростки, получила полный набор теоретических знаний о сексе и половых отношениях, но вплоть до сегодняшнего дня она лишь с покорностью принимала все причуды и выходки Шона. Рэд решил еще раз поговорить об этом с Майрой. При первом же удобном случае.
- Рэд! - позвал его другой ветеринар. - Иди сюда скорее!
Рэд поспешил на зов. Лишь поздно ночью он вспомнил о своем желании поговорить с женой о Сорке и Шоне. Майра к этому времени уже давно спала. Учитывая, что через несколько месяцев они ожидали появления на свет еще одного, самого младшего Ханрахана, будить жену, которая к тому же еще и продолжала работать в яслях, было бы просто бесчеловечно.
Эврил вылетела из раскинувшегося в пустыне лагеря на рассвете. Она оставила записку, что, мол, решила устроить себе сегодня день отдыха. Эврил знала, что никто не станет возражать. Она сама устала от общества Оззи Мунсо и Коббера Алхинва ничуть не меньше, чем они от нее.
Вчера они нашли отличную бирюзу. И не рассказали, где! Они поддразнивали ее прекрасными небесно-синими камешками. Еще когда они только вернулись с разведки, Эврил поняла, что Коббер и Оззи обнаружили что-то интересное. Она просто поинтересовалась, что и где, но ответа не получила. Эта дурацкая скрытность геологов начала уже раздражать Эврил. Они считали себя такими необыкновенно умными... Во всяком случае, хотя бирюза и ценилась на Земле из-за своей редкости, заигрывать ради нее с этими типами Эврил не собиралась.
Но почему они так странно себя повели? Может, до них дошли какие-нибудь слухи? Эврил попыталась вспомнить, не работал ли кто-то из геологов с Бартом Лемосом. Но нет, Барт, вроде, уже давно сидит у той рудной горы Андиара... И, судя по всему, он, для разнообразия, сдержал слово и никому не рассказал о золотых самородках, выловленных им в речке над лагерем. Как они и договаривались на "Йоко", Барт отдал все самородки Эврил - чтобы она их спрятала. Вообще-то Эврил посвятила Барта в свои планы далеко не до конца: пара кружек кикала, и Лемос выложит все, что знает, даже если его никто ни о чем не будет спрашивать.
Может, она ошиблась в Стиве Киммере? Похоже, он не такой выгодный союзник, как ей сначала показалось. Хотя, с другой стороны, он был куда привлекательнее всех остальных. И, что еще более важно, более темпераментный. В сексе он любил экспериментировать - склонность, которой никогда не проявлял всеми обожаемый адмирал Бенден. В постели наш герой был несколько зануден. Черт его побери, Пола Бендена! И почему он так внезапно к ней остыл? И это после всех заверений в теплых чувствах и непреходящем восхищении! Она-то не сомневалась, что брачный контракт у нее в кармане. И вдруг, в каком-то годе пути от Ракбета, Бендена словно подменили. Теперь у него почему-то не оставалось для нее времени. Ну, ничего, он еще узнает, кто она такая, Эврил Битра! Только будет уже поздно.
Там, на Земле, после окончания войны с Нахи, колонизация казалась очень даже неплохой идеей. Все, что угодно, - кроме, конечно, полностью контролируемой Первыми Семьями Первой Альфы Центавра, - было лучше перенаселенной Земли. Эврил хотела сперва отправиться штурманом на корабле в Пояс Астероидов. Но потом, после взрыва Купола Рузвельта, унесшего жизни почти десяти тысяч человек, подобная охота у нее пропала. Ее привлекала возможность править новой планетой. За годы войны она довольно навидалась тестов и прекрасно научилась контролировать свой пульс. Умела она также и давать ожидаемые от нее ответы на любые, самые каверзные вопросы. Никакой психолог не смог бы ее уличить! В итоге ее без всяких проблем признали годной для экспедиции на Перн.
Вот только Пола Бендена ей завоевать не удалось. А ведь Пол Бенден наверняка станет первым правителем Перна - он, с точки зрения Эврил, без труда затмит менее колоритную Эмили Болл. Впрочем, что гадать! Раз уж не удалось подцепить адмирала, то стоит ли прозябать в неизвестности на краю вселенной? В конце концов, она же опытный астрогатор, а имея в своем распоряжении корабль, карты и анабиозную камеру, она вполне сумеет добраться до какого-нибудь обитаемого мира. Мира, где можно будет жить так, как ей бы того хотелось.
Эврил начала со Стива Киммера, отчасти пытаясь заполнить пустоту, возникшую в ее жизни после ухода Бендена. Заметив, что Барт Лемос постоянно ухитряется примазываться к Стиву, она стала заигрывать и с ним тоже. Потом к ним присоединился Набхи Набол. Набхи и Барт были пилотами, и каждый вдобавок владел еще одной специальностью: Барт отлично разбирался в компьютерах, а Набхи - в горном деле. Что же касается Стива, то он был инженером. Просто потрясающе, как он умел находить самые заковыристые неисправности. И не важно, что это было - компьютер, двигатель скутера или кухонный комбайн.
В общем, для реализации задуманного ею плана Эврил подобрала именно тех людей, что требовалось. В глубине души она надеялась, что со временем сумеет переманить на свою сторону побольше народа и, пользуясь каким-нибудь подходящим предлогом (скажем, конфликтом между контракторами и основателями, если удастся его раздуть), захватит власть. Вот здорово бы было сместить этого зануду Бендена и править самой. Но увы! Пока никаких драматических конфликтов в колонии не намечалось. И даже на горизонте все еще не собирались грозовые тучи. Колонисты, забыв обо всем на свете, осваивали новые земли, обживались, обстраивались, растили скот - в общем, им было не до интриг. Эврил презирала их за этот неуемный энтузиазм. Чего радоваться-то? Пустые равнины, полные бесполезной местной живности! Цивилизацией тут и не пахнет. Да на всей этой планете нет ни одного животного, которое действительно пригодно в пищу! Эврил уже надоело питаться рыбой и мясом вейрий, которое, между прочим, пахло все той же самой рыбой. Даже синтеговядина, и та уже казалась ей более вкусной.
Все больше и больше Эврил склонялась к мысли, что хочешь-не хочешь, а расстаться с Перном ей придется. Тут она жить не сможет. Но удрать просто так?.. Никогда! Сперва надо позаботиться о своем будущем. А там можно и улететь. И пошли все эти колонисты к дьяволу!
Но без Стива Киммера ничего не получится. Он из деталей, "найденных" на "Йокогаме", он собирал для Эврил аварийный радиомаяк. Без такого устройства улетать с Перна просто безумие. А значит, надо держать Киммера в курсе. И даже, наверно, придется взять его с собой на адмиральский бот.
Не менее важным оказалось и его согласие помочь ей заполучить землю на острове. На том самом острове, где, как прекрасно знала Эврил, крылись в земле несметные сокровища. Именно тут, судя по дневникам, Шавва нашла свой великолепный рубин. Да... Прабабушка оставила наследство, и им следовало воспользоваться.
Киммер собирался затребовать себе скутер - на семь дней, якобы для вполне естественного и понятного поиска своего будущего земельного участка. Стив должен был намекнуть, что планирует обосноваться где-то в глубине континента. Как ветерану войны, ему полагалось вдвое больше акров, чем Эврил. То, что основатели получали земли больше, чем любой из контракторов, включая ее саму, казалось Эврил очень и очень несправедливым. Она вкладывала свой труд, а они?..
Черт побери этих Мунсо и Алхинву! Могли бы и рассказать, где они раскопали бирюзу! Ведь Перн - девственная планета! Всем хватит и золота, и металлов, и драгоценных камней. А дома, в цивилизованном обществе, за большой яркий кусок небесно-голубой бирюзы Эврил смогла бы получить... ну, почти сколько захочет.
И почему она так давно не получала ничего от Набхи? Может, он решил действовать самостоятельно? За ним нужен глаз да глаз - чертовски скользкий тип. Но в конце концов, деваться ему некуда - сам по себе Набол не сумеет вернуться на Землю. А вот Эврил сможет! Значит, он в ней нуждается. А она в нем?.. Она вовсе не обязана брать его с собой. Да и вообще, он совсем не так хорош, как Киммер.
Она летела к острову. Позади остались и пустыня, и побережье материка. Впереди на горизонте начали вырисовываться серые гранитные утесы, на которые беспрестанной чередой набегали зеленые морские волны. Эврил направлялась к маленькой бухточке на берегу. Туда, где когда-то разбила лагерь экспедиция ГРИО. Там ее, наверно, уже ждал Стив.
Заметив два естественных гранитных столба, отмечавших вход в круглую тихую бухту, Эврил чуть изменила курс. Киммер должен был спрятать свой скутер. Так, на всякий случай... Эврил криво усмехнулась. Как будто кто-то за кем-то станет следить! "Здесь мы все равны!" Так повелели наши доблестные и благородные правители. У всех равные права на богатства Перна. Это уж точно! "Вот только я, - подумала Эврил, - быстренько возьму свою равную долю, да и распрощаюсь навсегда с этой дырой!" И чем скорее, тем лучше.
Внизу, среди густой листвы блеснул полированный металл скутера. Рядом, с небольшой полянки в прибрежной роще, поднимался к небу дым костра. Эврил приземлилась неподалеку.
- Ты была права насчет этого места, малышка, - радостно приветствовал ее Киммер. - Я добрался сюда вчера вечером, попутный ветер и все такое, и провел маленькую разведочку. И посмотри, что я нашел!
- Покажи! - заставляя себя говорить весело и с энтузиазмом, попросила Эврил.
Боже, как она ненавидела его наглую самодеятельность!
Широко улыбнувшись, Стив протянул на ладони невзрачный серый кусок скалы. Видя недоуменное и разочарованное выражение лица Эврил, он слегка повернул камень, и женщина увидела, как внутри что-то сверкнуло. Ясный зеленый отблеск...
- Да чтоб тебе! - воскликнула она, вырывая камень у Стива из рук.
Послюнив палец, она осторожно потерла маленькое зеленое окошечко. Под неказистой серой шкуркой скрывался вполне приличный изумруд.
- А еще я нашел вот это, - сказал Киммер.
Подняв глаза, Эврил так и ахнула. Она чуть не выкинула прочь камень с запрятанным в нем сокровищем. И немудрено! На ладони Стива лежал изумрудно-зеленый кристалл размером с чайную ложку.
Только посмотрев изумруд на свет, Эврил заметила в нем небольшой дефект. Но цвет... Цвет безупречен. Она взвесила камень на ладони. Да тут же не менее тридцати каратов! А если аккуратно огранить, обойдя дефект, то получится прекрасный пятнадцатикаратный изумруд. И если это только образчик...
- Где? - хрипло спросила она.
- Совсем близко, - махнул рукой Киммер. - Там их полная пещера.
- И ты просто так взял и вошел? И поднял этот камешек? - Эврил старалась говорить легко и непринужденно. Она одобрительно улыбалась. Но чего ей это стоило...
- Я приготовил тебе кла, - сказал Киммер, указывая на костер с дымящимся над ним котелком.
- Эту отраву... - сморщилась Эврил.
Она так привыкла к кофе, а последние запасы разлились во время той жалкой пародии на праздник. Во время землетрясения. Да... Последний кофе с Земли впитался тогда в пыль Перна.
- Если не экономить на сахаре, то он очень даже ничего, - заметил Киммер, протягивая ей чашку. - Кофеина, говорят, в нем столько же, сколько в настоящем кофе. Все дело в том, как сушить кору.
Похоже, Стив ожидал, что она будет ему благодарна. Эврил хотелось плюнуть ему в лицо. Но ссориться с Киммером вовсе не входило в ее планы. Пока, во всяком случае. Даже если он рассуждал, как маленький самодовольный колонист...
- Извини, Стив, - сказала Эврил, принимая кла. - Устала вчера. И мне действительно очень не хватает кофе.
- Ну что ж, мы ведь не собираемся тут задерживаться, - он пожал плечами.
Эврил улыбалась, думая о том, как будет выглядеть ее нахальный и самонадеянный друг, когда она оставит его на Перне. А сама улетит домой. Поделом ему будет... Но сейчас надо соблюдать осторожность. Ее планы еще могут сорваться. Как это произошло с адмиралом Бенденом. И что она тогда сделала не так?..
- Эврил?..
- Извини, задумалась...
- Я сказал, что обед на сегодня уже готов, и если хочешь, мы можем посмотреть пещеру.
Наклонив чашку, Эврил задумчиво поглядела, как выливается на белый песок Перна густая черная жидкость. Положив пустую чашку около костра, она мило улыбнулась Киммеру.
- Тогда пошли!

* ЧАСТЬ ВТОРАЯ. НИТИ *

ПЕРН: 8 ГОД, ЧЕТВЕРТЫЙ ДЕНЬ ПЯТОГО МЕСЯЦА

1

За восемь лет обитатели поселка успели привыкнуть к дракончикам, и теперь не обращали на их поведение особого внимания. Те же, кто заметил что-то необычное, решили, что они просто придумали себе новую игру. Потом люди будут вспоминать, что их крылатые друзья пытались загнать пасущихся коров, овец, лошадей обратно в стойла. Позже моряки будут рассказывать, как настойчиво повторяли им дельфины, что вся морская живность ринулась за кормом на восток. Но это потом...
А пока... А пока стоявшая у окна своего дома на площади Европы Сабра Онгола решила, что дракончик по кличке Фанси и впрямь напал на ее маленького трехлетнего сынишку, игравшего во дворе. Золотая королева цеплялась коготками за рубашку Шувина, отчаянно оттаскивая малыша от игрушечного грузовичка и кучи с песком. Как только Сабра взяла мальчика на руки, дракончик удовлетворенно засвистел. Странное поведение - да и под порванной рубашкой Сабра не увидела даже царапин. И Шувин не плакал. Он только рвался обратно к своим игрушкам.
Несмотря на его протесты, Сабра повела мальчика в дом переодеться. К ее удивлению, Фанси попыталась тоже проскользнуть вовнутрь. Сабра еле-еле успела закрыть дверь перед ее носом. Женщина утешалась только тем, что за всю историю поселка ни один дракончик ни разу не причинил вреда человеку. Даже в безумии брачных полетов. Впрочем, сейчас ни о каком брачном полете, похоже, речь не шла. Когда золотые королевы искали себе супруга, зеленые самки старались не попадаться им на глаза. А тут... зеленые кружились над крышами - так же, как и голубые, коричневые и бронзовые. Да и вообще, не время еще Фанси думать о потомстве.
Переодевая сопротивление вырывавшегося Шувина, Сабра внезапно поняла, что долетающие с улицы крики дракончиков полны страха. Все жители поселка уже давным-давно научились различать издаваемые ими звуки. Крики ужаса людям доводилось слышать нечасто. Сабра заколебалась. Что могло их так напугать?
Может, особо крупная вейрия? Но в это время года и так далеко к востоку... Маловероятно. Но какую еще опасность могли почувствовать маленькие летуны этим ясным весенним утром? Висевшее на горизонте серое облако намекало, что после обеда, возможно, будет дождь. Очень хорошо. Полям сейчас нужна влага. Пожалуй, стоит на всякий случай снять с веревки белье. Натянув на сына новую рубашку, она нежно поцеловала его в лоб.
- Мама, играть? Играть? Ну, мама...
Его голос внезапно заставил Сабру осознать, что стало совершенно тихо. Обычный веселый гомон играющих дракончиков, гомон, с которым колонисты уже успели свыкнуться, исчез, словно его никогда и не было. Неожиданная тишина вызывала тревогу. Озабоченная и удивленная Сабра выглянула в окно. Никого! Сколько хватало глаз - ни единого дракончика. Даже крыша дома Бетти Маргрейв-Блейк опустела. А ведь Бетти вот-вот должна была родить. Куда же подевались дракончики? Они еще никогда не пропускали родов!
Одно из неписаных правил колонии гласило - если встретишь что-то неожиданное, сразу сообщи остальным. Сабра набрала номер Онголы, но линия оказалась занятой. Пока женщина звонила, Шувин подобрался к выходной двери и, дотянувшись до ручки, повис на ней всем телом. Дверь распахнулась. Победно улыбнувшись матери, малыш выбежал на крыльцо. Вздохнув, Сабра набрала номер Бэй: она-то должна знать, что вдруг нашло на ее любимых дракончиков.
Восточнее и немного южнее поселка Шон и Сорка охотились на вейрий. Поселения людей росли, и добыча уходила все дальше и дальше.
- Сорка, да они даже не пытаются искать! - с возмущением воскликнул Шон. - Все утро только спорят! Эй, вы! - обратился он к своим восьми дракончикам, кружившимся над его головой. - Давайте-ка за дело! Мы охотиться собрались или что?
Но дракончики не обратили на сердитые слова юноши никакого внимания. Пара коричневых о чем-то оживленно спорила с золотой королевой Шона по имени Блейзер. И это само по себе было событием из ряда вон выходящим. Обычно золотая самка, да еще к тому же прошедшая ментасинхное усиление, пользовалась среди своих соплеменников непререкаемым авторитетом.
- С моими тоже что-то не то, - заметила Сорка, указывая на присоединившуюся к дискуссии пятерку ее собственных дракончиков. - Ты только посмотри! Они что, собрались напасть на нас?!
С криками, полными страха, дракончики в боевом строю пикировали прямо на Сорку и Шона.
- Опасность?! - внезапно воскликнул Шон. - Откуда?
Он с беспокойством поглядел по сторонам.
Отчаянно вереща, Блейзер приземлилась юноше на плечо. Коричневые что-то трещали ей в ответ. Шон мог только поражаться - золотая королева выполняет приказы коричневых? Да такого еще никогда не бывало! Но то, что он смог разобрать из тревожного писка взволнованной и испуганной королевы, заставило его позабыть о странном поведении его крылатых друзей.
- Поселок в опасности? - переспросил он. - Укрытие?
Стоило Шону произнести эти слова вслух, как Сорка осознала, что ее бронзовые пытались сказать то же самое. Шон всегда быстрее понимал мысленные послания ментасинхно-усиленных дракончиков. И особенно Блейзер, которая думала четче всех остальных.
- Они мне тоже только об этом и твердят, - кивнула девушка.
Пять дракончиков принялись дергать ее за одежду. Вцепившись в гриву Соркиной кобылы по кличке Дув, бронзовый Эммет попытался свернуть ее в сторону.
- Нечто огромное. Нечто крайне опасное. Надо прятаться, - качая головой, сказал Шон. - Да это же всего-навсего гроза! Обычное себе облако...
Нахмурившись, Сорка поглядела на запад.
- Странное какое-то облако, - заметила она. - Никогда такого не видела. Больше напоминает снежные тучи, какие бывали у нас в Ирландии.
Шон тоже нахмурился и остановил коня. Крикет так и плясал на месте. Сорка не сомневалась, что стоит Шону отпустить повод, и тот сорвется с места в безумном галопе. Дув тоже явно нервничала, и поведение Эммета ничуть не добавляло ей спокойствия.
- Здесь не идет снег, - проворчал Шон. - Но насчет цвета и формы ты, похоже, права. Что бы из этой тучи не посыпалось, это не дождь. Таких

Предыдущая страница 14 Следущая страница


Энн Маккефри

дождей не бывает.
Граф и пара коричневых (самые первые из тех, что подружились с Шоном) заверещали в страхе и смятении. Но Блейзер пронзительно протрубила, подавая какую-то команду, и в следующий миг острые драконьи когти со всего маха вонзились в задние ноги лошадей. Крикет взвился на дыбы и сломя голову понесся вниз по ущелью. Дув устремилась за ним. Ни поводья, ни грозные окрики не могли остановить обезумевших от боли животных. И неудивительно, ведь стоило им только хоть чуть-чуть уменьшить скорость, как бдительные дракончики наносили новый удар.
- Что это на них нашло? - воскликнул Шон.
- Граф очень боится того облака, - нагнувшись к самой гриве Дув, крикнула в ответ Сорка. - И остальные дракончики тоже. Они никогда раньше не причиняли вреда лошадям. Стоит, наверно, к ним прислушаться...
- Как будто у нас есть выбор!
Даже в безумии головокружительной скачки Шон заметил, что Блейзер стала заметно спокойнее. Впереди была безопасность.
- Безопасность от чего? - пробормотал юноша, все еще не понимая, что же, собственно говоря, происходит.
Гонка не прекратилась даже когда серый жеребец начал уставать. Дракончики гнали лошадей вперед, прямо к одному из небольших озер, каких было много в этой местности.
- Но почему вода? - воскликнула Сорка за мгновение до того, как понукаемая драконьими когтями Дув с безумным ржанием прыгнула в озеро. Рядом, подняв облако брызг, врезался в воду Крикет. Дракончики уверенно направляли их обоих в сторону нависающего над водой карниза. Сорка и Шон знали это место; сколько раз они, купаясь, прыгали с него в озеро.
- Они хотят загнать нас под скалу? - воскликнул Шон. - Там же глубоко!
- Ничего не понимаю! - вторила ему Сорка. - Зачем прятаться под навес? Это же всего-навсего дождь!
Держась одной рукой за луку седла, а другой за поводья, девушка плыла рядом со своей кобылой. Шон, плывущий рядом с Крикетом, оглянулся.
- Это вовсе не дождь! - воскликнул он. - Плыви, Сорка! Быстрее! К скале!
Одного взгляда через плечо оказалось достаточно, чтобы девушка поняла причину волнения Шона. Ужас придал ей новые силы.
- Куда подевались дракончики? - едва дыша, спросила она, ныряя под прикрытие скального навеса.
- Да уж, небось, в более безопасном месте, чем мы с тобой, - зло ответил Шон, отчаянно пытаясь затащить своего коня под каменный козырек.
А позади, на лес, через который они только что проехали, со зловещим шипением падал извивающийся серебряный дождь, никогда ранее не виданный.
Заржав в смертельном испуге, кони прижались к своим наездникам. А мгновением спустя до молодых людей донеслось сердитое шипение. И на сей раз - совсем близко. Выглядывая из-за голов перепуганных лошадей, они увидели длинные тонкие нити, падающие в воду. Озеро забурлило: рыба - и крупная, и мелкая - обнаружила новый источник корма.
- Да ты только посмотри! - вскричала Сорка, показывая на пламя, превратившее в пепел большой клубок Нитей над самой поверхностью воды.
- И там тоже! - подхватил Шон.
И тогда они услышали деловитую перекличку дракончиков. Те появлялись и снова исчезали, оставляя после себя огонь и сожженные Нити.
Сорка вспомнила тот далекий день, когда она наблюдала за поединком Графа и вейрии. Ей тогда показалось, что ее дракончик выдохнул пламя. В тот день она не поверила своим глазам, но теперь сомнений не оставалось.
- Я уже это видела, - сказала она. - Я не знаю как это у них получается, но дракончики умеют выдыхать огонь. Может, второй желудок как раз для этого им и нужен.
- Во всяком случае, - пробормотал юноша, - я рад, что они не трусы. Нет, - он в восхищении покачал головой, - совсем не трусы...
Дракончиков было много. К ручным, похоже, присоединились их дикие собратья. Маленькие крылатые воины бесстрашно атаковали зловещий серебряный дождь. Их пламя превращало Нити в серый пепел, падавший в бурлящие воды озера.
- Сорка! - воскликнул Шон. - Смотри, дракончики нас защищают!
И правда, основная битва разгорелась прямо над скалой, под которой прятались люди и их кони. Везде вокруг Нити беспрепятственно достигали земли. Или воды...
- Бог ты мой! Шон, ты только погляди, что творится с кустами! - бледная, как смерть, Сорка показывала на берег.
Густые заросли кустов, через которые они проехали всего несколько минут назад, исчезли под растущим прямо на глазах, извивающимся ковром из серебряных Нитей. Сорку начало тошнить.
- Ничего удивительного, что дракончики боялись, - Шон сжал кулаки. - А мы совершенно бессильны!
И тут же перед ними появился Граф. Он завис в воздухе, заглянул под козырек, ободряюще посвистел плавающим в воде людям и лошадям и исчез. Буквально исчез, пропал без следа.
- Вот так, - кивнул Шон. - Будь на моем месте Пол Ниитро, он бы наверняка объяснил нам, что эта способность к телепортации - лучшая защита, которую только могла предусмотреть природа.
Длинная Нить повисла на скальном козырьке перед самыми их глазами. В следующий миг она уже превратилась в пепел.
Содрогаясь от отвращения, Сорка плеснула водой, отгоняя от себя мрачные останки уничтоженной серебристой смерти.
- Сколько это может продолжаться? - прошептал Шон, успокаивающе поглаживая Крикета. - Сколько...
- Это вовсе не брачный полет, - сказала Бэй позвонившей ей с расспросами Сабре. - С таким поведением мы еще никогда не сталкивались. - Биолог задумалась, перебирая в уме все, что ученым удалось узнать о дракончиках. Она посмотрела в окно. Чей-то скутер поднялся с площадки около метеобашни и устремился в сторону повисшего на горизонте серого грозового облака.
- Мне надо проверить свои записи, - сказала Бэй. - И поговорить с Полом. Может, у него есть какие-нибудь идеи...
Пол работал в огороде, разбитом за домом. Увидев Бэй, он вытер пот со лба и радостно помахал ей рукой. Земля маленького участка была заселена тщательно отобранными видами земных жуков и червей, ничуть не возражавшими против того, чтобы копаться в почве Перна - так же, как они это делали на Земле.
- Привет, - сказал Пол, когда Бэй подошла совсем близко. - Куда это все подевались? - похоже, он только сейчас заметил исчезновение дракончиков. - Как-то внезапно...
- Мне только что звонила Сабра. Она утверждала, будто Фанси почти напала на маленького Шувина. И без какой бы то ни было причины. Впрочем, справедливости ради надо сказать, что она его даже не поцарапала. Сабра говорит, что Фанси казалась чем-то напуганной.
Пол удивленно поднял брови. Он еще раз вытер пот со лба и огляделся.
- Странное какое-то облако, - заметил он чуть погодя. - Что-то оно мне не нравится. Пожалуй, отдохну немного. Вот пройдет дождь, и тогда снова за работу...
Внезапно воздух наполнился визжащими, свистящими, ревущими и очень-очень напуганными дракончиками.
- Где это они были?! - воскликнул Пол. - Да они же воняют!
- Точно, - кивнула Бэй, устремляясь к дому. - От них так и разит серой.
Шесть дракончиков, вынырнув из этого столпотворения, спикировали прямо на спины Бэй и Пола. Хлопая крыльями и пронзительно крича, они настойчиво подгоняли людей к дому.
- Похоже, - сказала Бэй, - они хотят, чтобы мы спрятались под крышу. Она на мгновение остановилась, заинтригованная необычным поведением своих старых друзей, и тут же ее золотая королева вцепилась Бэй в волосы, а пара бронзовых ухватилась за рукава. Их крики стали прямо-таки паническими.
- Мне кажется, ты права. И это происходит не только с нами...
- В жизни не видела столько дракончиков, - уступая настойчивости своих крылатых друзей, заметила Бэй. - И большинство из них дикие! Видишь, какие маленькие королевы? И сколько среди них зеленых! Поразительно!
Открыв рот, они наблюдали, как дракончики совместными усилиями закрыли входную дверь и, быстро перелетая из комнаты в комнату, проверили окна.
- Явно какая-то опасность, - заметила Бэй, садясь за компьютерный терминал. - И похоже, что опасность грозит не только нам, но и им тоже.
- Лучше бы они успокоились, - сказал Пол. - А то это уже слишком.
- Попробуй поговорить с Мариат, - посоветовала Бэй, - а я пока покопаюсь в файлах.
Пол принялся уговаривать золотую королеву присесть к нему на руку, но та, едва коснувшись коготками его запястья, снова устремилась в воздух. Остальные дракончики закружились вокруг. Они не реагировали даже на самые лакомые кусочки рыбы. Сейчас им явно было не до пищи. Видя это, Пол встревожился по-настоящему. Он поглядел в окно - улицы опустели. А над фермой повисло настоящее облако дракончиков, пытавшихся, похоже, загнать скот обратно в стойла. Даже сюда долетало многоголосое мычание и блеяние перепуганных животных.
- Должно же существовать какое-то объяснение, - пробормотал Пол. - Да чтоб мне сдохнуть! Бэй, ты только погляди на дом Бетти! - Он ткнул пальцем в окно, показывая на покрытую дракончиками крышу. - Схожу-ка я поинтересуюсь, не нужна ли им там помощь...
Он уже протянул руку к дверной ручке, когда Мариат с яростным криком спикировала прямо ему на грудь. Острыми когтями она разорвала рубашку Пола и оттолкнула его прочь от выхода.
- Подожди, - остановила его Бэй, - не ходи. Ты только посмотри!
Она глядела в окно, и на лице ее застыло выражение смертельного ужаса. Инстинктивно Пол обнял ее за плечи, и так, вместе, они впервые услышали шипение страшного дождя, хлынувшего на поселок. Они видели отдельные серебристые "капли". Они видели, как эти "капли" падали на землю - иногда в пыль, иногда в траву или в кусты, и тогда растения исчезали, оставляя на своем месте нечто серебристое, извивающееся, жадно набрасывающееся на все живое, встречавшееся на пути. В единый миг огород Пола превратился в пустыню.
Пронзительно вскрикнув, Мариат исчезла. Вслед за ней исчезли и остальные пять дракончиков.
- Глазам своим не верю, - пробормотал Пол. - Они телепортируются не инстинктивно, а усилием воли. И даже по команде... Любопытно!
Страшный дождь продолжался. Его серая пелена неумолимо приближалась к дому.
- Ага, - с беспристрастностью настоящего ученого заметил Пол, - с камнем им не справиться... Хочется верить, что и силиконизированный пластик наших крыш тоже окажется им не по зубам...
- Гляди! - прервала его размышления Бэй. - У дракончиков тоже есть кое-что в запасе! А мы-то и не догадывались!
Снаружи, кружась и пикируя, дракончики сжигали в воздухе Нити страшного "дождя". Сжигали до того, как они падали на дом.
- Мне было бы спокойнее, знай я, что эти твари не могут проесть пластик, - нервно повторил Пол и с тревогой посмотрел на матовую плоскость крыши.
Что-то стукнуло у них над головой, и биологи содрогнулись. Но пластик выдержал, а мгновение спустя видная даже изнутри вспышка показала, что Нити пришел конец. Пол и Бэй вздохнули с облегчением.
- Бог ты мой! - воскликнула Бэй, выглядывая в окошко, выходящее на дом Бетти Маргрейв-Блейк. - Ты только посмотри!
Настоящий зонтик из самоотверженно сражающихся дракончиков прикрывал место, где вот-вот должен был появиться на свет новый человечек.
- Интересно, - сказал Пол, доставая с полки два бинокля, - они станут защищать скот? Если не ошибаюсь, дракончики там сосредоточились в какой-то одной точке.
Живо заинтересованные в выживании скота, на разведение которого они затратили столько сил, Пол и Бэй приникли к окулярам. Вдруг, содрогнувшись от отвращения, Бэй опустила бинокль. Прямо на ее глазах одна из коров за какое-то мгновение превратилась в мертвую тушу, покрытую бесчисленными извивающимися Нитями. Пол застонал от бессилия.
- Они смертоносны, - прошептал он, уронив бинокль. - И ненасытны! Они пожирают любую органику... - Глубоко вздохнув, он снова поднял бинокль к глазам. - И к сожалению, судя по следам на крышах домиков, поставленных нами в самом начале, не брезгуют и пластиком!
- Бог ты мой! - ахнула Бэй. - Это может плохо кончиться. Интересно, это только у нас? Или повсюду?.. - ее голос дрожал. - Были те странные круги... Еще ГРИО отмечала...
Она приникла к экрану монитора.
- Надеюсь, не найдется дураков лезть на улицу спасать последних коров и овец, - сказал Пол. - Хорошо бы, они успели спрятать лошадей. Такая удачная получилась порода, жаль было бы ее потерять...
Словно проснувшись, взревела сирена на метеорологической башне.
- Поздновато, приятель, - прошептал Пол, устремляя взгляд на башню. За огромными стеклами он увидел Онголу, прижимающего к щеке тряпку. Скутер, на котором он летал посмотреть на облако, стоял у самого входа. Судя по всему, Онгола просто прыгнул из скутера прямо внутрь башни.
- Ты не прав, - сказала Бэй. - Звук сирены заставит сработать ретрансляторы.
- Да, - кивнул Пол. - Об этом я забыл... Знаешь, сегодня утром многие отправились на охоту...
Пальцы Бэй замерли. С посеревшим от страха лицом она молча смотрела на Пола.
- Давай не будем заранее паниковать, - попытался ободрить ее муж. - Сейчас почти у всех есть дракончики. И у многих - с ментасинхным усилением. Из тех, что мы с тобой вывели... Здесь, в поселке, дракончики постарались на славу. Они сумели поднять тревогу, а потом организовали защиту. Послушай!
За окном торжествующий драконий хор возвещал о появлении на свет нового живого существа. Несмотря на смерть, сыпавшуюся с небес Перна, на нем появилась новая искорка жизни. Впрочем, ее воспевание не мешало дракончикам поддерживать огненный зонтик над приютившим эту новую жизнь домом.
- Бедный малыш, - простонала Бэй. - Родиться в такое время!
По ее щекам текли слезы.
Не обращая внимания на жгучую боль в щеке, Онгола не отпускал кнопку сирены. Одновременно он принялся вызывать другие станции.
- Тревога! Тревога! Говорит поселок! Все в укрытие! - Вспомнив ужасающее зрелище двух овец, в единый миг превратившихся в спутанный клубок шевелящейся мерзости, Онгола содрогнулся. - Прячьтесь под крышами! Защитой может служить камень или металл! В крайнем случае, прыгайте в воду! С запада на восток идет странный, неестественный дождь. Смертельная опасность! Говорит поселок! Тревога! Тревога!
Сквозь густую пелену серебристых Нитей он едва различал поселок. Но он не мог не заметить красные сполохи над домами, где жили люди, огненный зонтик над домом Бетти Маргрейв-Блейк, множество дракончиков, кружащихся над фермой. Это была реальность: дракончики пришли на помощь своим двуногим друзьям. А потом Онгола вспомнил Фанси, пытавшуюся что-то ему объяснить. Вспомнил, как, поняв, что его метеорологическая аппаратура не в состоянии определить содержание воды в надвигающемся на поселок облаке, он позвонил Эмили.
- Слетай и посмотри, что к чему, - посоветовала она. - Похоже на приличный шквал, но если приборы говорят, что воды там нет, то что же это? Может, град? Или песок? В этом надо разобраться.
Подлетев к облаку, Онгола сразу заметил, что оно совсем не такое, как обычно. Заметил он, и к каким последствиям приводит сыплющийся из него дождь. Он попытался связаться с Эмили, но не смог. Безуспешно вызывал он и Джима Тиллека в Гавани. Отправляясь к облаку, Онгола выбрал одноместный скутер, маленький и быстрый, но с менее мощной рацией, чем в других моделях. А теперь никто его не слышал. В конце концов, ему все-таки удалось связаться с Китти Пинг. Ей было уже больше ста лет, и она большей частью сидела дома.
- Спасибо за предупреждение, Онгола. Я немедленно позвоню на ферму. Пусть спрячут животных.
Пытаясь обогнать смертоносный "дождь", Онгола вел скутер на полной скорости. Об экономии горючего сейчас думать не приходилось. Можно было только надеяться, что аккумуляторы продержатся, и скутер дотянет до поселка.
До метеобашни Онгола таки дотянул, но вот "дождь" ему обогнать не удалось. Первые серебристые Нити заскользили по прозрачному колпаку кабины как раз, когда он заходил на посадку. Схватив летный планшет, Онгола нажал кнопку открывания кабины и выскочил наружу. Планшет, конечно, был неважной защитой, но лучше такая, чем никакой. Три больших прыжка - и он уже около дверей башни. И в этот миг большой клубок Нитей, скользнув по планшету, коснулся левой стороны его лица. Взвыв от боли, Онгола тщетно пытался стряхнуть серебристую смерть, и тут ему на выручку пришло пламя как по волшебству возникшего рядом дракончика.
- Спасибо! - крикнул Онгола, ныряя под крышу и крепко-накрепко запирая за собой дверь.
Глупо, конечно. Запоры и задвижки ничем не могли ему сейчас помочь. Но такова уж человеческая природа...
Прыгая через ступеньки, Онгола мчался наверх. Жгучая боль не стихала. Что-то теплое потекло по шее... Кровь! Промокнув рану носовым платком, он рухнул в кресло. Пахло паленой шерстью - огненное дыхание дракончика подпалило свитер.
Передав сообщение, Онгола включил магнитофон, и тут его захлестнула новая волна невыносимой боли. На сей раз в левом плече. Скосив глаза, он увидел шевелящийся конец нити, вовсе не похожей на шерсть. Каждое ее движение сопровождалось новым приступом боли. Никогда в жизни Онгола не раздевался так быстро, как в этот раз. И он едва не опоздал: Нить прямо на глазах становилась все толще и толще. Она двигалась все быстрее, через каких-нибудь несколько секунд, к ужасу Онголы, на месте шерстяного свитера копошился странный, дрожащий клубок серебристых Нитей. Вода! Схватив со стола графин с водой и термос с горячим кла, Онгола вылил их содержимое на мерзкую тварь на полу. Извиваясь и шипя, Нити замерли. Он топтал их ногами, растирая в порошок, с таким же удовлетворением, с каким когда-то уничтожал боевые корабли Нахи.
Немного успокоившись, он осмотрел плечо. Тонкая полоса ожога - след Нити - все еще кровоточила. У Онголы потемнело в глазах; он даже схватился за спинку кресла, чтобы не упасть.
Заверещал интерком. Глубоко вздохнув, Онгола снова вернулся к своим обязанностям.
- Спасибо за предупреждение, Онгола. Мы только-только успели задраить люки. Черт побери! Было ясно, что эти приятели хотят нам что-то сказать, но кто ж мог понять, что именно! Да нам и в голову ничего подобного не приходило! - Джим Тиллек радировал с борта "Южной Звезды". - Хорошо еще, что все наши суда сделаны из силиплекса.
Вслед за Тиллеком позвонили из гавани Монако. Там опрокинулась одна из лодок. Береговая служба пыталась организовать спасательную команду.
Из лазарета сообщили, что люди - и в поселке, и вокруг - практически не пострадали. Спасибо дракончикам.
Рэд Ханрахан доложил, что их потери составили около пятидесяти голов скота - это на пастбищах возле поселка. Он от всего сердца благодарил судьбу, что каких-то пару дней назад они отправили более трех сотен телят, козлят, ягнят, поросят фермерам, потиравшим от нетерпения руки. Он, правда, отметил, что далеко не все фермы успели обзавестись крытыми хлевами. И некоторые из них вполне могли оказаться на пути смертоносного "дождя". Рэд добавил, что все животные, которые паслись на воле, наверняка погибли.
Чувствуя, что ему не справиться с этим шквалом звонков, Онгола набрал номер Эмили и попросил помочь.

Предыдущая страница 15 Следущая страница


Заря драконов

Капитан "Девы Моря", ловивший рыбу далеко на севере, хотел узнать, что же, черт возьми, произошло. У него над головой небо было абсолютно чисто от края до края. Патрис де Брольи, возглавлявшая группу сейсмологов в Южных горах, предложила направить в поселок своих людей. Онгола попросил прислать всех, кого только можно.
С озера Дрейка позвонил Бонню. Там сейчас была тихая и спокойная ночь. Он тоже выразил готовность выслать на подмогу группу.
Пробилась из лагеря Карачи Саллах Телгар-Андиар. Она сообщила, что высланный ими отряд уже в пути.
А потом раздался первый звонок с фермы, расположенной неподалеку от поселка.
- Если бы не дракончики, - сообщила Айслинг Химпинстал, - нас бы всех... всех сожрали заживо. Кругом ни травинки. Скота как не бывало. Кроме, разве что, коровы, которую дракончики загнали в речку. Да и она здорово пострадала.
- Ранения?
- Ничего такого, с чем бы мы сами не справились. Вот только еды у нас теперь маловато...
Потом Онгола попытался связаться с фермами Ди Вию, и Раделинов, и Грант ван Турнов, и Клотисов, и Хеллстремов.
- Попробуй дозвониться, - Онгола передал список Якову Чернову, который вместе парой учеников прибыл к нему на помощь. - А ты, - он повернулся к одному из подростков, - возьми на себя номера ферм вдоль реки...
Сам Онгола связался с Лилиенкампом.
- Слушай, Джо, - спросил он, - ты, случайно, не знаешь, сколько человек сегодня отправились на охоту?
- Слишком много, - ответил Джо голосом, прерывающимся от сдерживаемых слез. - Слишком много...
- И твои парни... тоже?
- Да...
- Будем надеяться на лучшее, Джо. Мы организуем поисковые группы. К тому же у ребят были дракончики.
- Все так, но вспомни, сколько дракончиков потребовалось, чтобы защитить поселок!
- Черт побери, Онгола, что случилось?! - врезался в разговор встревоженный голос адмирала Бендена.
- Хотел бы я и сам это знать, адмирал, - признался Онгола, а затем, взяв себя в руки, четко доложил состояние дел и список пострадавших. И список пропавших без вести.
- Я скоро буду, - решительно сказал Бенден. Он выбрал себе участок на холмах в дельте реки Бока. - По пути я проверю, что творится на фермах.
- Пол и Китти хотят получить образцы... если, конечно, их можно взять, не подвергаясь особой опасности. Их интересует та дрянь, что падает из облака. То, что потом из нее получается на земле, у нас имеется в избытке. Между прочим, эти Нити запросто проедают любую органику, так что надо пользоваться или металлической посудой, или силиплексом. Я послал наши самые мощные скутера проследить дальнейший путь этого проклятого облака. Оно появилось буквально ниоткуда. Понимаешь, Пол, прямо-таки ниоткуда.
- Приборы ничего не показали? Нет? Ладно, разберемся...
Непоколебимая уверенность, звучавшая в голосе адмирала, вдохнула в Онголу новые силы. Эти интонации он слышал во время битвы при Сигнусе. Они вселяли надежду.
А надежды сейчас ох как не хватало! К тому времени, как Пол Бенден добрался до поселка, список жертв стал уже довольно длинным. Из двадцати человек, отправившихся на охоту, вернулись только трое: Сорка Ханрахан, Шон Коннел и Давид Катарел, бессильно наблюдавший из озера, куда он залез искупаться, как его подружка Люси Туберман, несмотря на отчаянные усилия их дракончиков, растворилась на месте под смертоносным серебристым "дождем". Сам он, хоть и остался в живых, совершенно лишился рассудка от горя и ужаса.
Из всего табора туарегов выжили лишь два младенца, в последний момент спрятанные в металлических ящиках. Порриг Коннел прислушался к предупреждениям дракончиков, и вместе со своим кланом спрятался в одной из пещер. К сожалению, она оказалась недостаточно просторной и не смогла вместить всех лошадей. В результате четыре кобылы погибли. Услышав их полное муки ржание, жеребец взбесился, и Порригу пришлось его прирезать.
Ди Вию и Хеллстремы в долине Амстердама, Раделины и Дагасны в Баварии, Клотис в Милане - все погибли. От них, от их скота и посевов не осталось даже следа. Строя свои дома, все они воспользовались новым материалом - плитами из прессованных растительных волокон. Больше никто, никогда ничего не построит из таких плит...
Вечером, когда неестественный "дождь" исчерпал себя на берегах узкой Райской реки, жители поселка с облегчением вздохнули. И первым делом они накормили своих спасителей-дракончиков. И не только домашних. Они приготовили кучки жареного зерна и для диких.
- В отчете ГРИО ни о чем подобном даже не упоминалось, - с горечью сказал Мар Дук.
- Те проклятые пятна, которые никто не мог толком объяснить, - еле слышно напомнила Бэй.
- Мы уже об этом думали, - кивнул Пол Ниитро.
- Мне кажется, - заметила Китти, - мы должны к утру придти к какому-нибудь заключению. Нам надо будет хоть как-то объяснить случившееся...
- Мы тут просматривали данные по пятнам, - мрачно вставила Кэрол Даф-Вассало. - Это было довольно давно. Еще в тот год, когда мы только высадились на Перне. Мы, конечно, обследовали не все пятна, но те, что нам удалось посетить - там, где нам удалось оценить степень развития растительности - наглядно свидетельствовали: что бы ни вызывало эти пятна, это происходит с интервалом в сто шестьдесят-сто семьдесят лет. Мне кажется очевидным, что причина пятен кроется именно в этой странной форме жизни, которая обрушилась на нас, как гром среди ясного неба. Слава Богу, что у нас есть силиконовые пластики! Если бы в их основе лежал углерод, Нити сожрали бы весь поселок без остатка. И нас вместе с ним. Эта зараза...
- Зараза? - поднял брови Пол.
- А как еще их назвать? - подхватил Пас Радаманх. - Сейчас нам надо узнать, как часто на Перне идут такие "дожди". Пятна ведь встречались по всей планете, не так ли, Кэрол? - Женщина кивнула. - Ну так вот, весь вопрос в том, как долго эти Нити будут сыпаться с небес.
- Мы найдем ответ, - уверенно сказал адмирал Бенден.

2

Лазарет все еще был полон. И психические травмы оказались ничуть не легче физических. Узнав о случившемся, Черри Дуф заработал себе инфаркт. Лилиенкампы, потерявшие обоих сыновей, буквально обезумели от горя. Психолог Бернард Хегельман, заставив себя позабыть об утрате, постигшей его самого, с головой ушел в работу, изо всех сил стараясь помочь людям, не способным справиться с внезапно навалившимся на них горем.
Сорка и Шон неутомимо возили на скутерах пострадавших с окрестных ферм. Даже те, кто не был ранен, перенесли сильнейший нервный шок. Кто-то безостановочно плакал, другие угрюмо молчали, не отвечая на вопросы. Смерть и разрушение оставили неизгладимый след в их сознании. Порриг Коннел прислал в лазарет свою жену и старшую дочь - помогать ухаживать за больными.
- Первый раз отец что-то делает для других, - цинично заметил Шон. - Теперь он хочет использовать моего Крикета для своих кобыл. Разумеется, после того, как они ожеребятся. Он думает, я отдам ему своего жеребца. Пусть бы своего получше воспитывал!
Сорка благоразумно молчала.
Все поселения, не затронутые смертоносным "дождем", предложили свою помощь. За одним-единственным исключением, которым оказался лагерь на Большом Острове - а именно, Эврил Битра, Стив Киммер, Набхи Набол и еще пара человек.
С дальнего плато Хонсю, словно по волшебству, примчался Кенджо. Он возглавил аэроразведку. К заходу солнца он и его люди уже представили подробные карты "Падения" - так стали называть в поселке неестественный "дождь" серебристых Нитей. Собрались со своих ферм биологи - должен же кто-то разобраться, что именно произошло. Китти Пинг и Цветок Ветра были готовы заняться генетическим анализом - как только поступят первые материалы.
К сожалению, большинство образцов, добытых добровольцами с риском для жизни, оказались бесполезными. Судя по всему, примерно через двадцать минут после попадания в металлический или пластиковый контейнер, активность Нити, ее безумная многократная репликация первого серебристого волокна, сходила на нет. Нить распадалась, оставляя после себя лишь безжизненную липкую субстанцию внутри твердой, похожей на скорлупу оболочки.
Капитан "Мэйфлауэра", ловившего рыбу на северном краю Падения, случайно обнаружил клубок Нитей в чане с рыбьей приманкой. Не раздумывая, он наглухо задраил металлическую крышку и сообщил о своей находке в поселок. В ответ его попросили по возможности сохранить Нити живыми, подкармливая их время от времени.
К тому времени, когда сейнер вернулся в порт, Нити уже полностью заполнили большую пластиковую бочку. Воспользовавшись крюком на длинном стальном тросе, Онгола на своем скутере лично перевез ее в лабораторию. Капитан потом долго удивлялся, почему все считают его настоящим героем.
А в поселке тем временем приготовили прозрачную "клетку" для пойманного монстра. Толстые пластины из силиконового пластика приварили друг к другу так, что получился большой куб с отверстием наверху. В стенах сделали несколько узких отверстий для взятия образцов. Их закрыли надежными металлическими крышками.
Онгола завис над "клеткой", и с помощью угрюмых добровольцев страшное создание перекочевало из бочки в свою новую тюрьму. Отверстие в потолке немедленно заварили.
Кому-то стало плохо. Остальные отвернулись. Только Тарви и Мар Дук с кажущейся невозмутимостью глядели на извивающееся чудовище, жадно пожирающее приготовленную для него пищу.
От серебристой окраски монстра не осталось и следа. Теперь Нити казались грязно-серыми - то с болезненно-зеленым оттенком, то с тускло-розовым, то с бледно-голубым. Понемногу внешняя оболочка становилась все толще и толще. Твердая скорлупа, как решили наблюдатели, скорее всего, формируется перед смертью. И сразу же вслед за ее образованием, вероятно, начинается разложение внутренностей странного существа. Живое ли оно на самом деле? Или же это какое-то невиданное ранее химическое явление, уничтожающее жизнь? Отсутствием аппетита монстр (если это был действительно монстр, а не явление природы), явно не страдал.
- Просто диву даешься, как он быстро растет, - спокойно заметила Бэй. Позже Пол неоднократно хвалил ее за эти слова и за тот тон, которым они были произнесены. Он утверждал, что она подала остальным пример того, как следует себя вести.
- Мы привыкли видеть подобную скорость роста среди микробиологических объектов, - продолжала Бэй, - а вот теперь встретили создание, которое размножается почти с той же скоростью, что и бактерии. Интересно, откуда оно взялось? Может, из космоса?
Этот вопрос был встречен гробовым молчанием. Собравшиеся рядом с кубом ученые переглянулись. Похоже, что предположение Бэй даже удивило их своей кажущейся нелепостью.
- У нас есть какая-нибудь информация о периодичности комет в этой системе? - спросил Мар Дук. - И о той странной планете? Может, тут как-то замешано облако Оорта? Вспомните, есть ведь теория Хойла-Викрамансинга, постулирующая возможность существования вирусов в космосе. Ее до сих пор не опровергли.
- Чертовски большой вирус, - кивнув в сторону копошащегося за прозрачной стеной чудовища, заметил Билл Дуф. - К тому же, мне помнится, кто-то на Сети-3 доказал, что теория Хойла-Викрамансинга неверна.
- Учитывая, что Нити падают с неба, - вставил Джим Тиллек, - почему бы им и в самом деле не попасть к нас из космоса? Красная утренняя звезда, которая недавно появилась на небосклоне, в последние дни стала особенно яркой. Это заметил, между прочим, не только я один. Странное совпадение, правда? Странствующая планета с совершенно безумной орбитой приближается к Перну, и тут-то на нас и обрушивается эта дрянь. Может, Нити как раз оттуда и прилетают? Интересно, какая информация есть в библиотеке об этой блуждающей планете?
- Я спрошу Черри, - сказал Билл Дуф, и тут же поправился: - Нет, я сам посмотрю, и если найду что-нибудь интересное, то пришлю тебе распечатку.
Пользуясь благовидным предлогом, он поспешно вышел из лаборатории.
- Я, пожалуй, возьму образец, - сказал Кван Марсе, готовя необходимые инструменты.
- Надеюсь, кто-нибудь ведет запись... потребления? - спросила Бэй.
У нее язык не повернулся сказать "пища" - мысли о том, чем эти твари уже успели поживиться, не давали ей покоя.
- Надо определить скорость... потребления, - Пол с готовностью подхватил удачный оборот. - Хорошо бы узнать, какой минимальный уровень способен поддерживать жизнеспособность этого существа.
- И посмотреть, почему все его родичи погибли в прошлый раз, - вставил Пас Радаманх, вытаскивая откуда-то копию отчета ГРИО.
- А ты уверен, что все умерли? - тихо спросила Китти.
Утром, в отсутствие каких-либо новостей от проработавших всю ночь напролет ученых, по поселку начали расползаться самые разнообразные слухи. Кто-то разжег большой костер на площади Костра. На каждом углу кучей лежали факелы. Пользы от них в случае нового "дождя" никакой, но так было спокойнее.
Повсюду грелись на солнышке обожравшиеся дракончики. Даже те, кто еще вчера их недолюбливал, теперь носили в карманах лакомые кусочки и при каждом удобном случае норовили угостить бронзового или коричневого.
В полдень небольшая группа колонистов во главе с Тэдом Туберманом подошла к дверям лаборатории. Все они во время Падения потеряли кого-то из близких. Все они хотели знать, кто же в этом виноват.
У порога их встретили Пол, Эмили, Пас Радаманх и Мар Дук.
- Ну что, узнали, откуда взялись эти твари? - резко спросил Тэд.
- Это довольно сложное, но в общем-то понятное сплетение Нитей, в чем-то похожее на земную микозу, - начал Мар Дук.
- Мне это ничего не говорит, - грубо прервал его Тэд. - За всю свою жизнь - а я, между прочим, ботаник, - я еще никогда не встречал растительного симбиота, опасного для человека. Что нас ждет дальше?
Эмили протянула руку, желая утешить его, но Тэд пренебрежительно отстранился.
- Человечество еще никогда не встречалось с чем-либо подобным, - устало сказал Пас. Ночь работы с отвратительными, мерзкими тварями утомила бы и более молодого человека. - Ни на одной из известных нам планет нет подобных существ. Самое близкое - мифические демоны религиозной эпохи. Но по правде говоря, до конца мы еще не разобрались.
- Значит, эти твари все еще живы! - вне себя от возмущения заорал Тэд. - Вы держите их живыми!.. Да еще, наверно, и кормите!..
Его спутники сердито зашептались. Они явно искали выход бессильной ярости против судьбы, отнявшей у них родных и близких.
- Ну, разумеется, - попытался успокоить их Мар Дук. - Мы же должны их изучить. Надо узнать, что они из себя представляют. Для этого они нужны нам живыми, а значит, их приходится кормить... Мы хотим выяснить, каков жизненный цикл Нитей...
Жизненный цикл? - вскричал Туберман. - Значит, Нити - это еще не все?! Клянусь всеми святыми, сейчас я их прикончу! Раз и навсегда!!!
- Тэд, приди в себя! Ты же ученый!
- Прежде всего я отец! И мою дочь... мою дочь сожрало одно из этих существ! Как и Джо Милана, и Пэтси Свана, Эрика Хегельмана, Боба Йоргенсена... - По лицу Тэда текли слезы. Он глядел на Пола и Эмили как на преступников. - Мы вам поверили! Как вы могли привезти нас на планету, где пожирают наших детей?! Мы работали тут восемь лет! - Он обвел глазами своих спутников. - Мы... мы хотим, чтобы эта тварь умерла! Вы достаточно ее изучили. Пошли, парни! Мы знаем, что надо делать! - Бросив последний укоризненный взгляд на биологов, он двинулся к площади Костра. - Огонь быстро с ней расправится!
Спутники Тэда поспешили вслед за ним.
- Какая разница, что они сделают, - тихо сказал Мар Дук, глядя вслед скрывшемуся за углом Тэду. - Нити все равно уже умирают. Отдайте им труп, адмирал, может, после этого они немного успокоятся. А то Тэд, похоже, совсем свихнулся... Все равно больше ничего нового нам сейчас не узнать.
- А что же вы все-таки узнали? - с надеждой в голосе спросил Пол Бенден.
Пас жестом пригласил адмирала пройти в лабораторию, где ученые все еще обобщали полученные за ночь данные.
- Теперь нам известно, - начал рассказывать Мар Дук, устало плюхаясь в кресло у стола, заваленного пленками и рулонами диаграммной ленты, - что в основе химизма Нитей лежит углерод. Мы знаем, что они состоят из очень больших белковых молекул, способных быстро трансформироваться из одной формы в другую и, следовательно, обеспечивающих подвижность существа, а также и других белков, способных атаковать и растворять невероятное количество органических соединений. Мы не смогли бы создать тварь, более смертоносную для нашей формы жизни, даже если бы очень захотели.
- Хорошо, что ты ничего не сказал об этом Тэду, - сухо заметила Эмили.
- Мар Дук, - нахмурился Пол Бенден, - надеюсь, я правильно тебя понял... Нити опасны - это безусловно. Но специально созданы, чтобы уничтожить нас?.. Это что - шутка?
- Ну... это просто такое предположение, - уклончиво ответил Мар Дук.
- Пас выдвинул еще более странную гипотезу.
- Видите ли... - откашлялся Пас, - Нити появились так внезапно, что я подумал: может, это какое-то оружие? Может, они готовят поверхность планеты к высадке десанта?
Пол и Эмили ошеломленно глядели друг на друга. Бэй недоверчиво хмыкнула, а кривая усмешка на лице Китти Пинг яснее ясного говорила, что она считает такую мысль не заслуживающей серьезного внимания.
- Это не столь уж безумная идея, как может показаться на первый взгляд, - поторопился добавить Пас. - Во всяком случае, она мне нравится куда больше, чем предположение Бэй, что все это - лишь начало жизненного цикла Нитей. Мне страшно подумать, что будет, если она окажется права.
Пол и Эмили снова переглянулись. Час от часу не легче! Но тут со своего кресла поднялся Ниитро.
- Мне кажется, - спокойно возразил он, - что все эти гипотезы основываются скорее на фантазиях времен религиозной эры, чем на реальных фактах. По моему мнению, продолжение жизненного цикла Нитей крайне маловероятно. Если бы Нити, достигнув поверхности планеты, не умирали, а развивались дальше - ГРИО в процессе обследования Перна наверняка бы их заметила. Как вам кажется? Они вполне могли счесть пятна в растительном покрове несущественными, но пропустить столь опасную форму жизни? Простите, но в это трудно поверить.
Что же касается вторжения из космоса, то позвольте вам напомнить, что в этом звездном секторе нет ни одной планеты, пригодной для жизни существ, в основе которых лежит углерод. - Пол видел, что его слушатели понемногу начинают приходить в себя после тех страхов, которыми их оглушили Пас и Мар Дук. - А ведь мы совершенно точно установили, что это, - он ткнул в сторону прозрачного куба, - основано именно на углероде. Вот и все, что я хотел сказать...
Силы Пола внезапно кончились. Сказывалась бессонная ночь.
- Во всяком случае, обсудив самые худшие сценарии, мы несколько разрядили атмосферу...

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Мне все-таки кажется, что мы упустили из виду какой-то очень важный момент - покачал головой Пас. - Нечто очевидное и очень-очень существенное.
- Никто не в состоянии как следует соображать после сорока часов непрерывной работы, - хлопнул его по плечу Пол. - Посмотрим твои записи еще раз. Но только потом, когда отдохнем. И где-нибудь в более спокойной обстановке... Знаете, вы идите, а мы с Джимом, пожалуй, останемся. Подождем Тэда и его приятелей. - Он тяжело вздохнул. - Я их даже не виню. Внезапная смерть всегда вызывает шок. Хотя лучше бы они направили свою энергию в более созидательное русло. Мы должны готовиться к худшему...
Следующим утром телескопы колонии нацелились на повисшую над горизонтом звездочку - блуждающую планету системы Ракбета. Ее красный цвет, как предположил Эзра Керун, вероятнее всего, объяснялся облаками пыли, захваченной на окраинах звездной системы. Несмотря на отсутствие доказательств, наблюдатели сошлись во мнении, что эта планета как-то связана со случившейся трагедией.
В течение дня группа Кенджо обнаружила следы Падения на острове Ирэны. Нашлись даже свидетели, вспомнившие повисшее над островом серое "грозовое" облако. Разведчики, отправившиеся на Северный континент, сообщили о следах Нитей на его восточном побережье. Это открытие окончательно развеяло надежды на то, что прошедшее над поселком Падение есть нечто уникальное, что никогда больше не повторится. Изучение отчетов ГРИО не добавило исследователям оптимизма - фотографии неопровержимо доказывали, что двести лет тому назад Падение происходило по всей планете. Повсеместно. Судя по всему, оно закончилось как раз перед прилетом землян. Теперь требовалось во что бы то ни стало узнать частоту Падений и их длительность.
Основываясь на имеющихся данных, Бетти и Билл установили длительность интервалов между периодами смертоносных "дождей" примерно в двести лет. Они опирались на скорость регенерации уничтоженной растительности и размеры деревьев в области отмеченных ГРИО пятен. Тут им бы очень пригодилась помощь Тэда Тубермана, главного ботаника экспедиции, но увы! Тэд все свое время посвящал поиску и уничтожению оставшейся после Нитей скорлупы. К сожалению, ученые так и не смогли ответить на самый важный, самый насущный вопрос: сколько же продлится сезон "дождей"?
Пытаясь опровергнуть теорию Мара о целенаправленном применении Нитей и не менее неприятное предположение Паса о грядущем вторжении на Перн, Эзра Керун провел этот день на связи с бортовыми компьютерами "Йокогамы". Его расчеты окончательно подтвердили: период обращения планеты-пришелицы составляет двести пятьдесят лет. Но среди внутренних, ближайших к солнце планет Ракбета она проводит лишь малую часть этого срока. Учитывая совпадение периодичности Падений и обращения этой планеты, становилось ясно, что какая-то связь между ними все-таки есть. Вот почему, посоветовавшись с Полом Бенденом и Эмили, Эзра запрограммировал один из оставшихся на "Йоко" пробов на исследование пришелицы. И в частности, он дал аппарату задание определить состав окружающей планету газообразной оболочки.
Хотя все полученные учеными данные были незамедлительно доведены до сведения колонистов, это не успокоило перепуганных людей.
На третий день после первого Падения позвонил впавший в панику Вейд Лоренцо с фермы Садрид в провинции Македония. Яков Чернов, принявший звонок, немедленно связался с Онголой и адмиралом Бенденом.
- Вейд утверждает, - сообщил он, - что прямо на его ферму со стороны моря движется облако. Я держу его на тридцать седьмом канале.
Пол Бенден поднял трубку и нажал клавишу тридцать седьмого канала. Одновременно он нашел на карте, висевшей на стене его кабинета, участок берега, где располагалась ферма Садрид.
- Спрячьтесь под крышу из силиконового пластика, - приказал он Вейду. - Пользуйтесь огнем. Сжигайте эту дрянь, как только она появится в поле зрения. В крайнем случае используйте факелы или паяльные лампы. У вас есть дракончики?
- У нас есть несколько дракончиков, - отчаянно стараясь сохранять спокойствие, ответил фермер, - и два огнемета... Мы с их помощью жгли кусты... Мы сперва думали - это такой шквал... гроза... Но потом увидели, как рыба собирается на кормежку, и все поняли. Вы нам поможете?
- Мы прилетим, не беспокойтесь!
После окончания разговора Пол попросил Якова никому ничего не говорить об этом звонке.
- Не стоит поднимать панику, - согласился с адмиралом Яков.
Затем Пол попросил связать его с Джимом Тиллеком в бухте Монако. Он поинтересовался, есть ли в море к юго-западу от Садрида какие-либо суда.
- Сегодня нет, - ответил Тиллек, сверившись с журналами. - А что случилось?
- Ты мог бы сейчас подойти ко мне? - попросил Бенден. - Только так, чтобы без излишней суеты. Вроде как невзначай...
- Твой собственный дом на реке Бока не так уж далеко от Садрида, - заметил проскользнувший тем временем в кабинет Онгола.
- Я знаю, - кивнул адмирал, набирая другой номер.
В нескольких словах он рассказал жене о случившемся, и быстро объяснил, что теперь следует делать.
- Джу, может, до вас и не дойдет...
- Ну, лучше перестраховаться, правда?
- Как только я узнаю что-нибудь новое, сразу же тебе позвоню, - пообещал Пол. - Если повезет, у нас есть еще час - даже если облако и добралось уже до Садрида. Вполне возможно, что Бока находится слишком далеко к северу. Эта дрянь, похоже, идет в юго-западном направлении.
- Спроси, как ведут себя дракончики? - посоветовал Онгола.
- Как всегда, греются на солнышке, - ответила Джу. - Но я буду за ними наблюдать. Они что, и впрямь заранее знают о Падении?
- Онгола утверждает, что да. Я тебе еще позвоню.
- Я только что дозвонился до Логоридов в Тессалии, - сказал Онгола. - Их вполне может зацепить. Может, стоит предупредить и Цезаря в Риме? У него там чертова пропасть скота.
- Он также весьма предусмотрительно построил каменные здания, - усмехнулся Пол. - Но все равно позвони. А потом свяжись и с Борисом и Дитером. Они сейчас как раз пишут программу, прогнозирующую эти самые Падения. Дорого бы я заплатил, чтобы она работала уже сейчас... - Пол поднял трубку. - Я пока организую транспорт.
Он набрал номер Кенджо.
- Снова Нити? Где именно? Садрид? Понятно... У меня тут есть кое-что, на чем можно туда добраться всего за час с небольшим. - В обычно невозмутимом голосе Кенджо слышалось волнение. - Фулмар приспособил оптимизатор к двигателю среднего скутера и думает, что теперь тот сможет развить скорость до семисот километров в час. И это с полной загрузкой. Налегке даже больше.
- Нам придется взять с собой как можно больше огнеметов, - сказал адмирал, - а также припасы и медикаменты. Мы прихватим баллоны с азотной кислотой - это все равно, что использовать против Нитей и огонь, и воду одновременно. Еще - Пола Ниитро и Бэй... они весят совсем немного, а как наблюдателям им нет равных. Надо взять с собой по крайней мере одного врача. Потом - Тарви, Джим, я сам... В общем, набирается человек восемь. Ну ладно, ты готовься. Я скоро с тобой свяжусь...
- Как наши дела? - он повернулся к Онголе.
- Раз мы не можем сказать людям, где и когда началось это Падение, они хотят по крайней мере знать, где и когда оно закончится, - сообщил Онгола. - Чем больше данных мы им дадим, тем точнее они смогут предсказать Падение... в следующий раз. Надеюсь, я вхожу в число твоих восьми?
- Нет, - покачал головой Пол. - Ты мне нужен здесь. Черт побери! Мы должны организоваться! Нельзя же каждый раз импровизировать!
Онгола фыркнул. Пол Бенден по праву славился умением действовать организованно и оперативно в самых сложных и непредсказуемо меняющихся условиях. Уже через двадцать минут после звонка Вейда наблюдатели, экипаж и все необходимые припасы заняли свои места на борту скутера. Еще через миг он взмыл в небо и исчез за горизонтом.
Кенджо гнал машину на полной скорости. Вот они пронеслись над девственными песками полуострова в устье реки Джордана. Теперь их путь лежал над морем, и резкие порывы ветра делали и без того нелегкий полет еще труднее для пассажиров. Не рассчитан все-таки этот скутер на такие скорости.
- Нитей пока не видно, - заметил Пол, отрываясь от окуляров бинокля.
- Те облака к югу - обычные грозовые тучи. Может быть, - вполголоса добавил он, - гроза спасет Садрид... Маловероятно, но возможно.
Несмотря на стремительный полет модифицированного скутера, их путешествие, казалось, продолжается целую вечность. Внезапно Кенджо сбросил скорость. Они приближались к земле, еле видимой сквозь косые струи дождя. Море у побережья так и бурлило.
- Ну и сильный же ветер, - заметил Джим Тиллек, глядя на вспененную воду. - Между прочим, перед отлетом я попросил наших морских друзей выяснить, где же началось это Падение.
- Бог ты мой! - воскликнул адмирал глядя на море. - Как же они ухитрились нас обогнать?
- Я думаю, - усмехнулся Тиллек, - что дельфины еще в пути. Но вот местная морская живность, похоже, устроила себе сегодня большой праздник. Даровая кормежка...
- Если бы дельфины и впрямь сумели найти, где началось Падение... - задумчиво повторил Пол. - Точные данные - вот что нам нужно. Дитеру и Борису требуются конкретные цифры... Да, Садриду так повезло, - добавил он, снова приникая к окулярам. - А дальше... Словно кто-то острым ножом срезал всю растительность! Кенджо, садись поближе к дому.
- Нам помог ветер, - рассказывал потом Вейд Лоренцо. - Нам помогли ветер и гроза. Лило как из ведра - но это была вода, а не Нити. С нами все в порядке, - он покосился на прихорашивающихся на стропилах дома дракончиков. Они вовремя нас предупредили. Точь-в-точь, как в поселке. Но мы не знаем, что сталось с Дживой и Бакой. Они отправились ловить рыбу...
- Если они поплыли на запад или на север, то, скорее всего, Падение их не затронуло.
- Но ферма уничтожена, - печально сказал партнер Вейда агроном Афахис.
Кивком головы он указал на почерневшие поля, где не осталось ни одного зеленого листочка.
- Ничего, - попытался утешить его Пол Ниитро. - В поселке есть еще достаточно и семян, и саженцев. А в таком климате можно вырастить несколько урожаев в год.
- Мы к ним еще вернемся, - сказал Пол Бенден, выгружая из скутера огнеметы. - Джим, организуй тут наземные отряды, ладно? Ты знаешь, что делать. Нам надо проследить Падение до самого конца. Ну, вот и все, Вейд. Давайте, покажите этим тварям, где раки зимуют!
- Но, адмирал... - начал было Афахис, и на лице его явственно читался страх.
- На пути Падения лежат еще две фермы, - сурово сказал Пол Бенден, усаживаясь в скутер. - Мы не можем бросить их на произвол судьбы.
- Ну что, адмирал, теперь к вам? - спросил Кенджо, когда Пол застегнул ремни безопасности.
- Нет, сперва на север. Попробуем найти Дживу и Баку.
- Смотрите, - воскликнул Кенджо пару минут спустя. - Похоже, сюда Нити уже не добрались!
Пол прильнул к окулярам и облегченно вздохнул. Внизу качались на ветру зеленые ветви деревьев.
- Куда же подевались эти чертовы Нити? - недоуменно спросила Бэй.
- Скорее всего, дело в дожде, - заметил Пол Ниитро. - Стойте-ка, вон там, это не парус?
- Точно, парус! - воскликнул адмирал, наведя бинокль, - и там, похоже, все в порядке. Мистер Фусаиуки, отметьте, пожалуйста, на карте границу Падения.
- Сэр, - вставил Кенджо, - я правильно понимаю, что ваша ферма теперь в безопасности?
- Да, - облегченно кивнул Бенден. - Можем туда не лететь. Давай прямо к Цезарю.
- Слушаюсь, сэр.
Тем временем адмирал связался со своей женой и сообщил ей радостную новость. Она могла больше не опасаться Падения.
- Мне прислать кого-нибудь вам на помощь? - спросила она. - Я слышала, что эту дрянь частенько приходится сжигать уже на земле...
- Пришли Джонни Грина и Грега Китинга. Огнеметы мы им дадим.
Другие фермы тоже предложили свою помощь, и Пол с благодарностью ее принял.
- Я был прав, когда решил построить каменные хлева, - объявил Цезарь, отвечая на звонок Пола. Животновод рассмеялся. - Мои труды ох, как пригодились, не так ли?
- Что правда, то правда, - согласился Пол.
- Только в настоящем каменном доме чувствуешь себя уютно и в безопасности. Мои парни вылетят через пару минут. Держите меня в курсе, адмирал.
Пол поморщился. Все чаще и чаще в последние дни к нему обращались, используя его старое воинское звание. Он уже успел от этого отвыкнуть. Снова принимать на себя командование... Он заметил большое пятно уничтоженного леса там, где Нити достигли земли. Большое пятно - а кругом нетронутая зеленая растительность. Дождь и дракончики. Спасибо дракончикам, вовремя предупредившим людей об опасности. Если бы ему пришлось... Пол заставил себя переключиться на другие мысли. В конце концов, он не руководит колонией. Слава Богу, есть люди помоложе. Пусть они и несут на своих плечах бремя ответственности...
- Нити прошли коридором шириной примерно в пятьдесят километров, - сообщил Кенджо.
- Одного дождя, даже такого сильного, недостаточно, - сказала Бэй. - Видите, кое-где земли достигают еще живые Нити.
- Ничего, - отозвался Пол Бенден. - К нам летят подкрепления из Рима и Тессалии. Мы сожжем оставшиеся Нити и спасем этот лес...
- И теперь нам придется вооружиться языками пламени, чтобы защитить и самих себя, и эту добрую, щедрую планету, - тихо сказал Тарви, когда они возвратились в поселок. - Интересно, теперь Садрид в безопасности?
- Молния не ударяет в одно и то же место дважды? - поднял брови Пол Бенден. - Боюсь, мы не можем этого утверждать. Остается только надеяться, что Борис и Дитер смогут сказать нам что-нибудь полезное. - Он с тревогой повернулся к Полу Ниитро. - Не могут же они падать совершенно случайным образом?
- А тебе что, больше нравится теория, что они падают по заранее распланированному графику? Нет, Пол, мы совершенно точно установили, что имеем дело с безмозглым, ненасытным существом. Оно не обладает даже зачатками сознания, не говоря уже о разуме. Мне лично импонирует гипотеза Бэй о нескольких стадиях развития Нитей. Об их жизненном цикле. Возможно, конечно, что сознание появляется на более поздней стадии, но это тоже крайне маловероятно.
- Вейрии? - внезапно спросил Тарви.
- Нет, нет! Это просто смешно! Мы проследили вейрий вплоть до их общего с дракончиками прародителя. Они тут ни при чем.
- Сейчас самое главное - установить, где и когда состоится следующее Падение. Тогда мы успеем приготовиться к нему заранее... - заметил Бенден.
- А пока... а пока нам всем не помешает как следует отдохнуть.
Когда группа Бендена вернулась в поселок, отрицать факт нового Падения было уже невозможно. О нем знали решительно все. Единственным положительным моментом стало то, что теперь уже почти никто не оспаривал необходимость решительных мер для борьбы со смертоносной угрозой. Кое-кто, правда, продолжал утверждать, что предостережения и требования, исходящие из поселка, нарушают, мол, Хартию, подписанную всеми колонистами. Но самые ярые поборники независимости, столкнувшись лицом к лицу с Нитями, быстро меняли свою точку зрения.
Тарви, набрав себе в помощь добровольцев, начал переоборудовать пустые газовые баллоны под огнеметы. Он остался очень доволен опытом применения аш-эн-о-три, или азотной кислоты, против Нитей. Этот оксидант отлично сжигал мерзких паразитов. А изготовить его не составляло особого труда: требовались только воздух, вода, ну и, конечно, электричество. К тому же он не загрязнял атмосферу и, что не менее важно, практически не вызывал ожогов у людей и дракончиков. Мокрая тряпочка, приложенная к месту, куда попали капли случайно пролитого раствора, гарантировала отсутствие раздражения. Кенджо тем временем занимался установкой огнеметов на скутерах. Он утверждал, что лучший способ защиты - нападение, а лучший способ нападения на Нити - в воздухе. И надо сказать, его идеи находили горячую поддержку среди тех, кто пережил Падение.
Наилучшим оружием против Нитей оказался огонь. Как заметил один шутник, раз уж нельзя устраивать дождь по заказу, остается полагаться на огнеметы.
На все просто не хватало рабочих рук. Дважды Полу и Эмили пришлось даже разбираться со случаями переманивания специалистов. Скотоводы и ветеринары поспешно оборудовали защитные убежища для скота. Как резервный вариант рассматривалось использование пещер. Джо Лилиенкамп сообщил, что из-за нехватки рабочих рук он не в состоянии удовлетворить все заявки фермеров на укрепление домов и хозяйственных построек. Он также заявил, что этим придется заняться самим фермерам. С ним, однако, согласились далеко не все. Многие фермеры утверждали, что это обязанность поселка и администрации - обеспечить безопасность колонистов. Многим не хотелось расставаться с обжитыми местами, пусть даже и сожженными Нитями. К тому же, за восемь лет население увеличилось настолько, что исходный поселок все равно не смог бы принять в свое лоно всех перинитов.
Порриг Коннел остался жить в своей пещере - тут хватило места и для его большого рода и для скота. Он даже позволил поселиться в его пещере уцелевшим представителям других родов - во всяком случае, пока они не обзаведутся собственными домами.
Несмотря на то, что Пол Бенден и Эмили Болл (как, впрочем, и Джим Тиллек, Эзра Керун и Онгола) официально сложили с себя полномочия руководителей колонии, жители поселка и фермеры по-прежнему обращались к ним за помощью и советом. Так что в итоге приходилось принимать бывшим адмиралу и губернатору.
- Пусть уж лучше они обращаются ко мне, чем к Тэду Туберману, - устало сказал Пол Бенден Онголе как-то вечером. - Вопрос только в том, как нам теперь жить дальше. - Он повернулся к психологу Тому Патрику, пришедшему в административный корпус поболтать о гуляющих по поселку слухах. - Что бы ты посоветовал, Том?
- Мне кажется, общее собрание больше откладывать нельзя, - твердо заявил тот. - Иначе вам с Эмили уже никто не поверит. Что бы вы ни говорили. А это было бы очень плохо. Может вы и не хотите снова брать на себя руководство колонией, но кому-то это сделать придется. Туберман постоянно мутит воду. Он ничего не желает слушать - можно только радоваться, что большую часть времени он проводит вне поселка, пытаясь в одиночку сжечь всю оставшуюся от Нитей скорлупу на континенте. От горя он совсем потерял разум.
- Надеюсь, сторонников у него немного? - спросила Эмили.
- Ситуация достаточно неопределенная, и потому кое-кто принимает его разглагольствования всерьез. Особенно когда "власти" хранят молчание. В конце концов, обвинения Тубермана несут в себе зерно истины. Искаженной почти до неузнаваемости, - психолог пожал плечами, - но все-таки... Постепенно люди поймут, что он не предлагает ничего конструктивного. Но на это надо время. А пока он только вызывает волну недовольства и неудовлетворенности. И сеет страх. С этим надо что-то делать. И поскорее.
- Значит, снова придется переходить Рубикон, - тяжело вздохнул Пол.
- Я, конечно, могу провести собрание, - сказал Кэбот, когда Пол связался с ним по телефону, - но, по-моему, лучше, если это сделаешь ты. Колонисты по-прежнему видят в вас с Эмили своих лидеров. Сила привычки, если угодно.
- Если собрание захочет, чтобы мы снова встали к рулю, - ответил Пол

Предыдущая страница 17 Следущая страница


Заря драконов

Бенден, - то мы возражать не станем. Но сейчас надо сделать все по строго утвержденной в Хартии процедуре. Клянусь небом, никогда не думал, что нам придется прибегнуть к этим пунктам о чрезвычайном положении!
- Скажи лучше спасибо, что в Хартии вообще есть эти пункты, - заметил Кэбот. - Мне потребуется пара часов - закончить дела. Потом, я в вашем распоряжении. Да, кстати, нам тут позвонили с той стороны реки. Новое Падение. На этот раз на юге. Мы и не догадывались вплоть до полудня. Там ферма Пата - все живы-здоровы, мы выслали ему парней на подмогу. У нас самих все тихо...
- Посмотрев поближе на эту дрянь, - рассказывал Кэбот пару часов спустя, прилетев в поселок, - я начинаю лучше понимать всю тяжесть нашего положения. Скажи, все действительно так плохо, как говорят?
- Возможно. Зависит от того, кто именно говорит, - честно ответил Пол.
- То есть от того, оптимист ты или пессимист, - добавил Джим Тиллек.
- Вообще-то, я бывал в переделках и покруче. Например, в Поясе Астероидов. Я всегда предпочитаю иметь под ногами планету - по крайней мере, тут есть поле для маневра.
Кэбот оглядел пятерых руководителей, собравшихся в метеобашне на краю летного поля.
- В основном, - начал Пол, - мы знаем, чего быть не может. Например, - он загибал пальцы, один за другим расправляясь с пугающими воображение слухами, ходившими среди колонистов, - можно с уверенностью сказать, что Нити - это не разумные существа. Маловероятно, чтобы они предвещали вторжение на Перн инопланетян. Они не уникальны для этого района планеты. Судя по отчетам ГРИО, двести с лишним лет назад они сыпались с небес на Перн точно так же, как делают это сейчас. Они, может, связаны, а может, и не связаны с этой приблудной планетой, о которой столько говорят. И хотя пока нам еще не известен жизненный цикл Нитей, и мы не знаем даже, есть ли он у них вообще, можно с уверенностью сказать, что Нити не имеют ничего общего ни с туннельными змеями, ни с каким-либо другим, встречавшимся нам на Перне, живым существом.
- Понятно, - кивнул Кэбот. - А как наши перспективы?
- Пока ничего особо обнадеживающего. Как справедливо заметил присутствующий здесь Том, нам надо провести общее собрание, где и обсудить все спорные и неясные вопросы. Мы можем и должны побороть Нити, но сделать это можно только сообща. Совершенно очевидно, что если мы будем тянуть каждый в свою сторону, наша песенка спета. Мы должны мыслить конструктивно, а не как Тэд Туберман.
- Короче говоря, вы хотите приостановить автономию фермеров и поселений?
- Я хочу не этого, - четко ответил Пол. - Нам требуется централизованное управление, - Кэбот усмехнулся. - Только так мы сможем эффективно организовать работу, распределять дефицитные материалы и припасы. Только так мы сможем выжить. Сегодня утром Джо Лилиенкамп закрыл склады, под предлогом инвентаризации. На самом деле он боится неконтролируемого разбазаривания наших запасов. В панике люди далеко не всегда понимают, что им действительно сейчас требуется. Надо, чтобы все хорошо поняли: это вопрос жизни и смерти.
- И выжить мы сможем, только объединив наши усилия, - заметил Кэбот.
- Точно.
- Проблема в том, чтобы все наши индивидуалы поняли, что другого пути действительно нет, - буркнул Том Патрик, и Кэбот согласно кивнул головой.
- Я должен подтвердить, - добавил Пол Бенден, - что неважно, кто именно возьмет на себя управление колонией. Лишь бы все колонисты признавали новое руководство и выполняли его указания.
- А помощи нам, даже если она придет, ждать много-много лет, - задумчиво прошептал Кэбот. - Неужели мы сожгли за собой все мосты?
Известие о том, что Кэбот Фрэнсис Картер, старший юрист колонии, объявил о созыве всеобщего собрания, было встречено колонистами вздохом облегчения. Собрание назначили на вечер, но представители ферм и селений начали прибывать в поселок еще с утра.
К вечеру, проложив под землей кабели, электрики сумели осветить часть площади Костра. Там, где фонари все еще оставались темными, организаторы собрания укрепили зажженные факелы. На освещенном участке расставили скамейки и стулья. На сцене, где раньше сменяли друг друга музыканты, установили большой стол. А за ним - шесть стульев.
И вот на сцену поднялся сам Кэбот. Вслед за ним места за столом заняли Мар Дук, Пол и Бей Ниитро, Эзра Керун и Джим Тиллек. Легкий шепот удивления пробежал по рядам собравшихся колонистов. Среди вышедших на сцену людей они не увидели ни Пола Бендена, ни Эмили Болл.
- У нас было время оплакать наши потери, - начал Кэбот, и на площади воцарилась гробовая тишина. - А потери мы понесли тяжелые. Они могли стать еще тяжелее, если бы не дракончики: наши друзья и союзники, которым я адресую эти слова благодарности.
Сегодня мы уже знаем, что представляют собой Нити, убившие наших близких и опустошившие пять ферм. Насколько я понял мистера Мар Дука, на других планетах, включая и нашу Землю, простейшие грибы зачастую живут в симбиозе с высшими растениями. Мицелий гриба и корни, например, деревьев. Нити являют собой нечто подобное. Мы все видели, как жадно они набрасываются на растительность...
- И не только на нее! - крикнул со своего места Тэд Туберман.
- Как ни грустно, но это так, - склонил голову Кэбот. Он не собирался пускать собрание на самотек. - Мы только недавно по-настоящему осознали, что падение это не случайность, это явление планетарного масштаба. И последний раз оно произошло на Перне примерно двести лет назад. - Он сделал небольшую паузу, давая слушателям возможность как следует вдуматься в то, что он сказал, и продолжал:
- Скоро мы сможем абсолютно точно предсказывать, где состоится очередное Падение. Но, к сожалению, мы не в силах его остановить. Падение состоится, хотим мы этого или нет. Оно состоится снова и снова. Но это наша планета, - Кэбот возвысил голос, - и никакие чертовы Нити не заставят меня ее покинуть!
- Ты что, забыл, что мы не можем никуда отсюда улететь! - вскочив на ноги, заорал Туберман. - Вы сделали так, что нам всем теперь придется сгнить на Перне! Нас всех сожрут эти мерзкие твари! Мы не можем отсюда улететь! Мы все умрем! И виноваты в этом вы!
- Вот придурок, - с раздражением сказал Шон и, наклонившись к Сорке, добавил: - Он же прекрасно знал, что вернуться мы не сможем. Иначе колонию и не основать. А теперь, когда все идет не так, как ему бы хотелось, Тэду обязательно надо найти виноватых!
- Я не считаю, - уверенно ответил Туберману Кэбот, и его хорошо поставленный голос легко заглушил беспокойный шепот, пробежавший по рядам колонистов, - я не считаю, - повторил он, - что наше положение так уж безнадежно. Вовсе нет! Люди живут и в менее благоприятных условиях, чем те, которыми встретил нас Перн. Мы столкнулись с проблемой. С серьезной проблемой. Мы должны ее решить, а не поднимать бессильно лапки кверху! Я лично не сомневаюсь, что все вместе мы вполне в состоянии справиться. И справимся! - заметив, что ботаник набрал воздуху для своей очередной тирады, Кэбот продолжал: - Записываясь в колонисты, мы все прекрасно знали, что обратно мы не вернемся. Это невозможно. Но даже если бы мне сегодня предложили вернуться на Землю, я бы отказался, - в голосе Кэбота звучало презрение к трусам, готовым при первом же щелчке по носу бежать домой, поджав хвост. - Я нашел на Перне то, чего не было ни на Земле, ни на Первой. И никакая безмозглая тварь не заставит меня покинуть ферму, которую я себе построил, не заставит отказаться от скота, который я хочу развести, не заставит бросить вольную жизнь, которой мне не видать как своих ушей ни на Земле, ни на Первой. А что касается Нитей, то я буду сражаться с ними, пока хватит сил. Буду сражаться всеми доступными мне способами!
- А теперь, - уже спокойнее продолжал он, - я хотел бы объявить, что мы созвали это собрание, демократично, как и предусмотрено Хартией нашей колонии, для того, чтобы обсудить, как нам лучше жить в этих условиях. А положение наше воистину чрезвычайное. Мы по сути находимся в состоянии осады. А значит, нам следует выработать меры и составить план, как максимально эффективно защитить наши жизни и нашу собственность от проклятых Нитей.
- Ты упомянул о чрезвычайных обстоятельствах, - с подчеркнуто бесстрастным выражением лица сказал Руди Шварц. - Ты предлагаешь ввести в колонии военное положение?
- На Перне нет армии, - усмехнулся Кэбот, - и потому, Руди, военное положение вводить просто некому. Однако обстоятельства заставляют нас пересмотреть вопрос об автономии колонистов - иначе Нити нанесут непоправимый урон и экологии всей планеты и экономике нашей колонии. Я предлагаю временно вернуться к централизованному управлению - так, как это было в первый год после нашей высадки на Перне. - Он повысил голос, пытаясь перекричать гул, встретивший его предложение. - И пусть эта новая администрация наметит и проведет в жизнь все меры, необходимые для обеспечения выживания колонии - как бы они ни были неприятны!
- О каких именно мерах идет речь? - спросил кто-то.
- Откуда мне знать? - пожал плечами Кэбот. - Нам не так уж много известно о нашем... противнике. Но планы надо строить уже сегодня. Причем так, чтобы учесть любой возможный путь развития событий. Завтра, я боюсь, планировать что-либо будет поздно.
- Мы с вами, - продолжал Кэбот, - уже знаем, что Нити сыпятся с небес по всему Перну. Значит, рано или поздно они затронут все фермы и поселения. Все, без исключения. Мы должны свести опасность к минимуму. Мне представляется, что первым делом надо централизовать распределение запасов продовольствия и материалов. Возможно, придется временно вернуться к гидропонике. Кое-кому из специалистов, несомненно, надо будет переехать обратно в поселок - их знания и опыт могут пригодиться для конкретных проектов, связанных с защитой от грозящей нам беды. Короче говоря, это означает, что мы должны работать все вместе, а не пытаться спастись по одиночке.
- Разве у нас есть выбор? - спросила какая-то женщина.
- Кое-кто из вас, - сказал Кэбот, - живет довольно крупными общинами. Вполне возможно, что с большинством проблем им удастся справиться своими силами. Такие поселения, вероятно, могут сохранить свою автономию. Но все равно, наверняка останутся вопросы, которые мы сумеем решить только сообща. - Он ободряюще улыбнулся. - Вообще-то, для этого мы здесь сегодня и собрались. Все обсудить и принять правильное решение.
- Подождите-ка минуточку! - снова вскочил со своего места Тэд Туберман. Он размахивал руками и явно собирался раз и навсегда разоблачить хитрого и коварного Кэбота. - У нас есть одно прекрасное решение. И вполне реалистичное! Мы можем послать на Землю аварийную капсулу. У нас чрезвычайная ситуация. Мы имеем право попросить помощи!
- Ну, что я тебе говорил, - прошептал Шон Сорке на ухо. - Придурок, он придурок и есть. Верещит, словно недорезанный поросенок. Помяни мое слово, если сюда заявятся земляне, мы проклянем тот день, когда решили полететь на Перн. Что касается меня, то я тотчас же смоюсь в сторону Большого хребта. Только они меня и видели!
- Я бы не слишком рассчитывал на то, что Земля пришлет нам помощь, - спокойно возразил Тэду Джо Лилиенкамп.
- Не нужна нам тут никакая Земля! - крикнул Шон, вскакивая на ноги. - Это наша планета, и пусть они не суют свой нос в чужие дела!
Но никто никого не слушал. Собрание гудело, как растревоженный улей.
- Спокойнее, друзья, - безуспешно призывал к порядку Кэбот. - Тише! Под конец, достав где-то мегафон, Эзра Керун положил конец разгоревшимся среди колонистов дебатам.
- Что вы шумите? - громогласно объявил он. - Позвольте вам напомнить, что ответ с Земли, каким бы он ни оказался, мы получим не раньше, чем через десять лет!
- Что касается меня, - сказал Джим Тиллек, когда шум немного поутих, - то я лично не хотел бы увидеть здесь представителей с Земли. Или с Первой. Это если они вообще возьмут на себя труд откликнуться на нашу просьбу. А уж коли они решат помочь, то за это обдерут нас как липку! Помяните мое слово! Кончится тем, что все минералы, все полезные ископаемые, все пахотные земли - все будет принадлежать им, и только им. Вы что, забыли Сети-3? А еще я не понимаю, что такого в централизованном управлении? Мне это предложение представляется вполне разумным.
Среди собравшихся пронесся легкий шепоток одобрения.
- Он прав, - громко объявил Шон.
- Папа и мама тоже так думают, - кивнула Сорка.
- Мы должны попросить о помощи! - не унимался Туберман. - Что в этом плохого? Мы же попали в беду! Нам обязаны помочь! Почему же вы не хотите отправить капсулу?
- Почему? - закричал ему в ответ Вейд Лоренцо. - Я тебе скажу, почему! Нам нужна помощь не через тридцать лет! И даже не через десять! Нам нужна помощь прямо сейчас! А потом... Да через десять лет мы, вполне возможно, уже и сами со всем справимся! А если нет, то помогать здесь будет некому!
- Не забывайте, - добавила Бетти Маргрейв-Блейк, - что Земле потребовалось больше пятидесяти лет, чтобы отреагировать на призывы Сети-3!
- Капитан Тиллек прав! Мы не можем ждать помощи с Земли! Надо решать проблему своими силами! - раздавалось со всех сторон.
Соседи по скамейке заставили Тубермана сесть.
- Ну, теперь-то, наконец, они перейдут к делу, - Шон толкнул Сорку локтем в бок. - Терпеть не могу такие собрания. Все вскакивают, кричат... а сами даже не знают, о чем!
Подняв руку, встал Руди Шварц.
- Ты говоришь, - обратился он к Кэботу, - что крупные поселения сохранят свою автономию. Но как же тогда будет организована центральная администрация? Будут ей подчиняться эти поселения? Или все-таки нет?
- Это скорее не вопрос подчинения, - вмешался Джо Лилиенкамп, - это вопрос распределения убежищ, продуктов питания и материалов.
- Вы хотите сказать, что у нас недостаточно продуктов? - всполошилась женщина в первом ряду. - Будет голод?
- Не надо зря волноваться! - остановил ее Лилиенкамп. - Пока продовольствия вполне достаточно. Но, видите ли, Нити падают повсюду. И посмотрите, что они делают с полями, - он показал в сторону сожженных, почерневших посадок, начинающихся сразу же за рядом домов, обрамлявших площадь. - Если так будет продолжаться... - Джо развел руками. - В общем, - подытожил он, - каждый колонист имеет право на равную долю имеющейся у нас в запасе пищи. И я не вижу ничего плохого в том, чтобы на время вернуться к гидропонике. Пятнадцать лет она отлично работала на борту наших кораблей. Пусть потрудится немного и на Перне.
- Не забывайте, друзья, - включился в дискуссию Джим Тиллек, - что Нити ничем не могут повредить морю. Если придется, мы сможем прожить на одних только морских продуктах...
- Джо прав, - подхватила Майра Ханрахан, - мы должны возродить гидропонику. Но вообще-то, пока у нас есть море, голод нам не грозит! И еще мне кажется, нам надо бороться, а не сидеть сложа руки в ожидании неминуемой смерти, как предлагают некоторые, - и она многозначительно посмотрела на Тубермана.
- Давайте не будем ссориться, - быстро сказал Мар Дук. - ГРИО в своем исследовании Перна проглядела Нити. Но теперь уже ничего не поделаешь. И никто из присутствующих в этом не виноват. Но зато мы знаем, что эта планета уже однажды подверглась подобной смертоносной бомбардировке. И ничего - выжила. И оправилась. Неужели мы, люди, менее выносливы? И это учитывая все наши знания, весь наш опыт? Никогда не поверю!
- Я не хочу всю жизнь дрожать от страха, что меня вот-вот сожрет мерзкая безмозглая тварь! - завопил Тэд Туберман, вырываясь из рук своих соседей.
- Так чего ты тогда орешь? - оборвал его Джим Тиллек. - Мы как раз и хотим сделать так, чтобы никто больше не боялся за свою жизнь. Кончай скулить и давай вместе думать, как все лучше устроить.
- Я тоже считаю, что следует послать за помощью, - сказал кто-то из заднего ряда. - Мне кажется, нам потребуется мощь более технологически развитого общества, чем наше. Особенно если эта дрянь будет возвращаться на Перн раз за разом.
- Если мы пошлем за помощью, - сказал Кэбот, - нам уже не придется выбирать.
- Поставьте вопрос на голосование! - крикнул Туберман, вдохновленный неожиданной поддержкой. - Голосование!!! Если это собрание действительно демократичное, то давайте голосовать!
- Присоединяюсь, - кивнул один из медиков.
Его поддержало еще несколько человек.
- Руди, - попросил Кэбот, - выдели, пожалуйста, несколько человек для подсчета голосов.
- Но на собрании присутствуют далеко не все колонисты, - заметил Вейд Лоренцо.
- Тем, кто не пришел на заранее объявленное собрание, придется мириться с решениями, которые мы с вами примем, - твердо сказал Кэбот. Его слова были встречены дружными аплодисментами. - Ставлю на голосование предложение Тубермана. Итак, кто за то, чтобы обратиться за помощью к Федерации Разумных Планет, прошу поднять руку.
Счетчики быстро пересчитали поднятые руки. Руди Шварц записал результат. Затем Кэбот предложил проголосовать тем, кто возражал против предложения Тэда. Даже без подсчета было видно, что таких подавляющее большинство. Кэбот объявил результат.
- Болваны! - бесновался Туберман. - Нам не справиться своими силами! Никогда не справиться! Да на всей этой планете нет безопасного места! Вы это хоть понимаете?! Вы что, забыли отчеты ГРИО? Двести лет потребовалось растительности, чтобы снова придти в норму. Да что мы можем сделать с этими чертовыми Нитями?! Нас всех сожрут заживо!!!
- Хватит, Туберман! - проревел Кэбот. - Ты предложил голосование. Мы его провели! Большинство высказалось против обращения за помощью. Но даже если бы оно высказалось "за", сейчас бы это почти ничего не изменило. Как ни крути, а жизнь надо налаживать сегодня. Наше положение достаточно серьезно, и выжидать мы просто не можем. Мы должны действовать! И немедленно.
Первоочередная задача - изготовить металлические листы для крыш. Следующая по важности - переоборудование баллонов, изготовление необходимых частей для огнеметов и производство достаточного количества легковоспламеняющихся и едких веществ. Типа азотной кислоты. Третья - сохранение материалов и припасов. Между прочим, мне кажется, пока мы еще не научились предсказывать Падения, стоит установить круглосуточное дежурство. Не хотелось бы, чтобы Нити еще раз застали нас врасплох. Я предлагаю ввести централизованное управление. Я также предлагаю руководство колонией поручить Полу Бендену и Эмили Болл. Несмотря на пятилетнюю космическую блокаду Нахи, губернатор Болл сумела и прокормить, и обеспечить всем необходимым свою планету. Так что опыта ей не занимать.
А что касается адмирала Бендена, то, по-моему, лучшего организатора обороны нам просто не найти.
Когда станет ясно, сколько времени продержится чрезвычайное положение, мы устроим референдум по всем правилам, а пока прошу тех, кто поддерживает предложенные мной кандидатуры, поднять руки. Руди, сосчитайте, пожалуйста...
Но еще до того, как счетчики завершили свою работу и Руди Шварц назвал окончательную цифру, стало ясно, что большинство поддержало Эмили и Пола. А значит, поддержало и идею создания централизованного руководства колонией.
- Губернатор Болл, адмирал Бенден, - формально спросил Кэбот, - вы готовы принять предложенные вам посты?
- Это все подстроено! - заверещал Туберман. - Говорю вам, все подстроено! Они просто хотят снова захватить власть!..
Его крики внезапно стихли. Кто-то явно решил навести порядок.
- Губернатор? Адмирал? - снова спросил Кэбот. - Если вы дадите себе самоотвод, то я предложу выдвигать другие кандидатуры. - Он говорил

Предыдущая страница 18 Следущая страница


Энн Маккефри

абсолютно беспристрастно, ничем не выдавая своего собственного мнения.
- Я согласна, - сказала Эмили Болл, медленно поднимаясь на ноги.
- Я тоже, - сказал адмирал, вставая рядом с ней. - Но только на срок чрезвычайного положения.
- И вы ему верите?! - донесся сдавленный крик Тубермана.
- Хватит, Туберман! - рявкнул Кэбот. - Большинство собравшихся высказало свое мнение. И даже если оно тебе не нравится, изволь его уважать. А теперь... - он на мгновение замялся, - я приберег самые плохие новости напоследок. Борис и Дитер полагают, что им удалось-таки нащупать закономерность Падений. Если они не ошиблись, то следующего Падения нам следует ожидать завтра во второй половине дня, над рекой Малай. А оттуда - через район Катэй к Мехико и озеру Маори.
- Малай?! - в ужасе вскочил Чак Киммидж.
Пасу удалось еще до начала собрания найти и предупредить всех фермеров обосновавшихся в районе реки Малай. Всех, кроме Киммиджа, который прилетел несколько позже остальных.
- Мы поможем спасти ваши участки, - заверила фермеров Эмили Болл.
- Я призываю добровольцев, - вскочил на сцену адмирал Бенден. - Мне нужны люди, умеющие водить скутер и управляться с огнеметом. Кенджо и Фулмар уже вооружили часть скутеров - из тех, что были в их распоряжении. Те из вас, у кого есть большие или средние скутеры, должны на них установить огнеметы. Это нужно для нашего общего дела. С Нитями лучше всего расправляться в воздухе. Кроме пилотов и стрелков, нам понадобятся люди в наземные отряды - добивать паразитов, которые все-таки достигнут земли.
- А как насчет дракончиков? - спросил кто-то. - Они помогут?
- Если бы не они, - заметила какая-то женщина, - мой сын бы погиб. Да что там! Мы все погибли бы!
- И в Садриде они тоже пришли нам на помощь, - добавил Вейд.
- Дождь там тоже здорово помог, - заметил Кенджо, не слишком-то доверявший любым немеханическим союзникам.
- Мы будем рады видеть в наземных отрядах всех и каждого, - сказал адмирал, - но особенно тех, у кого есть дракончики. - Сам он, правда, сомневался в пользе маленьких летающих созданий. Может, потому, что так и не успел найти себе хотя бы одного. - Еще раз повторю: сейчас нам особенно нужны люди, имеющие опыт боевых полетов. Противник у нас, конечно, не Нахи, но тем не менее, наша планета в осаде. Встанем же на ее защиту!
Громкие аплодисменты и крики одобрения встретили эту небольшую речь. И, возможно, один Онгола обратил внимание на тех, кто не присоединился к овации.

3

Если Дитер и Борис не ошиблись, то Падение должно было начаться примерно в 16.30 над морем, где-то в ста двадцати километрах к северу от устья Райской реки. Ученые сомневались, что оно дотянет до Мехико, лежащего значительно южнее на берегу озера Маори, но рисковать никому не хотелось.
Командир операции, Кенджо Фусаиуки, собрал своих бойцов к назначенному часу. Нити пока еще падали в море и никому не угрожали, но он собирался немного попрактиковаться в "стрельбе по настоящей цели".
Лишь человек с очень богатым воображением мог бы назвать то, что получилось, тренировкой. Неопытные, но полные энтузиазма пилоты носились по всему небу за падающими к земле Нитями, время от времени обдавая друг друга струями жидкого огня.
Сражение с Нитями, как оказалось, не имело ничего общего с охотой на неповоротливых вейрий или с меткой стрельбой по летательному аппарату, управляемому другим разумным существом. Нити не думали. Они просто падали. Падали косым дождем в юго-западном направлении. Иногда их относил в сторону ветер. Они сыпались с небес бездумно, неутомимо и равнодушно. Сколько бы их ни сгорало в воздухе, сколько бы ни превращалось в пепел, на место сгоревших Нитей приходили новые. И новые. И новые. И так, казалось, без конца. Кружились, пикировали, виляли скутера, стремясь настичь ускользающие серебристые клубки. В азарте боя огнеметчики зачастую сперва нажимали на спусковой крючок и лишь потом разбирались, во что же, собственно говоря, они стреляют. Несколько ручных дракончиков стали жертвами подобной неосторожности, и внезапно большая часть их диких собратьев просто-напросто исчезла.
За первые полчаса Падения семь скутеров столкнулись в воздухе, три в итоге сильно пострадали и вынуждены были вернуться в Поселок, еще два с разбитыми колпаками стали непригодны для скоростных и высотных полетов. Даже на скутере Кенджо красовались опалины. Четыре сломанных руки, три ключицы, шесть вывихнутых плеч и одна сломанная нога вывели из строя четырнадцать стрелков. Второпях никому не пришло в голову сделать для них ремни безопасности.
В начале второго часа Падения, пока Нити еще падали в воду, Кенджо, отозвав скутера из боя, устроил небольшое совещание. Он разбил отряд на четыре боевых крыла. Одним он решил командовать сам, а три других поручил Сабре Стейн-Онголе, Тео Форсу и Дрейку Бонню. Каждое уничтожало Нити на своей высоте, с интервалом между крыльями в сто метров. Было решено, что крылья, построившись клином, станут прочесывать из конца в конец пятидесятикилометровый коридор, в котором падают Нити. Самое главное, чтобы каждый скутер строго удерживал свое место в строю.
Как только пилоты начали выдерживать дистанцию, столкновения прекратились. Больше никто не попадал друг в друга из огнемета. Самые опытные пилоты под руководством Кенджо летали над самой землей. Они старались поймать все до единой Нити, или, в крайнем случае, проинформировать наземные отряды Пола Бендена, где серебряные паразиты прорвались сквозь воздушную оборону.
Уже в середине Падения адмирал понял, что сил наземных отрядов явно недостаточно. Хорошо еще, что кое-где Нити падали на бесплодные пустоши и голые камни - там они сразу погибали. К концу, когда пилоты устали, а батареи скутеров стали садиться, до земли добиралось больше Нитей, чем раньше. И как назло, в это время облако проходило над зеленеющими посевами ферм, окружавших Мехико.
Но вот Падение кончилось, чуть-чуть не дотянув до побережья озера Маори и центра быстро растущего поселка. Командиры крыльев приказали своим экипажам сажать скутера на пляж. Жители Мехико, не вошедшие в состав наземных отрядов, принесли усталым бойцам горячий суп и кла, свежий хлеб и фрукты. В одном из поспешно освобожденных домов развернулся походный лазарет.
Надо сказать, что Пол Бенден теперь уважал дракончиков куда больше, чем раньше. Несколько раз он видел, как они самоотверженно сражались рядом с Шоном Коннелом и этой решительной рыжеволосой дочерью Ханраханов. В действиях этой стайки чувствовалась дисциплина, не то что у остальных. Складывалось впечатление, что дракончики быстро и четко выполняли приказы ребят...
Не раз и не два Пол замечал, как тот или иной дракончик вдруг исчезал
- обычно в то мгновение, когда, казалось, уже ничто не могло его спасти. Адмирал мог только мечтать, чтобы скутера обладали таким же сказочным умением или хотя бы просто ловкостью и подвижностью маленьких летунов. По правде говоря, для борьбы с Нитями скутера не слишком-то подходили. Пол вспомнил свое восхищение дракончиками после отражения атаки вейрий на птицеферму . Припомнились ему и восторженные рассказы о ставшем легендарном "огненном зонтике" над домом Бетти во время Первого Падения. Сотни диких дракончиков тогда пришли на помощь своим ручным собратьям. Может, удастся "мобилизовать" ручных дракончиков? Мобилизовать и поручить Шону Коннелу обучить их всех выполнять приказы. Как он, судя по всему, научил своих.
Пол огляделся. Несмотря на неопытность пилотов и стрелков, несмотря на нехватку сил на земле, после этого Падения картина была далеко не такой удручающей, как после первого.
Большинство усталых бойцов предпочли остаться на ночь в Малай. Пьер де Курси взял на себя обязанности повара и с помощью своих добровольных помощников приготовил в больших ямах уйму печеной рыбы и клубней. А потом все наелись и сидели у своих костров, не в силах даже говорить от усталости. Сидели и заново переживали такой тяжелый и такой знаменательный день...
Чуть дальше по берегу Сорка и Шон открыли походный госпиталь для дракончиков. Но и они уже заканчивали...
Вздохнув, Сорка захлопнула крышку коробки с лекарствами. Она блаженно потянулась.
- Шон, - попросила она, - сделай мне массаж... левое плечо, если можно...
Она блаженно замычала, когда его сильные пальцы начали разминать затекшие от долгого напряжения мускулы.
Восхитительное ощущение! Шон прямо как чувствовал, где и как надо массировать... А потом его руки нежным движением погладили ее шею, ласково взъерошили волосы. Как девушка ни устала, она не могла не откликнуться на это молчаливое предложение. Она встала и, улыбнувшись Шону, огляделась в поисках своих дракончиков.
- Они уже нашли себе уютные теплые гнездышки, - улыбнулся ей в ответ Шон.
- Тогда давай и мы найдем гнездышко, - предложила Сорка и, взяв юношу за руку, повела его к густым зарослям кустов, спасенных ими от Нитей.
Отдав должное горячей пище и прекрасному кикалу, сделанному Шейлой Ксавьер-Киммидж из местных фруктов, Пол и Эмили отправились на "военный совет". Кроме них присутствовали Онгола, Дрейк, Кенджо, Джим Тиллек, Эзра Керун и Джо Лилиенкамп.
- В следующий раз у нас получится еще лучше, адмирал, - вскинул руку к козырьку своего летного шлема Дрейк Бонню, когда Пол Бенден вошел в комнату. - Сегодня мы узнали, что с Нитями надо сражаться иначе, чем с Нахи. Мы отработаем этот клин так, что ни одна паршивая Нить не проскользнет. Правда, придется потренироваться. Пилотам - точно держать высоту и дистанцию, стрелкам - как следует обращаться с огнеметами. А то сегодня было несколько весьма неприятных моментов. Мы потеряли нескольких дракончиков. Пострадали люди, и скутера тоже.
- Скутера-то можно починить, - сухо сказал Лилиенкамп, - но вот что делать с батареями, ума не приложу. Они не вечны, и все тут. Мы не можем растрачивать энергию на тренировки. К тому же, батареи все чаще приходится подзаряжать. Сегодня кое-кому пришлось планировать к озеру. Это может плохо кончиться... А подзарядка, как вы знаете, занимает несколько дней. Кто-нибудь может мне сказать, сколь часто будет сыпаться на нас эта серебристая дрянь?
- Это пока неизвестно, - ответил Пол. - Борис и Дитер все еще собирают информацию.
- Черт побери, поскорее бы... - В голосе Дрейка слышалась усталость.
- А откуда вообще берутся эти Нити? Хоть это уже известно или нет?
- Мы отправили проб, - ответил Эзра Керун. - Через пару дней ожидаем первые данные.
- Меня особенно интересует вот что, - продолжал Дрейк, не слушая Эзру. - Может, эта дрянь более уязвима в стратосфере? У нас всего десять скутеров, способных туда забраться, но если Нити там еще не успели рассеяться и летят тугим клубком... Один удар - и никакого Падения.
- В этом что-то есть, - кивнул Пол. - Может, с орбиты удастся заметить что-нибудь полезное? Сколько у нас осталось горючего?
- Если "Марипозой" буду управлять я, - ответил Кенджо, не поднимая глаз, - то на три-четыре полета. Садиться ведь можно почти не тратя топлива...
- А известно, где состоится следующее Падение? - спросила Эмили.
- Известно, - кивнул Пол. - Если Дитер и Борис не ошиблись, а их предсказания уже один раз сбылись, то нам всем крупно повезет. Падение произойдет сразу в двух местах: в 19.30 через Араби в сторону Азовского моря, и в 03.30 от моря через полуостров к Дельте. Оба эти района не освоены.
- Мы не можем позволить Нитям падать беспрепятственно, - вмешалась Эмили. - Где бы то ни было.
- Ну, защищать надо совсем не все, - заметил Дрейк. - Лес, поля - это понятно. Но оберегать, например, болота или пустоши - совершенно бессмысленно. Нити там все рано сразу же погибнут.
- Нам просто не под силу остановить все Падения, - сказал Пол. - И однако, мы не можем позволить им каждый раз опустошать громадный кусок плодородной земли. Перн, конечно, большой, но если Падения затянутся, мы в конце концов окажемся зажатыми в угол.
- Призовите на помощь дракончиков, - ни с того ни с сего предложил Джо Лилиенкамп. - На земле от них не меньше пользы, чем в воздухе.
- К сожалению, - печально усмехнулась Эмили, - они слишком маленькие.
Пол круто повернулся и уставился на нее.
- Знаешь, - тихо сказал он, - это самая хорошая идея, которую я услышал за последние несколько дней.
Дрейк и Кенджо недоуменно переглянулись. Но Онгола, Джо и Эзра уже догадались, о чем говорит адмирал...
К югу от Большого Острова лежало несколько маленьких островков - все, что осталось от вулканов, когда-то поднимавшихся над лазурным морем. Тот, к которому быстро приближался катер Эврил и Стива, представлял из себя длинный каменистый пляж, полукольцом охвативший глубокую лагуну.
- Нильсон наверняка ошибся, - бормотала Эврил, подпрыгивая от нетерпения. - Как мы могли пропустить целый пляж, состоящий из одних черных алмазов?
- Мы обследовали более перспективные места, чем этот островок, - пожал плечами Стив, подводя маленький катерок к берегу.
Не дожидаясь, пока Киммер заглушит мотор, Эврил выскочила из лодки.
- Вот! - резко сказала она, схватив камень побольше. - Проверь вот этот!
- Ерунда какая-то, - качала головой Эврил, пока Стив настраивал портативный сканер. - Не могут же все эти камни оказаться черными алмазами! Так просто не бывает.
- Ну, это, во всяком случае, алмаз, - усмехнулся Стив.
- А этот? - Эврил протянула ему другой камень размером с ладонь. - Хорошо, что Нильсон всего лишь ученик, - заметила она, как бы невзначай засовывая первый алмаз себе за пояс. - Теперь весь этот берег принадлежит... нам.
- Нам, - Стив подчеркнул это слово, - придется соблюдать осторожность. А то мы просто-напросто уничтожим рынок. Это тоже алмаз, - кивнул он, отнимая датчик сканера от поверхности камня. - Примерно четыреста каратов и почти без дефектов. Поздравляю! Ты стала миллиардершей!
Эврил скривилась. Ирония, звучавшая в голосе Киммера, казалась ей неуместной.
- Не могу поверить, - прошептала она, оглядывая берег горящими глазами. - Сплошные алмазы...
- Ну, и что тут такого? - с деланной невозмутимостью пожал плечами Стив. - Ничто не мешает алмазам зарождаться в вулкане хоть десятками, сотнями, миллионами тонн. Дело лишь в присутствии в расплаве необходимых составляющих и достаточном давления. Я не спорю, - поспешно добавил он, - что целый берег черных алмазов - весьма большая редкость. Может, во всей вселенной он один такой. Но ты его нашла...
- Мы нашли, - внезапно насторожившись, поправила его Эврил. Она прижалась к Стиву и, нежно обхватив рукой за шею, страстно поцеловала. - Это самый волнующий момент в моей жизни, - прошептала она.
- И даже черные алмазы не встанут между нами, - усмехнулся Киммер, вынимая из руки Эврил упиравшийся ему в ребра камень.
На следующее утро он совсем не удивился, узнав, что из лагеря исчезли и Эврил, и самый быстрый скутер. На всякий случай он проверил углубление в скале, где, как он знал, его партнерша прятала наиболее ценные камни. Там было пусто.
Стив злорадно усмехнулся. Он, в отличие от Эврил, внимательно следил за поступавшими из поселка сообщениями. Стив прекрасно знал, что случилось на Южном континенте, и в последние дни был начеку: ведь любое облако, приближающееся к островам с востока, могло оказаться начиненным Нитями. Интересно было бы посмотреть на выражение лица Эврил, когда она прилетит в поселок, запруженный беженцами, где взлетная полоса битком забита скутерами, запасными батареями и баллонами для огнеметов. В общем, когда один из учеников сообщил, что Эврил нигде нет, Стив Киммер только расхохотался.
Но Набхи Наболу было не до смеха.
Ревели двигатели. Кенджо улыбался. Ничто на свете не могло сравниться с этим волшебным чувством победы над силой тяжести. Он мог только мечтать, чтобы можно было оставить позади все проблемы с такой же легкостью, с какой "Марипоза" вырвалась из объятий Перна в открытый космос.
Последние три дня оказались суматошными. Расконсервирование узлов и систем адмиральского бота, проверка всего и вся на борту. Кенджо совсем измотался. Он даже не стал спорить, когда Тео Форс возглавил его крыло во время Падения над горами к югу от Карачи. "Марипоза" была важнее.
Но вот наконец все готово, и предполетная проверка завершена. По плану Кенджо предстояло вывести бот на орбиту так, чтобы в нужное время оказаться именно там, где, судя по расчетам Бориса и Дитера, Нити должны были войти в атмосферу Перна. Ученые полагали, что Нити падают с интервалом в семьдесят два часа. Плюс-минус два-три часа. Кенджо предстояло проверить точность их расчетов, определить состояние Нитей до входа в атмосферу и, по возможности, уничтожить их еще в космосе. Ну и, конечно, проследить траекторию их движения. Следующее Падение, между прочим, ожидалось в районе Кохрейн - от опустевшего Осло, через Райскую реку к равнинам Араби.
Включив максимальное усиление, Кенджо попытался увидеть корабли экспедиции. Но увы, они были слишком далеко. Пилот пожал плечами. Ну и пусть; корабли - это уже история. Сейчас они ничем никому помочь не смогут. Ничего... Кенджо Фусаиуки найдет источник Нитей. Он уничтожит их раз и навсегда и станет настоящим героем Перна. И тогда никто не сможет укорить его за "сэкономленное" топливо.
Постройка сверхлегкого самолетика оказалась удивительно увлекательной. Подходящую конструкцию Кенджо подобрал в архивах "Йокогамы". В разделе истории авиации. Возможно, его самолет был и не самым экономичным, даже после того, как Кенджо внес кое-какие усовершенствования в двигатель, но запаса горючего должно было хватить надолго. Какое же это наслаждение - кружить над уединенной фермой Хонсю, которая стала его домом. Что с того, что после этих полетов среди колонистов поползли слухи о странном, не виданном раньше летательном аппарате. Жена Кенджо, молчаливая и терпеливая, не возражала против увлечения своего мужа. В прошлом опытный инженер, она даже помогала Кенджо в сборке самолетика. Она обслуживала маленькую гидроэлектростанцию, снабжавшую электроэнергией несколько ферм в соседней долине. Вместе они растили трех сыновей и дочь. Вместе ухаживали за большим фруктовым садом.
Они не боялись Нитей, ведь Кенджо устроил свой дом в склоне горы, а дерево использовал только для оформления интерьеров. Позаимствовав у Дрейка Бонню пару мощных камнерезов, они высекли в скале просторные кладовые и ангар для самолета. Впрочем, даже жена не знала, что у Кенджо был не один склад топлива, а целых два. Вот только он еще не успел перевезти горючее из тайника около поселка в рукотворные пещеры Хонсю.
Нет, когда Кенджо вернется героем, никто и не вспомнит о топливе. А уж он-то позаботится, чтобы миссия закончилась не слишком быстро. Еще хотя бы пару полетов... Как ему не хватало спокойствия бескрайнего космоса! Каким жалким казался теперь маленький самолетик в сравнении с прекрасной и могучей "Марипозой"! Наконец-то Кенджо вернулся домой... В космос!
Зазвенел сигнал тревоги, а мгновение спустя что-то забарабанило по обшивке бота. Кенджо глянул на экраны: "Марипоза" оказалась среди бесчисленного множества небольших овоидов. С боевым кличем, доставшимся ему в наследство от давным-давно почивших японских самураев, Кенджо врубил

Предыдущая страница 19 Следущая страница


Заря драконов

все маневровые дюзы. И экраны озарились маленькими яркими звездочками испепеляемых клубков.
Эврил Битра была вне себя. Она не могла поверить своим глазам. Как же так? Она-то рассчитывала найти поселок полупустым! Когда Эврил была здесь в прошлый раз, тут оставалось всего-навсего пара сотен жителей. А теперь?!
Кругом толпы людей. Повсюду огни и, несмотря на поздний час, все что-то делают, куда-то спешат. Но что хуже всего - взлетная полоса забита скутерами, большими и маленькими. А вокруг них, словно мухи вокруг варенья, вьются техники... А "Марипозы" нет. Куда, черт возьми, они ее дели?
Эврил посадила свой скутер чуть в стороне от полосы, неподалеку от того места, где в последний раз видела адмиральский бот. У нее с собой целое состояние! Она даже умудрилась ускользнуть от своих незадачливых компаньонов. А теперь на тебе... Эврил не испытывала ни малейших угрызений совести. Она использовала Стива Киммера. И остальных. Ну и что? Стив, особенно Стив - с ним было неплохо. Вплоть до того дня, когда они нашли эти черные алмазы. Да, она правильно сделала, что улетела тем же вечером. Улетела прежде, чем Киммер сообразил испортить скутера или сделать еще что-нибудь в этом роде. Тогда ей все-таки пришлось бы взять его с собой. Но где же "Марипоза"? Кто посмел тратить топливо, которое так нужно ей самой? Тут дело нечисто...
Только теперь Эврил вспомнила сообщения из поселка. И в частности, призыв о помощи, на который они тогда не удосужились ответить. Ну, решила она, все, похоже, не так уж серьезно. Все трудятся, никакой паники... Много народу... это ей даже на руку... В такой толпе никто не обратит внимания на еще одного лишнего техника.
Эврил поежилась, внезапно ощутив ночную прохладу. Она уже успела привыкнуть к тропической жаре Большого острова. Проклиная все на свете, она порылась в бардачке скутера, нашла относительно чистый комбинезон и надела пояс с инструментами - наверно, Стива. Он всегда отлично экипирован. Но не всегда готов к неожиданностям. Эврил злорадно усмехнулась.
Прежде чем отправиться на поиски таинственно исчезнувшей "Марипозы", Эврил как следует замаскировала свой скутер и на всякий случай зарыла свои сокровища в небольшой ямке под соседним кустом. Она посветила фонариком. Отлично! Даже с нескольких шагов трудно заметить, что здесь только что кто-то был.
Уверенным шагом Эврил Битра направилась к летному полю.
Отвернувшись от окна, Саллах решила, что обозналась. Женщина, которую она увидела из окна метеобашни, никак не могла быть Эврил. Поверх комбинезона техника она носила пояс с инструментами и направлялась к одному из полуразобранных скутеров. И однако... Саллах не знала никого с такой самоуверенной походкой. Никто другой не умел так соблазнительно вилять бедрами. Но потом женщина остановилась и принялась за работу. И Саллах отвернулась. Эврил сейчас находится на Большом острове, напомнила она себе. Они даже не откликнулись на призыв о помощи. Уже очень давно никто не видел Эврил Битры - и никто, похоже, об этом особо не жалел. Вот Стив Киммер - это другое дело. Его умелые руки и знание электроники очень пригодились бы в поселке. Именно из-за него Онгола уже несколько дней уговаривал адмирала приказать горнякам Большого острова вернуться в поселок. Именно приказать, настаивал Онгола, а не попросить и не предложить...
- И не держите все время палец на спусковом крючке, - голос Дрейка снова призвал Саллах к реальности.
"Бедняга, - подумала она, - тяжелое это дело: учить сражаться с Нитями. Если хотя бы половина из того, что рассказывал Тарви, правда, то всем нам можно только посочувствовать..."
- Всегда ведите дуло огнемета от носа скутера к корме. Нити падают в юго-западном направлении, так что если вы зайдете им навстречу, то одним выстрелом уничтожите больше паразитов.
Дрейку уже не хватало места на доске для новых схем и диаграмм. Саллах еще только предстояло встретиться с Нитями в бою, и она очень внимательно слушала объяснения Дрейка... вплоть до того момента, как увидела женщину, так похожую на Эврил.
Время в Карачи пролетело куда быстрее, чем она думала. Столько кругом изменений! Например, дракончики, сидящие на плечах и на коленях молодых пилотов, наполнявших класс. Ее собственная троица (золотая королева и двое бронзовых) уже успела набраться кое-каких манер - они дружно устроились на большом книжном шкафу. Королева и один бронзовый прошли ментасинхное усиление, и Саллах могла только гадать, что они понимают из происходившего в этой комнате.
- Никогда не сбивайтесь с указанного вам курса, - нарушило ее размышления суровое предупреждение Дрейка. - Мы сейчас пытаемся сделать устройства, которые оповещали бы пилота, если он отклоняется в сторону. Но пока их нет. В любом случае запомните раз и навсегда: вы обязаны держаться в строю. У нас пилотов больше, чем скутеров. Вас, - он ткнул пальцем в аудиторию, - можно заменить. А разбитый скутер так и останется навсегда разбитым. Некоторые детали нам просто неоткуда взять. И не тратьте аш-эн-о-три понапрасну...
В его устах, решила Саллах, эта химическая формула звучала как "ашенотри". Черт возьми! Ей надо быть внимательней. Но за последние годы она привыкла вслушиваться не в слова - в звуки. И в тишину. В тишину, яснее любого шума свидетельствующую: дети затеяли что-то не то. А они на этот счет так изобретательны!.. Саллах против воли улыбнулась. И тут же заставила себя снова сделать внимательное, сосредоточенное лицо.
Прошло всего несколько дней, а она уже начала скучать по трем своим старшеньким. Рам Да, семилетний мальчуган, твердо обещал ей перед отлетом присмотреть за Деной и Беном. Трехмесячную Кару Саллах привезла с собой в поселок - сейчас она находилась у Майры Ханрахан... Но Тарви остался в Карачи... Остался добывать руду и прессовать металлические листы, которые сейчас требовались, как воздух.
- ...экономьте ашенотри и энергию батарей, и вы дольше продержитесь в боевых порядках. Где, кстати, вам и место. Теперь вот что... Все вы наверняка сталкивались с турбулентностью. Основное правило: никогда не расстегивайте ремни безопасности в воздухе. Только после посадки! Скутера, особенно те, что поменьше, имеют неприятную манеру переворачиваться. Прошу внимания, раньше ничто подобное вам не грозило. Дело в том, что установленные на носу огнеметы несколько меняют центр тяжести и на малой скорости резкий порыв ветра может вызвать аварию...
Тарви работает от зари до зари. И хорошо даже, что и она нашла себе занятие. У него все равно не остается для нее времени... а теперь он так устает, что ей даже не удается будить его страсть в те утренние часы, когда он еще слишком сонный, чтобы активно возражать.
Что с ней не так? - в тысячный раз спрашивала себя Саллах. Она не пыталась поймать Тарви в ловушку. Вовсе нет. В тот вечер в пещере их страсть, их потребность друг в друге была совершенно искренней, настоящей. Когда их случайный союз привел к беременности, Тарви немедленно предложил заключить брачный контракт. Саллах согласилась. Ее супруг был нежным и заботливым. А как он радовался, когда родился крепкий здоровый мальчуган! Он обожал всех своих детей, и только жену почему-то избегал.
Саллах вздохнула, и сидящая рядом с ней Барр бросила на подругу удивленный взгляд. Улыбнувшись, Саллах кивнула в сторону разглагольствующего возле доски Дрейка, намекая, что это он причина ее тяжкого вздоха. Интересно, как бы ей жилось с Дрейком Бонню? Свенда выглядела довольной. У нее было двое детей и больше она пока заводить не планировала... Нет, несмотря ни на что, сама она предпочитала Тарви. Может, дело в том, что ему надо предоставить инициативу? Саллах решительно покачала головой. Это она уже пробовала. Господи, какой же это был ужасный год... вплоть до того дня, когда ей пришла в голову мысль с этими "предрассветными атаками"...
- Итак, - между тем объяснял Бонню, - вот схема следующего Падения. Видите, оно двойное: Джордан и Дорадо. В Дорадо мы вылетаем заранее, так что вы еще успеете отдохнуть перед началом боя. А теперь, - Дрейк обвел взглядом слушателей, - давайте к своим скутерам и помогите техникам. Свет гасится ровно в полночь. Всем нам нужен отдых.
- Ты когда прилетела? - спросила Барр у Саллах после окончания занятий. - Я - только в полдень. Мне и в голову не могло прийти, что все так серьезно. И только когда по дороге увидела следы... Бр-р-р...
Саллах рассмеялась. Неугомонная Барр, похоже, ничуть не изменилась. Вот только фигурка у нее стала покруглее.
- Сколько у тебя детей? - спросила она. - А то мы с тобой так давно не виделись...
- Пять! - по-девичьи хихикнув, ответила Барр. - Последние - близнецы. Вот уж чего я совсем не ожидала! А потом я узнала, что Джесс, оказывается, тоже имеет брата-близнеца, и что вообще в его роду близнецы - обычное дело. Я его чуть не убила!
- Но вовремя остановилась?
- Он хороший муж, любящий отец и отличный работник. - Барр лучезарно улыбнулась. - А с тобой все в порядке, Саллах? - в ее голосе звучало беспокойство.
- Со мной? Ну, конечно! У меня четверо ребятишек. Кару я даже привезла с собой. Ей всего три месяца.
- Она у Майры или у Крис Макарди-Куни?
- У Майры. Давай-ка, пока не поздно, узнаем, когда нам с тобой заступать на дежурство. А о Сорке Ханрахан ты ничего не слышала? - Саллах было интересно, что же сталось с той рыженькой девчонкой, с которой они познакомились еще на борту старушки "Йоко". - Всех остальных я уже видела.
- Сорка? Она теперь ветеринар. Живет с другим ветеринаром. Где-то в районе площади Ирландии.
- Подходяще! - прыснула Саллах.
Но вдруг она ощутила зависть. Черную зависть к свободе и счастью молодежи. Зависть, потому что сама она ничего не могла поделать с равнодушием Тарви...
- Пошли, посидим, выпьем немного, поболтаем, как в старые добрые времена...
По нервной, прыгающей походке Шона Сорка сразу поняла, что он вне себя от ярости.
- Старый дурак! - разбушевался Шон, едва захлопнув за собой дверь. - Слабоумный, напыщенный боров!
- Это ты об адмирале Бендене? - изумилась Сорка.
Шон никогда раньше не ругал адмирала, а когда сегодня утром тот пригласил молодого ветеринара к себе на беседу, даже счел себя польщенным.
- Этот придурок хочет организовать кавалерийский отряд!
- Организовать кавалерию? - не веря своим ушам, переспросила Сорка.
- Точно! Кавалерию! Чтобы они носились по полям и лесам, стреляя по Нитям из огнеметов!
- Разве адмирал не знает, что лошади боятся огня?
- Теперь знает. - Шон прошел к маленькому бару и достал из него бутылку кикала. - Выпьем?
- Давай, - согласилась Сорка, чувствуя, что начинает беспокоиться.
Шон пил крайне редко. И только когда бывал ну о-о-очень раздосадован.
- Надеюсь, сегодня мы туда не пойдем, - сказал Шон, мотнув головой в сторону общественной столовой.
- Нет, - улыбнулась Сорка. - Я совершила набег на родительский холодильник. - Она положила пакет с замороженным ужином в микроволновую печь и установила таймер.
- За дураков-адмиралов, - поднял тост Шон, когда Сорка снова взяла в руки стакан, - за адмиралов, которые отлично разбираются в тактике звездных боев, но ни бельмеса ни смыслят в животных.
Одним глотком выпив кикал, он поставил стакан на стол.
- Можно подумать, у нас есть лишние кони для этой безумной затем! А еще, - Шон все больше распалялся, - он придумал использовать отряды дракончиков. И чтобы все они по команде набрасывались на Нити! Он даже решил, ни с того, ни с сего, тоже завести одного! По-моему, все на свете знают, что яйца откладываются летом! Придется уж ему подождать! Если, конечно, до того времени наши лихие молодцы не сожгут дракончиков всех до одного!
Никогда еще Сорка не видела Шона таким сердитым. Он ходил взад-вперед, отхлебывая из стакана, в который периодически подливал все новые и новые порции кикала. На его лице застыла гримаса - со стороны он мог бы даже показаться страшным. Сорка слушала его рассказ, соглашалась с его выводами, но при этом тихо радовалась, что под обычной маской невозмутимости и холодной сдержанности кроется совсем другой, не видимый никому, кроме нее, человек: небезразличный и страстный.
Сорка не помнила, когда она осознала, что любит Шона Коннела. Ей казалось, что все произошло в тот момент, как они встретились в первый раз. Но зато девушка прекрасно помнила тот день, когда поняла, что Шон ее любит. Тогда он впервые в ее присутствии вышел из себя по какому-то пустяковому поводу. Шон никогда не позволил бы себе такой роскоши с чужим человеком. Если бы он, пусть подсознательно, не нуждался в совете и поддержке Сорки.
- Знаешь, Шон, - сказала она, пряча улыбку за стаканом кикала, - адмирал, между прочим, сделал тебе комплимент. - И в ответ на его удивленно поднятые брови, пояснила: - Он же обратился к тебе за консультацией. Я-то заметила, как он наблюдал за нами во время Падения в Малай.
- Гм-м-м... Может, ты и права. - Шон продолжал шагать из угла в угол, но уже не так яростно.
Сорка любила Шона в любом настроении. Он редко злился, и злость его никогда не бывала направлена на нее. Некоторые из подруг Сорки удивлялись, как она выдерживает его, по их мнению, замкнутый и необщительный нрав. Но Сорка не считала Шона замкнутым. С ней он никогда таким не был. Обычно задумчивый, не желающий даже ненароком обидеть - все так. Но замкнутый?.. Сорка уже не очень вслушивалась в слова Шона, описывающего в живописных подробностях вероятных предков адмирала.
- Но ты предложил найти ему подходящее яйцо, когда это снова будет возможно? - прервала она Шона.
- Ну! Я найду ему яйцо. Если смогу. - Круто повернувшись, он рухнул на диван рядом с Соркой. Девушке хватило одного взгляда, чтобы понять: сегодня его волнует не только предложение адмирала, но и нечто более серьезное. Молча она ждала, пока Шон продолжит. - Знаешь, последние пару дней я не видел в поселке ни одного дикого дракончика. После Садрида их днем с огнем не сыскать.
- В Малай я видела несколько штук, - возразила Сорка. - Они здорово нам помогли.
- Действительно, - согласился Шон, - в Малай были дикие дракончики. Но только до того, как какой-то придурок неудачно нажал на спуск огнемета.
- Он налил себе еще немного кикала. - Между прочим, - заметил он, оглядываясь, - куда подевались твои?
- Туда же, куда и твои, - со смехом ответила Сорка.
Шон на мгновение задумался и вдруг захохотал. Надо же, он только сейчас заметил, что его дракончики испарились в тот самый миг, как он покинул административный корпус.
- И неудивительно, правда? - спросила Сорка, угадав направление его мыслей. - Когда Эммет передал мне, что Блейзер не знает, куда деваться из-за твоего праведного гнева, я сказала моим, чтобы сегодня они сами себе поискали ужин. Все равно они не любят сыр.
- Не часто мы можем провести ночь в одиночестве, - фыркнул Шон, обнимая девушку за плечи. - Допивай свой стакан, рыжая. И выключи свет...
Сорка ничуть не возражала. Дракончиков словно магнитом притягивали сильные эмоции их хозяев. И когда вечером или ночью тринадцать дракончиков вдруг во всю глотку заводили радостную, одобрительную песню, весь квартал знал, что происходит в доме Ханраханов-Коннелов.
Сорка никогда не предлагала Шону официально оформить их отношения. У молодых колонистов было принято некоторое время пожить вместе, притереться друг к другу и только потом думать о создании семьи, о детях. Сорка и Шон не хотели торопиться. Скоро им предстояло сдавать заключительный, выпускной экзамен по ветеринарии - специальности, которой они решили посвятить свою жизнь. Ну, а потом... Они уже присмотрели себе участок земли, где хотели бы обосноваться. Шон даже возил туда Рэда, и тот полностью одобрил сделанный молодыми выбор.
Но хотя родители Сорки и смирились с решением своей дочери, о Порриге Коннеле этого сказать было нельзя. Он явно предпочитал не встречаться с Соркой, а его жена упорно не оставляла попыток образумить сына. Она даже подобрала Шону подходящую, по ее мнению, невесту.
- Отец Лэлли Мурхаус - твой племянник, - сказал как-то Шон своей матери, когда она уж очень допекла его своими уговорами. - Я не хочу брать в жены девушку, с которой мы в родстве. Это плохо сказывается на детях. Нам надо расширять генофонд, а не вариться в собственном соку.
Сорка слышала этот разговор, но не обиделась на Шона за выбранные им аргументы. Вполне вероятно, что тогда он и сам еще не знал, что по-настоящему любит пятнадцатилетнюю Сорку Ханрахан.
Сорке очень хотелось иметь ребенка от Шона. В те страшные полчаса, во время Первого Падения, когда они плавали в озере под скальным козырьком, а с неба сыпались Нити, девушка впервые осознала, как хрупка их жизнь. Ей хотелось хоть что-то иметь на память о своем возлюбленном... так, на всякий случай. Не то чтобы Шон был неосторожным, вовсе нет. Но и молодые Лилиенкампы не страдали особой беспечностью, а уж про бедняжку Люси Туберман и говорить нечего.
Сорка никогда раньше не пыталась забеременеть: это могло бы помешать их учебе. Но теперь уже можно... Она уже начинала беспокоиться, вдруг с ней что не так. Все-таки столько раз... и ничего. Но сегодня она не сомневалась в успехе...
Цветок Ветра открыла входную дверь. Склонив голову в почтительном приветствии, она пропустила в дом Пола Бендена, Эмили Болл, Онголу, Пола и Бэй Ниитро.
Китти Пинг сидела в высоком мягком кресле, напоминавшем, как показалось адмиралу, трон древней императрицы. Она выглядела очень внушительно - настоящее достижение для женщины, едва дотягивающей Полу до плеча. Подняв в приветствии маленькую хрупкую ручку, Китти пригласила гостей садиться на расставленные перед ней полукругом стулья.
Большинство этнических особенностей канули в Лету в эру Религии. Из всех земных народностей только китайцы, японцы, маори и амазон-капайаны сохранили присущее им своеобразие древних традиций. В доме Китти Пинг, изысканно убранном доставшимися ей по наследству от далеких-далеких предков предметами старины, ни у кого, наверно, не хватило бы духу нарушить утвержденный веками ритуал приема гостей. Склоняясь в поклоне, Цветок Ветра предложила им свежезаваренный чай в хрупких фарфоровых чашечках. Маленькая плантация чайных кустов, привезенных Китти, полностью погибла во время Первого Падения. И сейчас, пригубив ароматный напиток, Пол Бенден прекрасно понимал, что, быть может, он пробует чай последний раз в жизни.
- Китти Пинг, - начал он, когда чаепитие завершилось, - успел ли Мар Дук сообщить вам, что у него есть в запасе несколько побегов чайных кустов?
- Ваши слова внушают мне надежду, - благодарно склонила голову Китти Пинг.
Краткость ее ответа поставила Пола Бендена в трудное положение. Он заерзал на стуле, кожей чувствуя нетерпение своих друзей, которым хотелось поскорее перейти к делу.
- Нам всем, - начал адмирал, - внушила бы надежду... реальная помощь в борьбе с нависшей над нами опасностью.
- Ну и?.. - тонкие, как ниточки, брови поползли вверх.
- Видите ли... - замялся Пол. Китти не могла не догадываться, почему он попросил об этой встрече. - По правде говоря, мы очень плохо вооружены. Мы оказались не готовы к отражению бесконечных Падений. Через пять лет наши ресурсы подойдут к концу. У нас нет ни материалов, ни развитой технологической базы, чтобы изготовить новые скутера. Как, впрочем, и новые батареи, взамен вышедших из строя. Попытка Кенджо уничтожить Нити в

Предыдущая страница 20 Следущая страница


Энн Маккефри

космосе увенчалась лишь частичным успехом. И как бы то ни было, горючего для "Марипозы" хватит еще максимум на пару полетов.
Как вы знаете, наши корабли не располагают вооружением. Даже если бы нам и удалось построить защитные лазерные системы, у нас не хватит топлива переместить хотя бы один корабль на необходимую для эффективного отражения Падений орбиту. И однако, лучший способ уничтожить Нити - именно в воздухе.
Борис и Дитер только что подтвердили наши самые худшие опасения: Нити будут сыпаться на Перн еще много лет. Они опустошат планету - если мы их не остановим. И я лично не очень-то надеюсь, что информация с запущенного Эзрой Керуном проба даст нам какую-то новую информацию.
- Значит, Нити все-таки летят к нам с Утренней звезды? - с удивлением спросила Китти.
- Это самое вероятное предположение, - тяжело вздохнул адмирал. - Когда проб передаст данные, мы будем знать наверняка.
Китти Пинг понимающе кивнула. Ее тонкие длинные пальцы сжали подлокотники кресла.
- Наше положение, - сказала Эмили Болл, - крайне тяжелое.
Пол и Бэй Ниитро согласно кивнули. Китти Пинг и Цветок Ветра хранили молчание.
- Если бы только дракончики были немного побольше, - быстро сказала Бэй. - Если бы они были достаточно умны, чтобы выполнять приказы... Вот тогда они бы нам здорово помогли. Я использовала ментасинх для усиления их латентных способностей к эмпатии. Но это не так уж сложно. А вот вырастить действительно больших дракончиков... драконов... умных, сильных, послушных - мне с такой задачей не справиться.
- Да, - кивнула Китти Пинг, - для того, чтобы сражаться с Нитями, действительно потребуется сила, большой рост и острый ум. - Спрятав руки в широких рукавах своей расшитой роскошными узорами туники, она надолго задумалась, и Бенден начал уже опасаться, что престарелый генетик уснула.
- А еще, - вдруг добавила она, - преданность - качество, которое сравнительно просто развить в одних видах, и совершенно невозможно в других. К счастью, дракончики уже обладают большинством свойств, которые вам так необходимы. - Она улыбнулась, грустно и немного виновато. - Остается только их усилить и развить. Я ведь была только учеником, хотя и довольно прилежным, в Великом Зале Белтри народов Эридани. Меня учили, что произойдет, если я сделаю то или это. Что случится, если я увеличу или уменьшу, или изменю ту или иную последовательность генов. Большей частью то, чему меня учили, получалось. Но увы! - Она предостерегающе подняла руку. - Порой, по неизвестным мне причинам, модификация не срабатывала, и организм погибал. Эридани учили нас, "как", но ни слова не говорили, "почему".
Пол Бенден тяжело вздохнул. Значит, и тут ничего не выйдет...
- Но я попытаюсь, - сказала Китти Пинг. - Я уже почти завершила свой жизненный путь, но надо подумать и о других...
- Вы попробуете?! - вне себя от радости, воскликнула Бэй.
- Ну разумеется, попробую, - кивнула Китти. - Но я должна вас сразу предупредить: то, что мы затеваем, опасно для дракончиков, может оказаться опасным для нас самих, и никто, даже Господь Бог, не может гарантировать успеха. Нам очень повезло, что маленькие дракончики уже обладают почти всеми необходимыми качествами. Но даже и в этом случае, возможно, так и не удастся вывести требуемое животное или даже установить генетическую прогрессию в нужном направлении. У нас нет многих необходимых инструментов, которые могли бы существенно облегчить работу. Нам придется опираться на многократное повторение одних и тех же операций. Цель-то у нас благородная, но вот оборудование и доступные нам методы для ее достижения оставляют желать лучшего.
- Мы должны попытаться! - воскликнул адмирал Бенден, вскакивая на ноги. - У нас просто нет другого выхода!

4

Весь медицинский персонал, свободный от дежурства по лазарету, все ветеринары и ученики, включая и Сорку с Шоном, были направлены в помощь Китти Пинг. Привлекались все, кто хоть что-то понимал в биологии, химии, лабораторном деле. Даже раненые, оправлявшиеся от ожогов Нитей, следили за экранами мониторов. Даже подростки, еще не успевшие получить какие-либо специальные знания, помогали готовить образцы. Китти, Цветок Ветра, Бэй и Пол выделили из клеток дракончиков хромосомы. А из них - гены.
- Биология дракончиков, - заметил как-то Пол Ниитро, - на удивление схожа с биологией земных животных. Если человечество сумело справиться с чироптероидами Центавра, у которых в хромосомах присутствуют нити кремния, то уж тут-то мы просто обязаны добиться успеха!
Борис Пехлеви и Дитер Клиссон наконец-то рассчитали точный график Падений. Даже Китти Пинг приходилось с ним считаться, отпуская своих помощников в наземные отряды и боевые крылья. Пытаясь хоть как-то упорядочить жизнь поселка, Пол Бенден и Эмили Болл ввели четырехсменный график работы.
Надежды, что Кенджо удастся уничтожить Нити в верхних слоях атмосферы, не оправдались. Три раза его посылали на орбиту. Все кругом только диву давались, как медленно падает уровень горючего в баках "Марипозы".
- Ну, парень, ты даешь! - восхищенно говорил Дрейк, изучая показания приборов. - Ты летаешь на горючем "вприглядку"!
Кенджо только кивал и улыбался. Он, однако, очень радовался, что не успел перевезти все горючее на свою ферму в Хонсю. Пилот на все был готов, лишь бы полеты продолжались. Только в космосе Кенджо чувствовал себя по-настоящему свободно. Только там он жил полной жизнью.
Из каждого полета Кенджо привозил новую полезную информацию. Как выяснилось, Нити пересекали космическое пространство в небольшом овальном коконе, который сгорал при входе в плотные слои атмосферы. Оставалась только внутренняя оболочка. На высоте примерно пятнадцати тысяч футов она разрывалась, и из нее высыпались серебристые Нити. Самые тонкие из них сгорали, не долетев до земли, но и того, что оставалось, хватало, чтобы превратить зону Падения в бесплодную пустыню.
Скутера, к сожалению, не могли забраться выше десяти тысяч футов. Да и все равно, существовал лишь один надежный способ уничтожения Нитей - огнеметами.
Когда очередное Падение должно было накрыть Большой остров, адмирал Бенден приказал Эврил Битре и Стиву Киммеру сворачивать лагерь и возвращаться в поселок. Стив спросил, какие из добытых ими металлов могут пригодиться, и Джо Лилиенкамп с радостью предоставил ему длинный список. В общем, когда "большеостровцы" появились в поселке на четырех скутерах, по самые борта забитых металлическими слитками, никто уже не спрашивал, где они так долго околачивались.
- Я что-то не вижу Эврил, - заметил Онгола, наблюдая за разгрузкой скутеров.
- Она улетела несколько недель назад, - с некоторым удивлением ответил Стив Киммер. Он взглянул на сверкающую на солнце "Марипозу". - Она что, у вас не объявлялась?
Отметив про себя направление взгляда Киммера, Онгола покачал головой.
- Кто бы мог подумать?! Может, ее сожрали Нити?
- Ее-то, может, и сожрали, - недоверчиво хмыкнул Онгола, - но где же тогда ее скутер?
Повсюду висели карты Падений. Они постоянно обновлялись - каждый мог без труда узнать, где и когда в ближайшие пару дней Нити посыпятся на поверхность Перна. Эврил, подумал Онгола, не могла бы провести в поселке и десяти минут без того, чтобы не узнать о смертоносных "дождях". Надо будет, напомнил он себе, сразу же после приземления "Марипозы" снять с нее управляющую микросхему. Онгола прекрасно знал, как именно Кенджо умудряется растягивать горючее. Ему очень не хотелось, чтобы этот секрет стал известен еще кому-нибудь. Но дело даже не в этом. Адмирал Бенден оказался прав в своих предположениях относительно Кенджо. Онголе очень хотелось бы ошибиться в отношении Битры и Киммера.
Эврил провела в поселке ровно столько, чтобы понять: ей вовсе не улыбается оказаться втянутой в работу. Некоторые группы вполне могли бы воспользоваться ее опытом, но единственное, чем Эврил действительно хотелось бы сейчас заняться, - это звездной навигацией. А это поле деятельности оказалось для нее закрыто. В общем, еще до рассвета Эврил, украдкой загрузив свой скутер необходимыми припасами, покинула поселок.
Она выбрала место на склоне горы над уничтоженной фермой Милан. Отсюда ей был хорошо виден и поселок, и, что более важно, взлетно-посадочная полоса "Марипозы". Потратив почти целое утро, Эврил соорудила из украденных металлических листов своего рода защитный зонтик над силиплексовым колпаком своего скутера. Ей не хотелось зря рисковать. К полудню она замаскировала свое импровизированное убежище и навела объективы бинокля на поселок. В награду она смогла во всех подробностях понаблюдать посадку возвращающегося из полета бота.
Эврил чувствовала себя в полной безопасности. Из-за крутых склонов потухшего вулкана взлетавшие из поселка скутера проходили правее или левее построенного ею убежища. Заметить ее не мог никто. Оставалось только ждать удобного момента, и это-то и оказалось самым трудным. Особенно учитывая маячившую в конце пути награду.
- Китти, есть у нас хоть какой-нибудь прогресс? - спрашивал Пол Бенден.
Он прекрасно знал, что контроль за работой еще никогда не улучшал результатов, но ему во что бы то ни стало надо было поддержать дух колонистов. Пошел ведь уже второй месяц непрекращающихся Падений. Исходный энтузиазм и уверенность в успехе, подточенные тяжелым трудом и отсутствием перспективы, угасали с каждым днем. Жить в переполненном поселке становилось все тяжелее.
Пол и Эмили задавали Китти Пинг этот вопрос уже далеко не в первый раз, но сегодня старый генетик не стала отмалчиваться. Она улыбнулась и еще раз оглядела экраны мониторов микробиологического блока. Сейчас основная его часть не работала - миниатюрные лазерные излучатели выведены из рабочей зоны, накопители разряжены.
- Знаете, адмирал, - сказала Китти, глядя на мерцающий на одном из экранов сложный график, - никто еще не изобрел способ ускорить период созревания плода. Ну, конечно, если вы хотите получить в итоге крепкий и здоровый экземпляр. Даже Белтри это не умели. Как я написала в моем последнем отчете, мы выяснили причину наших предыдущих неудач. Мы внесли необходимые коррективы. Это заняло у нас довольно много времени, но дело того стоило. Двадцать два прототипа развиваются совершенно нормально. Мы, - ее широкий жест охватил всех работников большого лабораторного корпуса, - очень довольны высоким процентом успеха наших биоинженерных методик. - Она снова взглянула на экран. - Мы непрерывно контролируем процесс развития зародышей. Пока они дают такой же отклик, как и зародыши туннельных змей. Будем надеяться, что и дальше все пойдет без осложнений. До сих пор нам сказочно, фантастически везло. Теперь надо проявить терпение.
- Терпение, - эхом отозвался Пол. - С терпением сейчас ох как туго...
- Эмбрионы растут день за днем, - бессильно развела руками Китти. - Цветок Ветра и Бэй продолжают совершенствовать программу. Через пару дней мы начнем работу над второй группой. Мы внесем новые изменения в биомодификации. Возможно, они окажутся еще успешнее. Мы не стоим на месте. Мы движемся вперед. - Задумчиво покачав головой, она добавила: - На наши плечи легла трудная и очень ответственная задача. Нельзя просто так, безрассудно, менять природу и предназначения созданного ею вида. Осторожность и учет последствий каждого шага - вот что лежит в основе успеха.
Еще раз улыбнувшись, она вернулась к своим мониторам. Переглянувшись, Пол и Эмили отвесили вежливые поклоны снова углубившейся в работу Китти и тихо ретировались.
- Ну, что скажешь? - спросил Пол, когда они закрыли за собой двери лаборатории.
- Новости у Китти, конечно, отличные, но боюсь, настроения они никому не поднимут, - кивнула Эмили. - Надо что-то сделать... Пока хлеба у нас достаточно...
- А вот зрелищ... - подхватил Пол. - В самую точку, Эмили!
Сорок второй день со времени Первого Падения, когда появление Нитей ожидалось в безлюдных районах Араби и над водами Северного моря, адмирал Бенден и губернатор Болл объявили общепланетным выходным. Болл обратилась к руководителям всех без исключения проектов распланировать работу так, чтобы все желающие смогли принять участие в вечернем пире и танцах. Приглашены были даже фермеры из самых дальних поселений. Двум крыльям добровольцев предстояло следить за очередным Падением, но все остальные собирались на праздник.
Сцену на площади Костра украсили разноцветными ленточками. Плескался на ветру новый флаг Перна. Кругом были расставлены столы, скамейки и стулья. В центре оставалась свободная площадка для танцев. У Лилиенкампа в запасе нашлось несколько бочек крепкого кикала, а Хегельман обещал приготовить пиво. Рыбаки привезли целую гору рыбы и съедобных водорослей - Пьер де Курси собирался запечь все это в углях. Проработав всю ночь напролет, старый повар напек кучу кексов и наварил для ребятишек уйму карамели.
- Как хорошо снова слышать музыку и смех, - прошептал Пол Бенден на ухо Онголе, когда они бродили по площади, переходя от одной группы пирующих к другой.
- Мне кажется, - ответил тот, - надо сделать такие встречи традиционными. Праздник, которого будут ждать. Встречи со старыми друзьями, возможность завязать новые знакомства, время поговорить и посоветоваться.
Пол согласно кивнул. Потом глянул на свой хронометр и, чертыхнувшись, побежал на летное поле провожать добровольцев.
На следующее утро, явившись на свой пост в метеобашню, Онгола чувствовал себя явно не в форме. По правде сказать, он даже предварительно заглянул в лазарет, где дежурная сестра дала ему таблетку от головной боли, заметив в утешение, что Онгола у нее далеко не первый - и, скорее всего, далеко не последний такой пациент.
Когда Онгола прочитал сообщение, поджидавшее его на столе, ему стало совсем плохо. Один скутер разбит вдребезги. Его экипаж из трех человек погиб. Второй скутер здорово пострадал, один из стрелков убит, пилот и второй стрелок тяжело ранены. Причина - лобовое столкновение. Кто-то явно позволил себе не выполнить приказ. Со стоном обхватив голову руками, Онгола взял список жертв. Бек Нильсон, ученик геолога, только-только вернувшийся с Большого острова; Барт Нилман - молодой, подававший такие большие надежды механик; Бен Джепсон... Онгола вытер платком лоб. Боб Джепсон... Близнецы... Черт их дери! Устроили там черт знает что, вместо того, чтобы следовать приказам! Что он теперь скажет их родителям?
Онгола наклонился над селектором и тут услышал, как будто кто-то робко стучится в дверь.
- Войдите! - крикнул он.
Бледная, как смерть, в кабинет вошла Катерина Раделин-Дойл.
- Да, Кэти?
- Сэр, мистер Онгола...
- Давай уж что-нибудь одно, - Онгола выдавил из себя ободряющую улыбку.
Кэти могла вляпаться во что угодно. С ней постоянно что-то да случалось. В юности - пещеры, в которые она провалилась, потом...
- Сэр, я нашла пещеру.
- Да? - вежливо удивился Онгола.
Кэти вечно находила пещеры.
- Только эта оказалась не пустой.
Головную боль словно рукой сняло.
- В ней было много пластиковых мешков с горючим? - спросил он.
Если Катерина случайно нашла тайник Кенджо, не могла ли обнаружить его и Эврил? Нет, маловероятно...
- Как вы догадались, мистер Онгола?! - с облегчением в голосе воскликнула Кэти.
- Может, потому, что я знал, что они там лежат.
- Вы знали? Значит, это не ОНИ спрятали там горючее?
- Нет, нет. Никаких ОНИ на Перне нет. Только МЫ.
Онголе вовсе не хотелось поднимать шум вокруг Кенджо и его тайника. Против воли глаза Онголы метнулись к шкафу, где в черной пластиковой коробке лежали изъятые с "Марипозы" микросхемы.
- Ах, сэр, - плюхнулась в ближайшее кресло девушка. - Знали бы вы, как я перепугалась! Страшно даже подумать, что кто-то еще прячется на нашей планете... Все ведь знают, что у нас осталось очень мало горючего. А тут, вот так сразу, влезть и увидеть...
- Но ты ничего и не видела, - мягко сказал Онгола. - Совсем ничего. Понимаешь? Там, где ты была, нет никаких пещер. Ничего заслуживающего внимания. И, пожалуйста, никому ничего не говори об этом горючем. Договорились?
- Ну разумеется, сэр.
- Вот и прекрасно...
Кэти ушла, и Онгола едва успел вернуться к тяжким раздумьям о предстоящих ему разговорах с родителями погибших парней, когда в кабинет ворвался Тарви.
- Оно же лежало у нас под носом! - размахивая руками перед лицом Онголы, кричал геолог.
Глаза его горели.
- Что именно? - нахмурился Онгола.
- Они! Они! - Тарви махнул рукой в сторону севера. - Все это время!
"Наверно, во всем виновата проклятая головная боль", - решил Онгола.
Он совершенно ничего не понимал, что Тарви имеет в виду.
- О чем ты говоришь?
- Все это время, мы вкалывали, добывая руду, очищая ее, плавя металл, тратя драгоценные дни, а все необходимое лежало у нас под носом!
- Не надо загадок, Тарви.
- Никаких загадок, мой друг! Я говорю о челноках! О челноках! Их можно разобрать, а компоненты использовать - хотя бы для ремонта скутеров! Время челноков прошло! Так чего им ржаветь на лугу? Мы их используем. Сотни реле, мили отличных проводов, шесть холмов драгоценных деталей и первоклассных материалов... - выложив все, что хотел, Тарви как-то внезапно лишился сил. На его долю тоже, похоже, выпала нелегкая ночь. - Мы сможем починить скутер, который разбился вчера вечером, даже если нам и не вернуть к жизни погибших ребят. Как и не утешить их родных...
- Терпение, и еще раз терпение, - неизменно отвечала Китти Пинг на все вопросы о ходе ее проекта. - Все идет, как положено.
Три дня спустя после катастрофы, заглянув как-то вечером в лабораторию, Цветок Ветра обнаружила там Китти Пинг, сидевшую за электронным микроскопом. Девушка осторожно коснулась ее руки и отшатнулась в испуге. Тонкие пальцы Китти безвольно соскользнули с клавиатуры, ее тело повалилось вперед, на стол. Китти Пинг была мертва. Застонав, Цветок Ветра рухнула на колени и прижала маленькую безжизненную ручку бабушки к своим губам.
Услышав безутешные рыдания, из соседней комнаты прибежала Бэй. Она немедленно вызвала в лабораторию врача. Потом сообщила о случившемся Полу и Квану. Позже, когда медики унесли тело Китти, а друзья увели плачущую Цветок Ветра, Бэй склонилась над консолью микробиокамеры. Подумав, она запросила компьютер, закончена ли проводимая им программа или нет.
"ПРОГРАММА ЗАВЕРШЕНА", - вспыхнул на экране ответ.
Бэй запросила информацию о ее содержании. По экрану поплыли сложные уравнения. Вслед за ними - результаты головоломных многопараметрических расчетов. А потом:
"ВЫНЬТЕ ОБЪЕКТ! ОПАСНОСТЬ РАЗЛОЖЕНИЯ ОБЪЕКТА, ЕСЛИ ОН НЕ БУДЕТ ВЫНУТ НЕМЕДЛЕННО!"
Бэй в удивлении огляделась. И только тут до нее дошло, чем занималась

Предыдущая страница 21 Следущая страница


Заря драконов

Китти Пинг перед смертью: она снова манипулировала генами - сложнейший процесс, в котором и Бэй, и Цветок Ветра, несмотря на объяснения Китти, почти ничего не понимали. Значит, там, в камере находился новый образец. Последнее творение единственного на Перне квалифицированного генного инженера! Бэй почувствовала, что у нее дрожат руки. Нет! Сейчас не время для эмоций. Нельзя потерять то, чему Китти отдала последние мгновения своей жизни!
Едва дыша от волнения, она открыла микроцилиндр и вынула крошечный, залитый специальным гелем образец. Как и положено, Бэй осторожно перенесла его в подготовленную Китти питательную среду. Вот она, измененная клетка драконьего яйца! Даже этикетка приготовлена заранее: "Опыт 2684/16/М: ядро 22а, ментасинх, Поколение В2, борон/силикон, система 4, размер 2Н; 16.204. 8".
На негнущихся ногах Бэй перенесла последний подарок самоотверженной женщины-ученого в камеру родов, к еще сорока одному образцу - надежде Перна.
- Это уже второй проб, - сказал Эзра Полу и Эмили. - И он тоже вышел из строя. - В голосе капитана звучало горькое разочарование. - Когда первый взорвался, или что там с ним произошло, я думал, что это случайность. Знаете, изоляция стареет даже в вакууме. Могут забиться трубопроводы, сбивается фокусировка антенны. Так что второй проб я запрограммировал на постоянный мониторинг всего и вся. И вот что вышло! Он долетел не дальше, чем первый! А потом замолк. И больше я не слышал от него ни звука. То ли атмосфера этой проклятой планеты такова, что сжирает даже керамическую эмаль наших пробов, то ли хранящиеся в ангарах "Йокогамы" пробы сломались все как один.
Всегда такой уравновешенный, Эзра сейчас бродил по кабинету Пола и махал руками, словно мельница. Он сильно сдал за последние несколько дней. Смерть Китти Пинг потрясла колонию. Она ведь казалась такой несгибаемой, такой... вечной, что ли. Несчастье на несчастье.
- Кто это утверждал, - замер на полушаге Эзра, - что нас, дескать, бомбардируют из космоса, готовя Перн к вторжению?
- Да ну тебя, - пренебрежительно махнул рукой адмирал. - Подумай сам, и ты поймешь, что это чушь. Нам всем сейчас приходится нелегко, но это еще не причина, чтобы сходить с ума. Мы прекрасно знаем, что существуют атмосферы, способные расплавить любой проб. Кроме того... - Пол запнулся.
- Кроме того, - закончил за него Эзра, - падающие на наши головы создания имеют углеводную природу. А значит, если они действительно родом с той планеты, то ее атмосфера не может оказаться слишком едкой. Я лично склоняюсь к тому, что дело в неисправностях.
- И я тоже, - кивнул Бенден. - Черт возьми, Эзра, давай не будем искать лишние проблемы. У нас их и так вполне достаточно!
- Мы обязаны добраться до этой планеты! - ударил кулаком по столу Эзра. - Иначе мы никогда не сможем разделаться с Нитями. Ведь для начала надо знать, откуда они берутся...
- Эзра, - вмешалась в разговор Эмили, - по-моему, ты что-то недоговариваешь.
- От тебя ничего не утаишь... - грустно усмехнулся Эзра.
- Может, другие ничего и не заметили, но я-то обратила внимание, сколько времени в последние дни ты проводил в кабинке для связи с компьютерами "Йокогамы". Только не говори мне, что ты играл с ними в шахматы.
- Я считал, - тихо ответил Эзра. - И результаты моих расчетов могут напугать кого угодно... Если моя программа верна (а я проверял ее пять раз от начала до конца), то нам предстоит бороться с Нитями еще долго... очень долго - после того, как эта блуждающая планета отправится восвояси, назад за облако Оорта.
- Сколько лет? - хрипло спросил Пол, до боли сжимая подлокотники своего кресла.
- У меня получилось от сорока до пятидесяти.
- Сорок или пятьдесят лет, - выдохнула Эмили. - Так долго...
- Что еще? - с видом идущего на казнь спросил Пол.
- В телескоп мне удалось разглядеть вокруг планеты странную дымку, никак не связанную с атмосферой. Ореол этот, подобно шлейфу, тянется вдоль орбиты этой проклятой странницы. Разрешения моей аппаратуры не хватает, чтобы точно сказать, из чего состоит шлейф. Может, замерзшие газы, как в хвостах комет, может, еще что-то, столь же невинное.
- Но, может быть, это и есть Нити? - спросила Эмили.
Эзра только пожал плечами.
- В любом случае, - сказал он, - потребуется не менее пятидесяти лет, чтобы дымка рассеялась и орбита Перна снова стала чистой.
- Есть какие-нибудь предложения? - после долгого молчания спросил адмирал.
- Да, - уверенно ответил Эзра, расправляя плечи. - Даже два. Первое, - он загнул палец, - слетать на "Йокогаму", выяснить, что там с нашими пробами и послать парочку на ту планету. Еще пару отправить вдоль кометного хвоста - пусть разберутся, что это за дымка такая. Это уже второе предложение, - он загнул и второй палец. - Можно еще воспользоваться главным телескопом "Йоко". Без атмосферных помех, может, и удастся что-нибудь разглядеть.
- Ну, по крайней мере, ты предлагаешь нечто конкретное, - кивнул Бенден.
- Самый главный вопрос, - сказал Эзра, - хватит ли на этот полет горючего. Кенджо уже и так летал на орбиту больше, чем мне казалось возможным.
- Он прекрасный пилот, - уклончиво ответил Пол. - Я уверен, что еще на один раз топлива хватит. Итак, Кенджо пилотирует... Кто еще полетит с ним? Ты сам?
Эзра медленно покачал головой.
- Лучше всего подошла бы Эврил Битра.
- Эврил? - Пол даже закашлялся. - Нет уж! Кого-кого, а Эврил я не хочу видеть на борту "Марипозы" ни под каким соусом! Даже если бы мы и знали, где она находится.
- Правда? - несколько удивился такой реакции своего старого друга Эзра. - Может, тогда Стив Киммер? Если с пробами что-то случилось, нам очень пригодится бы опытный, изобретательный инженер.
- Кто еще? - спросил Пол, не желая смущать Эзру необоснованными подозрениями.
- Может, послать Онголу? - предложила Эмили.
- Точно, - подхватил Эзра. - Именно его я и хотел назвать. А Стива Киммера я могу, на всякий случай, посадить у радиотелефона - ну, вдруг какой совет потребуется...
- Сорок лет, - задумчиво протянула Эмили, глядя, как Пол расписывает в своем блокноте основные задачи запланированного полета. - Несколько дольше, чем мы рассчитывали! Знаешь, Пол, пожалуй, нам стоит начать подыскивать себе замену...
Эврил следила за "Марипозой" день и ночь. Она никак не могла понять, каким образом Кенджо ухитрился так растянуть мизерный остаток горючего в баках бота. Ночью, накануне каждого полета, она сквозь бинокль видела, как кто-то долго возился возле "Марипозы". Судя по всему, Кенджо: он всегда лично проверяет готовность своего корабля. Но почему бы ему не заняться этим днем? Эврил ничего не могла понять.
В этот день, ранним утром, она увидела, как к "Марипозе" подошли Зи Онгола и Фулмар Стоун. Дрожа от волнения, Эврил сорвала маскировочные листы с колпака своего скутера и приготовилась к полету. Отсюда до взлетной полосы всего каких-то пятнадцать минут ходу. Но стоит упустить нужный момент, и можно будет уже не торопиться.
Но ни Онгола, ни Стоун, похоже, не собирались никуда лететь. Во всяком случае, они закрыли люк, но не задраили его. Складывалось впечатление, что и они тоже хотят проверить работоспособность бортовых систем "Марипозы". Вот только зачем? Неужели Кенджо нашел неисправность, причем такую, что не смог устранить ее своими силами? Онгола и Стоун просидели в боте почти три часа. Эврил могла только локти кусать от нетерпения...
Сидя на ступеньках дома Майры Ханрахан, Саллах кормила кашкой свою маленькую дочку. И тут она заметила на улице удивительно знакомую фигуру. Мешковатый комбинезон, натянутая на глаза шапочка с длинным козырьком, но походка... походка, вне всякого сомнения, такая же, как у Эврил Битры. И ни у кого другого. Неважно, что незнакомка несла в перемазанных маслом руках длинную выхлопную трубу. Это была Эврил! Та самая Эврил, которая и пальцем не шевельнет, пока не увидит в этом для себя какую-нибудь выгоду. После того, как она покинула Большой остров, Битру никто не видел. И вот теперь она в поселке...
С того самого дня, когда Саллах ненароком подслушала разговор Эврил со Стивом Киммером, она понимала - рано или поздно Эврил Битра попытается покинуть Перн. Знала ли Эврил о тайнике Кенджо? Саллах нахмурилась.
- Извини, любовь моя, - нежно сказала она дочке, набирая новую ложку, - твоя мамочка немного задумалась...
Нет, не могла она найти горючее, решила Саллах, Эврил слишком упорно добывала свои камушки на Большом острове, чтобы еще и следить за поселком. Все правильно, но три недели тому назад... Где же Эврил провела это время? Следила исподтишка, как Кенджо летает на "Марипозе"? А теперь, получается, решила попробовать сама?..
Ладно, скоро все равно возвращаться на работу. Саллах закончила кормить Кару и отнесла ее к Майре. Скутер, который она ремонтирует, стоит почти на самой полосе. "Марипоза" оттуда видна преотлично. Если Эврил только близко подойдет... Саллах решила: если Эврил подойдет к боту, надо сразу же поднимать тревогу.
Все произошло очень быстро. Она как раз направлялась к своему полуразобранному скутеру, когда из метеобашни вышли облаченные в скафандры Кенджо и Онгола. Выслушав последние наставления от высыпавших вслед за ними Пола Бендена, Эмили Болл, Эзры Керуна и Дитера Клиссона, они быстрым шагом направились к "Марипозе". Помахав на прощанье, их друзья вернулись в башню. И вдруг Саллах увидела еще одну одетую в скафандр фигуру, двигающуюся наперерез Онголе и Кенджо. Эврил!
Схватив ближайший гаечный ключ, Саллах помчалась к боту.
Вот Онгола и Кенджо скрылись за кучей запасных деталей для скутеров на краю полосы. Эврил перешла на бег. Подхватив на ходу короткий железный прут, она устремилась вслед за пилотами.
Саллах запыхалась. Быстрее бежать она уже не могла. И она опоздала. Онгола и Кенджо лежали на земле. Алая кровь струилась по голове пилота и по шее его спутника. Кровь растекалась по серому бетону. До "Марипозы" было рукой подать. Не раздумывая, Саллах бросилась вперед. Люк закрывался, но женщина и не думала сдаваться. Изловчившись, она прыгнула внутрь.
Саллах почувствовала, как что-то схватило ее за ногу. В глазах у нее потемнело...

5

Майре Ханрахан показалось немного странным, когда Саллах не позвонила предупредить, что задерживается. "Видимо, что-то случилось", - решила она.
Никто из собравшихся в метеобашне не рассчитывал на то, что с "Марипозой" можно будет связаться раньше, чем бот выйдет за пределы атмосферы. Эзра, задействовав системы слежения "Йокогамы", наблюдал за полетом. Четко, как и было положено по программе, "Марипоза" вышла на орбиту и состыковалась с "Йоко".
- Все в порядке, - объявил Эзра.
А полчаса спустя дети, игравшие на краю летного поля, нашли два "мертвых тела". Они сбивчиво рассказали об увиденном своему учителю, который тут же вызвал врачей. Онгола, как выяснилось, был еще жив.
- Он потерял очень много крови, - сообщил врач в панике примчавшемуся в лазарет Полу Бендену, - но, скорее всего, выживет. А вот Кенджо... Что, черт возьми, с ними произошло?
- Как погиб Кенджо? - спросил адмирал.
- Удар по голове каким-то тупым предметом. Вероятнее всего, тем обрезком трубы, что мы нашли рядом с телами.
Пол Бенден внезапно обнаружил, что ноги его не держат. Врач поспешно усадил его в кресло и налил стакан кикала.
- Такой великолепный пилот!..
- Онголу то мы вытащим, не сомневайтесь. По правде говоря, - продолжал медик, наливая адмиралу еще стакан, - окажись мы на месте происшествия вовремя, а не час спустя, мы смогли бы спасти и Кенджо... Пейте, пейте. А то вид у вас, надо сказать, неважный.
- Я в норме, - кивнул Пол, ставя на стол пустой стакан. - Спасибо. Вы пока никому ничего не говорите, ладно?
Пол Бенден шел обратно в метеобашню и никак не мог понять, что же произошло. Он своими собственными глазами видел, как стартовала "Марипоза". Эзра подтвердил ее стыковку с "Йокогамой". Установленный на боте автопилот вполне мог вывести челнок на орбиту, но стыковка... Для этого требовалось участие человека. И не просто случайного человека, а довольно опытного пилота.
- Я сейчас проверю местонахождение всех наших пилотов, - предложила Эмили, как только узнала о случившемся.
- Мне кажется, - сказал Пол, - в этом нет необходимости. Узнай-ка лучше, где находится Стив Киммер, Набхи Набол и Барт Лемос. И еще... спроси, не видел ли кто-нибудь в поселке Эврил Битру.
- Эврил? - задохнулся от изумления Эзра, но, глянув на адмирала, благоразумно воздержался от вопросов.
Вдруг Пол сорвался с места. Ругаясь на ходу, он опрометью кинулся к двери. Проводив адмирала недоуменным взглядом, Эмили принялась за проверку. К тому времени, как Пол вернулся, она уже ее закончила.
- Стив, Набхи и Барт находятся в поселке, - сообщила Эмили. - Куда ты бегал?
- Посмотреть скафандр Онголы, - тяжело дыша, ответил Пол. Он вытащил из кармана маленький пакетик. - На "Марипозе" далеко не улетишь. Это, - он высыпал на ладонь несколько микросхем, - ключевые элементы системы управления курсом. Онгола не успел вставить их на место.
- Но зачем Эврил... - Эмили вопросительно посмотрела на Пола. Адмирал медленно кивнул. - Зачем Эврил потребовалось на "Йоко"?
- Первый шаг для того, чтобы покинуть систему, - объяснил Пол. - Мы с вами проявили чудовищное разгильдяйство. Мы... Я, во всяком случае, должен был знать, что представляет собой Эврил. Саллах же нас предупреждала... Мы должны были охранять "Марипозу", пока в ее баках оставалась хотя бы унция топлива!
- Нам надо было также поинтересоваться у Кенджо, где он брал горючее, - с горечью в голосе заметил Эзра.
- Это мы и так знаем, - с кривой усмешкой сказала Эмили.
- Знаете? - поразился Эзра.
- Знаем, знаем, - успокоила его Эмили и, повернувшись к Полу, спросила: - И что же нам теперь делать?
- Посмотрим, что будет делать Эврил, - пожал плечами адмирал. - Во всяком случае, чтобы спуститься, топлива ей должно хватить.
- Если я тебя правильно поняла, это вовсе не входит в ее планы.
- И, к сожалению, - вставил Эзра, - теперь в ее руках есть заложник. Даже если она сама об этом еще не знает. - В ответ на недоуменные взгляды, он пояснил, показывая на экран монитора: - Мне только что сообщили - пропала Саллах Телгар-Андиар.
Придя в себя, Саллах первым делом почувствовала сильную пульсирующую боль в левой ноге. Затем - что она связана по рукам и ногам в весьма неудобной позе. А еще невесомость... Саллах висела над самым полом, почти касаясь его щекой. Значит, "Марипоза" покинула Перн. Где-то неподалеку проклинала все на свете Эврил Битра.
- Что ты сделала с системой управления полетом, стерва? - услышала она мгновение спустя и тут же сильный удар в бок оторвал Саллах от пола.
Теперь она видела перед собой облаченную в скафандр Эврил. Шлем скафандра, как и положено по инструкции, лежал возле кресла пилота.
- Ну-ка, быстро! Что ты об этом знаешь? - Эврил мотнула головой в сторону пульта. - И не вздумай что-либо скрывать! А то сейчас открою люк - сама знаешь, что будет.
Саллах ничуть не сомневалась, что Эврил и впрямь способна хладнокровно ее убить, разгерметизировав кабину.
- Ничего я не знаю, - ответила она. - Я увидела, как ты бежишь наперерез Онголе и Кенджо, и погналась за тобой. А потом, в последний момент, запрыгнула на борт.
- Ты погналась за мной? - нахмурилась Эврил и изо всех сил ударила Саллах кулаком в лицо. - Да как ты смела!
- Ну, я же тебя не видела уже несколько месяцев, - начала Саллах, медленно дрейфуя к середине кабины, - мне, разумеется, очень хотелось узнать, как твои дела...
- Слушай, ты же летала на этой посудине. Как обойти инструкции автопилота? Ты должна это знать.
- Я бы смогла тебе ответить, если бы ты дала мне увидеть пульт управления. - В глазах Эврил вспыхнула надежда, тут же сменившаяся подозрением. - Сама подумай, как я могу тебе ответить, не видя пульта? Я даже не знаю, где мы находимся.
Саллах не просила, чтобы ее развязали, хотя ей, разумеется, больше всего на свете хотелось именно этого. Нога горела, как в огне. Саднило ушибленное при падении плечо.
- Только не рассчитывай, что я тебя развяжу, - предупредила Эврил, толкая Саллах через кабину. Схватившись одной рукой за поручень, она остановила свою пленницу перед пультом. - Смотри!
- Чтобы вывести заложенную в автопилот программу, - сказала Саллах, - нажми зеленую кнопку в нижнем ряду. Нет, не эту. Ту, что справа.
Эврил резко дернула ее за связанные за спиной руки и, толкнув, сильно ударила головой о кожух видеона.
- Ты мне тут не умничай, - предостерегла она. - Вот эту?
Саллах могла только молча кивнуть.
Эврил нажала кнопку. Другой рукой она вернула Саллах на место. На мониторе вспыхнул заложенный в автопилот план полета.
- "Марипоза" должна была взлететь, выйти на орбиту и подойти к "Йоко". Что она и сделала, - сказала Саллах, наклоняя голову, чтобы рассыпавшиеся волосы не попадали ей в глаза. - После того, как ты нажала кнопку "старт", изменить что-либо было уже нельзя.
- Ну ладно, - кивнула Эврил. - Я все равно собиралась сюда. Просто я рассчитывала прилететь на "Йоко" по собственной воле, а не по прихоти глупого автомата. - Чувствовалось, что Эврил начала успокаиваться. - Но ты мне совсем не нужна. - Упершись спиной о пульт, она толкнула Саллах в дальний угол кабины.
Саллах не знала, сколько ей пришлось провисеть у стенки. Она почти не шевелилась - не было сил, да и не хотелось лишний раз привлекать к себе внимание. Боль в ноге стала почти непереносимой. А потом бот состыковался с "Йокогамой".
И вдруг Эврил разразилась проклятиями.
- Ничего не работает! - кричала она. - Ни одна программа не проходит! Саллах едва успела наклонить голову, избежав таким образом удара прыгнувшей к ней Эврил. Мощный толчок - и Саллах закувыркалась в воздухе под безумный смех своей тюремщицы. Голова у нее закружилась, ее начало рвать. Лишь тогда Эврил резким движением остановила вращение.
- Ну, сука! Ты знаешь, что мне нужно! И ты мне это расскажешь, или я разрежу тебя на кусочки!
Затем Саллах почувствовала, как Эврил снимает с нее путы. В затекшие за долгие часы руки и ноги хлынула кровь, и Саллах не удержалась от крика. Если бы не невесомость, она наверняка бы упала.
- Сперва убери за собой, - приказала Эврил, кидая ей специальный пакет.
Но Саллах не успела как следует насладиться дарованной свободой. Она не успела придумать, как ей справиться с Эврил. У ее соперницы было в запасе еще много способов обеспечить покорность своей пленницы.
Прежде, чем Саллах успела придти в себя, Эврил привязала к ее раненой

Предыдущая страница 22 Следущая страница


Энн Маккефри

ноге веревку. Рывок - и словно раскаленные иглы вонзились в ногу Саллах. А Эврил тем временем, подтащив свою пленницу к пульту, усадила ее в пилотское кресло.
- Сперва проверь уровень топлива в баках "Марипозы" и на "Йоко", - приказала она, поигрывая веревкой - напоминание о каре за непослушание. - А потом введи программу, которая бы дала мне возможность улететь из этой проклятой системы.
Саллах все сделала так, как ей велели. Она не смогла скрыть своего удивления, увидев, что баки бота почти полны.
- Кто-то приложил к этому руку, - заметила Эврил. - Ты?
- Думаю, что Кенджо, - ответила Саллах.
- Кенджо? - подняла брови Эврил. - Гм-м-м... возможно. Мне всегда казалось, что он больно уж спокойно расстался с возможностью летать. Где он его прятал? - веревка натянулась.
- Скорее всего, на своем участке, - Саллах едва удержалась от крика. - Он живет у черта на рогах. Там можно спрятать все, что угодно.
Эврил на мгновение задумалась.
- Ну, ладно... просчитай-ка мне курс... - она вытащила из кармана записную книжку и, раскрыв, положила на пульт, - ...как долететь вот сюда!
Лишь потому, что Саллах уже знала эти цифры, она смогла разобрать покрывавшие страничку каракули. Эврил хотела добраться до ближайшей к Ракбету системы - полет, на который еле-еле хватит находившегося в баках "Марипозы" топлива. Даже если добавить в них и то горючее, что еще оставалось на "Йоко". Саллах ничуть не утешала мысль о долгом, многовековом полете, предстоящем Эврил. Разве что Онгола предусмотрительно вывел из строя анабиозную камеру. Эта идея Саллах понравилась. Но увы! Она слишком хорошо знала Онголу. Подобное просто не пришло бы ему в голову.
А если анабиозная камера в порядке, то рано или поздно кто-нибудь найдет "Марипозу". Саллах ничуть не сомневалась, что Эврил прихватила с собой достаточно драгоценных камней, чтобы прожить остаток жизни настоящей царицей. Вся колония знала, почему она выбрала себе Большой остров. Просто никому не было до этого дела. В общем, рано или поздно, Эврил спасут... Это казалось Саллах несправедливым.
Не понимая, почему Эврил, которая все-таки была астрогатором, не смогла сама заложить в компьютер "Марипозы" нужный ей курс, Саллах взялась за работу. Она все сделала правильно, но программа не пошла.
"ERROR 259 AT LINE 57465534511", - вспыхнуло на экране.
Эврил резко дернула за веревку, и у Саллах снова потемнело в глазах.
- Попробуй снова. Наверняка программу можно заложить и по-другому.
- Мне придется обойти обычные каналы, - предупредила Саллах. - Это рискованно.
- Ты давай работай...
Постепенно углубляясь в дебри компьютерного командного центра бота, Саллах краем глаза заметила длинный узкий цилиндр, который Эврил, сняв с полки, вертела в руках. Она выглядела весьма довольной собой и даже что-то весело бубнила себе под нос.
Но вот Саллах нажала последнюю клавишу, и экран деловито заморгал, отражая продвижение предложенной компьютеру информации. Пользуясь удобным моментом (все внимание Эврил было устремлено на пульт), Саллах повнимательнее рассмотрела загадочный предмет. Самодельный маяк! Не настоящий аварийный маяк - они еще длиннее и толще - а нечто напоминающее обычный навигационный радиомаячок. Внезапно Саллах поняла, на что рассчитывала Эврил.
Нет, она не собирается пассивно ждать, пока кто-нибудь ее найдет! Вовсе нет! Она рассчитывала улететь как можно дальше от Ракбета, а потом запустить в сторону оживленных космотрасс свой самодельный аварийный маячок. Все без исключения расы, входившие в Федерацию Разумных Планет, и кое-кто из тех, кто не входил, всегда прослеживали аварийный маяк до точки его вылета. В общем, план Эврил на поверку оказывался далеко не таким безумным, как казалось сначала. Саллах не сомневалась, что Стив Киммер тоже рассчитывал улететь на "Марипозе". Из всех знакомых Эврил лишь он мог бы собрать маяк.
"NO ACCESS WITHOUT STANDARD FCP/120/CM", - загорелось на экране.
- Ах ты ж, мать твою... - прошипела Эврил, вжимая раненую ногу Саллах в стойку кресла. Боль горячей волной захлестнула обливавшуюся кровью женщину. - И не смей мне тут терять сознание!
- Послушай, - попыталась образумить ее Саллах. - Ты попробовала. Я попробовала. Я пыталась провести программу в обход стандартных процедур. Кто-то догадывался о твоих намерениях, Битра. Открой вон ту панель, и я скажу тебе, в чем дело. Может, не стоит и стараться.
Обливаясь потом, с лицом, перекошенным от разочарования и ярости, Эврил быстро отвинтила указанную крышку.
- Ну, и что же они сделали? Быстро! - Схватив Саллах за руку, Эврил резко провела ножом по мизинцу. Острое лезвие рассекло палец почти до кости. Поплыла по воздуху кровь. - Давай-давай! Не тяни!
Саллах закричала. Никогда в жизни крик не казался таким естественным, таким жизненно важным, таким всеобъемлющим. Теперь Эврил будет уверена, что победила.
- Управление... - прошептала Саллах, немного отдышавшись. - Они вынули микросхемы управления курсом. На "Марипозе" теперь далеко не улетишь.
Словно во сне, наблюдала она за каплями крови, появляющимися из разреза. Появляющимися и улетающими, словно маленькие красные луны... Сильный удар в плечо заставил ее вернуться к реальности.
- Я спрашиваю, остались ли на "Йоко" какие-нибудь запчасти?
Саллах заставила себя позабыть о боли. Самое важное сейчас - каким-то образом разрушить планы Эврил. Причем так, чтобы она этого не заметила...
- Что-то наверняка осталось. В главном пульте должны быть соответствующие микросхемы. Может, что-то и подойдет...
- Да уж, я надеюсь, - проворчала Эврил, убирая нож. Она рывком подняла Саллах на ноги. - Надевай скафандр и идем на капитанский мостик.
- Адмирал, - внезапно воскликнул Эзра, - она покинула бот. Нет, - быстро поправился он, считывая показания датчиков "Йокогамы", - их двое...
Тарви, прибежавший в башню сразу, как только узнал о случившемся, глухо застонал.
Понемногу Полу и Эмили удалось распутать загадочное появление Эврил Битры и не менее таинственное исчезновение Саллах.
Механик, менявший колпак на одном из скутеров неподалеку от "Марипозы", вспомнил, как Саллах, не успев взяться за работу, побежала к куче запасных деталей на краю взлетной полосы. Тогда же он заметил и Кенджо с Онголой, направляющихся к челноку. Больше он никого не приметил. А потом "Марипоза" улетела.
Найти скутер Эврил оказалось совсем несложно - на нем не было ставших обычными в последние несколько недель турелей с огнеметами. Чтобы опознать скутер, позвали Стива Киммера, которого отлет Эврил, похоже, не слишком-то порадовал. Поколебавшись мгновение, он обстоятельно ответил на все заданные ему вопросы.
- Никуда она не улетит, - мрачно заявила Эмили, пытаясь найти в этом хоть какое-то утешение.
На Тарви она старалась не смотреть.
- Не улетит, - кивнул Пол, глядя на лежавшие на столе микросхемы.
- А она не сможет поставить вместо них другие, аналогичные? Ну, хотя бы из пульта "Йокогамы"? - спросил Тарви, нервно ломая пальцы.
- Не подойдут по размеру, - криво ухмыльнулся Эзра. - "Марипоза" использовала более совершенные кристаллы, не такие крупные.
- Кроме того, - вздохнув, добавил Пол, - одну из микросхем Онгола не просто вынул, а заменил. На совсем другую. Причем так, что приняв заложенную в него программу, компьютер через пару минут работы полностью блокирует рули управления. И исправить это будет уже невозможно.
- Но как же Саллах?! - глухо спросил Тарви. - Что будет с моей женой?!
Саллах дождалась, пока Эврил выведет "Марипозу" из дока "Йокогамы". И только когда та включила зажигание, и мощные двигатели погнали маленький ботик прочь от висящего на орбите корабля, она включила переговорное устройство. Эврил полностью вывела из строя центр управления радиосвязью на центральном пульте. Однако она забыла про резервный центр в адмиральской каюте. Как только ее мучительница покинула "Йоко", Саллах перебралась туда.
- "Йокогама" вызывает поселок. Ты меня слышишь, Эзра?
- Это Керун! Как ты там, Телгар?
- Сижу...
- Черт подери, Саллах, сейчас не время для шуток!
- Извините, сэр... Видеоканал не работает. - Это была ложь. Просто Саллах не хотелось, чтобы ее сейчас видели. - Я пытаюсь протестировать оставшиеся на "Йоко" пробы. Контроль в норме. У вас осталось три проба. Куда вы хотите их запустить?
- Господи Боже, дочка! Какие пробы?! Скажи лучше, как нам спустить тебя на землю!
- Боюсь, сэр, что это невозможно. Тарви с вами?
- Сал-лах!.. - в этих словах звучала такая нежность и такая боль, какой Саллах никогда раньше и не слышала.
Почему он никогда раньше не обращался к ней так? Неужели теперь он все-таки ее полюбил?..
- Тарви, любовь моя, - Саллах старалась говорить спокойно, хотя к горлу у нее подкатился ком. - Тарви, кто еще с тобой в башне?
- Пол, Эмили, Эзра, - дрожащим от слез голосом ответил он. - Саллах, ты должна вернуться!
- Как, любовь моя? На крыльях мечты? Нет, Тарви. Сходи за Карой. Сейчас мне надо сделать пару дел... Пол, пусть он выйдет. Пока он с вами, я просто не могу думать...
- Саллах...
- Хорошо, Эзра, так куда мне посылать пробы?
- Один - прямо к планете-пришелице, - нетвердым голосом ответил Эзра.
- Второй - в облет, по вытянутой орбите. А третий - к тянущемуся за планетой шлейфу. Если большой телескоп "Йоко" еще работает, пусть проследит за пробами. Отсюда нам этого не сделать: недостаточное разрешение. Мы никогда не думали, что может понадобиться большой. Вот и оставили его на орбите... - Он говорил, лишь бы говорить, поняла Саллах. Кто-то на заднем плане плакал...
- Пробы выпущены, - доложила она через несколько минут, вспоминая тот день, когда вот так же доложила об этом Полу Бендену.
Тогда на большом экране капитанского мостика величественно вращался Перн. Саллах даже и не рассчитывала еще раз увидеть из космоса мир, который она теперь называла своим домом.
- Эврил сказала, что убила и Кенджо, и Онголу, - сказала Саллах. - Это правда?
- Кенджо - да. А Онгола, похоже, выкарабкается.
- Старые солдаты так легко не умирают... Знаешь, Эзра, я заметила в системе управления "Марипозой" одну странную микросхему. По-моему, раньше на ее месте стояла совсем другая... Я ошибаюсь или нет?
- Нет, не ошибаешься. Включив зажигание, Битра будет лететь точно по прямой. Независимо от ее желания.
- Прекрасно, - с глубоким удовлетворением в голосе сказала Саллах. - Счастливого пути нашей милой подруге. Ну, ладно, я прогрела большой телескоп. Я замкну его через интерфейс прямо на вас. Хорошо?
- А продиктовать ты нам не сможешь? - зачем-то спросил Эзра.
- Боюсь, что нет, капитан, - ответила Саллах. - У меня осталось не так уж много времени. Кислород в баллонах скоро кончится. Когда я надевала скафандр, они были полны, а теперь... Это, кстати, еще одна причина, почему я хочу переключить управление телескопом на вас. Перчатки у скафандра, конечно, очень хорошие, но тонкую настройку в них делать довольно трудно. Я еле-еле справилась с ремонтом на главном пульте. Не все, конечно, но уж что смогла. Во всяком случае, основные системы, кроме связи, теперь снова работают.
- Сколько времени у тебя еще осталось, Саллах?
- Точно не знаю... - Она чувствовала, как вытекающая из раны кровь поднялась в скафандре уже до колена. Левая перчатка тоже была полна. Сколько литров крови человек может потерять, прежде чем умрет? Саллах чувствовала слабость. Ей становилось трудно дышать. Жаль, что она больше никогда не увидит своих детей... И Кару жаль...
- Саллах, - мягко позвал Эзра, - Саллах, поговори с Тарви. Он прямо как бешеный...
- Ну конечно, позовите его... - Саллах была как в тумане.
- Саллах! - Тарви с явным трудом сдерживал слезы. - Уходите отсюда! Все уходите! Она моя! Саллах, радость моего сердца, звездочка моей души, почему я никогда не говорил тебе, как много ты для меня значишь? Я был слишком горд. Я был слишком тщеславен. Но ты научила меня любить, научила своим самопожертвованием... когда я был весь в своей другой любви - своей работе, и не видел, не чаял, не понимал бесценного дара твоей теплоты... Как я мог быть так глуп? Неужели надо потерять, для того чтобы по достоинству оценить то, что имел? Саллах... Ответь мне хоть что-нибудь, Саллах...
- Ты... любишь... меня?
- Я люблю тебя, Саллах! Люблю!!! Саллах! Салла-а-а-ах!..
- Что ты об этом думаешь, Дитер? - спросил Пол, глядя через плечо математика на длинные колонки цифр, переданные Эзрой.
- Это курс, выбранный Эврил Битрой, - ответил тот, указывая пальцем на одну из строчек. - Первая коррекция курса должна была пройти вот тут, - он вывел на экран новые данные. - Но никакой коррекции не произошло. - Нахмурившись, Дитер долго изучал результаты только что законченных им расчетов. - У меня получается, что "Марипоза" должна столкнуться с нашей загадочной планетой. Может, мы и узнаем, что она собой представляет...
- Вряд ли Эврил скажет нам что-нибудь полезное, - с горечью проворчал адмирал. - Ах да, - добавил он, когда Дитер недоуменно посмотрел на него.
- Ты же еще ничего не знаешь...
Эмили ушла вместе с Тарви, пытаясь хоть как-то его утешить, так что в метеобашне Пола встретил только Эзра. За прошедший день он как-то сразу постарел.
- Ну, что она говорит? - спросил Пол.
- Ничего такого, что можно было бы повторить в приличном обществе, - презрительно фыркнул Эзра. - Она только что обнаружила, что первая коррекция не сработала... - Он чуть-чуть повернул ручку громкости, и из динамика посыпалась отборная ругань.
- Эврил, - наклонился к микрофону Пол. - Ты меня слышишь?
- Бенден? Что тут натворила эта ваша сучка? Как ей это удалось? Ничего не работает! Я даже не могу маневрировать! Надо было отрезать ей не палец, а ногу!
Эзра побледнел, застывший в дверях Дитер закрыл лицо руками, и только Пол Бенден остался внешне невозмутим.
- Тебе, моя милая, предстоит исследовать загадочную планету, - спокойно сказал он. - Ту самую, о которой у нас в колонии шло столько разговоров. Почему бы тебе не проявить благородство и не рассказать нам обо всем, что ты увидишь?
- Заткнись, мерзавец! Пошел ты, знаешь куда... Ничего вы от меня не получите! Черт! Дерьмо! Да это же не... черт!..
Голос в динамике сменился глухим ревом, и Эзра поспешно убавил громкость.
- Дерьмо, - тихо повторил Пол. - Это не... не что? Черт тебя дери, Эврил! Это не что?!
Эмили, Пьер де Курси и Чио Йоримото, соседка жены Кенджо по каюте на "Буэнос-Айресе" и ее самая близкая подруга, отправились на ферму Хонсю. Когда они вернулись, Эмили принесла с собой запечатанный пакет.
- Она сказала, - доложила Эмили, - что предпочитает остаться на ферме и своими силами растить детей. Ей, дескать, немного надо, и она не хочет нас затруднять.
- Она воспитана на традициях нашего народа, - тихо сказала Чио. - Она не выказывала горя, не желая проявлять неуважение к мертвым. - Чио пожала плечами. - Она всегда была такая. Потому-то Кенджо на ней и женился. Она никогда не стала бы с ним спорить. Сперва он сделал предложение мне, но я ему отказала, хоть он и был героем войны... - Девушка закрыла лицо руками.
- Так нелепо погибнуть! Бесславная кончина для того, кто так часто обманывал смерть...
Она выбежала из комнаты. Слышно было, как она плачет.
Вздохнув, Пол обратил внимание на записку, которую держал в руках. Аккуратно запечатанная воском, на толстой, самодельной бумаге.
- "Есть две пещеры, - вслух прочитал он. - В одной стоит самолет, в другой, судя по всему, горючее. Где находится вторая, я не знаю".
- Посмотрим, может, Эзре и удастся ее найти, - сказала Эмили. - Или Онголе... когда он поправится.
- Ладно, - снова вздохнул адмирал. - У нас, друзья, есть еще одно дело...
- Погребальный костер, - тяжело кивнула Эмили. - Знаешь, Пол, я не уверена, что смогу...
- А кто же тогда? - прервал ее Бенден. - Тарви просил...
Они вышли из башни и направились к площади Костра. В каждом доме поселка горел маленький огонек. Ярко светили колючие холодные звезды. Тонким серпиком висела в ночной мгле одна из двух лун Перна - Тимор.
Рядом со сложенной из дров и веток пирамидой, опустив голову на грудь, стоял Тарви. Внезапно, словно решив, что все, кто хотел, уже собрались, он зажег факел. Огонь осветил его осунувшееся лицо, по которому неудержимо катились слезы.
Высоко подняв факел, Тарви повернулся спиной к незажженному костру.
- С этого момента, - хриплым голосом объявил он, - я больше не Тарви. Я больше не Андиар. Теперь меня зовут Телгар. Я Телгар, чтобы ее имя звучало каждый день. Чтобы все помнили ее, чтобы не забыли, как она отдала нам свою жизнь. И наши дети теперь тоже станут носить фамилию Телгар. Рам Телгар, Бен Телгар, Дина Телгар и Кара Телгар, которая так никогда и не узнает свою мать... - Он глубоко вздохнул и, окинув взглядом собравшихся, крикнул: - Как меня зовут?
- Телгар! - громогласно ответил Пол.
- Телгар! - крикнула рядом с ним Эмили.
- Телгар! Телгар! Телгар! - подхватили колонисты.
Три тысячи голосов повторяли это имя, и Телгар поднес факел к погребальному костру.

6

Смерть Саллах потрясла колонию. Ее знали почти все - как пилота одного из челноков во время высадки или как опытного управляющего горнодобывающего центра в Карачи. Ее отвага придала новые силы уставшим от бесконечных Падений людям. Саллах до последнего думала о благе колонии, и теперь, казалось, надо сделать все, чтобы ее жертва не оказалась напрасной.
Все шло гладко, но где-то через неделю Джо Лилиенкамп пришел к Полу Бендену с одним весьма неприятным вопросом.
- Знаешь, Пол, сказал он, плотно прикрывая за собой дверь, - у всех, конечно, есть право затребовать со складов все необходимое, но этот Тэд Туберман... он берет кое-какие весьма неожиданные вещи.
- Снова Туберман, - с отвращением в голосе сказал Пол. Накануне вечером Тар... Телгар позвонил ему с вопросом: кто разрешил Туберману брать детали из разбираемого ими челнока?
- Да, Туберман, - кивнул Джо. - Если хочешь знать, то у него не все в порядке с головой. Я понимаю, у тебя и так много дел, но стоит, по-моему, последить за тем, чем занимается этот дурак. Готов поспорить на мою последнюю бутылку виски, он что-то задумал.
- По требованию Цветка Ветра Пол Ниитро запретил Туберману вход в биологическую лабораторию, - устало сказал Бенден. - А то он вел себя так, будто он, Туберман, руководит всеми биоинженерными работами. Ходил, приказывал, распоряжался...
- По правде говоря, - признался Лилиенкамп, - я бы хотел получить у

Предыдущая страница 23 Следущая страница


Заря драконов

тебя разрешение не пускать Тэда на склад. Недавно я поймал его в строении С, где хранится кое-какая точная механика. Я не хочу, чтобы там ходили всякие случайные люди. И, кстати, он там был не один, а с Бартом Лемосом.
- И Лемос с ним? - насторожился Пол.
- Точно. Туберман, Лемос и Киммер последнее время держатся вместе. Такие друзья стали - прямо водой не разольешь. И еще мне не нравятся слухи, которые они распускают.
- Стив Киммер заодно с Туберманом? - поразился Пол.
- Как это ни печально, - подтвердил Джо.
Пол задумчиво потер костяшки левой руки. Барт Лемос - пустое место, но вот Стив Киммер... После истории с Эврил Битрой Стив напился. Протрезвев, он вернулся к работе. Фулмар рассказывал, что другие инженеры не любили работать вместе с Киммером - уж больно он замкнут и угрюм. Но при всем том Киммер оставался одним из лучших механиков колонии. При мысли о том, что теперь Туберман может вовсю пользоваться богатым опытом Стива Киммера, Полу становилось не по себе.
- Какие именно слухи? - спросил он.
- Да дерьмо всякое, - сплюнул Джо. - Думаю, никто в здравом уме не поверит, что Битра и Кенджо были заодно. И что Онгола, дескать, убил Кенджо, пытаясь помешать им отправиться за помощью. Но как бы там ни было, если биоинженерная программа не увенчается успехом, вполне может снова встать вопрос об обращении к Федерации за помощью.
- А что именно Туберман затребовал на складе? - поинтересовался Пол.
Джо вытащил из кармана рубашки свернутый в несколько раз лист бумаги.
- Пару баков, использующихся в гидропонике, стальную сетку и опоры к ней и кое-какие микросхемы, которые, по словам Дитера, Туберману вроде бы совсем ни к чему.
- Ты, случайно, не спросил его, зачем ему все это нужно?
- Случайно спросил. И услышал в ответ, что, дескать, он, Тэд Туберман, собирается создать более эффективный способ защиты, чем наши доморощенные дракончики. Пока не придет помощь...
Пол поморщился.
- Не нравится мне все это, - буркнул он. - Особенно вот это, насчет помощи.
- Ну, так давай посадим его под замок, - предложил Лилиенкамп. - Оснований у нас предостаточно.
Пол покачал головой.
- Если он придет еще раз, выслушай, что ему надо, а потом укажи на дверь. Мы должны знать, что он задумал.
- Ну, если тебе не нравится мое предложение, то запрети Туберману покидать свой участок, - не сдавался Джо. - Он же непредсказуем! От него можно ждать чего угодно!
- Да я бы с удовольствием, - снова покачал головой Пол, - но Хартия колонии не дает мне таких полномочий...
Джо презрительно фыркнул.
Пол не забыл этот разговор, но у него было много куда более срочных дел. Несмотря на все усилия Фулмара и его механиков, еще три скутера вышли из строя. А это означало, что потребуется еще больше людей в наземные отряды - плохие новости, ведь все и так уже валились с ног. В суматохе Пол совсем не обратил внимания на слова Стоуна о том, что кто-то унес одну из мелких дюз разбираемого на запчасти челнока.
Когда через пару дней позвонил Джо Лилиенкамп и вне себя от ярости стал последними словами ругать Тубермана, Пол Бенден даже не сразу понял, что к чему.
- Да чтоб у него глаза повылазили! - орал Джо. - Чтоб ему пусто было, паршивцу! Он украл аварийную капсулу!
- Ты уверен?! - Пол так и подскочил в кресле.
Эмили и Эзра посмотрели на него с откровенным изумлением.
- Ну разумеется, я уверен! Я спрятал этот контейнер среди запасных труб и нагревателей. Все на своем месте, кроме... Ну, скажи, кто мог узнать, что под номером 45/879 скрывается аварийная капсула?!
- И ее взял именно Туберман?
- Готов поставить мою последнюю бутылку виски! - Лилиенкамп был просто вне себя. - Дерьмо собачье!
- Когда ты обнаружил пропажу?
- Вот только сейчас! Я звоню прямо из строения С. Я каждый день проверял, на месте капсула или нет.
- А Туберман не мог за тобой проследить?
- За кого ты меня принимаешь? - возмутился Лилиенкамп. - Я ежедневно проверяю все без исключения склады и могу безошибочно сказать, что, кто и когда заказывал. И пусть бы только кто-нибудь попробовал за мной следить! Большой ему удачи!
- Я в тебе и не сомневался, - поспешил заверить его Пол. - Подожди минутку, - добавил он, видя встревоженные выражения лиц Эзры и Эмили.
- Ничего страшного, - облегченно вздохнул Эзра, когда Пол рассказал, в чем дело. - Туберман не смог бы запустить даже воздушного змея. Он и со скутером-то еле-еле справляется. Я бы не стал так волноваться.
- Дело не в Тэде, - вмешалась Эмили. - Дело в Стиве Киммере. Знаете что, плевать я хотела на его права основателя и на неприкосновенность его участка. Мы сейчас же летим в Калусу и будем искать капсулу, даже если для этого придется перевернуть там все вверх дном! Пошли, - она двинулась в сторону двери. И тут дверь с треском распахнулась. В комнату ворвался запыхавшийся Яков Чернов.
- Извините, сэр, - тяжело дыша, сказал он, - но ваш телефон был занят, а дело очень срочное... Радары зафиксировали какой-то предмет, стартовавший три минуты назад из района Осло. И это не скутер.
Пол, Эмили и Эзра бросились в зал интерфейса с "Йоко". Они включили программу слежения и, сжимая кулаки в бессильной ярости, увидели на экране монитора длинный след взлетевшей капсулы.
- Что сделано, то сделано, - вздохнул Эзра.
- Ну, не совсем, - с угрозой в голосе сказала Эмили. Она повернулась к Полу. - Значит, район Осло? И капсула только-только стартовала? Давайте возьмем этих гадов с поличным!
Оставив Эзру следить за полетом капсулы, Пол и Эмили бросились на летное поле. Мобилизовав на помощь несколько дюжих механиков, они нашли Фулмара и приказали немедленно подать самый скоростной скутер.
- Не задавай вопросов, Фулмар, - быстро сказал ему Пол. - Все объясним по дороге. А теперь летим к Осло!
- Кто сейчас в башне? - Пол взялся за микрофон. - Это ты, Терри? Слушай, мне надо знать, какие скутеры сейчас летят над Джорданом, откуда они вылетели и куда направляются.
- Над Джорданом, сэр, не считая вас, - только один скутер... Направляется в сторону Баварии. На вызов не отвечает...
Кто-то сделал глупость. Кого-то сейчас поймают. Пол искренне сомневался, что этим "кто-то" окажется Стив Киммер.
В скутере, который Фулмар вынудил сесть на пустоши, возникшей на месте уничтоженной Нитями Баварии, находился Тэд Туберман. Один. И он вовсе не чувствовал себя виноватым.
- Я выполнил свой долг, - с видом оскорбленной невинности заявил он. - И это первый шаг на пути спасения колонии от уничтожения.
Пол в ярости сжал кулаки.
- Я хочу знать, - процедил он, - кто тебе помогал, Туберман! Ты не мог все сделать один.
- Делайте со мной все, что хотите, - с видом мученика высокопарно объявил Тэд. - Я никого не выдам!
Его поза страдальца за веру из эпохи Религий была столь нелепа, что один из техников за спиной у Пола не выдержал и расхохотался. Теперь Пол и сам не мог удержаться от улыбки.
- Никто не собирается тебя пытать, Туберман, - усмехнулся он. - Мы придумаем, как нам поступить с человеком, не желающим считаться с ясно выраженным мнением большинства колонистов. Отвезите его в поселок, - приказал он. - Возьмите его скутер. Отвечать за него будет Джо Лилиенкамп.
Скорбь мученика на физиономии Тубермана сменилась удивлением и настороженностью.
Сам же Пол вместе с Эмили, Фулмаром и еще парой человек продолжили путь к дому Тубермана в Осло.
Терри сообщил, что других скутеров так и не появилось. Что было раньше, он точно сказать не мог - к сожалению, журнала полетов уже давно никто не вел.
- Мне бы хотелось, - попросил Пол, - чтобы вы выяснили, где сейчас находятся Стив Киммер, Набхи Набол и Барт Лемос.
Эмили согласно закивала.
Тем временем скутер добрался до Осло. Дымились останки стартовой платформы. Фулмар посадил скутер неподалеку.
- Судя по запаху, ракетное горючее, - сообщил он, трогая брошенные в стороне канистры. - Похоже, от наших челноков. Для капсулы много не надо...
- Зато надо знать, что и как сделать, - мрачно ответил Пол. - Нужен опыт, а мы-то с тобой знаем, у кого он есть... Это я во всем виноват. Ты же мне докладывал, Фулмар. Да и другие тоже. А я не сумел понять, что к чему.
- Да кто мог подумать, что Туберман решится на эту безумную затею? - поспешил утешить его Фулмар.
- Тут никого нет, - сообщила Эмили, которая вместе со своими помощниками осматривала дом и участок. - Мы только зря теряем время. Летим обратно...
- Да он же гордится тем, что сделал! - бушевал Лилиенкамп, когда Эмили и Пол по возвращении пригласили его к себе в кабинет. - Говорит, что это его долг - спасти колонию! Утверждает, что мы еще удивимся, сколько людей разделяет его взгляды.
- Это он удивится, - мрачно пообещала Эмили.
- Но, Эмили, что мы можем с ним сделать?
Эмили молча налила себе полную чашку кла. Отпила несколько глотков и только тогда ответила:
- Подвергнуть остракизму.
- Кого это? - поинтересовался появившийся на пороге Черри Дуф.
За ним по пятам следовал Кэбот Картер.
- Бойкот? - на лице Кэбота расплылась довольная улыбка. - Неплохая идея.
- Подумаешь, бойкот! - фыркнул Джо.
- Значит, вы предлагаете объявить Тэду Туберману бойкот, - констатировал Черри Дуф, усаживаясь в кресло.
Они с Кэботом уже успели узнать, что произошло.
- Это вполне законно, - заверил ее Кэбот. - Бойкот ведь не телесное наказание, запрещенное Хартией нашей колонии.
- Да Тэд плевать хотел на ваш бойкот, - не унимался Лилиенкамп.
- Это не такое уж пустяковое наказание, как тебе кажется, - возразила ему Эмили. - Когда-то его активно применяли религиозные группы для наказания своих согрешивших единоверцев. Вся секта делала вид, будто провинившийся перестал существовать. Никто с ним не говорил, никто не обращал на него внимания, никто не помогал осужденному. Может показаться, что в этом нет ничего страшного - но история убеждает в обратном.
- Самое подходящее наказание для Тубермана, - кивнул Черри. - Превосходное!
- И совершенно законное, - еще раз подтвердил Кэбот. - Давайте я напишу обращение. Или ты сама сделаешь? - обратился он к Эмили.
- Нет, нет, Кэбот. У тебя это получится значительно лучше. Ты только объясни поподробнее, в чем заключается бойкот. Что касается меня, то я уже по горло сыта Туберманом и его сплетнями. Одно удовольствие будет иметь официальную причину больше его не слушать.
- Кстати, Туберман наверняка был не один, - сказал Черри. - Кто ему помогал?
- Стив Киммер, Набхи Набол и Барт Лемос, - ответил Пол. - Но у нас нет доказательств.
- Хартия колонии утверждает принцип презумпции невиновности, - заметил Кэбот. - А насколько я понимаю, улики против них только косвенные.
- Мы будем за ними следить, - резко сказал Пол. - Один неверный шаг... Ладно, Кэбот, составь обращение и проследи, чтобы его развесили по всему поселку. Эмили, поможешь ему, хорошо? И пусть на каждой ферме узнают об этом приговоре. Черри, ты не возьмешь на себя труд объявить о нашем решении Туберману?
- С превеликим удовольствием!..
Посыльный принес копию обращения в лабораторию, где, несмотря на поздний час, сидели Цветок Ветра и Бэй. Они находились в комнатке рядом с главным инкубатором. Сам инкубатор был установлен на толстых амортизаторах - так никакая вибрация не повредит нежным зародышам.
Хотя яйца в утробе матери и способны выдерживать довольно значительные нагрузки, искусственное оплодотворение и биоинженерия генов представляли собой слишком тонкие процессы, чтобы подвергать их даже самому малому риску. Потом, когда яйца сформируются и настанет момент "кладки", их осторожно перенесут в заранее подготовленную камеру с теплым песком и горячими солнечными лампами. Но этого надо было ждать еще несколько недель.
Бэй как раз заносила в журнал последние результаты наблюдений за развитием зародышей, когда им передали обращение руководства колонии.
- Да, Тэд в последнее время вел себя, мягко говоря, странно, - объявила Бэй, прочитав вслух обращение - Ты слышала, что он говорил об Онголе, Кенджо и Битре? Как будто кто-то поверит, что Эврил могла печься о благе колонии! Да плевать она хотела на всех нас! На "Марипозе" она, дескать, хотела отправиться за помощью. Надо же такое придумать! Но запустить капсулу, когда мы все проголосовали против? Это, по-моему, уже слишком!
- Я даже этому рада, - тихо заметила Цветок Ветра.
- Понимаю, - кивнула Бэй. - Тебе от него здорово доставалось...
После смерти Китти Пинг руководство биогенетической программой перешло к Цветку Ветра. Именно она теперь контролировала точное выполнение всех последовательных операций, необходимых для успешного развития зародышей. Китти Пинг оставила подробные инструкции, что и как делать, включая даже анализ возможных трудностей и путей их устранения. Она предусмотрела все... кроме своей смерти.
- Ты меня не поняла, - поправила Бэй Цветок Ветра. - Я рада, что Туберман запустил аварийную капсулу. Я рада потому, что теперь наш проект - не единственная надежда колонии. В критической ситуации - а наше положение другим и не назовешь, - никогда нельзя полагаться на какое-то одно решение.
Когда Пол Ниитро и Пас Радаманх пришли их сменить, и Бэй решила немного задержаться. В этой суматохе ей почти не удавалось побыть с мужем, и перспектива еще одного вечера, проведенного в одиночестве в общественной столовой, ее совсем не привлекала.
- Вижу, вы тоже получили копию, - заметил Пол, кивая на листок прокламации.
- Его отправили обратно на ферму. И велели там оставаться.
- А как же Мэри? И их дети?
- Она может жить, где захочет, - пожал плечами Пол. - Бойкот на нее не распространяется. Нэд Туберман выглядел расстроенным...
В этот миг земля у них под ногами задрожала. Бэй инстинктивно прыгнула к инкубатору, словно могла своим телом защитить его от дальнейших толчков. Пол и Пас прилипли к экранам мониторов. Амортизаторы справились с нагрузкой: питательный раствор в ячейках зародышей даже не шелохнулся.
- Только этого нам и не хватало! - с возмущением воскликнул Пол. Схватив трубку переговорного устройства, он вызвал метеобашню. Занято! Он снова набрал номер, и на сей раз услышал на другом конце линии голос Якова Чернова.
- Какого черта, Чернов? Почему нас не предупредили? Еще толчки будут?
- Это землетрясение, Пол, - успокаивающе сказал Яков. - Совсем маленькое. Мы сами узнали о нем буквально за пару минут до начала. Прежде всего я должен был предупредить лазарет: вдруг там сейчас идет операция. А потом уже вы... Но ваш номер был занят. Патрис де Брольи говорит, что на востоке наблюдается повышенная тектоническая активность. А значит, могут быть и новые толчки. Ваш инкубатор на амортизаторах, если не ошибаюсь? Ну, так вам не о чем волноваться...

7

- Послушай, Джим, я просто не могу найти другого объяснения гибели наших пробов. И вот этому тоже, - Эзра Керун помахал пачкой полученных из космоса фотографий - таких расплывчатых, что на них ничего нельзя было разглядеть. - Я готов допустить, что один проб мог выйти из строя. Ну, два... Но я же послал туда целых семь штук. А Саллах... - Эзра все еще не оправился от потрясшей колонию трагедии, - Саллах сообщила, что все пробы исправны. А потом еще "Марипоза"! Она даже не долетела до планеты. С ней произошло то же самое, что и с нашими пробами. В какой-то момент она - бац! - и перестала существовать!
- Ты полагаешь, кто-то или что-то на той чудной планете не хочет, чтобы мы ее исследовали? - криво усмехнулся Джим Тиллек. Он откинулся в кресле и потянулся. - Я не могу поверить такому объяснению. Подумай сам. Ну кто там может жить? Да вся поверхность планеты, наверняка, покрыта льдом! И я сильно сомневаюсь, что она успела оттаять за то время, что находится вблизи Ракбета.
- И все-таки, - покачал головой Эзра, - на необитаемых планетах не бывает таких регулярных структур, - он ткнул пальцем в лежащую на столе фотографию. - Я не утверждаю, что они искусственные. Просто на естественные они не очень-то похожи. И мне даже думать не хочется, зачем они могут кому-нибудь понадобиться. А посмотри на инфракрасный обзор вот здесь, здесь и здесь, - Эзра вытащил из пачки другой снимок. - Уровень освещенности куда выше, чем можно ожидать на замерзшей планете.
- Все прекрасно объяснимо, если предположить существование вулканической активности под корой.
- А эти полосы на экваторе?
- Ты хочешь, - в голосе Джима звучала насмешка, - чтобы я поверил, будто на нас напали?
- По правде говоря, мне это нравится больше, нежели теория Хойла-Викрамансинга.
- Если бы Эврил не украла бот, мы могли бы слетать и посмотреть, что представляет собой этот светящийся хвост. Тогда мы бы знали наверняка.
- У нас есть челноки, - сказал Эзра.
- Зато совсем нет горючего. Да и пилоты... Я бы никому из них не доверил столь сложного полета. К тому же, если твоя теория верна, то наш челнок просто-напросто собьют.
- Только если мы подлетим совсем близко к планете, - возразил Эзра. - Но чтобы взять образец из ее шлейфа, это не потребуется. Если мы обнаружим в нем только лед, камни да замерзшие газы - значит, опасность кроется в самой планете. Правильно я рассуждаю?
- В любом случае это очень опасно, - покачал головой Джим. - И все равно топлива-то нет.
- Топливо есть.
- Есть? - изумился Джим. - Откуда?
- Об этом знают немногие...
- И много осталось горючего?
- Хорошему пилоту должно хватить на один полет. А если мы найдем тайник Кенджо, то и на два.
- Тайник Кенджо? - ошарашенно переспросил Джим. - Он что, спрятал часть горючего?
- Точно, - кивнул Эзра. - То, что сэкономил во время своих полетов. Так мне сказал Онгола.
- Так вот почему Киммер уже вторую неделю болтается в горах, - протянул Джим. - Ищет тайник Кенджо! Для всех нас или только для себя?
- А кто его знает, - пожал плечами Эзра. - Когда Стив смылся из поселка, прихватив с собой полный скутер запасных батарей и концентратов, он не поставил нас в известность о цели своего полета. Ты бы слышал, как

Предыдущая страница 24 Следущая страница


Энн Маккефри

ругался Лилиенкамп! Он прямо озверел, что кто-то решился воровать у него на складе... Мы, между прочим, даже не знаем, откуда Киммер пронюхал о тайнике Кенджо. - Эзра развел руками. - Но то, что Киммер найдет горючее и попытается улететь с Перна, это уж точно. Челноки частично разобраны, и где хранятся ключевые детали, не знаю даже я. Я тебе вот что скажу, - Эзра на мгновение замялся, - может, это и к лучшему, что Туберман позвал на помощь Федерацию. Если за нашими бедами и впрямь стоит эта планета, то нам самим действительно не справиться.
- Спасибо за доверие, - усмехнулся Джим и снова потянулся. - А теперь вернемся к нашим баранам... - он показал на заваленный фотографиями и таблицами данных стол. - И что мы будем со всем этим делать?
Пол и Эмили слушали, не перебивая, как Эзра и Джим излагают свои заключения о переданной пробами информации.
- Значит, - подытожил Пол, - когда через восемь или девять лет планета отправится в обратный путь, прочь от Ракбета, Падения прекратятся.
- Это зависит от того, чья теория верна, - усмехнулся Джим. - Или от того, насколько технологически развиты маленькие зеленые инопланетяне Эзры.
- В инопланетян, живущих в системе Ракбета я не верю, - отмахнулся Пол. - Нити падали на Перн и когда нас с вами тут и в помине не было.
- А сколько нам предстоит мучиться, если во всем виновата не сама планета, а тянущийся за ней из облака Оорта шлейф? - спросила Эмили.
- Лет сорок-пятьдесят, - Эзра пожал плечами. - По-моему, я уже называл вам эту цифру. С тех пор она точнее не стала. Вот если бы я знал длину шлейфа и его плотность, тогда другое дело.
- Может, Эврил как раз это и имела в виду, - задумчиво сказал Пол. - Мол "это совсем не планета виновата, а ее шлейф"? Может, она хотела сказать именно это?
- Если бы она не украла "Марипозу", - с горечью в голосе воскликнула Эмили, - мы бы знали наверняка.
- Может, и узнаем, - заметил Эзра. - У нас еще осталось горючее, чтобы послать космический челнок. Он, конечно, не так экономичен, как "Марипоза", но топлива все равно должно хватить.
- Ты уверен? - засомневался адмирал. Вытащив из кармана калькулятор, он углубился в расчеты. - Похоже, ты прав, - сообщил он через несколько минут. - Это будет трудно, но задача вполне реальная. - Пол поглядел на Эмили. - Мы должны знать наверняка, иначе как нам планировать оборону?
- Только нельзя приближаться к самой планете, - предостерег Эзра. - Мы уже потеряли семь пробов. Может, там у них космические мины, или ракеты, или еще черт знает что...
- Естественно, надо будет соблюдать осторожность, - кивнул Пол.
- Да что там говорить, - вздохнул Эзра, - на наших челноках взлететь - и то непросто.
- Я уверен, - твердо сказал Бенден, - что в колонии найдется хотя бы один пилот, готовый рискнуть ради общего блага.
Первым они обратились к Дрейку Бонню. Он подтвердил принципиальную возможность полета, но предостерег против "усталости элементов". Все-таки челноки восемь лет простояли под открытым небом. Что же касается своего собственного участия - Дрейк подумал и отказался. У него семья, дети... Есть и другие пилоты, не менее опытные, чем он.
- Да у нас почти все с семьями, - заметил после разговора с Дрейком Пол. Онгола, Джим и Эзра дружно кивнули. - Единственный, кто до сих пор не женился, - Набхи Набол.
- Неплохой пилот, - согласился Онгола, - хотя и не совсем тот человек, на которого я мог бы положиться. Впрочем, если пообещать ему подходящую награду...
- Какую, например? - поинтересовалась Эмили.
- Он контрактор, - задумчиво сказал Онгола. - Можно предложить ему привилегии и права основателя. Он неоднократно распространялся о несправедливости этой системы, так что, может, и клюнет. К тому же он считает себя непревзойденным асом.
- У нас есть несколько отличных молодых пилотов, - предложил Джим.
- Которые никогда не бывали в космосе, - добавил Онгола. - И никогда не пилотировали челнок. Уж лучше довериться Набхи, чем новичку. Хотя можно послать кого-нибудь из молодых в качестве второго пилота.
- Делайте, как хотите, только побыстрее, - вздохнул Эзра. - По мне - так все едино... были бы результаты...
Торговаться с Набхи Наболом начали после обеда. Он только презрительно фыркнул, услышав призыв помочь колонии и сразу же осведомился, что он с этого будет иметь. Со своей стороны - не моргнув глазом, заявил он, - ему бы хотелось получить весь район Кибола в свое единоличное владение.
Под конец они сошлись на предоставлении Набхи статуса основателя со всеми вытекающими из него правами и привилегиями. Пол и Эмили согласились на это с видимой неохотой, и у Набхи осталось впечатление, что он выторговал себе больше, чем они собирались ему предложить.
Кроме того, Набхи хотел воспользоваться именно тем челноком, на котором он возил грузы и пассажиров во время высадки. А еще он поименно назвал всех тех механиков и инженеров, которым, по его мнению, следовало приводить челнок в порядок. Набхи ничуть не волновало, что кое-кто из них был занят в других, не менее важных программах. Подавай ему этих людей - и точка. Больше он никому не доверяет.
Он также потребовал, чтобы вторым пилотом ему дали Барта Лемоса, и чтобы Лемосу тоже предоставили статус основателя. Скрепя сердце, Пол и Эмили согласились и на это условие.
Набхи вел себя нагло и вызывающе. Ему казалось, что он незаменим. С торжествующей улыбкой на губах он реквизировал скоростной скутер, которому вот-вот предстояло отправиться на Падение, и полетел осматривать "Мошку" - свой челнок.
Адмирал и губернатор в совместном заявлении публично объявили о предстоящем полете, о его целях и задачах. Эта новость мигом облетела поселок, став главной темой разговоров. Конкурировать с ней мог только вопрос о яйцах будущих драконов, как раз в этот день перенесенных из инкубатора на искусно построенную Площадку Рождений.
Переносить яйца помогали все участники проекта, в том числе и Сорка с Шоном. Цветок Ветра, Бэй и Пол Ниитро осторожно разложили надежду Перна на горячем песке. Все прошло довольно быстро, но Шон остался недоволен.
- Надо было сделать это в три раза быстрее, - мрачно прошептал он на ухо Сорке. - Подобная нерасторопность может повредить яйцам.
- Они гораздо крупнее, чем я думала, - заметила девушка.
- Они гораздо крупнее, чем думают их обитатели, - усмехнулся Шон. - Нам здорово повезло, что у нас осталось столько яиц. Можно только восхищаться мастерством Китти Пинг...
Сорка знала, как много для Шона, да и для нее самой, значило участие в этом проекте. В конце концов, это они нашли самое первое гнездо...
Работа была закончена, но никто не уходил. Цветок Ветра, Бэй и Пол Ниитро что-то оживленно обсуждали со специально приехавшей в лабораторию Эмили Болл. Сорке показалось, что сегодня губернатор выглядит какой-то особенно усталой.
Почти все жившие в поселке дракончики собрались на Площадке Рождений. Пока они только наблюдали - никто из них не осмеливался приблизиться к гигантским яйцам. В их тихих посвистываниях Сорка слышала благоговейное восхищение.
- Интересно, - сказала она обращая внимание своего возлюбленного на дракончиков. - Они знают, что происходит?
- А мы сами-то знаем? - вопросом на вопрос ответил Шон. Он указал на одно из яиц: - Это, мне кажется, самое крупное. Наверно, золотая королева. Честно говоря, пока они их тут раскладывали, я успел запутаться, где какое.
Сорка с сомнением поглядела на выбранное Шоном яйцо. Немного подумав, она решила (правда, без особых на то оснований), что Шон ошибся. И не золотое оно вовсе, а бронзовое. Впрочем, спорить Сорка не стала. Все-таки торжественный момент: первая кладка драконов заняла место на Площадке Рождений. Она вздохнула. За эти годы дракончики стали ей дороги ничуть не меньше лошадей. Сорка с готовностью признавала, что Шону лучше, чем ей, удавалось учить дракончиков выполнять приказы и поручения. Он и вправду натренировал своих, как наиболее эффективно сражаться с Нитями. Но зато Сорка лучше понимала дракончиков, всех без исключения - и своих собственных, и Шона, и даже тех, которых Запечатлели совершенно незнакомые ей люди. А уж если дракончик был ранен... Может, это сказывалась ее беременность? Врач сказал, что состояние здоровья у нее отменное и не предвидел никаких особых проблем. Он даже разрешил ей ездить верхом. Во всяком случае, до тех пор, пока это не начнет причинять ей неудобство.
- Ты сама все почувствуешь, - с улыбкой сказал он. - Ну, а с пяти месяцев тебе придется расстаться с наземными отрядами. Ворочать тяжелый огнемет - не самая лучшая подготовка к родам.
Сорка все еще не могла придумать, как рассказать обо всем Шону. Она волновалась - как-то он отреагирует? Шон уже довольно давно не упоминал о Килларней, где они когда-то собирались устроить свою ферму. Впрочем, пока продолжаются Падения, о ферме можно забыть. К тому же сейчас у всех было столько работы, что на личную жизнь времени просто не оставалось. Редкие свободные минутки они с Шоном посвящали своим лошадям...
- Пошли, - тихо, чтобы не мешать другим, сказал Шон. - Нам пора к себе. Через десять минут у нас операция.
Сорка кивнула. Бросив прощальный взгляд на пятнистые яйца, от которых зависела судьба всей колонии, молодые люди направились к главной конюшне поселка. По дороге они обратили внимание на застывший в начале взлетной полосы челнок.
- Как ты думаешь, - спросила Сорка, - у них что-нибудь получится?
- Во всяком случае, они стараются, - скривился Шон. - Но Набхи с Бартом запросили немало... И все же, я бы с ними не поменялся.
- Бесстрашная звездолетчица Ивонна, - хихикнула Сорка. - Слушай, ты мне так и не рассказал, как тогда прошел твой полет. Ну, тот, на челноке с "Йоко".
Шон испытующе поглядел на Сорку, затем обнял ее за плечи.
- Все, о чем я тогда думал, - признался он, - это как бы доказать тебе, что я действительно ничего не боюсь. - Шон расхохотался. - Но на самом деле мне было просто жуть как страшно! - Вдруг его лицо стало сосредоточенным. Его пальцы натянули мешковатый комбинезон Сорки, ощупали ее живот. - Почему ты мне не сказала, что ждешь ребенка?! - Впервые за все время их знакомства Шон злился не на кого-то другого, а на Сорку. - Что, все уже знают, кроме меня?!
- Никто не знает, - быстро сказала девушка. - Только врач, к которому я обращалась...
- Даже твоя мать? - Шон явно сомневался. - Уж она-то не могла не заметить!
- Я что, часто с ней вижусь? На ней половина младенцев поселка, не говоря уже о моем новорожденном братике.
- Знаешь, Сорка, - признался Шон, - порой ты меня просто поражаешь. Почему ты мне сразу не сказала? - Он положил ей руки на плечи. - Мне очень хотелось стать отцом твоего ребенка. Я бы хотел, чтобы у тебя были дети только от меня. Я мечтал об этом, Сорка, любовь моя, но сейчас ведь черте-что творится... И мне казалось, что я не имею морального права тебя просить... - в голосе Шона звучала нежность.
- Нет-нет, - покачала головой Сорка. - Сейчас самое время для ребенка. Часть каждого из нас...
Она не сказала "на случай, если...", но Шон и так все понял. Его злость исчезла, словно ее никогда и не было.
- Сразу же после операции, - твердо заявил он, - пойдем к Черри Дуфу. У этого ребенка будет два родителя, или я не Шон Коннел! Только попробуй сказать "нет"! - и он удивленно воззрился на расхохотавшуюся Сорку.
Онголе пришлось стать третейским судьей в конфликтах, разгоревшихся вокруг восстановления "Мошки". Набхи Набол не давал механикам покоя ни днем, ни ночью. Он мог прервать работу в самый критический момент и не терпящим возражений тоном потребовать объяснений: почему не проверена та или иная цепь, или как они собираются испытывать прочность обшивки. Набхи довольно прилично разбирался в оборудовании и агрегатах челнока, но все равно вреда от него было куда больше, чем пользы. Стоявший рядом с "Мошкой" челнок с красивым названием "Светлячок" стал временной штаб-квартирой Онголы и занимавшихся ремонтом инженеров. Здесь в изобилии висели фотографии загадочной планеты и таблицы возможных орбит для "Мошки". Набхи частенько заглядывал на "Светлячок" и, выпятив нижнюю губу, подолгу изучал рассчитанные математиками варианты. Онгола делал вид, будто его не замечает.
Что касается самой "Мошки", то она оказалась в удивительно хорошем состоянии. Внутренняя проводка и системы управления практически не пострадали. Впрочем, все равно их следовало многократно проверить. В этом Онгола был полностью согласен с Набхи Наболом. Трудность заключалась в другом.
- Если бы он только умел разговаривать вежливо! - в отчаянии воздевал руки к небу Фулмар. - А то можно подумать, он делает мне одолжение, согласившись на мою помощь в ремонте его челнока. Ты уверен, что он хороший пилот?
- Лучшего у нас нет, - только и мог ответить на это Онгола.
- Печально... Я бы предпочел работать с Бонню. Но с такой семьей, как у него... Я могу его понять. Просто... - Фулмар безнадежно махнул рукой.
- Этот полет должен увенчаться успехом, - с усилим сказал Онгола, крепко сжимая плечо своего старинного друга. - Просто обязан...
На тринадцатой неделе с того дня, как колонисты впервые столкнулись с Нитями, распорядок Падений резко изменился. Вылетевшие крылья не обнаружили противника. Лишь самый верхний эшелон заметил густые серые облака далеко-далеко на севере.
- Гром и молния! - бушевал Тео Форс, поспешно связываясь с поселком.
- Онгола, ты меня слышишь? Эта дрянь переместилась к северу! Нам нужна помощь!
- Диктуй координаты, - приказал Онгола. - Понял, понял... - другой рукой он уже набирал номер Дитера. - Лети туда. Мы постараемся выслать тебе на подмогу еще пару крыльев. Я подниму тревогу.
Дитера Онгола не нашел, но, услышав о случившемся, прибежал Борис и сразу же засел за вычисления.
- Это Падение накроет Калусу и смежные районы. Похоже, сдвиг составляет около пяти градусов. Ничего не понимаю. Почему это произошло? Ни с того, ни с сего...
На этот вопрос ему никто не мог ответить. Онгола снова взялся за телефон.
- Джейк, проверь-ка, где сегодня Кван. Я позвоню Хаверсам. Их ферма теперь лежит точно на пути...
К телефону подошла Сью Хаверс.
- У нас есть еще несколько часов? - спросила она, выслушав сообщение Онголы. - И Нити могут нас и не затронуть? Да, да, я понимаю, что это маловероятно, но хочется надеяться на лучшее. Нет, я не знаю, где сегодня работает Чук. Спасибо вам, и... - она замялась, - вы сами позвоните Мэри Туберман или мне взять это на себя?
- Мы пошлем Нэда, - сказал Онгола, прощаясь.
Туберманы одни из первых покрыли крышу своего дома железными листами - пересидеть Падение они могли. Но вот их участок... Однако бойкот есть бойкот, и помощи Туберман не получит.
Онгола связался с Дрейком. Тот сперва запротестовал, что, дескать, бойкот - бойкотом, а оставлять на земле живые Нити нельзя.
- Ничего, - успокоил его Онгола, - Нэд, наверно, уже там. Вдвоем с матерью они должны справится. А Тэду мы помогать не можем.
- Но там же Нити!
- Это приказ!
- Вас понял.
Затем Онгола сообщил об изменении характера Падений Полу Бендену и Эмили Болл.
- Эзра наверняка скажет, что это, мол, доказывает искусственное происхождение Нитей, - заметил Пол. - Хорошо еще, что ждать нам осталось недолго. - И Пол поглядел в окно, где стояла на взлетной полосе "Мошка".
Возвращаясь с Падения, Дрейк Бонню заглянул на ферму Хаверсов. Отсюда до Туберманов было рукой подать.
- Я видела Нэда и Мэри на их участке, - сообщил ему Чук. - С огнеметами. Но потом этот псих Тэд Туберман загнал их в дом.
- Ну, а с вами, я вижу, все в порядке, - сказал Дрейк.
- Наземный отряд успел вовремя, - улыбнулась в ответ Сью. - Но почему Падение сегодня прошло именно здесь?
- Этого я пока не знаю, - Дрейк пожал плечами. - Но не сомневаюсь, что скоро все выяснится.
Он выпил чашку фруктового сока, которым старшая дочь Хаверсов угощала усталых бойцов, и распрощался с гостеприимными хозяевами. Дрейк выполнил приказ Онголы и во время Падения не трогал Нити в воздушном пространстве фермы Туберманов. Все уже было позади, но его разбирало любопытство: почему Тэд прогнал Нэда и Мэри в дом? Кроме того, Нити ведь не интересовались людскими конфликтами. Они на всех падали одинаково. Дрейк полагал, что оставлять их в живых никак нельзя.
Вот потому-то он и решил пролететь над фермой Туберманов. Пролететь и своими глазами увидеть, что же там произошло.
С воздуха он заметил стоящего у дома Нэда. Тот, увидев скутер, помахал ему рукой. На ферме все было в порядке, и Дрейк с легким сердцем повернул в поселок...
Он только-только уселся перекусить, как в столовую вошел Нэд Туберман. Похоже, что он прямо-таки стрелой летел, догоняя Дрейка.
- Ты видел, - в страшном возбуждении воскликнул он. - Ну, скажи, Дрейк, ты это видел?
- Что видел? - не понял Дрейк.
Но Нэд его не слушал.
- Пойдем, ты должен всем об этом рассказать!
- Кому рассказать? - с набитым ртом проворчал Дрейк. После Падения у него всегда просыпался прямо-таки волчий аппетит.
- Надо рассказать Квану, и Эмили, и адмиралу! Всем!
- Да ничего я не видел! - рассердился Дрейк, да так и застыл с открытым ртом.
Он вспомнил. Вспомнил то, на что сперва не обратил внимания. Вспомнил домик Туберманов и фигурку стоящего на зеленой лужайке Нэда. А вокруг - голая черная земля - последствие только что прошедшего Падения, которого никто тут не ждал.
- Ничего не понимаю, - растерянно прошептал он. - Падение же зацепило вашу ферму! Чук и Сью видели, как твой отец не дал вам жечь Нити... А растения...
- Точно! - Нэд схватил Дрейка за руку и потащил к выходу из столовой.
- Я хочу, чтобы ты рассказал о том, что ты видел. Ты подтвердишь мои слова. Я не знаю, что там отец ухитрился сделать...
Улыбка на губах Нэда погасла.
- Он говорит, что если бы не бойкот, у него бы ничего не получилось. А мама рассказывала мне, что он запирался в лаборатории и никого к себе не пускал. Мои братишки и сестренки дневали и ночевали у Сью, но мать оставалась на ферме. Если бы не она... - Он покачал головой.
- Твой отец проводил какие-то эксперименты? - удивился Дрейк.
- Ну, он же все-таки ботаник. Он же не спорит, что пока мы ждем помощи, надо искать спасения у самой планеты. И знаешь, эта трава перед домом... она как-то сумела сама себя защитить... от Нитей, - похоже, Нэд никак не мог поверить своим глазам.
Дрейк и Нэд все рассказали Квану, Полу Бендену и Эмили Болл. А потом еще раз - спешно вызванным из лаборатории Бэй и Полу Ниитро. Нэд настаивал, что он своими собственными глазами видел, как Нити падали в траву перед домом, и ничего не происходило. Дрейк подтвердил, что, пролетая над фермой, он не видел характерных следов Падения.
- Я даже не хочу гадать, как ему это удалось, - покачал головой адмирал. - Может, он сумел адаптировать программу Китти Пинг к растениям? Или даже к микроорганизмам? Честно говоря, я в этом сомневаюсь.

Предыдущая страница 25 Следущая страница


Заря драконов

- Но я же видел... - не унимался Нэд.
Наступило долгое молчание.
- Нэд, - наконец сказала Эмили, - мы не сомневаемся в твоих словах,
но иметь дело с Тэдом...
- Вы из гордости даже не спросите его, как ему удалось спасти растения от Нитей? - с возмущением воскликнул Нэд.
- Тут дело не в гордости, - покачала головой Эмили. - Дело в безопасности. Мы объявили бойкот твоему отцу потому, что он не захотел считаться с мнением общего собрания колонистов. Мы не можем делать, что нам вздумается, особенно, если наши поступки отражаются на судьбе всей колонии. Даже если принятое большинством решение тебе не нравится, его, тем не менее, надо выполнять. А Тэд Туберман так не считает. Если ты полагаешь, что твой отец изменился, что он пересмотрел свои взгляды, то мы готовы обсудить отмену вынесенного ему приговора.
Нэд потупился.
- Отец не хочет иметь ничего общего ни с кем в поселке, - вздохнув, сказал он. - И тем не менее, он совершил невозможное! Дрейк сам видел...
- Нам всем нелегко, - положила руку ему на плечо Эмили. - Нам бы тоже хотелось, чтобы никакого конфликта не было. Перед лицом грозящей колонии опасности требуются не раздоры, а единство.
- Я верю вам, губернатор, - кивнул Нэд. - Я поговорю с матерью, - внезапно решил он. - Попробую. Посмотрим, что она скажет.
- Порой мне хочется на все плюнуть и уехать из поселка к черту на рога, - прошептала Эмили Болл на ухо Полу Бендену, когда за Набхи Наболом и Бартом Лемосом наконец-то закрылась тяжелая крышка люка.
Она говорила так тихо, потому что все молодые пилоты, входившие к крыло Набхи, собрались пожелать ему счастливого пути. Улыбаясь, они с Полом отошли чуть в сторону, к техникам, пришедшим посмотреть на результаты своих трудов.
Ожидание затягивалось. Но вот, когда Эмили уже начала подозревать, что Набхи в последний момент передумал лететь, взревели двигатели, и острое бело-желтое пламя вырвалось из дюз.
Эмили поспешно зажала уши руками. Она не очень-то разбиралась в челноках, но, судя по тому, как радостно замахали руками молодые пилоты, как облегченно улыбался Фулмар, все шло как надо. Величественно и сперва неторопливо "Мошка" начала разбег. Она мчалась все быстрее и быстрее, и через мгновение уже взмыла в воздух. А еще через минуту огонь ее дюз растаял в бескрайней голубизне неба. Механики обнимались, хлопая друг друга по спинам. Это они сделали возможным этот полет.
- Здорово, что мы запустили эту птичку! - воскликнул один из них, поворачиваясь к Эмили. - Эй, чего это с ними? - вдруг спросил он, указывая на скользящую над самой землей стайку дракончиков.
- Разве у кого-то сейчас должен родиться ребенок? - недоумевал Фулмар. - Я ничего не слышал.
Пол и Эмили переглянулись.
- Видишь? - показала Эмили. - Они летят прямо к Площадке Рождений!
Крыша над Площадкой была вся облеплена сотнями дракончиков. А у дверей собралась целая толпа людей. Полу и Эмили пришлось немало потолкаться, прежде чем им удалось пробиться внутрь.
- Ну и хор собрался! - заметила Эмили, когда они с Бенденом заняли место на краю горячего песка, рядом с Полом и Бэй Ниитро и Цветком Ветра.
Она подняла глаза кверху и там у потолка, на стропилах, снова увидела дракончиков. Они явно не собирались оставить столь важное событие без внимания.
Китти Пинг подробно расписала, кто должен присутствовать при рождении ее питомцев. Шестьдесят мужчин и женщин в возрасте от восемнадцати до тридцати лет, успевшие продемонстрировать умение и способность понимать своих крылатых перинитских друзей, кольцом стояли вокруг лежащих на песке яиц.
- Они же не могут знать, чего мы сегодня ждем? - спросила Эмили, глядя на распевающих дракончиков. - Правда, Пол?
- Молодой Коннел, - адмирал кивнул на стоящего в круге Шона, - заявил бы, что они понимают абсолютно все. С другой стороны, дракончики собираются на любые роды. Они же все вместе защищают своих птенцов от врагов, разве не так? Хотя в таком количестве я, пожалуй, их еще не видел.
Раздался треск, и все разговоры смолкли. Одно из яиц закачалось. Радостно и торжественно звенела песня дракончиков. Треснуло второе яйцо, за ним третье. Внезапно первое яйцо развалилось на куски, и оттуда с жалобным писком, размахивая короткими крылышками, вывалился птенец. Дракончики успокаивающе засвистели. Юноши и девушки в круге стояли, как вкопанные, и Эмили могла только поражаться их отваге. Еще бы, ведь это появившееся из яйца существо ничем не напоминало тех изящных созданий, какие рисовались в воображении губернатора.
Птенец расправил крылышки: они были толще и шире, чем ожидала Эмили. Он выглядел неловким и каким-то угловатым. Он отчаянно закричал, и со стропил Площадки ему ответил многоголосый хор. Жалобно и требовательно пища, птенец, мотая из стороны в сторону непропорционально большой головой, неуклюже заковылял по песку. И вдруг его писк стал радостным, и, сделав еще шаг, он рухнул у ног Давида Катарела.
- Он выбрал меня! - удивленно воскликнул юноша.
- Ну, так принимай его! - крикнул ему Пол Ниитро, жестом посылая к Давиду одного из помощников с миской мелко нарезанного мяса. - Накорми его! Только сам! Корми, и вы станете партнерами!
Встав на колени рядом со своим новым другом, Давид робко предложил ему кусочек мяса, который тут же исчез в пасти маленького дракона.
- Он говорит, что очень голоден! - вне себя от изумления воскликнул Давид. - Он разговаривает со мной! Я слышу его голос прямо у меня в голове! Как вы это сделали?!
- Ну, Китти постаралась! - прошептала Эмили на ухо Полу Бендену.
- Уродливый он какой-то, - заметил адмирал.
- Когда ты сам родился, тоже, небось, посмотреть было не на что! - бросилась на защиту птенца Эмили и сама удивилась своим словам.
Тем временем, громогласно требуя еще миску мяса, Давид повел своего птенца к выходу с Площадки.
- Полент говорит, что прямо-таки умирает от голода, - объяснял он всем и каждому.
Раскололось еще одно яйцо, и маленький бронзовый дракон на негнущихся ногах засеменил по песку прямиком к Питеру Семлингу. Затем тишина. Ничего не происходило так долго, что зрители даже начали волноваться. Только собравшиеся под крышей дракончики сохраняли полное спокойствие.
И вдруг с треском лопнули сразу четыре яйца. Одно - с роскошной золотой королевой, выбравшей Терри Чернову, другое - с крепким бронзовым, без колебаний устремившимся к Шин Лао. Два других - с коричневыми, избравшими Отто Хегельмана и Пола Логорида.
- Ты случайно не знаешь, все птенцы должны проклюнуться именно сегодня? - поинтересовалась Эмили.
- Пошли спросим у специалистов, - предложил адмирал, не отрывая глаз от восторженного Давида Катарела, влюбленно наблюдавшего за тем, как его новорожденный птенец жадно, кусок за куском, поглощает мясо.
- Может, и все, - кивнул Пол Ниитро, выслушав вопрос Эмили. - Их ведь всех сделали в течении тридцати шести часов. Те шесть, что уже проклюнулись, были из первой и второй групп. Теперь, возможно, нам придется немного подождать. Если судить по диким дракончикам, то у них самка откладывает яйца в течение нескольких часов. И тем не менее, вылупляются дракончики практически одновременно. Это, - он указал на Площадку Рождений, - дань уважения Китти Пинг к видовым традиция дракончиков. Ага... - воскликнул он, зарываясь в свои записи, - еще одно яйцо треснуло... Так, сейчас посмотрим... Оно из третьей партии.
- Шесть самцов и всего одна самка, - тихо сказала Бэй. - Честно говоря, мне было бы спокойнее иметь в запасе побольше самок. Как тебе кажется, Цветок?
- Нам достаточно иметь всего одну идеальную пару драконов, - сухо ответила Цветок Ветра.
Она явно очень волновалась.
- Бронзовый Питера Семлинга выглядит вполне прилично, - одобрительно заметила Эмили, но Цветок Ветра ничего не ответила. - Вы их такими себе и представляли? - спросила губернатор у Пола и Бэй Ниитро.
- Нет, - призналась Бэй. - Но как будут выглядеть драконы, знала одна только Китти Пинг. Если бы только... - Она замолчала. - Еще одна золотая самка! Для Ниассы Клисман. Какие очаровательные создания!
По правде сказать, Эмили не видела в птенцах ничего такого уж очаровательного. Но зато ее радовало их количество. Что хотела сотворить Китти Пинг? Теперь уже никто не мог точно ответить на этот вопрос.
- Между прочим, - встрепенулся Пол Ниитро, - мне показалось, что я слышал рев ракетных двигателей. Это челнок взлетел?
- Да, - кивнул адмирал. - Старт прошел успешно. Теперь остается только ждать. У нас ведь не хватило горючего на прямой полет, вот и придется "Мошке" добрую неделю дрейфовать в космосе, прежде чем она доберется до интересующего нас кометного хвоста этой приблудной планеты.
- Понятно, - кивнул биолог, вновь устремляя все свое внимание на яйца.
Шли часы. Кое-кому из зрителей пришлось уйти - свободного времени у всех было не так уж много. Сотрудники лаборатории принесли поесть и ученым, и с надеждой ожидающим своего звездного часа будущим всадникам драконов. Дракончики все так же ободряюще пели под потолком. Эмили могла только поражаться, как они не охрипли за столько часов беспрерывного пения.
Уже совсем стемнело, когда с треском лопнули еще три яйца. Марко Галлиани запечатлел коричневого, а Кэти Дуф и Нора Седжби - золотых королев. Их приветствовали аплодисментами.
Люди уходили и приходили, а дракончики все оставались на своих местах. Эмили уже почти спала, облокотившись на плечо Пола Бендена, когда Катерина Раделин-Дойл запечатлела свою королеву.
- Они всегда так выбирают? Девочка - девочку, а мальчик - мальчика? - поинтересовалась Эмили.
- Мужчины должны сражаться, - объяснила Бэй, - а женщины растить детей. В данном случае - птенцов. Китти, насколько я понимаю, сделала выбор пола партнера однозначным.
- Интересно, а почему нет ни одного голубого самца или зеленой самки?
- Китти запрограммировала первое поколение на самых крупных самцов и доминантных самок. Но в генах хранится информация о всех без исключения цветах. Зеленые - самые маленькие и юркие, голубые - уже бойцы повыносливее, коричневые - еще сильнее и выносливее, хотя и не такие подвижные. Не забывай, во время Падения им предстоит проводить в воздухе по пять-шесть часов зараз! Бронзовые - лидеры, а золотые - матери рода. Китти Пинг старалась сохранить созданное природой распределение обязанностей. Так, во всяком случае, следует из ее программы.
- Ну, вот! - с удовлетворением сказал Набхи Набол, откидываясь в пилотском кресле. - Не только Кенджо умеет экономить горючее!
- Экономить для чего? - с удивлением воззрился на него Барт Лемос.
Не то чтобы Барт не доверял Набхи, вовсе нет. Он твердо знал: Набол - пилот что надо. Иначе Барт никогда бы не согласился на эту авантюру с полетом. Ни за какие коврижки!
- Экономить горючее для маневра, - словно маленькому ребенку, разъяснил Набхи.
- Для какого маневра? - не на шутку встревожился Барт. - Ты что, собрался садиться на эту проклятую планету?!
- Я пока еще не совсем рехнулся, - презрительно фыркнул Набол и широко улыбнулся. - Мы идем практически тем же самым курсом, что и Эврил. Догадываешься, к чему я клоню?
Лемос помотал головой.
- Они сказали, что "Марипоза" взорвалась. Включай экраны. По пути нам могут встретиться кое-какие интересные вещи. Например, золото и бриллианты. Из тех, что Эврил прихватила с собой. Никто и не узнает, что мы тут выловим. И это всяко веселее, чем добывать их самому.
К полуночи Бэй и Пол Ниитро решили обследовать оставшиеся на Площадке яйца. Кандидатам во всадники принесли деревянные лежаки - сидеть на горячем песке было довольно неприятно. Никто из них даже не помышлял о том, чтобы уйти с площадки. Ведь это означало отказаться от своего шанса запечатлеть дракона!
- Яйца, оставшиеся от первой группы, не подают признаков жизни, - доложила Бэй Цветку Ветра после проверки. - Остальные, возможно, еще и проклюнутся. Нам остается только ждать. Но результаты и так уже лучше, чем мы смели надеяться.
Цветок Ветра молчала, словно ничего не слышала.
Шон толкнул Сорку локтем в бок. Устав от долгого ожидания, девушка задремала, положив голову ему на плечо.
- Который час?
- Скоро рассветет, - ответил Шон. - Пока ничего, но ты послушай Блейз! Она же завтра даже пищать не сможет!
Большое яйцо напротив них начало раскачиваться. Сорка сладко зевнула и потянулась.
Адмирал и губернатор ушли. Пол и Бэй дремали на стульях у края Площадки, и только Цветок Ветра за все это время, похоже, так и не пошевелилась.
- Странная она какая-то, - прошептала Сорка, поспешно отводя взор. Внезапно раскачивавшееся яйцо с оглушительным треском раскололось
пополам. Не глядя по сторонам, оттуда вылез бронзовый птенец. Он задрал голову и пронзительно затрубил. Тут уж повскакивали абсолютно все. Сорка подтолкнула Шона, но в ее понуканиях не было никакой нужды. Глаза новорожденного дракона и юноши встретились... Шон застонал и шагнул вперед. Под потолком еще громче грянул торжествующий хор.
- Мяса, скорее! - крикнула Сорка, подзывая заспанных разносчиков. Выхватив у них из рук миску, она бегом отнесла ее Шону.
- Он говорит, что его зовут Каренат! - словно все еще сомневаясь в своем счастье, сказал Шон. - Еще мяса, быстрее! Еще!..
Его полный счастья голос разнесся по всей Площадке. И тут лопнуло еще одно яйцо, и оттуда вывалилась золотая самка, жалобно пища и растерянно оглядываясь по сторонам.
Сорка, помогавшая Шону, ничего не замечала, пока стоявшая рядом Бетти не схватила ее за руку.
- Сорка!!! Она смотрит на тебя! Погляди!
Сорка повернулась, и внезапно она тоже ощутила неописуемое ощущение слияния двух разумов, непередаваемую радость встречи со свой второй половиной, со своей сестрой на всю жизнь.
"Сорка, меня зовут Фарант!"

8

- Изучая непроклюнувшиеся яйца, мы узнали много нового, - сказал Пол Ниитро два дня спустя во время обсуждения результатов биогенетической программы.
- Значит, пока все идет хорошо? - спросил Пол Бенден.
- Даже очень хорошо, - радостно закивала Бэй.
Цветок Ветра чуть раздвинула губы в улыбке.
- Значит, вы уверены, что наши восемнадцать птенцов вырастут во взрослых драконов? - спросил ее адмирал.
Цветок Ветра утвердительно наклонила голову.
- Мы должны терпеливо дожидаться поры их зрелости, - выспренно ответила она.
- Но смогут ли они извергать пламя и мгновенно переноситься с места на место, как это делают дракончики? - настаивал Пол.
- Я лично полагаю, что здесь проблем не будет, - ответил Пол Ниитро, когда Цветок Ветра промолчала. - Во всяком случае, применение ментасинха увенчалось полным успехом. Драконы, как выяснилось, могут телепатически общаться со своими партнерами.
- Настоящая телепатия, - кивнула Бэй. - Правда, глубина связи у всех разная. Особенно сильный и глубокий контакт у пары Коннелов-Ханраханов. У небезызвестных вам Сорки и Шона.
- Драконов сконструировали, - напыщенно сказала Цветок Ветра, - причем сконструировали так, чтобы они вступали в Запечатление с особями не своего собственного вида. В этом программа сработала. Про остальное, - она предостерегающе подняла руку, - пока говорить рано. Нам надлежит обуздать свое нетерпение и постараться получить идеальную пару.
- Самой сложной проблемой была фокусировка Запечатления на представителя другого биологического вида, - нахмурилась Бэй. - В конце концов, дракончики преспокойно телепортировались в течение тысячелетий.
- Дракончики - да, - холодно сказала Цветок Ветра, - а драконы - еще неизвестно.
- Ты же знаешь, что Китти ничего не меняла в этой способности дракончиков, - вмешался Пол Ниитро. Он не одобрял позиции, занятой Цветком Ветра, ее сверхосторожного отношения к достигнутым успехам. - Возможно, придется поработать, чтобы как следует овладеть телепортацией, но тут уж ничего не поделаешь. Все мы в детстве учились ходить.
- Должна сказать, - подхватила Бэй, - я очень рада, что молодые Коннелы запечатлели пару зверей. С их опытом ветеринаров и уникальной способностью понимать и тренировать дракончиков, лучших всадников нам не сыскать.
Цветок Ветра только неодобрительно хмыкнула, но возражать не стала.
- Надо пристально следить за развитием событий, - сурово сказала она.
- Будем наблюдать, чтобы в следующий раз мы смогли избежать совершенных сейчас ошибок.
- В следующий раз? - растерянно заморгала Эмили. Бэй и Пол Ниитро тоже не могли скрыть своего изумления.
- Мы еще не знаем, станут ли сотворенные Китти Пинг создания такими, как нам нужно. Справятся ли они с ожидающими их трудностями, - судя по ее тону, сама Цветок Ветра в этом очень сильно сомневалась.
- Я начну все сначала, - сообщила она тоном жертвы, добровольно отдающей себя на заклание. - Проанализировав результаты вскрытия непроклюнувшихся яиц, я не могу с уверенностью сказать, будут ли размножаться сконструированные Китти Пинг драконы. Мы не должны рисковать. Пусть вероятность моего успеха мала, все равно я буду пытаться снова и снова, пока не появятся гарантии, что поставленная цель достигнута. Эксперименты еще только начинаются.
И с этими словами она вышла из комнаты, оставив своих собеседников ошалело глядеть ей вслед.
И ветеринары, и ксенобиологи даже понятия не имели, как контролировать состояние здоровья драконов - нового, только что созданного вида. Однако отменный аппетит, блеск яркой чешуи на боках и активность в движениях, заключавшихся, в основном, в хлопаньи крыльями и вытягивании шеи в поисках лакомых кусочков, казались ученым хорошим признаком. За первую неделю жизни каждый птенец стал почти на ладонь выше. Все они отъелись и выглядели уже совсем не такими угловатыми и неуклюжими, как раньше. Теперь ни у кого не вызывала сомнений кажущаяся хрупкость их крыльев - с каждым прошедшим днем все яснее проявлялась крепость формирующей их мембраны.
Группа медицинской поддержки с неослабевающим интересом следила за тем, как Коннелы купают и смазывают маслом своих уже чуть подросших драконов.
- Папа, она же кокетничает! - воскликнула Сорка, протирая маслом участок между спинными гребнями Фарант. - Ну как, Фарри, здесь больше не чешется?
"Меня зовут не Фарри, а Фарант, - неодобрительно отозвалась королева.
- И тут уже не чешется. Зато чешется на задней ноге."
- Ей не нравится, когда я зову ее не полным именем, - с улыбкой сообщила Сорка. - Ну, подруга, тебя еще тереть и тереть!
Биологи сделали даже специальную щетку - достаточно твердую, чтобы ею можно было втирать масло, и одновременно не слишком жесткую, чтобы не поранить еще нежную кожу птенцов.
Внезапно купающийся Каренат захлопал крыльями и окатил всех

Предыдущая страница 26 Следущая страница


Энн Маккефри

присутствующих холодной водой с головы до ног.
- Каренат, не балуйся! - хором воскликнули Сорка и Шон. "Я была уже совсем чистая, глупыш ты этакий, - недовольным тоном произнесла Фарант, точно копируя Сорку. - Я была совсем сухая, а теперь меня снова надо мазать маслом".
Сорка и Шон дружно расхохотались. А потом торопливо объяснили промокшим до нитки зрителям, что смеются они вовсе не над проделкой Карената, а над словами недовольной Фарант.
Шон подал знак своим дракончикам, сидящим неподалеку, и буквально через миг на промокших людей посыпались полотенца.
- Здорово это у вас получается, - с чувством сказал Рэд Ханрахан, вытирая голову.
- Они нам здорово помогают, - кивнул Шон. - Ловят рыбу для наших вечно голодных ходячих желудков. Просто не знаю, что бы мы без них делали.
"Я причиняю столько беспокойства?" - расстроенно спросил Каренат.
- Вовсе нет, глупыш, - поторопился успокоить его Шон. - Ты еще маленький, у тебя хороший аппетит и это наша работа, чтобы тебе всегда было что поесть.
Рэд уже начинал привыкать к странной манере своей дочери и зятя порой говорить что-то ни к селу ни к городу. Он-то уже почти привык, а вот непосвященного человека это совершенно сбивало с толку.
- А ездить на них еще нельзя? - спросил Пас Радаманх.
- Вы же не сядете на новорожденного жеребенка, даже если он и выглядит большим и крепким, - ответил Шон, втирая масло в широкую спину Карената. - Составленная Китти Пинг программа рекомендует выждать целый год. Главное, чтобы их боросиликатные кости - они, кстати, будут покрепче наших, кальцинированных - сформировались так, как надо. Но потом... Вот уж мы повеселимся, правда, приятель? - и он любовно погладил Карената по надбровным дугам.
Запечатление изменило Шона Коннела, как оно изменило и всех остальных драконьих избранников. Особенно явно это было заметно в Давиде Катареле. Юноша, тяжело травмированный физически и морально Первым Падением и трагической смертью Люси Туберман, постоянно чувствовал себя виноватым. Вопреки всякой логике, он презирал себя за то, что остался жив. Даже интенсивная терапия не помогала. С Нитями Давид сражался, как с личным врагом: с ненавистью, на которую было страшно смотреть.
Его возрождение началось в тот миг, когда Полент ткнулся мордой ему в колени. Улыбающийся, счастливый Давид покинул Площадку Рождений, бережно поддерживая своего новорожденного друга. Терри Чернова перестала извиняться по всякому поводу и без повода. Без следа исчезло заикание у Отто Хегельмана, а у Катерины Раделин-Дойл появилась привычка время от времени хихикать без всякой видимой причины.
- Выглядят они великолепно, - сказал Цезарь Галлиани Сорке и Шону. - Хотя, честно говоря, Дулит Марко будет, пожалуй, не хуже.
- Верно, - ухмыльнулся Шон, - Дулит тоже хорош. Да все они прекрасны. И если они спят, и сыты...
- И выкупаны, и намаслены, и ничего у них не чешется, то они настоящие ангелы, - закончила за него Сорка. - А теперь, любовь моя, - сказала она, игриво толкая Фарант в бок, - почему бы тебе не прилечь отдохнуть?
"Я хочу подождать Карената, - сообщила королева. - Мне нравится к нему прислоняться. Кроме того, мне опять хочется есть."
Засунув два пальца в рот, Сорка оглушительно свистнула. Ее дракончики тут же исчезли.
"Теперь я чистый", - с удовлетворением в голосе объявил Каренат, вылезая из бассейна.
Предусмотрительно предупрежденный Шоном, он не стал отряхиваться. Широко развернув крылья, дракон подставил их ветру. Сорка и Шон тем временем быстро промокнули досуха его подкрылки.
- Шон, пока мы еще здесь, тебе что-нибудь нужно? - спросил Рэд.
- Не-а... - протянул юноша, наклоняясь, чтобы вытереть пазухи когтей. Создавая из дракончиков драконов, Китти Пинг старалась максимально сохранить внешний вид и физическое строение своих маленьких прототипов. Когти стали одним из немногих исключений. Генетик решила, что для захвата крупной добычи драконам лучше подойдут пальцеобразные когти, а не похожие на клешни коготки дракончиков.
- Как только драконы поедят, мы тоже пойдем чего-нибудь перехватим.
- Прекрасная пара, - заметил Пас, когда они с Рэдом, покинув Сорку и Шона, шли на ферму проводить утренний обход. - Если этот бронзовый сможет давать потомство и золотая королева не будет возражать, мы получим первоклассное драконье племя.
- Давайте не будем торопиться, - предостерег их Галлиани. - Цветок Ветра постоянно призывает к осторожности с первой кладкой.
- Она перестраховщица, вот и все, - ухмыльнулся Пас.
Едва зрители ушли, воздух над бассейном наполнился Соркиными дракончиками; и каждый держал в когтях по крупной рыбине. Драконы раскрыли пасти и принялись ловко ловить падающее с небес угощение.
Когда Фарант и Каренат перекусили, они ничуть не возражали против отдыха. Каренат, положив свою треугольную голову на передние лапы, вытянулся во весь рост. А Фарант с удовольствием воспользовалась спиной бронзового вместо подушки. Ярко блестели на солнце только что смазанные маслом шкуры.
- Я буду рад, когда они научатся охотиться самостоятельно, - прошептал Шон на ухо Сорке.
- А пока, - девушка потянулась за кувшином с водой, - мы бы с ног сбились без наших дракончиков.
Она послала Графу, Эммет, Блейзер и всем остальным маленьким крылатым помощникам свою горячую благодарность. В ответ она получила нечто напоминающее "Пожалуйста".
- Когда строился поселок, архитекторы, разумеется, не могли сделать его удобным для драконов, - заметил Шон, в свою очередь поднося кувшин с водой к губам. - Когда они вырастут, нам придется что-то придумывать. Тут и людей-то негде разместить, не то что наших зверей.
- Тебе не кажется, что всем нам было бы удобнее в пещерах Катерины? - спросила Сорка. - Кэт вчера опять мне про них говорила.
- И мне тоже, - кивнул Шон. - А потом хихикнула.
Зная обычную тему посланий Катерининой королевы, Коннелы переглянулись и дружно расхохотались.
Те, кого избрали драконы, внезапно осознали себя как отдельную, стоящую несколько особняком группу. Причем не только из-за своих новых обязанностей, но и вследствие на первый взгляд неприметных изменений в образе жизни и манерах поведения. Лишь тот, кто Запечатлел дракона, мог понять, что это значит.
Не без гордости Сорка видела, что к Шону обращаются за советом чаще, чем к другим. Он всегда понимал животных. Впрочем, называть драконов "животными" было бы по меньшей мере нелепо.
С того счастливого мига, когда они принесли двух птенцов в свой дом на Ирландской площади, Сорка поняла, что слышит их обоих. Шон же слышал только Карената. Самих драконов это ничуть не беспокоило. Их вообще ничего особо не беспокоило, пока они были сыты и как следует намаслены. Позже, когда контакт Шона и Карената стал сильнее и глубже, девушка перестала слышать их разговоры. Со временем и они с Фарант научились телепатически общаться на своей собственной, так сказать, личной волне.
- Мне кажется, - сказал Шон, - недельки через две они уже смогут самостоятельно охотиться - если, конечно, мы предварительно загоним добычу в небольшой вольер. Да, кстати, - он нежно погладил Сорку по животу. - Как вы себя чувствуете?
Сорка чувствовала себя виноватой. В последние дни у нее просто не оставалось времени думать ни о себе, ни о своем будущем ребенке. Вечно нужно было что-то срочно сделать для Фарант или для какого-нибудь другого молодого дракона. А ведь они с Шоном еще и работали в импровизированном лазарете для дракончиков, раненых во время Падений.
- Доктор говорит, что я вполне здорова и могу ездить верхом... Ты лучше скажи, сумеем мы научить их телепортироваться?
- Не волнуйся, дорогая, - Шон обнял Сорку за плечи, - мы сможем сделать все, что необходимо.
- Но, Шон...
- Если мы будем знать, куда лететь, то это будут знать и наши драконы. Они увидят место назначения прямо у нас в мозгу. Все остальное они видят без труда. Почему ты думаешь, что с направлениями будет иначе?
- Но мы же даже не знаем, как они это делают!
- Ну и что, что не знаем? - Шон пожал плечами. - Если дракончики умеют телепортироваться, то и наши драконы должны уметь. Китти Пинг ничего не меняла в _э_т_и_х_ генах. Давай не будем нервничать сами и не будем зря волновать наших крылатых друзей.
- Вот ты и не волнуйся, - скривилась Сорка.
- Все будет хорошо, - сказал Шон, крепко прижимая ее к себе. - Ступив на эту планету, мы предопределили нашу судьбу, понимаешь? Иначе почему именно мы нашли то гнездо? Почему из всех, кто исследовал этот новый мир, дракончики выбрали именно нас? Почему последняя пара птенцов, прощальный подарок Китти Пинг, из всей толпы кандидатов избрала именно тебя и меня? Нет, драконы - это наша судьба, и я не променяю ее ни на какую другую! Знаешь, - Шон тяжело вздохнул, - мне кажется, нам придется отдать Крикета и Дув твоему отцу. Бриан, кстати, отлично ладит с Крикетом.
Сорка уже давно поняла, что с лошадьми надо что-то делать. И Крикет, и Дув, как, впрочем, и все их сородичи, панически боялись драконов. Девушка вспомнила прекрасные часы, проведенные верхом, в обществе Шона и Крикета. Сладкие воспоминания... Но драконы стали важнее.
- Ты прав, - кивнула она. - Никогда не думала, что настанет день, когда мне придется расстаться с лошадьми. - Она любовно посмотрела на спящую Фарант, на тугой барабан ее набитого живота. Скоро, ох, как скоро, он снова станет пуст.
- Сделаю-ка я нам что-нибудь поесть, пока наши красавцы не проснулись.
Шон нежно поцеловал ее в лоб. Его готовность не стесняясь выказывать ей свою любовь стала еще одним даром Запечатления. И за это Сорка любила Шона и драконов еще больше.
- Делай побольше бутербродов, - посоветовал Шон. - Вон идет Катарел. Значит, Полент уснул. А раз так, то скоро уснут и остальные. Еще двадцать минут, и нас тут будет много голодных...
- Они все сделали, - сообщил Онгола Полу Бендену. Адмирал находился в доме Эмили Болл и с нетерпением ожидал великолепного, как всегда, обеда, приготовленного самим Пьером де Курси. Жена Пола вчера вечером отправилась в Боку проверить, все ли там в порядке, и Эмили, пожалев оставшегося в одиночестве адмирала, пригласила его в гости.
- Только что была связь с Набхи. Барт Лемос поймал коконы... Ну, в общем, те мешочки, в которых Нити летают в космосе. Хотя...
- Хотя что?
- Хотя это заняло у них слишком много времени. - Онгола вздохнул. - Им уже давно пора было возвращаться от шлейфа домой. Но самое главное, сейчас в их руках то, что нам так необходимо: коконы. Данные экспресс-анализов уже идут по факсу. Завтра Эзра и Джим сообщат первые результаты.
- Ты все еще на "Светлячке"? - неодобрительно спросил Пол.
Онгола еще не до конца оправился от ранения, и адмирала вполне обоснованно беспокоило, как бы тот снова не слег. Онгола был ему нужен. Очень нужен.
- На "Светлячке, на "Светлячке", - рассмеялся на другом конце провода Онгола. - Но Сабра принесла мне поесть. Пока, - и он повесил трубку.
- Челнок поймал коконы, - возвращаясь за стол, сообщил адмирал Эмили и Пьеру. - Теперь я и в самом деле смогу отдать должное вашему обеду.
Первые толчки всколыхнули землю на следующее утро. Рано-рано, когда большинство колонистов еще нежились в своих постелях. Только молодые драконы ничего не заметили.
- Неужели эта планета никогда не даст нам покоя! - воскликнул Онгола, хватаясь за телефонную трубку.
- Что это было, землетрясение? - сонно спросила Сабра.
Надеясь провести вместе хоть одну спокойную ночь, они оставили своих детей у друзей. И вот финал!
- Спи, - успокоил ее Онгола, набирая номер дежурившего в башне Якова.
- Что говорит Патрис?
- Гравиметры регистрируют движение в лавовых полостях вдоль всей цепи островов. Она пока не знает, когда и где лава вырвется на поверхность, но судя по показаниям приборов, ждать осталось не очень долго. Как только Патрис узнает, где именно произойдет извержение, то сразу же свяжется со мной.
Потом Онгола позвонил Полу Бендену.
- Это ты, Онгола? - вздохнул адмирал. - Ну что, покой нам только снится?
- Вулканическая активность вдоль всей цепи островов.
- Цепь островов?! Да чтоб мне сдохнуть! Тряслось прямо у меня под подушкой! Знаешь, тут прямо рядом с нами торчат три здоровенных вулкана.
Онгола так привык к возвышавшимся над поселком потухшим вулканам, что даже не сразу понял, о чем говорит Пол. До этого момента ему и в голову не приходило, что они тоже могут представлять опасность. В конце концов, специалисты совершенно точно утверждали, что последнее извержение Габена произошло как минимум тысячу лет тому назад.
К полудню вулканологи сумели развеять охватившую колонистов тревогу. Они сообщили, что новый вулкан появится в восточной части провинции Джордан. Те кратеры, за которыми велось наблюдение, выбрасывали в воздух клубы дыма и пепла, но давление лавы в них за последние сутки не изменилось.
Следующая серия толчков произошла ближе к обеду. В поселок со своей станции прилетела Патрис. Она отправилась в метеобашню поговорить с Полом и Эмили. Слух об этом импровизированном совещании мигом облетел поселок, и у дверей башни собралась большая толпа встревоженных колонистов.
Наконец Пол, Эмили и Патрис появились на пороге.
- Надо придумать имя новому вулкану, - улыбаясь, объявил адмирал. - Он, как Афродита, появился на свет из пучины вод.
Пол продемонстрировал собравшимся полученные с орбиты фотографии вспененного моря и поднимающегося над ним дымящегося острова.
- Афродита - по-моему, совсем неплохо. Впрочем, я не настаиваю на этом имени.
- А где он, этот вулкан? - крикнул кто-то из толпы.
- Далеко, - ответила Патрис. - У восточного побережья Джордана.
- Но мы все равно сидим с ним на одной и той же тектонической плите, не так ли? А значит, вот он, - говоривший показал на громаду горы Габена, - тоже может проснуться. Скажете, нет?
- Конечно, может, - пожал плечами адмирал. - Но мне кажется, это крайне маловероятно. Пока у нас нет никаких данных о вулканической активности в нашем регионе. Габен - очень старый вулкан. Он уже сказал все, что хотел. Теперь Перн предоставил слово молодежи. Вот они и расшумелись. Уверяю вас, поселку ничего не грозит.
Он говорил так уверенно, что люди ему поверили. Этим же вечером большая часть населения поселка собралась на Площади Костра.
- Наш Перн заработал себе новый прыщик на своем прекрасном личике, - весело говорил Телгар. Таким его уже давно никто не видел. - Он еще совсем не стар, и у него порой побаливает животик. Да и мы не даем ему покоя: бурим, копаем...
- Подожди-ка, Телгар, - прервал его один из слушателей. - Насколько я понимаю, наш поселок находится на самом краю литосферной плиты. Причем не на платформе, а в складчатой области.
- Совершенно верно, - кивнул геолог. - Потому-то нас и качало.
- Я вот что хотел сказать... На северном континенте, вдоль западного побережья, есть отличная устойчивая платформа...
- По-моему, еще рано беспокоиться, - пожал плечами Телгар. - Но в крайнем случае мы действительно сможем переехать...
- Тебя к телефону, - затрясла Джу спящего сном праведника Пола. Она протянула ему трубку. - Я еще посплю.
Адмирал откашлялся.
- Бенден слушает.
- Адмирал, - услышал он взволнованный голос Онголы. - Челнок подходит к Перну, но курс у Набхи, прямо скажем, неважнецкий.
- Ничего не понимаю, - фыркнул Пол. - Плохой курс, так проведите коррекцию.
- Но Набхи-то утверждает, что у него все в норме!
- Сейчас буду. Вечно с Наболом какие-то проблемы.
Лишь невероятным усилием воли адмирал удержался и не лег обратно спать. Вместо этого он позвонил Эмили Болл. Она обещала тоже прийти в башню. Потом Пол связался с Эзрой Керуном и Джимом Тиллеком.
- Что случилось, Пол? - сонно поинтересовалась Джу.
- Спи, родная. Скорее всего, ничего страшного.
Он старался говорить тихо и спокойно, но внутри у него все так и кипело. Джу была беременна, и сон ей был просто необходим. Вчера вечером, после возвращения жены с их фермы, они долго беседовали, обсуждая все возможные варианты. К сожалению, выбора не оставалось. От фермы придется отказаться.
Непрерывные Падения изматывали людей. Истощали и без того небогатые запасы. Джо Лилиенкампа особенно беспокоила падающая эффективность аккумуляторных батарей. Однако, судя по данным Тома Патрика, психологический профиль колонии оставался в целом достаточно благоприятным. Учитывая, конечно, обстоятельства.
Вчера Эзра и Джим сообщили последние результаты анализа орбиты планеты-пришелицы. Она виляла, как образно сказал Джим Тиллек, словно подвыпившая шлюха в субботний вечер в ночном баре Пояса Астероидов. То, что на первый взгляд казалось вполне респектабельной эллиптической орбитой, проходящей через всю систему Ракбета, на поверку оказалось странной, наклоненной к плоскости эклиптики траекторией. Каждые двести пятьдесят лет эта сумасшедшая планета будет пролетать мимо Перна. Правда (слабое утешение!) иной раз они с Перном могут и разминуться.
- Самая удивительная планетарная орбита, которую я когда-либо видел, - сказал Эзра, подытоживая свое сообщение.
- А она естественная, эта орбита? - поинтересовался Джим.
- У этой придурочной планеты нет ничего естественного! - фыркнул Эзра и добавил: - Но инопланетян к ней, по-моему, и за уши не притянешь.
Математические расчеты, проверенные и перепроверенные Борисом Пахлеви и Дитером Клиссоном, подтвердили неутешительные выводы Эзры. Планета-убийца, как некоторые ее называли, улетит обратно в черные просторы космоса лишь для того, чтобы через двести пятьдесят лет вернуться вновь.
Факс, присланный Набхи и Бартом, наглядно показывал, что кометный шлейф тянется за этой планетой через всю систему.
- От края до края, - констатировал Эзра. - Она проходит через облако Оорта и увлекает за собой его содержимое. Система Ракбета, как это ни печально, подтверждает справедливость теории Хойла-Викрамансинга.
- Надо же, как нам повезло! - с горечью добавил Джим. - Этот хвост вполне мог бы состоять из обыкновенного газа, как у любой уважающей себя кометы. Уж лучше бы на нас действительно кто-то напал! Мы попробовали бы с ними договориться. Во всяком случае, было бы кого винить. А так... Бездумные споры! Игра слепой природы...
Последние несколько дней, когда "Мошка" задерживалась, дались Полу Бендену с большим трудом. Он никогда не любил ждать, предпочитая решать проблемы сразу, одним решительным ударом.
Солнце еще только-только выглянуло из-за горизонта, а молодые Коннелы уже встали и готовили первый завтрак для своих успевших проголодаться драконов. На соседней площади кормил своего бронзового Давид Катарел.
Глядя из своего скутера на этих молодых людей, Пол ощутил, как в нем снова разгорается надежда. Надежда, что, несмотря на все трудности, колония будет жить. Черт побери, он бывал в передрягах и покруче! А Эмили? Она пять лет прожила в блокаде, и что? Нехватка материалов, перебои с

Предыдущая страница 27 Следущая страница


Заря драконов

продовольствием, непрерывные атаки Нахи, и тем не менее население осталось целым и здоровым. Они все вынесли и победили. А чем же хуже периниты?
Когда Пол подлетел к метеобашне, свет в ней еще не горел. Окна закрыты ставнями, но входная дверь - нараспашку. Стараясь не шуметь, Пол пошел вверх по лестнице. Сменившиеся с дежурства операторы ложились спать прямо в башне, на полу первого этажа. Поселок был переполнен беженцами с ферм и из мелких селений. В последнее время люди даже начали обживать пещеры Катерины. Что ни говори, а пещеры прекрасно защищали от сыпавшихся с небес Нитей. К тому же, там было куда просторнее, чем сейчас в поселке. Наверно, там могли бы неплохо устроиться и драконы...
Выбравшись на последний этаж, Пол сразу же направился к большому экрану, показывающему положение "Мошки" по отношению к Перну - по данным автоматической лунной станции.
- Он отказался корректировать свой курс, - сообщил Онгола и жестом пригласил Бендена занять соседнее кресло. - Ему следовало это сделать десять минут назад. Он утверждает, что в этом, мол, нет никакой необходимости.
Пол тяжело облокотился на пульт.
- Башня вызывает "Мошку", - произнес он в микрофон. - Башня вызывает "Мошку". Как меня слышите, прием.
- Доброе утро, адмирал, - раздался в динамиках самоуверенный голос Набхи Набола. - Мы идем точно по курсу. Скоро будем у вас.
- Ваши инструменты не в порядке. Повторяю, ваши инструменты не в порядке. Коррекция курса необходима.
- Не согласен, адмирал, - высокомерно возразил Набол. - Незачем зря тратить топливо. Спуск идет точно по графику. Траектория зеленая.
- Это не так, "Мошка". На наших экранах ваша траектория красная. У вас неисправно навигационное оборудование. Сообщаю вам данные вашего истинного курса.
Пол зачитал цифры с подсунутой ему Онголой распечатки.
Но Набхи оставался невозмутим. В ответ он продиктовал свои цифры, и впрямь согласующиеся с заранее рассчитанным курсом посадки.
- Если он не образумится, - прошептал Онгола, - то разобьется точно в центре моря Кольца Островов. И очень скоро.
- Повторяю, "Мошка", ваш угол захода ошибочен. Откажитесь от посадки. Выйдите на стационарную орбиту. У вас еще должно оставаться горючее. Разберитесь, что к чему. Проверьте свои приборы.
- Проклятие и еще раз проклятие! - не сдержался Онгола. - Если Набол сам не видит, что идет неправильно, то он вовсе не такой хороший пилот, каким его считают!
- На "Мошке" командую я! - рявкнул Набол. - Это ваши станции неисправны... Что ты говоришь, Барт? Ты ошибаешься! Не может быть! Стукни его посильней! Еще!
- Что у вас происходит, Набхи? - закричал в микрофон Бенден. - Поднимите нос! Включите трехсекундное ускорение главным двигателем. Это даст вам немного времени...
Пол не отрываясь глядел на экран, отображавший скорость и траекторию челнока.
- Я пытаюсь. Нет зажигания... Нет топлива!.. - в голосе Набола послышался страх.
На заднем плане Бенден услышал крик Барта Лемоса:
- Я говорил тебе, что-то не так! Нам не следовало... Я катапультируюсь! Пусть они хотя бы получат... Если только это чертово реле сработает...
- Барт! Воспользуйся ручным управлением катапультирования! - крикнул Онгола.
- Я пытаюсь! Я пытаюсь!.. Заело! Набхи, мы слишком быстро нагреваемся! Нагреваемся...
Пол, Онгола и Джек с ужасом наблюдали на экране за разрушением челнока. Сперва отвалилось одно крыло и, кувыркаясь, полетело в сторону. За ним последовал хвостовой отсек. Потом второе крыло...
- Он сгорит в атмосфере? - шепотом спросил Пол.
- Может, что-то до моря и долетит, - пожал плечами Онгола.
Группу дельфинов отправили в море Кольца Островов на поиски разбившегося челнока. Через неделю Максимилиан и Тереза вернулись с неутешительными новостями: они обнаружили искореженные останки "Мошки" в рифах. Но так глубоко, что подобраться к ним не смогли. Остальные дельфины все еще искали предположительно катапультированный контейнер с образцами.
- Можете отозвать дельфинов, - хмуро сказал Джим Тиллек. - Если даже они и найдут контейнер, все равно внутри все сгорело. Во всяком случае, мы знаем, что Нити находятся в кометном шлейфе, который не рассеется еще много-много лет. Слава Хойлу и Викрамансингу!
- Эзра, а ты что думаешь? - спросила Эмили.
- Я вынужден согласиться с Джимом, - устало кивнул астроном. - Содержимое контейнера стало бы последним звеном в цепи доказательств, но, по правде говоря, и так все ясно. Боюсь, пятьдесят лет - это еще довольно оптимистичный прогноз.
- И что же нам теперь делать?
- Как что? - поразился Джим. - Приспосабливаться, конечно! - Он расправил широкие плечи и с вызовом поглядел на своих собеседников. - Через два часа нам предстоит Падение. Поэтому давайте пока оставим будущее и вернемся к настоящему.
Эмили неуверенно улыбнулась.
- Точно, - поддержал Джима адмирал. - Мы приспособимся...
"Уж десять-то лет мы как-нибудь продержимся, - думала про себя Эмили Болл. - Как странно, что никто не вспоминает про аварийную капсулу. Это потому, что никто не верит в Тэда Тубермана..."
- Продержимся, пока не подрастут драконы, - продолжал Пол. - Но этот поселок надо перестроить.
Этот вопрос они с Эмили обсуждали уже неоднократно. Но никогда он еще не становился предметом дискуссии на неформальном совете колонии.
- Нет, - неожиданно возразил Онгола. - Перестраивать ничего не надо. Мы должны радикально изменить и место, и образ жизни. В поселке мы рано или поздно погибнем. Мы держались за него, поддерживали отсюда связь с находящимися на геосинхронной орбите кораблями. "Йоко" никуда от нас не уйдет. Оставшегося в ее баках топлива хватит, чтобы еще много-много веков корректировать орбиту. Но суть в другом: корабли нам больше не нужны. Мы вполне можем перебраться на более подходящее место.
- Новое место - это хорошо, - подхватил Джим. - Сколько бы мне ни твердили, что это совершенно безопасно, но как-то неприятно жить на пусть и потухшем, но все-таки вулкане. К тому же, когда земля трясется и кругом все гремит и изливается. - Он уселся поудобнее, готовясь к долгому и серьезному обсуждению. - Я тут послушал, что люди говорят. И Эзра тоже. Предложение Телгара перебраться в систему пещер на побережье Северного континента находит все больше и больше сторонников. К тому же там большая тектоническая платформа в районе стабильных литосферных плит. Там мы можем не опасаться ни землетрясений, ни вулканов. Что же касается самой системы пещер, то она так велика, что без труда вместит все нынешнее население поселка вместе с драконами! У нас еще остаются материалы и оборудование для изготовления непроницаемого для Нитей пластика. Есть и металл. Можно построить новые дома. Но так мы только зря растратим силы, которых у нас и так не хватает. Ведь надо защищать от Нитей наши поля, луга и леса. Я лично за то, чтобы воспользоваться подарком природы. С помощью имеющихся в наших руках машин мы сможет чудесно устроиться в пещерах. Сделаем их уютными, комфортабельными и абсолютно защищенными от Нитей.
- Именно об этом мы и говорили с Полом, - энергично закивала Эмили. - Насколько мне известно, у нас еще достаточно топлива, чтобы с помощью челноков перебросить через океан часть оборудования и материалов. А потом... Знаешь, Джим, нам придется объявить мобилизацию во флот Перна.
Пол улыбнулся. Всегда лучше, когда люди сами решают сделать то, что запланировали для них их отцы-командиры.

* ЧАСТЬ ТРЕТЬЯ. МИГРАЦИЯ *

ПЕРН: 8 ГОД, ОДИННАДЦАТЫЙ ДЕНЬ ВОСЬМОГО МЕСЯЦА

1

- Вот это да... - уважительно прошептал Телгар, когда, подняв над головой факел, он не увидел свода пещеры.
Его голос эхом отозвался в огромном подземном зале.
- Знаешь, приятель, это действительно всем пещерам - пещера, - тоже шепотом ответил Оззи Мунсо.
Коббер Алхинва молча кивнул.
- В одном только этом комплексе есть сотни готовых помещений, - продолжал Телгар, разворачивая пластолист со схемой. Восемь лет тому назад они, вместе с его возлюбленной Саллах, нарисовали этот план. Как давно это было! - Тут есть как минимум четыре выхода на вершину скалы: их вполне можно использовать для вентиляции. Вот здесь я натолкнулся на большое подземное озеро. Прокладываем трубы, устанавливаем насосы - и водопровод готов. А если пробурить скважину до уровня термальных вод, что вполне реально, то мы запросто согреем зимой всю эту пещеру, как бы велика она ни была. - Он повернулся к входу. - Заделаем это отверстие, и весь подземный комплекс превратится в неприступную крепость. Во время Падения более безопасного места не придумаешь! Чуть дальше вдоль долины есть еще пещеры, причем расположенные у самой поверхности. От них до пастбища рукой подать. Ну, пастбище-то, конечно, там еще только будет, но ведь у нас осталось что посеять. Хотя бы те травы, которыми мы пользовались в самый первый год.
- Мы не обязаны сейчас исследовать полностью этот лабиринт. Самое главное, что тут есть все необходимое для жизни. Да, и вот еще что: пролетая над хребтом, что над нами, я заметил среднего размера кальдеру. Отсюда до нее добираться где-то около получаса. Вспомнили?
Оззи и Коббер утвердительно кивнули.
- Мы тогда не остановились посмотреть, доступна она с земли или нет. Но для драконов, наверное, это не так уж и важно. Если, конечно, они действительно будут летать, как дракончики.
- Нам уже пару раз встречались старые кратеры, похожие на этот, - отметил Оззи, заглядывая в свою потрепанную записную книжку. - Это когда мы искали руду... Да, так оно и есть: один на восточном побережье, а другой в горах над Тремя озерами.
- Так-так... - пробормотал Коббер, - прежде всего вырубим ступеньки вот до этого уровня. - Он подошел к выходу из пещеры и критическим взглядом окинул уходящую вниз скалу. - Может, пандус какой соорудить, чтобы легче было грузы таскать? Вон там, - он показал налево, - и так почти готовая лестница.
- Скажешь тоже, - Оззи пренебрежительно махнул рукой. - Эти земляные черви наверняка потребуют, чтобы всякие там яйцеголовые инженеры и арки-текты разукрасили им тут все, словно новогоднюю елку.
- Точно, - кивнул Коббер, надевая на голову каску и включая фонарь. - Иначе у какого-нибудь навозного жука начнется клозетофобия.
- Тоже мне, грамотей! Клаустрофобия!
- А по мне так все едино. Внутри оно безопасно, не то что снаружи, где тебе на голову все время сыплется всякое дерьмо. Потопали, Оззи, - адмирал и губернатор полагаются на наш богатый опыт.
Крякнув, он вскинул на плечо тяжелый камнерез.
Оззи поспешно нахлобучил на голову каску и достал из рюкзачка бухту веревки, несколько скальных крючьев и молоток. Термо- и ультрафиолетовый рекордер, радиотелефон и другое снаряжение горняка уже висели у него на поясе.
- Пошли, проверим, как у тебя самого с клаустрофобией, - проворчал он. - Начинаем слева, правильно, Телгар?
Телгар кивнул, и Коббер, вслед за Оззи, скрылся в туннеле.
Сорку разбудил какой-то странный гул. Она перевернулась на другой бок, мечтая о том времени, когда снова сможет спать на животе. Молодая женщина закрыла глаза, но сон не шел. Гул, еле слышный и назойливый, не умолкал. Как тут уснешь...
Сорка и так неважно спала последние несколько недель, а тут еще это... Протянув руку, она отодвинула занавеску. Неужели уже рассвет? В следующий миг, вскрикнув от изумления, она уже трясла Шона за плечо.
- Вставай, Шон, ну вставай же!
Внезапно сильная боль в области таза заставила ее опуститься на кровать.
- Что случилось, любовь моя? - вскочил Шон - Ребенок?
- А что же еще? - Сорку душил смех. - Меня предупредили заранее, - не сдержавшись, она расхохоталась и показала за окно - Посмотри сам! Да, и погляди еще, прилетели ли дракончики. Жаль будет, если они пропустят представление.
Протирая глаза, Шон сердито нахмурился. Веселье в подобный момент казалось ему несколько неуместным. Но его недовольство сразу же сменилось беспокойством, когда его жена схватилась за живот. Новая схватка.
- Уже? - он быстро пробежал пальцами по ее животу, проверяя положение ребенка, и утвердительно сказал: - Уже! Ну и что тут такого смешного? - удивленно спросил он, когда его слова вызвали у Сорки очередной приступ хохота.
- Комиссия по торжественной встрече, глупый. Фарант, вы что, все здесь? Или все-таки кого-то оставили дома?
"Мы все тут, - отозвалась Фарант. - Тебе весело. Тебе хорошо."
- Мне очень хорошо, - кивнула Сорка, но тут накатилась очередная схватка, и на время ей стало не до разговоров. - А вот это уже не слишком весело, - прошептала она, цепляясь за Шона. - Пожалуй, тебе стоит сходить за Гретой.
- Да она нам вовсе не нужна, - проворчал Шон, выискивая под кроватью свои туфли. - Я акушер не хуже...
- Для лошадей, коров и коз, - улыбнулась Сорка. - Но мы же собираемся родить человека... О-о-о-ох... Они идут уже довольно часто...
Поспешно встав с кровати, Шон накинул рубашку и вышел в прихожую.
И тут в дверь тихо постучали. Шон выругался.
- Кто там? - недовольно спросил он, думая, что это пришли за ним. Может, случилось какое-нибудь ЧП и срочно потребовался ветеринар.
Всякое бывает.
- Это я, Грета.
Сорка снова засмеялась, но уже через пару секунд ей пришлось забыть о смехе и переключиться на дыхательные упражнения.
- Откуда ты узнала? - услышала она удивленный голос Шона.
- Меня позвали, - с достоинством ответила акушерка, мягко отодвигая Шона в сторону и проходя в комнату.
Она включила свет и поставила на столик у окна свою сумку с инструментами.
- Кто мог тебя позвать? - не унимался Шон. - Сорка ведь сама только-только проснулась. А рожать-то предстоит ей!
- У нас в поселке, - улыбнулась Грета, - мать не всегда первой узнает о начале родов. Особенно когда за каждым ее вздохом следит золотая королева.
- Тебе сказала Фарант? - поразилась Сорка.
Никогда еще драконы не разговаривали с "посторонними".
- Не совсем, - покачала головой акушерка. - Стайка дракончиков постучалась в мое окно, и я поняла, что кому-то нужна моя помощь. Ну, а когда я вышла на улицу... за три квартала было видно, куда идти. Ну-ка, давай посмотрим, как там наши дела...
"Это я велела им ее позвать, - самодовольным тоном сообщила Фарант. - Она тебе нравится".
Сорка лежала в кровати и пыталась понять, что же, собственно говоря, произошло. Ей нравилась не только Грета, но и доктор. И она ничуть не возражала бы, если бы роды у нее принимал он. Как же Фарант догадалась, что из них двоих Сорка все-таки предпочла бы Грету? Может, почувствовала, что они с Гретой были друзьями? Или же Фарант опиралась на воспоминания о том дне, когда Сорка помогала Грете принять роды у Майры Ханрахан и самой первой увидела своего нового маленького братика? Но если Фарант может распознать такие смутные, подсознательные предпочтения...
Шон осторожно взял ее за руку. Сорке по-прежнему хотелось смеяться. Смеяться от облегчения. Как она ненавидела эти последние недели, когда тело ее больше ей не принадлежало, когда она чувствовала, как хочется на волю маленькому живому существу в ее чреве... чувствовала, и ничем не могла ему помочь. Но теперь все это уже позади. Ну, почти позади...
- Ну-ка, что это у нас? Снова схватка?
Сорка сосредоточилась на дыхании, но эта схватка была такой сильной, что она не удержалась от крика. Холодный пот выступил у нее на лбу.
"Тебе больно?" - в голосе Фарант послышалась тревога.
- Ничего, Фарант! Все в порядке, не волнуйся...
- Фарант беспокоится? - понимающе спросил Шон и выглянул в окно. - И еще как...
- Я этого так боялась... - Сорка умоляюще глядела на Шона, от всего сердца желая, чтобы он сделал что-нибудь.
- Вот только что... больно было? - участливо спросила Грета, заканчивая осмотр. - Ничего-ничего, сейчас мы это поправим. Ну-ка, повернись на бочок... Шон, помоги.
Руки Шона, нежные, как никогда, помогли ей повернуться, и в этот миг накатила новая схватка, сильнее всех предыдущих. Сорка и не подозревала никогда, что может быть так больно.
За окном захлопала крыльями и пронзительно затрубила Фарант.
- Замолчи! Ты перебудишь весь поселок! У меня всего лишь роды. Ничего особенного...
"Тебе больно! Тебе плохо! Ты расстроена!" - возмущению королевы не было предела.
Сорка почувствовала, как что-то легко коснулось ее спины. Зашипел пневмопистолет и благословенная немота разлилась по ее измученному болью телу.
- Как хорошо, Грета!
"Тебе не больно. Так лучше." - Фарант успокоилась, и голос ее слился в песне с голосами других драконов.
Слился, неотличимый ни для кого, кроме Сорки, слышавшей свою королеву в общем хоре так же ясно, как она бы видела красную ленту среди белых. И удивительное дело - песня эта успокаивала...
- Очень хорошо... и дыхание в норме. Между прочим, не ты одна этой ночью взбудоражила дракончиков.
- А кто еще? - с любопытством спросила Сорка.
Лучше думать о чем угодно, только не о том, как яростно работают ее мускулы, сжимая матку, подталкивая плод к свету...
- Элизабет Джепсон. Может, новый ребенок поможет ей смириться с потерей сыновей.
Сорка помнила братьев-близнецов Джепсонов еще по "Йоко". Как она тогда завидовала Бриану, что у него есть друзья!
- Смешно, правда, - сказала она. - У моего ребенка будет дядя всего шести месяцев от роду. Он мой брат, но станет сверстником моего сына. Или дочери...
- Вот потому-то мы и регистрируем все без исключения рождения, - сказала Грета.
- Мы все периниты, - хмыкнул Шон. - И это самое главное.
У Сорки отошли воды, и песня за окнами зазвенела торжественней и еще радостнее.
- Давай-ка посмотрим, как наши дела, - сказала Грета.
- Вы что, теперь принимаете роды по песнопениям дракончиков? - с некоторым недоверием осведомился Шон.
- У них настоящее чутье на роды, - ухмыльнулась акушерка. - И ветеринарам это известно не хуже, чем мне, не так ли?
Звучащая за окном песня ласкала душу, согревая, словно мягкое одеяло, раздвигая тьму, обволакивая, ободряя и утешая. Внезапно она стала быстрее. Руки Шона обняли Сорку за плечи, даруя ей силы. Она чувствовала схватки, но благодаря лекарству не ощущала боли. Потуги становились все чаще и чаще, пока не слились воедино. Инстинкт подсказывал, что и как надо

Предыдущая страница 28 Следущая страница


Энн Маккефри

делать.
А потом ее тело содрогнулось в последнем завершающем усилии, и Сорка почувствовала внезапное облегчение. И пустоту внутри, словно у нее отняли часть ее самой. На мгновение воцарилась тишина. Радостно вскрикнул Шон, а затем его голос пропал в торжествующем реве восемнадцати драконов и кто знает скольких дракончиков.
"Ну, все, - подумала Сорка. - Теперь они наверняка подняли на ноги весь поселок."
- У вас родился здоровый крепкий мальчик, - с удовлетворением сказала Грета. - И, похоже, даже рыжий.
- Сын? - с неописуемым удивлением переспросил Шон.
- Только попробуй сказать мне, после всех моих трудов, что ты, Шон Коннел, хотел дочку! - воскликнула Сорка.
Шон, вне себя от счастья, только и мог, что прижать ее к своей груди.
Хотя все драконы уже летали, пусть и на не слишком большие расстояния, и доказали свою способность охотиться, их двуногие друзья все равно волновались, когда те исчезали из виду. И далеко не всегда находился свободный скутер, чтобы их сопровождать. Как компромисс, Шон уговорил Рэда выделить им несколько лошадей, для которых они соорудили укрытие в одной из свободных пещер.
Молодые драконы быстро набирались сил и с каждым днем летали все лучше и лучше. Однако, проявляя излишнюю, по мнению Шона, осторожность, специалисты - ветеринары и биологи - решили, что пока им не исполнится год, ездить на них не стоит. Шон был до глубины души возмущен этим ограничением. Он несколько успокоился лишь тогда, когда Сорка привела ему его же собственный довод: не стоит садиться на новорожденного жеребенка, даже очень крепкого и сильного. Кроме того, что стоила пара лишних месяцев ожидания по сравнению с возможным риском потерять дракона?
Цветок Ветра тем временем продолжала эксперименты. Хотя и без особых успехов. Первые четыре кладки, которые она подготовила, не дали ни одного проклюнувшегося яйца. Но семь растущих сейчас в инкубаторе зародышей выглядели весьма многообещающе.
- Я просто не могу доверять Цветку Ветра так, как я доверял Китти, - заметил как-то адмирал Бенден в частной беседе с молодыми Коннелами. - И все мы вздохнули бы свободнее, если бы видели хоть какой-то прогресс у ваших питомцев. Они едят, растут, даже летают и охотятся на вейрий. Но смогут ли они жевать те камни с обилием фосфора, благодаря которым дракончики извергают пламя? - Пол начал загибать пальцы. - Смогут ли они носить на спине всадника? И телепортироваться? И оставаться живыми, сражаясь с Нитями? Положение с аккумуляторными батареями стало уже не просто тяжелым... Оно прямо-таки катастрофическое!
- Я все понимаю, адмирал, - ответил Шон. - Но восемнадцать готовых к бою драконов не слишком-то помогут нам победить Нити.
- Но думающие, телепортирующиеся, самовоспроизводящиеся бойцы позволят нам с уверенностью смотреть в будущее. В конце концов, за это мы и сражаемся - за наше с вами будущее. Оно-то меня и беспокоит.
Что касается мнения Шона об экспериментах Цветка Ветра, то он оставил его при себе. Шон не верил, что она может добиться успеха. Отчасти это объяснялось его верностью уже созданным драконам, творению несравненной Китти Пинг, отчасти тем, что та все-таки обучалась у Эридани. А Цветок Ветра?
Джо Лилиенкамп, между прочим, принимал ставки на результат программы Китти. Пока они оставались в пользу драконов, но совсем ненамного. Шон хотел во что бы то ни стало улучшить это соотношение. Но спешка - плохой помощник...
В тот день они с Давидом Катарелом сопровождали своих бронзовых на охоту.
- Здорово у него это получается, - заметил Давид, глядя на грациозно пикирующего на добычу Карената. Мгновение - и овца уже повисла мертвым грузом в когтях дракона. - Смотри! Полент тоже готовится... сейчас...
Может, они слишком осторожничают? Шона одолевали сомнения. Может, надо вжать ручку газа до упора и посмотреть, что получится? Каренат летал уверенно. Мощно. В плечах он будет не ниже Крикета, хотя по форме, разумеется, ничего общего. Дракон значительно длиннее, шире в груди и массивнее корпусом. Уже сейчас Каренат был сильнее любого коня. Да и структура костей у него куда прочнее. Пол и Бэй Ниитро изучали композицию драконов, словно чертежи нового скутера. Согласно генетической программе, постепенно, со сменой поколений, драконам предстояло становиться все крупнее и крупнее, пока они не достигнут оптимума. Но Шону и Каренат казался истинным совершенством.
- Ну, хоть едят они аккуратно, - глядя в сторону, заметил Давид. Вид драконов, раздирающих мясо еще теплой жертвы, явно вызывал в нем тошноту.
- Если бы они при этом еще не выглядели такими довольными...
- Что, Дейв, - усмехнулся Шон, - ты родился и вырос в городе?
Давид кивнул.
- Для Полента я сделаю все, что угодно, - слабо улыбнулся он, - но одно дело - наблюдать такое по три-ди и совсем другое - знать, что твой лучший друг предпочитает пищу, которая пару минут назад еще бегала. Что ты говоришь, Полент?
На его лице появилось странное отсутствующее выражение - как и у всех всадников, когда они телепатически разговаривали со своими драконами. Потом Дейв рассмеялся.
- Ну, что? - поинтересовался Шон.
- Он говорит, мол, все, что угодно, лучше рыбы. И что он, дескать, рожден летать, а не плавать.
- Хорошо, что у них не один желудок, а два, - сказал Шон, наблюдая, как Полент заглатывает пойманную им овцу: вместе со шкурой и копытами. - Твой любимый Полент сожрал сегодня столько шерсти, что будь у него один желудок и начни он жевать огненный камень, в животе у него получился бы форменный пожар... На сегодня все, Каренат, - крикнул он своему дракону, видя, что тот хочет отправиться еще за одной овцой. - Двух тебе вполне достаточно. Кормить надо не только тебя. Оставь что-нибудь и другим.
"Мне вовсе не помешала бы еще одна овечка. Такие вкусные. Значительно лучше рыбы. Мне нравится охотиться."
- Теперь, Каренат, очередь королев.
Печально повесив голову, Каренат заковылял к Шону. На земле драконы выглядели неуклюжими. При ходьбе им приходилось опираться на короткие передние лапы или же передвигаться на задних, удерживая равновесие с помощью крыльев.
- Еще увидимся, - бросил Шон Давиду, направляясь вместе с Каренатом к пещерам, где они все вместе жили.
Драконы быстро переросли пристройки и флигелечки, где их поселили. Истощилось во многих случаях и терпение соседей, многие из которых работали ночью и отсыпались днем. Для вида, который не умеет говорить, драконы оказались на редкость громогласными. В общем, решено было перебраться в Пещеры Катерины.
Сорка поначалу беспокоилась, как-то они со своим новорожденным сынишкой будут жить под землей. Но выбранная Шоном пещера оказалась просторной, с несколькими большими комнатами - по правде говоря, здесь было значительно удобнее, чем в их старом доме в поселке. Фарант и Каренату здесь тоже очень понравилось. Они нашли себе подходящий клочок земли над входом в пещеру и готовы были греться там на солнце хоть целый день. Это они любили, пожалуй, даже больше купания.
- Тут и вправду гораздо лучше, - в конце концов капитулировала Сорка и с энтузиазмом принялась обустраивать их новый дом.
"Идти далеко. Я лучше полечу вперед", - объявил Каренат, прыгая вслед за лошадью Шона.
В который раз уже Шону приходило в голову, что на земле его сильный и прекрасный дракон выглядит как нечто среднее между кроликом-переростком и гигантским кенгуру.
- Ты и создан для полета. Когда-нибудь мы будем летать вдвоем...
"Так почему ты не хочешь сесть на меня? На мне будет удобнее, чем на этом перепуганном животном."
Каренат был не слишком высокого мнения о лошадях.
"Бедный Крикет, - с улыбкой подумал Шон. - Вот так, за здорово живешь, оказаться "перепуганным животным"! Обидно, наверное..." Как это просто было бы - вскочить на спину Каренату и взмыть в небо! У Шона даже захватило дух от такой перспективы. Лететь на драконе, а не тащиться по пыльной дороге. Год все равно уже почти прошел. Шон огляделся. Если Каренат прыгнет вниз с какого-нибудь выступа повыше, то ему хватит и времени, и места сделать первый, самый важный взмах крыльями...
Шон наблюдал полеты драконов и дракончиков с таким же неослабевающим вниманием, с каким когда-то следил за лошадьми. Да, прыжок с высоты - мысль совсем неплохая...
- Пошли, Каренат. Поднимаемся наверх...
"Наверх? На гребень? - в сознании дракона Шон увидел понимание, и в следующий миг, оставив юношу далеко позади, Каренат уже несся вверх по склону. - Быстрее! Ветер, что надо".
Шон засмеялся. Ему было радостно, но и немного тревожно. Такие дела надо начинать в самый подходящий момент. В нужное время, в нужном месте. Сейчас, вот отсюда, он полетит на Каренате.
И пусть нет ни седла, ни стремян, которые помогли бы ему забраться на высокую спину дракона. Каренат любезно пригнулся, и, вступив на предусмотрительно подставленную переднюю лапу, Шон схватился за спинные гребни. И вот он уже сидит между ними.
- Да ты прямо-таки создан для меня! - радостно расхохотался Шон и ласково потрепал дракона по шее.
Каренат стоял на самом краю крутого скального гребня, и Шон, чуть наклонившись вперед, видел каменные россыпи лежащей далеко внизу долины. Юноша сглотнул. Летать на Каренате... Это совсем не то, что ездить на Крикете. Шон набрал побольше воздуху. Он не мог, не имел права струсить в последний момент. Он крепко сжал ногами своего крылатого скакуна.
- Полетели, Каренат. Давай!
"Не волнуйся, - невозмутимо ответил дракон. - Мы полетим."
Он наклонился вниз.
Сколько уже лет Шон ездил на лошадях, прыгал на них через препятствия, даже падал с них, но ощущение, испытанное им в этот момент, не могло сравниться ни с чем. Он вспомнил рыжую девчонку, предлагавшую ему думать о героине-звездолетчице Ивонне. Он падал в пустоту. Бесконечный полет. Краткий путь. Каким идиотом надо быть, чтобы решиться на такое?!
"Фарант интересуется, чем это мы тут занимаемся", - спокойно сказал Каренат.
Шон еще даже не осознал как следует суть вопроса, когда крылья дракона сделали взмах... Они поднимались. Шон почувствовал, что снова имеет вес, ощутил под собой полное жизни тело дракона. Понемногу к нему возвращалась уверенность в себе и своем звере, напрочь исчезнувшая в эти секунды бесконечного падения. Каренат поднимался. Мерно били могучие крылья. Дно долины уже не казалось таким страшным. Падение вниз откладывалось. Навсегда.
- Скажи Фарант, что мы летаем, - ответил Шон.
Он никогда не признается в этом Сорке. Шон еле-еле мог сознаться в этом сам себе, но на какой-то миг он был совершенно, абсолютно, до невменяемости перепуган.
"Я не дам тебе упасть", - заметил Каренат.
- В этом я и не сомневался, - Шон заставил себя расслабиться. - Просто мне на минуту показалось, что я не усижу на твоей спине.
Крылья Карената поднимались и опускались. Бил в лицо ветер. А вокруг - только воздух, только небо, открытое, пустое и совершенно великолепное. Да, если немного привыкнуть, полет на драконе - это просто изумительно.
"Мне тоже нравится. Мне нравится летать с тобой. Все хорошо. Куда летим? Все пути открыты."
- Слушай, на первый раз нам, наверно, не стоит слишком увлекаться. Ты недавно поел, и нам надо все как следует обдумать. Этого еще мало - прыгнуть с крутого гребня... О-о-о... - Шон невольно вскрикнул, когда дракон заложил крутой вираж, и перед ними открылась во всей своей красе лежавшая далеко внизу земля. - Лети ровно!
"Я не дам тебе упасть!" - в голосе Карената слышалось возмущение.
Сделав над собой усилие, Шон заставил одну руку отпустить гребень. Сам поражаясь своей отваге, юноша потрепал Карената по шее. Так дело не пойдет! Всаднику надо сражаться с Нитями, а не судорожно цепляться за своего дракона.
- Ты-то, может, и не дашь мне упасть, но зато я могу!
Поборов охватившую его было панику, Шон посмотрел вниз. Они уже почти долетели до пещер. На высотке неподалеку он заметил греющуюся на солнце Фарант. За пару минут полета они преодолели расстояние, на которое еще сегодня утром потратили добрых полчаса.
"Фарант говорит, что Сорка говорит, что нам лучше бы немедленно сесть. Она так и сказала: "Немедленно!" - голос Карената умолял Шона отменить этот приказ золотой королевы и ее партнерши. Умолял продлить блаженный совместный полет. - Мы летаем вдвоем. Так оно и должно быть для дракона и его всадника."
- Ты прав, Каренат, но сейчас нам и в самом деле пора спускаться. Ты не мог бы сесть вон там, рядом с Фарант? Заодно расскажешь ей, как у нас все получилось.
Шона не волновало, что скажет ему Сорка. Пусть его полет был незапланированным. Пусть! Он летел! Драконы Перна наконец-то обрели всадников! Это наверняка изменит ставки у Джо Лилиенкампа!
Полет Шона, после того, как Фарант подтвердила Сорке, что Каренат ничуть не пострадал, воодушевил молодых всадников.
- Ты что, не мог подождать меня? - с обидой спросил Дейв. - Мы же с Полентом были буквально в двух шагах. Меня чуть удар не хватил, когда я увидел, как вы прыгнули с гребня.
- Мы должны были попробовать, - извиняясь, ответил Шон. - Рисковать сразу двумя драконами... А что, если бы мы с Каренатом ошиблись? Но все окончилось хорошо! - он оглядел своих друзей и продолжал: - Теперь нам надо подойти к этому вопросу спокойно и рассудительно. Летать на драконе - это не то, что ездить на лошади.
Он посмотрел на Нору Седжби. Вот уж никогда бы не подумал, что она может запечатлеть дракона. Но Танет избрала именно ее, и с этим приходилось считаться. Нора все время попадала в какие-то передряги. Сколько раз уже Танет вытаскивала ее из ям, сколько раз не давала упасть в трещины, в изобилии окружавшие пещеры Катерины. С другой стороны, Нора с младенчества плавала под парусом по бухте Монако, и вполне справлялась со скутером.
- Прежде всего запомните: вокруг вас один только воздух. Падать вниз, - Шон улыбнулся, - не рекомендуется.
- Используем седло? - предложил Питер Семлинг.
- Нет необходимости, - покачал головой Шон. - Ты садишься на плечи, у самой шеи, в ложбинку между двумя гребнями. - Схватив карандаш, он быстро набросал на листе шею и плечи дракона. - Вот сюда, - он пририсовал маленького всадника. - Каждый надевает широкий пояс, пристегнутый к двум ремням, - на рисунке появились ремни, - которые не дадут вам упасть. Для пущей безопасности предлагаю пропустить еще один ремень по бедрам. Кроме того, нам потребуется специальная одежда для полетов и защитные очки. У меня от ветра слезились глаза, а летали-то мы всего ничего.
- Как это было? - с горящими от нетерпения глазами спросила Катерина Раделин-Дойл.
- Самое невероятное ощущение в моей жизни, - улыбнулся Шон. - По сравнению со скутером - просто день и ночь! Это... Это неописуемо. Это нечто... нечто между тобой и твоим драконом, и... - он тщетно пытался найти подходящие слова, - и... всем миром!
На внеочередном собрании Совета колонии, куда Шона пригласили рассказать, что произошло, как и почему, юноша говорил куда менее эмоционально. Шон предпочел бы объяснить свои действия Полу Бендену или Рэду в частной беседе, но ему предстояло держать ответ перед всем Советом.
- С моей точки зрения, - объяснял Шон, - риск был оправдан. Самое лучшее планирование на свете порой не поможет вам оказаться в нужное время в нужном месте. - Адмирал Бенден согласно кивнул, но Джим Тиллек и Онгола нахмурились. Юноша покосился на Рэда и понял, что избрал не самую лучшую тактику. Узнав о полете, его тесть страшно рассердился и даже обиделся, словно Шон его предал. На такой поворот Шон не рассчитывал.
- Я рискнул, - продолжал он. - Мой риск оправдался, но больше мы так делать не будем. Теперь, когда мы знаем, что наши драконы действительно могут лететь с всадником на плечах, надо как следует подготовиться. Я много ездил верхом, водил скутер, но летать на драконе - это совсем другое дело. Я и не подумаю снова сесть на Карената, пока мы ни изготовим ремни безопасности.
- И что для этого нужно? - насторожился Джо Лилиенкамп.
Шон ухмыльнулся - скорее от облегчения.
- Не волнуйся, Джо. То, что нам надо, у тебя есть. На Перне это не дефицит. Я нашел применение всем валяющимся у тебя на складе дубленым шкурам вейрий. Они достаточно прочные и одновременно не будут так натирать кожу драконов, как синтетические ленты. Я тут кое-что набросал, - Шон развернул свои эскизы, существенно улучшившиеся в процессе обсуждения с другими всадниками. - Вот схема расположения ремней, вот пояса... А еще нам потребуются кожаные костюмы и защитные очки.
- Костюмы и очки, - протянул Лилиенкамп, рассматривая рисунки. - Поищем, поищем...
- Как только все будет готово, - учтиво склонил голову Шон, - вы все увидите, как здорово мы летаем.
- Ты уже в курсе, что на Площадке Рождений лежит новая кладка? - спросил адмирал Бенден.
- Как я уже говорил, - отозвался Шон, - чем больше драконов, тем лучше. Восемнадцать пар не остановят Падения. Пройдут поколения, прежде чем нас станет достаточно много.
- Поколения?! - так и подскочил на месте Черри Дуф. - Почему мне никто никогда об этом не говорил?!
- Поколения драконов, - с легкой улыбкой подсказал Бенден. - А не людей.
- И сколько же это лет - поколение драконов?
- Самки могут приносить яйца начиная с третьего года жизни...
- Да не тяни ты! - Черри стукнул ладонью по столу. - Короче, сколько нам придется ждать?
- Ну... - адмирал замялся. - Наверно, лет пять...
- Пять лет? - фыркнул Черри Дуф. - Ну, я уже старик и, похоже, мне не суждено увидеть стаи драконов в небе Перна. Пять лет... А когда они начнут жечь Нити? Их же для этого создавали, не так ли? Пока они только едят, и все. Когда они наконец станут приносить пользу?
- Раньше, чем вы думаете! - сердито бросил Шон. - Можешь принимать на это ставки, - добавил он, повернувшись к Лилиенкампу.
Возвращаться к пещерам на скутере было противно до невозможности. Десять дней спустя, когда Джо Лилиенкамп привез заказанные ремни, пояса, одежду и очки, тренировки начались уже всерьез.
За последние полтора года поселок успел привыкнуть к гулу и дрожанию земли под ногами. Утром второго дня четвертого месяца девятой весны с момента высадки жители заметили над горами дым. Но значения этому не придали.
Сорка и Шон, выйдя из пещеры с Каренатом и Фарант, тоже не обратили на него особого внимания.
"Почему над горой дым?" - внезапно поинтересовалась Фарант.
- Над какой горой? - переспросила Сорка, и вдруг, осознав происходящее, схватила мужа за руку. - Шон, смотри!
- Это не Габен, - кивнул юноша. - По-моему, это Пикчу. Но тогда получается, что Патрис ошиблась! Или нет?
- Ты о чем? - не поняла его Сорка.
- Все эти разговоры о литосферных плитах и о переносе поселка в более удобное место... - Шон пожал плечами. - Даже адмирал Бенден не может заставить вулкан извергаться по команде. Пошли, сегодня мы завтракаем у твоих. Клади Мика в мешок - и в путь. Может, твой отец в курсе... - Он

Предыдущая страница 29 Следущая страница


Заря драконов

нахмурился. - Вечно мы все узнаем самыми последними.
Сорка усадила разыгравшегося было сына в меховой заплечный рюкзачок, надела свою кожаную летную куртку и нахлобучила на голову шлем с очками. Она быстро взбежала по подставленной лапе Фарант и легко вспрыгнула на ставшее уже привычным место на ее спине. Шон подал ей Мика. Затем сам уселся на Карената.
Драконы прыгнули с площадки и быстро стали набирать высоту. За несколько недель полетов они здорово окрепли. Теперь трех-четырехчасовой полет с всадником на спине уже не казался никому чем-то из ряда вон выходящим. Всадники тоже понемногу набирались опыта.
Три недели тому назад проклюнулись последние питомцы Цветка Ветра. Собравшиеся кандидаты так и не сумели запечатлеть ни одного из четырех родившихся птенцов. Хотя пищу те брали вполне охотно. Кроме того, вскоре выяснилось, что все они страдают фотофобией. Цветок Ветра, к неудовольствия Пола и Эмили, настояла на том, чтобы оставить этих бедных тварей в живых, и устроила их в специально затененном помещении лаборатории.
"Даже дракончики, и те полезнее", - подумал Шон, когда веселая стайка маленьких крылатых созданий, вынырнув из Промежутка (недавно вошедшее в обиход словечко, "объясняющее" телепортацию) встретила юношу веселым гамом.
Если бы только драконы тоже так умели! Но как научить тому, чего сам не понимаешь? С каждым днем драконы становились все умнее и умнее. Они все схватывали на лету - Шон даже улыбнулся невольно получившемуся каламбуру. Но объяснить им суть телепортации... Китти полагала, что это инстинктивное действие. И нигде не писала о том, как его развивать.
Но сперва надо научить драконов жевать огненный камень. Много раз Шон наблюдал, как это делают дракончики - и его коричневые, и Соркин Граф. Все они научились выдыхать пламя по команде. С драконами тут проблем не будет. Но вот летать через Промежуток...
- Люди хотят знать, - Черри Дуф, переводил взгляд с адмирала на губернатора и обратно, - когда вы узнали о Пикчу?
- Вместе со всеми, - твердо ответил Пол. Эмили согласно кивнула. - Сообщения Патрис де Брольи остаются неизменными. Вулканическая активность вдоль островов. Вулкан на Афродите. Вы испытали те же самые толчки, что и мы с Эмили. Поселок и его жители знают все, что нам известно по этому вопросу. Проснувшийся Пикчу стал для нас такой же неожиданностью, как и для всех остальных.
- Ну, и... - поторопил его Черри.
- Официально, Пикчу теперь действующий вулкан. - Пол развел руками. - И официально он и дальше будет дымить и сыпать пеплом. Как сегодня утром. Патрис и ее команда сейчас обследуют кратер. На вечернем костре они расскажут нам о результатах.
- А потом, - пристально посмотрел на него Черри, - вы объявите о том, что поселок переезжает?
Эмили снова кивнула.
- А когда все устанут спорить, куда надо ехать, вы скажете, что уже приготовили для нас подходящее место.
Пол расхохотался. Даже сидевший за столом невозмутимый Кэбот - и тот улыбнулся.
- У тебя нет никакого права, - с деланной серьезностью объявил адмирал, - воровать у Эмили ее речь. Черт побери, Черри! Когда ты ворвался к нам сюда, мы как раз сидели над официальным объявлением о переезде. И ты ведь прекрасно знаешь, что мы уже несколько месяцев ведем работы на Северном континенте. Телгар превратил найденные на побережье пещеры в настоящий подземный форт. А что касается поселка, так он долго не протянет. Даже если бы Пикчу и не засыпал нас пеплом. Но это, разумеется, не означает, - Пол предостерегающе поднял руку, - что мы будем кого-то заставлять ехать. Просто руководство колонии решило перебраться в более безопасное место и приглашает сделать то же самое всех желающих. Я не думаю, что кто-то откажется.
- Мы организуем переезд примерно как космический перелет, - продолжила разговор Эмили. - У нас еще осталось горючее для двух челноков. Они перевезут самое громоздкое оборудование - то, что не влезет на корабли Джима. Обратно они уже вернуться не смогут, и мы разберем их на части. Джо Лилиенкамп как раз сейчас разрабатывает график перевозки грузов на тяжелых скутерах. Здесь трудность в том, что почти все они задействованы на Падениях.
- Кстати, о Падениях, - прервал ее Черри. - Этот ваш молодой нахал, он как, научил своих драконов каким-нибудь новым фокусам? Они тут летают все время... Строй-то у них ничего, красиво получается, но как они поведут себя в бою?
- Пока что, - осторожно ответил Пол, - драконы развиваются даже быстрее, чем мы рассчитывали. Молодые Коннелы оказались прирожденными лидерами.
- Лучших командиров наземных отрядов я еще не видел, - подал голос Кэбот.
- Ничего, еще немного, и мы получим прекрасный воздушный огневой отряд. Причем способный к самовоспроизводству. Не то что наши скутера.
- Ты в этом уверен? - с подозрением спросил Черри. - Эксперименты Цветка Ветра были не слишком успешны.
- Зато у Китти Пинг, похоже, получилось лучше всяких ожиданий, - ответил Пол. - Видимо, она была более опытным генетиком.
Ему не хотелось этого говорить, но неудачи Цветка вселяли сомнения в сердца людей.
На столе Бендена лежал отчет Телгара. Они обследовали старый кратер над фортом и сочли его подходящим для драконов и всадников. Теперь группа занималась его обустройством. Ребята Телгара запрудили ручей, создав большое озеро, где драконам будет удобно купаться; они даже протянули водопровод в пещеру, предназначенную для кухни и пробурили дымоход для очага.
Вот так, судя по всему, и будут выглядеть на Перне поселения людей. Придется привыкать. И другого пути Пол Бенден не видел.

2

- Пол?
Пол Ниитро даже не сразу понял, чей это голос звучит в телефонной трубке.
- Мэри? - неуверенно спросил он. - Мэри Туберман?
Он дернул за рукав сидящую за компьютером Бэй.
- Пол, выслушай меня, пожалуйста.
- Ну конечно, Мэри. Я тебя слушаю.
Бэй, взявшая вторую трубку, одобрительно закивала.
- Пол, - Мэри, похоже, не знала, с чего начать. - Что-то случилось с Тэдом. Эти его твари на свободе. Я заперла дверь и закрыла ставни. А они ходят там и рычат...
- Твари? Какие твари? - Пол и Бэй переглянулись.
У них за спиной тревожно защебетали проснувшиеся от звонка дракончики.
- Звери, которых он растил. - Мэри говорила так, словно Пол прекрасно знал, что она имеет в виду, и только притворяется, будто не понимает. - Он... он украл несколько эмбрионов и с помощью программы Китти хотел заставить их его слушаться... Но они все равно твари... - в ее голосе звучала горечь.
- А почему ты решила, что с Тэдом что-то случилось? - спросил Пол.
- Он никогда бы не выпустил животных из вольера! Они могут напасть на Петю!
- Мэри, ты только не волнуйся. Оставайся в доме. Мы скоро прилетим.
- Нэда, наверно, нет в поселке! - Теперь Мэри обвиняла, - Я ему звонила. Номер не отвечает. А он бы мне поверил!
- Да при чем тут это - поверил, не поверил, - вмешалась в разговор Бэй. - На тебя же бойкот не распространяется. Конечно, мы тебе поможем.
- Сью и Чук не подходят к телефону.
- Сью и Чук переехали на север. Уже довольно давно, после того камнепада с Пикчу, - Бэй старалась говорить спокойно. Она могла понять Мэри. Столько времени прожить в полной изоляции, да еще с не вполне нормальным супругом. А тут землетрясения впридачу...
- Мы с Полом сейчас вылетаем, - твердо пообещала она на прощание.
- Давай возьмем с собой Коннелов, - предложила Бэй, повесив трубку. - Драконы заставляют считаться с собой любое, даже самое крупное животное. Кроме того, так мы сможем сделать все неофициально. Мне кажется, это будет лучше.
Пол с удивлением посмотрел на жену. Никогда раньше она не критиковала адмирала Бендена и губернатора Болл - ни прямо, ни косвенно.
- Мне всегда казалось, что надо было все-таки разобраться с тем сообщением Дрейка насчет Тэда Тубермана. Впрочем, с этим, по-моему, все согласились, вот только со всеми нашими делами руки ни у кого так и не дошли.
Она написала короткую записочку и прикрепила ее липкой лентой к ноге своего дракончика - золотой Мират.
- Найди рыжеволосую женщину, - сказала Бэй, глядя Мират прямо в глаза.
Она представила себе Сорку, прислонившуюся к золотому боку Фарант. Мират радостно заверещала.
- Найди рыжеволосую женщину! - повторила Бэй, распахивая окно. - Лети.
Мират улетела, а Бэй печально провела пальцем по черному от пепла подоконнику, который она так недавно вытирала.
- Я с удовольствием уеду на север, - вздохнула она. - Этот пепел меня доконает... Давай, Пол, надо одеться потеплее.
- Ты вызвалась помочь Мэри для того, чтобы еще разок прокатиться на драконе? - ухмыльнулся Пол.
- Пол Ниитро! Меня уже очень давно беспокоило состояние Мэри Туберман!
Пятнадцать минут спустя два дракона плавно приземлились на площадке перед домом.
- Как они грациозны, - вздохнула Бэй.
Она проверила, хорошо ли завязан платок на голове, и вышла на улицу. С удовлетворенным писком ей на плечо спланировала Мират.
- Ты у меня умница, - похвалила ее Бэй. - Просто золотце!
- Спасибо, что прилетели, - обратилась она к Сорке. - Нам только что позвонила Мэри Туберман. В Калусе, похоже, неприятности. Вокруг дома разгуливают какие-то неизвестные животные, и Мэри полагает, что с Тэдом что-то случилось. Вы нас туда не отвезете?
- Официально или неофициально? - спросил Шон.
- Мы имеем полное право помочь Мэри и ее детям, - ответила Бэй, глядя на Пола в поисках поддержки. - А учитывая, что там какие-то звери вокруг дома...
- Драконы могут оказаться весьма полезными, - улыбнувшись, закончила за нее Сорка. - Фарант, подай даме лапу.
С помощью Фарант Бэй быстро уселась у Сорки за спиной. Мират, как обычно, протестующе закричала.
- Все в порядке, Мират, - успокоила ее Бэй. - На Фарант мне ничто не грозит.
Пол тем временем сел за Шоном.
- Теперь держитесь покрепче! - сказал всадник и взмахнул рукой. Прыжок, и в следующий миг они уже лениво плывут над поселком. У Бэй захватило дух. Нет, она никогда не привыкнет к этому. Да она и не хочет привыкать. Полет на драконе - что может быть чудесней... Такого наслаждения она не испытывала... с того дня, как Мират поднялась в свой первый брачный полет.
Лететь до Калусы было совсем недалеко, но сам полет оказался поистине захватывающим. Драконы вошли в один из восходящих воздушных потоков - результат вулканической активности Пикчу, и Бэй до боли в руках вцепилась в кожаные ремни. Летая на драконе, ты по-настоящему чувствовал, что такое полет. Никакому скутеру с этим не сравниться. Чуть наклонившись, Бэй спряталось от ветра за спиной Сорки.
За время перелета Бэй успела поразмыслить над словами Мэри о "тварях". Рэд Ханрахан как-то сообщил о том, что кто-то ночью забрался в ветеринарную лабораторию. Исчез портативный биоскан. Виновника тогда так и не нашли, и пропаже большого значения не придали. Биологи частенько одалживали у ветеринаров всякое оборудование. Чуть позже кто-то заметил, что нарушен порядок, в котором хранились замороженные еще на Земле оплодотворенные яйцеклетки земных животных.
Похоже, Тэд Туберман не сидел без дела, и Бэй стало не по себе. Одним из основных правил генной инженерии был принцип минимального вмешательства. В свое время Бэй была даже удивлена, что Китти Пинг сочла возможным приступить к работе над драконами. Понимала ли та, какой сказочный подарок она готовила людям Перна?
Что же касается Тэда Тубермана... Мысль о том, что этот ботаник мог, не понимая принципов, опасностей и ограничений методик биоинженерии модифицировать яйцеклетки, вызывала у Бэй настоящий ужас. Такого она стерпеть не могла - ни как ученый, ни просто как человек. Бэй всегда считала себя терпимой к недостаткам других людей, но если ее предположение верно... Если окажется, что Тэд Туберман мертв, она вздохнет с облегчением.
Вот она летит на драконе. Вокруг только солнце и ветер. Внизу - Джордан, как на ладони. Наслаждайся красотой, отдыхай душой! Так нет же, вместо этого она думает о Тэде Тубермане. Бэй вздохнула. В жизни так мало минут, когда можно по-настоящему расслабиться. Как она завидовала Сорке и Шону! Счастливые...
Она здорово удивилась, увидев Калусу с воздуха. Большой крепкий дом, крытый оцинкованным железом, уже посеревший от постоянно сыпавшегося с неба пепла - подарка колонистам от проснувшегося Пикчу. Бэй никогда не предполагала, что Тэд ухитрился отгрохать себе такую роскошную усадьбу.
- Смотрите! - вдруг закричала Сорка. - Там все сломано!
Выполняя невысказанную вслух команду, Фарант сделала крутой разворот, и Бэй увидела метрах в семидесяти от дома Туберманов крытое сооружение с несколькими большими вольерами. Одна из внешних стен рухнула, внутренние перегородки были разбиты, а крыша в паре мест провалилась внутрь. За последние дни Бэй не могла припомнить ни одного мало-мальски крупного землетрясения, способного вызвать подобные разрушения. Да и дом Туберманов, похоже, не пострадал.
А драконы уже заходили на посадку.
- Мне очень нравится летать на Фарант - сказала Бэй, робко гладя теплую кожу королевы. - Она такая сильная и такая грациозная...
Бэй уже собралась спуститься на землю, но Сорка, обернувшись, подала знак оставаться на месте.
- Не слезай, - сказала она. - Фарант говорит, что там кто-то прячется. Дракончики посмотрят...
Внезапно воздух наполнился свистом и щебетом целой стайки дракончиков. Была среди них и Мират. Тут Бэй заметила, что Фарант рычит - она не столько слышала, сколько ощущала этот рык всем своим телом. Королева медленно повернулась к полуразрушенной постройке. Оттуда раздался полный ужаса вой. И тишина.
Возбужденно стрекоча, вернулись из разведки дракончики. Они закружились вокруг Фарант, передавая ей свои наблюдения.
- Там какое-то крупное пятнистое животное, - объявила Сорка. - И еще одно, коричневое, еще больше размером. Оно молчит.
- Нам понадобятся транковые ружья, - решил Шон. - Хотелось бы посмотреть поближе, что там за твари. Ничего, поймаем, как миленьких: один заряд транквилизатора валит с ног бешеного быка... Сорка, попроси Фарант вызвать подкрепления. Если возможно, Марко на Дулите. Еще Дейва и Кэти - нам может потребоваться врач. Еще позови Питера, Пауля и Джерри. И, наверно, Ниассу. Ну, и хватит, пожалуй... Да, имеет смысл вывести отсюда Мэри и детей. Хотя бы до тех пор, пока мы не поймаем этих тварей.
Мэри Туберман горько рыдала на плече у Бэй. Ее семилетний сын, обычно такой живой и веселый, с каменным лицом наблюдал за наполнившими дом незнакомцами. Две его младшие сестрички испуганно жались друг к другу.
Мэри не стала возражать, когда ей предложили временно перебраться в более безопасное место.
- Папа умер? - подходя к Шону, спросил маленький Петя.
- Он, наверно, пытается поймать убежавших зверей, - ответила за него мягкосердечная Бэй.
Мальчик презрительно посмотрел на нее и пошел в свою комнату собирать вещи.
Вскоре прилетели подкрепления с транковыми ружьями. Шон с удовлетворением отметил, что приземлились они слаженно, как на тренировке. Он тут же послал Пауля, Джерри и Ниассу с транками на поиски убежавших животных.
Сорка осталась помогать Туберманам паковать вещи. А Шон вместе с остальными всадниками направился к постройке, которая, как они теперь знали, была лабораторией Тэда. Внутри воняло; на полу лежали свежие экскременты животных. Самих тварей нигде не было - видимо, успели удрать. Зато они нашли изуродованное тело Тэда Тубермана.
- Его загрызли, - слабым голосом сказал Давид Катарел.
Кэт наклонилась над трупом.
- Тот, кто его убил, - ровным бесцветным голосом сказала она, - имел острые зубы и длинные когти. А еще у Тэда переломан позвоночник.
Схватив валявшийся на полу старый халат, Марко поспешно накинул его на труп.
- Он был настоящий псих, - покачал головой Шон, тыкая палочкой экскременты в одном из вольеров. - Разводить крупных хищников! Как будто у нас мало проблем с вейриями и туннельными змеями.
- Пойду скажу Мэри, - тихо сказала Кэт.
- Скажи, что он умер быстро и не мучился, - крикнул ей вдогонку Шон.
- Посмотрите-ка, - позвал Питер Семлинг. В руках он держал поднятую с пола толстую папку. - Похоже на рабочий журнал.
- Это ботаника, - объявил он, отдавая папку Шону. - А это уже, вроде, зоология, - сказал он, поднимая с полу другую. - Интересно...
- Давайте соберем все записи, какие найдем, - решил Шон. - Хоть узнаем, кого он пытался вывести.
- А это что? - скинув чехол, Питер открыл портативный биоскан. - Совсем как тот, что в свое время пропал у ветеринаров.
Они тщательно собрали все материалы, которые могли пригодиться в поселке. Дейв отнес их на площадку перед домом.
- Пойдемте-ка, я вам что-то покажу, - сказал он, вернувшись. Давид подвел их к зеленой лужайке и провел рукой по жесткой траве - специально для Перна выведенный гибрид. До первого Падения им планировали засеивать пастбища. Теперь зеленую траву покрывал густой слой пепла и вулканической пыли.
- Скажите мне, - поднял глаза Дейв, - сколько Падений прошло над этим участком?
- Достаточно, чтобы тут ничего не могло расти, - кивнул Шон.
Присев рядом с Дейвом, он вырвал пучок травы. В черной земле, между корнями, они увидели несколько странных волосатых личинок.
- Первый раз встречаюсь с такими, - заметил Дейв, ловко подхватив пару штук. Покопавшись свободной рукой в кармане, он вытащил оттуда носовой платок и аккуратно завернул в него червячков. - Нэд Туберман говорил что-то о траве, которой, дескать, не страшны Нити. Отвезу-ка я этих крошек в лабораторию. Отдам их Радаманху. Посмотрим, что он скажет.
Из дома вышли Сорка, Пол, Бэй и Питер. Каждый нес в руках по большому тюку. Шон и Дейв принялись грузить вещи на драконов.
- Мы можем сделать еще один рейс, - предложила Сорка Мэри Туберман, но та только покачала головой.
- У меня вещей-то - только одежда, - ответила она и, помолчав, спросила: - Кэти говорит, что он не мучился. Это правда?
- Кэт врач. Если она так сказала, то так оно и есть, - поспешила заверить ее Сорка. - А теперь давайте садиться. Ты, Мэри, полетишь с

Предыдущая страница 30 Следущая страница


Энн Маккефри

Давидом на Поленте. Дети, вы когда-нибудь катались на настоящем драконе?
- Я не могу вскрыть личный шифр Тубермана, - в отчаянии воскликнул Пол Ниитро и швырнул карандаш на стол, заваленный бумагами и компьютерными распечатками.
- Может, подсунуть его Эзре? - предложила Бэй. - Он любит такие штучки...
- Судя по структуре ДНК, Тэд экспериментировал с кошачьими, но хоть убей, не пойму, зачем. В поселке и так уже полно одичавших кошек. Разве что... - Пол задумался. - Известно ведь, что кошачьи почти не поддаются ментасинху. Туберман не мог этого не знать! Зачем же повторять старые ошибки?
- А что с другими записями? - спросила Бэй.
- К сожалению, все, что мне удалось разобрать - это выдержки из программы Китти.
- Значит, он хотел поиграть еще и в творца, - хмыкнула Бэй. - Роли анархиста ему показалось недостаточно.
- Похоже, что так, - кивнул Пол. - Иначе зачем ссылаться на генетические уравнения Эридани? Вот только чего он хотел добиться?
- Можно только благодарить судьбу, что он не стал экспериментировать с дракончиками. Посмотри, что получилось у Цветка. Но у нее хоть хватило ума посадить своих фотофобов на привязь. Не понимаю, чего она за них держится? Они все равно не признают никого, кроме нее.
- Потому, наверно, и держится, - фыркнул Пол. - И, все-таки, почему кошачьи?
- Может, спросить у Пети? Он, вроде, даже помогал Тэду...
- Ты сегодня у нас просто гений! - воскликнул Пол. Нежно поцеловав жену в щеку, он быстро набрал номер Мэри Туберман.
Пол и Бэй навещали ее почти каждый день.
- Здравствуй, Мэри. Можно Петю? - спросил он. - Петя, - сказал Пол, услышав в телефонной трубке голос мальчика, - те большие кошки, которых выращивал твой отец, они были с полосками или с пятнами?
- С пятнами.
- Ага... Леопарды. Отец их так называл?
- Да, леопарды.
- А почему именно леопарды, отец не говорил?
- Они будут ловить больших туннельных змей, - доверительно сообщил мальчик. - А по команде возвращаться и делать все, что папа им скажет... - он осекся.
- Спасибо тебе, Петя. Теперь мне понятно.
- Они напали на него? - внезапно спросил Петя. - И съели?
- Я не знаю, - соврал Пол. - Кстати, ты придешь сегодня вечером на костер? - ему не хотелось кончать разговор на такой ноте. - Мне ведь еще надо отыграться. На этот раз ты мне мат так легко не поставишь!
- Судя по тому, что сказал Питер, - объявил Пол, повесив трубку, - Тэд использовал ментасинх, чтобы добиться послушания от леопардов. А использовать он их собирался для охоты на туннельных змей.
- А потом они на него напали?
- Похоже на то. Но почему? Хотел бы я знать, сколько яйцеклеток он позаимствовал у ветеринаров! А еще хорошо бы нам расшифровать его записи и узнать, использовал он только ментасинх или же еще и части из программы Китти. Но как бы там ни было, - Пол вздохнул, - в Калусе теперь водятся хищники. Сколько их, мы не знаем, и что конкретно они из себя представляют, тоже. Интересно, Радаманху удалось разобраться в записях об этих червяках? Вот это действительно может оказаться важным!
В кабинет Эмили влетела запыхавшаяся Патрис де Брольи.
- Габен! - закричала она. - Скоро начнется извержение! Надо эвакуировать поселок! Немедленно!
- Что?! - Эмили вскочила с кресла.
Бумаги, лежавшие у нее на коленях, разлетелись по полу.
- Я только что была у кратера. В испарениях изменилось соотношение серы и хлора. Значит, лава поднимается. - Она хлопнула себя ладонью по лбу. - Как я могла проморгать? Почему я не заметила этого раньше?
- Что случилось? - заглянул в кабинет Пол Бенден. - Габен?
- Надо немедленно начинать эвакуацию, - горячилась вулканолог. - Времени осталось - кот наплакал! Уже начало расти содержание ртути и радона! А мы-то все думали, что они просачиваются с Пикчу!
- Но ведь это Пикчу дымит и выбрасывает пепел! - удивленно воскликнул Бенден.
Он потянулся к телефону. Но Эмили, опередив адмирала, набрала номер Онголы.
- Этот Габен хитер, - качала головой Патрис. - А вулканологию все еще нельзя назвать особо точной наукой. Я послала туда скутер с корреляционным спектрометром. Будем контролировать содержание тяжелых элементов в фумаролах, только что открывшихся на склонах Габена...
- Онгола, - быстро говорила Эмили, - включай сирену. Вулканическая тревога! Немедленно отзывай все скутера. Да, да, я знаю, что сегодня Падение. Но мы должны эвакуировать поселок прямо сейчас! Патрис, - она повернулась к вулканологу, - сколько у нас времени?
- Если бы я знала! - всплеснула руками Патрис. - Я не могу вам назвать точное время извержения. Не знаю я и того, каким именно путем пойдет лава. Но, боюсь, в лучшем случае сутки. Видите, пепел становится гуще.
Губернатор и адмирал дружно посмотрели в окно. Серый пепел сделал пасмурным солнечный день.
- Можно привыкнуть жить даже на вулкане, - с кривой усмешкой заметил Пол.
Патрис пожала плечами.
- Лучше все-таки не привыкать. Даже если лавы будет и не много, нас всех скоро с головой засыплет пеплом. Ладно, как только узнаю вероятные пути лавовых потоков, я сразу же с вами свяжусь...
- Хорошо еще, что мы заранее разработали план эвакуации, - заметила Эмили, выводя на терминал нужный файл. - Вот так... - с удовлетворением в голосе воскликнула она, отправляя информацию на терминалы компьютерной сети поселка.
- Эвакуация официально началась, - объявила она. - Жаль только, что приходится так спешить. Как ни планируй, а что-нибудь да забудем.
Благодаря регулярно проводившимся учебным тревогам, паники не возникло. Услышав сирену, жители поселка стали готовиться к эвакуации.
Небо становилось все чернее и чернее. Из проснувшихся фумарол на Габене к небу тянулись белые столбы испарений. Вскоре без фонаря и респиратора на улицу было уже не выйти.
Прежде всего, как и планировалось, разбирали лаборатории и склады, ближе других расположенные к вулкану. Сразу вслед за ними выехал лазарет, оставив после себя только пункт первой помощи. Грузы доставляли к взлетной полосе для погрузки на челноки либо прятали в Пещерах Катерины до поры до времени.
Группа Патрис определила районы повышенной вулканической опасности. В Кардиф на востоке, Бордо на западе и Кембридж на юге полетели предупреждения.
В баки двух челноков заливалось последнее горючее. Всадники на своих драконах гнали скот к гавани для погрузки на суда. В районе озера Маори прошло Падение, но никто и не пытался остановить смертоносный дождь. Людям угрожала более серьезная опасность.
Вот с грузом особо громоздкого оборудования и детьми на борту взлетел на "Ласточке" Дрейк Бонню. Техники и инженеры тут же принялись готовить к полету "Попугая". Онгола и Джек, командовавшие стартом из метеобашни, воспользовались перерывом, чтобы перекусить.
- "Ласточка" идет точно по курсу, - крикнул из комнаты интерфейса с "Йоко" Эзра.
Большинство расположенного в башне оборудования было установлено на тележки - на случай, если лавовые потоки заставят быстро покинуть башню. Только система связи с находящимися на орбите кораблями осталась нетронутой. Все равно интерфейс мог работать только тут, в поселке; с собой его не заберешь. А чтобы перевести хотя бы одну "Йоко" на новую орбиту, топлива уже не оставалось.
Этой ночью в воздухе удушливо пахло серой, и Патрис предупредила, что извержение может начаться в любую минуту. Куда-то подевались почти все дракончики.
Дрейк Бонню сообщил, что благополучно добрался до Северного континента.
- Эта колымага чуть не рассыпалась по пути, - передал он. - И посадка хреновая - пропахали брюхом половину поля. Но пусть мамы не волнуются. Ни у кого из детишек нет даже синяка. Передайте Фулмару, чтобы как следует проверил на "Попугае" гироскопы и контроллеры стабилизации. И пусть сделает полную дезинфекцию. Готов поклясться, у нас на "Ласточке" завелись туннельные змеи.
А тем временем к гавани тянулся сплошной поток грузов. Протестующих животных загоняли в построенные на палубах судов стойла. Клетки с курами, утками, гусями громоздились везде, где только находилось для них место. Неугомонный Джим Тиллек поспевал повсюду.
Мобилизованные драконы возили людей и грузы в бухту Кохрейн - ей, как считалось, опасность не угрожает. К ночи Шон объявил перерыв.
- Я не хочу рисковать, - сказал он Джо Лилиенкампу. - И люди, и драконы устали.
- Время, парень, время! - сердито воскликнул Лилиенкамп. - Некогда рассусоливать! Речь идет о жизни и смерти! Ваше дело летать, а не бездельничать!
- Ты делай свое дело, Джо, а драконов предоставь мне! - начал горячиться Шон. - Всадники будут работать, сколько надо! А драконы еще слишком молоды! Им нельзя переутомляться! Я не дам их угробить!
Лилиенкамп поворчал, но в конце концов смирился. Драконы оказались на удивление полезными, но он и сам понимал, что рисковать ими никак нельзя.
Внезапно снова завыли сирены, и работа на миг замерла.
- Начинается извержение! - прогремел в динамиках голос Онголы.
Все глаза устремились на Габен.
- Отправляйте "Попугая"! - На взлетной полосе механики вернулись к жизни.
Тряслась земля. Кратер вулкана окутывал дым. Страшный гром извержения заглушал даже рев прогревающихся двигателей челнока. Позже кое-кто утверждал, что все происходило очень медленно. Они рассказывали, как постепенно вершина вулкана покрылась громадными трещинами, сквозь которые просвечивала огненно-красная лава; как разлетелась на куски вершина; как лениво полетели во все стороны обломки. Другие же говорили, будто все произошло так быстро, что это даже не поддавалось воображению.
Алые языки лавы потекли из разорванного кратера Габена. И один из них с потрясающей быстротой устремился прямо на восточную часть поселка.
Груженый драгоценным и невосполнимым оборудованием "Попугай" оторвался от земли и скрылся в пепельно-сером небе.
Услышав сирены, дельфины потянули в море нагруженные под завязку лодки и наскоро сколоченные плоты. Их путь тоже лежал в Кохрейн. "Мейд" и "Мэйфлауэр", еще не закончившие погрузку, на всякий случай отошли от берега. Джим на "Южном Кресте" возглавлял флотилию барж и мелких суденышек в их долгом пути вдоль побережья к Семинолу. Оттуда им предстояло повернуть на север, к месту назначения.
Постепенно поселок пустел. Люди вывозили из него все, что могло пригодиться на новом месте. А пахнущий серой пепел уже покрывал густым слоем улицы и крыши домов. Кое-где стропила не выдерживали...
К вечеру осунувшийся Джо Лилиенкамп приземлил свой ставший из белого серым скутер возле метеобашни.
- Поселок пуст, - произнес он в микрофон. - Сегодня больше ничего сделать нельзя. Я вас жду.
- Мы идем, - ответил ему Онгола.
Минуту спустя он возник в дверях, таща на гравитележке громоздкий узел связи. Вслед за ним шел Яков - нагруженный так же, если не больше. Последним, еще с одной тележкой, появился Пол Бенден.
- Помочь? - предложил Джо.
Онгола отрицательно покачал головой. Глядя на Джо Лилиенкампа, он не понимал, как тот вообще еще держится на ногах.
- Еще две тележки - и все, - сказал он. - Твой скутер потянет такой вес?
- Должен, - кивнул Джо. - Все-таки свежая батарея. Последняя...
Пока Онгола и Джек ходили за оставшимся грузом, Пол подошел к флагштоку. Торжественно и печально он спустил почерневший от пепла, порванный, местами прожженный флаг. Аккуратно свернув его, он спрятал флаг под куртку.
- Давай, я сяду за руль?
- Я тебя сюда привез, я и увезу...
Бенден не хотел оборачиваться. Он не хотел видеть развалины покинутого поселка. Адмирал не оборачивался, но по щекам его катились слезы. И не только у него.
Сильный северо-восточный ветер гнал прочь от бухты Кохрейн пепел и дым, выбрасываемые извергающимся Габеном. Там у самого изрыгающего лаву кратера оставалась Патрис со своими ребятами. Они наблюдали за извержением даже после того, как люди покинули поселок.
- Сегодня утром мы летим на охоту, - объявил Шон.
Всадники нашли маленькую тихую бухточку, чуть в стороне от главного лагеря эвакуированных. Шон сильно беспокоился, как бы молодые, неокрепшие еще драконы не надорвались; цвет их кожи, по правде говоря, оставлял желать лучшего. Свои опасения юноша предпочитал держать при себе, уверяя всех и каждого, что небольшой отдых и хорошая еда - это все, что сейчас нужно их крылатым друзьям. Шон огляделся в поисках дракончиков, и не удержался от проклятий.
- Черт их подери! Сейчас они нужны нам, как никогда! Четыре королевы и десять бронзовых никогда в жизни не наловят рыбы на восемнадцать голодных драконов! Куда они все подевались? Они что, никогда не видели извержения вулкана?
- Вполне вероятно, что вблизи действительно не видели, - сказала Алиан Зулуэт. - Я так и не смогла успокоить своих. Они вдруг взяли и исчезли.
- Мясо было бы полезнее, чем рыба, - подал голос Давид Катарел, не отрывавший глаз от своего потускневшего Полента. - Все-таки в нем больше железа. Здесь рядом, между прочим, есть овцы.
- Подождите-ка, - запротестовал Марко, - мой отец везет их в Рим. Как только освободятся тяжелые скутера. Это прекрасный племенной скот.
- Здесь весь скот племенной, - хмыкнул Шон. - И, честно говоря, драконы для меня важнее. Питер, Дейв, Джерри, пошли со мной. Сорка, обеспечишь прикрытие... ну, если потребуется.
Несколько часов спустя восемнадцать блестящих, сытых драконов блаженно грелись на морском берегу. Они лениво открывали пасти, ловя бросаемую им сверху дракончиками рыбу.
Цезарь и Стефан Галлиани, загружая овец на скутера, не досчитались тридцати шести голов. Самые тщательные поиски ни к чему не привели. Под конец все сошлись на том, что овцы, скорее всего, провалились в одну из трещин, которыми изобиловал этот район.
Когда скутера улетели, в лагерь наездников пришла Эмили.
- Ваши драконы могут работать? - спросила она у встретившего ее Шона.
- Мы в полном вашем распоряжении! - весело объявил Шон. - Дракончики славно потрудились. Все у нас сыты и довольны.
- Дракончики? - подняла брови Эмили. - Значит, ваши вернулись? И они не испугались извержения?
- Не все, конечно, - поторопился объяснить Шон. - Но достаточно бронзовых и золотых, чтобы накормить драконов.
- Во всяком случае, они вели себя умнее, чем овцы, - заметила Эмили, и Шон сделал вид, будто не понимает намека. - Если драконам вдруг разонравится рыба, можете поохотиться на вейрий. Это проклятое извержение уже погубило довольно много скота... - Шон участливо закивал. - Сейчас нам надо кое-что сделать. И побыстрее...
- Джо Лилиенкампа беспокоят грузы, оставшиеся в гавани поселка, - Эмили сверилась со своими записями. - Надо вытаскивать их оттуда, пока их вконец не засыпало пеплом.
- Это горячий пепел, губернатор, - начал Шон. - Он обжигает крылья драконов и...
Он замер на полуслове. Эмили обернулась, заинтригованная, что же такое привлекло внимание Шона.
Тревожный крик дракона был негромок. Пилот снижавшегося скутера, похоже, и не подозревал, что вот-вот врежется в живое летающее существо. А потом, когда столкновение уже казалось неизбежным, дракон и сидящий на нем всадник исчезли.
- Великая вещь - инстинкт! - воскликнула Эмили. - Мы столько говорили о том, как научить их телепортации, как объяснить, что нам требуется - и вот, по воле случая, все само собой разрешилось! - Она посмотрела на Шона, и радостная улыбка исчезла с ее лица. - Шон, что произошло?.. Не может быть... Они уже должны были бы появиться? А, Шон? Это же мгновенное перемещение, правда?
Встревоженная Эмили дергала Шона за рукав, пытаясь привлечь его внимание. Юноша повернулся к ней, и губернатор поняла, что случилось непоправимое.
И тут раздался непередаваемый, страшный плач. Люди бросали работу, закрывая уши руками. В тот же миг воздух наполнился стайками дракончиков, верещащих и причитающих на все лады. Медленно и величественно поднялись с берега драконы. Оставив своих всадников на земле, они кружили и кружили в том месте, где только что исчез их товарищ.
- Я выясню, как это могло произойти. Пилот скутера... - Эмили умолкла, увидев выражение лица Шона.
- Это уже не вернет нам ни Марко Галлиани, ни Дулита, - резко сказал он. - Завтра мы полетим туда, куда вы нас пошлете, и будем делать все, что потребуется.
Эмили долго стояла и смотрела ему вслед. Она могла только догадываться, какой страшной, невосполнимой потерей стала смерть Марко и Дулита для драконов и всадников.
- Марко и Дулит исчезли, - тихо сказал Шон. - Точь-в-точь, как это делают дракончики.
- Но они не вернулись обратно из Промежутка! - воскликнула заплаканная Нора.
Припав к груди Питера Семлинга, она снова горько зарыдала.
События прошедшего дня оставили неизгладимый след в сердцах людей. Да и драконов, похоже, тоже. Лишь к вечеру они прекратили свою печальную песнь и вернулись на берег. Выглядели они какими-то унылыми и потерянными.
- Мы должны разобраться в том, что произошло, - говорил Шон. - Разобраться, чтобы подобное больше никогда не повторилось.
- Но мы даже не знаем, что сделали Марко и Дулит! - воскликнул Дейв Катарел.
- Дулит инстинктивно среагировал на опасность, - раздался из темноты голос Пола Ниитро. Биолог подошел к костру. Вместе с ним к всадникам пришла и Бэй. - Сработал инстинкт, доставшийся ему в наследство от дракончиков... Мы пришли выразить вам соболезнования от всех, работающих над программой создания драконов... - Пол вытер платком глаза.
- Присаживайтесь к нам, - пригласила биологов Сорка.
- Мы пытались понять, что же случилось, - устало усевшись у костра, продолжал Пол.
- Ни Марко, ни пилот скутера не смотрели, куда летят, - с горечью сказал Шон. - Я видел, как это произошло. Марко и Дулит взлетели с берега и как раз начали набирать высоту, когда скутер стал заходить на посадку. Пилот не мог увидеть Дулита - тот был у него под брюхом. Драконы, как известно, не оснащены радаром... - Шон безнадежно развел руками. - А на скутере пилот отключил сигнализацию - радар слишком чувствителен. Скутера носятся настоящей каруселью, и звонок звенит без умолку. Вот он его и выключил...
- Значит, тем более важно сделать следующий шаг в тренировке ваших драконов! - сказал Пол. - Друзья, по-моему, давно пора научиться

Предыдущая страница 31 Следущая страница


Заря драконов

использовать инстинкт, который мог бы сегодня спасти Марко и Дулита.
Молодые всадники зашумели, и Шон поднял руку, призывая к тишине.
- Честно говоря, я тоже подумывал об этом. Мне кажется, - он оглядел притихших всадников, - что Марко и Дулит запаниковали. Если бы они вернулись... ну, хотя бы на прежнее место... этот чертов скутер уже прошел бы мимо!
- У нас у всех есть дракончики, - продолжал Шон после паузы. - Все мы постоянно даем им поручения. Мы объясняем им, куда лететь, кого найти, что сделать. То же самое должно получиться и с драконами. Теперь, в результате трагической случайности, мы знаем - наши драконы могут телепортироваться. Надо только научиться управлять этим инстинктом.
- Но почему же Марко и Дулит запаниковали? - неуверенно спросила Терри Чернова.
- Мне бы тоже хотелось это знать! - развел руками Шон. - Но в одном я уверен совершенно точно. С этого момента ни один дракон не поднимется в воздух, не проверив, кто или что находится у него над головой. Мы должны летать осторожнее. Мы знаем, что дракончики умеют телепортироваться. Давайте перестанем принимать этот их талант как должное, и понаблюдаем, как они это делают. Мы давно собирались этим заняться, теперь нас заставляет сама жизнь. Давайте отправим кого-то из них туда, где они никогда не бывали: посмотрим, могут ли они найти нужное место по образу в нашей памяти. Если это окажется по силам дракончикам, то уж драконам и подавно. И только когда мы исчерпаем возможности исследования с дракончиками, мы попробуем поговорить об этом с нашими драконами.
- А мы не подвергнем опасности жизнь дракончиков? - с сомнением в голосе спросила Терри.
- Лучше рискнуть дракончиком, чем драконом, - твердо ответил Питер Семлинг.
Шон хмыкнул.
- Знаешь, Терри, как я успел заметить, дракончики прекрасно могут сами о себе позаботиться. Пойми меня правильно, - замахал он руками, останавливая готовую броситься на защиту своих любимцев девушку. - Я тоже их люблю. Но дело в том, что в процессе эволюции у них великолепно развился инстинкт самосохранения. Иначе они бы не пережили даже одного Падения. Как правильно сказал Питер, куда безопаснее экспериментировать с дракончиками, чем с неопытным драконом и его всадником.
- Стоит, наверно, начать с золотых и бронзовых, - вставил Пол. - Они, по-моему, более сообразительные.
- Я так и собирался, - кивнул Шон. - Тем более, что синие и зеленые все равно разлетелись кто куда.
- Я готов попробовать, - объявил Дейв Катарел. - Надо же с чего-то начинать.
- Согласен, - кивнул Питер Семлинг. - Но только без лишнего риска.
- Мне тоже кажется разумным начать именно с дракончиков, - сказал Отто. - Просто они уже умеют то, что предстоит делать нашим драконам - уворачиваться через Промежуток от Нитей во время Падения.
Один за другим всадники выражали свое согласие с планом, предложенным Шоном.
- Сорка, - наклонилась к молодой женщине Бэй, - помнишь тот день, когда я послала за тобой Мират? Ну, когда мы летали в Калусу?
- Прекрасно помню. Она тогда принесла мне записку.
- Я послала Мират к рыжеволосой женщине. И представила себе площадку у пещер Катерины. Она, конечно, знала тебя всю свою жизнь, да и в поселке не так уж много рыжеволосых женщин... - Бэй почувствовала, что теряет мысль. - Так вот... ты прилетела буквально через несколько минут. Значит, она нашла тебя довольно быстро.
- А пока я отыскала Шона, пока мы собрались, переоделись...
Сорка на мгновение задумалась.
- Послушайте, - она окинула взглядом освещенные пламенем костра лица всадников. - Когда мы поручаем дракончикам принести рыбы, помните, что происходит?
- Точно, - кивнула Кэтти Дуф. - Они исчезают, и пару секунд спустя снова появляются с рыбиной в пасти.
- Пара секунд... - протянул Шон. - Драконам потребовалось немногим больше, чтобы... чтобы понять, что Дулит с Марко уже не вернутся из Промежутка. Можем мы из этого заключить, что телепортация занимает не более нескольких секунд?
- В принципе, можем... - неуверенно протянул Отто.
- Вот с этого мы завтра и начнем, - решил Шон. - Вот что мы сделаем! Эмили Болл просит нас вывезти из поселка кое-какие грузы. Дейв, Кэти и Терри, у вас есть золотые дракончики. Вы полетите первыми. Когда доберетесь до гавани, пошлите дракончиков к нам сюда. Пол, Бэй, какие у вас на завтра планы?
- Сейчас от нас мало проку, - фыркнула Бэй. - Пока наше оборудование не переедет в Форт Холд, нам ничего другого не остается, как сидеть и ждать транспорта. Мы с радостью вам поможем!
- Я хочу засечь время телепортации дракончиков. Но для этого нам понадобятся портативные рации.
- Это я вам достану, - пообещал Пол.
- Я так и думал, - ухмыльнулся Шон. - Тебе Лилиенкамп не откажет.
- Пусть только попробует, - улыбнулся в ответ биолог. - Сколько вам надо? Десятка хватит? Хорошо, никаких проблем. Значит, встречаемся завтра на рассвете. Спокойной вам ночи, - добавил он, вставая.
- Спокойной ночи, - ответил Шон, забрасывая песком угли угасающего костра.
Прижимая к уху наушник, Пол махнул рукой. Бэй, Сорка, и Шон пустили свои наручные секундомеры. Они пристально вглядывались в небо.
- Есть! - воскликнули четыре голоса сразу, и три пальца нажали на "стоп" трех секундомеров.
У них над головами, радостно щебеча, кружились появившиеся как по волшебству дракончики.
- Снова восемь секунд, - радостно объявил Пол.
- Восемь секунд, - словно сомневаясь в полученном результате, покачал головой Шон. - Пятьдесят с лишним километров за каких-то восемь секунд!
- Я вот что подумал, - задумчиво сказал биолог. - Время перелета совершенно не зависит от того, кого из дракончиков и в какую сторону мы посылаем. Интересно, а сколько времени им потребуется, чтобы телепортироваться, скажем, в Семинол или на Северный континент? Например, в Форт Холд?
Шон с сомнением покачал головой, но Сорка так и загорелась этой идеей.
- В Форт Холде сейчас находится мой младший брат, Бриан, - сказала она. - Я видела несколько факсов с изображением места, где он работает. И Граф, кстати, отлично знает Бриана. К нему, я думаю, он полетит.
Словно понимая, о чем идет речь, Граф, радостно пища, уселся Сорке на плечо.
- Видите, он вовсе не против.
- Но Граф никогда не был на Северном континенте, - запротестовал Шон.
- Одно дело - телепортироваться в пределах поселка. Там ему все знакомо. Но лететь в Форт Холд...
- Все равно рано или поздно придется попробовать, - решительно сказала Сорка. - Если Граф меня не поймет, он просто не полетит. Вот и все.
- Это верно, - согласился Пол. - Посмотрим, что будет.
Он завозился со своей рацией.
- Хорошо, что башня еще работает... Да, да, говорит Пол Ниитро. Мне нужно срочно связаться с Брианом Ханраханом... Да, я же говорю, срочно. Алло! Это Пол Ниитро! Мне нужен Бриан Ханрахан. Ну, конечно, позовите! Идиоты! - проворчал он. - Спрашивают, срочно ли он мне нужен.
Бриан подошел к телефону и с некоторым удивлением услышал в трубке голос своей сестры.
- Сорка? Ну, что там у тебя? Чего ты всех дергаешь? С Майком все в порядке. Мама на него прямо не надышится. И нечего ставить на уши половину континента.
Он говорил так недовольно, что девушка даже растерялась. Тогда в разговор вступил Шон.
- Бриан, это Шон Коннел. Вчера в результате несчастного случая погибли Марко Галлиани и его дракон Дулит. Мы пытаемся сделать так, чтобы подобное больше не повторилось. Нам нужна твоя помощь. Мы отнимем у тебя всего несколько минут. И это действительно срочно.
- Марко и Дулит? - виновато переспросил Бриан. - Мы ничего не слышали. Чем я могу вам помочь?
- Ты где находишься? Тебя видно с воздуха?
- Да, а что?
- Объясни, пожалуйста, Сорке, где ты стоишь. Я передаю ей трубку.
- Сорка? Извини за несдержанность. Я был неправ... Так вот, ты видела последний факс? Я примерно метрах в двадцати от нового пандуса. У ветеринарных пещер. Они, наконец-то, вырубили нам еще несколько подсобок, и теперь тут, у входа лежит огромная куча битого камня. Что мне делать дальше?
- Стой, где стоишь. Я посылаю к тебе Графа. Когда я скажу "марш!", включи свой секундомер.
- Сестренка, ты что, на солнце перегрелась? - в голосе Бриана явственно слышалось недоумение. - Ты же вроде в бухте Кохрейн.
- Бриан! Ну хоть раз в жизни ты можешь не спорить, а сделать, как тебя просят?
- Ну ладно, ладно... Я готов.
Сорка пристально поглядела Графу в глаза.
- Лети к Бриану, - сказала она. - Он далеко отсюда, на новом месте... Она старательно представила себе вход в ветеринарные пещеры, кучу битого камня и стоящего неподалеку Бриана.
- Лети, Граф!
Дракончик взмыл в небо и исчез.
- Марш! - крикнула Сорка.
- Я тебя прекрасно слышу, сестренка, ты могла так не кричать. Только не знаю, что толку от моего ожидания. Ты же не думаешь, что твой дракончик... Черт побери! Я не могу в это поверить, - сказал он после долгой паузы. - Проклятье! Я забыл остановить секундомер!
- Ничего страшного, - поспешила успокоить его Сорка. - Мы тоже засекли время. По твоему "Черт побери!"
- Восемь секунд! Восемь секунд! - в восторге скакал по берегу Пол. - Всего восемь секунд - с Южного континента на Северный!
- Странно как-то, - удивилась Бэй. - Пятьдесят километров - восемь секунд, и три тысячи - те же самые восемь секунд.
- Эй, Сорка, - запищал в наушниках голос Бриана. - Мне, честное слово, уже пора идти. Вот только что мне делать с Графом?
- Пошли его обратно ко мне, - ответила Сорка. - И дай нам знать, когда он исчезнет.
- Ясное дело... Приготовиться... Граф, ищи Сорку! Сорка! Ищи... Он исчез. Черт! Старт!
На пляже в Кохрейне заработали четыре секундомера. Четыре пары глаз принялись обшаривать утреннее небо. Четыре голоса хором принялись отсчитывать секунды.
- Шесть... семь... восемь... есть!
Веселый Граф, довольно урча, снова устроился на плече своей хозяйки.
- Ну что ж, - заметила Бэй. - День начался весьма удачно.
- Расскажи обо всем Эмили, ладно? - попросил Шон. - А нам с Соркой пора за работу...
Весь день драконы вывозили из поселка застрявшие там грузы - работа хотя и нужная, но, прямо скажем, не очень-то интересная. По пути всадники тренировали полет в строю и, что, может быть, даже более важно, умение находить и пользоваться воздушными потоками. Вечером у костра Шон предложил завтра попрактиковаться в полете небольшими группами - так, как им предстояло летать, сражаясь с Нитями.
- Если мы будем твердо знать, где находимся относительно других драконов своего крыла, - сказал он, - то мы должны суметь вернуться на место.
Он подчеркнул это слово: "вернуться".
- Я предлагаю разбиться на три крыла, - продолжал юноша. - Значит, нам потребуется трое ведущих.
Общим голосованием наездники избрали ведущими самого Шона, Сорку и Дейва.
Позже, когда Шон и Сорка уже укладывались спать на теплом песке между Фарант и Каренатом, Сорка крепко поцеловала мужа.
- Это за то, - сказала она, - что ты вернул нам надежду. Вот только мне кажется, что нельзя надолго откладывать новую попытку телепортироваться. Но при этом, она обязательно должна увенчаться успехом.
- Это ты тонко подметила, - усмехнулся Шон. - Но вообще-то ты права. Долго тянуть нельзя...
Куча ящиков, тюков и упакованного в пластиковую пленку оборудования в гавани поселка медленно, но верно убывала. К сожалению, этого нельзя было сказать о грузах, скопившихся в бухте Кохрейн. Вечером второго дня, разгружая своего дракона, Шон заметил Дези Архиеда, одного из диспетчеров, развернувшего за импровизированным столом свой портативный компьютер.
- К завтрашнему дню, - сказал ему Шон, - мы закончим переброску грузов из поселка.
- Прекрасно, Шон. Просто великолепно, - уныло отозвался Дези.
- Что-нибудь случилось? - встревожился Шон.
- Случилось? - поднял голову диспетчер. - Я тебе скажу, что случилось! У меня тут полный пляж всякого добра и никакого транспорта!
- Я думал, что большие скутера скоро вернутся.
- Вернутся. Конечно, вернутся. Но только после того, как пройдут дополнительный техосмотр, после того, как Фулмар признает их годными к полету, после того, как Лилиенкамп сумеет перезарядить их батареи. - В голосе Дези звучало отчаяние. - А когда это произойдет, никто не знает! Все мои графики полетели к черту! А тут еще скоро Падение! И что же мне теперь делать? Вон те материалы, - он яростно ткнул пальцем в большую кучу оранжевых ящиков и коробок, - они бесценны! А если они попадут под Нити - все пропало. Их уже можно будет никуда не везти. Можно бросать прямо здесь... то, что от них останется. Если бы только... - Дези запнулся и покраснел. Но Шон прекрасно понял, что он хотел сказать. - Вы поработали на славу, Шон. Сколько, ты говоришь, вам еще осталось?
- Завтра к вечеру закончим.
- А послезавтра... - Дези, похоже, чувствовал себя не совсем удобно,
- ...адмирал говорил, что вы полетите к Семинолу, а оттуда прямо на север...
- И ты хочешь, чтобы мы прихватили с собой эти грузы, - закончил за него Шон.
- Только оранжевые, - поторопился заверить всадника Дези. - Они самые хрупкие...
- Ну, это лучше, чем бездельничать, - буркнул Шон, чувствуя, как в нем закипает злость.
Круто повернувшись, он поспешно вернулся к Каренату. Еще немного, и он бы наорал на ни в чем ни повинного Дези.
"Сорка и Фарант летят к нам", - сообщил Каренат.
Шон знал, что Сорку ему не обмануть, но до ее прилета он мог хоть немного успокоиться.
- Ну, что случилось? - спросила Сорка, соскакивая с Фарант. И на деланно недоуменный взгляд Шона пояснила: - Мы почувствовали, что Каренат здорово нервничает. А это, знаешь ли, передается и другим.
- Да нас тут держат за вьючных животных, - сплюнул Шон. - Будто больше мы ни на что не годны... И, что самое обидное, у них есть на это все основания.
- Прежде всего возьми себя в руки! - резко сказала Сорка. - Сейчас здесь соберется весь отряд! Так что успокойся и немного подумай. Ничего ведь не произошло. Мы еще только учимся. Мы действительно пока не готовы сражаться с Нитями. Но всему свое время...
- Что случилось, Шон? - рядом приземлился Полент с Дейвом.
Вслед за ним появились и все остальные.
Шон глубоко вздохнул. Если он сам с собой не может справиться, то как же он будет командовать другими? Сорка права. В самую тяжелую минуту надо подавать пример выдержки и спокойствия...
- Похоже, - сказал Шон и заставил себя улыбнуться, - что мы остались единственным средством транспорта. Дези говорит, что со скутерами возникли кое-какие проблемы.
- Но, Шон, - запротестовал Питер Семлинг. - Нам это все в жизни не увезти!
Он обвел рукой пляж, засыпанный бесконечным количеством самых разнообразных грузов.
- А все и не надо, - ответил Шон. - Нас попросили, когда мы закончим с поселком, прихватить с собой на север оранжевые грузы. Это те, что наиболее ценны и которые надо во что бы то ни стало уберечь от Падения. Сперва меня это несколько расстроило. Все-таки мы должны учиться сражаться с Нитями, а не служить крылатыми ишаками. Но потом я понял - всегда надо делать то, что в настоящий момент наиболее важно. Если нашей колонии нужно, чтобы мы возили грузы - мы их повезем.
- А что нам мешает тренироваться по дороге? - спросил Питер. - С грузом или без груза - мы должны летать и маневрировать с точностью до миллиметра.
- Главное - научиться телепортироваться, - вставил Дейв.
- В общем, так, - подвел итог Шон. - Извините, что из-за меня вы сорвались с места. Но это, наверно, даже хорошо, что мы сумели вот так поговорить. Как бы там ни было, давайте рассматривать полет к Семинолу как очередной этап тренировки.
- Перед тем, как лететь на другой континент, надо бы нам покормить драконов, - заметил Отто, кивая на блеющих за загородкой овец.
- Дважды этот номер не пройдет, - ухмыльнулся Шон. - Но я знаю другой способ. Завтра мы отправимся на охоту. Мне тут подсказали, где разбежалась одна из отар: и пастухи, для вашего сведения, собрали обратно далеко не всех овец. Завтра поешь, Каренат, завтра, - и он ласково потрепал своего дракона по щеке.
"Рыбу?" - жалобно спросил Каренат.
- Мясо. Свежее, вкусное мясо, - утешил его Шон и весело засмеялся, услышав, как сразу у нескольких драконов заурчало в животе.
На следующий день три крыла драконов пересекли реку Джордан и, обогнув засыпанный пеплом поселок, разлетелись в три разные стороны.
"Фарант говорит, что они уже нашли бегающее мясо, - сообщил Каренат своему всаднику. - А мы?"
Шон пристально разглядывал в бинокль небольшую долину. Она лежала чуть севернее опустошенной полосы - района прошедшего Падения. В ней зеленела густая трава.
- Передай Фарант, что и нам улыбнулась удача.
"А мяса, значит, мы не нашли", - печально констатировал Каренат.
- Нашли, нашли, - засмеялся Шон. - Тебе, мой друг, хватит по уши.
В долине юноша заметил пасущуюся отару. Почуяв приближающихся драконов, насмерть перепуганные овцы бросились врассыпную.
- Приземлись вон на том гребне, - попросил он Карената. - Там нам всем хватит места.
"Порт говорит, что они нашли большое стадо. У них мяса хватит на весь отряд", - доложил Каренат, плавно опускаясь на землю.
- Передай Порту нашу благодарность, - ответил Шон. - Скажи, что у нас тоже есть мясо. Только тебе, по-моему, стоит поспешить, а то сбежит от тебя найденное мною мясо.
Каренат поспешно улетел, а на гребень один за другим стали садиться драконы крыла Шона. Даже Нора Седжби на Танет, и та совершила вполне приличную посадку: все-таки сказывалась практика. Впрочем, сейчас Шона больше беспокоила Катерина Раделин-Дойл. За все время после случившейся с Дулитом и Марко трагедии она ни разу не хихикнула. Что же касается Ниассы, Отто и Джерри Мерсера, тоже входивших в крыло Шона, то за них он был спокоен.

Предыдущая страница 32 Следущая страница


Энн Маккефри

Драконы отправились на охоту, а всадники сошлись в кружок поговорить.
- Похоже, тут довольно много скота, - заметил Джерри, беря у Шона бинокль. - Интересно, что теперь с ним будет?
- Или приспособятся, или погибнут, - пожал плечами Шон. - Третьего не дано.
- Я тут прихватила с собой кое-какую еду, - заметила Кэт, демонстрируя друзьям большую, полную всякой снеди корзину. - Может, пока наши питомцы обедают, мы тоже немного подкрепимся?
Шон остановил охоту, когда каждый дракон съел по две овцы. Каренат попытался было заартачиться, утверждая, что он, дескать, не наелся, но его всадник был непреклонен. Даже намеки, что Фарант, мол, наверняка позволят съесть не двух, а трех вкусных животных, ни к чему не привели.
Крыло взлетело. По команде Шона драконы заняли свои, ставшие уже привычными, места в строю.
- Отлично, Каренат, - сказал Шон, думая о дожидающейся их последней партии груза для базы в бухте Кохрейн. - Давай вернемся в гавань. И чем быстрее, тем лучше! Чего зря время терять!
И в тот же миг их окутала беспросветная мгла.
"Только без паники!" - думал Шон, загоняя воспоминание о Марко и Дулите в самый дальний угол своего сознания. Изо всех сил он старался унять отчаянно колотившееся сердце. Всем своим существом Шон ощущал нестерпимый холод этой ужасной черноты.
"Я тут!"
"Где мы, Каренат?"
Но Шон уже и сам знал ответ. Они находились в Промежутке. Собрав волю в кулак, юноша сосредоточился на месте назначения. Он вспомнил засыпанные черно-серым пеплом причалы некогда шумного порта, уходящие далеко в море мостки, дожидающиеся отправки грузы.
"Мы в гавани", - словно сам удивляясь этому факту, сообщил Каренат.
Мгновение спустя они уже парили в небе над берегом. Шон чуть не заплакал от облегчения.
- А где все остальные?! - вдруг в панике вскричал он, судорожно оглядываясь по сторонам. - Что я наделал?! Каренат, попробуй с ними поговорить! Ты их слышишь?
"Они летят сюда", - уверенно и невозмутимо ответил дракон, кружась над безлюдным пирсом.
И прямо на глазах потрясенного Шона в воздухе, из ниоткуда, материализовались драконы его пропавшего крыла.
- Садись, Каренат, - простонал Шон. - Садись, пока я с тебя не свалился.
Один за другим заходили на посадку драконы, а он неподвижно сидел на Каренате, понемногу приходя в себя, осознавая случившееся, не вполне доверяя своим ногам.
- Дае-е-е-е-ешь!!! - орала Ниасса, размахивая летным шлемом.
Ее Мират приземлилась справа от Карената. Слева от него - Синат с Катериной. За ними сели Джерри Мерсер на Мануте и Отто на Шоте. Последними на землю спустились Нора и Танет.
- Гип, гип, ура!!! - выкрикнул Джерри, и остальные всадники подхватили его клич.
Шон смотрел на них и не знал, что сказать.
"Знаешь, - сообщил ему Каренат, - это было совсем не трудно. Ты представил себе, куда нам надо лететь, и я полетел. Ты же сам сказал - как можно быстрее!"
В голосе дракона звучало удивление.
- Если это так просто, то чего же мы так долго тянули? - поинтересовался Отто.
- У кого-нибудь есть с собой запасные штаны? - жалобно спросила Нора. - Я так перепугалась, что не смогла себя сдержать. И все-таки мы телепортировались!
Катерина захихикала, и Шон почувствовал, как улыбка раздвинула его губы.
- Мы попробовали, и у нас получилось, - небрежно, словно о чем-то само собой разумеющемся, сказал он, расстегивая ремни.
И тут Шон понял, что ему тоже вполне пригодилась бы запасная пара штанов.

3

- А я вам говорю, - настаивал адмирал Бенден, - не надо никому ничего говорить об Эмили.
Онгола и Эзра дипломатично промолчали. Джо Лилиенкамп нахмурился. Он явно хотел что-то сказать, но в последний момент передумал.
Полу Бендену до смерти не хотелось, чтобы Джо начал принимать ставки на то, поправится губернатор Болл после своей травмы или нет. Адмирал посмотрел на Фулмара Стоуна, нервно теребящего в руках промасленный кусок ветоши.
- В Форт Холде мы объявим, что Эмили Болл решила немного отдохнуть. И если верить докторам и медицинским мониторам, контролирующим ее состояние, то это не так уж далеко от истины. Для всех остальных - губернатор сейчас очень занята. Со всеми вопросами просим обращаться к Эзре Керуну.
Пол нервно заходил по своему новому кабинету - комнате прямо над Главным Залом. Сквозь вырубленные в скале окна отсюда открывался превосходный вид на ровные ряды грузов и всяческих припасов, дожидающихся своей очереди, чтобы перекочевать в подземные кладовые Форт Холда. Так много дел... Так не хватает Эмили!
На людях адмирал старался выглядеть спокойным и уверенным, но здесь, в кругу друзей, он мог позволить себе немного расслабиться.
Аварию тяжелого скутера наблюдали, наверно, все без исключения жители Форта. Но мало кто из них знал, что в нем летела и Эмили Болл. Можно было честно рассказать о состоянии здоровья пилота: в конце концов, сломанные руки заживут быстро. Остальные пассажиры вообще практически не пострадали...
Хорошо еще, что члены спасательной команды не узнали Эмили - ее лицо было залито кровью. Так что о ранении губернатора никто даже не подозревал. Вот Пол и решил скрыть этот факт - хотя бы до тех пор, пока Эмили не пойдет на поправку. Люди и так нервничали. Бесконечные Падения, потом извержение вулкана, вынужденный переезд на Северный континент с его подземными убежищами, а теперь еще авария скутера и потеря в результате части незаменимых, драгоценных медикаментов. Полу не хотелось добавлять в этот список еще и тяжелое ранение любимой всеми Эмили Болл.
- Пьер не возражает, - продолжал Пол. Он чувствовал, что с ним не согласны. Значит, нужно было найти убедительные доводы. - И не просто не возражает, а прямо-таки настаивает на соблюдении секретности. Он уверен - Эмили сама бы пожелала, чтоб мы поступили именно так.
Шагая взад-вперед по кабинету, Пол ненароком взглянул в окно. И поморщился, словно от боли. На зеленом склоне холма рваной раной чернела длинная глубокая траншея - след рухнувшего с небес скутера.
- Эзра, - попросил он, - пусть кто-нибудь это засыплет, ладно?
Эзра кивнул и сделал пометку в своем блокноте.
- И сколько времени ты собираешься держать в секрете травму Эмили? - спросил Онгола.
- Столько, сколько нужно! - взорвался Пол. - Мы можем избавить людей от лишнего беспокойства! Почему этого не сделать? Особенно если мы не можем сказать им ничего конкретного! Когда поправится Эмили... еще поправится ли... - Пол тяжело вздохнул. - Рана на голове не так уж и серьезна... Кости, во всяком случае, остались целы. Но все остальное... У нас просто нет необходимой аппаратуры, чтобы оперативно лечить множественные переломы, отягощенные сотрясением мозга и сильной потерей крови...
В комнате повисло тяжелое молчание.
- Вы мне лучше скажите, как у нас дела с доставкой грузов с юга? - спросил Эзра.
- По правде говоря, не очень хорошо, - недовольно буркнул адмирал.
- Оранжевые следует доставлять в первую очередь, - подал голос Джо Лилиенкамп, поудобнее устраиваясь на стуле. - Если мы их потеряем, последствия будут катастрофические. Не то чтобы мы успевали разбирать те грузы, что уже в Форте, - Лилиенкамп поморщился. - Впрочем, тут все-таки безопаснее, чем на открытом всем ветрам и Падениям пляже.
- Фулмар, - адмирал резко повернулся к инженеру, - когда будут готовы тяжелые скутера? Дези рвет и мечет! И я его прекрасно понимаю.
Инженер поднял на него красные от недосыпания глаза. Что он мог ответить? Его люди выбивались из сил. Работали ночами, сутками напролет. Но скутера были как хламида нищего - как ни латай, все чего-то не хватает. Отлетали они свой ресурс, вот и весь сказ...
- Мы делаем все, что в наших силах, - вставая, сказал Фулмар.
Он растерянно посмотрел на тряпку у себя в руках и, словно не зная, что с ней еще сделать, сунул в карман.
- Мне надо знать, сколько скутеров будут в строю в тот день, когда нам придется встретить Падение над Фортом, - заметил Бенден.
- Сейчас я не могу ответить на этот вопрос, - покачал головой Фулмар.
- Мы должны тщательнейшим образом проверить все машины. Все до единой. Хватит нам одного крушения...
- В случившемся никто не виноват, - твердо сказал Пол. - Фулмар корит себя, что выпустил тот скутер в полет. Если уж на то пошло, то мне не надо было уговаривать Эмили срочно перебираться на север. Джо тут поделился со мной, что груз в кабине закрепили недостаточно надежно. И все-таки давайте согласимся, что это был несчастный случай - и не более того. Мы быстро и организованно провели эвакуацию поселка. Мы заранее подготовили подходящее жилье на Северном континенте. Но теперь нам - кровь из носу - надо отразить Падение...
- Что ты сделал?! - воскликнула Сорка, и ее загорелое лицо побледнело от ярости.
Фарант пронзительно затрубила. Каренат тревожно замотал головой.
- Да ты не горячись, Сорка, - Шона даже немного обидела такая реакция на его прямо-таки великолепные новости. - Я не собирался лететь через Промежуток. Я об этом даже и не думал! Просто так получилось! Я сказал Каренату, что нам надо в гавань. Как можно быстрее. И тогда он телепортировался!
"Это было очень просто, - скромно заметил Каренат. - Я уже все рассказал Фарант. И она мне поверила."
И дракон укоризненно поглядел на бушующую Сорку.
- А остальные? Остальные откуда узнали, как и куда лететь?! - В глазах молодой женщины черным озером застыл страх.
"Им рассказал Каренат", - пояснила Фарант.
- Мы добрых два часа потом разбирались, что к чему, - улыбнулся Шон, надеясь увидеть ответную улыбку у своей жены.
Обняв ее за плечи, он повел ее к радостно галдящим всадникам.
- Мне кажется, - продолжал, он тщательно подбирая нужные слова, - нас всех до смерти перепугала гибель Марко и Дулита. Но теперь мы на своей шкуре знаем, почему Марко запаниковал. Сорка, такого ты себе и представить не сумеешь! Это невозможно описать. Ты ничего не чувствуешь... Понимаешь, совсем ничего. Даже дракон под тобой - и тот исчезает. Остается только беспросветная тьма и нестерпимый холод.
"Это Промежуток", - назидательно сказал Каренат.
Фарант фыркнула. Похоже, она, как и ее всадница, не склонна была ничего принимать на веру.
- Кстати, а где Дейв? - спросил Шон.
"Их уже видно", - ответил Каренат в тот же миг, как Сорка сказала:
- Фарант говорит, что Дейв сядет через пару минут. Полент сообщает, что они славно поохотились. Красное бегающее мясо!
Сорка улыбнулась, и Шон понял, что он прощен. Ну, или почти прощен.
- Друзья, - взобравшись на большой ящик, начал Шон, когда все три крыла собрались вместе. - Все вы знаете, что сегодня драконы Перна впервые пролетели через Промежуток. - Раздались дружные аплодисменты. - Знаете, что мы сейчас сделаем? Мы телепортируемся в бухту Кохрейн! Мы знаем, как она выглядит с воздуха. Каренат говорит, что он все объяснил остальным драконам. Он даже утверждает, что они и сами знают, как добраться до бухты. Но давайте не будем рисковать. Пусть каждый всадник представит себе Кохрейн - наше место назначения. И пусть отныне это станет такой же неотъемлемой частью предполетной подготовки, как застегивание ремней безопасности и проверка воздушного пространства над головой.
- А им что скажем? - спросил Дейв, махнув рукой в сторону севера.
- Эмили улетела в Форт, - задумался Шон. - Пол и Бэй обещали вернуться первым же скутером, но их до сих пор нет...
Шон испытующе поглядел на Сорку. Девушка кивнула.
- Я предлагаю никому ничего не говорить, - чувствуя поддержку остальных всадников, сказал Шон. - Покажем им окончательный результат: драконов, сражающихся с Нитями! Нам предстоит лететь в Семинол. И мне кажется, этот перелет даст нам возможность как следует потренироваться в использовании Промежутка. Мне не хотелось бы начинать с телепортации в места, где я еще никогда не бывал. К тому же, по дороге мы познакомимся с районами, где нам вскоре предстоит сражаться с Нитями.
- Но наши драконы еще не умеют выдыхать пламя, - заметил Питер Семлинг.
- Огненный камень встречается вдоль всего побережья, - ухмыльнулся Шон. - Мы все видели, как его жуют наши дракончики. С огнем, мне кажется, проблем не возникнет.
- Одно дело - телепортироваться с места на место, - поднял руку Джерри, - этому мы вроде бы научились. Но совсем другое - перелететь через Промежуток на полметра в сторону. Причем так, чтобы увернуться от падающей Нити. Или спускающегося скутера...
- Марко не ожидал телепортации и растерялся, - уверенно сказал Шон. - По правде говоря, у меня еще и сейчас мурашки бегут по спине при мысли о Промежутке. Залететь в него неожиданно, ни о чем не подозревая... Бр-р-р... Но теперь мы знаем, чего ждать. А раз так, то мы приспособимся. Выберем оптимальную тактику...
Шон вытащил из-за голенища своих летных сапог длинный нож.
- Большинство из нас уже сражалось с Нитями. И, наверно, все помнят, как они падают. - Юноша быстро нарисовал на серой поверхности пепла несколько косых линий. - Всадник видит, что ему угрожает столкновение... Сам он здесь, - Шон ткнул острием ножа в землю, - Нить - здесь. Точка столкновения - вот она... Тогда он представляет себя чуть-чуть впереди, - острие ножа скакнуло на новое место. - По пути в Семинол мы потренируем этот маневр. Впрочем, тут я ничего нового не придумал. Если вы наблюдали, как ведут себя дракончики во время Падения, то наверняка заметили: они используют именно эту тактику. Ну, а если она по силам дракончикам, то драконам это и подавно по плечу!
- Точно! - воскликнул один из парней, и Шон широко улыбнулся.
- Ну, а раз так, то давайте грузиться и возвращаться в Кохрейн. Только чур, телепортацией!
- Совершенно очевидно, - объяснял Пол Бенден встревоженным пилотам, что мы не сумеем полностью остановить это Падение. У нас просто не хватит сил обеспечить необходимую воздушную защиту.
- Черт побери, адмирал! - воскликнул Дрейк Бонню. - Мне казалось, аккумуляторных батарей должно было хватить лет на пятьдесят!
- Все так, - кивнул Джо Лилиенкамп. - Но только при нормальном использовании! То, что нам приходится вытворять с ними "нормальным использованием" при всем желании не назовешь! И не пытайтесь свалить вину на ребят Фулмара! Они работают день и ночь! Но самые лучшие механики в мире не смогут заставить скутера летать на батареях, которые уже выработали свой ресурс подзарядки.
- Получается, нам надо смириться с тем, что с каждым днем в строю будет оставаться все меньше и меньше машин? - дрогнувшим голосом спросил Дрейк. - А через год как? Вообще ни одного скутера не останется?
Отвечать ему никто не торопился.
- Скорее всего, Дрейк, ты попал в самую точку, - устало сказал Бенден после долгого молчания. - Что нам еще остается? Выжечь участок вокруг дома, прятаться от Нитей под каменными или железными крышами и надеяться, что гидропоника не подведет.
- А как драконы? - поинтересовался Черри Дуф. - Их там вроде восемнадцать...
- Семнадцать, - поправил его адмирал. - Марко Галлиани со своим коричневым Дулитом погибли в бухте Кохрейн.
- Я не знал... И все-таки, где же остальные?
- Они летят сюда.
- Ну, и...
- Драконам нет еще и года. Как утверждает Цветок Ветра, - про себя Пол отметил, что кое-кто из его слушателей поморщился при упоминании этого имени, - а с ней согласны и Бэй, и Пол Ниитро, драконы достигнут полной зрелости примерно месяца через два-три.
- За два-три месяца пройдет от восемнадцати до двадцати Падений!
- Через три недели, - поднялся со своего места Фулмар, - мы закончим работу по восстановлению четырех скутеров.
- Я слышал, в последней кладке проклюнулось несколько яиц, - вставил Дрейк. - Это правда?
- Да, правда, - ответил Пол. - Родилось шесть новых драконов.
- Еще шесть молодых людей потеряны для наземных отрядов!
- Мы получили еще шесть самовоспроизводящихся и не требующих ремонта бойцов! - резко возразил адмирал. - Здесь важна перспектива. Скутера с огнеметами как средство борьбы с Нитями обречены. Уже сейчас у нас с ними проблемы, а что будет через год-два? Но при всем том, уничтожать Нити надо именно в воздухе. На земле - слишком поздно. Вот потому-то мы и решили создать существ, которые могли бы нам помочь. И они нам помогут! - Голос Бендена дышал искренней верой в правоту этих слов. - А ждать нам осталось не так уж долго. По графику, подготовленному Китти Пинг, самки драконов откладывают яйца начиная с трехлетнего возраста. В каждой кладке - от десяти до двадцати яиц. После первого Рождения у нас есть десять золотых королев. После второго - еще три. Да через пять-десять лет мы будем иметь непробиваемую воздушную защиту!
- Ну да, адмирал, а через сто лет на планете уже не останется места человеку, - пошутил Лилиенкамп.
По комнате прокатился нервный смех.
- До этого, я думаю, дело не дойдет, - улыбнулся адмирал, от всего сердца благодарный Джо, несколько разрядившему обстановку. - Но вот своего рода живой защитный зонтик для наших поселений мы создадим. Кроме того, Дези мне передал, что всадники прекрасно перевозят грузы. Учитывая известные вам трудности с транспортом... Так что драконы приносят пользу уже сейчас. А теперь - за работу! Вы знаете, что нужно делать.
Пол вышел из комнаты. Онгола последовал за ним.
- Черт побери, Онгола, где же наши драконы? - спросил Пол, когда они остались одни.
- Дези связывается с ними каждое утро. Они летят к нам, и довольно быстро. Кстати, Бэй и Пол Ниитро весьма обеспокоены. Они утверждают, что во время эвакуации мы слишком нагрузили драконов. Те, мол, еще очень молоды... ну, и так далее. Я, собственно, это к тому, что особо торопить всадников не следует. Им виднее, с какой скоростью лететь.
- Все равно мы не можем доставить их сюда никаким другим способом, - вздохнул Пол. - Еще одно, - продолжал он, вместе со своим помощником спускаясь по винтовой лестнице, ведущей с этажа администрации в подземные лаборатории. - Работы Цветка Ветра, видимо, придется приостановить. Что бы она там ни говорила, у нас просто нет возможности и дальше выделять ей людей и материалы.
- Она наверняка захочет переговорить об этом лично с губернатором, - заметил Онгола.
- Будем надеяться, что когда-нибудь Эмили сумеет-таки ее принять! Как дела у Джима?
Пол уже начал привыкать к плохим новостям. Поэтому, услышав накануне

Предыдущая страница 33 Следущая страница


Заря драконов

сообщение о внезапном шторме, перевернувшем девять корабликов из флотилии Тиллека, адмирал вздохнул с облегчением. Могло быть и хуже!
- Джим передает, что обошлось без жертв, - сказал Онгола. - Все перевернутые суда, кроме двух, удалось снова поставить на ровный киль. Дельфины вылавливают утонувший груз. Правда, там есть несколько довольно тяжелых контейнеров - с ними придется повозиться водолазам. Вот только...
Онгола замялся.
- Ну, давай, не тяни. Что там у них...
- Корабли загружались наспех. Грузовые манифесты не составлялись. И в итоге никто не знает, все ли удалось выловить.
- И насколько все это задержит Джима? - остановившись, спросил Пол. - Ладно, - махнул он рукой не дожидаясь ответа, - как будет, так и будет. Напомни мне вечером с ним связаться. Пусть не переживает. Когда я вспоминаю, как и из чего собиралась его флотилия... Просто удивительно, как он сумел так далеко уплыть. Причем практически без потерь.
С этим Онгола был целиком и полностью согласен.
Каренат сосредоточенно жевал, а Шон стоял в сторонке и старался не очень волноваться. Кругом, наполняя воздух веселым шумом, кружились дракончики. Граф и еще несколько бронзовых показывали своим младшим, но значительно более крупным братьям, как надо правильно размельчать огненные камни.
Всадники обнаружили залежи фосфина на плато где-то между рекой Малай и Садридом. За последние дни они приобрели уверенность в способности своих драконов телепортироваться с места на место. Отто Хегельман предложил, чтобы все всадники вели журналы с описанием характерных особенностей мест, где они побывали. Идея понравилась. Для ее реализации надо было раздобыть семнадцать карандашей и блокнотов. Они нашлись в поселке Река Малай. Прилетев туда с грузом, всадники, к своему удивлению, обнаружили в поселке одних детей.
- Взрослых нет. Все на Падении, - объяснила им присматривавшая за малышами шестнадцатилетняя дочь Паса Радаманха.
- Дези прислал с нами продукты, - сказал Шон, стараясь не подавать вида, как сильно его задел скрытый в ответе девочки упрек. - У вас случайно не найдется нескольких блокнотов? И карандашей?
- Зачем вам?
- Нам поручено провести разведку побережья, - нашелся Отто.
Девочка удивилась, но стала несколько любезней.
- Кое-что есть. В школьной комнате. Берите, если надо. Все равно на уроки сейчас не хватает ни времени, ни сил.
Этот случай еще больше укрепил решимость всадников как можно скорее и как можно лучше подготовиться к схватке с Нитями.
- Шон, - тронула мужа за рукав Сорка. - Ты случайно не знаешь, сколько камня им надо проглотить?
- Вот это, - стоявшая рядом Терри показала обломок камня, - для Порт будет пропорционально тому кусочку, что я скармливаю за раз моему бронзовому дракончику. Смотри, Сорка! Твой показывает пример!
Широко разинув пасть, Граф выдохнул пламя.
И тут Порт, взвизгнув, выронила изо рта камень. Она качала головой и жалобно стонала.
- Что с ней случилось? - вскинулся Дейв.
- Говорит, что прикусила язык, - ответила Терри, сочувственно поглаживая свою королеву по гладкому боку. - Посмотрите!
Подняв с земли кусок камня, она показала на появившуюся на нем зеленоватую драконью кровь.
- Сорка! Может, посмотришь? Вдруг у нее что-нибудь серьезное?
- А что говорит сама Порт? - растерянно спросила девушка.
Она не могла припомнить, чтобы ей когда-нибудь приходилось сталкиваться с "самоприкусами" у дракончиков.
- Ей больно, - сообщила Терри. - И она отказывается жевать камни, пока все не пройдет.
Снова визг - на сей раз пострадавшей оказалась Танет. Шон и Сорка встревоженно переглянулись: получается, что выдыхать пламя тоже еще надо поучиться...
Внезапно Полент рыгнул, и перед самым его носом вспыхнул и тут же погас крохотный язычок огня. Не ожидавший ничего подобного бронзовый в панике отскочил назад. И чуть не сбил с ног своего всадника.
Но тот этого даже не заметил.
- У него получилось! - с гордостью воскликнул Дейв. - Фу!!! - он поспешно зажал нос. - Держитесь лучше по ветру, ребята. Вонь просто ужасная!
- Осторожно! - крикнул Шон, отпрыгивая в сторону от длинного языка пламени, которым удивил всех, и себя в том числе, Каренат.
- Здорово! Молодец! - похвалил он дракона. - Ну, давай-ка еще разок!
- Тихий ужас! - поморщилась Терри, когда ветер донес до нее удушливую вонь дробленого огненного камня.
- Огня без вони не бывает! - расхохотался Джерри. - Нет, нет, Манут! Поверни голову в другую сторону!
Коричневый повиновался. А еще через миг длинная струя огня, вырвавшаяся у него из пасти, превратила в пепел куст метрах в пятнадцати.
- Ну, Манут! Ну, ты даешь! Да ты настоящий супер-бластер!
Час спустя все самцы уже научились дышать огнем, но у самок так ничего и не получалось.
- Если я правильно помню, - сказал Шон, пытаясь хоть как-то утешить расстроенных наездниц, - королевы достигают зрелости приметно к трем годам. Что же касается самцов, то они... - он замялся, подыскивая подходящее слово.
- Они уже взрослые, - подсказала Терри.
- Даже семь готовых к сражению драконов, и то произведут впечатление, - вставил Отто.
- Я вот что подумала... - нахмурившись, проговорила Сорка. - Китти Пинг вполне могла заложить в программу дискриминацию полов.
- Что-что? - не поняла Терри.
- Ну, что-нибудь вроде... золотые королевы откладывают яйца и сидят дома, а остальные драконы сражаются, - в голосе Сорки звучало искреннее отвращение к перспективе подобной жизни.
- Сейчас трудно сказать наверняка, - успокаивающе заметил Шон. - Я хоть и видел уравнения Китти, но понял из них не так уж много. Мне, например, вовсе не кажется таким уж невероятным предположение, что выдыхать пламя могут только драконы, достигшие половой зрелости. Вот прилетим в Форт - спросим об этом у Пола и Бэй Ниитро. Они должны знать. Но вот что я вам скажу: ничто не мешает вам, девушки, воспользоваться огнеметами. Сделаем рукоять подлиннее, поставим раструбы - и стреляйте на здоровье.
Этим всадницам и пришлось пока удовлетвориться. Сам Шон от души надеялся, что Пол и Бэй сумеют-таки пролить свет на странную неприспособленность золотых королев к жеванию огненного камня и изрыганию огня. Семнадцать драконов выглядят куда внушительнее восьми. А Шону хотелось обязательно удивить Форт. И тогда драконы будут возить только своих всадников, и ничего больше!
- Знаешь Пол, - говорил Телгар, поглядывая на Оззи и Коббера, - эти фотофобы Цветка Ветра оказались на удивление полезны при исследовании пещер. Они обладают совершенно поразительным инстинктом к скрытым в темноте опасностям, будь то провал в полу или простой тупик.
Геолог улыбнулся.
- По правде говоря, раз Цветок больше ими не интересуется, я охотно взял бы их себе.
- Ну и хорошо, что они хоть кому-то пригодились, - вздохнул Пол Ниитро.
Они с женой все утро тщетно пытались унять Цветок Ветра, до глубины души возмущенную приостановкой биогенетических экспериментов.
- Когда они начинают тебе доверять, - между тем продолжал Телгар, - эти твари становятся совершенно безобидными. Кара просто обожает их первого птенца, - он усмехнулся. - А тот по ночам спит у нее под дверью. Прямо страж какой-то, да и только.
- Мы не можем допустить, чтобы эти ваши стражи бесконтрольно размножались, - быстро сказал Пол Бенден.
- Не волнуйтесь, адмирал. Мы проследим, - пообещал Оззи. - Но они весьма полезные звери!
- И сильные, - добавил Коббер, - Могут унести больше, чем весят сами.
- Ну, хорошо, хорошо, только присматривайте за ними получше.
- И едят все, что угодно, - продолжал Оззи. - Абсолютно все. И чистоплотные.
- Да я уже все понял, - кивал адмирал. - Я просто хочу, чтобы вы согласовали вопрос о разведении этих... пусть будет стражей, с биологической группой. Ну, хотя бы с Полом и Бэй Ниитро.
- По правде говоря, - призналась Бэй, - сперва я относилась к ним с некоторой опаской и считала ни на что не годными. Но в пещерах фотофобия - не такой уж страшный недостаток. Раз они оказались такими полезными, надо их использовать.
- Какие у тебя планы, Телгар? - поинтересовался Бенден. - Я слышал, вы закончили картирование пещерного комплекса Форт Холда. Что дальше?
- Еще самые первые пробы обнаружили на Западном Хребте месторождения кое-каких руд. Возить металл из Карачи - весьма дорогое удовольствие. Особенно теперь, когда исправных скутеров становится все меньше и меньше. Лучше найти что-нибудь поближе к дому...
- Как он изменился! - воскликнула Бэй, когда Телгар ушел вместе со своими людьми.
- Все мы изменились, - вздохнул Бенден. - Скажите мне лучше, что делать с Цветком Ветра?
- А ничего не делать, пока она не переговорит с Эмили, - ехидно улыбнувшись, предложил Пол Ниитро. - В конце концов, Цветок сама настаивает на этой встрече.
Адмиралу пришлось рассказать чете Ниитро о постигшем губернатора несчастье. Прошло уже двенадцать дней с момента катастрофы, а состояние Эмили осталось практически без изменений.
Обиженная "проявленной по отношению к ней несправедливостью" (это были ее собственные слова) Цветок Ветра заперлась у себя в комнате. Она заявила, что объявляет забастовку до тех пор, пока ей не дадут встретиться с Эмили Болл. Пользуясь случаем, Пол быстро перебросил ее сотрудников на более перспективные направления работы. Никто из них не возражал. Большинство были только рады такому повороту событий.
- Какие новости от Шона? - с некоторым волнением поинтересовалась Бэй.
Они с Полом неоднократно обсуждали затянувшееся молчание молодых всадников, и в итоге пришли к выводу, что оно умышленное. Шон, да и все остальные, не слишком-то жаловали возложенные на них обязанности по перевозке грузов. Но чего еще они могли ожидать? Каждый должен делать то, что в его силах. Пол и Бэй и сами не очень-то верили в проект Квана Марсе, следившего за личинками, собранными на участке Тубермана в Калусе. Но раз им поручили ему помогать - значит, так надо.
- Надеюсь, они скоро прилетят, - небрежно ответил Бенден. - Когда Кван планирует испытать этих своих червяков в северной почве?
- Это скорее личинки, чем червяки, - отозвалась Бэй. - Мы их уже довольно много развели. Испытаем при первом же удобном случае.
- Приятно слышать, - криво усмехнулся Пол. - Вот завтра и попробуйте. Завтра самый хороший день для экспериментов.
Пол и Бэй переглянулись.
- Это правда, адмирал, - осторожно начал Пол, - что вы не собираетесь сражаться с этим Падением?
- Не собираюсь, - кивнул Бенден. - У нас и на прилегающий к Форт Холду район скутеров не хватит. Так что, если эти червяки, или как их там, могут хоть немного помочь - давайте, экспериментируйте. Получится - мы вам все спасибо скажем.
Оставшись один, Пол Бенден подошел к окну. Он стоял и смотрел на усеянное звездами чистое северное небо. Здесь, в Форте, было несколько холоднее, чем в поселке. Но зато воздух казался чище, и до звезд было просто рукой подать. Порой Полу даже казалось, будто он снова в космосе... Тяжело вздохнув, адмирал сел за свой рабочий стол. Он включил компьютер и вывел на экран мрачные результаты проведенной Джо Лилиенкампом инвентаризации.
Если соблюдать режим жесточайшей экономии, используя скутера только в самых крайних случаях, они, может, и дотянут до конца Прохождения Перна через хвост той приблудной планеты. Но все равно это будет не жизнь, а прозябание! Ни полей, ни лесов, ни огородов, ни пастбищ... Техника просто не в состоянии обеспечить надежное воздушное прикрытие для достаточно большой площади посевов. Ну и потом, что будут делать колонисты, когда Перн вновь войдет в смертоносный шлейф? Пол вспомнил Тубермана и отправленную им на Землю аварийную капсулу. Знал ли он - и те, кто ему помогали, - как правильно заложить курс? Доберется ли капсула до Земли? Пришлет ли ФРП помощь? Если пришлет, то как скоро? И как отнесутся к ней потомки сегодняшних колонистов? Используя развитую технологию и ресурсы ФРП, проблему Нитей, вероятно, решить можно... А собственные силы...
Огнедышащие драконы! Нелепая идея из детских сказок! И все-таки...
- Терри?! - изумился Питер Чернов, выбегая навстречу своей сестре. - Что вы здесь делаете?
Питер сейчас работал суперкарго в Семиноле, и вид неожиданно появившихся всадников явно сбил его с толка.
- Мы регулярно передаем отчеты о нашем местоположении и перевезенных нами грузах в Форт, - ответил Шон. - А что случилось? Ты сегодня какой-то не такой...
- Да, дела идут неважно, - неохотно ответил Питер. - Вам-то ни батарей, ни запасных частей не требуется, вы и так летаете. Вот, наверно, и не знаете, что теперь полеты скутеров строго-настрого запрещены. Разве что в самых экстренных случаях.
- К тому же, - продолжал он, - сегодня над Форт Холдом пройдет Падение, и адмирал Бенден объявил, что его придется просто пережидать. Мол, сил для организации воздушной защиты все равно не хватит.
- Да как же так? - не веря своим ушам, воскликнул Отто. - Мне казалось...
- Переезд на Северный континент, - даже не дослушав, объяснил Питер, - окончательно истощил ресурс аккумуляторных батарей. А еще говорят, будто Эмили Болл попала в аварию. Ее уже несколько недель никто не видел.
- Какой ужас, - прошептала Сорка.
- Да уж... дела неважнецкие, - кивнул Питер. - Очень даже неважнецкие... Скоро и до нас очередь дойдет. Нам передали: во время Падения сидеть по домам и на всякий случай приготовить огнеметы. Хорошо еще, что кислоты у нас достаточно.
- Огнеметы... прошептал Шон, и уже громко спросил: - Так ты говоришь, сегодня в Форте Падение? В котором часу?
- Да прямо сейчас, - ответил Питер. - Оно начинается над бухтой...
- И у тебя тут есть огнеметы? Можешь дать нам десять штук?
- Десять штук? Огнеметов? Да зачем они вам?
- Огнеметы нужны девушкам, - Шон улыбался до ушей. - Тогда и они смогут сражаться с Нитями. Давай, не спорь! Где они у вас тут лежат? Нельзя терять ни минуты!
- Ты это о чем? - ошарашенно спросил Питер. - Я же сказал, Падение сегодня, и оно уже началось. Вы даже через море не перелетите, как все будет уже кончено. К тому же, я еще должен связаться с Фортом и сообщить, что вы здесь.
- Питер, будь человеком, не спорь! Покажи девушкам, где лежат огнеметы и где у вас запасные емкости с горючей смесью. А для меня достань, пожалуйста, фотографию Форта. Или лучше их новой гавани. Драконы, да будет тебе известно, летают весьма и весьма быстро.
Шон не дал Питеру времени на размышления. Отто побежал в контору за фотографиями, Терри, подхватив брата под руку, потащила его за огнеметами. Зашумели крылья, и рядом со складом приземлились золотые королевы. Шон и Дейв тут же принялись подвязывать им на бока запасные емкости к огнеметам. Джерри и Питер Семлинг тем временем проверили сетки с огненным камнем на бронзовых и коричневых.
Переходя от одного всадника к другому, Питер Чернов тщетно пытался добиться от них ответа: что же здесь происходит? Что ему делать дальше? Как он все это объяснит? Когда они вернут огнеметы?
А потом все приготовления были закончены, и драконы заполнили желудки огненным камнем...
- Проверить ремни! - крикнул Шон.
Он, разумеется, мог и не кричать. Драконы прекрасно слышали друг друга без всяких воплей. А всадники слышали драконов... В общем, телепатия
- великая вещь! Но Шону просто нравилось отдавать приказ вслух.
"Проверены", - услышал он в ответ.
"Мы знаем, куда летим?" - мысленно спросил Шон и, подавая пример остальным, развернул перед собой поспешно размноженную фотографию бухты Форта.
Последний взгляд на скалы по краям, на длинный причал, на неуклюжие краны, наклонившиеся над водой.
"Знаем!"
"Мы проверили, что у нас над головой?"
Шон посмотрел направо. Налево. Чистое, безоблачное небо.
"Проверили!"
"Не забываем держать свое место в строю, а от Нитей телепортируемся вперед! Полетели!"
Поднявшись, насколько это позволяли ремни, Шон взметнул над головой руку, и покрутил ладонью. Сигнал к взлету.
Семнадцать драконов, как один, рванулись ввысь. Двумя большими клиньями они поднимались в лазурь тропического неба. Затем, прямо на глазах пораженного Питера Чернова, драконы исчезли.
Открыв рот, Питер глядел в пустое от горизонта до горизонта небо. Затем он бросился в контору и сел за рацию.
- Форт, Форт, это Семинол! - закричал он в микрофон. - Форт, вы меня слышите?
- Питер? Это ты? - услышал он голос своего брата Якова.
- Слушай, тут только что была Терри, но она взяла огнемет и улетела!
- Питер, возьми себя в руки. Что за чушь ты несешь?
- Они все сюда прилетели! Они взяли огнеметы, запасные баки к ним и улетели! Все. Одновременно. Исчезли.
- Питер, успокойся. И объясни, что там у вас стряслось.
- Как я могу объяснить, когда я сам ничего не понимаю?!
- Кто у вас был? Терри, и кто еще?
- Они. Всадники на драконах. Все до единого.
- И куда они подевались?
- Они полетели в Форт. Сражаться с Нитями!
Пол поднял трубку телефона. Все, что угодно, было лучше, чем вот так сидеть в одиночестве за закрытыми ставнями и думать о падающих снаружи Нитях.
- Адмирал? - голос Онголы показался Полу каким-то странным. - Мы тут узнали, что наши всадники направляются из Семинола в Форт.
- Шон и его команда? - Пол недоумевал. Что в этом сообщении могло так удивить и обрадовать, да-да, именно обрадовать, Онголу? - И когда же они вылетели?
- Когда бы они ни вылетели, сэр, они уже здесь!
Пол мог бы поклясться, что его всегда невозмутимый помощник смеется. "Похоже, - печально подумал адмирал, - у Онголы начинали сказываться последствия полученного ранения."
- Вы меня слушаете, сэр? Порт спрашивает, можно ли им присоединиться к воздушной защите гавани? Ага! Адмирал, у меня есть видео! Наши драконы сражаются с Нитями! Передаю изображение на ваш монитор.
Затаив дыхание, Пол смотрел, как перед ним на экране возникла бухта Форта, а над ней - крошечные летающие существа, появляющиеся и вновь исчезающие, и длинные языки пламени, бьющие в серебристые клубки Нитей...

Предыдущая страница 34 Следущая страница


Энн Маккефри

Невероятное зрелище... Изображение мигнуло и погасло. Но адмирала в кресле уже не было...
Потом Пол много раз удивлялся, как он не сломал себе шею, когда в тот день бежал через три ступеньки вниз по крутым каменным лестницам. Промчавшись, словно метеор, через Главный Зал, Бенден по перилам съехал в гараж, где стояли скутера. Фулмар, вместе с механиком склонившийся над полуразобранным гироскопом, удивленно поднял голову.
- Эй, вы, там! - на бегу крикнул Пол. - Открывайте ворота! Фулмар, полетишь со мной! Им наверняка потребуется помощь! - Он прыгнул в ближайший скутер и тут же схватился за рацию. - Онгола, передай Ниитро, что их протеже оправдали все наши надежды! И записывай на пленку! Отсними все, от начала до конца! Все, что сможешь!
Фулмар еще не успел закрыть колпак кабины, а скутер уже пришел в движение. Он проскользнул под еще не успевшими полностью открыться воротами - маневр, за который Пол отстранил бы от полетов любого пилота, - и стрелой взмыл в небо. Впереди показалась зловещая серебристая стена надвигающегося на Форт Падения.
- Адмирал! - закричал Фулмар. - Вы что, с ума сошли?!
- Смотри! Возьми бинокль! Черт побери, да тут все прекрасно видно и без бинокля! Видишь? Языки пламени! Видишь? Я насчитал тринадцать, нет, четырнадцать... Это драконы сжигают Нити!
"Это страшно, - думал Шон. - И это прекрасно!" Это самый лучший момент его жизни, а он боится до полусмерти. Они вынырнули из Промежутка над бухтой, всего в нескольких десятках метров перед передним краем Падения.
Каренат сразу же полыхнул огнем и переместился на новую позицию, уйдя от другого клубка Нитей.
"Как остальные?" - с тревогой спросил Шон, когда они снова вышли из Промежутка.
"Огонь в порядке, перемещаются хорошо", - со спокойной уверенностью сообщил его дракон и, вытянув шею, превратил в черный пепел очередную порцию Нитей.
Оглядевшись, Шон увидел, что его крыло четко держит строй, не забывая в нужный момент прибегнуть к телепортации. В тысяче футов ниже он заметил крыло Сорки...
"Еще!" - услышал он требовательный голос Карената, который, развернувшись, под углом поднимался между потоками Нитей.
Шон поспешно вытащил из сети большой кусок огненного камня.
"Это еще надо будет тренировать", - подумал он, отправляя "горючее" в пасть дракона.
"Шот обжег крыло, - сообщил Каренат. - Он продолжает бой!"
"Крыло мы ему вылечим, - заверил Шон. - Но впредь пусть летает осторожнее!"
После первого пересечения фронта Нитей драконы и их всадники втянулись в работу. Постепенно все маневры - всплески пламени, стрельба из огнеметов, резкие развороты, спасающие от Нитей, перемещения через Промежуток - становились почти инстинктивными. Несколько раз Каренат телепортировался, когда Нити задевали его крылья. Шон только крепче сжимал зубы. Каждой клеточкой тела он чувствовал боль своего крылатого друга. Вскоре уже не осталось ни коричневого, ни бронзового, который бы на своей шкуре не испытал бы обжигающее прикосновение смертоносного серебряного дождя. Порыв ветра швырнул Шону в лицо горячий пепел. Маски бы совсем не помешали, решил он. А потом Фарант сообщила о появлении скутеров и о наземных отрядах, готовых к бою. Через некоторое время королевы опустошили баки, взятые в Семиноле, и Сорка собралась лететь в Форт за новыми.
"Фарант спрашивает, сколько еще мы будем сражаться? - передал Каренат и через мгновение добавил: - У Манута кончился огненный камень. Может, в Форте есть хоть немного?"
Только тут Шон заметил, как далеко вглубь континента унес их непрерывный бой. И гавань, и поля остались далеко позади. Под ними тянулись неприступные скалы, прикрывавшие Форт Холд. Только теперь он почувствовал, как болят от непрестанного напряжения мышцы. Холод Промежутка, казалось, въелся в его кости.
"Сообщи всем! Садимся в Форте! Падение уже над горами. Все равно мы сегодня ничего больше сделать не сможем."
"Хорошо!" - отозвался Каренат, и Шон чуть не рассмеялся, увидев, с какой готовностью, крутым разворотом, дракон ринулся на посадку.
А за ним, точно повторив маневр, сохраняя боевой порядок, снижалось и все крыло.
- Эмили! - Пьер ворвался в комнату жены. - Эмили, ты никогда не угадаешь, что случилось!
Чуть повернув голову на изголовье мягкого кресла, Эмили посмотрела на своего запыхавшегося супруга.
- Они прилетели! Мне об этом сказали, но я не мог поверить, пока не увидел своими собственными глазами! Драконы и всадники, они все прилетели в Форт. И они сражались с Нитями! Точь в точь, как ты это себе и представляла! Так, как планировала Китти Пинг!
Волнуясь, он взял ее за левую руку - единственное, что осталось целым после аварии скутера.
- Семнадцать бесстрашных всадников. И Пол говорит, что они действительно дали жару этим Нитям!
Надежда всколыхнулась в его сердце, когда Пьер заметил, как загорелись интересом глаза Эмили, как заиграл на ее щеках румянец, как высоко она подняла устало падавшую на грудь голову.
- Пол сам видел, как они испепеляли Нити, - не останавливаясь, рассказывал Пьер. - Они, конечно, сражались не целое Падение... К тому, же часть его пришлась на море, а часть - на горы. Пол говорит, что ничего подобного он в жизни не видывал, - Пьер перескакивал с одного на другое, но все это было неважно: Эмили слушала, и к ней прямо на глазах возвращались силы! - Онгола все записал на пленку. Так что если захочешь, мы сможем ее посмотреть. Сейчас адмирал пошел их встречать у входа в Холд.
- Пьер подошел к окну. - Торжественная встреча! Все кричат и машут руками, Бэй и Пол Ниитро... черт, отсюда плохо видно... но, по-моему, они плачут...
Пальцы Эмили вцепились в подлокотники глубокого мягкого кресла, в котором она провела последние несколько недель.
- Помоги мне, Пьер, - попросила она, пытаясь подняться. - Я должна увидеть это своими глазами.... Помоги мне подойти к окну!
Их встречало все население Форт Холда. Один за другим драконы садились на большом поле, спасенном ими от Нитей, и толпа встречала их радостными криками и аплодисментами.
"Как много людей, - стесняясь, заметил Каренат. - Они что, все собрались на нас посмотреть?"
А вокруг тем временем уже ликовало настоящее людское море. Всем хотелось прикоснуться к живому дракону, пожать руку его всаднику.
С огромным облегчением Шон увидел быстро приближающийся скутер. Усиленный динамиками голос призвал колонистов пропустить врачей. Толпа поспешно расступилась.
Всадники с помощью подоспевших медиков начали обрабатывать раны, полученные драконами во время боя.
- Надо же, как нам повезло, - прошептал Шон, когда все ожоги Карената были покрыты толстым слоем анестезирующей мази.
Он огляделся. Другие всадники тоже уже заканчивали работу. Сорка, заметив его взгляд, улыбнулась и помахала ему рукой.
- Просто чудо, что мы отделались небольшими ожогами, - бормотал Шон. - Мы даже толком не успели подготовиться к бою!
В голове его завертелись схемы маневров и планы будущих тренировок. Ранения - вещь совершенно излишняя, да и что касается выдыхания пламени... если подумать, можно, вероятно, найти способ за один раз сжигать больше Нитей. В конце концов, сегодня - это только проба сил, мелкая стычка в долгой и трудной войне.
- Эй, Шон, - воскликнул один из медиков, стаскивая с головы юноши летный шлем. - Дай-ка я и тебя...
Он быстро опрыскал обожженное лицо Шона целительным аэрозолем.
- Теперь другое дело... Иди, вас ждет адмирал!
На ведущей в Холд лестнице показался одетый в полную форму адмирала космофлота Пол Бенден. Рядом с ним, тоже в парадной форме, стояли Онгола и Эзра Керун. Гул толпы стих.
Шон шел к воротам, и рядом с ним, шаг в шаг, шли шестнадцать его товарищей. Кругом - улыбающиеся, счастливые лица. Вот Пол и Бэй Ниитро, прямо-таки излучающие гордость, счастливые успехом своих питомцев; вот улыбающийся и одновременно плачущий Телгар, вот старый Черри Дуф с выражением безграничного радостного изумления на лице. Чуть дальше - чета Ханраханов: Майра высоко подняла младшего сына, чтобы тот посмотрел на свою отважную сестру. И только Эмили Болл нигде нет. Значит, Питер Чернов не ошибался...
Они подошли к лестнице, и как-то так само собой получилось, что Шон оказался впереди. Не колеблясь, он сделал шаг и отдал салют.
Адмирал Бенден со слезами на глазах вскинул руку к козырьку.
- Адмирал Бенден, - громко и торжественно объявил Шон, всадник бронзового Карената. - Позвольте представить вам отряд всадников на драконах!

КОММЕНТАРИИ

Аджаи, Джу - жена Пола Бендена Акамото, Юро - пилот Алхинва, Коббер - геолог, горняк Алубуши, Свенда - геолог, жена Дрейка Бонню Андиар (Телгар), Тарви - геолог, горный инженер, начальник
горнодобывающего центра в Карачи Архиед, Дези - заместитель Джо Лилиенкампа на "Йокогаме",
отдел транспорта и снабжения Афахис - агроном, партнер Цезаря Галлиани Бенден, Пол - бывший адмирал космофлота, герой битвы при
Сигнусе, капитан "Йокогамы", один из
руководителей колонии Битра, Эврил - пилот, астрогатор де Брольи, Патрис - вулканолог Болл, Эмили - бывший губернатор Первой Альфа Центавра,
одна из руководителей колонии Бонню, Дрейк - пилот Габен - сенатор, помогавший при подготовке
экспедиции на Перн Габри, Анна - дельфинер Галлиани, Марко - сын Цезаря Галлиани, всадник коричневого Дулита Галлиани, Стефан - сын Цезаря Галлиани, животновод Галлиани, Цезарь - фермер, животновод Грант ван Турны - семья фермеров Грант, Фелисия - учительница биологии Грета - акушерка Грин, Джон - колонист, работал на участке Пола Бендена "Грозный", Иван - офицер, ответственный за разборку транспортных
кораблей Гус - дельфинер Дагасны - семья фермеров Даф-Вассало, Кэрол - ботаник Джепсон, Бен - колонист, сын Элизабет Джепсон, брат-близнец
Боба Джепсона Джепсон, Боб - колонист, сын Элизабет Джепсон, брат-близнец
Бена Джепсона Джепсон, Элизабет - колонистка Джесс - муж Барр Хамил Ди Вию - семья фермеров Дук, Мар - главный агроном Дуф, Билл - сын Черри Дуфа, ученый Дуф, Кэти - дочь Черри Дуфа, всадница золотой королевы Дуф, Черри - бывший генерал, судья, историограф колонии Зулуэт, Алиан - всадница золотой королевы Йен, Хи Чи - астроном Йоргенсен, Боб - колонист Йоримото, Чио - подруга жены Кенджо Фусаиуки Картер, Кэбот Фрэнсис - юрист Катарел, Давид - всадник бронзового Полента Керун, Эзра - капитан "Бахрейна", главный астрогатор,
один из руководителей колонии Киммидж, Чак - фермер Киммер, Стив - инженер-механик Китинг, Грег - колонист, работал на участке Пола Бендена Клиссон, Дитер - инженер, программист Клисман, Ниасса - всадница золотой Мират Клотисы - семья фермеров Коннел, Порриг - глава рода Коннелов, кочевник Коннел (Ханрахан), Сорка - дочь Майры и Рэда Ханраханов, ветеринар,
всадница золотой Фарант Коннел, Синат - женщина из рода Коннелов Коннел, Шон - сын Поррига Коннела, ветеринар, всадник
бронзового Карената Ксавьер-Киммидж, Шейла - жена Чака Киммиджа Кунг - колонист де Курси, Пьер - повар, муж Эмили Болл Лао, Ши - всадник бронзового дракона Лейб, Валли - геолог Лемос, Барт - пилот Лилиенкамп, Джо - суперкарго "Йокогамы", начальник снабжения Логориды - семья фермеров Логорид, Пол - всадник коричневого дракона Лоренцо, Бак - сын Вейда Лоренцо Лоренцо, Вейд - фермер Лоренцо, Джива - дочь Вейда Лоренцо Луи - один из членов ГРИО, обследовавшей Перн Макарди-Куни, Крис - воспитательница детского сада Маргрейв-Блейк, Бетти - колонистка Марсе, Кван - биолог, специалист по биологии моря Мерсер, Джерри, - всадник бронзового Манута Милан, Джо - колонист Мунсо, Оззи - геолог, горняк Мурхаус, Лэлли - дальняя родственница Коннелов Набол, Набхи - пилот Ниитро, Пол - главный зоолог Ниитро-Харкерон, Бэй - микробиолог Нилман, Барт - механик Нильсон, Беки - ученик геолога Онгола, Зи - офицер космофлота, первый помощник капитана
на "Йокогаме", один из руководителей колонии Павлов, Борис - инженер, программист Патрик, Том - психолог Пауль - всадник дракона Пехлеви, Борис - программист Радаманх, Пас - ксенобиолог Раделины - семья фермеров Раделин-Дойл, Катерина - врач, всадница золотой королевы Сван, Пэтси - колонист Седжби, Нора - всадница золотой Танет Семлинг, Питер - всадник бронзового дракона Солес, Арий - ксенобиолог Стейн-Онгола, Сабра - жена Зи Онголы Стейн-Онгола, Шувин - сын Сабры Стейн и Зи Онголы Стоун, Фулмар - офицер космофлота, главный механик Телгар, Бен - сын Саллах Телгар и Тарви Андиара Телгар, Дена - дочь Саллах Телгар и Тарви Андиара Телгар, Кара - дочь Саллах Телгар и Тарви Андиара Телгар, Рам Да - сын Саллах Телгар и Тарви Андиара Телгар, Саллах - пилот Телгар, Тарви - см. Андиар, Тарви Тиллек, Джим - капитан "Буэнос Айреса", моряк, начальник
порта, один из руководителей колонии Тышкевич - колонист Туберман, Петя - сын Мэри и Тэда Туберман Туберман, Люси - дочь Мэри и Тэда Туберман Туберман, Мэри - жена Тэда Тубермана Туберман, Нэд - сын Мэри и Тэда Туберман Туберман, Тэд - биолог, главный ботаник Турниен - один из членов ГРИО, обследовавшей Перн Форс, Тео - пилот скутера Фремлич, Яцек - географ Фусаиуки, Кенджо - старший пилот "Йокогамы" Хамил, Барр - пилот Хаверс, Сью - жена Чака Хаверса Хаверс, Чак - зоолог, фермер Химпинстал, Айслинг - жена Пата Химпинстала Химпинстал, Пат - агроном, ботаник Ханрахан, Бриан - сын Майры и Рэда Ханраханов, впоследствии
ученик ветеринара Ханрахан, Майра - воспитательница детского сада Ханрахан, Питер Оливер Планрэд (Рэд) - ветеринар Ханрахан, Сорка - см. Коннел, Сорка Харкерон, Бэй - см. Ниитро, Бэй Хегельман, Бернард - психолог Хегельман, Эрик - сын Бернарда Хегельмана Хегельман, Отто - сын Бернарда Хегельмана, всадник коричневого
Шота Хеллстремы - семья фермеров Цветок Ветра - генетик, внучка Китти Пинг Янг Чанг - школьник Чернов, Питер - суперкарго Чернов, Яков - связист Чернова, Терри, - сестра Якова и Питера Черновых, всадница
золотой Порт Шавва ибн Фарод - член ГРИО, обследовавшей Перн, предок Эврил
Битры Шварц, Руди - директор школы Эфраим - дельфинер Юсуи - колонист Янг, Китти Пинг - генетик, специалист по генной инженерии

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • * ЧАСТЬ ПЕРВАЯ. ВЫСАДКА * (Страница 1)
    • 1 (Страница 1)
      - Пришли сообщения с пробов, - не отрывая глаз от мерцающего экранамонитора, сообщила Саллах Телгар.
    • 2 (Страница 3)
      Следующую вахту Саллах выпало нести с Кенджо Фусаиуки.
    • 3 (Страница 4)
      Инженеры, специалисты-энергетики, да и вообще почти все, хоть раз вжизни держал в руках молоток или лопату, строили взлетно-посадочную полосудля челноков.
    • 4 (Страница 6)
      К неописуемому удовольствию Сорки, школа на Перне основной своейцелью считала помочь детям привыкнуть к их новому дому.
    • 5 (Страница 7)
      Родители Сорки не одобряли ее дружбы с Шоном Коннелом.
    • 6 (Страница 10)
      После праздника наступили рабочие будни.
    • 7 (Страница 12)
      - Ну, Онгола, какие у тебя новости? - спросил адмирал Бенден.
    • 8 (Страница 13)
      Четыре кобылы, три дельфинихи и двенадцать коров принесли приплодпрактически одновременно.
  • * ЧАСТЬ ВТОРАЯ. НИТИ * (Страница 14)
    • 1 (Страница 14)
      За восемь лет обитатели поселка успели привыкнуть к дракончикам, итеперь не обращали на их поведение особого внимания.
    • 2 (Страница 16)
      Лазарет все еще был полон.
    • 3 (Страница 19)
      Если Дитер и Борис не ошиблись, то Падение должно было начатьсяпримерно в 16.
    • 4 (Страница 21)
      Весь медицинский персонал, свободный от дежурства по лазарету, всеветеринары и ученики, включая и Сорку с Шоном, были направлены в помощьКитти Пинг.
    • 5 (Страница 22)
      Майре Ханрахан показалось немного странным, когда Саллах не позвонилапредупредить, что задерживается.
    • 6 (Страница 23)
      Смерть Саллах потрясла колонию.
    • 7 (Страница 24)
      - Послушай, Джим, я просто не могу найти другого объяснения гибелинаших пробов.
    • 8 (Страница 26)
      - Изучая непроклюнувшиеся яйца, мы узнали много нового, - сказал ПолНиитро два дня спустя во время обсуждения результатов биогенетическойпрограммы.
  • * ЧАСТЬ ТРЕТЬЯ. МИГРАЦИЯ * (Страница 28)
    • 1 (Страница 28)
      - Вот это да.
    • 2 (Страница 30)
      - Пол? Пол Ниитро даже не сразу понял, чей это голос звучит в телефоннойтрубке.
    • 3 (Страница 33)
      - А я вам говорю, - настаивал адмирал Бенден, - не надо никому ничегоговорить об Эмили.
  • КОММЕНТАРИИ (Страница 35)


Энн Маккефри

Заря драконов

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

В этой книге описывается самый начальный период истории Перна - освоение планеты колонистами и создание, с помощью генной инженерии, драконов. На страницах этой книги читатели встретятся с героями, имена которых история Перна сохранит в названиях великих холдов - с адмиралом Полом Бенденом, пилотом-астронавигатором Эврил Битра, пилотами Батром Лемос, Набхи Набол и Саллах Телгар, капитаном Джимом Тиллеком.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin