Энн Маккефри - Все вейры Перна

Энн Маккефри

ПРОЛОГ

Ракбет, в созвездии Стрельца, был золотистой звездой класса G. В его систему входили два пояса астероидов, пять планет - и еще одна, блуждающая, притянутая и связанная узами тяготения в последние тысячелетия. Когда люди начали осваивать третий мир системы Ракбета, получивший название Перн, они не обратили особого внимания на эту странную планету-пришелицу, что вращалась вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. В течение нескольких лет первопоселенцы не задумывались о том, чем грозит им Алая Звезда - пока однажды она не подошла в перигелии близко к Перну.
Когда влияние остальных небесных тел звездной системы Ракбета не препятствовало сближению двух планет, чуждая жизнь, безжалостное и хищное порождение Алой Звезды, стремилась преодолеть узкую пространственную щель между мирами и перебраться на более гостеприимный Перн. В такие времена с его небес падали серебристые Нити, уничтожая на своем пути все живое - деревья и травы, посевы и сады, животных и людей.
В период первой атаки Нитей потери, понесенные колонистами, были устрашающими; ни флаеры, оборудованные огнеметами, ни иные технические средства не могли остановить Нити. Началась длительная борьба за выживание, отчаянное и драматическое сражение с бедствием, поразившим их новую родину. Это отнимало много сил, и постепенно непрочная связь с Землей, с материнской планетой была окончательно утрачена.
Первопоселенцы отказались от многих технологических достижений земной цивилизации - они выглядели ненужными и неуместными на девственной, благодатной планете, где предполагалось создать аграрную общину. Теперь же, чтобы защититься от вторжения Нитей, руководители колонистов разработали план, рассчитанный на века. Его первая стадия заключалась в совершенствовании методами генной инженерии одного из уникальных биологических видов усыновившей их планеты - небольших летающих ящерок-файров. Мужчин и женщин, способных к глубокому сопереживанию, обладающих врожденным даром телепатии, обучали использовать и сохранять необычных животных, выведенных в генетических лабораториях. "Драконы", названные так в память о сказочных созданиях из земных легенд, обладали двумя чрезвычайно полезными свойствами: они почти мгновенно перемещались из одного места в другое, и, после того, как заглатывали некий местный минерал, содержащий фосфин, обретали способность выдыхать пламя. Таким образом, поднявшись под облака, драконы могли сжигать Нити в воздухе, не допуская их падения на почву.
Чтобы реализовать первый этап этого плана, потребовалось немало лет. Одновременно осуществлялась и вторая стадия, но для ее окончательного завершения было нужно еще больше времени. Нити являлись всего лишь микозоидными спорами, способными преодолевать космическое пространство и с бессмысленной прожорливостью поглощать любую органическую материю. Попадая на плодородную поверхность Перна, они зарывались в мягкую землю и начинали стремительно размножаться, пожирая растительность и живые существа. Периниты вывели особых личинок, обладающих сходными качествами и способных противостоять нашествию паразитов, и внесли их в почву южного материка. В соответствии с первоначальным планом предполагалось, что драконы будут сжигать Нити в воздухе, защищая жилища и скот колонистов; личинки же предназначались для охраны посевов, садов, лесов и уничтожения Нитей, сумевших ускользнуть от огнедышащих стражей.
Но инициаторы двухступенчатой программы не смогли учесть грядущих геологических катаклизмов и социальных изменений. Южный континент, на котором высадились пришельцы с Земли, теплый, плодородный, обширный и на первый взгляд более привлекательный, чем суровые северные земли, оказался небезопасным; его сотрясали тектонические катастрофы. В результате, после очередного землетрясения, вся колония была вынуждена переселиться на север и искать защиты от Нитей в естественных горных пещерах северного материка.
Форт, первоначальное поселение, вырубленное в восточном склоне Великого Западного Хребта, вскоре стал слишком тесен для колонистов. Второй город-холд был заложен дальше к северу, около большого озера, где в скалах обнаружилось множество пещер. Однако через несколько поколений холд Руат тоже оказался переполненным. Поскольку Алая Звезда восходила на восточном небосклоне, периниты решили заложить следующие поселения в Восточных Горах, если там окажутся подходящие пещеры. Ведь только камень и металл, (которым Перн, к сожалению, оказался не очень богат) могли защитить от обжигающих ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые и огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Тогда периниты обратили внимание на кратеры древних потухших вулканов, внутренние склоны которых были источены огромными пещерами. Одна такая вершина находилась вблизи Форта, другую обнаружили в горах Бенден на восточной оконечности материка. Их приспособили для обитания драконов и их всадников, но на этот проект ушли последние запасы горючего для гигантских горнопроходческих машин, и все остальные холды и Вейры высекались в скалах вручную.
Задачи у всадников и у людей, обитавших в холдах, были различны; разными стали и их жизненные уклады. Постепенно они освящались временем и привычкой - пока не превратились в традицию, незыблемую, как закон.
Наступил период, равный двумстам Оборотам Перна вокруг светила, когда Алая Звезда, одинокая замерзшая пленница, находилась на дальнем конце своей эллиптической орбиты. На почву северного материка больше не падали Нити. Люди стерли следы губительного опустошения, разбили фруктовые сады, вспахали поля и даже собирались восстановить на склонах гор уничтоженные Нитями леса. Вскоре они едва не позабыли о том, что совсем недавно находились на грани вымирания. Но блуждающая планета вернулась с неизменностью космического маятника, и Нити стали падать опять; начались пятьдесят Оборотов ужаса, которым грозили небеса. И периниты благословляли далеких предков, чья мудрая предусмотрительность спасла их в эти трудные времена. Теперь у них были драконы, которые своим огненным дыханием уничтожали в воздухе падающие Нити.
В течение очередного мирного Интервала род драконов множился и процветал; согласно разработанному ранее плану защиты были основаны четыре новых поселения в кратерах вулканов. Но в пылу строительства холдов, освоения девственных земель, странствий по бескрайним лесам и пустыням была утрачена память о червях-пожирателях Нитей с южного материка, о самом материке и о прародине перинитов. С каждым последующим поколением воспоминания о Земле отступали все дальше в глубь времен, пока не превратились в миф, в легенду и, наконец, не канули в вечность.
К моменту, когда Алая Звезда в шестой раз сблизилась с Перном, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярными бедствиями. Шесть Вейров - так стали называть лагеря всадников в кратерах потухших вулканов - взяли под защиту все культурные зоны северного материка, разделив его на шесть областей. Остальное население должно было оказывать поддержку Вейрам, так как обитавшие в них бойцы не могли тратить силы и время на поиски пропитания - тем более, что в горах не было пригодной для обработки земли. В мирное время всадники растили драконов и обучали молодежь; во время прохождения Алой Звезды они сражались с Нитями.
В конце Шестого Прохождения, примерно через полторы тысячи Оборотов после высадки колонистов, на Перн обрушилось новое бедствие. Считанные годы оставались до начала мирного периода; и всадники, и холдеры с нетерпением ждали этой счастливой поры, предвкушая наступление спокойных времен. Но внезапно на северный континент обрушилась эпидемия неизвестной болезни. Периниты умирали тысячами, многие холды обезлюдели, гибли всадники, рушилась вся продуманная система защиты поселений. Медикам, частично сохранившим древнее искусство врачевания, с огромным трудом удалось справиться с болезнью и спасти часть населения, но Перну пришлось заплатить страшную дань. За месяц погибло множество людей, и среди них - учителя и мастера, хранители знаний; утерянное в эти дни перинитам пришлось восстанавливать столетиями.
Однако жизнь продолжалась. Мирные Интервалы сменяли губительные Прохождения Алой Звезды; потом шли новые Прохождения и новые Интервалы. В районах, изобиловавших естественными пещерами, в плодородных долинах рек постепенно росли и крепли города-холды. Некоторые из них, расположенные в стратегических точках, развивались особо стремительно. Чтобы управлять ими, бороться с ужасом и отчаянием, которые охватывали население во время атак Нитей, требовались сильные люди. Нужны были мудрые администраторы, способные организовать сбор и хранение запасов продовольствия - на тот случай, если урожай погибнет; опытные ремесленники, трудолюбивые фермеры, отважные мореходы.
Со времен третьего или четвертого Прохождения людей, обладавших способностями к работе с металлом, умевших разводить животных, ловить рыбу, ткать, добывать руду - там, где она была - объединили в Цеха. Каждый Цех включал несколько мастерских, расположенных, как правило, в самых больших холдах. Одна из них считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, передавая из поколения в поколение секреты мастерства. Чтобы лорды-правители холдов, на землях которых находились мастерские, не могли прибрать к рукам их продукцию, ремесленникам было предоставлено самоуправление. Они подчинялись только Главному мастеру своего цеха, которого выбирали из числа наиболее опытных и уважаемых людей. Главный мастер полностью отвечал за продукцию цеха, ее качество и распределение; его мастерские работали для всего Перна.
Со временем, конечно, права и привилегии властителей холдов и Главных мастеров возросли; то же самое относилось и к всадникам, под защитой которых находилось все население планеты.
Случалось порой, что из-за влияния остальных пяти спутников Ракбета Алая Звезда проходила слишком далеко от Перна и смертоносные споры не появлялись в его небесах. Такие периоды назывались долгими Интервалами. Во время последнего из них наступила эпоха процветания. Люди осваивали все новые и новые земли, вырубали в неприступных скалах города, затем начали строить поселения в открытой местности. Занятые повседневными заботами, они предпочитали не думать об Алой Звезде - и, наконец, решили, что она перестала угрожать Перну. Тем временем, племя драконов катастрофически сокращалось; на всей планете остался один-единственный Вейр, где обитали всадники. Это уже не беспокоило никого. Зачем тревожиться, если Алая Звезда на долгие Обороты - или, быть может, навсегда - ушла с небосклона Перна?
Сменилось пять поколений, и потомки героического племени Парящих на Драконах впали в немилость. Легенды об их былых подвигах звучали все реже - зато с каждым Оборотом громче и громче раздавались голоса тех, кто называл их анахронизмом, пережитком старины, о котором давно пора забыть.
Но пришли времена, когда Алая Звезда вновь начала приближаться к Перну, устремив на свою извечную жертву зловещий багровый глаз. И лишь один человек на обреченной планете - Ф'лар, всадник бронзового Мнемента, - верил, что в древних сказаниях сокрыта истина. Он передал эту веру Ф'нору, всаднику Канта, своему сводному брату. Когда на Площадку Рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов. Ф'лар и Ф'нор решили воспользоваться подходящей ситуацией и взять власть над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти молодую женщину, способную пройти обряд Запечатления вместе с новой королевой в момент ее появления из яйца. В холде Руат братья встретили Лессу, юную девушку, одаренную необычайной телепатической мощью и силой духа. Она была единственным потомком гордых лордов Руата; вся ее семья погибла десять Оборотов назад во время междоусобной стычки.
Лесса запечатлила золотую Рамоту, новую королеву, и стала Госпожой Вейра Бенден. Позже бронзовый Мнемент Ф'лара догнал молодую королеву в первом брачном полете, и Ф'лар, согласно традиции, возглавил уцелевших всадников Перна.
Эти трое, Лесса, Ф'лар и Ф'нор, сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискуя своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась на четыреста Оборотов назад, к моменту загадочного исчезновения остальных пяти Вейров, внезапно опустевших в те времена, когда заканчивалось последнее прохождение Алой Звезды. Вожди этих Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам. Вместе с Лессой они перенеслись в будущее и спасли Перн.
Прошло семь Оборотов. Первоначальный восторг и благодарность, которые испытывали холды и цеха к своим спасителям, успели остыть. Да и древним всадникам, выходцам из прошлого не нравился новый Перн и та эпоха, в которой они очутились. Слишком много изменений произошло за четыреста Оборотов - изменений, которые неизбежно вели к конфликту между прошлым и настоящим. Древние, привыкшие к благоговейной покорности холдеров, не могли найти общий язык ни с лордами и мастерами, ни с вождями Вейра Бенден.
Трения, возникшие между ними, вылились в стычку между Ф'нором и всадниками Древних из Форт Вейра, в результате чего Ф'нор отправился на вновь заселенный южный материк залечивать раны. Этот небывалый случай - ибо, согласно нерушимому закону, всадник не мог пролить кровь соратника - рассматривался на совете предводителей Вейров. Он закончился почти безрезультатно; Ф'лару стало ясно, что Т'рон, вождь Форта, не желает нести ответственность за свои действия. Однако доводы Ф'лара заставили двух вождей Древних Вейров, Д'рама из Исты и Г'нериша из Айгена, по-новому взглянуть на своих современников.
Вскоре нарушилась регулярность падения Нитей и графики атак, столь тщательно составленные Ф'ларом на основании старинных хроник, утратили свою ценность. Главный арфист Перна Робинтон и глава цеха кузнецов Фандарел, совместно с вождями Бендена, попытались справиться с новой напастью. Фандарел со своими помощниками изобрел устройство, напоминающее проволочный телеграф, а мастер арфистов придумал код типа азбуки Морзе. Это давало возможность обеспечить связь между холдами, Вейрами и мастерскими и своевременно предупреждать всадников об атаках Нитей.
Тем временем Ф'нор, которого выходила юная Брекки, младшая Госпожа нового Южного Вейра, случайно обнаружил файров, огненных ящериц, о которых на северном материке давно забыли, считая их легендой или пустой выдумкой. Ф'нор убедился, что эти создания существуют на самом деле и при рождении поддаются Запечатлению - как и драконы, их отдаленные родичи. Южане, и всадники, и холдеры, охваченные новой страстью, ринулись на поиски яиц файров. Одну из кладок удалось обнаружить Киларе, коварной и необузданной Госпоже Южного Вейра; она преподнесла драгоценные яйца в дар лорду Мерону Наболскому, своему любовнику, проявляющему неизменную враждебность к всадникам.
Получив от Ф'нора весть об огненных ящерицах. Ф'лар направился в Южный. Он хотел заодно проверить состояние дел в новом Вейре, ибо знал, что молодой Т'бор, его Предводитель не может сладить с Госпожой Вейра, распутной Киларой. Когда началась неожиданная атака Нитей в глубине Южного материка, Ф'лар присоединился к всадникам, защищавшим огромную территорию болот. Исследуя местную растительность, он обнаружил в почве странных белесых червячков, роившихся в местах падения Нитей. Ф'лар собрал образцы, чтобы показать их Согрейни, Главному смотрителю стад. Но тот не пожелал тратить время на ничтожных личинок, и вождю Бендена пришлось начать исследования самому. Он рассказал о своей находке Ф'нору и молодому Н'тону, всаднику бронзового Лиота.
Вскоре лорд Лайтол, опекун юного Джексома, которому Лесса передала свое кровное право на холд Руат, посетил Вейр Бенден, чтобы обсудить напряженную ситуацию, сложившуюся на Перне, с Ф'ларом, Лессой, Робинтоном и Фандарелом. Он взял с собой Джексома; его питомец подружился с Фелессаном, единственным сыном Ф'лара и Лессы. Пока взрослые совещались, мальчики по заброшенным переходам Вейра пробрались на Площадку Рождений, чтобы взглянуть на новую кладку Рамоты. Неожиданно королева вернулась, и перепуганные мальчуганы бросились наутек. Заблудившись в темных переходах, они случайно, обнаружили древнюю лабораторию, оставленную земными предками перинитов. Спасательный отряд нашел мальчиков, когда они уже потеряли сознание. Незадачливые исследователи лежали на пороге двери, что вела в заброшенные комнаты, где оказалось множество загадочных приборов - в том числе и устройство, способное увеличивать мелкие предметы. Микроскопом сразу же завладел Главный мастер кузнецов. Ф'лар же предложил исследовать заброшенные коридоры старых холдов и Вейров - возможно, там найдется нечто, позволяющее восстановить знания древности?
Вскоре в холде Телгар состоялась свадьба лорда Асгенара и сестры лорда Телгарского, на которой Килара появилась вместе с лордом Мероном. На плечах у них восседали огненные ящерицы, вызвавшие всеобще изумление. Внезапно всадник принес весть, что над Айгеном в неурочное время выпали Нити. Ф'лар призвал присутствующих на свадьбе вождей Вейров вылететь на помощь. Тогда Т'рон, использовав это как предлог для ссоры, вызвал Предводителя Бендена на поединок; в результате жестокой схватки Ф'лар вышел победителем - несмотря на серьезную рану. Он отправил в изгнание Т'рона и Т'кула, вождя Вейра Плоскогорье, также не пожелавшего признать его Верховным Предводителем Перна. Властители холдов и мастера единодушно поддержали Ф'лара. Вожди Древних, Д'рам из Исты, Г'нериш из Айгена и Р'март из Телгара также примкнули к нему. Т'кул, а с ним еще семьдесят всадников и драконов последовали за Т'роном в ссылку, Ф'лар, раненый, повел всадников на защиту Айгена.
Прибыв в Южный, Т'кул изгнал живших там всадников Т'бора, переселившихся в покинутый Древними Вейр Плоскогорье, который они нашли в ужасающем запустении. Брекки, не ведая о том, что Вирент, ее королева, вот-вот поднимется в первый брачный полет, стала наводить порядок в Вейре. Килара, старшая Госпожа, в это время отправилась в Набол и уединилась с лордом Мероном. К несчастью случилось так, что Придита, королева Килары, тоже была готова подняться. И когда Вирент начала брачную игру, Придита взлетела вслед за ней. Между двумя королевами разгорелся бой; напрасно пытались разнять их другие драконы, напрасно Кант и Рамота пытались спасти Вирент. Израненные, обе королевы навсегда ушли в Промежуток; Килара лишилась рассудка, Брекки тоже оказалась на грани безумия. Только благодаря любви Ф'нора, преданности Канта и неотступным заботам крошечных файров ей удалось остаться в живых.
Тем временем в Форт Вейре был обнаружен телескоп - или прибор для дальновидения, как назвали его Фандарел с помощником Вансором. Н'тон и Вансор начали изучать поверхность Алой Звезды, почти полностью закрытую клубящимися тучами. Лесса, Робинтон, лорды и всадники прибыли в Форт, чтобы осмотреть и испытать дальновидящее устройство. Мерон Наболский начал требовать, чтобы теперь, когда Алую Звезду можно увидеть, как на ладони, всадники отправились туда и окончательно уничтожили Нити. Он даже рискнул послать к планете своего файра, но огненная ящерица в ужасе скрылась, попутно перепугав всех своих собратьев.
Когда кладка Рамоты наконец созрела, среди множества гостей на торжество в Бенден прибыли и лорд Лайтол с юным Джексомом. Попытка Ф'лара и Лессы вывести Брекки из шока, предоставив ей возможность пройти повторное Запечатление с новорожденной королевой, не увенчалась успехом, но ее бронзовому файру удалось вырвать девушку из мрака отчаяния.
Джексом увидел, что самое маленькое из яиц Рамоты - то самое, которое он заметил и даже потрогал еще раньше, когда украдкой пробрался на Площадку Рождений - раскачивается, но никак не может расколоться. Мальчик бросился на помощь новорожденному и в результате запечатлил Рута, крохотного белого дракончика. Так будущий лорд Руата стал всадником. Ему позволили забрать Рута с собой в холд, поскольку никто не верил, что маленький дракон необычного цвета проживет дольше одного Оборота.
Оправившийся от ран Ф'лар использовал торжество, на которое собралось много гостей, чтобы продемонстрировать мастерам и лордам, как личинки с южного материка расправляются с Нитями. Судя по всему, они даже залечивали ожоги, нанесенные растениям. И тогда мастер земледельцев Андемон понял истинную суть древней заповеди: наблюдайте за личинками! Это предупреждение было неверно истолковано - вместо того, чтобы заботиться о личинках, на северном континенте их безжалостно уничтожали.
Итак, спустя века был восстановлен второй этап проекта защиты, разработанного колонистами. Опираясь на него, Ф'лар при поддержке Ф'нора и Н'тона, своих ближайших помощников, повел решительную атаку на отживающие традиции. Он потребовал массового расселения личинок на северном материке, а также распространения накопленных знаний, чтобы жизненно важные сведения не оказались утраченными или искаженными.
Однако лорды, которых подстрекал Мерен, продолжали настаивать, чтобы всадники снарядили экспедицию на Алую Звезду и уничтожили источник, порождающий Нити. Чтобы подавить в зародыше мысль о подобном рискованном путешествии, Ф'нор направил своего Канта к облачному скоплению над поверхностью Алой Звезды. Совершив гигантский прыжок сквозь Промежуток, они едва не погибли в бурной, лишенной кислорода атмосфере враждебной планеты. Только любовь и привязанность Брекки помогла им вернуться обратно, избежав неминуемой смерти.
Разведывательный полет, предпринятый Ф'нором, доказал всадникам и владыкам холдов, что очистить Алую Звезду от Нитей не так просто; слишком велика опасность потерять и драконов, и людей.
В этой сложной ситуации Ф'лар направил все свои усилия на распространение спасительных личинок. Одновременно он, вместе с Робинтоном, вел тайное наблюдение за Южным, который продолжал оставаться оплотом Древних, не принявших новых преобразований. Положение их было крайне тяжелым - у них не осталось молодых королев, способных продолжить род драконов. Возникли и другие сложности, на взгляд Робинтона не менее серьезные.
Прошло еще несколько лет. Юный Джексом, всадник и владетель Руата, подрос и возмужал. Рут, его белый дракон, не мог похвалиться размерами, но оказалось, что этот малыш - самое сообразительное создание среди драконьего рода. Когда всадники Южного, доведенные до отчаяния, похитили из Бендена золотое яйцо Рамоты, Джексом и Рут сумели найти и возвратить его.
Это преступление Древних не осталось безнаказанным; они лишились власти над южным материком, который был теперь открыт для переселенцев с севера. И периниты хлынули на Южный потоком - обездоленные отщепенцы, лишенные холдов, бродяги и искатели приключений, подмастерья, жаждавшие обрести статус мастеров, фермеры, искавшие новые земли, младшие сыновья благородных родов, торговцы и ремесленники, рыбаки и арфисты, морские бродяги и горняки. Но Южный был огромен, и люди затерялись в его просторах.
Можно считать, что Джексому повезло больше других - ведь у него был верный Рут, готовый доставить своего друга в любое место на Перне, которое тот мог вообразить. Вместе они открыли чудесную бухту в отдаленной части материка, вблизи вулканического плато. Там было множество местных файров, быстро подружившихся с белым драконом, и вскоре Рут научился извлекать из их родовой памяти картины далекого прошлого. Просматривая эти сумбурные воспоминания ящерок, Джексом понял, что где-то неподалеку находится центральный лагерь первопоселенцев, высадившихся на Перне две с половиной тысячи Оборотов тому назад.
Робинтон, Главный мастер арфистов, начал стареть. Неиссякаемой энергии и политическому чутью этого человека Перн был обязан своим спасением - не в меньшей степени, чем мужеству и твердости Ф'лара и Лессы. И потому, чтобы продлить жизнь великого арфиста, ему даровали новый холд, выстроенный на южном материке, в теплом и благодатном климате. Место для Прибрежного холда выбрали в бухте Джексома. Робинтон поселился там вместе со своими молодыми помощниками, Пьемуром и Менолли, и приступил к археологическим исследованиям. Джексом с Рутом, и красавица Шарра, подруга молодого руатанского лорда, приняли в них самое активное участие.
К тому времени в разных частях материка было обнаружено множество следов первопоселенцев: заброшенные рудники и шахты, поселки и отдельные фермы, древние дороги и гавани. С помощью телескопа - дальновидящего устройства - удалось изучить созвездие Рассветных Сестер, которое долгое время считали прародиной перинитов. Оказалось, что Сестры - не светила и не планеты; то были три огромных звездолета, на которых прибыли колонисты с Земли, три законсервированных космических транспорта, выведенных на вечную орбиту вокруг Перна. Но главные открытия ждали Робинтона и его помощников в той местности, что находилась к югу от Прибрежного холда. Там они обнаружили посадочную площадку и космические боты, некогда перебросившие тысячи колонистов с кораблей на поверхность планеты; там же они нашли и их главное поселение у подножия вулкана с тремя вершинами.
Исследователи раскапывали здание за зданием, открывая то жилые дома, то склады, то школу. Наконец, они наткнулись на странное сооружение, исключительно прочное, с крышей из странных ребристых пластин. Взволнованные, полные предчувствия небывалого, проникли они в эту бетонную крепость, где их ждал самый драгоценный дар предков.

Айвас ощутил, как его датчики среагировали на приток энергии от расположенных наверху, на крыше, солнечных батарей. Должно быть, сильный ветер сдул слой пыли и вулканического пепла. За две с половиной тысячи лет это случалось нередко, так что Айвасу удавалось сохранять рабочее состояние - хотя и на самом минимальном эксплуатационном уровне.
Проверив главные контуры, компьютер не обнаружил никаких неполадок. Внешне оптические датчики по-прежнему были заблокированы, но он уже ощутил, что в непосредственной близости от чувствительных фотоэлементов происходит что-то необычное.
Неужели на Посадочную площадку снова вернулись люди?
Айвас еще не выполнил свою первоочередную задачу: изыскать способ уничтожения вредоносного организма, который руководители экспедиции закодировали термином "Нить". Он так и не получил достаточно полных данных, которые позволили бы ему справиться с этой проблемой; тем не менее, ее никто не отменял.
Может быть теперь, когда люди вернулись, он сможет, наконец, завершить проект.
По мере того, как очищались новые солнечные панели, приток энергии все увеличивался; Айвас уже рассчитал, что панели открываются не случайно, как это бывало под действием ветра и осадков, а планомерно, что предполагало вмешательство человека. Вскоре освободилась достаточная поверхность для подзарядки давно бездействовавших аккумуляторов. Мгновенно среагировав на это, Айвас направил живительный поток энергии в свои многочисленные подсистемы, и произвел более тщательную проверку контуров и схем.
Конструкция его была совершенна и надежна, энергия продолжала поступать, и к тому времени, как внешние датчики появились из-под слоя пепла, Айвас уже находился в полной эксплуатационной готовности.
Итак, на Посадочную площадку вернулись люди! Много людей! Снова род человеческий с честью перенес тяжелейшие испытания и вышел победителем!
Самонастраивающиеся оптические датчики подсказали Айвасу, что людей по-прежнему сопровождают существа, которых они когда-то назвали огненными дракончиками. Затем через аудиоканалы стали просачиваться звуки: то была, несомненно, человеческая речь, но ее тональность заметно изменилась. Языковый сдвиг? Вполне вероятно; ведь прошло два с половиной тысячелетия! Айвас слушал и переводил, сравнивая все отклонения с речевыми характеристиками, хранящимися в его необъятной памяти. Организовав новые звукосочетания в группы, он запустил свою семантическую программу.
В поле его видения возникло огромное белое существо. Неужели это потомок тех первых драконов, творения биоинженеров? Айвас быстро извлек данные из архива генетической лаборатории и пришел к неизбежному и правильному выводу: за прошедшее время драконы значительно прибавили в размерах. Проглядев список параметров выведенных видов, он, однако, не нашел там создания с белесой окраской.
Итак, люди не только пережили все вторжения Нитей, но и добились определенных успехов. Видимо, род людской способен сохраниться в таких условиях, где все другие виды были бы обречены на гибель. Но если потомки первопоселенцев вернулись на юг с северного материка, то не значит ли сей факт, что они сумели уничтожить коварного врага? Это было бы большой победой! Но что в таком случае остается делать Айвасу, если первоочередная задача выполнена без его помощи?
С другой стороны, люди обладают такой ненасытной любознательностью и неутомимой предприимчивостью, что они наверняка найдут новые задания для Искусственной Интеллектуальной Справочной Системы с Голосовой Связью [AIVAS - Artificial Intelligence Voice Address System]. Сведения, содержащиеся в банках памяти, подсказывали Айвасу: человек не склонен останавливаться на достигнутом. Скоро эти беспокойные существа, расчищающие сейчас многовековые напластования пыли, откроют все здание целиком и обнаружат его местоположение. Ему остается одно - действовать согласно заложенной программе.
Айвас терпеливо ждал.

1. ЮЖНЫЙ МАТЕРИК, СЕМНАДЦАТЫЙ ОБОРОТ ДЕВЯТОГО ПРОХОЖДЕНИЯ

К тому времени, когда Айвас завершил повествование о первых девяти годах колонизации Перна, Ракбет склонился к закату, расцветив небеса на редкость живописными красками. Однако едва ли кто-нибудь из слушателей, благоговейно внимавших истории, которую поведала им древняя машина, замечал, что творится вокруг.
Все то время, пока звучный голос Айваса наполнял комнату и примыкающий к ней коридор, сюда стекалось все больше и больше народа. Лорды и цеховые мастера, вызванные своими файрами, землекопы и ремесленники теснились в проходе и заглядывали в двери, стремясь увидеть движущиеся картины, которыми Айвас дополнял свое повествование.
Лорд Джексом Руатанский велел своему белому дракону вызвать Предводителей Вейра Бенден, чтобы они могли первыми присоединиться к мастеру Робинтону, Главному арфисту, и Фандарелу, главе Цеха кузнецов. Вскоре Лесса и Ф'лар прибыли и расположились на стульях перед пультом компьютера, поспешно освобожденных для них Джексомом и Пьемуром. Молодой арфист, увидев, что его возлюбленная Джейнсис собирается устроиться на полу, нахмурился и сделал знак Брейду, который маячил в дверях, приказывая доставить еще стульев. Подошел Ф'нор, командир бенденского Крыла, и сел прямо на пол. Ему приходилось вытягивать шею, чтобы видеть экран, но скоро он так увлекся повествованием, что забыл обо всех неудобствах. Затем пришлось освободить места для начавших прибывать лордов-правителей: Гроха из Форта, Асгенара из Лемоса и Ларада из Телгара. После чего Джексом, которого оттеснили к самой двери, вежливо, но твердо отказался впустить в

Оглавление 1 Следующая страница


Все вейры Перна

помещение хоть единого человека.
Айвас прибавил громкость - так, чтобы его рассказ слышали и те, кто остался за дверью. Казалось, никто не замечает, что в комнате и в коридоре нечем дышать, хотя люди чуть оживились, кто-то позаботился обнести гостей сначала водой и фруктовым соком, а потом и мясными колобками. К этому времени в здании были распахнуты все окна, чтобы создать сквозняк, но в помещении, где располагался Айвас, приток воздуха почти не ощущался.
Последнее сообщение, которое машина получила от капитана Керуна, подтверждало, что Форт холд выстроен и заселен. Эти сведения поступили в 17:00, на четвертый день десятого месяца одиннадцатого года после Посадки.
Айвас замолчал, и в комнате воцарилась глубокая благоговейная тишина, нарушаемая лишь слабым шорохом: люди, уставшие от долгой неподвижности, начали шевелиться. Кто-то приглушенно кашлянул, прикрывая рот рукой.
Мастер Робинтон почувствовал, что все ждут его слова. Что ж, на то он и был Главным арфистом, чтобы как-то откликнуться на столь неожиданные исторические откровения. Он поднялся и откашлялся.
- Мы глубоко благодарны тебе, Айвас, за эту изумительную и захватывающую историю, - почтительно и смиренно начал он. По комнате и коридору пробежал одобрительный ропот. - Мы так много утратили из своего прошлого... остались лишь легенды да неясные предания. Сегодня ты объяснил многое из того, что ставило нас в тупик. Но почему твой рассказ так резко обрывается?
- Никакой информации от полномочных операторов не поступило.
- Но почему?
- Объяснения отсутствуют. Данная автоматическая система продолжала вести наблюдения, пока солнечные панели не загрязнились и приток энергии не снизился до минимума, необходимого для поддержания целостности основного логико-вычислительного ядра.
- Так эти панели - источник, снабжающие тебя энергией? - прерывающимся от нетерпения голосом спросил Фандарел.
- Да.
- А картины - как они получаются? - обычно невозмутимый Главный кузнец не мог скрыть волнения.
- Разве у вас больше нет записывающих устройств?
- Нет, - Фандарел сокрушенно покачал головой. - Как и многих других чудес, о которых ты мимоходом упомянул. Сможешь ли ты научить нас всему тому, что мы забыли с течением лет? - Глаза кузнеца возбужденно сверкали.
- В моих банках памяти содержатся данные по колонизации и обустройству планеты, а также культурно-исторические сведения, которые Правители колонии сочли необходимым в них заложить.
Не успел Фандарел сформулировать следующий вопрос, как Ф'лар предупреждающим жестом поднял руку.
- При всем уважении к тебе, мастер Фандарел, замечу, что у остальных присутствующих тоже есть вопросы к Айвасу. - Он обернулся и сделал знак мастеру Эсселину и вездесущему Брейду подойти к двери. - Мастер Эсселин, я хочу, чтобы вы очистили коридор. Отныне в эту комнату будут допускаться лишь те, кто получит особое разрешение одного из людей, присутствующих в ней сейчас. Надеюсь, я выразился ясно? - Ф'лар обвел собравшихся суровым взглядом.
- Ясно, Предводитель, яснее быть не может, - с обычным подобострастием отозвался Брейд.
- Конечно, Предводитель, разумеется. Предводитель, - вторил ему мастер Эсселин, сопровождая слова поклонами.
- Ты, Брейд, не забудь доложить о сегодняшнем событии лорду Торику, - добавил Ф'лар, хотя отлично знал, что Брейд не преминет уведомить своего господина и без его указания. - Эсселин, пусть принесут светильники в зал и примыкающие к нему помещения. Разместите там несколько топчанов с тюфяками, да не забудьте про одеяла. И пусть подадут еды.
- И вина. Не забудь про вино, Ф'лар, - напомнил Робинтон. - Если можно, то бенденского, Эсселин, два бурдюка. - Я уже предчувствую, что от этой работы у меня будет невыносимая жажда, - добавил он скороговоркой и улыбнулся Лессе.
- Уж не собираешься ли ты, Робинтон, опустошить два бурдюка? - как можно строже осведомилась Госпожа Бендена. - Я вижу, ты готов до хрипоты беседовать с Айвасом? На мой взгляд, ты и так сегодня слишком переволновался. Мы за один день услышали столько удивительного, что просто невозможно поверить.
- Не сомневайтесь, мадам, - благодушно заметил Айвас, - каждое услышанное вами слово соответствует истине.
Лесса повернулась к экрану, который явил ей картины всевозможных чудес, лица людей, которые обратились в прах много столетий назад и предметы, загадочные и совершенно незнакомые.
- Я нисколько не сомневаюсь в твоей правдивости, Айвас. Я только сомневаюсь в своей способности понять хотя бы половину тех удивительных вещей, которые ты нам поведал и показал.
- Будьте уверены, что вам это удастся, - ответил Айвас. - Вы справились с более тяжелой задачей - сумели пережить бедствие, которое едва не погубило первых поселенцев... - он замолчал и вдруг с явным интересом спросил: - Эти огромные величественные создания, что восседают на горных склонах... неужели они - потомки драконов, созданных мадам Китти Пинг Янг?
- Да, - с гордостью собственница ответила Лесса. - Золотая королева - это моя Рамота...
- Самый большой дракон на всем Перне, - лукаво вставил мастер Робинтон, и глаза его озорно блеснули.
Лесса повернулась, готовая пронзить его суровым взглядом, но не выдержала и расхохоталась. - Это действительно так, - согласилась она.
- Бронзовый, который находится рядом с ней, - это Мнемент, а я его всадник, - добавил Ф'лар, посмеиваясь над легким замешательством своей супруги.
- Откуда тебе известно, что происходит снаружи? - напрямик спросил Фандарел.
- Внешние датчики системы снова действуют.
- Внешние датчики... - озадаченно повторил Главный кузнец и погрузился в изумленное молчание.
- А белый? - вдруг спросил Айвас. - Он что же...
- Это Рут, - твердо ответил Джексом, - и я - его всадник.
- Очень интересно. В отчетах по биоинженерным экспериментам говорится, что предполагалось создать пять разновидностей, имитирующих исходный генетический материал - огненных дракончиков...
- Рут не такой, как все, - сказал Джексом. Он уже давно перестал беспокоиться по поводу своего дракона - у Рута была масса своих, весьма уникальных достоинств.
- Это часть нашей истории, - умиротворяющим тоном заметил Робинтон.
- Которая, - заявила Лесса, наградив Главного арфиста очередным суровым взглядом, - вполне может подождать, пока некоторые из нас не передохнут.
- Система Айвас вполне может умерить свое любопытство, мадам.
Лесса подозрительно взглянула на потухший экран. - Так тебе тоже знакомо любопытство? А что значит слово "мадам"?
- Тяга к сбору и накоплению информации присуща не только людям, - Айвас сделал паузу, потом сообщил: - Мадам - это уважительное обращение к женщине.
- Если хочешь обратиться к Лессе с уважением, называй ее лучше "Госпожа Вейра" или "всадница Рамоты", - усмехнувшись, посоветовал Ф'лар.
- А тебя, господин?
- Предводитель Вейра или всадник Мнемента. Ты уже познакомился с мастером Робинтоном, арфистом-подмастерьем Пьемуром, мастером кузнечного цеха Джейнсис и лордом Джексомом из холда Руат. Теперь позволь представить тебе Фандарела, Главного мастера кузнецов, лорда Гроха из Форт холда, который мы всегда считали своим старейшим поселением, - Ф'лар постарался скрыть усмешку при виде необычно притихшего старого лорда, - даже не зная, почему. И еще - лорда Ларада Телгарского и лорда Асгенара Лемосского.
- Лемосского? Но как... - не успели, однако, слушатели удивиться легкому недоумению, прозвучавшему в тоне Айваса, как он уже продолжал: - Рад слышать что имя Телгара пережило века.
- Мы давно утратили память о предках, в честь которых были названы наши поселения, - пробормотал Ларад. - Тем больше наша гордость теперь, когда мы узнали про подвиги Саллах и Тарви, чьи имена сохранились в названии холда и дошли до наших дней.
- Ты упоминал, Айвас, - остановившись перед экраном, произнес Ф'лар, - что предки пытались выяснить, откуда берутся Нити, и уничтожить их навсегда. Удалось ли им прийти к каком-нибудь выводу?
- Даже к нескольким. Организм, известный под названием "Нить", попадает на Алую Звезду - планету с вытянутой эксцентричной орбитой - когда та в афелии проходит через облако Оорта. Приближаясь к перигелию, она затягивает за собой материю облака в ваш сектор космического пространства и частично изливает ее над вашей планетой. В свое время расчеты показали, что это будет продолжаться около пятидесяти лет. Кроме того, из расчетов следовало, что данное явление будет повторяться через каждые двести пятьдесят лет плюс-минус десятилетие.
Ф'лар оглядел слушателей: понял ли кто-нибудь, о чем говорит Айвас?
- Уважаемый Айвас, нам непонятно твое объяснение, - сокрушенно признался мастер Робинтон. - Утекло немало времени с тех пор, как адмирал Бенден и губернатор Болл увели поселенцев на север. Сейчас идет семнадцатый Оборот - по-вашему, как я понимаю, год - Девятого Прохождения Алой Звезды.
- Принято к сведению.
- Но всегда считалось, что Нити прилетают к нам с Алой Звезды, - вставил Ф'лар.
- Это не звезда. Наиболее вероятное объяснение таково: это блуждающая планета, которая благодаря какому-то космическому катаклизму была вырвана из своей родной звездной системы и странствовала в космосе до тех пор, пока не попала в поле притяжения Ракбета и не стала пленницей его системы. Организмы же, которые вы зовете Нитями, не прилетают с ее поверхности; их источник - Оортово облако этой системы.
- Что это такое - Оортово облако? - недоуменно спросил мастер Фандарел.
- Названо по имени голландского астронома Яна Оорта. Он предположил, что в звездных системах имеются облака или сгустки газообразной материи, вращающиеся вокруг центрального светила далеко за пределами орбиты наиболее удаленной из планет. Эта материя питает кометы и, таким образом, может проникать во внутреннюю часть системы. Если говорить конкретно о системе Ракбета, то в газообразном облаке Оорта имеются споры, покрытые твердой оболочкой. Они способны особым образом изменяться: проходя сквозь верхние слои атмосферы, они теряют эту внешнюю оболочку и падают на поверхность Перна в виде так называемых "Нитей". Они похожи на прожорливых хищников, уничтожающих всю органическую материю, в основе которой лежит углерод.
Фандарел часто моргал, стараясь переварить полученные сведения.
- Ну, что? Получил, мастер Фандарел? - озорно прищурился Пьемур.
- Твои объяснения, Айвас, еще больше запутывают нас. Никто на Перне не обладает достаточной ученостью, чтобы их понять, - сказал Ф'лар, подняв руку в знак того, чтобы его не перебивали. - Но если ты, а вместе с тобой, наверное, и наши предки, знали, что представляют собой Нити, почему же они не уничтожили их источник?
- К тому времени, Предводитель, когда данная автоматическая система пришла к этим выводам, ваши предки перебрались на северный материк и больше не возвращались. Таким образом, они не могли воспользоваться этими результатами.
В комнате воцарилась гнетущая унылая тишина.
- Но теперь пришли мы, - расправив плечи, произнес Робинтон. - И мы получили эти данные!
- Вот только сумеем ли мы их понять? - насмешливо бросил Ф'лар.
- Данная автоматическая система содержит учебные программы, которые могут обеспечить коррективный курс обучения по всем отраслям наук. Первоочередное задание, которое было получено данным устройством от капитанов Керуна и Тиллека, а также от адмирала Бендена и губернатора Болл, гласило: сбор информации и составление программы действий, которые положили бы конец опасности, проистекающей от вторжений Нитей.
- Так значит, все-таки можно уничтожить Нити навсегда? - спросил Ф'лар, стараясь ни голосом, ни выражением лица не выдать надежды, которая забилась в его сердце.
- Да, Предводитель Вейра, такая возможность существует.
- Что? Что ты сказал? - раздалась недоверчивые возгласы наполнявших комнату слушателей.
- Такая возможность существует, но ее осуществление потребует колоссальных усилий - и от тебя, Предводитель Вейра, и от большинства населения планеты. Для начала вы должны освоить научную терминологию и прогрессивные технологические методы. Далее, необходимо получить доступ к главным банкам "Иокогамы", чтобы внести поправки в соответствующие данные относительно положений небесных тел. После этого можно будет начать работы по программе, которая поможет положить конец вторжениям Нитей.
- Положить конец? Так, значит, возможность все-таки существует? - Ф'лар подошел к экрану и положил ладони по обе стороны от тускло мерцавшей поверхности. - Я сделаю все - слышишь? - все, чтобы избавить Перн от Нитей!
- Если вы готовы вновь обрести утраченные знания и развить их, тогда эта возможность действительно существует.
- И ты согласен помочь нам в этом?
- Прекращение вторжений Нитей остается первоочередной задачей данной автоматической системы.
- А уж нашей - и подавно! - воскликнул Ф'лар.
Лорды обменялись быстрыми взглядами, в которых надежда чередовалась с недоверием. Уничтожение всех Нитей - всех! - ведь именно это Ф'лар и обещал им девятнадцать Оборотов назад, когда стал Предводителем Вейра Бенден - в то время единственного на планете. Только благодаря отважным бенденским всадникам и драконам население Перна вынесло это бедствие, не превратилось в горстку полудиких охотников и собирателей кореньев, когда после перерыва, продлившегося четыреста Оборотов, Нити вновь обрушились на холды, фермы и мастерские. Тогда под давлением обстоятельств лорды пообещали Ф'лару любую поддержку во всех его начинаниях. Шло время и, борясь с тяготами Прохождения, они и думать забыли о его клятве. Но теперь всем троим стало ясно, какие выгоды их ждут - в отличие от всадников, которые лишатся и своих извечных обязанностей, и привилегий. Джексом, считавший себя одновременно и всадником, и лордом-правителем, ошеломленно посмотрел на Ф'лара. Но никаких сомнений быть не могло - Предводитель Бендена имел в виду именно полное уничтожение Нитей. Он собирался сделать все, чтобы навсегда избавить от них Перн, даже если это будет стоить ему власти.
- Тогда нам предстоит сделать очень многое, - деловым тоном заявил Айвас. Мастеру Робинтону даже пришла в голову мимолетная мысль - а ведь он, похоже, рад снова взяться за работу после столь долгого безделья. - Ваши Летописи, мастер Робинтон и мастер Фандарел, окажут неоценимую помощь; они дадут возможность оценить пройденный вами путь, ваши потенциальные возможности и понять уровень научных знаний, которыми вы обладаете в настоящее время. И, разумеется, обзор вашей истории поможет правильно составить учебные программы, которые потребуются для достижения желаемой цели.
- Цех Арфистов всегда самым ревностным образом сохранял исторические Летописи, - взволнованно заговорил Робинтон. - К сожалению, древнейшие из них за сотни минувших Оборотов так обветшали, что их стало невозможно прочесть. Но я надеюсь, что самые свежие, касающиеся семнадцати Оборотов текущего Прохождения, дадут тебе необходимые сведения. - Арфист повернулся к молодому руатанскому лорду: - Джексом, не мог бы ты вместе с Рутом слетать за ними в Цех Арфистов?
Юноша с готовностью поднялся.
- И, если тебя не затруднит, прихвати с собой Сибела и Менолли, - добавил Главный арфист, вопросительно взглянув на Ф'лара, который энергично кивнул в ответ.
- В летописях моего цеха, - сказал мастер Фандарел, подавшись вперед и сжимая огромные ручищи совершенно необычным для него нервным жестом, - не достает стольких слов и объяснений... может быть, как раз тех, которые касаются того самого Оортова облака. И ведь надо же, почти всегда теряется именно то, без чего никак не добраться до смысла! Вот если бы ты мог сказать, какие слова утрачены или искажены, ты оказал бы поистине неоценимую помощь в нашей попытке вернуть потерянные знания.
Главный кузнец хотел произнести что-то еще, но, почувствовав на плече руку Робинтона, замолчал. Все услышали доносящийся из коридора голос мастера Эсселина, который покрикивал на тех, кто нес еду, вино и посуду, приказывая им передать все Джейнсис и Пьемуру. Матрасы и одеяла он велел сложить в соседних комнатах. Но долго командовать ему не пришлось: заметив повелительный кивок Ф'лара, он поспешил обратно по коридору, туда, где голоса собравшихся в комнате уже были не слышны.
- Одну минутку, любезный друг, - проговорил Робинтон, когда Фандарел собрался было возобновить свои расспросы. - Ты, Айвас, наверно хранишь все сведения, которые предки считали нужным тебе доверить. Но я думаю, что нам стоит крепко подумать, прежде чем начинать их распространение.
- Я тоже собирался обратить на это внимание, - согласился Ф'лар.
- Должен вам заметить. Главный арфист и Предводитель Вейра, что осмотрительность - неотъемлемое качество данной автоматической системы. Вы должны решить между собой, кто будет иметь доступ к ее терминалу и какую конкретно пользу это вам должно принести.
Главный арфист застонал, обхватив руками голову. К нему тотчас бросились Лесса, Пьемур и Джексом.
- Со мной все в порядке! - ворчливо сказал он, отмахиваясь от них словно от назойливых мух. - А вот вы! Вы поняли, что значит для нас сей источник информации? - Голос Главного арфиста слегка охрип от сдерживаемого волнения. - До меня только теперь начинает доходить, насколько глубоко эта находка может перевернуть всю нашу жизнь!
- Я изо всех стараюсь это представить, - мрачновато усмехнулся Ф'лар. - Если то, что Айвас знает о Нитях и Алой Звезде, действительно может нам помочь... - он замолчал, задумался... Слишком хрупка и бесценна была надежда, чтобы выразить ее вслух. Потом вождь Бендена решительно поднял руку. - Прежде всего надо решить вот что: кому будет позволено входить в эту комнату. Ты верно заметил, Робинтон - к Айвасу не стоит допускать всех подряд.
- То-то и оно, - согласился арфист и отпил большой глоток вина, которое он только что сам нацедил себе в стакан. - То-то и оно, господин мой Ф'лар. Учитывая, что в зале собралась целая толпа, мы не можем скрыть свою находку... - услышав возгласы протеста, он поднял руку и усмехнулся: - ...да навряд ли это и нужно. И, тем не менее, мы не должны допустить, чтобы все, кому придет охота, слонялись здесь и занимали пустопорожними вопросами эту... эту...
- Автоматическую систему, - подсказал Пьемур, на лице которого читалось выражение необычной для него задумчивости. - Как только все узнают об Айвасе, сюда хлынут толпы желающих поболтать с ним - только затем, чтобы потом похвастаться знакомым.
- Здесь я с тобой согласна, Пьемур, - сказала Лесса и огляделась. - По-моему, в этой комнате вполне достаточно людей, которым на самом деле необходимо поговорить с Айвасом и которые обладают достаточным здравым смыслом и тактом, чтобы вовремя остановиться. - Она сделала паузу и бросила строгий взгляд на мастера Робинтона, который ответил ей самой своей любезной улыбкой. - Разумеется, все мы - полноправные представители своей планеты: среди нас есть Предводители Вейров, Главные мастера и лорды, так что никто не сможет сказать, что Айвасом завладела какая-то группа. Или нас здесь слишком много, Айвас?
- Нет. - Почему-то, услышав этот простой ответ, мастер Робинтон улыбнулся. Тем временем Айвас продолжал: - Список допущенных может расширяться или сужаться - по необходимости. А пока в него входят... - и приятным баритоном он перечислил всех присутствующих в комнате.
- И Джексом, - поспешно вставил Пьемур, поскольку Джексом отправился выполнять поручение мастера Робинтона, так что кто-то должен был замолвить слово за третьего участника находки Айваса.
- И лорд Джексом из холда Руат, - добавил Айвас. - Вышеназванным лицам разрешается давать команды данной автоматической системе. Все правильно? Вот и прекрасно. Мои блоки уже зарегистрировали характеристики ваших голосов, включая и лорда Джексома, - его голос был записан раньше - так что ни на какие другие голоса данная система реагировать не будет. Кроме того, она не будет обнаруживать себя в присутствии других лиц до особых указаний.
- И еще одна предосторожность, - сказал Мастер Робинтон. - Договоримся, что для изменения списка необходимо присутствие в этой комнате одного Предводителя Вейра, одного Главного мастера и одного лорда-правителя. - Он оглядел собравшихся, чтобы убедиться, что они согласны с этой мерой предосторожности.
Именно в эту секунду в коридоре снова появился Эсселин - он хотел узнать, будут ли еще какие-нибудь распоряжения на этот вечер.
- Будут, Эсселин. Назначь наиболее надежных и наименее любопытных из своих людей охранять вход в здание. Сегодня попасть внутрь может только лорд Джексом и те, кто прибудет с ним.
Пока Эсселин заверял Ф'лара в своей полной готовности оказать любую помощь, между Фандарелом и Ларадом разгорелся довольно жаркий спор - в какой очередности представители цехов будут учиться у Айваса.
- Готов внести предложение, - испугав всех, вдруг громко вставил Айвас. - Данную систему довольно просто расширить так, чтобы она одновременно отвечала на многие запросы. - Когда тишина в комнате затянулась, Айвас добавил мягко, почти виновато: - Просто в том случае, если содержимое Пещерного склада не пострадало.
- Ты имеешь в виду пещеры на южной стороне поселка? - спросил Пьемур.
- Вот что там должно находиться... - К изумлению зрителей на экране появилось изображения множества незнакомых предметов. - Эти детали необходимы для оборудования дополнительных рабочих мест.
- Гляди, Пьемур - пластинки, которые ты нашел! - воскликнула Джейнсис, одной рукой хватая арфиста за плечо, а другой взволнованно указывая на экран.
- Точно, - отозвался Пьемур. - Скажи, Айвас, что это такое? Похоже, их там не один десяток ящиков, разных сортов.
- Это компьютерные платы. - Слушателям показалось, что в размеренном голосе Айваса послышалось скрытое волнение. - А вот такие предметы там были? - Появилось изображение ящиков с экранами, которые являлись уменьшенными копиями того, перед которым сейчас сидели люди; затем возник усеянный кнопками прямоугольник, который Айвас назвал клавиатурой.
- Были, - удивленно отозвался мастер Робинтон. - Я еще тогда подумал: что бы это могло быть? Все завернуто в толстую пленку и, кажется, цело.
- Если достаточное количество этих элементов сохранилось в рабочем состоянии, то отпадет необходимость ограничивать доступ к системе. Это остатки простых клавишных компьютеров. Все остальные блоки, с аудиовключением, были упакованы для отправки на север и, скорее всего, пропали. Однако и эти простейшие модели прекрасно подойдут для наших целей. При наличии необходимого питания можно будет оборудовать до двенадцати рабочих мест, не увеличивая время ответа.
Слушатели снова ответили недоуменным молчанием.
- Если я тебя правильно понял, - откашлявшись, заговорил Фандарел, - ты можешь как бы поделить себя на двенадцать частей?
- Совершенно верно.
- Но каким образом? - недоуменно спросил кузнец, беспомощно разводя руками; на его лице читалось полное недоумение.
- Но ведь и ты, Главный кузнец, наверняка не ограничиваешь себя одним горном, одной наковальней, одним молотом?
- Ясное дело, нет. Но у меня много людей...
- Видишь ли, эта система - не один горн, молот или наковальня, а несколько, и каждый инструмент в отдельности может работать так же безупречно, как и все остальные.
- У меня это просто в голове не укладывается, - признался Фандарел, почесывая лысеющую макушку.
- Перед тобой. Главный кузнец, находится машина, которая может делиться на части, причем каждая отдельно взятая часть способна работать как самостоятельный инструмент.
- Пока не моту понять, Айвас, как это у тебя получается, но если это действительно так, то вопрос очередности решится сам собой, - широко улыбаясь, заявил мастер Робинтон. - Сколько доселе недоступных загадок сможет разрешить это удивительное создание! - Он отпил щедрый глоток вина.
- И создание этих самостоятельных инструментов, - продолжал Айвас, - даст вам урок - первый из множества уроков, которые вам предстоит усвоить, прежде чем сосредоточить все силы на достижении главной цели - уничтожении Нитей.
- Тогда за дело, чего бы нам это не стоило, - потирая руки, воскликнул Ф'лар, воспламененный проблесками надежды - впервые за несколько последних изнурительных Оборотов.
- Но здесь не хватит места для того, чтобы дюжина людей беседовала с тобой, - рассудительно заметил лорд Ларад Телгарский.
- В этом здании есть и другие помещения, которые можно использовать для этой цели. Разумнее всего организовать несколько отдельных кабинетов и, пожалуй, один большой зал, где все могли бы наблюдать и учиться. Но лучше начнем с самого начала, - предложил Айвас, и вдруг из прорези, расположенной сбоку от главного экрана, начали вываливаться белые листки.
- Вот то, что понадобится нам завтра утром: инструменты, которые потребуются для создания дополнительных рабочих мест, и чертеж, на котором показано, как переоборудовать здание, чтобы разместить их.
Пьемур, оказавшийся ближе всех, стал ловить падающие листки; на помощь ему пришла Джейнсис.
- Для принтера скоро понадобятся новые запасы этого материала, - продолжал Айвас. - В Пещерах вместе с другими вещами должны храниться целые рулоны. Бумага тоже годится.
- Бумага? - переспросил Ларад. - Бумага из древесной массы?
- Да. Подойдет за неимением более подходящего материала.
- Похоже, Асгенар, - усмехнулся вождь Бендена, - таланты мастера Бендарека придутся весьма кстати.
- Насколько я понимаю, вы утратили технологию получения пластмасс из силикатов? - осведомился Айвас, и в его вопросе мастеру Робинтону почудился оттенок удивления.
- Из силикатов? - озадаченно переспросил Фандарел.
- Это лишь один из множества потерянных нами навыков, - с печальной улыбкой ответил мастер Робинтон. - Но мы готовы прилежно учиться.
Поток белых страничек иссяк и, разобрав их, Пьемур с Джейнсис поняли, что записи изготовлены в шести копиях. Сложив листки в стопки, они выжидательно взглянули на собравшихся.
- Только не сегодня, - твердо заявила Лесса. - Вы сломаете себе шеи, ползая по пещерам в полной темноте. Мы так долго ждали, что вполне сможем подождать еще немножко - до утра. - Обернувшись к Робинтону, она пронзила его непреклонным взглядом. - Всем нам пора либо поискать место для ночлега, либо отправиться по домам.
- Дорогая моя Госпожа Вейра, - вставая, заговорил Главный арфист, - ничто в мире, в том числе и самые страшные твои угрозы, не заставит меня... - внезапно тело его обмякло, колени подогнулись.
Пьемур ловко поймал чашу с вином, выпавшую из пальцев учителя. Поддерживая бессильно поникшего мастера, он лукаво докончил:
- ...ничто, кроме сонного зелья, которое я подмешал в последнюю чашу вина. Так что давайте уложим его спать.
Ф'лар с Ларадом сделали шаг вперед, но Фандарел поднял огромную ручищу. Подхватив долговязого арфиста на руки, он кивнул Джейнсис, чтобы та показала ему, куда уложить спящего друга.
- А ты, Пьемур, ни чуточки не изменился! - притворно нахмурила брови Лесса, но тут же рассмеялась. Вдруг она спохватилась - что может подумать о них машина древних! - и добавила: - Видишь ли, Айвас, мастер Робинтон зачастую чересчур увлекается делами в ущерб своему здоровью.
- Данная автоматическая система способна регистрировать физическое перенапряжение, - ответил Айвас. - Главный арфист обнаруживает значительную возбудимость, но никаких тревожных симптомов не наблюдается.
- Так ты еще и целитель? - воскликнул Ф'лар.
- Нет, Предводитель Вейра. Но данная система снабжена устройством для регистрации состояния здоровья тех, кто находится в этой комнате. Медицинская информация, которая хранится в памяти, отвечала последнему слову земной науки того времени, когда экспедиция отправилась к системе Ракбета. Возможно, ваши врачи пожелают ознакомиться с этой информацией.
Ф'лар даже застонал от восторга.
- Нужно как можно скорее вызывать сюда мастера Олдайва!
- С таким же успехом можно срочно вытребовать сюда половину Перна, - ответила Лесса и громко вздохнула. - Боюсь, что даже дюжина Айвасов не спасет дело.
- Значит, нам нужно взять себя в руки, - сказал вернувшийся Фандарел. - Мы должны сдержать нетерпение и направить усилия по наиболее целесообразному руслу... - услышав любимое словечко мастера, присутствующие не смогли удержаться от смеха. - Можете смеяться, сколько угодно, только вы знаете не хуже меня: самое разумное и экономное - работать по плану, а не стараться объять необъятное. Разумеется, от такого подарка предков у нас головы пошли кругом, ко спешка ни к чему хорошему не приведет, - кузнец зевнул и закончил: - Что до меня, то я возвращаюсь в холд Телгар, ежели, конечно, Ф'нор с Кантом согласятся меня подбросить. Я подготовлю все необходимое и найду парней, которые согласятся аккуратно порыскать в пещерах, чтобы отыскать нужные материалы. И еще соберу тех, кто способен разобраться в чертежах, которые дал нам Айвас. Ведь утро уже не за горами, правда, Ф'нор? - вопросительно взглянув на коричневого всадника, Фандарел кивнул всем присутствующим, отвесил учтивый поклон экрану и направился к выходу.
- Минутку, Ф'нор, - Ларад заступил бенденцу дорогу. - Я тоже возвращаюсь в Телгар. Асгенар, ты с нами?
Молодой лемосский лорд огляделся, растерянно улыбаясь.
- Пожалуй, и я домой... У меня в голове так и роятся вопросы, которые я хотел бы задать Айвасу, но кажется, сейчас мне их не сформулировать четко... Вернусь-ка я лучше утром вместе с Бендареком!
Лорд Грох, который за все это время не произнес и пары слов, но был преисполнен чрезвычайной задумчивости, попросил Н'тона отвезти его обратно в Форт холд.
- Мы с Джейнсис останемся здесь, на случай, если проснется мастер Робинтон, - сказал Пьемур, обращаясь к Ф'лару и Лессе. Лицо его озарила плутоватая усмешка. - Обещаю не задавать все свои восемь тысяч пятьсот тридцать два неотложных вопроса сразу.
- Что ж, Айвас, тогда нам остается пожелать тебе доброй ночи, -

Предыдущая страница 2 Следущая страница


Энн Маккефри

произнес Ф'лар, обращаясь к темному экрану.
- Доброй ночи. - Свет в комнате убавился до тусклого полумрака. Только в левом нижнем углу экрана светился пульсирующий зеленый огонек.

Через два часа прибыли Джексом с Рутом, а вместе с ними - двое арфистов, Сибел и Менолли. Белый дракон был увешан мешками. Пьемур еще не спал - он только что прикончил кувшин с кла, принесенный мастером Эсселином. Джейнсис уже задремала.
- Завтра утром хоть кто-то из нас должен быть в форме, чтобы организовать народ, - сказала она молодому арфисту, - и у меня это получится значительно лучше, любовь моя. - Она поцеловала своего друга, чтобы подсластить пилюлю.
Пьемур не возражал. Шутливо запечатлев на лбу юной женщины отеческий поцелуй, он устроил ее на тюфяке в комнате, находившейся по соседству с той, где спал мастер Робинтон.
Несмотря на свое обещание не задавать никаких вопросов, Пьемур, вернувшись в помещение Айваса, понял, что с искушением ему не справиться. Однако он, как и Асгенар, никак не мог сформулировать ни единого осмысленного вопроса. Все же, взяв кружку и прихватив с собой кувшин с кла, он уселся на стул в полутемном помещении и отчаянно попробовал подобрать нужные слова.
- Айвас, - после долгих колебаний нерешительно позвал он.
- Слушаю, подмастерье Пьемур. - В комнате стало чуть светлее, так что юноша мог разглядеть необычного собеседника.
- Как ты это делаешь? - недоуменно спросил он.
- Панели, которые ты вместе с мастером Джейнсис откопал вчера, способны получать энергию от солнца. Когда они открыты, солнечным лучам, достаточно всего часа, чтобы обеспечить систему питанием на двенадцать часов.
- Отныне твои потребности будут расти с каждым днем, - фыркнул Пьемур.
- У меня вопрос. Имеете ли вы какие-нибудь устройства для генерирования энергии? Например, гидроэлектрические преобразователи?
- Гидроэлектрические? - безупречный слух Пьемура позволил ему в точности воспроизвести незнакомое слово.
- Это значит: преобразование в электрический ток энергии текущей воды.
- Мастер Фандарел использует у себя в Главном цехе кузнецов в Телгаре водяные колеса, чтобы приводить в движение большие молоты и кузнечные меха... Но слово "электрический" мне непонятно. Разве что это оно имеет отношение к тому, что Фандарел получает в своих кислотных банках.
- Кислотные баки? Ты имеешь в виду батареи?
Пьемур только плечами пожал.
- Не знаю, как он там их называет. Ведь я арфист. Но, что бы не значило слово "электрический", Фандарелу оно непременно понравится, если это целесообразная штука и сделанная по плану.
- А не похоже ли устройство мастера Фандарела на эту конструкцию? - На экране внезапно высветился чертеж водяного колеса.
- Да, это оно... Но откуда ты узнал?
- Наиболее распространенный простейший вариант. Ты уже исследовал Посадочную площадку, подмастерье Пьемур?
- Знаешь, Айвас, вовсе не обязательно все время повторять мое звание. Зови меня просто Пьемур - этого вполне достаточно.
- Данная система не покажется неучтивой?
- Что до меня, то не бойся. Кое-кто из лордов, конечно, может и обидеться, но только не Джексом и не Ларад с Асгенаром. Госпожа Лесса бывает иногда слишком придирчивой, но Ф'лар, Ф'нор и Н'тон - отличные парни. А насчет Посадочной площадки - да, я ее исследовал. А что нужно было там искать?
На экране появился сложный механизм, установленный на реке, у подножия прибрежного холма.
- Нет, теперь там нет ничего похожего, - покачал головой Пьемур.
- Поскольку мастер Фандарел уже применяет водяные колеса, можно будет построить новую установку, чтобы данная автоматическая система больше не зависела от солнечных батарей, поскольку они не смогут удовлетворить требования проекта, который мы обсуждали сегодня.
- А где-нибудь в пещерах больше нет склада таких панелей?
- Нет.
- Почему ты так уверен? - Пьемур начал раздражать самоуверенный тон машины. Разве справедливо, что этот механический разум всегда прав?
- Есть перечень предметов, хранящихся в Пещерных складах, но запасные солнечные панели в нем не значатся.
- Должно быть, это здорово - знать все, - проговорил арфист.
- Система Айвас должна отличаться точностью и иметь очень обширную базу данных - ты назвал бы ее знанием. Только не надо думать, что база данных действительно может вмещать все. Однако она должна быть достаточной для того, чтобы реализовать основные задачи программы.
- Арфист тоже должен отличаться точностью, - ворчливо заметил Пьемур. Ему всегда казалось забавным вечное Фандарелово стремление к целесообразности, теперь же он начал задумываться, сможет ли вынести еще и прямолинейность Айваса.
- Арфист - это тот, кто играет на арфе, на музыкальном инструменте? - спросил Айвас.
- Этим я тоже занимаюсь, - ответил Пьемур, и сразу воспрянул духом, сообразив, что Айвас не очень-то осведомлен о настоящем Перна. - Но первостепенная задача Цеха арфистов - обучать, распространять знания, а в случае необходимости еще и вершить суд.
- А развлекать?
- И это тоже. Развлекая, можно неплохо учить, и есть много арфистов, которые только этим и занимаются. Но у наиболее искусных существуют и другие обязанности. Только было бы непозволительной самонадеянностью с моей стороны присвоить право мастера Робинтона просвещать тебя на этот счет. Хотя, по правде говоря, он больше не является Главным арфистом Перна. Теперь это звание носит Сибел - мастер Робинтон пережил тяжелый сердечный приступ, который едва не свел его в могилу, после чего ему пришлось сложить с себя обременительные обязанности в Главном цехе арфистов. Но это не значит, что он действительно удалился от дел, хоть и живет теперь в Прибрежном холде, а не в Форте. А уж теперь, когда Джексом обнаружил эту Посадочную площадку, а потом еще и пещеры, началось такое... - молодой арфист спохватился и замолчал; больно уж он заболтался. В этом был весь Пьемур - ему непременно хотелось произвести на Айваса впечатление своей осведомленностью. К тому же, ему не терпелось поверить этому высшему разуму свои личные проблемы.
- Сибел, который теперь стал Главным арфистом всего Перна, скоро будет здесь и привезет с собой Летописи. И Менолли. Они оба могут показаться тебе слишком молодыми, но знай: это самые влиятельные люди в Цехе арфистов, - продолжал он. - Ну, а мастер Робинтон - самый уважаемый и почитаемый человек на всем Перне, - тут же добавил Пьемур. - Драконы даже не позволили ему умереть. Вот как его все ценят...
- Так, значит, эксперимент с драконами увенчался успехом? - спросил Айвас.
- Эксперимент? - возмущенно переспросил Пьемур и тут же сочувственно усмехнулся. - Да, конечно... Только не рекомендую тебе называть драконов "экспериментом" при наших Предводителях Вейров.
- Благодарю за совет.
- Серьезно?
- Вполне. Культура и общественное устройство современного Перна значительно отличаются от времен первых переселенцев. В обязанности данной системы входит освоение новых правил этикета - с тем, чтобы случайно не нанести никому обиду, - Айвас сделал паузу. - Итак, драконы переросли свою первоначальную функцию воздушных защитников планеты и заняли важное место в жизни Перна?
- Они самые необходимые животные на планете, без них нам не удалось бы выжить, - в голосе Пьемура зазвенели гордость и уважение.
- Не хочу показаться невежливым, но все же меня интересует вопрос: разве теперь принято оставлять экземпляры, являющиеся отклонением от биологической нормы?
- Ты о Руте? Они с Джексомом - исключение, причем сразу из нескольких правил. Джексом - лорд-правитель, и ему не полагалось запечатлевать дракона. Только он это сделал... и, поскольку все считали, что Рут долго не протянет, Джексому позволили его вырастить.
- Но это противоречит правилам.
- Знаю... Однако Рут - необычный дракон. Он всегда ощущает, в каком времени находится.
Затянувшаяся пауза немало способствовала тому, что Пьемур почувствовал себя значительно увереннее: как же, ему удалось поставить Айваса в тупик!
- Твое высказывание для меня неясно.
- Но ты ведь знаешь, что драконы умеют мгновенно перемещаться через Промежуток из одного места в другое?
- Такая способность присутствовала у огненных дракончиков, послуживших генетическим материалом, из которого биоинженеры создали драконов. Она сродни телепортации... ею обладают некоторые виды на ряде других планет.
- Так вот, драконы умеют еще и перемещаться через Промежуток из одного времени в другое. Лесса пользовалась этим, и Джексом тоже. - Пьемур ухмыльнулся; он был одним из немногих посвященных, кто знал, в какое именно время и место Джексом странствовал через Промежуток и с какой целью. - Но такая способность сопряжена с очень большим риском и использование ее отнюдь не поощряется. Очень немногие драконы обладают таким же чутьем времени и пространства, как у Рута. Поэтому всадник, осмеливающийся на прыжок сквозь время без особого разрешения Предводителя своего Вейра, получает строгий нагоняй... если, конечно, не попадает в беду, заплутав во времени.
- Будь любезен, объясни мне, при каких обстоятельствах путешествия во времени допустимы?
Пьемур уже ругал себя за то, что упомянул тайную вылазку Джексома. Нужно было ограничиться приключением Лессы - он уже вошло в историю. На всякий случай он переключился на более безопасную тему и подробно поведал Айвасу повесть о героическом странствии Лессы и Рамоты: как Госпожа Бендена привела за собой затерянные в прошлом Вейры Перна и спасла от гибели своих современников. Про себя Пьемур не преминул отметить, что изложил эту историю весьма эффектно. И хотя Айвас по ходу рассказа не делал никаких замечаний, молодой арфист чувствовал, что его необычный слушатель ловит каждое слово - ловит и запоминает навсегда.
- Захватывающе дерзкий и отважный подвиг, достойный пера летописца, - внезапно заявил Айвас. - Хотя нельзя не отметить, что Лесса подвергала большому риску и свою жизнь, и жизнь своей королевы. Но результат говорит сам за себя.
Пьемур расплылся в довольной улыбке. Значит, ему все-таки удалось пронять это создание своим рассказом!
- Ты упомянул, что за время Долгого Интервала произошло падение авторитета Вейров и их роли в вашем обществе, - сказал Айвас. - Известно ли тебе, сколько раз происходило такое же изменение цикла?
- Цикла?
- Да. Сколько раз так называемая Алая Звезда не сбрасывала Нити на Перн?
- А, ты имеешь в виду, сколько было Долгих Интервалов? В наших Летописях они отмечались дважды. Предсказывали, что такие Долгие Интервалы должны наступить, только мало кто об этом знал. Вот почему так многие были уверены - вплоть до начала первого в этом Прохождении Падения, - что Нити навсегда исчезли с наших небес.
Огненная ящерка, по обыкновению обвившая свой золотистый хвост вокруг шеи Пьемура, приподняла головку и предупреждающе свистнула.
- Датчики сообщают мне, что посторонний предмет на твоем плече - живое существо.
- Это Фарли, моя королева, золотая огненная ящерица, иначе - файр.
- Так эти существа по-прежнему поддерживают с вами контакт?
- И да, и нет. - Пьемур сомневался, что успеет рассказать Айвасу всю историю про файров. - Сейчас она сообщила мне, что вернулись Джексом с Рутом, привезли Летописи и Менолли с Сибелом. - Пьемур встал и залпом допил остаток кла. - Скоро ты узнаешь все, что произошло за это Прохождение. Оно выдалось не таким уж скучным, хотя ты... ну, ты ведь просто проглотишь все сразу.
Из коридора донеслись приглушенные голоса, и Пьемур поспешил к выходу - на тот случай, если стража, выставленная Эсселином, окажется чересчур бдительной. Но не успел он сделать и нескольких шагов, как в конце коридора показались Джексом, Сибел и Менолли. Все трое сгибались под тяжестью мешков. Первой к Пьемуру подошла Менолли, ее темные волосы растрепались - было видно, что она только что сняла летный шлем.
- Где мастер Робинтон? - оглядываясь по сторонам, спросила молодая женщина. На ее тонком выразительном лице читалась тревога за своего наставника.
Здесь, рядом, - показал Пьемур. - Спит. Неужели ты думаешь, что мы стали бы рисковать его здоровьем?
Менолли сунула ему в руки тяжелый мешок и заглянула в комнату, желая лично убедиться, что с мастером все в порядке. Пьемур только снисходительно усмехнулся.
- Неужели они оставили Айваса на тебя одного? - шепотом осведомился Джексом. - Ты, небось, уже выведал, у него все тайны мирозданья?
Пьемур фыркнул.
- Вышло так, что отвечать на вопросы пришлось мне... - он покосился в сторону экрана. - Но и это оказалось интересным. В конце концов, я ему слегка прочистил мозги - ведь это тоже входит в обязанности арфиста!
Сибел, который в полумраке коридора казался еще смуглее, ответил на похвальбу Пьемура своей обычной полуулыбкой, которая, осветив умное мужественное лицо Главного Арфиста, сделало его еще привлекательнее.
- Если верить Джексому, этот ваш Айвас - столь искусный рассказчик, что посрамит даже лучших из нашего цеха. К тому же, он знает все, что с нами было, и что ждет нас впереди.
- Боюсь, Айвас может создать нам больше проблем, чем он способен разрешить, - заметил Пьемур. - Тем не менее, обещаю вам захватывающую беседу. - Он стал помогать Джексому вытаскивать толстые пачки Летописи из мешков. - Между прочим, тобой и Рутом Айвас тоже интересовался.
- И что же ты ему наговорил? - осведомился Джексом - с истинным гонором благородного лорда, как это называл про себя Пьемур.
- Я? Ничего такого, что могло бы тебе не понравиться, дружище, - поспешил заверить его арфист. Джексом все еще испытывал болезненную настороженность, когда посторонние обсуждали его Рута. - И вообще, я в основном рассказывал о странствии Лессы. Которое, по его словам, достойно пера летописца... - Пьемур кивнул в сторону экрана и широко ухмыльнулся.
Пока шла эта беседа, Сибел внимательно изучал комнату, разглядывая странную обстановку. Он, в отличие от Пьемура, редко делал поспешные выводы.
- Так этот Айвас находится здесь с первых дней пребывания человека на Перне? - Сибел тихонько свистнул. Потом похлопал по гладкой панели и еще раз окинул взглядом помещение. - Где же он хранит свои летописи? Джексом сказал, что он показывал вам удивительные картины прошлого.
- Ответь ему сам, Айвас, - самоуверенным тоном предложил Пьемур; ему хотелось взглянуть, как Сибел или Менолли, которая только что вошла в комнату, будут общаться с удивительной системой. - Айвас! - позвал он. - Перед тобой Сибел, Главный арфист Перна, сменивший на этом посту мастера Робинтона, и Менолли, наш самый талантливый сочинитель мелодий. - Айвас не откликался. Пьемур почувствовал, как в нем закипает раздражение. - Они привезли тебе Летописи!
Айвас продолжал хранить молчание.
- Может быть, он использовал всю энергию солнечных панелей? - предположил Пьемур, стараясь говорить самым беспечным тоном, а сам ломал голову, как бы заставить Айваса отвечать. Он хмуро покосился на темный экран, в уголке которого пульсировал зеленый свет. Эта упрямая штука не спит - значит, слушает. - Ничего не понимаю, - сказал он друзьям, обескураженный неожиданной заминкой. - Ведь перед тем, как вы появились, он болтал со мной, как заведенный... Ох, чтоб тебе ни Скорлупы, ни Осколков! - Пьемур с размаху хлопнул себя ладонью по лбу. - Ведь ни тебя, ни Менолли еще не внесли в его список!
- Что за список? - недовольно нахмурился Джексом.
Пьемур устало вздохнул и шлепнулся на ближайший стул.
- Список людей, которые имеют право с ним говорить. Мастер Робинтон и те, кто были с ним, решили пока ограничить допуск к Айвасу.
- Но я-то уже был здесь! - воскликнул Джексом, оскорбленный в лучших чувствах.
- С тобой он, скорее всего, станет говорить, если Сибел и Менолли выйдут. Решено, что для того, чтобы Айвас внес кого-либо в список допущенных, необходимо присутствие Предводителя Вейра, Главного мастера и лорда.
- Но я - лорд Руата... - начал Джексом.
- Зато Пьемур - пока еще не Главный мастер. К тому же, здесь нет ни одного Предводителя Вейра, - с усмешкой заметила Менолли. - Я вижу, Айвас всегда держит слово - в отличие от тебя, врунишка Пьемур.
- Но сейчас такое удобное время... Айвас мог бы познакомиться с нашей историей, пока здесь все тихо-спокойно. И пока не вернулся Фандарел с сотней подмастерьев... ведь они завладеют Айвасом всерьез и надолго, - Пьемур огорченно потирал лоб. Он устал; начали сказываться события, этого волнующего дня.
- Но ведь я, надеюсь, есть в списке? - с оттенком высокомерия осведомился Джексом.
- Есть. В нем ты, я, Джейнсис, мастер Робинтон, и все, кто был в комнате, когда Айвас проснулся.
- И он разговаривал с тобой, когда ты был один, - сказал Джексом. - Может быть, если Сибел с Менолли выйдут - как мне ни жаль вас об этом просить - он согласится говорить со мной, и я смогу ознакомить его с Летописями?
- Мы это как-нибудь переживем, - ответила Менолли и, взглянув на Сибела, увидела, что тот кивнул в знак согласия. Здравый смысл и неизменное добродушие - вот лишь два качества из многих, за которые Менолли любила и уважала своего супруга. - Пьемур, в комнатах полно свободных тюфяков. У тебя такой вид, будто ты спишь на ходу. Вы с Сибелом ложитесь в комнате мастера Робинтона, а я устроюсь рядышком с Джейнсис. Если этот ваш Айвас ждал - сколько Оборотов, Джексом? - две с половиной тысячи... - она слегка содрогнулась, представив себе такой срок, - то мы уж как-нибудь подождем до утра.
- Мне бы не хотелось оставлять Джексома одного... - промямлил Пьемур, хотя перспектива прилечь его весьма манила. Последняя кружка кла не помогла побороть накопившуюся усталость.
Менолли взяла его за руку.
- Я готова тебя уложить, как своего маленького Робса. - Она рассмеялась, когда юноша негодующе фыркнул. - Ты совсем как мастер Робинтон - никогда не умеешь о себе позаботиться. Ступай, поспи хоть немножко. И ты тоже, Сибел. Завтра... нет, здесь это уже сегодня - все наверняка будут метаться, как безмозглые птицы. Ну, а нам надлежит сохранять выдержку и спокойствие.
Когда двери за друзьями тихо закрылись, Джексом обратился к машине.
- Айвас, теперь здесь я один.
- Это очевидно.
- Так, значит, ты выполнял уговор?
- Это мой долг.
- Отлично. А мой долг - показать тебе Летописи, в которых запечатлена наша история. Это пожелание мастера Робинтона.
- Клади, пожалуйста, страницы текстом вниз на освещенную панель.
Осторожно, отдавая себе полный отчет в том, что мастер Арнор, главный архивариус Цеха арфистов, спустит с него шкуру, вздумай он повредить хоть одну драгоценную страницу, Джексом открыл первую Летопись - текущее Прохождение, первый Оборот - и положил на мерцающую зеленую панель.
- Следующую!
- Как? Я ведь едва успел ее положить! - воскликнул Джексом.
- Считывание происходит почти мгновенно, лорд Джексом.
- У нас впереди долгая ночь, - заметил юноша, послушно открывая Летопись на следующей странице.
- Подмастерье Пьемур сказал, что твой белый дракон - исключительное животное, обладающее множеством необычных качеств, - вдруг проговорил Айвас.
- Которые компенсируют его малый рост, белый цвет и отсутствие интереса к противоположному полу. - Интересно, что там Пьемур наговорил о Руте, недовольно размышлял Джексом, хотя и знал, что друг одинаково предан и ему самому, и его белому дракону.
- Подмастерье не ошибся, когда сообщил мне, что Рут умеет перемещаться во времени и всегда знает, в каком времени он находится?
- Все драконы умеют перемещаться во времени - во всяком случае, в прошлое, - рассеянно ответил Джексом; все его внимание было сосредоточено на страницах Летописей, которые он старался перелистывать осторожно и в то же время проворно.
- Но полеты во времени запрещены?
- Полеты во времени опасны.
- Почему?
Джексом пожал плечами, открывая новую страницу.
- Дракон должен точно знать, в какое время собирается попасть, иначе он может вынырнуть из Промежутка в том же месте, которое он занимал в более ранний момент или слишком близко от него. И то, и другое считается опасным - предполагают, что в этом случае и всаднику, и дракону грозит гибель. Столь же неразумно отправляться туда, где ты еще никогда не бывал. Поэтому и не следует перемещаться в будущее: неизвестно, будешь ты там в это время или нет. - Джексом помолчал, расправляя страницы. - Самый замечательный полет совершила Лесса...
- Подмастерье Пьемур так и сказал мне. Беспримерный подвиг, но едва ли дело обошлось без неблагоприятных последствий. Прецедент телепортации так и не получил исчерпывающего объяснения и, судя по рассказу Пьемура, слишком долгое время, проведенное в подобном путешествии, приводит к различным отклонениям. Ты со своим белым драконом тоже летал через временной Промежуток?
- Ты правильно запомнил название, - хмуро заметил Джексом, надеясь, что его тон пресечет дальнейшие расспросы. "Но Айвас - не человек, - напомнил себе молодой лорд, - и навряд ли он по тону или словам может уловить, что я не особо желаю распространяться на эту тему". Вслух же он произнес: - Об этом случае мало кому известно.
- Понял, - к удивлению Джексома, ответил Айвас. - Не будешь ли ты возражать, лорд Джексом, если мы перейдем к обсуждению обязанностей различных социальных групп, которые упоминаются в ваших Летописях? Каковы, например, права и обязанности лорда-правителя? Или Предводителя Вейра? Или цехового мастера? Некоторые термины переписчики воспринимали как нечто само собой разумеющееся и не снабжали пояснениями. Я должен твердо их усвоить, чтобы разобраться в современной политике и социальном устройстве.
Джексом усмехнулся.
- Ты бы лучше спросил кого-нибудь из более опытных лордов, например, Гроха или хотя бы Ларада с Асгенаром.
- Но ведь здесь есть ты, лорд Джексом.
Быстрота реакции Айваса позабавила Джексома и, поскольку разговор помогал скрасить однообразную работу, заключавшуюся в бездумном перелистывании страниц, он уступил - и удивился, как быстро пролетела ночь в беседах с Айвасом. Только значительно позже он понял, насколько искусно были построены вопросы. А пока ему и в голову не приходило, какую важную роль предстоит сыграть его объяснениям.
Джексом заканчивал с пятым Оборотом текущего Прохождения, когда почувствовал, как одеревенели мышцы плеч. Пора было сделать перерыв. Поэтому, услышав, как кто-то шевелится за дверью, он негромко спросил:
- Кто там?
- Это я, Джейнсис. Ты уже вернулся? О, да ты не терял время зря! - улыбнулась девушка, входя в комнату. - Давай-ка я тебя сменю - у тебя усталый вид. Почему этим делом не занялись Сибел или Менолли?
- Айвас отказывается иметь с ними дело, пока их не представят ему по всей форме. А для этого нужно собрать вместе лорда. Предводителя Вейра и Главного мастера.
На лице Джейнсис промелькнула досада.
- Иногда мы сами себе усложняем дело. Отдохни, Джексом, я тебя заменю. Выпей кла, пока он еще не остыл. - Взяв у него из рук Летописи, Джейнсис расправила страницы на поверхности панели. - Но все же мастер Робинтон и те, кто были здесь вместе с ним, правильно поступили, ограничив допуск к Айвасу.
- Гмм... пожалуй... трудно даже представить, что люди начнут у него выспрашивать, - ответил Джексом, а сам подумал о том, как много он наболтал в ответ на вопросы Айваса.
К тому времени, когда он покончил с кла, который оказался не столь горяч, как хотелось бы, но все же придал бодрости, Джейнсис покончила с первым томом и взялась за следующий.
Джексом задумался: интересно, сможет ли он включить в список свою супругу, леди Шарру? Она так разволновалась, когда он поведал ей, что Айвас хранит медицинские познания предков... Двое из ее пациентов страдали от мучительных болей, которые никак не удавалось облегчить снотворным бальзамом. День ото дня они медленно угасали. Мастера Олдайва, к которому Шарра обращалась за советом, эти недуги тоже поставили в тупик. Тут Джексом напомнил себе, что мастер Олдайв, Главный целитель Перна, имеет большее право на встречу с Айвасом. Джексом редко использовал свои привилегии лорда - но все же, когда речь идет о жизни и смерти, можно, наверное, сделать исключение...
- На сегодня достаточно, мастер Джейнсис, - негромко сказал Айвас. - Запас энергии почти на исходе. Чтобы его пополнить, нужно не меньше часа яркого солнечного света. Если удастся расчистить остальные панели, питания будет хватать на более длительный срок.
- Я сделала что-то не так? - смущенно спросила Джексома девушка.
- Вовсе нет, - засмеялся тот. - Просто он получает питание от тех панелей, которые вы с Пьемуром раскопали на крыше. Это солнечная энергия. А солнце уже давно зашло, - он широко зевнул. - Совсем поздно. Пора и нам с тобой передохнуть.
Джейнсис обдумала его слова, потом потянулась к почти пустому кувшину с кла.
- Нет, я уже выспалась. Пойду заварю свежего кла. Он нам пригодится, когда народ начнет съезжаться.
Она быстро вышла.
Джексому нравилась Джейнсис. Еще не так давно они вместе посещали лекции в Цехе кузнецов, и молодой лорд помнил, что она занималась куда усерднее него и обнаружила несомненный талант к механике и кузнечному делу. Она по праву заслужила звание мастера. Джексом слегка удивился, когда Джейнсис с Пьемуром так неожиданно поладили, хотя Шарра всем сердцем одобряла их союз. От долгих скитаний по Южному у Пьемура развились кое-какие странности, утверждала она. И чтобы снова стать нормальным человеком, ему необходима прочная привязанность. И уж конечно дерзкий молодой арфист поможет Джейнсис поверить в себя и преодолеть робость - следствие того, что она росла в тени своего знаменитого деда, Фандарела. Джексом отлично помнил, какая она искусная чертежница.
Усталость давала себя знать, но ложиться ему не хотелось. Он побрел к выходу и, кивнув двум утомленным стражам, вышел в ночную прохладу. Поднявшись на холм, образованный выброшенной при раскопках землей, он остановился на вершине. С соседнего кургана донеслось приветственное ворчанье Рута, и Джексом послал белому дракону мысль, исполненную любви и нежности.
Сейчас Джексом испытывал чувства, которыми не делился даже с Шаррой. Ему казалось, что он отвечает и за этот древний поселок на плато, которое открыли они с Рутом, и за Айваса, которого откопал своими руками. Слушая, как машина перечисляет имена первых колонистов, Джексом думал о том, кто были его предки. Он всегда страдал из-за того, что его отцом являлся честолюбец Фэкс и, может быть, именно поэтому он так редко пользовался многочисленными привилегиями, которыми по традиции обладал любой из лордов. Ларад Телгарский отнюдь не чванлив, но он, должно быть, ощутил законную гордость, узнав, что его прародители - Саллах Телгар-Андиар и Тарви Андиар. Грох - разумный человек, но мысль о том, что его прямой предок - всемирно известный герой, должна вселять в его сердце бесконечную гордость. Вот только почему Форт холд не назвали именем доблестного адмирала Бендена? И почему холд Бенден находится на востоке? И еще: почему Айвас так мало знает о драконах? Удивительно... Наверняка их ждут впереди новые захватывающие открытия!
"Я слушал, о чем рассказал этот Айвас, - проговорил Рут, соскользнув по склону к тому месту, где стоял Джексом. - Так это правда, что мы - эксперимент? - Рут пододвинулся поближе и положил голову на плечо друга. - А что это значит - эксперимент?"
Джексом уловил в тоне своего дракона недовольство и с трудом сдержал смешок.
- В высшей степени счастливый случай, дружок, хотя для нас нет никакой разницы, откуда взялся твой драконий род, - веско заявил он. - К тому же, ты и так знал, что драконы - сородичи огненных ящериц и происходят от них. С какой же стати тебе беспокоиться о своей родословной?
"Сам не знаю, - необычно тихо и неуверенно ответил Рут. - Как ты думаешь, этот Айвас - хороший?"
- По-моему, да - сказал Джексом после недолгого раздумья. - Полагаю, все будет зависеть от нас, от того, как мы воспользуемся теми сведениями, которые он откроет нам. Если он поможет избавить Перн от Нитей...
"Но если это случится, драконы больше не будут нужны, ведь так?"
- Что за ерунда, - резче, чем ему хотелось бы, ответил Джексом и порывисто обнял Рута за шею, спеша его успокоить. Прижавшись к теплому плечу дракона, он стал поглаживать его по шее. - Разве может Перн обойтись без драконов? Поверь, вам по плечу куда более полезные и менее опасные дела, чем борьба с Нитями. И не надо тревожиться о будущем, дружок!
"Интересно, слышали ли Лесса, Ф'лар, и Ф'нор что-нибудь подобное от своих драконов?" - размышлял Джексом. Он знал, что другие всадники не придадут особого значения этим опасениям. Ведь они готовы на все, лишь бы избавить Перн от Нитей. Все знали, что Ф'лар сделал это главной целью своей жизни.
- Пойми, Рут, у тебя нет никаких причин для беспокойства. Боюсь, пройдет еще немало лет, прежде чем небеса Перна навсегда очистятся от Нитей. Возможно, Айвас гораздо больше, чем мы, знает про эти Оортовы облака, другие планеты и тому подобные премудрости, и все равно он - всего

Предыдущая страница 3 Следущая страница


Все вейры Перна

лишь говорящая машина. А слова - они и есть слова...
Продолжая ласково поглаживать Рута, Джексом окинул взглядом поселок, в котором некогда жили его предки. Во всех направлениях высились невидимые сейчас холмики - следы поспешных раскопок, закончившихся разочарованием: здания оказались пустыми. По иронии судьбы истинное сокровище обнаружили почти в самую последнюю очередь. Трудно поверить, но это сокровище оказалось устройством, которое открыло перед ними тайны далекого прошлого. Сможет ли оно дать им ключ к будущему? Несмотря на всю свою показную уверенность, Джексом в глубине души ощущал те же сомнения, которые терзали Рута.
Как знать, может все же напрасно Ф'лар решил положить конец Нитям, если это неизбежно приведет к тому, что драконы станут бесполезными? И все же самому присутствовать при последнем Падении... И, что еще важнее, видеть, как расцветает жизнь на Перне, обогащенная запасом знаний, которыми обладает Айвас... Какое это будет благо для всех!
Тут Джексом увидел как в некоторых зданиях, которые участники раскопок превратили в спальни, начал зажигаться свет. Еще не рассвело, но, очевидно, не один он провел сегодня бессонную ночь. Разве уснешь после всех экскурсов в древнюю историю, которые довелось услышать, и невероятных движущихся картин, которые так и стоят перед глазами!
А как относиться к тому, что Айвас обещал помощь? Да и что он, в конце концов, такое - этот Айвас? Или, может быть, кто такой? Его сочный баритон звучит так живо, совсем по-человечески... Однако сам он называет себя машиной, продуктом высокоразвитой техники, а, значит, при всей своей мудрости, является неодушевленным устройством. И все же Джексому больше нравилось думать об Айвасе, как о живом существе, таком же, как и он сам.
Именно в эту ночь молодой руатанский лорд осознал, как много старых привычных истин ему придется пересмотреть. А это будет не так уж легко - ведь гораздо удобнее придерживаться проторенных троп. Но Джексома будоражила грандиозность стоящей перед ними задачи, не давали покоя мысли о будущем, которое он и представить себе не мог еще пару дней назад, когда они вместе с Пьемуром и Джейнсис раскапывали это здание - одну из сотен таких же бетонных коробок. Он не чувствовал усталости; его окрыляли мечты о неизведанном.
- Вот увидишь Рут, как это будет здорово. Ты только подумай, какие новые приключения ждут нас! - Джексом почесал надбровье белого дракона. - А новые приключения - это как раз то, чего нам обоим не хватает. Без них жизнь становится скучной.
"Только смотри, не скажи это Шарре", - мудро посоветовал Рут.
- Я свою подругу знаю, - усмехнулся Джексом, - она тоже не останется равнодушной.
"К нам летят Рамота, Мнемент, Кант, Лиот, Голант и Монарт", - явно повеселев, сообщил Рут.
- Подкрепление прибыло? - Джексом снова поскреб выступающее надбровье друга. - А тебе - компания.
"Рамота не в духе, - упавшим голосом произнес Рут. - Кант говорит, что в вейре Лессы всю ночь горел свет, а Рамота долго совещалась с другими королевами". - Чувствовалось, что белый дракон изрядно обеспокоен.
- Да не волнуйся ты так, Рут! Все образуется. Ведь это совсем новое, невиданное дело - вроде нашего с тобой Запечатления. Хотя для меня нет и не может быть ничего лучше того дня!
Рут поднял голову. Его поблекшие глаза снова засияли радостным зелено-голубым светом.
Прибывшие драконы, кружа, заходили на посадку. Их фасеточные зрачки яркими зелеными и голубыми точками выделялись на светлеющем предрассветном небе. Вот они распахнули крылья, гася скорость, и вытянули вниз и вперед мощные задние лапы, готовясь пружинисто опуститься на землю, и Джексом увидел, что каждый зверь несет дополнительных пассажиров. Некоторые драконы, едва избавившись от седоков, сразу взмывали ввысь, снова исчезая в Промежутке; другие располагались поблизости и ожидали, пока и всадники, и пассажиры направлялись к главному зданию.
Джексом вздохнул и, ласково похлопав Рута по шее, сбежал вниз по склону, спеша встретить вновь прибывших. Когда Лесса, Ф'лар и мастер Фандарел подошли ко входу, он доложил им, что Айвас отдыхает.
- Отдыхает? - строго переспросила Лесса и так резко остановилась, что Ф'лар был вынужден сделать шаг в сторону, чтобы не натолкнуться на свою хрупкую супругу.
- Вышел весь запас энергии солнечных батарей, - пояснил Джексом.
На лице Фандарела отразились досада и недоверие.
- Как же так... Ведь Айвас сказал, что сумеет устроить двенадцать рабочих мест!
- Пожалуйста, не так громко, мастер Фандарел - мастер Робинтон еще спит, - тихо проговорил Джексом, в расчете, что и другие последуют его примеру. - Я привез Сибела с Менолли и Летописи, с которым мастер Робинтон хотел познакомить Айваса. Мы с Джейнсис успели дойти до шестого Оборота, прежде чем Айвас отключился. Он говорит, что снова будет в порядке после рассвета.
- Значит, мы явились сюда ни свет ни заря, чтобы узнать, что Айвас не работает? - недовольно осведомилась Лесса.
- Ну, нам есть чем заняться до его пробуждения, - умиротворяющим тоном произнес Фандарел.
- И чем же, например? - спросила Лесса. - Ты же знаешь - я не желаю, чтобы люди лазали по пещерам в темноте. А переоборудовать систему сейчас не время. У меня и у Ф'лара есть вопросы к Айвасу. Одно дело - услыхать про чудо, и совсем другое - увидеть его своими глазами. В знак учтивости мы должны позволить и другим Предводителям Вейров самим увидеть и услышать Айвас. Уверяю вас, - язвительно добавила она, - они не поверили в то, что здесь произошло. И если они явятся, и окажется, что смотреть не на что... - она выразительно замолкла.
- Я и сам-то едва верю, - сказал Ф'лар, незаметно усмехнувшись Джексому. - Что уж других винить...
- Светильников больше, чем достаточно, - заметил Фандарел, стараясь говорить шепотом. - Хватит, чтоб отправиться в пещеры, пока не рассвело. Мои люди могут начать собирать детали, о, которых говорил Айвас. Где листки, которые выдал нам? Бендарек пришел в неописуемый восторг, когда я рассказал ему, как из стены выскакивали печатные листы. Он сейчас подойдет. - Видимо, Фандарел безоговорочно принял предложение Айваса обновить его обветшавшие Летописи.
- А где Сибел с Менолли? - спросила Лесса, направляясь по коридору к комнате Айваса.
- Отдыхают, - фыркнул Джексом. - Айвас даже словечка не сказал в их присутствии.
- Это еще почему? - удивилась Лесса. - Мы же предупредили его, что они прибудут!
- Так ведь их нет в списке. И хоть я лорд холда, но Пьемур только подмастерье, а Предводителя Вейра с нами и вовсе не было.
Лесса нахмурилась.
- Но ведь мы сами выдвинули такое условие, - напомнил своей супруге Ф'лар. - А тому, кто умеет точно исполнять приказы, можно доверять. В особенности если он так могущественен, как наш Айвас.
Все едва не подскочили, услышав какой-то низкий гул, и только через несколько мгновений поняли - то был приглушенный смех Фандарела.
- Машина на то и машина, чтоб выполнять, что от нее требуется! Одобряю!
- Ты одобряешь все, лишь бы оно было целесообразно и по плану, - съязвила Лесса. - Даже если оно не очень-то разумно.
- Мы слишком долго прожили бок о бок с драконами, - заметил Ф'лар, улыбаясь своей миниатюрной подруге. - А они понимают, что у нас на уме, даже если мы этого не высказываем.
- Неужели? - насмешливо пробормотала Лесса, смерив его колким взглядом.
- Думаю, что все мы найдем, чему поучиться, - сказал Фандарел. - Ну, пора за дело, Джексом. Мне нужны листки, которые выплюнул Айвас - хочу показать их Бендареку.
Джексом послушно собрал листки; они лежали на плоской панели, там, где их оставили Джейнсис и Пьемур.
- Джейнсис пошла заварить свежего кла, - сообщил он Лессе. - Она вот-вот вернется.
- Тогда все могут отправляться восвояси, - заявила Лесса, повелительно взмахнув рукой. - Если ты, Джексом, решил начать с пещер, пусть Рут отвезет туда вас с Фандарелом. Я не хочу, чтобы наш Главный кузнец сломал себе шею, споткнувшись в темноте. А я подожду Джейнсис и пробуждения Айваса.

2. ЮЖНЫЙ МАТЕРИК, СЛЕДУЮЩИЙ ДЕНЬ

К тому времени, как взошло солнце, посмотреть на Айваса явились многие; слух о нем распространился столь же быстро, как Нить зарывается в почву. Любопытство и недоверие - мощные стимулы, и народ собрался со всех Вейров, холдов и цехов. Кое-кого возмущало, что вся эта горячка была вызвана не столько тягой к обширному новому знанию, сколько желанием поглазеть на волшебные движущиеся картинки, которые умеет показывать эта чудесная штука.
Фандарел, возглавлявший сбор материалов по представленному Айвасом списку, пропадал в Пещерах. Брейд, у которого не было недостатка в помощниках, руководил расчисткой оставшихся солнечных панелей, и дело быстро продвигалось. Мастер Эсселин корпел над чертежами переоборудования Айваса, то и дело упрекая людей Брейда, что они работают недостаточно споро и что из-за них он не может приступить к делу. На это Брейд резонно отвечал, что здания, в которых хранятся материалы для дополнительных рабочих мест еще даже не откопаны - так что непонятно, о чем Эсселин постоянно нудит.
Услышав их пререкания, Лесса велела прекратить спорить, как неразумные школяры, и получше выполнять свои обязанности. Вместе с Менолли и Джейнсис она нашла добровольцев среди женщин, которые согласились заняться самой неприятной работой: вымыть стены давно заброшенных комнат и убрать грязь и пепел, набившиеся сквозь окна и двери. Самое большое помещение, которое, как решили между собой женщины, когда-то предназначалось для собраний, снова подготовили для этой же цели. Вспомнив, что она видела в Пещерах, Лесса послала за мебелью: столами, кафедрами и стульями, которые можно было достать, не мешая поискам Фандарела. Когда все это вымыли и вычистили, мебель заиграла яркими цветами, оживив комнату, до того казавшуюся скучной и голой. Помещение, находившееся вдали от шума и суеты, превратили в личный кабинет мастера Робинтона - там поставили удобную постель, мягкий стул и стол.
- Труднее всего будет заставить мастера пользоваться ей, - сказала Лесса, в последний раз проводя тряпкой по столу. На щеках у нее виднелись грязные полосы, изящный тонкий носик и волевой подбородок были испачканы золой, длинные темные локоны выбились из прически. Менолли и Джейнсис обменялись взглядами: кто намекнет Госпоже Вейра, что она перепачкала лицо? "А так, в пылу работы, в непрезентабельном виде, Лесса кажется куда доступней", - подумала Джейнсис, которой прославленная Госпожа Вейра Бенден всегда внушала безотчетный трепет.
- Вот уж никогда не думала, что увижу, как первая всадница Перна работает, будто простая служанка, - шепнула девушка, обращаясь к Менолли. - Смотри, как ловко у нее получается.
- У нее было достаточно времени, чтобы этому научиться, - усмехнулась Менолли. - Ведь прежде, чем запечатлеть Рамоту, она пряталась от Фэкса в Руате, прикидываясь замарашкой-прислугой.
- Смотри-смотри, у нее такой вид, будто ей это даже нравится, - с удивлением протянула Джейнсис. Хотя и сама она работала с удовольствием; приятно привести запущенную комнату в порядок, взглянешь - душа радуется.
Прибыли карты, которые Лесса затребовала из архивов Эсселина, и Госпожа Вейра заставила девушек прикладывать их к стенам, выбирая места, где они лучше всего смотрелись.
- Правильно ли будет использовать столь ценные вещи в таких... - Джейнсис запнулась, стараясь подыскать нужное слово.
- В таких будничных целях? - с усмешкой подсказала Менолли.
- Вот именно.
- Раньше они именно так и использовались, - ответила Лесса, взметнув брови и пожимая плечами. - Так почему бы не вернуть их былое назначение?
Столь прозаические хлопоты тем не менее помогли Лессе восстановить утраченное равновесие. Сначала неожиданное открытие Айваса, а потом его обещание помочь Ф'лару в исполнении его самой заветной мечты - все это потрясло ее до глубины души. Она тоже всем сердцем желала этого, почти так же страстно, как и сам Ф'лар, но ее страшили последствия. И эта ожесточенная утренняя уборка позволила ей выплеснуть часть своей тревоги. Теперь Лесса чувствовала себя странно обновленной.
- Поскольку карты ничуть не пострадали, - подумать только, какой замечательный материал использовали колонисты! - я не понимаю, почему бы нам не использовать их по назначению, - энергично повторила она. Пожалуй, слово "колонисты" не внушает такого трепета, как "предки", решила Лесса. Она принялась разглядывать одну из карт. - Южный материк значительно расширился, не правда ли? - Госпожа Бендена улыбнулась своим мыслям. - Ну-ка, Джейнсис, приподними свой угол еще чуть-чуть... Вот так, пожалуй, ровно.
Она разгладила карту южного материка на стене и, взяв в руку гвоздь и найденный неподалеку от входа подходящий обломок скалы, с удовлетворением приколотила к стене плотный лист. Эсселин так жался, прежде чем выдать им два светильника и совок, что она не стала просить молоток. Ничего, камень тоже вполне сойдет.
Вместе с девушками Лесса отошла, чтобы полюбоваться своей работой. Ей не сразу удалось разобрать надписи на карте. Буквы казались знакомыми, и все же их начертание несколько отличалось от современного. Ну и конечно, они были гораздо крупнее, чем обычный шрифт. Интересно, как удалось Айвасу прочитать мелкие угловатые строчки, которыми мастер Арнор и его помощники переписывали Летописи... Бедный мастер Арнор!
Не говоря уже о бедном мастере Робинтоне - как он ужасно расстроился, когда узнал, что произошли языковые сдвиги, - и это несмотря на все старания Цеха арфистов сохранять чистоту языка! Старик Арнор известен своим педантизмом, чего доброго его хватит удар, когда он узнает об этом. Вот вам и еще одна сторона находки: благодаря своим обширным знаниям и очевидной мудрости Айвас во всех науках и ремеслах способен занять место самого главного мастера. Разве что о драконах он знает меньше, чем обо всем другом... Может быть она фантазирует, но разве не чувствовалось волнения в его всегда размеренном голосе, когда речь зашла о драконах?
- На мой взгляд, карты здесь вполне на месте, правда? И не просто как украшения. - Госпожа Вейра улыбнулась Менолли и Джейнсис. Работая рука об руку с юной избранницей Пьемура, она убедилась, что девушка - отличная пара молодому подмастерью. Сначала Лесса подумывала - не напрасно ли они включили в список внучку Фандарела? - но сегодня ее сомнения отпали. Джейнсис заработала это почетное право, и не только потому, что лично участвовала в раскопках комнаты, где находился Айвас - она доказала, что умеет работать как следует. Помимо всего этого, у нее было правильное отношение и к Айвасу, и к будущему Перна.
Джейнсис принялась изучать карту, и глаза ее разгорелись.
- Сколько замечательного умели делать наши предки... Вещи, которые способны пережить века, материалы, неуязвимые для Нитей... Теперь наша жизнь станет иной... более богатой, содержательной...
- Верно. Вот только как мне изложить это, - Менолли махнула рукой в сторону комнаты, где находился Айвас, - в балладе, которая объяснила бы людям все случившееся...
- Да, необычная тема, - усмехнулась Лесса. - Но ты, Менолли, непременно справишься. И, как всегда, великолепно. Только не пытайся ничего объяснять, дай волю чувствам, а не разуму. Я сомневаюсь, чтобы сам мастер Робинтон сумел разобраться в феномене, подобном Айвасу. Представь это существо, живое и неживое одновременно, как невиданное начинание, призванное избавить нас от накопившейся за последнее Прохождение хандры и усталости. - Она взяла стул и, машинально обмахнув его тряпкой, уселась с протяжным вздохом. Потом, вздернув подбородок, устремила взгляд на своих помощниц. - Не знаю, как вы, а я бы с удовольствием выпила кружку горячего кла.
Джейнсис вскочила.
- Есть еще фрукты и мясные колобки. Повар поднялся до рассвета и все ворчал, что сегодня придется кормить целые толпы народа, а времени в обрез. Но сумел наготовить столько, что хватило бы на целую Встречу в любом из великих холдов. Я мигом.
Когда девушка вышла, Менолли повернулась к Лессе; лицо ее было серьезным.
- Как ты думаешь, госпожа моя, к добру мы нашли Айваса? Джексом наговорил нам таких невероятных вещей... Не все люди смогут их принять и понять, а некоторые не станут и пытаться. - Она подумала о своих твердолобых родителях и других, чей разум был так же неповоротлив. Как арфистка, она повидала их немало.
Лесса развела руками.
- Поздно сожалеть - мы уже нашли его. И я не хочу ни от чего отказываться, даже если наша находка приведет к болезненным переоценкам настоящего... - она глубоко вздохнула, устремив мечтательный взгляд куда-то вверх. - Рассказ о том, как предки попали сюда... вид Перна на фоне черного неба... Это потрясающе! Я и не предполагала, как он выглядит со стороны! А с каким волнением мы слушали об отважной борьбе первопоселенцев с Нитями! Мы-то уже привыкли к ним - пусть кое-кто и думал, что последнее Прохождение закончилось четыреста Оборотов назад! - губы ее мстительно дрогнули при воспоминании о тех, неверующих, едва не сгубивших Перн. - Но каким потрясением должна была оказаться встреча с Нитями для первых колонистов!
Легким движением Лесса коснулась плеча Менолли; лицо ее приняло виноватое выражение.
- Ты, моя дорогая, заслужила право услышать эту историю. Но, видишь ли, когда за нами послали, мы и понятия не имели, что же там такое нашли. Я думаю, Айвас не откажется повторить свой рассказ для тебя и других мастеров Цеха арфистов - ведь так или иначе вам придется распространять эту повесть повсюду. А наши дети обязательно должны узнать истину о том, кем и когда был заселен прекрасный Перн. Наверное, нам понадобятся новые учебные баллады... Но это уже решать Сибелу, ведь так? - Выражение ее подвижного лица снова изменилось: благоговение мгновенно перешло в забавную гримаску. - Знаешь, я едва поверила собственным ушам и глазам, когда Айвас сказал, что поселенцы сами создали первых драконов... как это?.. ах, да, методом био-ин-же-не-рии. - В ее улыбке мелькнуло злорадство. - Какое счастье, что так мало Древних всадников дожили до этого дня. Уж они-то навряд ли смогли примириться с таким святотатством!
- А тебе самой легко примириться с тем, что драконов вывели из огненных ящериц, пусть даже методом биоинженерии? - Менолли с улыбкой посмотрела на Госпожу Вейра Бенден. Все эти Обороты Лесса не скрывала своей неприязни к маленьким сородичам драконов, и арфистка всегда старалась держать подальше от нее своих питомцев.
Лесса снова сделала гримаску, но на этот раз скорее задумчивую, чем недовольную.
- Но согласись, Менолли, порой они действительно невыносимы! Ты оставила своих в Цехе арфистов?
- Да, со мной только Красотка, Нырок и Крепыш, - Менолли покосилась на Лессу: как отнесется к этому Госпожа Вейра? - Они обожают Рута и не отходят от него ни на шаг.
Теперь на подвижном лице Лессы отразилось раздумье.
- Айвас спрашивал про Рута... а большие драконы, моя Рамота, Мнемент и Кант, его поразили. Надо будет спросить, почему - как только представится удобный случай. - Она протяжно вздохнула. - Но если он сумеет нам помочь навсегда избавиться от Нитей... О, небеса Перна, как бы я хотела в это поверить!
Чуткий слух арфистки подсказал Менолли - в голосе Лессы прозвучала нотка отчаяния. Госпожа Вейра поймала ее взгляд и медленно кивнула, в глазах ее стояла печаль.
- Именно сейчас, Менолли, нам просто необходима надежда на то, что есть способ справиться с ними. И зажить, наконец, так, как собирались наши отважные предки.
- Джексом утверждает, будто Айвас говорил, что такая возможность не исключена...
- Хорошо, что Джексом хотя бы точно повторяет его слова, - сухо заметила Лесса. - Слышала бы ты какие слухи уже гуляют по Вейрам! Бенденский арфист постарается их развеять и дать взамен достоверные сведения. Надежда - прекрасная вещь, но она должна быть реальной.
- Так Айвас действительно сказал, что возможность существует?
Лесса кивнула в ответ.
- Да, существует. Но нам всем придется работать не покладая рук, чтобы воплотить ее в жизнь. Предстоит усвоить столько нового...
- Что ж, это поможет укрепить дух, - сказала Менолли и оживленно добавила: - Вот что меня удивляет - как удалось нашим предкам пережить столько Прохождений, сохранив хотя бы кое-что из своего культурного наследия?
- Нужда заставила... так же, как и нас. Зато теперь мы знаем, сколь многое из нашего культурного наследия мы утратили. И если бы постоянная угроза миновала навсегда, какая сказочная жизнь могла бы нас ожидать!
Менолли выразительно посмотрела в глаза Лессе.
- Ты думаешь, для драконов и Вейров она тоже будет сказочной?
- Да! - Лесса выпалила это с таким неожиданным ожесточением, что удивила даже Менолли, бывалого мастера Цеха арфистов. - Да, для драконов и Вейров это принесло бы еще большую пользу. - Она перевела дух и ткнула пальцем в карту. - Ведь нам предстоит заново исследовать целый неведомый мир! - Она наклонилась, разглядывая карту. - Интересно, что значит "Хонсю"?
Тут вернулась Джейнсис, в руках у нее была корзина, из которой выглядывал кувшин с кла, посуда и разнообразная снедь. Девушку так и распирало от новостей.
- Видели бы вы, что они там наделали, пока мы возились с уборкой, - сказала она, улыбаясь во весь рот. - И какая толпа собралась поглазеть на Айваса! - Лесса порывисто вскочила, но Джейнсис замахала на нее руками. - Там уже распоряжаются Ф'лар, Сибел и мастер Робинтон. А нам пора слегка перекусить. Вот, госпожа Лесса, я принесла свежих фруктов и колобков. Менолли, не нальешь ли ты нам кла, - попросила она, вынимая еду из корзины.
- Видно, ты, как и твой дед, - сторонница целесообразности, - одобрительно заметила Лесса, снова усаживаясь на стул. Запах свежего хлеба и мяса напомнил ей, что со времени раннего завтрака в Вейре Бенден прошло уже немало времени. - Менолли, как только мы поедим, я позабочусь, чтобы Айвас включил тебя в список. - Госпожа Вейра повернулась к Джейнсис. - Айвас уже давно... - она задумалась, подыскивая нужное слово, - ...доступен?
Джейнсис улыбнулась ей поверх кружки с кла.
- Достаточно давно, чтобы просмотреть все то, что дед притащил из пещер и решить, что подходит, а что нет. Мастера Вансор и Терри разбираются с чертежами, на которых показано, как нужно собирать эти... эти компоненты. - Девушка слегка запнулась, произнося незнакомое слово. - Они послали за Нористом, Главным мастером стеклодувов - два экрана потрескались. Айвас хочет выяснить, есть ли у нас умение - только он называет это "технология" - чтобы изготовить подобный материал. Он, конечно, ведет себя очень учтиво, но умеет выжать из каждого все, на что тот способен. Он... - Джейнсис потрясла головой и беспомощно посмотрела на Лессу. - Как мы его называем? Сам Айвас говорит, что он всего лишь машина, но у него такой удивительный голос - звучит совсем по-человечески.
- Удивительный голос? - с набитым ртом переспросила Менолли, жевавшая сочный плод, и поспешно вытерла сок, грозивший закапать у нее с подбородка.
- Да, - насмешливо фыркнула Лесса, заметив реакцию арфистки. - Просто изумительный! Почти такой же прекрасный, как у мастера Робинтона.
- Ну да? - Менолли вскинула густые брови и, не обращая внимания на шпильку Лессы, спокойно добавила: - Это очень предусмотрительно со стороны наших предков.
Лесса широко улыбнулась.
- Я просто хотела тебя предупредить. Знаешь, поначалу эта штука изрядно пугает.
- Очень любезно с твоей стороны, госпожа, - усмехнулась в ответ Менолли. - Интересно, известно ли ему что-нибудь о музыкальной культуре колонистов?
- Я так и знала, что ты об этом спросишь, - рассмеялась Лесса.
- Он говорил, - с готовностью вставила Джейнсис, - что в его банках памяти есть записи по планетарной технике и колонизации, а также исторические и культурные архивы, которые колонисты сочли необходимым сохранить. Ведь не могли же они пренебречь музыкой, верно?
Лесса спрятала улыбку; ее позабавила тонкая насмешка Джейнсис.
- Если они не пренебрегли, то и нам стоит придерживаться такого же мнения, - безмятежно ответила Менолли, уплетая колобок. - Это будет первым вопросом, который я задам Айвасу.
- Спору нет, Айвас - умнейшая штука, - продолжала Лесса, - только у него всего один голос, хоть и весьма сладкозвучный. Так что он сможет спеть только одну партию, даже если окажется, что в его памяти хранится старинная музыка.
В дверях вырос Ф'лар, вид у него был озабоченный.
- Вот вы где, - сказал он, откидывая со лба непокорную прядь. - Менолли, мастер Робинтон зовет тебя и Лессу. Нужно решить, что делать с этим списком, чтоб ему ни Скорлупы, ни Осколков! У всех до единого есть вопросы, которые они непременно должны задать Айвасу. Пьемур был прав. Большинство людей не поверило тому, что им сказали. - Он присел на край стола и отломил кусочек колобка. - Боюсь, они не поверят, даже увидев Айвас своими глазами.
- Разве можно их винить за это? - спросила Лесса. - Но было бы неразумно тратить драгоценное время Айваса на то, чтобы вразумлять неверующих. Да и наше время тоже дорого. Нужно посовещаться.
Джейнсис вскочила, сообразив, что она здесь лишняя.
- Нет, дитя мое, останься. Не будем же мы совещаться прямо сейчас. - Лесса насмешливо фыркнула, - когда все носятся как угорелые! Принеси-ка еще кла и еды. Ф'лар, тебе тоже не помешает подкрепиться.
Предводитель Бендена небрежно махнул рукой.
- Сейчас мне некогда... Слишком много неотложных дел, - сказал он и все-таки положил в рот еще кусочек колобка.
- Надеюсь, ты все же сделаешь перерыв, чтобы поесть? - язвительно осведомилась Лесса и, взяв Ф'лара за плечи, заставила опуститься на ближайший стул. Потом положила перед ним недоеденный колобок и налила кла в свою чашку, добавив сладкого сиропа, как он любил. - Ты ведь совсем не спал и, если не поешь, то от тебя не будет никакого толка. Так кто тут тебе докучает? Разве нам не хватает лордов холдеров, Главных мастеров и Предводителей Вейров, чтобы получить большинство?
- Кто докучает? - повторил Ф'лар. - Да все до единого лорды холдеры и Главные мастера, которых мы не сумели запихнуть сюда вчера! - он вскинул руки, выражая высшую степень возмущения.
- Но ты, разумеется, объяснил им...
- И не только я... - раздраженно перебил ее Ф'лар, - мы все пытались хоть что-то им объяснить. Конечно, среди нашей знати попадаются весьма обидчивые натуры, только можно подумать, что мы нанесли личное оскорбление каждому, кого не позвали вчера. - Он откусил от колобка и, запив его большим глотком кла, сердито нахмурился. - Больше всех почему-то жалуются те, кто нисколько не интересовался этой Посадочной площадкой. Теперь они запели совсем по-другому.
Лесса изумленно взглянула на супруга.
- Но откуда они узнали?..
Ф'лар иронически усмехнулся, покосившись на Менолли.
- Попробуй угадать!
Молодая арфистка застонала и закрыла лицо руками.
- Снова эти мерзкие файры? - возмущенно вскинулась Лесса. - И, конечно, все любопытные прибыли на драконах?
Ф'лар поморщился и снова откинул прядь со лба.
- Зря я придал каждому цеху и холду постоянного всадника! Теперь лорды и мастера пользуются любезностью драконов, как будто это обычные скакуны!
- Что делать... нет худа без добра. Зато мы наладили отношения с холдами и цехами. Просто иногда это играет против нас. И все же необходимо, чтобы все лорды и Главные мастера лично познакомились с Айвасом. Среди них найдутся упрямцы, которые все равно будут отрицать даже то, что видели собственными глазами и слышали собственными ушами. Но раз уж они явились, пусть посмотрят.
- Явились - не запылились, - беспечно проговорит Ф'лар, беря второй колобок. - Сибел впускает их партиями по несколько человек и прерывает встречу, как только возникает потребность обсудить с Айвасом какой-нибудь неотложный вопрос. Большинство расходится, качая головой и стараясь не выказать своего потрясения. Но истинную ценность Айваса понимают единицы. - Он стукнул кулаком по столу. - Стоит мне подумать, кем мы когда-то были и что имели... И кем мы снова можем стать - с помощью этой машины!
Лесса усмехнулась, наблюдая эту внезапную вспышку.
- Если верить Айвасу, даже Посадочная площадка строилась не один день, мой дорогой... - Она стала поглаживать мышцы, буграми напрягшиеся на плечах Ф'лара. - Ешь спокойно. Нам и раньше приходилось убеждать неверующих. Сумеем справиться и теперь, - нагнувшись, она поцеловала его в щеку.
На губах Ф'лара появилась улыбка.
- Я смотрю, уж со мной ты, как всегда, сумеешь справиться.
Лесса наградила его укоризненным взглядом и, вернувшись на место, взялась за недоеденный колобок.
- И в мыслях не было, душа моя, - сказала она, лукаво блеснув темными глазами. Снаружи недоверчиво фыркнул Мнемент, и Госпожа Бендена приказала: "Не смей портить мне всю игру"!
"Я и не собирался, - сонно ответил бронзовый. - Здесь так славно греет солнышко..."
Рамота подтвердила его слова.
В дверях появился Сибел и, кивнув вождям Вейра, поманил к себе Менолли.
- Мастер Робинтон хочет, чтобы Менолли включили в список. В качестве Предводителя Вейра будет выступать Н'тон. - Арфист взял последний колобок, задумчиво поглядел на него и откусил сразу половину. Прожевав, он сообщил: - Фандарел поймал Джейнсис по пути на кухню: хочет, чтобы она ему срочно

Предыдущая страница 4 Следущая страница


Энн Маккефри

что-то начертила. Так что придется отправить за едой и кла кого-нибудь другого.
Затем Сибел обвел взглядом просторную комнату.
- А хороший получился зал для собраний, - похвалил он и, обняв Менолли за плечи, вышел в коридор.
Лесса украдкой взглянула на супруга; Ф'лар, дожевывая колобок, ответил ей улыбкой и принялся за красный плод.
- А ты-то сам уже в списке? - спросила Менолли Сибела, когда они покинули комнату.
Озорно усмехнувшись, он привлек ее к себе, и супруги весело зашагали в ногу. В бессчетный раз Сибел порадовался своему счастью: Менолли с ним! Он знал, что частица ее сердца принадлежит мастеру Робинтону. Но ведь и в его сердце живет любовь к учителю, а с ней - и бесконечная верность и преданность. Однако Менолли - это совсем другое. В ней вся его жизнь!
- Сколько нам еще ждать? - недовольно осведомился Отерел, лорд Тиллека, когда арфисты проходили мимо него.
- Комната тесная, мой господин... кроме того, сегодня предстоит очень многое сделать, - умиротворяюще проговорил Сибел.
- Маленькая-то маленькая, а Фандарел и другие ремесленники сидят там часами! А теперь он еще и девчонку туда провел... свою внучку, - брюзгливо посетовал Отерел.
- Если бы ты, лорд Отерел, умел так же безупречно выполнять чертежи, как она, - заметила Менолли, - ты тоже наверняка оказался там. - Она недолюбливала старого ворчуна с тех пор, как тот с пеной у рта выступал против присвоения ей звания мастера.
Отерел метнул на нее злобный взгляд. Стоявший рядом лорд Торонас из холда Бенден прикрыл рот ладонью, пряча усмешку. Наконец, скривив тубы, тиллекский владетель пробормотал:
- Ты ведешь себя вызывающе, юная девица, недопустимо вызывающе! И тем порочишь свой цех.
Сибел смерил его долгим уничтожающим взглядом и втолкнул Менолли в комнату. Внутри было жарко и душно, стулья стояли так тесно, что Менолли удивилась, как Джейнсис, Пьемур, Терри и еще один кузнец, которого она не узнала, умудрялись чертить. Над ними навис Фандарел. Н'тон стоял, прислонясь к дальней стене. Внезапно она заметила экран, и на нем - изображения незнакомых предметов, причем такие четкие, как будто сами эти вещи каким-то невероятным образом попали в Айвас, и он их увеличил.
- Теперь, когда мы выполнили соединение с модулем Ф-322РХ... - произнес глубокий, прекрасно поставленный баритон, и Менолли, пораженная, задохнулась. Она стала оглядываться по сторонам и поймала улыбка Сибела; похоже, супруг забавлялся ее попытками обнаружить источник незнакомого голоса. - ...цепь замкнута, - закончил фразу Айвас. - Добавьте эту панель к тем, что уже установлены в наш блок, и возвращайтесь ко мне - я объясню, что делать дальше.
Все четверо послушно вышли, приглушенно переговариваясь. Тогда Н'тон выступил вперед, а Фандарел откашлялся и торжественно произнес:
- Мы трое, присутствующие здесь: Н'тон, Предводитель Форт Вейра; я, Главный мастер Цеха кузнецов Фандарел; Сибел, Главный Арфист Перна, просим тебя внести в список Менолли, мастера Цеха арфистов.
- Мастер Менолли, не откажите в любезности что-нибудь сказать, чтобы я смог запечатлеть ваш голос.
- Запечатлеть голос?
- Да. Человеческий голос - более надежное средство опознания, чем внешность, которую можно изменить. Голос не поддается подделке. Поэтому необходимо, чтобы вы что-нибудь произнесли, а я зарегистрирую отпечаток вашего голоса в своих файлах.
Эта просьба, произнесенная столь неподражаемым голосом, внезапно лишила Менолли дара речи, и она беспомощно взглянула на Сибела. Он ободряюще помахал ей рукой и улыбнулся, а Н'тон начал подсказывать какие-то слова.
- Я Менолли, родом из Полукруглого холда, и мне куда легче петь, чем говорить, - наконец выдавила молодая женщина, собравшись с духом и слегка запинаясь от смущения. И вдруг испугалась: вдруг Айвас зарегистрирует и это ее невольное заикание?
Мастер Фандарел подавал ей загадочные знаки, из которых она сделала вывод, что нужно говорить дальше.
- Мое звание - мастер Цеха арфистов. Я сочиняю музыку и пишу стихи. Присутствующий здесь мастер Сибел - мой супруг, у нас трое детей. Этого достаточно?
- Вполне достаточно для голоса с таким неподражаемым тембром, - вежливо ответил Айвас. - Могу ли я ознакомиться с копиями музыкальных произведений, созданных вами? Я бы тоже ввел их в свои файлы.
- Тебе нужна моя музыка? - Менолли едва сдерживала волнение.
- У меня весьма обширный музыкальный банк, содержащий творения всех великих композиторов за последние две тысячи лет.
- Но ведь у тебя всего один голос!
Последовала красноречивая пауза, затем Айвас с какой-то необычной мягкостью произнес:
- Вряд ли для передачи музыки было бы уместно использовать несколько голосов в режиме диалога. Однако эта автоматическая система способна воспроизводить звучание самых разнообразных инструментов.
- Правда? - только сейчас Менолли заметила, как с усмешками переглядываются Сибел и Н'тон.
- Всему свое время, милая, - мягко сказал Сибел. - Я обещаю, что ты услышишь все. Мастер Робинтон тоже жаждет познакомиться с музыкой наших предков, но сейчас есть гораздо более срочные дела.
Разочарованно вздохнув, Менолли вопросительно взглянула на Сибела.
- Мне пора идти, Айвас, - сказал Фандарел. - Нужно подумать, как реконструировать силовую установку. Всадники отправились за этими никелево-кадмиевыми батареями, как ты называешь мои баки.
- Мастер Фасенден понял, как следует подсоединить их к вспомогательным силовым вводам, которые ему показали? - спросил Айвас.
- Да, я позаботился, чтобы он в этом разобрался. Еще он должен соорудить клетку, чтобы любопытные ненароком не дотронулись до проводов или раствора... - Фандарел кивнул всаднику. - Пойдем со мной, Н'тон. Не откажи в любезности, пошли кого-нибудь из своих - нам нужно подняться по реке к месту бывшей дамбы.
Мастер кузнецов повернулся и вышел, Н'тон последовал за ним. Ни один из них не обратил внимания на ожидавших своей очереди, которые пытались их задержать или засыпать вопросами. Сибел сделал знак Менолли, предлагая занять свободный стул, потом пригласил войти лордов Отерела, Сигомала, Торонаса и Уорбрета. Первым, отталкивая других, ворвался Отерел. Выражение торжества на его лице быстро угасло, едва он огляделся по сторонам. Когда все четверо расселись, Сибел по очереди представил их Айвасу.
- Счастлив познакомиться с вами, лорды, - учтиво отозвался тот. Менолли заметила в его глубоком голосе легкий оттенок почтительности. - Скоро данная автоматическая система расширится настолько, что можно будет принимать одновременно большее количество желающих.
Сибел поймал взгляд Менолли и подмигнул. Оба оценили такт, проявленный Айвасом.
- Ты что же, видишь нас? - спросил Отерел, продолжая искать, как решила про себя Менолли, что-нибудь похожее на глаза.
Мои оптические датчики зарегистрировали ваше присутствие. Так что если вы пожелаете прийти сюда еще раз, я вас узнаю.
Менолли поспешно прикрыла рот рукой, чтобы Отерел не заметил, как она смеется над его обескураженным видом. Да, этот Айвас - прирожденный арфист! Какой политик! И откуда он только знает, как нужно обращаться со старым занудой? Может быть, Сибел успел его предупредить?
- Но у тебя нет глаз, - ворчливо изрек Отерел.
- Оптика заменяет машине глаза, лорд Отерел.
- Я так понял, что ты знал наших предков, - заговорил лорд Сигомал, пока Отерел недоуменно вдумывался, верно ли он понял, что глаза являются чем-то второстепенным. - Не мог бы ты сказать мне, от кого произошел мой род?
- Видишь ли, лорд Сигомал, - как бы извиняясь, ответил Айвас, - в мою память не были введены такие подробности. Список имен тех поселенцев, которые перебрались в Форт холд, уже подготовлен, и каждый, кто пожелает иметь копию, сможет ее получить. В Летописях твоего холда скорее всего сказано, кто основал Битру. Может быть, тебе будет интересно узнать, что ваш край назван в честь одного из пилотов челночного корабля. Ее звали Эврил Битра.
Менолли удивилась - уж больно кратко и сухо прозвучала эта информация. Айвас обладал удивительно гибким и выразительным голосом, способным передавать тончайшие оттенки чувств. Возможно, удастся выманить из берлоги мастера Шоганара, чудаковатого учителя вокала - ему было бы интересно послушать такое чудо.
- Список предков - это все, на что ты способен? От этого не так уж много прока! - с явным неудовольствием буркнул Отерел.
- Что касается тебя, лорд Отерел, было бы логично предположить, что Тиллек либо основан капитаном Джеймсом Тиллеком, либо назван в его честь. Командир "Бахрейна" был умным и талантливым капитаном и первопроходцем.
Отерел так и надулся от гордости.
- Мне очень жаль, но ваши холды, лорд Торонас и лорд Уорбрет, возникли гораздо позже, когда ввод данных уже давно прекратился. Можно ли будет ознакомиться с вашими Летописями, чтобы добавить сведения из них к информационному файлу, охватывающему последний период? Это поможет лучше понять структуру холда. Предстоит собрать столько самых разнообразных сведений, прежде чем удастся в полной мере оценить ваше общественное развитие.
Как раз в этот момент вошел мастер Вансор, не отрывая глаз от чертежа и что-то бормоча себе под нос. Пробираясь через комнату, он натолкнулся на сидящего Уорбрета. Звездных дел мастер пустился в пространные извинения, но на него налетел лорд Отерел и стал обвинять в том, что он своим вторжением помешал благородным лордам.
- У меня один-единственный вопрос - совсем маленький, но очень срочный, - сокрушенно произнес Вансор и открыл рот, чтобы задать свой маленький вопрос.
- Мастер Вансор, - учтивейшим образом напомнил ему Айвас, - тебе достаточно просто положить на панель эту бумагу, чтобы данная система могла прочитать документ и выдать ответ.
Менолли удивленно приподняла брови. Лишь очень немногие по-настоящему ценили способности мастера Вансора и воздавали ему должное.
- Ах, да, - спохватился Вансор, - я, как всегда, забыл. - Бормоча извинения, маленький, неуклюжий, простоватый на вид старик стал пробираться сквозь ряды стульев к панели управления. Ему пришлось наклониться над доской, чтобы близорукими глазами разобрать, куда именно пристроить бумагу. Панель озарилась ярким светом. - А, теперь вижу, - он положил листок на место.
- Твой холд, лорд Торонас, очевидно назван в честь адмирала Пола Бендена - проговорил Айвас. Заметив, как на панели вспыхивают разноцветные огоньки, Менолли пришла к выводу, что попутно он занимается вопросом мастера Вансора. Вдруг ко всеобщему изумлению на главном экране возникло изображение красивого мужчины, черты которого свидетельствовали о сильном, решительном характере. "Такому человеку можно доверять", - подумала Менолли. Затем она изумилась при мысли, что Айвас был знаком и даже беседовал с ним - с этим человеком, который так давно умер и так надолго сохранился в людской памяти.
Айвас тем временем продолжал:
- Адмирал Бенден был превосходным руководителем. Он объединил всех поселенцев, помог им преодолеть серьезные испытания и основал надежную гавань на Северном материке.
- Значит, я - потомок адмирала? - спросил Торонас, который держался куда смиреннее лорда Отерела. - Наши ранние Летописи никак не удается расшифровать.
Пока лорды ожидали, что ответит Айвас, Менолли заметила, как Вансор незаметно вышел.
- Вполне возможно, - сказал Айвас, - и даже вероятно, что вы являетесь его прямым потомком. У меня есть сведения, что от брака Пола Бендена и Джу Аджаи родилось четверо детей. Если вы как-нибудь принесете мне свои Летописи, их удастся расшифровать. У меня есть программа, которая позволяет, используя особые лучи, в ряде случаев разобрать неясные слова и даже фразы.
Совершенно очарованная, Менолли слушала, как ловко Айвас обходится с Сигомалом и Уорбретом, умело подбирая ключик к сердцу каждого.
Появились Джейнсис, Пьемур и Бенелек; все трое в нерешительности остановились на пороге, в руках у каждого были листы бумаги. Пьемур помахал своим, чтобы привлечь внимание Сибела. Главный арфист почтительно сообщил лордам холдерам, что Айвас должен заняться делом и учтиво указал им на дверь.
Отерел принялся ворчать, но Сигомал с готовностью поднялся и подхватил старого лорда Тиллека под руку.
- Здесь невыносимо душно, Отерел. Просто дышать нечем! Не знаю, как ты, а я собираюсь покопаться в своих Летописях и посмотреть, что скажет мне Айвас. А сейчас идем!
- Он управляется с ними, как с куклами, будто знает, за какую веревочку надо дернуть, - тихонько сказала Менолли мужу, когда он выдворил лордов в коридор.
- Мастер Робинтон предупредил данную систему, что тут понадобится большой такт и посоветовал в случае необходимости прибегать к лести, - вдруг сообщил Айвас, - особенно с теми, кто не сможет удостоиться долгой беседы.
- Как ты меня услышал? - спросила Менолли, смущенная тем, что Айвас разобрал слова, не предназначенные для его слуха.
- Ты сидишь у самого микрофона, мастер Менолли. Так что мне слышен даже шепот.
Менолли поймала насмешливый взгляд Сибела. Ах, шутник! Мог бы предупредить заранее!
- Менолли, не отвлекай Айваса, - сказал Пьемур, раскладывая листы на панели.
- Мастер Менолли не может меня отвлечь, - любезно проговорил Айвас. - Пожалуйста, следующую страницу, Пьемур.
- Неужели ты можешь читать эти старые слипшиеся Летописи? - спросила Менолли.
- Нужно попытаться. Чернила, которые использовались для написания тех рукописей, которые вы так любезно доставили нынче ночью, принадлежат к разряду несмываемых. Это дает возможность применить некоторые методы, доступные данной системе. Однако мне понадобится ваша помощь, чтобы подготовить документы к считыванию.
Вдруг Менолли услышала в коридоре шум шагов, и в дверь один за другим стали входить всадники, нагруженные коробками. Среди них она узнала Ф'нора и Ф'лессана.
- Пожалуй, я лучше пойду, - неохотно сказала она.
- Останься, - попросил Сибел.
- Похоже, вы притащили сюда все, что было в пещерах. Не проще ли было переправить туда Айваса? - спросила она.
- Ни в коем случае, - сказал Айвас таким категоричным тоном, какого Менолли от него еще не слышала. - Данное устройство должно оставаться на этом месте, иначе нарушится связь с "Иокогамой".
- Я ведь только пошутила, - виновато проговорила Менолли и, взглянув на Сибела, сделала большие глаза.
Комната наполнилась людьми, и она отошла в сторонку, туда, где раньше стоял Н'тон. Она наблюдала, как Айвасу демонстрируют все новые и новые коробки, а потом или уносят их, или отправляют в другие комнаты, где мастера из кузнечного цеха пытались собрать устройства, которые должны были обеспечить широкий доступ к системе. Казалось, никто из всадников не удивился, застав здесь Менолли, а ухмылка Ф'лессана ничуть не утратила своей дерзости даже в присутствии Айваса. Но, как известно, сын Ф'лара и Лессы ни к чему не относился всерьез, кроме Голанта, своего дракона. Миррим ни на шаг не отходила от Т'геллана. Эти двое из Восточного Вейра были неразлучны с тех пор, как объявили себя супругами. "А Миррим стала гораздо мягче и вообще заметно расцвела в лучах его обожания", - размышляла Менолли.
- Что-то я раньше не встречала тебя здесь, - негромко сказала ей Миррим, пока Айвас оценивал ее ношу.
- Да, я прилетела только нынче ночью вместе с Летописями последнего Прохождения, - ответила Менолли. - А потом меня поймала Лесса и заставила заниматься уборкой, - она продемонстрировала свои ладони: кожа все еще была сморщенной от воды.
Миррим вытаращила глаза.
- Какое счастье, что мне пришлось заняться перевозкой! Потом поболтаем, ладно? А сейчас мне пора, - она смущенно улыбнулась. - Т'геллан меня уже торопит... - Миррим поднесла коробку к экрану Айваса.
Когда тот объявил свое решение и всадники разошлись, Сибел сделал знак цеховым мастерам, приглашая их в комнату. И снова Айвас нашел для каждого хоть и краткие, но учтивые слова, а потом выразил желание познакомиться с цеховыми Летописями. Наконец мастера тоже ушли, и Менолли поспешно подошла к Сибелу.
- Как, во имя Первого Яйца, Айвас успеет просмотреть столько Летописей? - шепнула она на ухо мужу.
- Но ведь сон ему не нужен, была бы только энергия, - ответил Сибел. - И если мы сумеем обеспечить нужный запас, когда иссякнут солнечные батареи, он сможет работать и день и ночь. Ведь ты не спишь, Айвас, не так ли?
- Данная система функционирует, пока для этого есть достаточное питание. Сон - человеческая потребность.
Сибел незаметно подмигнул Менолли.
- А тебе она не свойственна? - спросила арфистка, уперев руки в бока и пристально глядя на экран.
- Данная система запрограммирована так, чтобы приносить максимальную пользу на службе человеку.
- По-моему, Айвас, в твоем голосе я уловила виноватую нотку? - заметила Менолли.
- Данная система запрограммирована так чтобы никому не наносить обиду.
Менолли невольно рассмеялась. Позже она поняла, что именно с тех пор начала воспринимать Айваса как личность, а не просто как хитроумное изобретение, доставшееся им от предков.
- Менолли! - послышался из коридора голос мастера Робинтона, который наконец-то освободился от назойливых посетителей. - Сибел там, с тобой?
Сибел выглянул из двери.
- Менолли, замени его ненадолго, мы тут собираемся посовещаться.
Сибел положил руку на плечо жены и ободряюще сжал его.
- Ты же видела, как я проводил эти встречи. Если заявится еще кто-нибудь, просто представь его, и все.
- Пьемур уже пытался нынче ночью - и ничего не вышло, ты сам видел.
Сибел улыбнулся и снова сжал ее плечо.
- Мастер Робинтон и Ф'лар внесли необходимые изменения.
- Еще одно секретное правило?
- Айвас - сама обходительность, - политично ответствовал Сибел и быстро поцеловал ее в щеку. - А о нашем совещании ты все узнаешь, не огорчайся.
- И не подумаю! Я только рада, что мне не придется там сидеть, - сказала она ему вслед. Сибел знал, как она ненавидит официальные церемонии. Менолли улыбнулась и тут осознала, что осталась с Айвасом наедине.
- Скажи, Айвас, не мог бы ты показать мне что-нибудь из музыки наших предков?
- Вокальной, инструментальной или оркестровой?
- Вокальной, - не колеблясь ответила Менолли, пообещав себе обязательно послушать и другие разновидности, как только представится случай.
- Классическую, древнюю или современную? Народную или популярную? С инструментальным сопровождением или без?
- Согласна на любую, пока у нас есть передышка.
- Любая - слишком неопределенная категория. Внесите уточнение.
- Вокальную, популярную, с сопровождением.
- Эта запись была сделана на праздновании Посадки.
Внезапно комната наполнилась музыкой. Менолли сразу узнала некоторые инструменты: гитару, скрипку и что-то вроде трубы. Вот вступили голоса - они пели неумело, но вполне музыкально и с большим воодушевлением. Мелодия показалась Менолли смутно знакомой, а слова, хоть и вполне различимые, - нет. Но что поразило ее больше всего, так это качества звука. Эти голоса и инструменты, умолкшие много столетий назад, раздавались чисто и ясно, неподвластные времени, как будто музыканты были совсем рядом. Когда песня отзвучала, Менолли, пораженная до глубины души, долго не могла вымолвить ни слова.
- Вы не удовлетворены, мастер Менолли?
Молодая арфистка стряхнула оцепенение.
- Не только удовлетворена - я в неописуемом восторге! Мне знакома эта мелодия. Как ее называли ваши... колонисты? - спросила она, а про себя подумала: "Да, Лесса права - это слово не внушает такого трепета, как "предки".
- "Дом на Просторе". Она относится к разряду народной музыки американского Запада. В моем банке памяти содержится несколько вариантов ее исполнения.
Менолли хотелось послушать что-нибудь еще, но тут в комнату вошел Пьемур. В руках у него была какая-то странная штука; с одной ее стороны свисала широкая тонкая лента, состоящая из разноцветных прядей. Передняя часть напоминала часть панель Айваса - на ней в пять рядов располагались впадинки, покрытые темной пленкой явно искусственного происхождения.
- Будь любезен Пьемур, поднеси поближе к оптическому датчику и держи, пожалуйста, на уровне своей головы. - Последовала долгая пауза. - На вид собрано правильно. Окончательно ясно будет после установки и включения, но придется подождать, пока подготовят источник питания и переходной блок. Как дела у мастера Терри с подводкой?
- Не знаю, он в другой комнате. Сейчас схожу, посмотрю. Эй, Менолли, подержи-ка! А то как бы ненароком не уронить... - Ободряюще ухмыльнувшись, Пьемур вручил ей свою ношу и вприпрыжку выскочил в коридор.
- Почему эта штука у тебя? - спросила Джейнсис, появляясь с таким же предметом.
Менолли объяснила и стала наблюдать, как Джейнсис повторяет всю процедуру, только что проделанную Пьемуром. Следом за ней явился Бенелек, одаренный сын лорда Гроха, не так давно получивший звание кузнечного подмастерья. Фандарел всегда ценил изобретательность юноши, так что Менолли ничуть не удивилась, увидев его здесь, среди главных действующих лиц.
Когда Айвас одобрил результаты их усилий, Бенелек спросил, можно ли начинать подключение.
- Только когда будет готов источник питания. А пока, подмастерье Бенелек, чтобы не ждать попусту, сделай еще одну клавиатуру, - ответил Айвас. - Десять рабочих терминалов можно собрать из того, что у нас есть. Еще в двух придется заменить экраны, если Главный мастер стеклодувов окажет нам такую любезность.
- Все равно не понимаю, как тебе удастся управиться с двенадцатью людьми сразу, - сказала Менолли.
- Но ведь ты тоже играешь не на одном-единственном инструменте, если я правильно понял постановку учебного процесса в вашем цехе?
- Да... Но не на всех же сразу!
- Данная система состоит из многих частей, каждая из которых способна функционировать самостоятельно и одновременно с другими.
Менолли принялась молча обдумывать услышанное, не зная, что ответить. Когда молчание грозило стать неучтивым, из коридора появился мастер Терри, весь обмотанный какими-то шнурами, и приступил к долгому совещанию с Айвасом.

3. ЮЖНЫЙ МАТЕРИК, ТОТ ЖЕ ДЕНЬ; СОВЕЩАНИЕ

В переоборудованном зале совета, расположенном в конце коридора, собрались на чрезвычайное совещание семь лордов холдеров, восемь Главных мастеров, восемь Предводителей и четыре Госпожи Вейров. Арфист-подмастерье Тагетарл был приглашен, чтобы полностью записать все происходящее.
Ф'лар встал, намереваясь открыть собрание, хотя все обратили внимание, что мастер Робинтон тоже не отказался бы исполнить роль председателя. Кое-кто отметил, что вот уже несколько месяцев бывший Главный арфист Перна выглядит столь же бодрым и энергичным, как и раньше, и сделал вывод, что слухи о его закате, как видно, сильно преувеличены. И еще было замечено, что Предводители Вейров отнюдь не смущены; пожалуй, они даже были преисполнены оптимизма.
- Полагаю, что все вы уже успели познакомиться с Айвасом, - произнес Ф'лар.
- Познакомиться? - фыркнул лорд Корман из Керуна. - Как можно познакомиться с говорящей стеной?
- Это нечто более значительное, чем говорящая стена, - резко бросил мастер Робинтон, наградив Кормана гневным взглядом. Тот даже глаза вытаращил, никак не ожидая такой бурной реакции от всегда вежливого Главного арфиста, и ткнул в бок своего соседа, лорда Баргена из холда Плоскогорье.
- Гораздо более значительное и важное, - поддержал Робинтона Ф'лар. - Айвас - разумное создание, творение рук наших предков, которые были первыми обитателями этой планеты. Он хранит множество сведений, которыми пользовались первые поселенцы. И эти бесценные знания могут научить нас, как улучшить жизнь в холдах, цехах, Вейрах... - Вождь Бендена набрал побольше воздуха. - И как навсегда покончить с Нитями!
- А вот в это я поверю, только когда увижу собственными глазами, - недоверчиво хмыкнув, заявил лорд Корман.
- Я обещал тебе это, лорд Корман, еще в начале последнего Прохождения, и теперь, наконец, я смогу исполнить свое обещание!
- С помощью стены?
- Да, если угодно, с помощью стены, - уверенно подтвердил мастер Робинтон и снова смерил лорда холдера возмущенным взглядом.
- Ты не стал бы так сомневаться, если бы побывал здесь вчера и послушал Айваса! - воскликнул Ларад, вскочив на ноги. Голос его дрожал от сдерживаемого гнева. Корман отпрянул от неожиданности.
- Прошу вас не обижаться, Ф'лар, Робинтон и ты, Ларад, - примиряюще проговорил Уорбрет, - только нас так часто призывали сюда поглядеть на бесполезные корабли, пустые здания и пещеры, набитые осколками и реликвиями, что мне и в голову не пришло, что на этот раз обнаружили нечто по-настоящему ценное. И все же. Предводитель Вейра, я нахожу очень странным, что тебя приводит в такой восторг говорящая стена, плетущая какие-то старые россказни.
Робинтон поднялся и так громогласно заявил свой протест, что Уорбрет установился на него в полнейшем недоумевании.
- Ты обвиняешь нас в легковерии? Знай, Уорбрет из Исты: может быть я, Робинтон из Прибрежного холда и стар, да только не легковерен!
- Также и я, - подхватил Фандарел, который тоже поднялся и теперь сверху вниз взирал на притихших лордов. - К тому же, лорд Корман, это вовсе не стена. - Презрительный тон, которым говорил обычно добродушный Главный кузнец привел всех в изумление. - Эта машина, Айвас, столь прекрасное в своей целесообразности творение наших предков, что, пережив столетия, она не утратила способности функционировать. Сейчас ни один наш цех при всем желании не способен создать ничего подобного. - Он склонил голову в знак глубокого уважения. - Так что прошу тебя, лорд Корман, больше не оскорблять нас своими подозрениями в неразумности или легкомыслии. Ты можешь не верить в Айвас, но я, Главный мастер кузнецов Фандарел, - он хлопнул себя ладонью по широкой груди, - верю целиком и безоглядно!
Корман поник, встретив столь гневную отповедь.
- Тогда зачем вы созвали это совещание? - спросил Уорбрет.
- Из уважения к вам, - резко отозвалась Лесса. - Чтобы как можно скорее сообщить вам о том, как важна для всех эта находка. Я никогда не допускала и не допущу, чтобы Вейры присвоили или скрыли ценные реликвии прошлого.
- Дорогая моя Госпожа Вейра... - примирительно начал Уорбрет.
- Ты, Уорбрет, здесь ни при чем, - вмешался старый Грох, - но я бы мог назвать кое-кого из лордов... - он красноречиво замолк. - Ты не был здесь вчера и не слышал, в отличие от меня, что обещала эта машина... А уж меня-то никто не может обвинить в легковерии - как, впрочем, и Робинтона, Ф'лара или Фандарела! Но если этот Айвас действительно сможет избавить нас от Нитей, я за то, чтобы оказать ему всемирную поддержку.
- Если он может это сделать, то почему тогда не сделал еще при наших предках? - торжествующе спросил Корман.
- И правда, почему? - поддержал его Торонас из холда Бенден.
- Потому что извержение вулкана изменило планы переселенцев, - терпеливо объяснил Ф'лар. - Посадочную площадку - так они называли это место - пришлось срочно переносить на Северный материк. А потом никто не вернулся с севера, чтобы выяснить, к какому же выводу пришел Айвас.
- Вот оно что... - сдался Торонас.
- Я вовсе не хотел никого обидеть, Ф'лар, - рассудительно произнес лорд Уорбрет. - Просто мне кажется, что все вы спешите с выводами, основываясь на весьма шатких предположениях о том, что якобы может сделать этот Айвас.
- Айвас уже доказал мне, - громыхнул Фандарел, разом перекрыв все другие голоса, - что он способен восстановить сведения, которые мой цех утратил за последнее тысячелетие... сведения, которые помогут улучшить дела не только в моем цехе, но и на всем Перне. Тебе прекрасно известно, лорд Уорбрет, что губительные разрушения, вызванные временем, привели к тому, что многие наши Летописи невозможно разобрать. И многие сооружения, доставшиеся нам от предков, стали выходить из строя. Еще Айвас дал мне чертежи для создания более целесообразной силовой установки. Настолько целесообразной, - добавил он, указывая толстым пальцем в сторону лорда Керуна, - что ты в своем холде даже в самый знойный летний полдень сможешь сохранять прохладу, используя силу течения вашей реки.
- Ну да? Что ж, против этого я не стал бы возражать, - признался Корман, оставшись, однако, при своем мнении. - Ну, а если предположить, - хитро прищурившись, добавил он и покосился в сторону Ф'лара, - что этот Айвас и вправду поможет нам избавиться от Нитей, чем тогда будут заниматься всадники?
- Об этом мы будем думать, когда разделаемся с Нитями.

Предыдущая страница 5 Следущая страница


Все вейры Перна

- Выходит, Предводитель Вейра, тебя тоже посещают сомнения? - быстро спросил Корман.
- Я сказал "когда", а не "если", лорд Корман, - резко парировал Ф'лар. - Ты что же, сомневаешься, что мы, приняв твою десятину, не окажем тебе помощи?
- Нет, в это Падение с готовностью платим десятину... - поспешно пробормотал Корман, припоминая времена, когда он отнюдь не так охотно поддерживал вождя Бендена.
- Ну и как же ваша говорящая стена уничтожит Нити? - спросил Норист, Главный мастер стеклодувов. Щеки его, всегда красные от лопнувших сосудов, - сказывался жар стекловаренных печей, - побагровели еще больше. - Взорвет Алую Звезду?
Ларад подался вперед, негодующе глядя на Нориста.
- Какая нам разница, мастер Норист, как он этого добьется - главное, что больше не будет ни единого Прохождения!
- Дожить бы до этого дня, - насмешливо протянул лорд Корман.
- Не знаю, как ты, а я собираюсь дожить, - решительно заявил Ф'лар, и в голосе его зазвенела сталь. - Ну что ж, если мы выяснили, почему всадники считают, что Айвас столь важен...
- И не только всадники, Ф'лар, - изрек Фандарел, с силой грохнув кулаком по столу.
- И не только Главные мастера, - веско добавил лорд Асгенар.
- Согласен, - сказал Грох, услышав, как фыркнул лорд Корман. - Знаешь, Корман, иногда ты бываешь упрям, как скакун. Вот увидишь, твое мнение изменится после беседы с Айвасом. Не так уж ты глуп, чтобы...
- Довольно, - произнес Ф'лар, вспомнив о своей роли председателя. - Цель этой встречи - уведомить вас о находке Айваса и его неоценимой значимости для всего Перна. О чем мы и сообщили всем тем, кто потрудился прийти. Верю, что Предводители Вейров, - Ф'лар окинул взглядом семерых своих соратников, - поддержат Бенден в стремлении как можно полнее использовать все возможности, предлагаемые Айвасом.
- Вот что я тебе скажу, Ф'лар: ты не можешь сам, своей волей решать будущее холдов, цехов и Вейров, пока каждый не получит возможность убедиться в сей значимости этого Айваса собственными глазами, - заявил Корман, взглядом ища поддержки у Баргена и Уорбрета. - Считаю, что этот вопрос необходимо поставить на Конклаве лордов - до него уже рукой подать.
- Пусть лорды решают сами за себя, - ответил Ф'лар.
- И цеховые мастера, - вызывающе вставил Норист, сверля взглядом Фандарела.
- Не стоит затягивать решение лишь одного вопроса - кто получит право использовать Айвас, - заявил Ф'лар.
- Будет тебе, Ф'лар, - сказал лорд Грох. - Ты и так не больно-то ждешь нашего разрешения. Уже народ вовсю лазает по темным пещерам, а подмастерья и ученики стекаются сюда со всего материка, чтобы по крупицам собрать непонятные штуковины под командой Айваса. - Заметив, как нахмурился Ф'лар, старый лорд поднял руку. - Это не значит. Предводитель, что лично я с тобой не согласен. Если мы станем решать все на собраниях лордов, даже дракон потеряет терпение. Я сам видел и слышал Айваса. - Он повернулся в кресле и обвел взглядом остальных владетелей. - Удивительное создание, скажу я вам, и в ценности его я совершенно убежден.
- Случалось, Корман, - сказал Ф'лар тонкой улыбкой, которая напомнила лорду иное время, когда Предводитель Бендена взял верх над целой армией лордов, - когда ты и все остальные требовали от меня, чтобы я срочно положил конец нашествию Нитей. Наверняка вы и сейчас хотите, чтобы я как можно скорее справился с этой задачей?
- Ты выполняешь свой долг. Предводитель, - согласился Грох, не обращая внимания на протесты Кормана.
- Поистине так, - поддержал его Торонас, Ф'лар все больше убеждался, что новый лорд Бендена значительно превосходит своего предшественника, старого лорда Рейда.
- Однако, - продолжал Предводитель Вейра, - приходится с прискорбием отметить, как много умений, которыми владели наши предки, мы утратили с течением лет. Нам предстоит освоить их заново под руководством Айваса, и только тогда мы сможем навеки отвести от нашей планеты угрозу, имя которой - Нити! - Ф'лар окинул взглядом Нориста, Кормана и Уорбрета, а потом и других лордов и мастеров, пока не принимавших участие в споре. Разве это не разумно - как можно скорее приступить к осуществлению такого плана? Восстановить то, что мы потеряли?
- И ты думаешь, что мы все пожелаем выполнять приказы какого-то Айваса? - с издевкой осведомился Норист. Он проявил неописуемую скрытность, когда Айвас расспрашивал его о Цехе стеклодувов.
- Скажи, мастер Норист, - как всегда неторопливо заговорил Фандарел, - разве не наш первейший долг - усовершенствовать ремесла своих цехов, если на то предоставляется возможность?
- То, что предложил Айвас для моего ремесла, противоречит всем правилам, установленным в Цехе, который я успешно возглавляю вот уже тридцать Оборотов - было видно, что Норист не собирается уступать ни дюйма.
- Даже тем правилам, что содержатся в ваших старых Летописях, которые уже никто не может разобрать? - вкрадчиво спросил мастер Робинтон. - А вот наш мастер Фандарел, которому не терпится поскорее приступить к строительству древней силовой установки, вполне охотно воспринимает советы и предложения Айваса.
Толстые губы Главного стеклодува искривились в некоем подобии улыбки.
- Все знают, мастера Фандарела хлебом не корми, дай повозиться со всякими дурацкими штуковинами.
- Но всегда целесообразными, - заметил мастер Фандарел, не обращая внимания на пренебрежительный тон Нориста. - Я отлично вижу, какие выгоды может получить каждый цех, используя знания, сохраненные Айвасом. Только нынче утром он дал Бендареку бесценный совет, как улучшить качество бумаги, - так он называет наши древесные листы, - и ускорить процесс ее производства. Казалось бы, все очень просто, но Бендарек сразу уловил, какие возможности это сулит и вернулся в Лемос, чтобы разработать этот новый, гораздо более целесообразный метод. Поэтому-то его и нет здесь.
- Вы с Бендареком можете экспериментировать сколько угодно, - бросил Норист, сопровождая свои слова небрежным взмахом руки. - Я же предпочитаю сосредоточить свои усилия на поддержании высокого качества изделий своего цеха, не тратя времени на всякие пустяки.
- Тем не менее, - с насмешливой улыбкой вставил лорд Асгенар, - ты не возражаешь, чтобы твой цех использовал эти пустяки... К примеру, целую кипу бумажных листов, которые тебе доставили в прошлом месяце. А теперь Бендарек рассчитывает усовершенствовать процесс изготовления бумаги, - Асгенар улыбнулся еще шире, - так что никому не придется ждать, пока придет его очередь.
- Стекло делают из песка, поташа и свинцового сурика, - упрямо стоял на своем Норист. - Что тут можно усовершенствовать?
- Но ведь Айвас предложил кое-какие возможности, - заметил мастер Робинтон, стараясь говорить как можно убедительнее.
- Я и так потерял слишком много времени, - Норист встал и направился к выходу.
- Старый пень! - тихо пробормотал Асгенар.
- Вернемся к нашему главному вопросу, Ф'лар, - предложил Уорбрет, - к возможности избавиться от Нитей. Что именно предлагает Айвас? Вспомни, попытка Ф'нора оказалась неудачной.
- Да, Ф'нор чуть не погиб, пытаясь через Промежуток попасть на поверхность Алой Звезды. - Ф'лар бросил взволнованный взгляд на брата, но быстро овладел собой и продолжал: - Лорд Уорбрет, пока ты сам не услышишь и не увидишь то, что рассказал нам Айвас, ты не поверишь, сколько нового необходимо нам узнать, прежде чем мы сможем хотя бы понять его предложение.
- А уж показывает и рассказывает он так, что я рядом с ним чувствую себя жалким школяром, - смиренно заметил мастер Робинтон. - Ведь он жил в те древнейшие времена! Он знал наших предков! Его создали на далекой планете, откуда все мы родом! Он лично наблюдал и записывал события, дошедшие до нас в виде легенд и преданий. - В голосе Главного арфиста звенело такое воодушевление, что в зале установилась почтительная тишина.
- И ты, и лорд Корман просто обязаны послушать Айваса, прежде чем отмахиваться от драгоценного дара, который всем нам посчастливилось получить, - негромко, но с не меньшим чувством добавила Лесса.
- Только не подумайте, что я противник ваших начинаний, - после минутного раздумья заявил лорд Уорбрет, - если они действительно помогут нам справиться с Нитями. Ты сказала, госпожа Лесса, что нам следует отложить окончательное решение до тех пор, пока мы не услышим рассказ Айваса. Так когда это можно устроить?
- Надеюсь, что сегодня же, только попозже, - ответил Ф'лар.
- Батареи должны быть уже на месте, - напомнил ему Фандарел, - и я должен вас покинуть. Айвасу потребуется гораздо больший запас энергии, так что придется мне позаботиться, чтобы он его получил. - Главный кузнец поднялся и постоял несколько мгновений, обводя глазами собравшихся. - Кое-кому из нас придется расстаться со взглядами и привычками, которых мы придерживались всю свою жизнь, а это не так-то легко. Зато польза, которую мы от этого получим, с лихвой окупит все наши старания. Мы достаточно натерпелись от Нитей. Теперь нам представляется случай искоренить врага - так давайте обеими руками ухватимся за эту возможность и победим! Фасенден, - сказал он, обращаясь к своему помощнику, - оставайся за меня, потом доложишь.
Фандарел вышел, и его тяжелые шаги затихли в коридоре.
- По-моему, наша встреча слишком затянулась, - заявил Корман. - Поступай, как знаешь. Предводитель. Ведь тебе это не впервой. - На этот раз в словах лорда не было мстительного намека на прошлое. - Только позаботься, чтобы полный отчет о вашей деятельности был представлен на Конклаве лордов.
Он тоже встал, взглядом приглашая Баргена последовать своему примеру. Но лорд-правитель холда Плоскогорье ответил ему только задумчивым взглядом и продолжал сидеть.
- Разве ты, Корман, не останешься послушать рассказ Айваса? - спросил старого лорда Робинтон.
- В этой душной комнатенке? - возмущенно осведомился тот. - Пусть с ним познакомится мой арфист, а я выслушаю его в своем холде, в тишине и уюте, - с этими словами он вышел.
- А мне хотелось бы послушать, - сказал Барген. - Не зря же я добирался в такую даль. Хоть я вовсе не уверен, что стоит так уж носиться с этим вашим Айвасом.
- Хорошо, что хоть ты послушаешь, - одобрительно кивнув, проговорил мастер Робинтон. - Скажи, Сибел, сколько человек мы сможем с удобством расположить в этой душной комнатенке? - невозмутимым тоном спросил он, вызвав улыбки Предводителей Вейров.
- Всех присутствующих, которые пожелают познакомиться с Айвасом - ответил Сибел. - Думаю, стульев и скамеек хватит, ну а если кому-то придется постоять, тоже не беда. Вчера, во всяком случае, никто не возражал.
- Надеюсь, нам не придется просить разрешения у этой штуки? - спросил Барген.
- Айвас - сама услужливость, - широко улыбнулся мастер Робинтон.

Все направились по коридору - трое лордов-холдеров, Предводители Вейров и их подруги, Главные мастера. В комнате уже ждал Терри - он был явно доволен собой и бдительно следил, чтобы входящие не запутались в многочисленных проводах, которые выходили из-под панели Айваса и, змеясь вдоль левой стены, скрывались в соседнем помещении. В правой стене зияло недавно прорубленное окно, и в комнату залетал свежий ветерок. Стульев и скамеек хватило почти на всех, включая и лорда Гроха, который решил посетить Айваса еще раз. Менолли стояла рядом с Сибелом, когда на экране засветился голубой шар Перна на фоне черного, усеянного звездами неба; вздохнув, она нашла его руку и крепко сжала.
- Вот это да! - воскликнул лорд Барген, после чего молча слушал вместе со всеми. Наконец Айвас закончил свой рассказ, и последняя картина - корабль на воздушной подушке, исчезающий в туче пепла в западном направлении - исчезла с экрана. - Он просто старый дурень, этот Корман, и Норист ему под стать, - пробормотал ошеломленный Барген.
- Благодарю, Айвас, - сказал лорд Грох, поднимаясь и разминая затекшие члены. - Я, конечно, уже видел все вчера, но, право, зрелище стоит того, чтоб посмотреть еще раз. - Он выразительно покивал, глядя на Ф'лара. - Знайте, всадники, я на вашей стороне. Надеюсь, что и вы, Барген и Уорбрет, тоже. - Его вопрос прозвучал как утверждение; Грох выпятил тяжелый подбородок, требовательно поглядывая на лордов, готовый, если понадобится, вступить с ними в непримиримый спор.
- Думаю, Уорбрет, это наш долг, - проговорил Барген и, поднявшись, учтиво поклонился Ф'лару и мастеру Робинтону. - Прощайте, и желаю удачи во всех ваших начинаниях.
Остальные лорды вышли вслед на ним.
- Не хочу показаться чересчур недоверчивым, - заметил Г'денед из Вейра Иста, - но Айвас ничего не сказал о том, как именно нам справиться с Нитями.
- И правда, - тряхнув головой, подхватил Р'март. - Ведь у предков было столько всяких механизмов, приспособлений, да еще и этот корабль! Если уж они не смогли избавиться от Нитей, что говорить о нас?
- Всему свое время, - промолвил Айвас. - Я уже говорил вчера вечером, что удалось сделать несколько важных выводов. Самый важный для вас таков: через четыре года, десять месяцев и двадцать семь дней представится возможность отклонить планету, которую вы называете Алой Звездой, с ее орбиты - так, что впредь она станет проходить далеко от Перна.
На экране возник чертеж, изображающий систему планет Ракбета, и изумленные взгляды присутствующих сосредоточились на нем. Планеты медленно двигались вокруг своего солнца, а блуждающая странница под углом пересекала их путь.
Ф'лар усмехнулся.
- Драконы Перна сильны и отважны, но даже они вряд ли смогут достичь Алой Звезды.
- Это и не нужно, - ответил Айвас. - Такая попытка грозила бы гибелью и им самим, и их всадникам. Но драконы способны осуществить другие важные задачи, которые помогут вам навсегда изменить путь опасной планеты.
Слушатели снова замолчали.
- Хотел бы я дожить до этого дня, - горячо воскликнул Г'денед, Предводитель Исты. - Да ради этого я рискнул бы переместиться еще на четыреста Оборотов вперед!
- Но почему наши предки не сделали это, раз такая возможность существует? - спросил Р'март.
- Тогда расположение планет не было столь благоприятным, - после краткой паузы Айвас снова заговорил, и в голосе его мастеру Робинтону послышался оттенок иронии. - К тому же, когда все необходимые вычисления были завершены, колонисты перебрались на север, и данная автоматическая система не могла поставить о них в известность своих операторов. - Айвас снова помолчал. Драконы, которые благодаря вашим заботам достигли такой величины и мощи, сыграют важнейшую роль в осуществлении проекта. Если, конечно, вы согласитесь.
- Если согласимся! - в один голос воскликнули изумленные Т'бор и Т'геллан. Все всадники вскочили со своих мест. Миррим стиснула рука Т'геллана, на лице ее застыла отчаянная решимость.
- Ф'лар не одинок в своей мечте навсегда покончить с Нитями! - добавил Н'тон.
Д'рам, старейший из всадников, выступил вперед. По щекам его струились слезы радости.
- Согласны - это не то слово. Мы готовы на все, лишь бы приблизить этот день. Даже такие старики, как мы с Тиротом!
Снаружи донесся трубный рев драконов - звучные басы бронзовых, трепещущее сопрано королев и пронзительный голос зеленой Мирримовой Пат.
- Задача предстоит непростая, и вам придется усердно учиться, дабы заложить прочную основу для последующего успеха, - произнес Айвас.
- А почему нужно ждать четыре года, десять месяцев и сколько-то там дней? - спросил К'ван, самый молодой из Предводителей.
- Двадцать семь дней, - уточнил Айвас. - Потому что именно тогда откроется окно.
- Окно? - К'ван невольно покосился на новый оконный проем.
- Ты, всадник, должен знать: путешествуя через Промежуток, надо всегда точно направлять своего дракона в конкретное место, ведь так? - К'ван утвердительно кивнул, а вместе с ним и другие всадники. - Еще важнее быть точным, когда перемещаешься в космосе, продолжал Айвас.
- Так мы собираемся путешествовать в космосе? - спросил Ф'лар, указывая на экран, где они совсем недавно видели изображение космического пространства.
- Можно сказать и так, - ответил Айвас. - Вам предстоит научиться понимать и правильно истолковывать термины, которые определяют стоящую перед вами задачу. На техническом языке окном называется интервал времени, благоприятный для достижения цели, которая двигается в космосе. Если это удастся...
- Если? - вырвалось у Р'марта. - Но ведь ты сам сказал, что это возможно. - Он недоуменно оглянулся на Ф'лара.
- Наш план вполне реален и имеет все предпосылки для успеха, если к его осуществлению будут приложены все необходимые усилия, - твердо произнес Айвас. - Но успех будет зависеть от того, насколько вы усвоите новые навыки и дисциплины. Всем известно, что всадники, безгранично преданные своему делу, имеют мало свободного времени. Однако участие и драконов, и их всадников - непременное условие нашей общей задачи, которую должны поддержать Главные мастера и те лорды-правители, которые выделят людей нам в помощь. Было бы идеально, если бы в проекте приняло участие все население Перна, как это случалось во времена ваших предков.
- И все же я не понял, почему предки не довели дело до конца - ведь у них были для этого все возможности? - не отступал Р'март.
- У первопоселенцев не было драконов, равных вашим по величине и уму. Эти животные значительно превзошли первоначально заложенные генетические характеристики. Вот, посудите сами... - на мониторе возникло изображение двух драконов. - Бронзовый - это Каренат, его всадником был Шон О'Коннел, самка - Фаранта Сорки Ханрахан. - На экране появились еще два дракона. - А это - Рамота и Мнемент... Масштаб выдержан точно.
- Да ведь их бронзовый не больше Рута! - воскликнул Т'бор, покосившись на Предводителя Бендена.
- Похоже, что так, - спокойно ответил Ф'лар. - Что ж, Айвас, ты объяснил нам самую суть. Когда мы сможем начать обучение, о котором ты нам говорил?
- Разумеется, не сегодня. Сейчас самая первая задача - создание подходящего источника питания, и мастер Фандарел любезно взялся за эту проблему с присущей ему целесообразностью. - Робинтон резко обернулся, чтобы взглянуть на экран. - Айвас же тем временем продолжал: - Второй этап - подготовка дополнительных терминалов. Третий - создание запасов бумаги, достаточных для размножений инструкций и объяснений. Четвертый...
Ф'лар, улыбаясь, махнул рукой.
- Достаточно, Айвас! К тому времени, когда мастера выполнят твои задания, мы будем готовы приступить к учебе. Это я тебе обещаю.
- Вот и отлично, - сказал мастер Терри, поднимаясь со стула и поправляя тяжелый пояс с инструментами. - А теперь, может быть, вы освободите помещение - мне нужно присоединить к Айвасу новые провода, а вы мне мешаете.
- В зале собраний вас ждет угощение, - радушно сказала Лесса, приглашая всех к выходу.
Мастер Робинтон подождал, пока гости не отойдут подальше. Покосившись на Терри, который деловито тянул кабели, что-то мыча про себя. Главный арфист спросил, понизив голос:
- Айвас, а чувство юмора у тебя есть?
Прежде чем ответить, Айвас выждал несколько секунд, а потом сказал:
- Данная система, мастер Робинтон создана не для выражения чувств, а для взаимодействия с людьми.
- Это не ответ.
- Это одно из возможных объяснений.
Пришлось мастеру Робинтону удовольствоваться этим ответом.

Четверо всадников из Восточного Вейра по широкой спирали опустились на холм, расположенный над старинной дамбой. Так вышло, что все интересы сосредоточились на Посадочной площадке, и никто пока не удосужился побродить по окрестным холмам в поисках других следов пребывания здесь поселенцев. Поэтому расположенное неподалеку явно искусственное водохранилище - а Фандарел за долгие Обороты своей жизни перекрыл не один поток и знал толк в этом деле - явилось для Главного кузнеца очередным сюрпризом.
Перед ним простиралось вытянутое озеро, зажатое между двумя хребтами. На его юго-восточной оконечности виднелись остатки дамбы. Сооружение было полуразрушено, и сверху величественно низвергались в пропасть два водопада. И все же Фандарел в жизни не видел более грандиозной постройки.
И самое удивительное, подумал он, даже не то, что ее сумели воздвигнуть, а то, что через двадцать пять столетий от нее так много уцелело. Когда Д'клан на своем коричневом Паните проносился над самой вершиной дамбы, Фандарел успел заметить, что время не пощадило древнее сооружение: его верхнюю плоскость избороздили рытвины, похожие на следы зубов какого-то чудовища, размерами превышающего даже дракона; по этим трещинам струились вниз потоки воды. Наверно, паводки приносили мусор и крупные валуны, которые безжалостно разрушали мощную дамбу. Фандарел дернул Д'клана за рукав и энергично ткнул толстым пальцем вниз. Всадник кивнул и понимающе усмехнулся, и тут же дракон, сузив витки спирали, пошел на посадку, направляясь к относительно нетронутой левой части постройки.
С ловкостью и непринужденностью, которым могли бы позавидовать куда более молодые и стройные люди, Фандарел соскользнул с драконьей шеи и пружинисто соскочил на землю. Он тут же опустился на колени и начал ножом соскребать грязь и пыль веков, стремясь добраться до материала, из которого была построена дамба. Наконец он покачал головой.
- Айвас называет это пластобетоном, - пробормотал Главный кузнец, увидев приближающихся спутников. Эван, подмастерье, который часто воплощал замыслы своего учителя в жизнь, был молчалив и сдержан, и даже глазом не моргнул, получая наставления от "говорящей стены". Белтерак, почти ровесник Фандарела, был мастером своего дела, и его упорство и неутомимость в работе уравновешивали непоседливость и рассеянность его ученика Фосдака, обладавшего только одним достоинством - он был силен, как скакун-тяжеловоз. Последним подошел Силтон, старательный и исполнительный юноша, своей упрямой настойчивостью напоминающий мастера Терри. - Это штука построена из пластобетона, - продолжал Фандарел. - Такой материал способен простоять тысячелетия, и он-таки их простоял. Клянусь Первым Яйцом!
Казалось, все три дракона так же заинтересовались постройкой, как и люди: они расхаживали по широкому гребню дамбы, сложив огромные крылья. Вдруг В'лайн расхохотался и сказал, что его бронзовый Кларинат спрашивает, успеют ли они искупаться. Здесь такая чистая, прозрачная вода.
- Попозже, пожалуйста, - попросил Фандарел, продолжая изучать постройку.
- Изумительная конструкция, - пробормотал Эван, направляясь к той стороне сооружения, что была обращена к озеру. Он нагнулся и заглянул через край. - Вижу отметки уровней воды. В те Обороты вода не поднималась особенно высоко... - Потом он подошел к краю дамбы, который обрывался в пропасть, и позвал: - Взгляни, мастер! Должно быть, силовая установка предков стояла здесь!
Фандарел прищурился и прикрыл глаза ладонью словно козырьком. Потом кузнец довольно кивнул, разглядев развалины здания. Видно, что-то обрушилось на него с высоты - скорее всего, те же наносы мусора, которые проломили дамбу; сметая все на своем пути, они превратили постройку в руины.
- Д'клан, не откажи в любезности, спусти нас туда, - попросил Фандарел, указывая вниз. - Первыми отправимся мы с Эваном, поглядим, насколько там безопасно.
Д'клан с Пранитом охотно согласились. Рядом с развалинами было достаточно места для того, чтобы без помех приземлиться. От здания уцелели лишь тяжелые балки, некогда поддерживавшие крышу, и внутренняя стена, которая, похоже, была заделана в скалу. Однако пол, покрытый плотной коркой грязи, начиненной мелкими камешками, - ее толщина превышала длину лезвия ножа - оказался неуязвим для времени и стихии.
- Пусть расчисткой займутся те, кто помоложе, Эван, - велел Фандарел. - Д'клан, передай остальным, пусть перебираются сюда. А драконы пока могут поплавать.
- Они и так больше времени проводят в воде, чем на воздухе, - заворчал всадник. - Чего доброго скоро шкура сойдет. А дракону с поврежденной шкурой нечего и думать соваться в Промежуток. - Но по его тону чувствовалось, что брюзжит он скорее по привычке.
Пока остальные снимали слой грязи, Фандарел с Эваном принялись делать обмеры площадки, потом прикинули, где лучше всего установить новое водяное колесо. Эван уверенно набросал эскиз будущей силовой установки. Фандарел, глядевший на его работу, одобрительно кивал. Потом, прищурясь, еще раз осмотрел высокую гладкую поверхность дамбы и прилегающие склоны.
- А теперь, - сказал он, удовлетворенный увиденным, - пора возвращаться в Телгар и браться за дело. Ведь это что-то новенькое - работать по бумажным чертежам! - заметил он, усмехнувшись Эвану.
Но тот лишь слегка приподнял брови.
- Так будет куда целесообразнее, мастер!

- Дорогой мой Ф'лар, - стараясь говорить как можно убедительнее, обратился Робинтон к Предводителю Бендена, который был весьма разочарован провалом своей попытки получить единодушное одобрение владетелей холдов, - Айвас сумел убедить Ларада, Асгенара, Гроха, Торонаса, Баргена и Уорбрета. У нас еще есть Джексом. Семеро из шестнадцати - для начала не так уж плохо. Отерел колеблется, а Корману всегда нужно время, чтобы переварить новости. Если в ходе разнообразных проектов, для которых тебе нужны исполнители, удастся очистить пещеры в холде Лоуди, он тоже тебя поддержит. - Робинтон положил руку на плечо Ф'лара. - Дорогой друг, ты так отчаянно стремишься покончить с Нитями! К тому же, это твоя первейшая обязанность. А их дело - управлять холдами, и мы с тобой оба знаем, что порой за этим они не видят более широких горизонтов. Не так ли, К'ван? - Главный арфист заметил, что рядом в нерешительности переминается молодой Предводитель Южного Вейра. - Ты хочешь сказать, что я завладел Ф'ларом, а у тебя есть к нему вопрос?
- Если мне будет позволено вмешаться... - проговорил К'ван.
- Мой стакан совсем опустел, - беспечно улыбнувшись, Робинтон направился к столу с закусками в поисках винного бурдюка.
- Лорда Торика тоже приглашали? - нерешительно спросил К'ван.
- Ну, разумеется. - Ф'лар увлек молодого Предводителя в угол зала, подальше от оживленных разговоров. - Я поручил Брейду лично известить его.
К'ван понимающе усмехнулся: обоим было известно, что основная задача Брейда здесь, на Посадочной площадке, - докладывать лорду-правителю Южного обо всем, что могло бы его заинтересовать. В усердии своем Брейд зачастую сообщал о таких пустяках, что Торик, видимо, уже бросил читать его донесения.
- Он сильно занят... Старается изгнать с острова Денола вместе с его родней. - Все знали, что Торика приводят в бешенство притязания группы бездомных с северного континента на некий остров, который он всегда считал частью своего холда.
- Я думал, он уже добился своего, - удивленно заметил Ф'лар. - В настойчивости Торику не откажешь!
К'ван усмехнулся, но совсем невесело.
- Он намерен добиваться поддержки Вейра.
Ф'лар пожал плечами.
- Не наше это дело - дрязги меж холдеров, - недовольно произнес он.
- Я говорил ему то же самое, и не один раз. Южный Вейр существует не для его удобства.
- А он?
- Он не желает понимать, что это мой окончательный ответ. - К'ван беспомощно развел руками. - Может быть, я слишком молод для того, чтобы быть Предводителем Вейра...
- Твоя молодость здесь ни при чем, К'ван. Ты - достойный Предводитель, и это мое мнение подтверждают отзывы старших всадников твоего Вейра.
К'ван был действительно очень молод и потому вспыхнул от удовольствия, услышав похвалу из уст самого вождя Бендена.
- Навряд ли Торик с этим согласится, - сказал он, передернув плечами.
Ф'лар понимал, что по-юношески стройный К'ван внешне уступает высоченному, мощному правителю Южного холда. В те времена, когда К'ванов Хет догнал королеву Адреи, Торик горел желанием заполучить для Южного Вейра Предводителя бенденской выучки. Но тогда ничто еще не предвещало раскола в его землях.
- Сначала, - продолжал К'ван, - он потребовал, чтобы всадники переправили на остров отряд его бойцов. Когда отказался, он заявил, что вполне достаточно, если я сообщу ему, где переселенцы разбили свой лагерь, и тем самым выполню свой долг перед холдом. Торик хотел, чтобы мы, облетая остров во время Падения, выследили людей Денола и хоть таким образом помогли ему расправиться с ними. Когда я снова отказался, он стал подбивать всадников постарше, убеждая их, что я слишком молод, чтобы понимать свой долг перед лордом-правителем.
- Надеюсь, он не добился поддержки? - резко спросил Ф'лар.
К'ван покачал головой.
- Нет, они сказал ему, что подобные действия не входят в обязанности Вейра. Тогда... - молодой Предводитель замялся.
Что тогда? - хмуро спросил Ф'лар.
- Он попытался подкупить одного из моих голубых всадников, пообещав найти ему подружку по вкусу.
- Это уже слишком! - лицо Ф'лара потемнело, он раздраженно откинул волосы со лба. - Лесса! - позвал он супругу, делая ей настойчивые знаки.
Когда Ф'лар объяснил Госпоже Вейра положение дел, она возмутилась не меньше его.
- Я-то думала, он уже понял, что всадников не стоит задевать, - звенящим от гнева голосом проговорила Лесса. Увидев озабоченное выражение на лице К'вана, она ободряюще потрепала его по плечу. - Ты не виноват в том, что Торик алчен, как битранец!
- Скорее безрассуден, - чуть улыбнувшись, возразил молодой

Предыдущая страница 6 Следущая страница


Энн Маккефри

Предводитель. - Мастер Идаролан сказал мне, что Торик сулил ему целое состояние - драгоценные камни и отличную гавань, - если он доставит на остров карательный отряд. Только Идаролан тоже отказался. Кроме того, он запретил всем корабельным мастерам помогать Торику в этом деле. Капитаны не посмеют его ослушаться.
- Но у Торика есть свои корабли, - недовольно заметила Лесса.
К'ван уже успокоился и даже сумел улыбнуться пошире.
- Они не столь велики, чтобы переправить на остров большие силы. Высадившиеся там люди попали в засаду, многие были ранены и, не сумев оказать сопротивление, попали в плен. - Он снова усмехнулся. - Надо отдать должное этому Денолу - он отнюдь не глуп. Я рассказал вам всю историю, чтобы опередить сплетни и жалобы других лордов, недовольных "бездействием всадников" - как они это называют.
- Ты правильно сделал, К'ван, - Ф'лар кивнул головой в подтверждение своих слов.
- Придется нам выкроить время, чтобы навестить лорда Торика, - сказала Лесса; глаза ее метали молнии. Внезапно она недобро улыбнулась и, увидев эту улыбку. К'ван от души порадовался, что она адресована не ему. - Кстати, почтенный лорд Торик просто обязан выслушать все новости об Айвасе и о том, что происходит здесь, на Посадочной площадке. Будет лучше, Ф'лар, если он услышит об этом от нас с тобой.
- Не знаю, когда мы сумеем к нему выбраться, - вздохнул Предводитель Бендена, - но, так или иначе, надо его вразумить. А ты, К'ван не позволяй Торику втягивать Вейр в свои дрязги.
- Я постараюсь!
Вид у него был решительный, и Предводители Бендена знали, что К'ван не подведет; еще мальчишкой он отличался упорным и твердым нравом. Теперь, когда юноша повзрослел; эти черты характера проявились еще отчетливее. Он выстоит против Торика - хотя бы потому, что Торик от него этого не ожидает.

- А теперь воткни эту вилку в гнездо, - велел Пьемуру Айвас, показав на экране нужное, соединение. - Внизу на мониторе должен зажечься зеленый огонек.
- Не зажигается! - чуть не плача, произнес Пьемур и тяжело вздохнул, собирая остатки терпения.
- Значит, сборка выполнена некачественно. Сними крышку, проверь платы и их соединение, - сказал Айвас.
Пьемуру не стало лете от того, что его электронный наставник по-прежнему невозмутимо перенес очередную неудачу. Это просто ненормально, что он реагирует на все с такой неизменной бесстрастностью!
- Чтобы машина функционировала согласно своему назначению, ее прежде всего необходимо правильно смонтировать. Это самый первый шаг. Сохраняй терпение. Нужно только найти дефект.
Пьемур обнаружил, что от злости он чуть не согнул отвертку. Глубоко вздохнув, стараясь не смотреть на работавших бок о бок с ним Бенелека и Джейнсис, занятых сборкой аналогичных устройств, он снял крышку. Итак, еще раз...
Они занимались этой нудной кропотливой работой с тех пор, как Терри, к удовлетворению Айваса, закончил всю подводку. Пьемура утешало лишь то, что у Бенелека, который всегда имел склонность к технике и был привычен к ручному труду, дела шли немногим лучше. И у Джейнсис тоже, хотя ей Пьемур искренне сочувствовал. Плечи у него ныли от усталости, пальцы отказывались повиноваться, и весь проект начинал действовать ему на нервы. А ведь казалось бы все так просто. Нужно только разыскать в пещерах коробки с деталями, отряхнуть с них пыль, сложить все вместе - и дело с концом!
Как бы не так... Перво-наперво Айвас заставил их вызубрить, что представляет собой каждый элемент: клавиатура, дисплей на жидких кристаллах, пульт управления и назначение разнообразных клавиш для работы на компьютерном терминале. К счастью, когда дело дошло до пайки нарушенных соединений, Джейнсис с Бенелеком оказались на высоте. Пьемур не раз и не два обжег себе руки, но тоже довольно быстро освоил эту премудрость. Пальцы, привычные к игре на разных инструментах, легко приспособились к новой работе. Но первоначальный энтузиазм, который с самого рассвета побуждал молодого арфиста к работе, уже давно покинул его. Только неиссякаемое упорство Бенелека и Джейнсис удерживало Пьемура от того, чтобы бросить все и уйти.
- Для начала, - продолжал неизменно спокойный голос Айваса, - проверим каждую плату, чтобы убедиться, что ни в схемах, ни в полупроводниковых кристаллах нет никаких изъянов.
- Я проделал это уже дважды, - стиснув зубы проговорил Пьемур.
- Придется проделать в третий. Не забывай об увеличительном стекле. Терминалы сделаны так, чтобы можно было добраться до каждой детали. На Земле не было возможности проверить их визуально - сборка осуществлялась на заводах, в условиях полностью автоматизированного производства. Нам необходимо запастись терпением.
Взяв себя в руки, Пьемур склонился над платой, внимательно разглядывая каждую цепь, каждый резистор и конденсатор. Бусинки и серебристые нити, поначалу приводившие его в такой восторг, превратились в сущее проклятье, а их дурацкие названия ничего, кроме неприятностей, для него не значили. Юноша от души пожалел, что ему довелось найти эти противные штуковины. Тщательный осмотр не дал никаких результатов. Стараясь не сделать ни одного лишнего движения. Пьемур поставил все детали на место - получилось...
- Следи, чтобы каждая плата прочно встала в свое гнездо, - напомнил как всегда невозмутимый Айвас.
- Я именно этим и занимаюсь, - Пьемур знал, что голос его звучит брюзгливо, но рядом с непробиваемым Айвасом было еще труднее сохранять самообладание. И все же природное добродушие взяло верх над раздражением. Ведь машины способны выполнять только то, для чего их предназначили, шутливо напомнил он себе. У них нет эмоций, которые смогли бы помешать им выполнять свое дело.
- Перед тем, как надеть крышку, осторожно подуй на свою на каждое соединение, чтобы там не застряла пыль...
Пьемур тихонько подул. Поставил крышку на место. Нашел вилку и вставил в гнездо. И не сразу понял, что на панели, в том самом месте, где и полагалось, вспыхнул зеленый огонек, а на дисплее появилась буква. Он испустил торжествующий вопль, от которого вздрогнули Джейнсис и Бенелек.
- Кончай, Пьемур, - сердито крикнул молодой подмастерье, - я чуть не припаял к плате свой палец!
- Неужели получилось, Пьемур? - с надеждой спросила Джейнсис.
- Все в порядке! - с торжеством ухмыльнулся молодой арфист, потирая руки и не обращая внимания на недовольные взгляды Бенелека. - Ну, Айвас, что дальше?
- Используя буквы на клавиатуре, напечатай команду "README".
Отыскивая нужные клавиши, Пьемур отстучал слово. Экран мгновенно покрылся буквами, цифрами, словами.
- Эй, вы, взгляните, сколько слов сразу! Весь экран полон слов!
Бенелек едва удостоил его взглядом, а Джейнсис подошла, чтобы полюбоваться на долгожданный результат. Одобрительно похлопав Пьемура по плечу, она возобновила прерванную работу.
- Прочитай все внимательно и постарайся усвоить информацию, выведенную на экран, - сказал Айвас. - Это поможет тебе научиться извлекать нужные программы и пользоваться теми данными, которые понадобятся при обучении. Для начала необходимо привыкнуть к работе с терминалом. Чем свободнее ты будешь им пользоваться, тем лучший оператор из тебя получится.
Пьемур послушно прочитал все инструкции, однако не почувствовал, чтобы знаний у него прибавились: казалось, знакомые слова стали означать совсем другое. Он вздохнул и в который уже раз начал с начала страницы. Слова - дело арфиста, и он научится в них разбираться, даже если на это уйдет целый Оборот!
- У меня тоже получилось! - радостно воскликнула Джейнсис. - Вот он - зеленый огонек!
- Значит, мы все справились, - самодовольно произнес Бенелек.
- Мне тоже напечатать слово "README"?
- Первый урок, Бенелек, одинаков для всех. Поздравляю! В наш проект включены другие ученики, кроме вас? Предстоит сделать очень многое.
- Терпение, Айвас, - сказал Пьемур, подражая голосу машины и украдкой ухмыляясь Джейнсис. - Они слетятся целыми стаями, стоит только бросить клич.
- А лорд Джексом, всадник белого дракона - он тоже участвует?
- Джексом? - с легким недоумением переспросил Пьемур. - Хмм... Интересно, куда он запропастился?

4. ЮЖНЫЙ МАТЕРИК, ФОРТ ХОЛД, ХОЛД РУАТ; ТОТ ЖЕ ДЕНЬ; ДЖЕКСОМ

Почти целый день Джексом был так занят, как Пьемуру и не снилось. Они с Рутом пять раз перевозили коробки из пещер во владения Айваса. Потом, едва они разгрузились в последний раз, мастер Фандарел попросил их срочно вернуть Бендарека в Лемос, где находился его цех. Главный мастер лесников не мог дождаться, когда, наконец, можно будет приступить к усовершенствованию процесса изготовления бумаги: Айвас подсказал ему, какие новшества следует внести в оборудование, и посоветовал добавить в древесную массу измельченное тряпье.
Когда Джексом с Рутом вернулись на Посадочную площадку, понадобилась помощь мастеру Терри - нужно было найти кабели и провода, которые после долгих поисков обнаружились в пещерах, в почти незаметной нише. Разумеется, Джексом не мог отказать в просьбе мастеру Терри, так что пришлось им с Рутом отвезти его вместе с мотками проводов обратно к Айвасу. Джексом старался не подавать вида, что недоволен; он понимал, что способствует успеху общего дела, хотя у них с Рутом имелись совсем другие планы на этот день.
Белый дракон собирался понежиться под жарким южным солнцем; эта зима на севере выдалась студеной и промозглой, солнце выглядывало редко. А Джексому не терпелось поработать под руководством Айваса вместе с Джейнсис, Бенелеком и Пьемуром.
Но молодой руатанский лорд взял за правило не отказывать людям, которые обращались к нему за помощью. Ремесленникам было гораздо лете попросить о любезности его, нежели кого-нибудь из всадников постарше. И, поскольку Рут никогда не возражал, Джексом тоже считал себя обязанным помогать в меру своих сил. Шарра иногда говорила, что он как будто бы старается стать противоположностью своего отца, жестокого и деспотичного Фэкса. И она, как никто, чувствовала, что порой Джексом заходил в этой попытке искупления семейных грехов слишком далеко. Обладая твердым характером, она всегда спешила вмешаться, если видела, что сговорчивостью супруга начинают злоупотреблять. Но Шарра была далеко, в Руате, и сегодня услужливость Джексома грозила обернуться против него.
Когда Терри наконец разгрузил свои нескончаемые провода, молодой лорд почувствовал, что в животе у него громко урчит. И неудивительно - ведь с раннего утра он ничего не ел, кроме кла и мясного колобка, который он успел перехватить вместе с Сибелом и Менолли. Шара всегда следила, чтобы он ел вовремя, и Джексом старался не забывать о ее наставлениях. Жаль, что беременность не позволяет ей быть здесь, рядом с ним. Но нельзя же в таком положении летать через Промежуток! Думая о жене, Джексом зашагал к кухне, не подозревая, что именно сейчас Ф'лар проводит свое чрезвычайное собрание. Уж он-то обязательно явился бы туда, чтобы оказать поддержку Предводителям Бендена.
Ему пришлось самому позаботиться о еде: повар с подмастерьями хлопотали вокруг ученика, который обжег руку о раскаленный вертел. Это напомнило Джексому о том, что он обещал доставить на Посадочную площадку мастера Олдайва. Может быть, после того, как они с Рутом выполнят и это, им, наконец, удастся передохнуть.
Когда Джексом с Рутом выскочили из Промежутка над просторным двором, вокруг которого располагались Цеха арфистов и целителей, белого дракона внезапно окружал хоровод пронзительно чирикающих файров. В голосах ящериц звучала неприкрытая тревога.
- Что это с ними? - спросил Джексом.
"Мастер Олдайв не хочет, чтобы мы приземлялись на главном дворе, - ответил дракон. - Он говорит, что арфисты замучают тебя расспросами, и он так никогда и не попадет на Посадочную площадку", - в беззвучном голосе Рута ощущалось явное недоумение.
Джексом рассмеялся.
- Я должен был догадаться сам. Ну и что же предлагает мастер Олдайв?
"Не знаю. Файры предупредят его, что мы уже здесь". - Рут скользнул влево, направляясь к южной части огромного комплекса Цеха арфистов, где их будет не так легко заметить и из самого цеха, и из расположенного по соседству Форт холда.
"Он идет, - сообщил Рут, как только их снова окружила стая радостно щебечущих ящерок, проявлявших свой восторг головокружительными кувырками и кульбитами. - Нас заметили из холда", - добавил он, и тут же на них налетела еще одна стая настойчиво чирикающих огненных ящериц.
"Нет, мы не можем задерживаться у вас в холде, есть дела и поважнее", - распорядился Рут и в подтверждение своих слов громко затрубил. Файров как ветром сдуло - с негодующем писком они бросились врассыпную.
- Лорд Грох сейчас тоже на Посадочной площадке, - сказал Джексом, стараясь отстать ощущение вины. Он вернется и сам расскажет арфистам все, что они захотят услышать; эти люди способны терпеть голод и жажду, но не отсутствие новостей.
"Его маленькая королева летала с поручениями туда и обратно, - недовольно заметил Рут. - Так что здесь известно про Айваса вполне достаточно".
Джексом ласково похлопал дракона по загривку.
- Кому что нужно, дружок. Пьемур сказал, что его Фарли улеглась спать, не проявляя к Айвасу, никакого интереса.
"Вон идет Главный целитель", - пробурчал Рут и, развернувшись, так круто пошел на снижение, что Джексом машинально ухватился за ремни и откинулся назад.
- Мог бы и предупредить, - пожурил он Рута; у дракончика была привычка предпринимать рискованные маневры, постоянно держа своего всадника в форме. Рут удовлетворенно рыкнул, убедившись, что его фокус удался, и четко приземлился совсем рядом с мастером Олдайвом, поспешавшим к ним со скоростью, которую было трудно ожидать от пожилого человека. Тяжелый мешок хлопал его по спине, но он приветливо улыбался и махал рукой.
- Рад тебя видеть, Джексом! Я уже начал опасаться, что ты забудешь обо мне в этой суматохе. - Главный лекарь прислонился к боку Рута, стараясь отдышаться. - Да, силы у меня уже не те, - признался он. Вдруг до них донеслись возбужденные крики, и из-под арки двора хлынул поток людей, одетых в цвета Цеха арфистов. - Скорее! Если они в тебя вцепятся, нам от них не удрать до утра!
Рут припал к земле и согнул переднюю лапу, чтобы мастеру Олдайву было удобнее залезать. Джексом наклонился и протянул руку. Как ни запыхался лекарь, Джексом ощутил, как крепко тот сжал его кисть. Вот Олдайв ловко подтянулся и устроился у всадника за спиной.
И тут же белый дракон подпрыгнул и, сделав первый взмах крыльями, так стремительно взмыл ввысь, что разочарованные возгласы арфистов мгновенно смолкли далеко внизу.
- Будь внимателен. Рут, - предупредил Джексом, представляя себе здание, где находился Айвас. Он постарался как можно точнее мысленно представить все изменения, произошедшие вокруг в процессе раскопок, чтобы дракон не ошибся и не угодил во вчерашний день. Но с начала раскопок вокруг расчистили такое обширное пространство, что ошибиться было трудно; там могли одновременно приземлиться несколько драконов.
Казалось, стужа Промежутка вытянула из них все тепло - и, как всегда неожиданно, они оказались под лучами полуденного южного солнца, такого яркого и горячего! Большая стая файров взметнулась в воздух, спеша встретить Рута, их общего любимца. На Южном, как и раньше, среди ящерок, помеченных цветами их владельцев, попадалось порядочно диких.
- Клянусь Первой Скорлупой, я не узнаю этого места! - воскликнул пораженный Олдайв, когда Рут начал плавный спуск.
- Боюсь, что я тоже, - усмехнувшись, крикнул через плечо Джексом. - Смотри! Мастер Эсселин уже успел соорудить пристройку, - он указал на кучку людей, которые яростно трудились, возводя стену по правую сторону от основного здания.
- Вы решили использовать части и обломки старых построек? - спросил Олдайв.
- Это Ф'лар предложил. Куда разумнее, чем завозить сюда новые материалы - ведь вокруг полным-полно пустых зданий.
- Что ж, может это и верно, - в голосе Главного целителя не чувствовалось уверенности.
- В ход идут только небольшие жилые домики - семейные ячейки, как их называет Айвас. Их здесь не одна сотня, - начал объяснять Джексом, стараясь говорить как можно убедительнее. Пока они с Терри лазили по Пещерному складу, мастер успел рассказать Джексому об утренней беседе с Айвасом и планируемых новшествах.
- Никак все Предводители Вейров здесь? - поинтересовался Олдайв, заметив на гряде над поселков вереницу нежившихся на солнцепеке драконов.
Джексом рассмеялся.
- С тех пор, как Айвас обещал им покончить с Нитями, они боятся пропустить хоть единое слово. - Протянув руку, он помог старому лекарю слезть с дракона.
- И как же он собирается это сделать? - от удивления Олдайв чуть не оступился, но Джексом в последний миг удержал его и подхватил поклажу, которая грозила совсем лишить целителя равновесия.
- Я и сам точно не знаю, - пожал плечами молодой лорд, почувствовав укол сожаления: как много он пропустил за этот день. - Собирался утром разузнать побольше, но пришлось заниматься другими делами.
Олдайв опустил руку Джексому на плечо и сочувственно заглянул ему в глаза.
- Что, доставлял любопытных к новому чуду?
- Что вы, мастер Олдайв, я не в претензии. - Джексом лукаво улыбнулся. - Только не забудьте спросить Айваса про тех двух больных, о которых так беспокоится моя Шарра.
- Не сомневайся, Джексом. Они первые в моем списке. Что за умница твоя Шарра, и такая же бескорыстная как и ты сам!
Молодой лорд смущенно отвел взгляд. Он-то знал, что с большей охотой провел бы день, осваивая новые премудрости под руководством Айваса. Ладно, наконец-то он здесь. Интересно, какое впечатление произведет древняя машина на мастера Олдайва?
Внутри строители, руководимые Эсселином вовсю стучали молотками. Пыль стояла столбом. Джексом поразился. Как много они успели за сегодня! Стены начисто отмыты и радуют взор яркими цветами. Как удалось добавить краску в этот материал, подумал джексом, ведь по прочности он не уступит металлу? Слева раздавались голоса - он узнал Ф'лара, Т'геллана и Р'марта. Джексом провел мастера Олдайва по коридору и снова, как и накануне, ощутил волнение от встречи с неизвестным; они стояли на пороге комнаты Айваса.
Джексом вежливо постучал в дверь и, не получив ответа, распахнул ее. Внутри кипела работа, которая снова заставила его мимолетно пожалеть о потерянном времени. Над столом, сделанным из доски, положенной на пустые ящики склонились Джейнсис. Бенелек и Пьемур, колдуя над устройствами, которые он сам помогал извлекать из Пещер. И, что самое обидное, эти проклятущие штуковины работали! Все трое его друзей деловито стучали по клавишам, то и дело поглядывая на мерцавшие перед ними экраны. Джексом глубоко вздохнул, стараясь побороть досаду - нельзя позволять, чтобы в душу закрылось столь недостойное чувство.
Пьемур вытянул шею, пытаясь разглядеть вошедших.
- День добрый, мастер Олдайв. Приветствую тебя в святилище Айваса. А ты, Джексом, где пропадал? Метался туда-сюда в промежутке?
- Зато вы, я вижу, не теряли времени даром, - Джексом изо всех сил стараясь избавиться от терзавшей его зависти - правда, без особого успеха. Поймав недоуменный взгляд Олдайва он заставил себя улыбнуться. - Но вот я наконец с вами. Поторопитесь научить меня всему, что узнали сами.
- Ничего не выйдет, - с обычной дерзкой миной ответил Пьемур. - Придется тебе начать с самых азов, как и всем нам. Это распоряжение Айваса.
- Что ж, я готов, - сказал Джексом, стараясь прочесть надпись на ближайшем экране, за которым работала Джейнсис.
Девушка оторвалась от своего непонятного занятия, чтобы приветливо улыбнуться старому другу, мастеру Олдайву. Потом, сморщив носик, обратилась к Пьемуру.
- Все-таки ты бываешь просто невыносим. Джексом, все детали подобраны по порядку в соседней комнате. Я помогу тебе, если он не соизволит.
Бенелек заявил, не поднимая глаз От работы:
- Нет, Джейнсис, он должен во всем разобраться сам, иначе толка не будет.
Девушка только возмущенно закатила глаза.
- Ну, разумеется! Это я и без тебя понимаю. Послушайте, давайте-ка перебираться в соседнюю комнату - не могу слушать, как мастер Олдайв расспрашивает про всякие медицинские ужасы. А ведь именно этим он и собирается сейчас заняться с Айвасом на пару. - Джейнсис с опаской покосилась на Главного лекаря.
- Конечно, пусть побеседуют наедине, - поднимаясь с места, согласился Пьемур.
- Никогда не дадут поработать спокойно! - пробурчал Бенелек, но все же встал и принялся осторожно собирать детали и инструменты.
- Я слышал, здесь все Предводители Вейров, - сказал Джексом, своевременно вспомнив, что для представления новых лиц необходимо соблюсти заведенный порядок. - Наверно, надо пригласить сюда кого-нибудь из них?
- Не обязательно, - ответил Пьемур. - Айвас уже успел упростить процедуру. Будет достаточно, если ты сам представишь мастера Олдайва.
Что Джексом и сделал, про себя радуясь, что скоро можно будет присоединиться к друзьям - ему не терпелось наверстать упущенное.
- Счастлив встретиться с человеком, заслуги которого все так высоко ценят, - сказал Айвас.
Услышав его звучный, совершенно человеческий голос, мастер Олдайв стал удивленно озираться.
Джексом пришел ему на помощь.
- Если можно выразиться, Айвас находится повсюду. К этому трудно сразу привыкнуть. Мы все поначалу чувствовали себя не в своей тарелке.
Пьемур, деловито разбиравший импровизированный стал, снисходительно ухмыльнулся.
- Вы быстро привыкните к этому бестелесному голосу. Главное - понимать смысл того, что говорит Айвас.
- Тебе, юный Пьемур, предстоит еще немало поучиться, чтобы улавливать этот смысл, - ко всеобщему изумлению чуть насмешливо заявил Айвас.
- Согласен, мой господин, согласен, добрейший мастер Айвас, - затараторил арфист и, смиренно кланяясь, попятился к двери, таща доску со стола. На пороге он чуть не растянулся, забыв ее опустить, чтобы пройти в двери.
Джейнсис, которая шла последней, закрыла створки за собой.
- Прошу, мастер Олдайв, располагайтесь поудобнее, - предложил Айвас. - Не привезли ли вы случайно последние Летописи своего цеха? Мной уже усвоены материалы, предоставленные Главным арфистом и Главным кузнецом, но для того, чтобы надлежащим образом оценить уровень развития вашего общества, мне надо ознакомиться с Летописями каждого холда, цеха и Вейра.
Мастер Олдайв машинально сел, и тяжелый мешок, набитый записями, соскользнул с его плеча. Он схватился за тесьму и, тряхнув головой, собрался с мыслями.
- Лорд Грох говорит, что... - целитель запнулся, не зная, как следует обращаться к собеседнику, - ...что ты знаешь обо всем на свете.
- Банки памяти данной автоматической системы содержат полный объем знаний, известных в то время, когда корабли колонистов стартовали к системе Ракбета. В том числе - и по медицине.
- Могу ли я спросить, как организованы эти знания?
- Они подразделяются на такие науки, как общая анатомия, микроанатомия, физиология, эндокринология, медицинская биохимия и множество других отраслей - таких, как иммунология и невропатология, которые, по моему предположению, вам в настоящее время неизвестны.
- Ты не ошибся. Мы утратили столько ценных знаний, столько методов лечения... - еще никогда Олдайв так ясно не осознавал все проблемы своего ремесла.
- Не стоит огорчаться, мастер Олдайв. Все, кто встретился мне до сих пор, находятся в отличном состоянии здоровья, а по росту и весу намного превосходят медицинские стандарты ваших предков. Это говорит в пользу неиндустриальной цивилизации.
- Индустриальной... Это слово мне незнакомо, хотя я знаю корень.
- Индустриализировать, - монотонным голосом произнес Айвас. - Переходный глагол, означающий: организовывать промышленность в широком масштабе. Примеры: индустриализировать общество; строить экономическую систему индустриализации; индустриализировать остальную страну. Индустриализированное общество - противоположность земледельческому и пасторальному, вроде вашего.
- Благодарю за разъяснение. Почему же тогда индустриальная цивилизация порождает менее здоровых людей?
- Ее главные беды - загрязнение воздуха и окружающей среды промышленными отходами, ядовитыми газами, химическими выбросами, отравление продуктов земледелия.
Мастер Олдайв не находил слов.
- Прибывшие на Перн поселенцы хотели основать пасторальное общество и потому внимательно изучили множество неиндустриальных культур, быт древних кочевников, цыган и удалившихся на покой бывших военных. И, как видите, их замысел удался.
- Неужто? - удивился мастер Олдайв. Оказывается, Перну удалось кое-что большее, нежели выстоять девять Прохождений Нитей!
- Больше, нежели вы можете вообразить, мастер Олдайв. Ведь вам трудно судить со стороны. Несмотря на помехи, создаваемые чуждыми организмами, которые вы называете Нитями, перинитам удалось достичь многого.
- Однако, беседуя с тобой, Айвас, я могу предположить, как много мы утратили.
- Возможно, не так уж много, Главный целитель.
- Я сужу по своему цеху. Мне известно, что мы утеряли многие методы, помогавшие облегчать страдания людей, разучились предотвращать эпидемии, которые время от времени опустошают нашу планету...
- Сильнейшие выживают, и население обновляется.
- И все же столько драгоценных знаний безвозвратно потеряно, особенно в моем цехе... Полностью!
- Эти потери можно восполнить.
Мастер Олдайв онемел; услышанное прозвучало для него как каламбур. Неужели эта машина... Он откашлялся, намереваясь задать вопрос, но Айвас продолжал говорить:
- Может быть, вам станет легче, когда вы услышите, что даже самые квалифицированные медики прошлого порой ощущали беспомощность перед лицом эпидемий. Они постоянно искали новые методы облегчения страданий и преодоления недугов.
- Ну, легче мне от этого почему-то не становится. Если позволишь, я перейду к делу.
- Разумеется, мастер Олдайв.
- У меня есть несколько тяжелых больных. Трое страдают от изнурительных болей, которые мы не можем облегчить, и угасают на глазах. Сможешь ли ты поставить диагноз, если я перечислю симптомы?
- Давайте попробуем. Если они сопоставимы со случаями, имеющимися в моих архивах, диагноз возможен. Поскольку в этих файлах содержится три и две десятых биллиона историй болезни, можно найти аналогии и предложить необходимое лечение.
Дрожащими от волнения руками мастер Олдайв раскрыл свои записи на странице, где содержались данные о первом из пациентов Шарры, и начал зачитывать их. Он должен отблагодарить Джексома за помощь!

- Что вы делаете? - спросил Джексом, с недоумением наблюдая, как трое его приятелей снова уставились в мерцающие экранчики. Большой экран Айваса был совсем другим.
Бенелек нетерпеливо фыркнул и еще ниже склонился над столом. Он проворно тыкал в клавиши указательным пальцем, но в какой очередности, Джексом не мог уловить.
- Мы осваиваем расположение клавиш, - ответил Пьемур, злорадно ухмыляясь невежеству Джексома. - Учимся давать разные команды. Только ты на нас не смотри - тебе сначала нужно собрать свою штуковину. Вот что значит отстать на полдня!
- Ну и фрукт же ты, Пьемур, - упрекнула его Джейнсис. Взяв Джексома за руку, она повела его туда, где стояли полураспакованные ящики и коробки. - Возьми клавиатуру и одну из тех больших коробок. Положи на стол и выбери дисплей на жидких кристаллах.
- Что-что?
- Вот это, - показала девушка. - Только будь осторожен - Айвас говорит, что они очень хрупкие и их у нас не так много. Теперь возьми нож, разрежь и сними пластиковую пленку. Она невероятно прочная. А теперь, - продолжала Джейнсис, вручая ему крошечную отвертку и увеличительное стекло, - снимай крышку с этого блока. Тебе придется проверить все схемы, чтобы убедиться, что ни одна из них не испортилась. Лупа поможет быстро найти дефекты.
Вдруг Бенелек издал сдавленный вопль и стукнул кулаком по столу.
- О, Скорлупа! Все пропало!
Пьемур поднял голову, пораженный этим необычным для флегматика Бенелека взрывом эмоций.
- REBOOT, только и всего, - произнес он; непривычные слова легко и непринужденно слетали с туб молодого арфиста.
- Нет, ты не понимаешь! - отчаянно замахал руками Бенелек. - Я потерял все, что сумел набрать за последние полчаса - а ведь дело шло к концу!
- А остальное ты записал? - сочувственно спросила Джейнсис.
- Да, кроме самого последнего фрагмента, - уже спокойнее ответил Бенелек. Джексом завороженно следил, как подмастерье потыкал в клавиши и удовлетворенно вздохнул.
- А теперь, Джексом, не откладывая дело в долгий ящик, присоединяйся к нашей веселой компании, - плутовато ухмыляясь, предложил Пьемур. -

Предыдущая страница 7 Следущая страница


Все вейры Перна

Только учти: одно неправильное движение - и целый час работы насмарку.
- Айвас все время говорит, что нам нужно многому научиться, - рассудительно проговорила Джейнсис. - Ох, я тоже сделала что-то не то! - Девушка озадаченно уставилась на пустой экран, потом, нахмурив лоб, стала разглядывать клавиатуру. - Какую же клавишу я нажала по ошибке?
Доставая нож, Джексом дивился сам себе. И почему ему так не терпится заняться делом, которое явно чревато неприятностями?
Быстро сгустившиеся тропические сумерки застали друзей врасплох. Пьемур, сквозь зубы проклиная эту незадачу, заметался по комнате, зажигая светильники. Но свет от них никак не хотел падать на его экран, и арфист, продолжая тихо ругаться, перебрался на другое место. Бенелек последовал его примеру. Джейнсис и Джексом продолжали работать на своих столах - им и там было светло.
- Кто здесь? - донесся из коридора голос Лессы. Дверь приоткрылась, и Госпожа Вейра заглянула в комнату. - Вот вы все где! Джексом, вы с Рутом снова нужны мастеру Олдайву. Да и вообще пора заканчивать - посмотри, у тебя глаза уже не глядят! И остальные не многим лучше.
Бенелек едва удостоил ее взглядом.
- Сейчас не время останавливаться, моя госпожа.
- А я говорю, самое время, - не терпящим возражения тоном парировала Лесса.
- Но, госпожа, я должен усвоить все новые термины и научиться...
- Айвас, - громко позвала Лесса, повернув голову вправо. - Не мог бы ты отключить эти штуки? Кажется, твои ученики слишком заработались. Не то, чтобы я была принципиально против - просто им всем нужно хорошенько отдохнуть.
- Но я еще не записал... - замахал руками Бенелек и с ужасом уставился на внезапно потухший экран.
- Не волнуйся, это сделано, - успокоил его Айвас. - Подмастерье Бенелек, ты сегодня трудился целый день, не восстанавливая своих сил. Но каждая машина нуждается в правильной эксплуатации. Твое тело тоже можно рассматривать как машину, которой необходима своевременная заправка. Ступай, подкрепись как следует. А утром возвращайся снова.
Несколько мгновений Бенелек стоял с таким видом, как будто собирался возразить. Потом вздохнул и отодвинулся от стола, за которым просидел не разгибаясь несколько часов. Взглянув на Лессу, он робко улыбнулся.
- Я поем и посплю, а завтра начну с самого утра. Нужно еще столько всего выучить - гораздо больше, чем я представлял.
- Ты прав, - согласился мастер Олдайв, выходя из комнаты Айваса. В одной руке он сжимал толстую пачку исписанных листов, другой придерживал свисающий с плеча мешок. С ошеломленным видом целитель обвел взглядом всех, кто находился в комнате, и произнес: - О таком я не мог и мечтать! - Потом удовлетворенно вздохнул и поднял над головой листы бумаги. - Но это хорошее начало. Просто замечательное!
- Прежде чем отправляться с Джексомом, ты просто обязан выпить кла, - строго сказала Лесса. Крепко ухватив лекаря за руку, она сделала знак Джейнсис и Джексому, чтобы они освободили старика от ноши.
Мешок он отдал безропотно, но бумаги крепко прижал к груди, не желая расстаться с ним даже на миг.
- Разреши мне, мастер Олдайв, хотя бы сложить их как следует, - попросила Джейнсис. - Не бойся, я не перепутаю страницы.
- Дело не в этом, - слабо махнув рукой, проговорил лекарь. - Они пронумерованы и разложены по темам... - тут Джейнсис осторожно вытащила стопку бумаги из его пальцев. - Я столько узнал, столько узнал... - ошеломленно твердил Олдайв, увлекаемый Лессой по коридору. На лице его блуждала зачарованная улыбка. Остальные шли следом. Только теперь они почувствовали, как устали за этот день.
"Ты провел там шесть часов, Джексом. Тебе нужно срочно поесть, а то мне попадет от Шарры, - сказал Рут. - Я чувствую, как ты устал".
- "Еще бы, я и сам чувствую". - Джексом был уверен, что даже бодрящий кла не поможет ему побороть внезапно навалившуюся усталость.
- Теперь наша очередь? - спросил Терри, в сопровождении нескольких подмастерьев появившийся из-за угла, со стороны входа. Увидев кивок Лессы, все вприпрыжку устремились по коридору.
Их бьющая через края энергия поразила усталого Джексома. И как они умудрились сохранить такую бодрость до самого вечера? Когда подмастерья проходили мимо, он по цвету наплечных шнуров определил, что они из Тиллека. Вот оно что - там день еще только начинался. Джексом вздохнул.
Лесса усадила мастера Олдайва за стол и распорядилась, чтоб всех обнесли кла и жареным мясом со сладкими клубнями. Никогда еще эта незатейливая еда не казалась Джексому столь аппетитной. Он быстро умял свою порцию, а когда принесли добавку, взял себе еще столько же.
Мастер Олдайв тоже отдал должное угощению, и скоро щеки его порозовели. Бенелек жевал с отсутствующим видом, изредка кивая головой в ответ на некие таинственные мысли. У самого Джексома не осталось сил даже на размышления. Придется отложить все идеи до завтрашнего утра. Шарра его поймет. Он надеялся, что и Бранд тоже - ведь ему придется снова свалить на управляющего все текущие дела холда. Хотя тот никогда не возражал... Вот у Лайтола нашлись бы другие аргументы, но мастер Робинтон наверняка не преминул объяснить старому опекуну Джексома всю важность работы с Айвасом.
- Я должен послать весточку молодому подмастерью Вансора, - сказал Лессе мастер Олдайв; его лицо лучилось энтузиазмом. - Мне совершенно необходим прибор вроде того, который когда-то нашли у вас в Вейре Бенден. Он способен увеличивать кровь и ткани и поможет нам определять заболевания и их возбудителей. - Взяв свои записи, которые Джейнсис сложила в аккуратную стопку, он принялся их перелистывать. - Айвас утверждает, что этот ми-кро-скоп нужен для того, чтобы усовершенствовать не только диагностику, но и лечение. И еще он объяснил мне, как следует выполнять другие диагностические процедуры.
- Микроскоп? - снисходительно переспросила Лесса. Она высоко ценила Главного лекаря, который недавно прислал к ней женщину, наделенную удивительным даром исцелять тяжелые переломы крыльев у драконов и ужасные ожоги, оставленные Нитями.
- Да, так называется этот прибор. - Олдайв потер рукой лоб. - Айвас столько всего вложил в мою бедную старую голову, что я не уверен, помню ли даже свое имя.
- Олдайв, - с самым невинным видом подсказал Пьемур. И недоуменно вытаращил глаза, поймав уничтожающий взгляд Лессы. Джейнсис ткнула его в бок, и он кротко снес это наказание.
Когда с ужином было покончено, Джексом заявил, что готов доставить мастера Олдайва обратно в Цех целителей.
- Нет, Джексом, я бы хотел отправиться прямиком в Руат. У меня есть что сообщить Шарре. - Лицо Главного лекаря осветилось довольной улыбкой.
- Айвас знает метод исцеления? - спросил Джексом.
Мастер Олдайв указал глазами на свои записи.
- Исцеление? Возможно. Но что совершенно точно, так это несколько направлений, следуя которым мы сможем принести нашим страждущим облегчение. - Он вздохнул. - За истекшие Обороты мы растеряли такую уйму медицинских знаний! Айвас, конечно, так не сказал, но его явно удивило, что нам неизвестна коррективная хирургия. Однако он с большой похвалой отозвался о наших профилактических мерах и нехирургических методах лечения... - лекарь устало махнул рукой. - Впрочем, об этом я могу говорить до утра. - Он виновато улыбнулся. - С кем я должен согласовать время следующей беседы с Айвасом? Многие мастера и подмастерья получат неоценимую пользу от встречи с ним.
Лесса взглянула на Ф'лара, который безучастно стоял у дверей, но тот только пожал плечами.
- Я еще не думал о том, как мы будем распределять время Айваса, - сказал Предводитель Бендена.
- Как только мы наладим терминалы, образуются еще четыре места для связи с Айвасом, - вставил Пьемур.
- Цеху целителей необходимо предоставить первую очередь, - добавила Лесса, устало морщась и потирая виски.
- Но ведь эти места предназначены для обучения, - нахмурился Бенелек.
- Если говорить о нас, то да, - возразил Пьемур. - Но если нужен срочный доступ к Айвасу, их можно будет использовать и для этой цели... во всяком случае, я так предполагаю.
- Ты арфист, а не механик-подмастерье.
- Зато я - мастер кузнечного Цеха, - язвительно напомнила Джейнсис, - так что позволь тебе напомнить, Бенелек, что Пьемур первым собрал свой пульт и первым включил его.
- Хватит! - Лесса властно хлопнула ладонью по столу. - Мы все устали. - Она резко поднялась. - Рамота! - Снаружи донесся трубный отклик золотой королевы. - А теперь все ступайте отсюда! - Госпожа Вейра обвела суровым взглядом всех присутствующих, начиная с Бенелека. - И мы покажем вам пример. - Она задержала взгляд на Уларе, который засмеялся и, будто желая защититься, вскинул руки. - Два здания по левую руку от этого переоборудованы под спальни. Так что вперед! - Лесса сделала повелительный жест, словно подгоняя молодых упрямцев, и не спускала с них глаз, пока они не направились к выходу.
Мастер Олдайв, тихонько посмеиваясь, вслед за Джексомом вышел из здания.
- Не думаю, чтобы мне сегодня удалось уснуть - слишком многое придется обдумать и переварить, - пробормотал он. - Только подумай, Джексом, ведь то, что я сегодня узнал от Айваса, - лишь ничтожная капля богатейших медицинских знаний, которые он хранит! Он помог мне понять несколько вещей, которые всегда ставили меня в тупик. Нужно будет обязательно попросить нашего травника мастера Амприса показать Айвасу наши медицинские прописи. - Черты лекаря озарила усталая улыбка. - Он сказал, что мы научились правильно использовать местные растения и узнал многие виды, доставленные предками с Земли. Земля!.. - мастер Олдайв поднял взгляд к усеянному звездами небу, медленно поворачиваясь, чтобы оглядеть темный небосвод. - Нам уже известно, где находится Земля по отношению к Перну?
- Навряд ли, - слегка удивившись, ответил Джексом. - Я не помню, чтобы Айвас указывал направление. Как знать, может, он просто не хочет. Ведь наши предки прибыли сюда, чтобы спастись от войн, от бедствий такой силы и такого масштаба, по сравнению с которым наши Нити кажутся вполне безобидными. Возможно, они решили забыть свою прежнюю родину?
- Неужели? Разве может быть что-то более разрушительное, чем Нити? - с удивлением и ужасом спросил лекарь.
- Сам я тоже с трудом в это верю, - согласился Джексом.
Рут спустился с вершины холма, где он грелся на солнце, на расчищенную перед зданием площадку. Опустив голову, дракон ожидал, пока всадник ласково потреплет его по шее.
- По-моему, ты сварился живьем! - притворно отдернув руку, воскликнул Джексом.
"Да, и это было так здорово! Рамота и Мнемент ждут нас, чтобы вместе улететь отсюда, - ответил Рут. - Здесь полно свободного места, но ты же знаешь Рамоту: она любит мной покомандовать".
Джексом фыркнул и стал забираться на дракона. Он сам почувствовал, что от усталости это получилось у него менее ловко, чем обычно. Не ожидая подсказки, Рут пригнулся, чтобы мастеру Олдайву было удобнее занять свое место. Подсаживая лекаря, Джексом понял, что силы его на исходе. Ничего, скоро они будут дома. Вдруг сердце у него упало: он вспомнил, что позже придется сделать еще один рейс, чтобы забросить мастера Олдайва в его цех.
"Шарра пригласит его остаться на ночь в Руате. Ему и самому хочется поговорить, и она его не отпустит", - сказал Рут.
Дракон оторвался от земли, и с высоты Джексом с Олдайвом увидели, что на Посадочной площадке все еще кипит работа. Освещенные тропинки, будто спицы колеса, разбегались от здания Айваса во все стороны. Столяры и плотники продолжали работать при неярком мерцании светильников, спеша подвести пристройку под крышу. Все примыкающие здания были освещены, и в воздухе плыл аромат жареного мяса. На соседних холмах огромные яркие глаза драконов, как крупные голубые алмазы, переливались на темно-синем фоне ночного неба. Два самых больших зверя поднялись следом за Рутом.
"Все, дружок, летим прямо домой, в Руат"! Джексом с блаженным вздохом сосредоточил все свои помыслы на родном холде, представил себе его просторный двор, подводящий к пологим ступеням главного крыльца, и маленький внутренний дворик, где они с Рутом жили в юности. Холод Промежутка был жестоким испытанием для усталого тела и духа. Но вот, наконец, они нырнули в морозный зимний день, тускло озаренный полуденным солнцем. Джексом почувствовал, как дрожит от холода сидящий позади Олдайв. Но Рут вышел из Промежутка так низко, что до земли осталось всего несколько взмахов. Он плавно опустился на широкий двор, сопровождаемый веселой вереницей файров, от души радовавшихся его возвращению.
Им навстречу, накинув на плечи тяжелый меховой плащ, уже сбегала Шарра. Радостно сверкая глазами, она помогла мастеру Олдайву спуститься, поправила мешок, грозящий соскользнуть с его плеча, нежно улыбнулась Джексому, а свободной рукой успела похлопать Рута по шее. Шарра ни о чем не расспрашивала мужа, но он, прекрасно зная ее, понимал, что она просто разрывается от любопытства. Обняв жену за плечи, Джексом поцеловал ее в щеку. Знакомый аромат ее гладкой кожи приободрил его, и он вместе с Олдайвом стал подниматься по ступеням, мечтая поскорее попасть в тепло родного холда.
"Я сразу иду домой, - сказал Рут своему всаднику, - иначе зачем, спрашивается, я целый день грелся на солнце"? И дракончик направился к своему вейру, расположенному на месте старой конюшни. Джексом знал, что там его друга уже ждет тепло очага.
Шарра распорядилась, чтобы принесли вина и еды, и увлекла мужчин в тихий кабинет, где можно было спокойно поговорить, не опасаясь вторжения домочадцев, которым не терпелось услышать последние новости обо всем, что происходит на Посадочной площадке.
- Потом, потом, - нетерпеливо проговорила она, захлопывая дверь перед носом любопытных.
Прежде, чем присоединиться к Джексому и Шарре, устроившимся у камина, Олдайв осторожно положил свой мешок на большой стол, за которым Джексом имел обыкновение обдумывать вопросы управления холдом. Стол был завален Летописями и другими бумагами, ждавшими, чтобы ими занялся молодой лорд. В дверь постучали, и на пороге появился сам управляющий с тяжелым подносом в руках.
- Ты сама любезность, Бранд, - с благодарностью произнес Джексом. - Лесса заставила нас подкрепиться перед отъездом, но кла отнюдь не помешает. Особенно с добавкой доброго вина, которое ты принес. - Джексом улыбнулся своему помощнику - они подружились давно, когда юный лорд был еще совсем мальчишкой, а теперь Бранд стал его правой рукой. - Прошу тебя, Бранд, останься. Ты имеешь полное право знать, что отвлекает твоего лорда от насущных дел.
Бранд, помогавший Шарре подавать горячий напиток, только рукой махнул: мол, я не в претензии. Терпкое вино слегка смягчило характерный аромат кла. Джексом сделал большой глоток, в почувствовал, как по жилам побежало живительное тепло. Мастер Олдайв тоже приободрился и откинулся в кресле, которое Бранд придвинул поближе к огню.
- Шарра, милочка, твоя больная страдает от камней в мочевом пузыре, - заговорил старый лекарь. - А у мужчины, скорее всего, злокачественная опухоль, как мы с тобой, к сожалению, и подозревали. Женщину мы теперь сумеем вылечить - я получил рецепт снадобья для растворения камней, а вот второму бедняге мы сможем разве что облегчить страдания. - Мастер Олдайв помолчал, глаза его выдавали необычайное волнение. - Айвас - поистине неиссякаемый кладезь медицинских сведений, и он горит желанием поделиться ими. Он даже поможет нам возродить методы коррективной хирургии - ты же знаешь, как я об этом мечтал! Из-за того, что былые навыки оказались утраченными, наш цех был вынужден ограничиться только восстановительной хирургией, но теперь, с помощью Айваса, мы сумеем вернуть былое умение.
- Ох, учитель, это было бы так здорово! Вот только удастся ли нам справиться с бытующими в цехе предрассудками, касающимися хирургического вмешательства? - взволнованно воскликнула Шарра, и в глазах ее, как в зеркале, отразилась страстная надежда.
- Теперь, когда у нас есть наставник, чей авторитет непререкаем, я полагаю, мы сумеем преодолеть эти сомнения, если поможем больным, которые не могут обойтись без радикальных мер. - Олдайв осушил чашу и решительно поднялся. - Пройдем ненадолго в твою лечебницу, милая Шарра, приготовим снадобье для женщины, которую мучат боли в мочевом пузыре. Что до второго страдальца... - он сочувственно развел руками.
- Пойдем. Я хочу услышать от тебя и другие медицинские подробности, которые наводят на Джексома и Бранда смертельную скуку, - ласково улыбнувшись мужу, проговорила Шарра.
- С тобой, Шарра, мне никогда... - Джексом сделал паузу, чтобы подчеркнуть весомость своих слов, - ...никогда не бывает скучно! - Нежный взгляд, которым наградила его жена, согревал лучше всякого кла.
- У тебя усталый вид, Джексом, - сказал Бранд, когда за лекарем и его ученицей закрылась дверь.
- И не только вид - у меня просто голова раскалывается от того, что мне довелось увидеть и услышать за последние два дня. И я чувствую, я знаю: это самое важное событие, произошедшее на Перне с тех самых пор, как здесь высадились наши предки. Правда, - он невесело усмехнулся, - я вовсе не уверен, что все отнесутся к нему так, как я.
- На свете всегда найдутся противники перемен, - философски заметил Бранд. - Айвас сказал тебе, как именно он собирается расправиться с Нитями?
- Видишь ли, Бранд, мы пока еще сущие младенцы в науке, так что придется нам здорово потрудится и многое освоить, прежде чем Айвас даст нам подробные объяснения. Видел бы ты Фандарела! - от души рассмеялся Джексом. - И Бенелека! Они просто из кожи вон лезут, стараясь переделать десять дел сразу. Когда мы с Рутом освободились от перевозок, мне разрешили собрать одну из Айвасовых штуковин. - Он посмотрел на свои руки со следами ожогов от паяльника и царапинами, оставленными отверткой. - Я осваиваю доступ к информации. Возможно, уже завтра мне удастся прочитать кое-что из того, что Айвас хранит в своей памяти. И поверь мне, Бранд, впереди у нас - увлекательнейшее время!
- Из этого я должен сделать вывод, что ты будешь часто отлучаться из холда? - с усмешкой спросил Бранд.
- Согласись - кроме наблюдений за Нитями, сейчас, в разгар зимы, здесь особенно нечего делать... - начал оправдываться Джексом.
Бранд рассмеялся и по праву старого друга похлопал молодого лорда по плечу.
- Конечно, нечего, дружок... Хотел бы я только узнать, известно ли Айвасу, как можно нагреть холодный каменный холд?
- Я его спрошу! Обязательно спрошу! - горячо пообещал Джексом, протягивая руки к огню.

5. ХОЛД ПРИБРЕЖНЫЙ И ПОСАДОЧНАЯ ПЛОЩАДКА, СЛЕДУЮЩИЙ ДЕНЬ; РОБИНТОН

Несмотря на возражения мастера Робинтона, Ф'лар доставил его домой, в Прибрежный холд.
- Ты должен отдохнуть в тишине и покое, мастер, - строго сказал Главному арфисту Предводитель Бендена. - А здесь, на Посадочной площадке, никакого отдыха не получится. Взгляни, на тебе же лица нет от усталости!
- Всегда бы так уставать, Ф'лар... Стоит мне только отойти от Айваса, как я вспоминаю, что должен спросить у него кое-что еще, - засмеялся Робинтон. - Это все равно, что держать в руке чашу изумительнейшего в мире вина и не знать - пить или восхищаться!
Ф'лар наградил его насмешливым взглядом.
- Подходящее сравнение, ничего не скажешь!
- Так ты понимаешь, почему мне так не хотелось уезжать оттуда? - с умоляющим видом спросил Главный арфист.
- Разумеется, Робинтон, - усмехнулся Ф'лар, помогая своему спутнику спуститься с мощного плеча Мнемента. - Но Лесса никогда не простит мне, если ты надорвешься.
- Пойми же, Ф'лар, моя жизнь наполнилась новым смыслом! Новой надеждой, о которой я и мечтать не мог!
- Я тоже, - с горячностью ответил Ф'лар. - Именно поэтому мы должны беречь тебя, как зеницу ока - ведь именно тебе предстоит все нам растолковать.
- Растолковать? Но он выражается простым и понятным языком.
- Нет, я не о том, что говорит Айвас... скорее - как нам следует воспринимать его идеи. Что до меня и всех всадников, то мы можем только поддержать его предложение избавить Перн от Нитей, как бы это ни сказалось на Вейрах и на всем драконьем племени. Но уже появились люди, которые либо боятся того, что Айвас может сказать или сделать, либо не доверяют ему.
- Да, мне такие мысли тоже приходили в голову, - мрачно проговорил Робинтон, но тут же его подвижное лицо озарила проказливая усмешка: - Однако я не пустил их на порог! - он коснулся руки Ф'лара. - Все же польза от Айваса намного превышает возможные осложнения.
- Выспись хорошенько, Робинтон. Завтра Бенден сражается с Нитями, но я уверен, что Д'рам не откажет доставить тебя на Посадочную площадку.
- Ох уж этот Д'рам! - простонал мастер Робинтон. - Он хуже всякой няньки! - Арфист безошибочно передразнил голос старого всадника: - "Я бы на твоем месте воздержался, Робинтон... Ты поел, Робинтон?.. А теперь самое время отдохнуть на солнышке, Робинтон..." Тьфу! До чего он мне надоел!
- Завтра все будет по-другому. Ты же знаешь, Д'раму не меньше твоего не терпится снова увидеть и услышать Айваса, - сказал Ф'лар, прежде чем Мнемент взвился в небо.
"Я велел Тироту взять тебя только в том случае, если ты как следует отдохнешь", - добавил дракон, обращаясь к старому арфисту. Заир, обхватив шею хозяина бронзовым хвостом и легонько цепляясь коготками за его ухо, согласно чирикнул.
- Да будет вам, - в душе Робинтона боролись раздражение и - драконы с файрами туда же! - радость, что Мнемент о нем не забыл. Арфист всегда помнил, что он в неоплатном долгу у драконьего племени: ведь только благодаря им он остался жив, когда изношенное сердце едва не подвело в тот страшный день в Исте два Оборота назад.
Вернувшись в Прибрежный холд, Робинтон был вынужден признать, что устал так, как не уставал уже давно. Даже несколько шагов до дома дались ему с трудом. Окна главного зала были освещены; наверняка Д'рам с Лайтолом дожидаются его.
Заир снова чирикнул, как бы подтверждая эту догадку. Пусть друзья его не бранят; он вкратце расскажет им о сегодняшних событиях - они это заслужили. Только вот как быть кратким: столько всего произошло с утра! Неужели только с утра? Если мерить знаниями и пониманием, прошли сотни Оборотов...
Но когда Робинтон вошел в уютный, ярко освещенный зал, его друзья - Д'рам, всеми уважаемый Предводитель Вейра, удалившийся на покой, и Лайтол, бывший всадник, наставник юного Джексома, - не пожелали слушать его рассказы. Они настояли, чтобы он удалился в свою комнату и лег отдыхать.
- Какие бы важные события не произошли после моего отъезда, они вполне могут подождать до утра, - непререкаемым тоном заявил Д'рам.
- Пей свое вино, - добавил Лайтол, подавая Главному арфисту его синий стеклянный кубок. - Да-да, я кое-что в него добавил, чтобы тебе лучше спалось. Стоит взглянуть на твое лицо, как сразу становится ясно: тебе необходим полноценный отдых.
Робинтон сжал кубок в ладонях. Может, Норист и самый твердолобый из всех мастеров, но стекло умеет выдувать отменное... если, конечно, пожелает. А цвет-то какой - чистейший синий цвет арфистов!
- Но мне нужно вам столько всего рассказать, - попытался возразить он, отхлебнув глоток вина.
- Придется отложить все рассказы до утра, когда ты как следует выспишься, - ответил Лайтол, наклоняясь, чтобы стащить с Робинтона сапога, но тот возмущенно оттолкнул его руку.
- Благодарю, Лайтол, - с достоинством произнес старый мастер, - не так уж я утомился.
Лайтол с Д'рамом, посмеиваясь, вышли. Робинтон сделал еще глоток, прежде чем сбросить обувь с усталых ног. Еще один, прежде чем стянуть через голову тунику. И еще один, последний, прежде чем ослабить ремень. "Вот и все", - сказал он себе, осушив кубок до дна, и откинулся на постель. Сил у него осталось ровно настолько, чтобы натянуть на себя легкое одеяло, которое защищало его от прохладного утреннего бриза. Последнее, что он почувствовал, - как рядом, устраиваясь на подушке, возится Заир.

Наутро Робинтон пробудился под впечатлением увиденного сна, который был и приятным, и в то же время тревожным, но когда арфист попытался восстановить в памяти его подробности, сон рассеялся, как утренняя дымка над морскими водами. Он полежал, собираясь с мыслями. Иногда по утрам он с трудом припоминал, какой нынче день или что предстоит сделать. Но сегодня голова была как никогда ясной. Он прекрасно помнил все, что произошло накануне. До чего приятное чувство! Может быть, новые события взбодрят его угасающую память. Помнится, Корман посмел упрекнуть его в легковерии. Подумать только! Заир беспокойно зашевелился на подушке и потерся головой о щеку арфиста.
- Не откажи в любезности передать им, что я свеж и бодр, как утренняя заря, - попросил он своего бронзового файра.
Заир поглядел на него, склоняя голову то к одному плечу, то к другому. Глаза его удовлетворенно засветились зеленым сиянием. Чирикнув, файр встал на лапки и потянулся, расправив над головой прозрачные крылышки. Потом встряхнулся и аккуратно сложил их вдоль спины.
- Тирот с Д'рамом уже проснулись? Они готовы меня отвезти?
Не обращая внимания на вопросы Робинтона, Заир принялся чистить коготки.
- Насколько я понимаю, это значит, что я сначала должен поесть и искупаться? - Только встав с постели, Робинтон понял, что уснул, не сняв брюк - и это уже вторую ночь подряд! Он стащил их и, взяв большое полотенце, через угловую комнату вышел на большую террасу, защищавшую Прибрежный холд от палящих солнечных лучей. Спустившись по ступеням, он энергично зашагал по песчаному пляжу к воде. Заир крутился у него над головой, одобрительно курлыча. Вот Робинтон бросил полотенце на белый песок и ступил в ласковые волны. Заир нырнул вслед за ним. Робинтон вынырнул первым и сильными взмахами поплыл от берега. К ним с Заиром присоединилась стайка диких зеленых ящерок - они стали носиться над самой водой, плюхаясь в воду перед самым носом у арфиста, едва не задевая его крыльями. Хоть файрам часто доводилось наблюдать, как люди купаются в море, это зрелище приводило их в неизменный восторг.
Робинтон перевернулся на спину, предоставив волнам нести его к берегу. Сегодня утром море было теплым и ласковым, но все равно после купания арфист почувствовал себя намного бодрее. Он вытерся и, обмотав полотенце вокруг талии, направился к дону. Д'рам с Лайтолом уже поджидали его на крыльце.
- Скажи им, Заир, что я отлично отдохнул и чувствую себя молодцом.
- Проснулся? - осведомился Д'рам. - Самое время, уже перевалило за полдень.
- За полдень? - Робинтон прирос к месту. Надо же, потерять столько времени, впустую! Кто знает, сколько интересного он пропустил за это утро! - Почему же вы меня не разбудили? - он даже не старался скрыть возмущение.
- Твое тело гораздо умнее тебя, - спокойно ответил Лайтол, поднимаясь с гамака, висевшего в углу террасы. - Ты, друг мой Робинтон, проспал ровно столько, сколько ему требовалось. Налей-ка ему кла, Д'рам. А я пока займусь завтраком - для нас с тобой это будет обед.
Робинтон взошел на крыльцо и, учуяв аромат кла, который разливал Д'рам, был вынужден согласиться: да, голод - тоже потребность, с которой приходится считаться. Он уселся за стол и, расправляясь с обильным завтраком, который подал ему Лайтол, принялся вводить друзей в курс дела.
- Итак, пришло время чудес! - закончил он свой рассказ.
- Неужели, Робинтон, ты всерьез поверил, что этот Айвас может навсегда покончить с Нитями? - с обычным скептицизмом осведомился Лайтол.
- Клянусь Первым Яйцом, в этом нет никакого сомнения! Мы повидали столько удивительных вещей, да и сам факт, что наши предки предприняли столь невероятный полет со своей родной планеты, заставляет поверить в его обещание. От нас требуется одно - заново освоить утраченные навыки, и тогда мы сумеем одержать победу над нашим вечным врагом!
- Пусть так, но почему же тогда сами предки не избавили Перн от Нитей - ведь они-то обладали всеми теми невероятными навыками и обширными познаниями, которые мы утратили? - спросил Лайтол.
- Не ты один задаешь этот вопрос, - ответил другу Робинтон. - Айвас объяснил нам, что неожиданные извержения вулканов заставили поселенцев перебраться на север, в более безопасные месса. Таким образом, их планы уничтожения Нитей не удалось осуществить.
- Но почему же они не вернулись, когда закончилось Падение?
- Этого Айвас не ведает, - Робинтону пришлось признать, что даже в безграничных познаниях древней машины существуют пробелы. - Видишь ли, музыкальный инструмент годится лишь на то, для чего он предназначен; это же самое относится и к Фандареловым механизмам. Следовательно, любая машина, даже такая сложная, как Айвас, может всего лишь выполнять то, для чего ее создали. Не похоже, чтобы он... или оно? - Робинтон никак не мог решить, какое местоимение здесь более уместно, - заведомо обманывал бы нас. Хотя мне все же кажется, что он, - Робинтон наконец сделал выбор, - не открыл нам всю правду. Тем не менее, мы изрядно помучились, пока разбирались с тем, что он счел нужным нам сообщить.
Лайтол фыркнул и состроил скептическую мину, которая, к облегчению Робинтона, не повторилась на лице Д'рама.
- И мне хочется верить, что постепенно мы поймем все до конца, - добавил арфист.
- Кому же не хочется? - слегка смягчившись, промолвил Лайтол.
- Лично я верю Айвасу, - заявил Д'рам. - В его словах чувствуется и знание, и уверенность. Он объяснил, что благоприятный момент наступит через четыре года - то есть Оборота - десять месяцев и двадцать семь дней. Нет, уже двадцать шесть. Чтобы добиться успеха, нужно правильно выбрать время.
- Успеха в чем? - не уступал Лайтол.
- Это нам тоже предстоит узнать, - рассмеялся Робинтон. - Я не хочу никого обидеть, Лайтол, но все мы пока еще слишком невежественны, чтобы понять его объяснения. Он попытался нам что-то рассказать - про какие-то окна и про то, что необходимо стартовать с Перна в точно рассчитанный момент, чтобы суметь перехватить Алую Звезду, или, скорее, планету, которая кажется нам Алой. - Он продемонстрировал друзьям схему и тряхнул головой. - А если, Лайтол, ты сам пожелаешь расспросить Айваса, то, как говорится, добро пожаловать.

Предыдущая страница 8 Следущая страница


Энн Маккефри

Лайтол наградил арфиста насмешливым взглядом.
- Я уверен, что у других есть куда более веские причины для встречи с ним.
- Но ты, Лайтол, тоже должен выслушать историю о нашем прошлом от него самого, - перегнувшись через стол, проговорил Д'рам. - Тогда ты сам поймешь, почему мы так безоговорочно верим Айвасу и его обещаниям.
- Вижу, он вас совсем околдовал, - покачал головой старый всадник, дивясь доверчивости друзей.
- Ты тоже поверишь, если все услышишь своими ушами, - поднимаясь с места, произнес Робинтон. Ему пришлось подхватить спадающее с бедер полотенце, что несколько снизило эффект его заявления. - Я одеваюсь - и обратно, на Посадочную площадку. Д'рам, могу я рассчитывать на вашу с Тиротом любезность?
- Поскольку ты отдохнул, - отозвался Д'рам, окидывая своего приятеля испытующим взглядом, - то почему бы и не оказать тебе такую любезность? А ты, Лайтол, не хочешь к нам присоединиться?
- Сегодня нет.
- Боишься, несмотря на всю свою осмотрительность, подпасть под чары Айваса? - спросил Робинтон.
Лайтол медленно покачал головой.
- Навряд ли мне это грозит. Ладно, ступайте смотреть свой сон о Перне без Нитей.
- Вот последний из завзятых скептиков, - пробормотал Робинтон, которого начинало раздражать недоверие Лайтола. - Неужто он думает, что старость притупила чутье и ум Главного арфиста? Или он, как и Корман, считает, что Робинтон настолько легковерен, что готов попасться на любую мало-мальски правдоподобную выдумку?
- Нет, - ответил Д'рам, когда арфист задал ему этот вопрос, шагая вместе с ним навстречу бронзовому Тироту, ожидавшему их на берегу. - Просто он слишком практичный человек. Вчера он сказал мне, что все мы как в горячке и не думаем о последствиях, которые нас ожидают по милости Айваса. Ведь нам грозит изменение структуры общества, его основополагающих ценностей и все такое прочее. - Д'рам фыркнул, выражая свое несогласие. - Видишь ли, он уже побывал в нескольких передрягах и не хочет новых.
- А ты?
Усаживаясь меж выступов шейного гребня Тирота, Д'рам через плечо улыбнулся своему спутнику. - Я всадник, и всей душой предан своему делу - избавлению Перна от Нитей. Если существует хоть малейшая надежда... - он пожал плечами. - Тирот, доставь нас на Посадочную площадку!
- Будь внимателен, Д'рам, - предупредил всадника Робинтон. - Там произошли значительные изменения даже со вчерашнего дня, когда ты был на площадке в последний раз.
"Монарт сказал мне. - Хоть Главный арфист и знал, что Тирот обращается к Д'раму, сердце его наполнилось гордостью: он - один из немногих, кто слышит драконов! - Я получил от него правильный вид. Он действительно изменился!"
Почему-то в словах дракона арфисту послышалась нотка неудовольствия. Тем не менее, бронзовый великан перенес их через Промежуток и, ориентируясь на холм, расположенный западнее здания Айваса, повис над мысом, где грелась на солнцепеке компания драконов. Робинтон пригляделся, ожидая увидеть на холме кого-то из знакомых ему бронзовых и королев, но вспомнил, что сегодня Вейр Бенден отражает очередное Падение.
Во время плавного спуска ни Робинтон, ни Д'рам не сумели заметить никаких изменений, и только когда дракон, скользнув вправо, приземлился на широком дворе, смогли оценить проделанную работу.
- Кто бы мог подумать! - выдохнул Д'рам, обернувшись к Главному арфисту, который был поражен не меньше него.
Робинтон спрятал свое изумление за беспечной улыбкой. Да, если судить по произошедшим здесь переменам, Лайтол наверняка остался в меньшинстве; можно было подумать, что все возжаждали получить доступ к Айвасу. Здание увеличилось в размерах почти втрое - по всем трем его сторонам прилепились странные односкатные пристройки-навесы. Спешившись, Робинтон обнаружил, что под ними выстроились Фандареловы батареи. "Теперь, наверно, питания хватит, чтобы снабжать систему энергией и день и ночь, пока не будут закончены новые, более мощные водяные турбины", - подумал он.
В просторном дворе, который успели расчистить за время их отсутствия, какие-то люди, разбившись на кучки, ожесточенно спорили, а над их головами с пронзительными воплями носились стаи файров. Судя по наплечным бантам и шнурам, большинство собравшихся были мастерами и подмастерьями из самых разных цехов; значки на туниках остальных подсказали Робинтону, что эти холдеры прибыли из самых разных мест.
- Вход свободный? - спросил Д'рам, спрыгивая на землю рядом с Робинтоном.
- Похоже на то, - Робинтон огляделся, но не узнал никого из спорщиков. Зато он заметил у закрытых дверей четверых самых дюжих помощников мастера Эсселина. Набрав побольше воздуха. Главный арфист решительно двинулся вперед.
- Что за шум? - громко спросил он. Всем хватило нескольких секунд, чтобы понять, кто к ним обращается. Его сразу же окружили, каждый старался докричаться до Главного арфиста. - Ну-ка успокойтесь! - гаркнул он. С холма его поддержали трубными возгласами золотые и бронзовые драконы. Воцарилась тишина. Робинтон сделал знак мастеру Цеха рудокопов, носящему значок Крома.
- Мастер Эсселин отказывается нас впустить, - воинственно заявил тот.
- А мой лорд-правитель, - из толпы выступил человек, носящий знак главного дворецкого холда Болл, - настоятельно требует сведений о загадочном существе.
- Декстер дал мне такое же задание, - решительно заявил дворецкий из Набола. - И мы хотим, чтобы нам открыли всю правду об этом Айвасе. Я не вернусь в Набол, пока своими глазами не увижу это диво.
- Всех вас ввели в заблуждение, хоть и ненамеренно, - умиротворяющим тоном заговорил Робинтон. - Те, кому посчастливилось услышать Айваса, понимают, что встреча с ним - лишь самый первый шаг на пути великих перемен в жизни холдов, цехов и Вейров. И потому время его очень дорого! Мне, например, только сейчас позволили вернуться. - Всем своим видом он продемонстрировал возмущение. Услышав, что уважаемого Главного арфиста Перна тоже не пускали к чудодейственной машине, недовольные слегка поутихли. - Вы должны понять, что помещение, которое занимает Айвас, очень тесное, хотя я замечаю, что уже сделаны попытки его расширить... - Робинтон вытянул шею, как будто старался рассмотреть, много ли места прибавилось. - Гм, похоже работа ведется и днем, и ночью... Похвально, очень похвально! Если вы еще немного потерпите, я узнаю, можно ли удовлетворить ваше вполне законное желание увидеть Айваса.
- Мне нужно не просто увидеть его, - возразил один из мастеров, рудокоп. - Я хочу спросить, как нам выйти на главную жилу богатейшего рудного месторождения. Древние находили на Перне самые разные руды. И я хочу услышать от него, где нужно копать - если уж он знает обо всем на свете.
- Ну, так уж и обо всем, приятель! - проговорил Робинтон, крайне удивленный, что Айваса уже считают всеведущим. Стоит ли объяснять им, что Айвас - всего лишь машина, устройство, которое служило их предкам вместилищем информации. Пожалуй, нет; хоть здесь в основном ремесленники, о машинах им известно слишком мало. Они не могут уловить суть устройства столь сложной механической системы, не говоря уже о принципе искусственного интеллекта. Главный арфист и сам-то не очень в нем разбирался.
Робинтон сокрушенно вздохнул.
- О современном Перне ему известно очень мало, зато он знает многое о том, каким был Пери две с половиной тысячи Оборотов назад. Наверное, никто из вас не слышал, что нужно было захватить с собой цеховые Летописи? Айвас полон желания познакомиться с настоящим всех холдов, цехов и Вейров.
- Нам никто не говорил про Летописи, - растерянно ответил рудокоп. - Мы слышали, что он и так знает про все на свете.
- Айвас сам скажет вам, что он, к счастью, не всезнайка, хоть его познания охватывают множество наук и ремесел. Он... можно назвать его говорящей Летописью, только куда более точной, чем наши, которым время, земляные змеи и другие напасти нанесли непоправимый ущерб.
- Но нам сказали, что он знает все, - упрямо стоял на своем ремесленник.
- Всего не знаю даже я, - вкрадчиво ответил Робинтон. - И Айвас никогда не утверждал, что ему известно все. Однако он знает гораздо больше, чем все мы, вместе взятые. И всем нам предстоит у него учиться. А теперь позвольте мне походатайствовать за вас перед мастером Эсселином. Сколько вас тут? - Он быстро пересчитал собравшихся. - Так, тридцать четыре... Да, для одного раза многовато. Д'рам, кинь жребий. Всем вам, надеюсь, известна честность Д'рама. Придется разделить вас на группы. Но не сомневайтесь, все вы хоть ненадолго увидите Айваса.
Мастер Эсселин с радостью встретил Главного арфиста, но узнав, как тот решил вопрос с недовольными, запротестовал.
- Нельзя обижать людей, Эсселин. У них такое же право увидеть Айваса, как и у лордов-правителей. А может, даже большее: ведь это им предстоит осуществлять грандиозные замыслы Айваса в течение нескольких Оборотов. Кто Там у него?
- Мастер Терри, а с ним мастера и подмастерья из всех кузнечных мастерских Перна. - Глаза Эсселина тревожно округлились. - И еще мастер Хэмиан из Южного холда, с двумя подмастерьями.
- Значит, Торик все-таки соизволил послать сюда своего представителя?
Робинтон не мог понять, радует его эта новость или тревожит. Он надеялся, что ему еще не скоро придется столкнуться с притязаниями владетеля Южного.
- Не думаю, чтобы он явился по поручению лорда Торика, - все еще тараща глаза, покачал головой Эсселин. - Я слыхал, как мастер Хэмиан сказал мастеру Терри, что его сестра, леди Шарра из Руата, посоветовала ему бросить все и поспешить сюда.
- Она права, еще как права, - добродушно согласился Робинтон. Хэмиан был из тех людей, которые пришлись бы здесь ко двору. Он являлся искусным изобретателем и даже сумел наладить оборудование, которое древние оставили в Южных копях. - Пойду взгляну, нельзя ли прервать их на несколько минут. Поверь мне, Эсселин, самое разумное - впустить этих молодцов, пусть увидят Айваса своими глазами.
- Но они всего лишь дворецкие и простые рудокопы...
- Их куда больше, чем лордов-правителей, цеховых мастеров и Предводителей Вейров. И каждый из них имеет право познакомиться с Айвасом.
- Я такого распоряжения не получал, - воинственно выпятив подбородок, заявил мастер Эсселин, к которому вернулась его обычная несговорчивость.
Робинтон устремил на него укоризненный взгляд и не отводил глаз до тех пор, пока толстокожий Эсселин не понял, что Главный арфист не одобряет его поведения.
- Я уверен, мастер Эсселин, что еще до вечера ты получишь такой приказ. А теперь с твоего позволения... - с этим словами Робинтон зашагал по коридору, ведущему к комнате Айваса.
Еще не доходя до двери, он услышал звучный Айвасов голос. Судя по проникновенной интонации, он обращался к большой аудитории. Неслышно открыв дверь, Робинтон сначала изумился: сколько народа набилось в комнату! Еще больше вместилось в новые пристройки, выросшие со всех сторон; теперь в них вели две широкие двери. Само собой, обе стены, за которыми располагался Айвас, остались в неприкосновенности, но пространство для посетителей значительно расширилось. Утренняя группа состояла из кузнецов; они были все как на подбор - рослые, широкоплечие. В первом ряду сидели Никат, Главный мастер горняков, Терри и два его помощника. Все они деловито копировали чертежи с главного экрана Айваса. Была здесь и Джейнсис. Пристроившись в уголке, она склонилась над лежащей у нее на коленях чертежной доской. Все в комнате что-то чертили, иногда, за неимением лучшего, прислонив доску к спине сидящего впереди. Робинтон даже не пытался разобраться в сложных схемах, но, судя по тому, с каким вниманием все углубились в работу, было ясно: для кузнецов это дело необычайно важное. Айвас давал пояснения, время от времени добавляя пронумерованные таблицы, которые тоже ничего не говорили Главному арфисту. Размеренным голосом Айвас поощрял своих слушателей задавать вопросы, если возникнет любая неясность.
- Ты все так подробно объяснил, - проговорил мастер Никат, чье обветренное лицо выражало величайшее почтение, - что даже самому тупому ученику должно быть понятно.
- Можно мне спросить, Айвас? - поднял руку знакомый Робинтону кузнечный мастер - он возглавлял работы в одной из крупнейших литейных мастерских Телгара. - Если можно исправлять бракованные отливки, то сумеем ли мы восстановить те, которые уже давно выброшены за негодностью?
- Разумеется. Процесс применим и к старым отливкам. Более того, зачастую добавка старого металла улучшает конечный продукт.
- Даже металла, изготовленного древними? - спросил мастер Хэмиан. - Мы нашли кое-что в Дорадо, где, по-моему разумению, были старые разработки Андиара.
- В плавильном тигле из металла выгорают все загрязняющие его примеси... - Вдруг, к изумлению Главного арфиста, Айвас обратился к нему. - Добрый день, мастер Робинтон. Чем могу быть тебе полезен сегодня?
- Я не хотел вам мешать, - отозвался смущенный арфист.
- Ты нам не помешаешь, - вставая и потягиваясь, заверил его Терри. - Ты согласен, Никат? - обратился он к Главному рудокопу, у которого был сосредоточенный вид человека, пытающегося разложить новые сведения по полочкам.
Ремесленники начали вполголоса переговариваться между собой, те же, кто сидел близко к дверям, друг за другом потянулись в коридор, осторожно складывая записи и зарисовки.
Пробираясь через комнату, Робинтон уловил едкий запах пота с кисловатым привкусом металла, к которому примешивался сырой дух глубоких горных выработок. Наконец, комната опустела, и только тогда он смог в полной мере оценить, насколько расширилось помещение за прошедшую ночь.
- Ну и ну! - пробормотал Главный арфист, заметив в каждом конце окна, в которые свободно залетал свежий ветерок. Одна Джейнсис осталась сидеть в своем углу, что-то с бешеной скоростью записывая.
Подняв голову от работы, она улыбнулась Главному арфисту.
- Мы сегодня так много успели, мастер Робинтон!
- Но спала ли ты сегодня, девочка моя?
На щеках Джейнсис появились лукавые ямочки.
- Еще бы нам не спать! - Вдруг она вспыхнула. - То есть, я хотела сказать, что мы оба спали... и что Пьемур уснул первым... Фу ты!
Робинтон от души расхохотался.
- Я ничего такого не подумал, Джейнсис, да и кому какое дело? Надеюсь, из-за всей этой суматохи вы не отложите официального объявления?
- Нет, - решительно заявила она. - Я как раз собираюсь назначить день. - Девушка мило покраснела, но взгляд не отвела. - Это все значительно упростит. - Она стала собирать свои принадлежности. - Все остальные уже в компьютерном зале. Может быть, тебе тоже будет интересно попробовать?
- Мне? - озадаченно переспросил Главный арфист. - Нет уж, это развлечение для молодых и восприимчивых, вроде вас с Пьемуром и Джексома.
- К обучению способны не только молодые, мастер Робинтон, - вставил Айвас.
- Там видно будет, - ответил Главный арфист, нервно потирая пальцами виски. Он болезненно переживал, что память его больше не удерживает ноты и слова новых музыкальных произведений и почти не сомневался, что скоро эта напасть распространится и на другие сферы жизни. Он не считал себя ни гордецом, ни слишком тщеславным человеком, но ему не хотелось, чтобы окружающие узнали о его слабости. - Поживем - увидим. А пока у нас возникло маленькое затруднение...
- Ты про толпу, которая, несмотря на все запреты мастера Эсселина, решила во что бы то ни стало увидеть Айваса? - спросила Джейнсис.
- Совсем маленькое затруднение, - неожиданно для себя повторил мастер Робинтон и едва удержался от стона.
Джейнсис весело рассмеялась.
- Все правильно, - сказала она. - Им позарез нужно увидеть Айваса - иначе что они доложат своим лордам и мастерам?
- Все дело в том, что их слишком много. Айвас, если ты не против, я буду запускать их партиями, чтобы они могли отчитаться, что побывали у тебя.
- Ты считаешь, что в данной ситуации это самое разумное?
Робинтон откашлялся.
- Я считаю, что как можно больше людей на планете должно получить доступ к твоей сокровищнице знаний, но, несмотря на то, что помещение значительно расширено, это пока невозможно - да и вряд ли разумно. Люди ограниченные стремятся разузнать всякие бесполезные мелочи. Нерешительные считают, что их сомнения требуют срочного разрешения, и что ты настолько всеведущ, что можешь дать ответ на любой поставленный вопрос.
- Так уж повелось на свете, мастер Робинтон, - как всегда невозмутимо проговорил Айвас. - Человечество всегда верило оракулам.
- Оракулам? - Главный арфист впервые слышал это слово.
- Подробное объяснение данного феномена придется отложить, пока у вас не найдется сорок четыре часа свободного времени, чтобы ознакомиться с архивом религиозных документов - он весьма обширен. А сейчас - как вы собираетесь удовлетворить прибывших посетителей?
- Впускать их небольшими группами, чтобы они смогли хотя бы ненадолго встретиться с тобой и задать несколько вопросов.
- Пусть войдут все. Мои наружные датчики зарегистрировали, что их как раз такое количество, которое теперь может вместить эта комната.
Толпа, провожаемая неодобрительными взглядами мастера Эсселина, с готовностью устремилась по коридору.
- Приветствую вас, господа, - произнес Айвас, и его звучный голос поверг собравшихся в изумленное молчание. - В стенах, на которые сейчас обращены ваши взгляды, располагается Искусственная Интеллектуальная Справочная Система с Голосовой Связью, в которой хранится информация, открытая для использования. Среди присутствующих опознаны члены цеха рудокопов. Вы, несомненно, заметили, что мастера вашего цеха были на предыдущем занятии. Вы получите большую пользу, если расспросите их о новых способах добычи и выплавки металлов. Надеюсь, что двое дворецких, - из Набола и Крома - принесли Летописи своих холдов. Они очень помогут оценить настоящую и будущую продуктивность владений, о которых вы столь рачительно заботитесь. Уважаемые стеклоделы Исты и Айгена, в песчаных карьерах и свинцовых рудниках ваших холдов сосредоточены запасы лучших на этой планете силикатов. Именно это позволяет вам получать самое тонкое и долговечное стекло на всем Перне. Если данная система может быть хоть чем-то полезна вашим цехам, попросите, пожалуйста, мастера Робинтона назначить время для более длительной беседы.
Большинство собравшихся бестолково озиралось, пытаясь обнаружить источник бестелесного голоса. Стеклодел из Исты сделал шаг вперед, прочистил горло и, запинаясь, заговорил:
- Мастер Айвас, мастер Олдайв попросил меня сделать стекла для микроскопа.
- Да, такой инструмент очень необходим для Цеха лекарей.
- Я, мастер Айвас, просмотрел наши Летописи, - ремесленник извлек из-за пазухи несколько ветхих листов, покрытых пятнами и разводами; кое-где в них виднелись дыры. - Только, сам видишь... - он протянул их к экрану.
- Прошу тебя, мастер, положи их на освещенную панель.
Стеклодел мешкал, нерешительно оглядываясь по сторонам, пока Робинтон не велел ему пошевеливаться. Остальные глазели на смельчака, дивясь его отваге. Край страницы отвалился, когда мастер укладывал ее на освещенную панель. Его молодой подмастерье бросился на помощь и, с видом человека, решившегося на отчаянный поступок, приложил недостающий кусок на место.
В тот же миг на экране засветилось изображение поврежденного чертежа. Как по волшебству разорванные линии соединились и, под изумленный вздох наблюдателей, картина вновь стала целой. Из щели принтера выполз лист, который ошеломленный подмастерье, услышав подсказку Айваса, проворно подхватил.
- Вы только поглядите! - взволнованно воскликнул парень. - Лучший чертежник не смог бы скопировать точнее!
- Следующую страницу, пожалуйста, - сказал Айвас, и стеклодел, суетясь, поспешил выполнить его просьбу.
Не прошло и нескольких минут, как недостающие надписи и детали были восстановлены, и все собравшиеся смогли полюбоваться на обновленные листы.
- Есть ли у вас еще вопросы, касающиеся изготовления тубуса, фокусирующих устройств или стекол? - учтиво осведомился Айвас.
Подмастерье задал пару вопросов, мастер же был слишком ошеломлен, чтобы связно мыслить.
- Может быть, вопросы появятся в процессе производства, - подытожил Айвас.
- В чем? - переспросил подмастерье, не разобрав незнакомые слова.
- Во время изготовления. Тогда направьте их мастеру Робинтону или придите сами для дополнительных пояснений или дальнейшего показа.
Робинтону без особого труда удалось выдворить изумленных слушателей из комнаты и направить к выходу.
- На все это ушло десять минут, - тихо проговорил Айвас. - Весьма небольшие затраты времени.
- Тебе кто-нибудь посоветовал назначить меня своим помощником? - поинтересовался мастер Робинтон.
- Ваша справедливость, мастер, стала легендарной, и сейчас вы продемонстрировали свое беспристрастие. Мастер Эсселин, делая выбор, в значительной мере склонялся в пользу титулов. В то же время, потребность в информации у мастера-стеклодела была столь неотложной, что его нужно было допустить в первую очередь, еще утром. Но мастер Эсселин отказал ему.
- Неужели? - возмутился Робинтон.
- Если ты позаботишься, чтобы он не превышал своих весьма ограниченных полномочий, можно будет в будущем избежать обид и упреков.
- Я займусь этим прямо сейчас.
- Если ты сам не пожелаешь выполнять эти обязанности, то, может быть, удастся привлечь Д'рама, бронзового всадника. Он тоже пользуется большим уважением как у своих товарищей, так и в цехах и холдах. Это правда, что он решился сделать прыжок из прошлого на четыреста Оборотов, чтобы помочь в борьбе с Нитями? И значительную часть своей жизни отдал этой благородной цели?
- Правда, Айвас.
- Удивительные люди встречаются и в вашем поколении, мастер Робинтон, и в поколении Д'рама. - Несмотря на ровный тон, арфист ощутил в голосе машины явное восхищение и горделиво расправил плечи.
- Здесь я с тобой целиком согласен, - сказал он и добавил, переходя прямо к делу: - А сейчас, мастер Айвас, в качестве твоего помощника, я вразумлю мастера Эсселина, как следует назначать очередность. Будь уверен, тебя он послушает так же беспрекословно, как слушает меня и Предводителей Вейров.
Выйдя в коридор, Робинтон отмахнулся от Эсселина, который бросился к нему с многословными оправданиями и извинениями. Д'рама он отыскал в комнате, где Пьемур, Джейнсис, Джексом и Бенелек, сидя перед маленькими экранами, бойко стучали по клавишам, выполняя очередное задание. Насколько он мог понять, каждый из них работал над своим проектом. Джейнсис, например, повторяла чертеж, который Айвас недавно показывал горнякам.
- Заходи, мастер Робинтон, - оторвавшись от экрана, - пригласил его Пьемур. - Я установил экран специально для тебя - не хочешь ли попробовать?
Робинтон воздел руки к небесам и попятился.
- Нет, на сегодня я назначен помощником Айваса. Вы просто не представляете, до чего бестолков наш Эсселин!
- Отчего же, вполне представляю, - закатив глаза, заметил Пьемур.
- Он непробиваем, как железная болванка, - проворчал Бенелек. - И все время цепляется: то туда нельзя, то сюда.
- А вот меня он никогда не трогает, - заявила Джейнсис, и в глазах ее заплясали озорные искорки. - Просто я всегда даю ему кружку кла или что-нибудь пожевать, когда прохожу мимо с подносом.
- Вот еще один вопрос, который я собираюсь решить с этим старым ворчуном, - сердито сказал Пьемур. - Ты ему не кухонная прислуга. Можно подумать, он никогда не замечал значка мастера у тебя на воротнике! Что он, не знает: ты - внучка Фандарела и гордость своего цеха!
- Думаю, с этим покончено, - заметил Джексом, не отрывая взгляда от клавиатуры, над которой проворно летали его пальцы. - Сегодня утром я обратил внимание на эти его замашки и напомнил ему, что звание Джейнсис - мастер Кузнечного цеха, и впредь следует обращаться к ней только так. А значка на воротнике он, может быть, и не увидел.
- Это не извинение, - взвился Пьемур, которому явно не терпелось свести счеты с нудным мастером Эсселином.
- По-моему, мастеру Эсселину самое время вернуться к своим прежним занятиям, - сказал Д'рам. - Кажется, он заведовал тут складом не слишком ценных находок, их описями и архивами? Это занятие как раз по нему.
- Вот-вот... Больше ни на что он не годится, - буркнул Пьемур.
- Но поскольку кто-то должен взять на себя его обязанности, я, пожалуй, назначу себя на его место.
- Отличное решение, Д'рам, - произнес Робинтон, когда стихли одобрительные возгласы молодежи. - Сам Айвас только что посоветовал мне предложить тебе эту должность. Он уже наслышан о твоей неподкупной честности и уважении, которым ты пользуешься. Хотя, разумеется, он не знает тебя так хорошо, как я... - Д'рам вопросительно взглянул на Главного арфиста, и тот ответил ему насмешливой улыбкой. - Думаю, мы должны заманить сюда и Лайтола. Неужели три честных немолодых человека - слишком много для такой работы?
- Честных людей никогда не может быть слишком много, - оторвавшись от экрана, твердо заявил Джексом. - Думаю, Лайтолу пойдет на пользу смена обстановки. - На лице молодого лорда отразилась тревога за своего стареющего опекуна. - Вы оба уже заметно помолодели от того, что ваш богатый опыт нашел себе применение. Здесь нужны именно такие люди, которые обладают врожденным чувством здравого смысла.
- Согласен! - раздался с порога чей-то голос, и в комнату вошел мастер Хэмиан. - Мне пришлось отодвинуть с дороги старого дурня, чтобы попасть сюда. Теперь я вижу, что имела в виду Шарра, когда говорила, что ты, Джексом, с головой ушел в новое занятие, - снисходительно усмехаясь, произнес он, приветствуя супруга сестры, потом учтиво поздоровался с остальными. - Я, мастер Робинтон, не хотел понапрасну будоражить собравшихся, но теперь решил спросить: может Айвас рассказать нам, а вернее, мне - потому что мне невтерпеж это узнать - как наши предки изготавливали столь долговечные пластмассы?
- Ура! - разом воскликнули Пьемур и Джейнсис, потом Пьемур вскочил с места и хлопнул Хэмиана по плечу.
Рослый кузнец из Южного холда, хоть и не был таким великаном, как мастер Фандарел, все же не шелохнувшись выдержал этот удар. Он молча ухмыльнулся, обнажив крупные ровные зубы, казавшиеся особенно белыми на загорелом лице.
- Рад, что хоть кто-то меня одобряет. А ты что скажешь? - он в упор взглянул на Главного арфиста.
Робинтон вопросительно посмотрел на Д'рама.
- Вот и наше первое испытание на новом посту, друг мой.
- Я бы сказал, что Хэмиан - как раз тот человек, который должен попытаться сделать что-то новое - новое для всех нас, - согласно кивая, произнес старый всадник.
- Теперь все будет зависеть от того, кто владеет этими знаниями, - проговорил Робинтон, повернувшись к комнате Айваса. - Давайте спросим его.
Все, кроме Бенелека, подошли поближе, чтобы услышать, что скажет Айвас Робинтон сделал знак Хэмиану, чтобы тот встал напротив экрана. Ему пришлось понукать кузнеца, который вдруг обнаружил, что никак не может сформулировать вопрос.
- Ну, спрашивай. Он еще никого не укусил, - подбадривал его Робинтон.
- Пока никого, - с притворным испугом добавил Пьемур.
- Гм... мастер Айвас... - Хэмиан снова запнулся.
- Ты желаешь освоить метод изготовления пластмасс на основе силикатов, которые ваши предки применяли в строительстве? Я правильно понял, мастер Хэмиан?
Кузнец молча кивнул, его брови взметнулись в комическом удивлении.
- Откуда он узнал? - шепотом спросил он Робинтона.
- У него длинные уши, - наслаждаясь изумлением Хэмиана, ответил арфист.
- Неверно, мастер Робинтон, - заметил Айвас. - У данной системы есть датчики, куда более чувствительные, чем человеческое ухо. И поскольку дверь в соседнюю комнату оставалась открытой, твои слова, мастер Хэмиан, были отчетливо слышны. Так, значит, мастер Хэмиан, вы хотели бы научиться получать пластики, которые использовали ваши предки?
Хэмиан выпрямился и поднял голову.
- Да, мастер Айвас, это мое желание. Среди моих товарищей достаточно людей, которых интересуют сталь, железо, медь и латунь. Я же, увидев долговечность пластиков, хотел бы заниматься ими. Я уверен, что для нас они могли бы стать не менее важным материалом, чем для древних.
- Во времена ваших предков производство пластмасс было очень развито. Из разных полимеров получали разнообразные пластмассы - жесткие, полужесткие и пластичные, в зависимости от химического состава. Поскольку недалеко от озера Дрейка открыты поверхностные запасы нефти, ничто не мешает вам возобновить производство органических пластмасс. Но для этого придется усвоить значительно больше знаний по химии, чем это принято у вас для получения звания мастера. Само производство можно организовать как непрерывный процесс полимеризации из раствора. Джо Лилиенкамп составил две установки в Пещерных складах.
- Лилиенкамп? - воскликнул Пьемур, повернувшись к Джейнсис, и она откликнулась, как эхо:
- Лилиенкамп?
- Кем был Джо Лилиенкамп? - взволнованно спросил Айваса Пьемур.
- Начальником снабжения экспедиции, человеком, сохранившим столько памятников прошлого в Пещерах.
- Тогда наверняка Джейд - его потомок! - крикнул Пьемур и тут же извинился за то, что прервал Айваса.
- У меня не отмечено, что две большие полимеризационные установки надежно запакованы. Скорее всего, они пришли в негодность от старости. Однако их можно использовать как модели. Восстанавливая оборудование, вы многому научитесь, мастер Хэмиан, а еще большему вас научат физические и химические эксперименты, которые предстоит поставить.
По лицу Хэмиана расплылась широкая улыбка.
- С удовольствием, мастер Айвас, с превеликим удовольствием. - Он энергично потер широкие мозолистые ладони. - Когда можно начинать?

Предыдущая страница 9 Следущая страница


Все вейры Перна

- Прежде всего, вам придется отыскать в пещерах исходную модель. - На экране засветилось изображение двух толстых кубов, из которых торчали замысловатые трубки. - Вот как она выглядит. Учтите, эти кубы тяжелые и транспортировать их будет неудобно.
- Ничего, мастер Айвас, доводилось таскать и кое-что потяжелее...
Лист с изображением необходимых установок выскочил из прорези, и Пьемур, подобрав его, подал кузнечному мастеру.
- Понадобится мастерская, чтобы разобрать их, и материалы, чтобы создать современную модель. И желательно, чтобы не вы один изучали основы химии; для производства качественных полимеров потребуется целая бригада специалистов, сведущих в науках.
Хэмиан задумчиво усмехнулся.
- Да, учиться наверняка придется - хотя бы для того, чтобы понимать незнакомые слова, которые ты употребляешь.
- Я думаю, что не ошибусь, предположив, - вставил мастер Робинтон, со значением глядя на Пьемура и Джейнсис, - что в твоей группе, Айвас, прибавится еще трое, а то и четверо учеников. Уверен, что и ты, Хэмиан, захочешь, чтобы в ней обучался кто-нибудь из твоего цеха.
- Да, у меня на примете уже есть пара подходящих ребят, - ответил Хэмиан. - Он набрал побольше воздуха и произнес: - Благодарю за все, мастер Айвас.
- Принимаю вашу благодарность, мастер Хэмиан.
- Как ты собираешься скрыть это от Торика? - заслоняя ладонью рот, тихо спросил Пьемур.
- Никак, - насмешливо улыбнулся Хэмиан. - Я сам себе хозяин. Я так поставил дело в копях, что работа может продолжаться и без меня. А мне пришла пора расширять свои горизонты, как это в свое время сделал и сам Торик. Благодарю, мастер Робинтон, и тебе спасибо, Д'рам. Я знаю, где находятся пещеры. Так что сейчас же и начну. - Он решительной поступью вышел из комнаты и зашагал по коридору.
Не успел кузнец завернуть за угол, как из одной из спален вынырнул мастер Эсселин; вид у него был расстроенный.
- Мастер Робинтон, я ведь говорил этому кузнецу, чтобы он не...
- О, мастер Эсселин, - с самым любезным видом произнес Главный арфист, обнимая толстяка за плечи и увлекая по коридору. С другой стороны к ним пристроился Д'рам, и так, втроем, они стали неумолимо приближаться к выходу. - Мне просто стыдно, как безобразно с тобой обходились последнее время...
- Со мной? - Настороженный взгляд Эсселина сменился удивлением, и он прижал пухлую ладонь к груди. - Да уж, мастер Робинтон, когда грубияны, вроде этого кузнеца из Южного, плюют на мои распоряжения...
- Ты совершенно прав, мастер Эсселин, совершенно прав. И я считаю, что твою жертву - ведь из-за этих раскопок ты на время оставил свои бесценные архивы - недооценили самым возмутительным образом. Поэтому решено, что мы трое - Предводитель Вейра Д'рам, лорд-Оберегающий Лайтол и я - избавим тебя от этой обременительной обязанности, чтобы ты смог вернуться к своим делам.
- Но позволь, мастер Робинтон... - Эсселин попытался замедлить шаг, но не тут-то было, - я вовсе не хотел сказать, что отказываюсь...
- Да-да. Ты у нас человек безотказный, - кивая головой согласился Д'рам, - и это тебя только украшает. Ты проявил невероятную любезность, когда согласился принять на себя столь тяжкую обузу. И вот теперь, наконец, мы снимаем ее с твоих плеч.
Всю дорогу до выхода мастер Эсселин пытался протестовать, но Предводитель Вейра с Главным арфистом вывели его на тропинку, что вела к домику архивов и ласково, но в то же время твердо подтолкнули в спину, кивая, улыбаясь и не обращая ни малейшего внимания на его возражения.
- Дело сделано! - довольно потирая руки, сказал Д'рам, когда они вернулись в здание. - Первым дежурить буду я, Робинтон. - Потом он обратился к одному из стражей. - Теперь главный здесь я. Как тебя зовут?
- Гейтон, мой господин.
- Буду тебе очень благодарен, Гейтон, если ты принесешь нам с кухни попить чего-нибудь холодненького. Да побольше, чтобы хватило на всех... Нет, Робинтон, вина он тебе не принесет. Ты должен сохранять трезвую голову: ведь следующая очередь - твоя.
- Ах ты, старый дурень! - воскликнул возмущенный Робинтон. - Моя голова всегда трезвая, сколько бы вина я ни выпил!
- Ступай отсюда, Робинтон, - посмеиваясь, стал наступать на приятеля Д'рам. - Нечего здесь безобразничать.
- Это я безобразничаю? - с шутливым негодованием прорычал арфист. Вдруг оба они услышали торжествующий вопль Пьемура и поспешили узнать, что случилось.
- Вышло! Вышло! - никак не мог успокоиться юноша. Джейнсис и Джексом глядели на него с легкой завистью. Бенелек был как всегда невозмутим.
- Что вышло?
- Я сам составил программу!
Главный арфист взглянул на экран, покрытый загадочными словами и буквами, потом на своего ученика. - Это и есть... программа?
- Ну да! Оказывается, все до смешного просто, когда разберешься, что к чему! - Пьемур так и сиял от восторга.
- Пьемур, - неожиданно для самого себя произнес Робинтон. - У меня образовалось несколько свободных часов, пока на дежурстве Д'рам. Ты, кажется, говорил, что есть одна свободная штуковина?
- Разумеется, учитель...
Разом утратив всю свою дерзость, Пьемур вскочил с места и с довольным видом направился к полке, на которой были аккуратно разложены все детали.
- Как бы мне потом не пожалеть об этом, - сказал себе под нос Робинтон.
- Надеюсь, этого не случится, мастер Робинтон, - в тон ему ответил Айвас.

Робинтона разбудил Заир, ущипнувший его за мочку уха. Главный арфист сидел, откинувшись в кресле, ноги его опирались на подставку. Первое, что он ощутил, очнувшись от дремоты, - ломоту в шее. Ноги так затекли, что колени не сгибались. Робинтон невольно застонал, и тут Заир снова ущипнул его, глаза файра пламенели тревожным красно-оранжевым светом.
Главный арфист мгновенно пришел в себя. Из коридора доносился голос Айваса, который что-то терпеливо объяснял, и вопросы его учеников. Все шло как положено. Робинтон взглянул на Заира, который беспокойно вглядывался в темноту. И уловил слабый хруст и еще более слабый шум льющейся жидкости.
Арфист поднялся, в душе проклиная неподатливость старческих суставов, совсем не таких подвижных, как бывало. Стараясь не шуметь, он прокрался через вестибюль и выглянул в ночь. Робинтон знал, что скоро рассветет. Стрекот насекомых, убаюкавший его на посту, смолк, а звуки занимающегося дня еще не раздавались. Он стал осторожно пробираться вперед и снова услышал тихий хруст. Слева, где вдоль стены были установлены в ряд Фандареловы батареи, метались темные тени. Двое. И эти двое деловито громили стеклянные баки, в которых хранилась жидкость для батарей!
- Что это вы такое делаете? - в ярости закричал Робинтон. - Заир! Хватай их! Пьемур! Джейнсис! Да отзовитесь же хоть кто-нибудь! - арфист бросился вперед, полный решимости защитить запас питания для Айваса от окончательного уничтожения.
Потом он и сам удивлялся, где была его голова - безоружный старик в одиночку против крепких парней. И даже когда эти двое направились к нему, размахивая железными прутьями, которыми они крушили баки, Робинтон совсем не испугался. Гнев и возмущение вытеснили страх.
К счастью, у Заира было оружие: двадцать острых когтей; и едва бронзовый малыш налетел на одного из разбойников, целясь ему в глаза, как в битву вступили Пьемурова Фарли, Ориг Джейнсис и с полдюжины других файров. Робинтон поймал край туники и попытался повалить одного из негодяев на землю. Но тот сильно рванулся и, испустив вопль, - когти файра располосовали ему лицо - освободился и кинулся наутек. Его спутник, яростно отбиваясь от атак огненных ящериц, бросился следом. Файры, разделившись на две группы, преследовали их по пятам.
К тому времени, когда подоспели люди, шум погони затих вдали.
- Не переживай, учитель, - утешал Робинтона Пьемур. - Нам остается только найти двоих со следами когтей на физиономиях. И мы их обязательно найдем! С тобой все в порядке?
Робинтон, схватившись за грудь, старался отдышаться. Несмотря на то, что он делал настойчивые знаки Пьемуру и остальным, понуждая их броситься в погоню, молодежь продолжала хлопотать вокруг него.
- Да оставьте вы меня, со мной все в порядке! - закричал он наконец, отмахиваясь от их забот. - Займитесь лучше этими бандитами! - арфист забился в приступе кашля, вызванном больше волнением, нежели физическими усилиями.
Когда Робинтону удалось убедить окружающих, что он цел и невредим, вернулись файры. Вид у них был чрезвычайно самодовольный - как же, они так долго преследовали беглецов! Раздосадованный тем, что негодяям удалось скрыться, Главный арфист подхватил светильник и повел всех к месту сражения.
- Пять баков разбито, и если бы ты не услышал... - вымолвил Пьемур.
- Услышал Заир, а вовсе не я, - Робинтон не мог себе простить такого упущения: как он мог уснуть на посту!
- Какая разница? - плутовато ухмыльнулся Пьемур. - Главное, что они не успели разбить достаточно баков, чтобы поставить под угрозу энергоснабжение Айваса. Не волнуйся, учитель. В кладовых есть еще запас.
- Я волнуюсь из-за того, что это вообще могло произойти! - возмущенно повысил голос Робинтон.
- Мы разыщем негодяев, - успокаивал наставника Пьемур.
Усадив старого арфиста в кресло, он налил ему стакан вина.
- Обязательно! - мстительно воскликнул Робинтон. Он знал, что кое-кто испытывает вражду к Айвасу, но ни на мгновение не допускал, что возможно столь дерзкое нападение.
"Но кто мог на это пойти? - он терялся в догадках, потягивая вино и, как всегда, ощущая его благотворное действие. - Эсселин? Навряд ли старый дуралей осмелился бы на такую выходку, как ни обидно ему было расставаться со своей почетной должностью. Не было ли вчера на Посадочной площадке стеклоделов Нориста?"
- Не стоит так волноваться, - повторял Пьемур, с тревогой поглядывая на своего мастера. - Ты видел? Заир в кровь расцарапал одного из них. Не беспокойся, никуда они от нас не денутся.
Но, несмотря на то, что Пьемур наутро организовал негласные поиски среди всех, кто работал на Посадочной площадке, бандитов разыскать не удалось. Подмастерье даже поднял с постели заспанного Эсселина, но на его пухлом круглом лице никаких отметин не обнаружилось.
- Наверное, все еще в бегах, - доложил он встревоженному Робинтону, наблюдавшему за восстановлением батареи.
- Придется обнести это место забором, - сказал Главный арфист. - И выставить круглосуточную охрану. Айвас должен находиться в безопасности.
- Как ты думаешь, на кого падает подозрение? - спросил Пьемур, заглядывая в утомленное лицо учителя.
- Подозрение? Подозревать можно кого угодно. Но где доказательства?
Пьемур пожал плечами.
- Придется быть более бдительными. - Потом, поразмыслив, добавил: - Но почему сам Айвас не поднял тревогу? Ведь он всегда знает, что творится вокруг, будь то ночью или днем.
Когда они задали этот вопрос Айвасу, тот ответил, что бандиты орудовали за пределами видимости внешних видеодатчиков, а звуки, которые уловили его аудиосистемы, не превышали уровня обычных ночных шумов.
- А что, если бы они забрались внутрь? - спросил Робинтон.
- Данная автоматическая система обладает защитой. Здесь вандализма можно не опасаться.
Робинтона его слова не особенно успокоили, но спорить он не стал; уже собиралась первая утренняя учебная группа.
- Пожалуй, Пьемур, мы пока оставим это при себе, - не допускающим возражений тоном проговорил Робинтон.
- А как насчет наказа арфистам - чтобы искали людей с расцарапанными физиономиями?
Робинтон пожал плечами.
- Сомневаюсь, чтобы они появились на глаза, пока раны не заживут... Но все же извести арфистов.

6. ЮЖНЫЙ МАТЕРИК. ПОСАДОЧНАЯ ПЛОЩАДКА; УЧЕБА

События последующих недель подтвердили, что бывший Главный арфист Перна, старый Предводитель Вейра и удалившийся на покой Оберегающий Руата поступили весьма дальновидно, назначив себя помощниками Айваса. Ни у кого не было поводов для недовольства - все трое уже давно прослыли людьми неподкупными и беспристрастными. Объединив свои знания, Главный арфист. Предводитель Вейра и Оберегающий направили их на восстановления Посадочной площадки и рациональную организацию работ.
Иные посетители, которых привело сюда исключительно любопытство, были разочарованы, обнаружив, что Айвас пропускает мимо ушей глупые или сугубо личные вопросы. Однако те, кто желал обрести новые знания, и был согласен усердно трудиться ради этого, оставались и включались в работу.
До того, как вступили в строй десять дополнительных рабочих мест, распорядители определяли очередность доступа к Айвасу, пропуская вперед тех, чьи вопросы требовали срочного ответа, и в то же время ухитряясь никого не обидеть. Поскольку отдых машине не требовался, самые насыщенные занятия - например лекции для мастера Олдайва и других целителей - назначались на раннее утро.
Но не только главные цеха посылали сюда своих представителей - среди лордов стало считаться престижным направлять к Айвасу своих самых способных сыновей и дочерей, а также избранников из мелких холдов. Поначалу их скапливалось так много, и столь многие из них явно не подходили для того, чтоб сходу усваивать новые знания, что, дабы упростить дело, каждому из новичков стали предлагать испытание - тест на пригодность, как его называл Айвас. Это помогало отсеивать лодырей и тех, кто не обладал необходимый подготовкой.
Лесса с Ф'ларом так и не научились как следует работать за пультом. И, как считал Главный арфист, в основном по той причине, что у них не было времени, чтобы твердо усвоить самые азы. Но основы поиска информации они оба все же поняли. Ф'нор не удосужился даже попробовать, но его супруга Брекки присоединилась к группе усердных помощников мастера Олдайва, которые стремились восстановить утраченные методы лечения. Миррим, не желавшая ни в чем отстать от Т'геллана, не отступала несмотря на то, что первые шаги давались ей с большим трудом, и в конце концов добилась успеха. К'ван так наловчился, что работал не хуже Джексома и Пьемура.
К удивлению и восторгу своих близких, хмурый молчун Лайтол постепенно пристрастился к работе с банками данных, извлекая из них сведения по самым разным темам. Он всегда брал последнюю смену - ему не требовалось для сна больше четырех часов.
- Я знал, что Лайтол - очень глубокая натура с поистине железным характером. Как иначе бы ему удалось пережить все, что выпало на его долю? - отвечал Джексом, когда ему с недоумением докладывали о новой страсти бывшего опекуна. - Правда, я не понимаю, почему он так увлекся историей, сухими, давно забытыми фактами далекого прошлого. Ведь есть столько знаний, которые можно применить сегодня!
- Напротив, Джексом, - заметил Главный арфист, - может статься, что поиски Лайтола окажутся самыми важными.
- Важнее, чем Фандарелова силовая установка с водяными турбинами?
Главный кузнец с несказанным удовольствием продемонстрировал модель будущего генератора. Работа в его кузнице кипела день и ночь - все спешили закончить изготовление деталей для настоящей турбины.
- Спору нет, сейчас для нас это очень важно, - ответил арфист, тщательно подбирая слова. - Но существует еще и другая проблема: как отнесутся к нашим новшествам люди.
Вокруг Айваса устроили новые учебные кабинеты, каждый из них был посвящен отдельной дисциплине. Две самые большие комнаты превратились в лаборатории, где ученики осваивали основы наук, которые Айвас считал необходимым преподавать в качестве вводного курса: химии, физики и биологии. Одно из помещений было отведено для кратких консультаций, другое - для общих занятий. Большой зал отдали целителям, стены его были увешаны большими схемами "самого устрашающего вида" - так считала Джейнсис. По настоянию Айваса, специальный кабинет оставили для особой группы, осваивающей усиленный курс по ряду дисциплин. В нее входили Джексом, Пьемур, Джейнсис, К'ван, Н'тон, Т'геллан, Миррим, Хэмиан, трое подмастерьев, ученик Хэмиана, еще четверо бронзовых всадников, двое коричневых, четверо голубых и трое зеленых. За ними должны последовать и другие всадники, как только в классах освободятся места: Вейры стремились в полной мере воспользоваться возможностями, которые сулил Айвас.
Робинтон любил время от времени пройтись по коридору, послушать, как идут занятия. Однажды, когда он заглянул в класс, где работали Джексом, Пьемур, Джейнсис и два кузнечных подмастерья, глазам его предстало поразительное зрелище.
В двух дюймах над столом висело тускло поблескивающее металлическое кольцо. Когда кто-то из учеников потянулся к нему, чтобы потрогать, оно, как будто на невидимых колесиках, заскользило прочь. Айвас тем временем продолжал объяснять:
- Магнитные силовые линии в этом кольце расположены таким образом, что ток в них направлен прямо противоположно создающим поле электромагнитам.
Робинтон вжался в притолоку, стараясь не помешать зачарованным ученикам.
- Такой эффект гораздо сильнее проявляется при низких температурах, когда электрическое сопротивление отсутствует - тогда кольца становятся сверхпроводящими и ток следует по ним без всяких потерь. Здесь нет подходящего устройства, чтобы продемонстрировать вам этот феномен, но через три-четыре недели мы будем готовы приступить к изучению сверхпроводимости... Джексом - даже раньше. А вот Пьемуру придется еще поработать над обмотками электромагнитов с тороидальными сердечниками. Ваши модели, подмастерье Манотти, еще не дотягивают до нужного уровня, но у вас есть еще целая неделя, чтобы улучшить их качества.
Робинтон тихонько удалился, не желая отвлекать учеников. Возвращаясь в вестибюль, он довольно улыбался: хороший учитель так и должен поступать - кого похвалить, кого подбодрить, а кого и отчитать.
В самых больших постройках из числа расчищенных на Посадочной площадке разместились мастерские: кузнечные, стекольные, столярные. В них деловито хлопотали мастера, подмастерья и ученики.
Однажды утром Лайтол с Робинтоном услышали громкий взрыв и бросились на звук, донесшийся из стеклодувной мастерской мастера Морилтона. Там они застали самого мастера, который помогал Джейнсис унять кровь, сочившуюся из порезов на лице Казелона, одного из учеников. Все вокруг было усеяно мельчайшими осколками стекла.
- Теперь вы понимаете, - спокойно проговорил мастер Морилтон, обращаясь ко всем, кто находился в мастерской, - почему так важно во время работы надевать защитные очки. Без них Казелон вполне мог остаться без глаз, когда термос взорвался. А так... - мастер вопросительно взглянул на Джейнсис.
- А так, - криво усмехнулась девушка, - он отделался только шрамами... Да не переживай ты, - добавила она, заметив, что юноша побледнел, - со временем все заживет, даже следа не останется. Кровь скоро остановится - я смазала тебя бальзамом.
Пока Лайтол успокаивал сбежавшихся людей, Робинтон осмотрел помещение. Мастер Морилтон успел оборудовать отличную мастерскую. В углу причмокивал насос. К аппарату тянулась трубка, на конце у нее было кожаное кольцо, вокруг поблескивали остатки горлышка зеркального сосуда. Остальное превратилось в бесчисленные осколки, засыпавшие всю комнату.
- Проклятье, - пробормотал Казелон, стараясь не морщиться под ловкими руками Джейнсис. - Ведь это была двадцатая!
Только тогда Робинтон заметил девятнадцать зеркальных колб, аккуратно расставленных на той половине рабочего стола, которую занимал Казелон. На другой половине, принадлежавшей второму ученику, Вандентайну, стояло еще двенадцать. Как им удалось уцелеть под дождем стеклянных осколков - уму непостижимо!
- У нас ведь здесь не соревнование, Казелон, - строго сказал мастер Морилтон, погрозив пареньку пальцем. - Что все-таки приключилось? Я в этот миг наблюдал за работой Бенгела.
- Понятия не имею, - дернул плечом Казелон.
- А ты что скажешь, Айвас? - спросил мастер. Стеклодувная мастерская была напрямую соединена с машиной.
- Готовя расплав, он не подверг его ультразвуковой обработке и даже не промешал, как ты его учил, чтобы удалить из массы пузырьки воздуха. Он был слишком озабочен тем, чтобы обогнать товарища. В стекле оказались пузырьки, и под действием вакуума они взорвались. Зато две его колбы теперь можно использовать для демонстрации свойств сжиженных газов.
Мазь сделала свое дело, и кровь перестала сочиться из порезов на лице Казелона. Мастер Морилтон жестом велел ему и Вандентайну перейти в соседнюю комнату, Робинтон последовал за ними. В этом помещении тоже находился насос, но другой конструкции. Из покрытого инеем наконечника равномерно падали капли бледно-голубой жидкости, собираясь в толстостенной зеркальной колбе.
- Голубая жидкость - не что иное, как воздух - такой же, как в этой комнате, - продолжал Айвас, - который мы сначала сжимаем, а потом быстро расширяем, все больше и больше охлаждая, пока небольшая часть его не превратится в жидкость.
- Не прикасайтесь к клапанам радиатора, - предупредил мастер Морилтон, - иначе обожжете себе пальцы. - Вот это, мастер Робинтон, - сказал он, с улыбкой обращаясь к гостю, - многоступенчатый охладитель. Не правда ли, совсем не похож на тот, который вы используете у себя в Прибрежном для охлаждения напитков и фруктов?
Робинтон молча кивнул.
- Последняя ступень - самая сложная, - проговорил Айвас, когда мастер сделал знак Казелону наполнить емкость. Сжиженный воздух потек в колбу Казелона, и комната наполнилась туманом. По полу побежали переливающиеся капли, и Робинтон невольно попятился. - А теперь, Казелон, возвращайся на свое место, - велел Айвас, - и понаблюдай за свойствами жидкого воздуха.
Казелон приступил к этому еще по дороге.
- А такие фокусы не опасны? - спросил пораженный Робинтон и заметил понимающую улыбку мастера.
- Этот сжиженный газ, - продолжал Айвас, - может течь в разных направлениях одновременно, вылезать из горлышка высокой бутылки, так что на дне ничего не останется, и просачиваться через узкие отверстия гораздо быстрее, чем через широкие. Ты можешь наполнить колбу жидким газом, мастер Робинтон, и поэкспериментировать самостоятельно. Это одно из самых опасных упражнений и, в то же время, одно из самых познавательных. Мастер Джейнсис, для вас тоже найдется колба. Вам этот эксперимент тоже важен. - По тому, как девушка с недоумением взглянула на монитор, Робинтон понял, что она не знает, в чем его важность. - Когда вы достаточно освоитесь с жидким воздухом, мы сможем перейти к исследованию особых свойств жидкого водорода и в особенности жидкого гелия.
- Зачем же нам проводить такой эксперимент, если он опасен? - спросил Главный арфист.
- Опасность тоже учит, - ответил Айвас. - Теперь навряд ли Казелон забудет, что, прежде чем выдувать стекло, нужно как следует промешать смесь.
Прошло не меньше часа, пока Робинтон и Лайтол, которого Главный арфист тоже заинтересовал экспериментами со сжиженными газами, вернулись к исполнению своих обычных обязанностей.
Все больше зданий на Посадочной площадке обретало новых хозяев. Многие из находок, так долго хранившихся в Пещерных складах, нашли свое применение, хотя распорядители издали указ: по одному образцу каждого изделия следует передавать в хранилище мастера Эсселина для выставки. Еще недавно заброшенная, Посадочная площадка снова превратилась в поселок, в котором кипела жизнь. Там, где дорожки и дворики были расчищены от мусора и камней, появились всходы свежей растительности.
- Разумно ли с нашей стороны возрождать здесь поселок? - спросила Лесса однажды вечером, когда они вместе с Ф'ларом ужинали в доме Айваса в компании Джексома, Робинтона, Д'рама, Лайтола, Пьемура и Джейнсис. - Чего доброго, снова случится извержение вулкана!
- Я уже говорил об этом с Айвасом, - сказал Лайтол. - Он ответил, что ведет непрерывные наблюдения на сейсмической активностью. Некоторые приборы, которые установил вулканолог во времена поселенцев, работают до сих пор. Он заверил меня, что в цепи вулканов наблюдается лишь очень слабая активность.
- Это точно? - недоверчиво прищурилась Лесса.
- Так говорит Айвас...
- До чего не хотелось бы терять все то, что мы здесь восстановили, - задумчиво произнес Ф'лар.
- К сожалению, - иронически усмехнувшись, заметил Лайтол, - Айваса невозможно стронуть с места.
- Давайте не будем заранее беспокоиться о том, что может никогда не случиться, - твердо сказал Робинтон. - У нас куда более насущных дел выше головы. Как, например, нам справиться с мастером Нористом? Вам известно, что он грозится лишить мастера Морилтона его звания и разогнать всех подмастерьев и учеников, которые производят стекло по... гм... незаконным и неправильным методам, которым учит Айвас?
- Он называет Айваса "мерзостью"! - издевательски хихикнул Пьемур. - Айвас же сказал...
- Надеюсь, ты не доложил ему об этом? - спросила Джейнсис, возмущенная Пьемуровой бестактностью.
- Он не обиделся. Мне даже показалось, что его это позабавило.
Мастер Робинтон пристально взглянул на Пьемура.
- Скажи, у тебя никогда не возникало чувства, что временами Айвас словно посмеивается над нами?
- Возникало, и не раз - не задумываясь, ответил молодой арфист. - Конечно, он только машина... Но, поскольку я теперь разбираюсь в механизмах куда лучше прежнего, то могу сказать, что он - совсем неглупая машина. Он общается с людьми и, следовательно, должен обладать критериями, позволяющими распознавать шутки. Хотя он не валится с ног от смеха, когда я рассказываю ему анекдоты, ему как будто нравится их слушать.
Главный арфист неуверенно хмыкнул.
- Ладно, вернемся к Нористу. Как законно избранного Главного мастера Цеха стеклодувов заменить его можно только решением Совета мастеров. К сожалению, Цех стеклодувов невелик, и большинство его мастеров - такие же упрямцы, как и сам Норист. С другой стороны, я не собираюсь сидеть сложа руки и наблюдать, как мастера Морилтона смещают, унижают или изводят только за то, что он захотел узнать нечто новое, нечто такое, чему Норист не смог его научить. Он доказал, что успешно осваивает новые приемы.
- Норист, к тому же, стал прижимать беднягу Вансора, - заметил Лайтол.
К счастью, Вансор не замечал этих выпадов, и ему в голову не приходило, что к нему могут применить такие же меры, как к Морилтону. Несмотря на запрет Нориста, Морилтон ухитрился сманить нескольких подмастерьев и учеников, которые давно хотели вырваться из-под тяжелой руки Главного мастера, заставлявшего их ни на шаг не отступать от правил, занесенных в Летописи цеха.
- Если Норист прижимает Вансора, почему бы нам не прижать его самого? - предложил Джексом.
- Это я беру на себя, - усмехнулся Лайтол. - Причем с удовольствием. Человек, не желающий видеть дальше своего носа, не имеет права быть цеховым мастером! - его лицо приняло строгое выражение.
- А ведь он дело говорит! - поддержал друга Робинтон.
- Еще я слышал, что Норист запрещает Морилтону пользоваться лучшими запасами песка, - хмурясь, предложил Лайтол.
- Ну, уж это и вовсе пустяки, - вмешался Пьемур. - На побережье песка хватит на всех.
- Ты просто дурень. Морской песок не годится для изготовления стекла, - недовольно одернул приятеля Джексом. - Нужное сырье добывают в карьерах Исты и Айгена.
- Именно там Норист и запретил Морилтону брать песок, - пояснил Лайтол.
- Но он не запретил этого лорду Джексому из холда Руат!
- И Д'раму! - не менее твердо, чем лорд-правитель, заявил старый бронзовый всадник. - Вы же знаете, что для микроскопов требуется стекло самого высокого качества.
Даже Лайтол усмехнулся, как ловко им удалось обойти запреты Нориста.
- В любом случае, я не считаю, что тут будут какие-либо осложнения, - переглянувшись с Джексомом, продолжал Д'рам. - Я уверен, что ни Тирот, ни Рут не откажутся от небольшой прогулки. - Джексом согласно кивнул. - Ты отправляйся в Исту, а я загляну в Айген.
- А на картах поселенцев не отмечены более близкие запасы подходящего песка? - спросил Ф'лар. - Это помогло бы сократить время на доставку.
Робинтон поднял вверх палец.
- Сейчас спросим. - И он проворно отстучал вопрос на находившейся в комнате клавиатуре.
Из прорези принтера немедленно появился листок с перечнем месторождений и указанием типа в каждом из них. Залежи, которые подходили для производства стекла для линз, были помечены звездочками. Особенно Айвас рекомендовал месторождение в районе Райской реки и карьер в глубине материка, неподалеку от места, где когда-то располагался поселок Кардиф.
Д'рам вызвался отправиться в кардифский карьер: он знал, что Джексом охотно воспользуется случаем повидать Джейда и Арамину, чей холд располагался у Райской реки.
- Гм-м-м, - промычал Главный арфист, глядя на экран, - Айвас напоминает мне, что в качестве новых учеников ему нужны зеленые и бронзовые всадники.
- А пара крупных коричневых ему не подойдет? - спросил Ф'лар. - Несколько коричневых всадников уже выразили желание приступить к учебе. У меня сложилось впечатление, что Айвас с предубеждением относится к драконам средних размеров.
- Я уже задавал ему этот вопрос, - сказал Д'рам. - Мне и самому показалось странным, что он выбирает только самых больших и самых маленьких. Он ответил, что для дела ему нужны именно они, но подробно не стал распространяться. Сказал только, что у него должно быть достаточно кандидатов, чтобы выбрать тех, кто сумеет справиться с заданием, и достаточное количество подготовленных дублеров. - Д'рам развел руками,

Предыдущая страница 10 Следущая страница


Энн Маккефри

сожалея, что не может объяснить более подробно.
- Мне бы хотелось, - заметила Лесса, - чтобы он хотя бы иногда говорил более определенно. Тогда мы могли бы как-то объяснить людям отказ, не очень их разочаровывая. Я не хочу, чтобы всадники обижались. Хотя, должна отметить, что моральный дух в Вейрах поднялся, - состроив гримаску, добавила она. - Все Вейры Перна, как один, хотят принять участие в нашем деле.
- Айвас говорил, что молодые всадники более восприимчивы к обучению, - продолжал Д'рам. - Ведь у них меньше предвзятых понятий. Хотя, конечно, бывают и исключения, - с довольной усмешкой добавил он.
- Я вам больше не нужен? - спросил Джексом. - Тогда я лучше вернусь в Руат, - смущенно пояснил он. - Песок с Райской реки я привезу завтра а сейчас мне пора бы наведаться домой.
- Боишься, Шарра даст взбучку? - с нахальной ухмылкой поинтересовался Пьемур.
Джексом не удостоил его ответом, а Джейнсис толкнула молодого арфиста локтем в бок.
- Тогда ступай, - сказал Ф'лар, покосившись на Лессу.
- Я сейчас попрошу Айваса напечатать карту с изображением карьера, - проговорил Д'рам, поднимаясь вслед за молодым лордом.
Когда они оба вышли, Лайтол слегка нахмурился.
- Да не волнуйся ты, Лайтол, - сказала Лесса, желая успокоить старика. - Шарра имеет все основания проявлять недовольство - ведь Джексом действительно проводит здесь все время.
- Особенно если учесть, что она сама просто умирает от желания поучиться вместе с другими целителями, - заметила Джейнсис. - Послушай, Пьемур, ты заметил, что стоит Джексому пропустить день, как Айвас сразу спрашивает, куда он делся?
- Да, есть такое дело, - ответил Пьемур, после секундного размышления. И тут же добавил с обычной беспечностью: - Но Айвас и гоняет Джексома по всем предметам больше, чем остальных. Кроме, пожалуй, Миррим и С'лена.
- С'лен? - переспросил Ф'лар. - Молодой зеленый всадник из Форта?
- Он самый. А Миррим Айвас заставляет так много работать, чтобы она поскорее догнала нас, - ответил Пьемур.
- Почему же Айвас предпочитает зеленых драконов? - с недоумением спросила Лесса.
- Потому что они маленькие, вот почему, - заявил Пьемур.
- Маленькие?
- Ну, да это моя догадка. А Рут - меньше всех, - самодовольно продолжал Пьемур. - Помяните мое слово: им предстоит сыграть особую роль в Великом Айвасовом плане.
Лесса и Лайтол недоверчиво переглянулись.
- О Джексоме нечего волноваться, - беззаботно продолжал Пьемур, - он всех за пояс заткнет. А уж в навигационных вычислениях, которыми нас без устали пичкает Айвас, он поднаторел лучше всех.
- Однако же, Айвас предложил хоть что-то конкретное? - спросила Лесса Робинтона и Лайтола. Оба покачали головами.
Потом Робинтон вдруг усмехнулся.
- Могу привести древнее изречение: "Есть время для каждой вещи и каждого дела, время для больших дел и для малых дел". Остается предположить, что сейчас время для малых дел, вроде организации учебных групп, тогда как от времени больших дел нас по-прежнему отделяет четыре года, семь месяцев и немало дней.
- Это тебе сказал Айвас? - недоуменно переспросил Ф'лар. Его переговоры с машиной обычно касались чисто практических вопросов: тактики сражений с Нитями, расчетов траекторий будущих Падений, лечения драконов. Хотя сам он и не занимался целительством, но неизменно был в курсе советов Айваса по этой части.
- Вот именно. Конечно, Айвас сам признает, что выбирает то, что должно мне понравиться, и все же могу предположить - предки оставили нам столь удивительное и на редкость разнообразное литературное наследие, относящееся к самым разным культурам и эпохам, что наше собственное не идет с ним ни в какое сравнение. Некоторые из наших эпических сказаний он назвал переложением земных оригиналов. Просто поразительно!
- Мои исследования принесли такие же захватывающие результаты, - облокотясь на стол, заметил Лайтол; лицо его сияло неподдельной увлеченностью. - Скажем, вряд ли кто-нибудь на Перне знает, что наше современное политическое устройство восходит к той самой хартии, которую предки привезли с собой с Земли. Айвас сказал, что с исторической точки зрения это весьма необычно.
- Ну и почему же? - удивился Ф'лар. - Такой уклад позволяет Вейрам, холдам и цехам жить и развиваться, не мешая друг другу.
- Все дело в том, что именно взаимное вмешательство было основной особенностью политической жизни Земли, - пояснил Лайтол. - Причина же крылась в необходимости расширять свои территории, а зачастую - просто в алчности.
Лесса встала, торопясь прервать очередной экскурс в историю, которыми их в последнее время часто потчевал Лайтол.
- Нам пора возвращаться в Вейр, - сказала она, кивая Робинтону и молодым подмастерьям. - Айвас дал мне новое целебное снадобье для крыла Лизата, а то оно никак не желает заживать.

"Я предупредил Арамину, что мы к ним собираемся, - сказал Рут, когда Джексом оседлал его шею. - Ты же знаешь, она любит знать о гостях заранее", - доверительным тоном добавил он.
Джексом пожалел об этой поспешности Рута: теперь им придется обязательно навестить Арамину и Джейда, а ему хотелось сразу же вернуться в Руат - ведь утром ждали новые дела.
- Только учти, мы буквально на минутку, - сказал он, похлопав дракона по плечу.
Рут был без ума от молодой женщины, которая с детства так хорошо слышала драконов, что умолила Джейда, молодого торговца из клана Лилкамп и своего друга, увезти ее на другой конец света, подальше от них, дабы сохранить разум. По пути на южный материк молодые супруги потерпели кораблекрушение, но их спасли потомки земных дельфинов, некогда запущенных в океаны Перна. Добравшись до берега, Джейд и Арамина обнаружили древние постройки и восстановили их, еще не представляя, насколько важна их находка. Затем на этот поселок наткнулся Пьемур, занимавшийся картированием побережья. Спустя Оборот-другой Джейд получил права на открытые им земли и стал именоваться холдером Райской реки - по древнему названию этой местности. Холд его постепенно расширялся, в его состав вошла рыбачья артель. Бывший торговец был искренне удивлен, когда Пьемур и Джейнсис рассказали о предке по отцовской линии, носившем фамилию Лилиенкамп, который сыграл столь важную роль в сохранении множества полезных материалов и инструментов, найденных в Пещерном складе.
Следуя наставлениям Айваса, Джексом с Рутом вынырнули из Промежутка над лугом, на первый взгляд ничем не примечательным. Только когда они облетели его несколько раз, Джексом заметил откос, густо поросший травой и кустарником, где сквозь буйную зелень что-то белело. Приземлившись, они с трудом продрались через заросли, и Джексом зачерпнул пригоршню песка - белого и мелкого, как пыль. Вспотев от усилий, он наполнил большие мешки, которые прихватил с собой. Наконец, усталый и разгоряченный, он снова забрался на шею Рута.
К тому времени, когда Рут плавно опустился перед входом в изящный старинный дом, в котором располагался холд Райской реки, Джексом успел остыть.
- День добрый, лорд Джексом, и тебе. Рут, - приветствовал их Джейд, спускаясь с просторного крыльца. - Ара начала выжимать сок из свежих фруктов, как только Рут сообщил ей, что вы к нам заглянете. И я рад вас видеть - есть о чем поговорить!
"Я отправляюсь купаться. Файры обещали потереть мне спину", - заявил Рут, радостно вращая ярко-зелеными глазами. Получив разрешение Джексома, белый дракон подпрыгнул и спланировал прямо в реку, сопровождаемый настороженными кувырками стаи файров, среди которых были и помеченные и дикие.
- Не терпится искупаться? - спросил Джейд. Он был среднего роста, дочерна загорелая обнаженная грудь была куда темнее, чем ноги. На смуглом лице выделялись необычные глаза - зеленые с золотистыми крапинками; выражение их говорило о сильном характере и внутреннем покое обладателя. Правда, когда Джейд вместе с Джексомом направился к тенистому крыльцу, его широкий лоб прорезала морщинка. - Рад, что ты навестил нас, Джексом. Как ты умудрился так вспотеть в Промежутке?
- Песок воровал.
- Вот оно что... - Джейд задумчиво посмотрел на гостя. - И зачем тебе понадобился песок с Райской реки? Я уверен, ты все равно расскажешь. - Он жестом пригласил Джексома опуститься в гамак, а сам, скрестив руки на груди, прислонился к перилам крыльца.
- У поселенцев был карьер - там подальше, в зарослях. Они очень ценили здешний песок - он подходит для изготовления стекла.
- Да, и у нас его предостаточно. Как там Пьемур с Джейнсис - пригодились им эти... как бишь их?
- Микросхемы? Чипы? - улыбаясь, подсказал Джексом.
- Вот-вот, чипы!
- Нам удалось выбрать годные транзисторы и конденсаторы, но пока мы еще не успели пустить их в дело.
Джейд смерил гостя пристальным, чуть недоверчивым взглядом, потом усмехнулся.
- Ну-ну!
В этот миг малыш Райдис, одетый только в короткую рубашонку, вышел на крыльцо, сонно протирая глаза. Взгляд его упал на Джексома.
- А Рут?
Джексом махнул рукой в ту сторону, где на мелководье, окруженный хлопотливыми файрами, плескался белый дракон.
- Он за мной присмотрит, ведь правда? - спросил Райдис, откидывая головку и сразу становясь похожим на отца.
- Ты же видишь. Рут купается. К тому же я хочу, чтобы ты рассказал лорду Джексому о том, что на днях произошло с тобой и Алеми.
- Ты только для этого приехал? - В улыбке малыша мелькнуло сознание своей значимости. Внезапно Джексом почувствовал, как соскучился по своему первенцу Джеролу, которому едва минуло два Оборота.
- И для этого тоже, - соврал он. - Ну, выкладывай, что там приключилось с тобой и с Алеми?
Из дома вышла Арамина. Под мышкой и у нее извивалась дочка, в свободной руке был поднос. Джейд попытался избавить ее от подноса, но она вместо этого вручила ему Аранью, а сама поставила перед Джексомом охлажденный напиток в высоком стакане и блюдо со свежей, только что испеченной сдобой. Прошло несколько минут, пока Райдиса удалось усадить на стул, соблазнив его булочками и сладким питьем. Арамина устроилась рядом, и мальчуган взглянул на отца, ожидая сигнала начинать.
- Три дня назад дядя Алеми взял меня с собой на рыбалку. Мы вышли на его ялике. Краснохвостки так и шныряли вокруг, - Райдис махнул загорелой ручонкой в северном направлении. - Но мы хотели наловить рыбы покрупнее, чтобы зажарить - в тот день были именины Сваки. На беду нам попадалась одна мелочь. И вдруг дядин крючок заглотила здоровенная рыбина, - глаза мальчугана вспыхнули при воспоминании о пережитых волнениях, - и потащила лодку за собой, прямо туда, где проходит течение! Но дядя Алеми оказался сильнее и вытащил ее на борт. Она была во-о-от такущая, - он развел руки как можно шире. - Честно! - мальчик покосился на отца, который прикрыл рот рукой, пряча усмешку. - Ну и громадная же была рыбина! Спросите у Алеми! Я помогал ему втаскивать ее в лодку. Потом у меня клюнуло, и пришлось нам с дядей Алеми заняться этой рыбой. Так мы и не заметили, что надвигается шторм.
Джексом обменялся взглядами с Джейдом и Араминой. Алеми - отличный моряк и никогда не стал бы подвергать жизнь мальчугана опасности.
- Это был не просто шторм, а целая буря, - выпятив подбородок продолжал Райдис, подражая завзятому рассказчику. - Нас носило по морю, как щепку, и крутило в водоворотах: ведь парус-то мы не могли поставить, такой был ветрище! И вдруг огромная волна опрокинула наш ялик! Я вынырнул, стал кашлять, а дядя Алеми так вцепился в мою руку, что чуть не сломал. - Зеленоватые глаза мальчика серьезно глядели на Джексома. - Не стану врать, я слегка перетрусил. Небо почернело, как ночью, а дождь хлестал так, что берег был не виден. Но я хорошо плаваю и теперь мне понятно, почему дядя Алеми всегда натирает мне спину... Вот, посмотри! - Он повернулся и поднял руки, чтобы показать Джексому зажившие ссадины подмышками. - Тут-то это и случилось!
- Что случилось? - спросил Джексом, почувствовав, что мальчуган ожидает от него этого вопроса.
- Я вытянул руки вперед, стараясь держать голову над водой, и вдруг что-то ткнулось мне в ладонь. И стало меня тащить! Дядя Алеми крикнул мне, чтоб я не боялся, что мы спасены. И велел мне крепко держаться.
- Морские спутники? Рыбы? - недоверчиво спросил Джексом, взглянув на родителей мальчика. Он знал, что Джейд и Арамина именно им были обязаны своим спасением. Сам мастер Идаролан клялся, что эти стремительные морские твари могут спасти человека, попавшего в шторм.
- Целая стая! - гордо ответил Райдис. - Каждый раз, когда моя рука срывалась, рядом выныривала следующая рыба и подставляла мне спину. Дядя Алеми говорит, что их было двадцать, а то и тридцать. Они тянули нас почти до самого берега, пока не увидели, что мы справимся сами. А на следующее утро, - закончил он, сделав выразительную паузу, - наш ялик нашли у Рыбачьего холда, как будто рыбы знали, где мы живем.
- Занятная история, юный Райдис. Ты просто прирожденный арфист. Чудесное спасение, ничего не скажешь! - вполне искренне проговорил Джексом. Он взглянул на Джейда, и тот согласно кивнул. - А скажи, краснохвосток в лодке случайно не оказалось?
- Не-а, - отмахнулся Райдис. - Они утонули. Так что пришлось нам вместо свежей жареной рыбы жевать старую жесткую птицу. А знаешь что еще?
- Ну? - с готовностью поинтересовался Джексом.
- Пока эти рыбы нас спасали, они все время с нами разговаривали. Дядя Алеми тоже слышал.
- И что же они вам говорили?
Райдис сосредоточенно нахмурился.
- Слов я точно не запомнил. И потом, ветер так завывал... Только знаю, что они на нас покрикивали, старались ободрить.
Сначала Джексом подумал, что Райдис это придумал, чтобы приукрасить историю об удивительном спасении, но, встретившись взглядом с Джейдом, заметил, как то кивнул, подтверждая, правдивость рассказа.
- А теперь, Райдис, беги, проследи, чтобы файры как следует поскребли Руту спину, - предложил сыну Джейд.
Карапуз охотно вскочил.
- А можно? Правда? - он одарил Джексома сияющей улыбкой.
- Конечно, правда, - заверил его Джексом, а сам подумал: будет ли его Джерол таким же забавным, когда ему минет пять Оборотов?
- Ого-го! - закричал Райдис, сбегая на берег, где Рут в компании ящерок наслаждался купаньем.
- Так это все действительно произошло с ним и Алеми? - спросил Джексом.
- Малыш ничего не придумал, - произнесла Арамина, явно гордясь смышленым сынишкой. - Алеми сказал, что Райдис не впал в панику и во всем слушался его. А иначе... - голос ее сорвался, лицо под слоем загара заметно побледнело.
Джейд наклонился к Джексому.
- Не мог бы ты спросить вашего Айваса, что ему известно об этих рыбах? Алеми тоже клянется, что они разговаривали, хотя из-за ветра и плеска волн он не смог в точности разобрать слова. Он думает, что рыбы указывали им направление и ободряли. Пьемур как-то упоминал, что Айвас говорил вскользь про больших рыб - кажется, он называет их дель-фи-ны, - которых поселенцы привезли с собой с Земли. Я просил его уточнить, но, боюсь, у него давно вылетело из головы.
В последнее время Джексом повадился носить в сумке на поясе карандаш и маленький блокнот.
- Зато я не забуду, - заверил он Джейда, сделав пометку, и похлопал по сумке, куда убрал блокнот и карандаш.
Как только Рут обсох на солнце, Джексом позвал его к себе. Райдис визжал от восторга; дракон позволил ему взобраться к себе на спину, чтобы совершить эту короткую прогулку верхом. Арамина приготовила Джексому полную сетку фруктов для Шарры и Джерола, и он долго ее благодарил.
Когда Рут поднялся на достаточную высоту, Джексом спохватился, что снова - уже в который раз! - слишком задержался вдали от дома.
"Слушай, Рут, давай срежем три часика. Это совсем не опасно, и мы будем в Руате утром - все только что встанут".
"Ты же знаешь, Лесса не любит шуток со временем".
"Мы уж сколько Оборотов этим пользуемся!"
"Шарра все равно узнает".
"Я уверен, она так обрадуется, что не станет сердиться - во всяком случае, сегодня. - Джексом покровительственно потрепал Рута по шее. - Со своей супругой я как-нибудь разберусь. Ведь мы не собираемся обманывать Шарру. Просто хочется в кои-то веки вернуться домой пораньше. Не такое уж это большое дело!"
"Ладно, так и быть. Хорошо, что я всегда знаю, какое у нас время".
Но когда они оказались над Руатом, Джексом пожалел, что вернулся домой ранним утром. Холд был почти не виден из-за густой метели, которую нес с гор пронизывающий ветер.
"А еще лучше, что я всегда знаю, где нахожусь", - заметил Рут, изогнув шею и моргая, чтобы в фасеточные глаза не попал снег.
"Ты видишь, где нам приземлиться, Рут? Мне как-то в голову не пришло узнать, какая здесь погода". - Джексом прикрыл щеки руками, затянутыми в толстые перчатки, чувствуя, как даже через плотную летную тунику холод пробирает его до костей. Ноги, одетые в легкие брюки, как того требовало южное лето, заледенели, словно сосульки.
"Мне тоже, - виновато ответил Рут. - Потерпи еще пару секунд, я уже над самым двором".
Он раскинул крылья и приземлился с необычно сильно толчком.
"Извини, это сугроб виноват".
Не теряя ни минуты, Джексом скатился со спины дракона, но путь к массивным дверям, ведущим в вейр Рута, преграждали высокие сугробы. Пришлось отгребать снег, чтобы открыть одну створку. Затем Рут просунул внутрь передние лапы, поднатужился, и тяжелые створки распахнулись, сметная снежные наносы.
"Входи, не мешкай", - скомандовал Рут своему всаднику.
Оказавшись в вейре, где было не так холодно лишь потому, что сюда не проникали пронизывающие порывы ветра, дракон и всадник поспешили закрыть двери. Энергично растирая закоченевшие ноги, Джексом вприпрыжку подбежал к большому очагу, где была приготовлена растопка. Пальцы не сгибались, так что ему с трудом удалось разжечь огонь - и вот уже веселое пламя жадно пожирает сухие дрова. Наконец-то можно согреться!
- Вообще-то я не против холода, - сказал Джексом, снимая куртку и отряхивая ее от снега. - Просто такая резкая перемена после дивной погоды на Южном...
"Мийр говорит, что у Джерола сильная простуда. Шарра не спала всю ночь и очень устала", - сообщил Рут другу, глаза его пожелтели, выдавая беспокойство.
- В такую погоду маленькие дети часто простужаются, - ответил Джексом, хотя знал, что за эту зиму Джеролу нездоровится уже не в первый раз. Бедняжка Шарра совсем измоталась с ним - она никого из посторонних не желала подпускать к своему первенцу. - Иногда, Рут, я веду себя, как последний дурак, - сокрушенно воскликнул он. - Ну почему, во имя Первого Яйца, Шарра тоже не может перебраться на юг, жить там в тепле и покое и учиться у Айваса!
"Каким образом? Ведь ей нельзя лететь через Промежуток - у нее скоро будет маленький!"
- Но она может приплыть на корабле. Нужно только узнать у мастера Идаролана, когда он собирается на Южный, - пусть захватит ее с собой, они уже много раз плавали вместе... - Джексом на миг задумался. - Решено, так я и сделаю! Мы все перебираемся на Южный! В эту пору здесь не так много дел, и Бранд отлично справится без меня.
Ему сразу стало легче. И когда он отыскал в теплой спальне Шарру, укачивающую их капризничающего сына, она отнеслась к его идее с таким же энтузиазмом. Так что вопрос о его неожиданном появлении даже не встал. А как только Джерола удалось укачать и положить в колыбель, Шарра, к восторгу Джексома, доказала, как она счастлива видеть мужа дома и... в своей постели.

Арфист-подмастерье Тагетарл вышел из учебных классов Айваса и с озабоченным видом направился в вестибюль, где находился стол мастера Робинтона.
- Айвас хотел бы побеседовать с тобой, учитель, и с Сибелом в любое удобное для вас время, - объявил он.
- Ну, что он еще затевает? - спросил Главный арфист, заметив на лице подмастерья явное беспокойство.
- Он хочет, чтобы в Цехе арфистов построили печатную мастерскую! - со стоном выпалил Тагетарл, резким движением откидывая назад волосы.
- Печатную мастерскую! - вздохнул Робинтон и протянул руку, чтобы растормошить дремлющего на его плече бронзового файра. - Заир, будь любезен, разыщи Сибела и попроси его присоединиться к нам.
Бронзовый сонно чирикнул, но послушно размотал хвост, обвитый вокруг шеи арфиста. По руке Робинтона он спустился на стол, потянулся и выпорхнул в открытую дверь.
- Заир не ушел в промежуток, значит Сибел где-то поблизости, - заметил Робинтон. - Подкрепись кла, пока мы ждем, он тебе явно не повредит. С чего это Айвас вдруг решил, что цеху арфистов нужна печатная мастерская?
Тагетарл с благодарностью наполнил кружку кла, пододвинул к столу учителя стул и снова пригладил свои длинные темные волосы, на этот раз уже спокойнее.
- Я спросил его, нельзя ли распечатать нотную запись струнного квартета, который он исполнял вчера вечером. Домису не терпится получить экземпляр. Он говорит, что ему надоело слушать наши восторги по поводу старинной музыки. И еще Домис сказал, - Тагетарл натянуто улыбнулся, - что здесь толчется столько мастеров и подмастерьев из нашего цеха, что он не может себе позволить приехать и послушать собственными ушами.
Робинтон усмехнулся, догадываясь, что юноша скорее всего изрядно смягчил ехидные высказывания мастера.
- На что Айвас ответил, что он должен беречь остатки бумаги и что он не считает музыку неотложным делом с точки зрения использования его ресурсов. У него осталось всего два рулона. И он считает, что нам нужно завести собственные множительные машины. - Тагетарл выжидательно улыбался.
- Гмм... Разумно, ничего не скажешь, - Робинтон попытался изобразить энтузиазм, поскольку Тагетарла явно увлек этот замысел. Правда, сам он весьма сомневался - где же предел "необходимой" механизации, которую они постоянно продолжают развивать? Ведь сколько людей из разных цехов в поте лица уже трудятся над полудюжиной срочных проектов! - Спору нет, нам необходимо распространять много разнообразной информации, особенно для отдаленных мастерских и холдов, которые сами не могут прислать сюда своих представителей.
Вернулся Заир. Судя по его радостному чириканью, он успешно справился с поручением. Не успел файр снова устроиться на плече у Робинтона, как в вестибюль ворвался Сибел. Было видно, что он одевался наспех, в волосах блестели капли воды.
- Потише, Сибел, никакой спешки нет, - поднимая руку, проговорил мастер. Робинтон, спеша успокоить своего преемника. - Надеюсь, это не Заир так тебя переполошил?
Сибел приветствовал учителя и, переведя дух, улыбнулся.
- Я так привык являться по твоему первому зову мастер, что никак не моту избавиться от этой привычки.
- Даже теперь, когда ты стал Главным арфистом Перна? - лукаво усмехнулся Робинтон. - Нет, теперь когда ты Главный арфист, ты имеешь полное право сначала покончить с утренним омовением.
- Не желаешь ли кла? - спросил Тагетарл и, заметив утвердительный кивок Сибела, наполнил кружку.
- Я только что закончил принимать душ, - сказал Сибел, беря кружку из рук подмастерья. - Ну, теперь, когда я здесь, чем могу быть вам полезен?
Робинтон сделал знак Тагетарлу.
- На самом деле это Айвас хочет поговорить с тобой и мастером Робинтоном, - сказал подмастерье. - Ему нужна печатная мастерская, и он говорит, что за ее создание должен взяться цех арфистов.
Сибел молча кивнул. Робинтон узнал свою привычку: он сам тоже так делал, когда к нему обращались с неожиданной просьбой.
- Он прав, распространение сведений в любом виде входит в обязанности нашего цеха. А что такое печатная мастерская?
- Машины, которые - я на это горячо надеюсь - будут более совершенны, чем корявый почерк мастера Арнора, - беспечным тоном ответил Робинтон. Оба его собеседника закатили глаза к потолку. - А если их продукция будет хотя бы отдаленно походить на то, что печатает для нас Айвас, это станет огромным достижением.
- По-моему, Айвас единственный на всей планете без труда разбирает Арноровы каракули. Ну, и за чем же дело стало? - спросил Тагетарла Сибел.
- Домис просто замучил меня - требует, чтобы я достал ему копии той великолепной музыки, которую исполнял для нас Айвас.
Сибел понимающе кивнул.
- Этого следовало ожидать... И его просьба вполне законна: ему пришлось взять на себя все управление Цехом, чтобы мы могли находиться здесь.
- Только не позволяйте Домису донимать тебя всякими хитроумными замыслами, - предупредил Робинтон, грозя ученикам пальцем. - А струнную музыку он найдет совершенно очаровательной, я в этом просто уверен.
- Как и мы все, - поднимаясь, сказал Сибел. - Давайте взглянем, что конкретно включает в себя организация печатной мастерской. Спору нет, наш цех не особенно силен в механике, хоть мы и сами изготавливаем свои инструменты.
И трое арфистов отправились к Айвасу за разъяснениями.

- Пусть арфисты и не сильны в механике, - ответил Айвас, когда Сибел высказал ему свои сомнения, - зато, мастер Сибел, вас отличает ум и сноровка. Размножение или копирование рукописных материалов может быть достигнуто разными методами. Из них переписывание от руки наиболее чревато ошибками. Используя старинные машины и детали, сохранившиеся в Пещерах, можно наладить более целесообразную технологию многократного копирования необходимой информации, в том числе и нот, которые требуют ваши коллеги.
Из прорези принтера выскочили листки, которые ловко подхватил Тагетарл.
- На чертеже изображены детали, которые вам предстоит разыскать в пещерах, и те немногие части, которые придется изготовить для вас мастеру Фандарелу. Это сотрудничество и в его интересах тоже. - Последовала одна из пауз, которые Робинтон предпочитал истолковывать как проявления Айвасова юмора. Он был уверен, что в данном случае машина хочет намекнуть, как много выгод успел получить Цех кузнецов благодаря его, Айваса, помощи. - Несомненно, вы успеете разыскать и собрать нужное оборудование к тому времени, когда мастер Фандарел закончит установку водяной турбины. Тогда у вас будет достаточно энергии, чтобы запустить печатный станок. Мастер Бендарек достиг замечательных успехов в производстве длинных рулонов бумаги, которые необходимы для этого процесса.
Изготовить отдельные буквы и цифры, чтобы получился четкий типографский шрифт, а также музыкальные значки и научные символы, не так трудно для того, кто обладает хорошими профессиональными навыками. - Появилась следующая страница, на которой был изображен четкий шрифт. - Подмастерье Тагетарл - искусный резчик. - Эти слова несказанно удивили Тагетарла, который не мог представить, как Айвас прознал про его умение. - Думаю, найдутся и другие, не менее способные, которые смогут ему помочь.
- А нет ли в Пещерном складе готового печатного станка? - задумчиво спросил Сибел.
- К сожалению, нет. Размножение и хранение данных во времена ваших предков уже не требовало столь допотопных устройств. Однако для ваших нужд этот способ вполне сгодится, во всяком случае, на первое время.
Сибел взял у Тагетарла листок с образцом шрифта.
- До чего приятно - ни щуриться не нужно, ни разглядывать в увеличительное стекло... - Он одобрительно покачал головой. - Только, боюсь, мастеру Арнору это не понравится.
Робинтон поморщился и тяжело вздохнул.
- Наверно, его время вышло. Ты же знаешь, он почти совсем ослеп. И негодники-школяры этим пользуются. Менолли рассказывала мне о случае, который произошел только на прошлой неделе. Один наглый юнец сдал ему непристойный стишок вместо заданной баллады, и бедный мастер Арнор его похвалил.
Тагетарл спрятал усмешку.
- Мастер Арнор уже не впервые попадается на эту удочку.
- Скажи Айвас, печатная мастерская поможет сохранить твои запасы бумаги?
- Да, но не это главная причина, по которой вам предлагается усовершенствовать процесс обработки данных. Вы сами увидите, что вскоре вам будет мало одного станка, поэтому было бы разумно усвоить принцип, чтобы потом при необходимости расширить производство.
- Мне кажется, - сказал Робинтон и взглянул на Сибела, словно испрашивая прощения за то, что вмешивается в прерогативы нового Главного арфиста, - что первый печатный станок стоит собрать здесь, на Посадочной площадке.
Сибел кивнул, догадавшись, чем продиктовано предложение его учителя.
- Да, так мы меньше рискуем обидеть мастера Арнора. - Вместе с Тагетарлом он снова склонился над листком со шрифтом. - Дулкан уже здесь, он выполнял очень искусную работу по латуни для наших арф. Еще четверо старших учеников ожидают своей очереди прослушать общий курс. Пока они свободны, можно их использовать.
Робинтон с улыбкой взглянул на молодых арфистов - его радовало, с какой готовностью они восприняли предстоящий проект.
- Терри сейчас как раз в пещерах. Если мы поспешим, он сможет дать нам немало полезных советов, - с горячностью сказал Тагетарл.
Учтиво распрощавшись с Робинтоном, молодые люди вышли из дома, на

Предыдущая страница 11 Следущая страница


Все вейры Перна

ходу обмениваясь мнениями о том, с чего начать.
Робинтон медленно опустился на ближайший стул. Иногда их энергия, вместо того, чтобы придавать ему сил, была несколько утомительной. Впрочем, нельзя сказать, чтобы его не радовала перспектива создания печатной машины. Возможность получать множество копий текста - серьезное дело! Это вам не шуточки!
Его поражало, сколько новых механизмов появилось в последнее время - машин, потребность в которых раньше даже не возникала. И влияние, которые они окажут на жизнь цехов, холдов и Вейров, влияние, которое пока еще едва ощутимо, трудно измерить словами. Лайтол, углубившийся в изучение истории и политики далеких предков, уже высказывал свое беспокойство по поводу разрушения ценностей и ниспровержения традиций под напором новых идей. Обещание покончить с Нитями - вернее, возможность, - поправил себя Главный арфист, - воодушевляло всех, за исключением горстки отщепенцев. Даже наиболее косные из оставшихся в живых Древних всадников выступили в поддержку вождей Бендена.
Но что останется делать драконам и их отважным седокам, когда сам смысл существования Вейров будет утрачен? Робинтон знал, хоть это и хранилось в тайне, что Ф'лар с Лессой собираются предъявить свои права на часть обширных земель Южного. Только вот как отнесутся к их притязаниям лорды-правители, которые и сами алчно поглядывают на бескрайние просторы благодатного материка? И честолюбивый Торик, который отлично сознает, что в его владения входит лишь ничтожная часть южных земель. Робинтон придерживался мнения, что века самоотверженной службы дают Вейрам право получить все, что они пожелают. Но согласятся ли с этим холды и цеха? Вот что беспокоило его больше всего. Правда, сами Предводители Бендена, казалось, ничуть не тревожились на этот счет. А что, если через четыре Оборота, десять месяцев и три дня, которые дал им Айвас, их попытка закончится крахом? Что будет тогда?
Может быть, - он слегка повеселел, - новые технологии наполнят новым смыслом жизнь холдов и цехов... но не Вейров. Цеха и холды всегда умудрялись забывать о Вейрах в интервалы между Прохождениями. Возможно, новшества, вроде силовых установок и печатных машин действительно необходимы - и не только для явных целей, но и для более скрытых.
- Айвас, - проговорил Робинтон, тщательно прикрывая за собой дверь, - я к тебе на несколько слов... - Он откашлялся, внутренне недоумевая: до каких пор эта древняя машина одним своим присутствием будет повергать его в трепет, как несмышленого школяра? - Я по поводу печатной мастерской...
- Вы не согласны с тем, что это необходимо, мастер?
- Напротив, я полностью за.
- Что же тогда вас беспокоит? Мои аудиодатчики улавливают в вашем голосе оттенок неуверенности.
- Видишь ли, Айвас, когда мы впервые осознали, что ты значишь для нас с точки зрения получения новых знаний, мы и понятия не имели, сколь многое было потеряно за истекшие столетия. Но сейчас редко выдается день, чтобы в списке первоочередных дел не появилось какое-нибудь новое устройство. Наши искусные ремесленники получили достаточно заданий, чтобы работать не покладая рук на протяжение всего Прохождения. Скажи откровенно, неужели все эти машины действительно необходимы?
- Если судить с точки зрения той жизни, которую вы еще так недавно вели, то, конечно, нет. Но чтобы осуществить цель, к которой стремится большинство населения Перна - уничтожить Нитей - необходимы знания. Ваши предки не использовали передовых технологий, доступные в их эпоху; они предпочитали самый скромный уровень, позволявший достигать желаемых результатов. Именно этот уровень мы сейчас и пытаемся восстановить. Вы же сами попросили об этом при нашей первой беседе.
"Интересно, действительно в тоне Айваса прозвучал мягкий упрек или мне это только почудилось?" - подумал Робинтон.
- Энергия движущейся воды... - начал он.
- Она когда-то уже была вам доступна.
- А печатные машины?
- Ваши Летописи раньше печатались, но столь трудоемким и несовершенным способом, что, к сожалению, в них неизменно вкрадывались ошибки.
Робинтон задумчиво подергал себя за ухо и произнес:
- Значит, главное все-таки - обучение...
- Можно сказать и так. Вы, арфисты, тоже учите по заранее разработанным методикам. И Цеха Перна уже многого достигли - даже ухитрились изобрести способ изготовления бумаги еще до того, как получили доступ к моим файлам. Большинство методов ее производства - лишь усовершенствование тех процессов, которые уже применяются вами. А простейшие машины только облегчат этот труд, причем они ничуть не сложнее тех, которые ваши предки когда-то привезли с собой. Мы всего лишь исправляем накопившиеся ошибки и заблуждения; дух первых колонистов все еще жив. Даже тот путь, которым будет произведена коррекция орбиты блуждающей планеты, не выходит за пределы запланированного вашими предками уровня пасторальной цивилизации. - Айвас сделал паузу, словно размышляя о чем-то, затем продолжил: - Наверняка существуют новые, гораздо более эффективные методы, разработанные учеными Земли, которые можно было бы использовать, если бы не прервалась связь между вашей планетой и Землей. К тому времени, когда корабли колонистов покинули Солнечную систему, развитие науки предвещало большие успехи в космологии. Однако сведения об этом в памяти данной системы отсутствуют. Когда же вы вновь обретете необходимый уровень знаний, только от вас будет зависеть выбор: идти дальше или остановиться на достигнутом.
Робинтон задумчиво потер подбородок. Разве можно винить Айваса в том, что он пытается исполнить свое предназначение? Кроме того, совершенно очевидно, что древняя машина возрождает только самое необходимое для достижения главной цели. Просто тяжело осознавать, сколь многое оказалось утраченным...
- Ваш мир выжил, мастер Робинтон, проявив при этом гораздо больше чести и достоинства, чем вы можете предположить, - так считает Лайтол, исследующий глубины истории.
- Возможно, я уделял его изысканиям слишком мало внимания...
- Лорд-Оберегающий пришел к такому заключению на основе своих личных исследований, мастер Робинтон.
- Совпадает ли его вывод с твоим беспристрастным суждением?
- Загляните в историю, мастер Робинтон, и у вас появится собственный ответ. - Снова последовала одна из загадочных Айвасовых пауз. - А печатные книги значительно упростят этот процесс.
Робинтон поглядел на зеленый огонек на экране и в который уже раз задал себе вопрос: что же это такое - искусственный интеллект? В ответ на его прямые вопросы Айвас неизменно расшифровывал свое сокращенное название. Теперь Робинтон понимал, что есть вопросы, на которые Айвас либо не может ответить, либо не должен - так уж составлена его программа.
- Да, печатные книги существенно упростят дело, - согласился он. - Но, судя по тому, что ты нам показывал, у поселенцев были и другие приспособления, куда более компактные.
- Этот метод слишком сложен, чтобы его можно было обсуждать в настоящее время. К тому же, он предполагает процессы, которые пока выходят за пределы ваших возможностей и потребностей.
- Что ж, тогда я голосую за книги.
- Весьма благоразумно с вашей стороны.
- А ты в свою очередь тоже будешь благоразумен, планируя то, что нам необходимо воссоздать?
- Это неотъемлемое качество данной системы.
Робинтон был вынужден удовлетворится этим ответом. Уже взявшись за ручку двери он обернулся.
- А ноты эта печатная машина тоже сможет печатать?
- Да.
- Это существенно облегчило бы жизнь нашего Цеха, - сказал арфист.
Сейчас, шагая по коридору, Робинтон ощущал такой прилив энергии, что даже стал насвистывать.

7. ПОСАДОЧНАЯ ПЛОЩАДКА, ДЕВЯТНАДЦАТЫЙ ОБОРОТ ДЕВЯТОГО ПРОХОЖДЕНИЯ; ДЕСАНТ

Лесса резко села на постели. Вокруг стояла такая густая тьма, что было ясно: до рассвета еще далеко. Ф'лар разметался рядом, прижавшись лбом к ее плечу, одной рукой он обнимал жену, нога его покоилась на ее бедре. Несмотря на огромные размеры кровати, что стояла в спальне королевского вейра, он всегда умудрялся оттеснить Лессу на самый край. Должно быть, она сама велела себе проснуться в эту несусветную рань - ей это всегда удавалось. Но зачем? Рассудок ее еще дремал и не сумел сразу дать ответ.
Рамота тоже крепко спала. И Мнемент. Да и весь Вейр Бенден был погружен в безмятежный сон - даже, как с негодованием обнаружила Лесса, сторожевой дракон и его всадник, которые должны были всю ночь нести караул на верхнем карнизе чаши. Ну, она ему покажет! Дайте только разобраться, почему ей стукнуло в голову проснуться в такой возмутительно ранний час.
Взгляд ее упал на освещенный циферблат часов, стоявших на тумбочке у кровати. Три часа - какой кошмар! Это новшество воистину палка о двух концах. Имея надежный счетчик времени, который можно разглядеть даже в темноте, еще труднее переносить непроглядную тьму и столь ранний подъем. Но, увидев часы, Лесса, наконец, вспомнила, зачем ей понадобилось сегодня вставать так рано. Она принялась расталкивать Ф'лара, будить которого было сущим наказанием, если на помощь не приходил Мнемент.
- Проснись, Ф'лар! Пора вставать! - Потом: - "Рамота, милая, просыпайся. Нам нужно спешить на Посадочную площадку. Айвас хочет с нами встретиться". - Она все настойчивей трясла Ф'лара за плечо и, с трудом скинув его ногу, неохотно выбралась из уютной, теплой постели. - Мы должны рано утром быть на Посадочной площадке. Рано утром по их времени.
Случались минуты - и это как раз была одна из них, - когда Лессе казалось, что ее энтузиазм к проекту начинает иссякать. Но что, если именно сегодня Айвас собирается подвести итоги двух Оборотов напряженной учебы и работы? По сравнению с этим ранний подъем - такая пустяковая жертва!
Лесса слышала, как ее золотая королева недовольно ворчит в своем просторном вейре, как и Ф'лар, обращая мало внимания на ее понукания.
- Ну уж, если мне приходится вставать, вы тоже никуда не денетесь! - сказала она, недрогнувшей рукой стягивая со спящего супруга меховое одеяло.
- Какого... - Ф'лар попытался удержать ускользающий мех, но Лесса, злорадно хихикнув, выдернула его из рук мужа.
- Пора вставать!
- На дворе темно, хоть глаз выколи, - простонал Ф'лар. - И до Падения еще целых полтора дня...
- Айвас ждет нас в пять утра по своему времени.
- Айвас? - Ф'лар рывком сел и, широко открыв глаза, откинул со лба спутанные волосы.
Лесса только фыркнула, увидев, какое впечатление произвело на мужа это имя.
- Рубашку, скорее! - крикнул он, судорожно ежась от предрассветного холода. - Что за бессердечная женщина!
Схватив со стула штаны и рубашку. Лесса бросила их Ф'лару.
- Никакая я не бессердечная!
Потом запалила светильник, чтобы выбрать одежду для себя. Пока Ф'лар наскоро умывался, она налила кла и себе, и ему. Отдав кружку возвращавшемуся мужу, Лесса быстро умылась сама и переплела распустившиеся концы кос.
- Дозорный всадник заснул, - сообщила она Ф'лару, входя в вейр, где он, уже сунув ноги в сапоги, натягивал летную куртку.
- Знаю. Я велел Мнементу пугнуть их обоих так, чтобы впредь не повадно было. - Снаружи донесся грохочущий рев, а вслед за ним испуганный вскрик. Ф'лар удовлетворенно кивнул. - Это им наука!
- Когда-нибудь Мнемент так напугает нерадивых стражей, что они оба свалятся с карниза! - заметила Лесса.
- Пока еще никто не упал, - ухмыльнулся Ф'лар. - Держи! - он протянул жене летную куртку и шлем. Когда Лесса стала просовывать руки в рукава, он нагнулся и поцеловал ее в обнаженную шею. По утрам Ф'лар часто бывал настроен игриво.
- Щекотно! - однако Лесса не отодвинулась, и он, нежно прижав ее к груди, поцеловал еще раз, а потом, все еще обнимая за плечи, повел к вейру Рамоты.
Хвост золотой королевы все еще был в проходе, но сама она уже вышла на карниз. Ф'лар с Лессой присоединились к ней. Мнемент, восседавший на своем обычном месте над королевским вейром, опустил голову вниз, в темноте глаза его переливались ярким зелено-голубым сиянием.
"Каких нерадивых стражей ты сегодня напугал до полусмерти?" - осведомилась Лесса.
"Б'фола и зеленую Герету. Больше они не заснут на посту!" - сурово откликнулся бронзовый великан. Лесса ничуть не возражала: оба, и Б'фол, и Герета, уже достаточно взрослые, чтобы не допускать подобных поступков.
- В следующее Падение Б'фолу и Герете придется заняться мешками с огненным камнем, - услышав их разговор, заметил Ф'лар. - В Вейре Бенден не место разгильдяям. А у нас есть время перекусить? - тут же с надеждой спросил он.
Догадываясь, что на Посадочной площадке у них не будет ни минуты свободной. Лесса решила, что плотный завтрак им обоим не помешает, пусть даже они опаздывают к назначенному часу.
- Нет - так будет! - с озорным смешком ответила она.
- Ну-ну, Лесса, - с притворным укором начал он, - раз уж мы никому не позволяем мудрить со временем...
- А! Должен же титул давать хоть какие-то привилегии, - махнула рукой Лесса. - К тому же, если я позавтракаю, у меня голова лучше соображает. Мы сдвинем время совсем чуть-чуть, дорогой. Ведь ты всегда просыпаешься с таким трудом. - Ф'лар начал возражать, но она лишь тихонько засмеялась. - "Прошу тебя, Рамота! - Королева пригнулась, чтобы всаднице было легче сесть. - Ты ведь не откажешься захватить Ф'лара, моя радость? Я не хочу, чтобы он свалился с верхнего карниза, пытаясь в полной темноте взобраться на Мнемента".
Рамота повернула голову к Ф'лару и моргнула.
"Ну, разумеется".
Мнемент подождал, пока оба всадника не устроятся на шее королевы, и, оттолкнувшись от верхнего карниза, вслед за ними спланировал вниз, на дно чаши. Как только они приземлились, стали видны притушенные огни в Нижних Пещерах и прикрытое черным камнем пламя в маленьком очаге, на котором дымился большой котел с кашей. Огромная кастрюля с кла была отодвинута в сторону, чтобы ее содержимое не заварилось слишком крепко.
Наполняя миски горячей кашей. Лесса порадовалась, что они здесь одни. Должно быть, пекари только что разошлись: на большом столе у главной печи были расставлены прикрытые полотенцами формы. Ф'лар принес две кружки кла, сдобрив свой невероятным количеством сладкого сиропа, и щедро полил им тарелку с кашей, которую поставила перед ним Лесса.
- Просто чудо, что ты, такой сладкоежка, не растолстел, - заметила она.
- И не потерял зубы, - подсказал он вторую половину неизменного упрека. - Лучезарно улыбнувшись, Ф'лар постучал ложкой по своим крепким зубам. - Как видишь, все на месте. - И он принялся за завтрак.
Лесса потягивала кла, спеша сбросить остатки дремоты.
- Ты не думаешь, что Айвас собирается сегодня утром, приступить к выполнению проекта?
Ф'лар пожал плечами: вопрос застал его с полным ртом горячей каши. Он отхлебнул глоток кла.
- Не знаю, зачем еще ему понадобилось собирать нас в такую рань. Если судить по первоначальному графику, который он сам составил, мы готовы начинать. Что бы там ни твердили некоторые критиканы, - добавил он с гримасой, которая не имела никакого отношения к дымящейся в его ложке каше, - а свои обещания он держит.
- Пока держит, - хмуро согласилась Лесса.
- Причем неизменно! - Ф'лар окинул супругу испытующим взглядом. - Уж не хочешь ли ты сказать, будто не веришь, что он сдержит обещание уничтожить Нити?
- Я просто не Могу себе представить, почему он рассчитывает, что мы сможем сделать то, чего не сумели даже люди с Земли! - Она впилась глазами и мужа, одновременно радуясь и печалясь, что, наконец, поделилась с ним сомнением, которое все больше терзало ее душу.
Ф'лар накрыл ее ладонь своей.
- Он выполнил все, что обещал. И я верю ему - не просто потому, что мне, как всаднику, хочется в это поверить... нет, Лесса, в его обещаниях звучит непоколебимая уверенность.
- Но согласись, Ф'лар, каждый раз, когда его спрашивают, он не говорит, что обещает нам избавление от Нитей. Он только утверждает, что это возможно. Совсем не одно и то же!
- Знаешь, душа моя, давай посмотрим, что принесет нам сегодняшний день.
Ф'лар одарил жену снисходительным взглядом, от которого ей иногда хотелось вцепиться ему в лицо. Лесса глубоко вздохнула и сдержала готовую сорваться с языка колкость. Сегодняшний день решит многое, и как ей ни хотелось, чтобы он принес доказательства того, что Ф'лар не зря так безоглядно доверяет Айвасу, она считала своим долгом подготовить супруга к возможным разочарованиям.
- Но если сегодня все рухнет, это очень снизит наши шансы на предстоящем Конклаве в Тиллеке - ведь на следующей неделе предстоит избрать преемника лорда Отерела.
Ф'лар нахмурился.
- Я учитываю это. И, надеюсь, Айвас тоже. Я даже предполагаю, что он потому так и спешит с сегодняшней встречей. Он все рассчитал наилучшим образом.
- Они с Лайтолом отлично разбираются в политике, да? Иногда я почти жалею, что Лайтол уже больше не лорд-Оберегающий Руата. Это дало бы Гроху необходимую поддержку. Даже до меня дошли сетования, что наш молодой лорд Руатанский слишком много времени проводит на Южном, в ущерб делам своего холда.
- К счастью, Рандел не так уж молод, чтобы это помешало ему стать лордом Тиллека, - напомнил ей Ф'лар. - Ему уже за тридцать, и у него пятеро детей. И уж конечно, из сыновей Отерела только он проявил себя достаточно компетентным человеком! Чего стоит его проект переоборудования порта! Хоть он и нажил себе лишних недоброжелателей, использовав для постройки пристани и укрепления причалов тот новый материал, который предложил Хэмиан.
Лесса тоже усмехнулась, припоминая переполох, который вызывали новшества Рандела в стане тех, кто высмеивал или наотрез отвергал любые усовершенствования, предложенные "Мерзостью". Ф'лар сонно почесал затылок и зевнул.
- А помнишь, когда другие братья постарались умалить заслуги Рандела, выступил мастер Идаролан и принялся вовсю расхваливать его постройки? - подхватила Лесса.
- К сожалению, на Конклаве лордов-правителей это не будет иметь никакой силы. Но зато жена Рандела - мастер цеха одеяний. И она очень заинтересована получить механический станок. Даже не знаю, откуда она взяла, что такие бывают.
- Все просто помешались на механизмах! - всплеснула руками Лесса.
- Они значительно облегчают ручной труд.
- Ммм... Наверное. Ну-ка, доедай скорей. Мы и так опаздываем.
Ф'лар ухмыльнулся и разом опорожнил свою кружку.
- Ты прекрасно знаешь, что мы уже опоздали. И сама разрешила нам немножко срезать время... - Заметив ее укоризненный взгляд, он рассмеялся.
Сложив грязную посуду в таз, они направились к выходу, застегивая куртки и шлемы.
"Понимаешь, Рамота, мы должны были попасть туда час назад, - проговорила Лесса, усаживаясь на шею королевы. - Нам никак нельзя опаздывать".
"Ну, если ты настаиваешь", - неодобрительно произнесла королева.
Когда прибыли Предводители Бендена, все уже собрались в главном зале. У Робинтона был невыспавшийся вид, зато Джексом, Миррим, Пьемур, на плечах у которого свернулась золотая Фарли, и трое зеленых всадников выглядели вполне бодро.
Джексом расправил плечи и одернул свою легкую тунику без рукавов, прилипшую к потной спине. Пьемур ухмыльнулся, углядев в этом свидетельство того, что его друг волнуется. Миррим тоже была не в своей тарелке. Все трое зеленых всадников - Л'зал, Г'раннат и С'лен - беспокойно переминались с ноги на ногу.
- Поскольку все собрались, давайте выясним, что Айвас хочет от такой разношерстной компании, - сказал Ф'лар, делая знак Лессе пройти вперед. Шагая по коридору, он через плечо ободряюще улыбнулся Джексому и остальным.
Когда два дня назад Айвас назначил это раннее совещание, его самые близкие ученики заволновались: не иначе, как он решил претворить в жизнь свой план. Прилагая немалые труды, они старались скрыть волнение и не дать повода для новых слухов. Даже у Пьемура не хватило дерзости обратиться к Айвасу за подтверждением.
Минувшие два Оборота вся эта молодежь прилежно осваивала новые знания, хотя зачастую уроки и тренировки казались не особо важными или утомляли бесконечными повторениями. Джексом как-то сказал Пьемуру, что он может выполнить заученное даже во сне.
- Может быть, как раз этого Айвас и добивается, - пожав плечами, ответил молодой арфист. - Мне кажется, в них не больше смысла, чем в упражнениях, которые Айвас дает мне для Фарли.
Джексом видел, как он поглаживал спинку своей ящерки, когда они входили в комнату Айваса. Помещение осветилось, и Пьемур ухмыльнулся: "лампочки" Морилтона работали не хуже старых экземпляров. Еще одна победа мастера-стеклодела, который осмелился работать по указке какой-то "Мерзости". Вспомнив это прозвище, Джексом нахмурил брови - мастер Норист был не одинок в своем стремлении именовать Айваса таким образом. Но если сегодняшнее утро действительно положит начало наступлению на Нити, все может очень быстро перемениться, и тогда им уже не придется беспокоиться о растущем числе недовольных.
- Доброе утро, - приветствовал всех Айвас, как всегда учтивым и в то же время непроницаемым тоном. - Если вы соблаговолите сесть, я объясню вам нашу следующую задачу. - Он подождал пока люди рассядутся и возбужденный шепоток сменится почтительной тишиной.
Тогда на экране засветилось изображение, которое всем уже было знакомо: рубка "Иокогамы". Только на этот раз в нем было нечто новое - над одним из пультов управления склонилась фигура в скафандре. У людей вырвался вдох: то было тело Саллах Телгар, которая пожертвовала жизнью ради спасения колонии. Значит, это настоящая рубка "Иокагамы", а не просто картинка, которую Айвас показывал им на тренировочных занятиях! Вот фокус изображения переместился вдоль пульта и замер на табло с надписью: "Система жизнеобеспечения".
Джексом увидел, как Пьемур погладил Фарли, чей взгляд был прикован к экрану. Королева тихонько пискнула - видно, тоже узнала табло. Она целый месяц мучилась на тренажере, чтобы научиться отыскивать два рычага и в определенной последовательности нажимать на три клавиши. Теперь она могла проделать эти движения меньше, чем за тридцать секунд.
За прошедшие два Оборота Айвас постепенно собрал много данных о файрах и драконах. Больше всего его заинтересовал факт, что и те, и другие могли без всякого вреда для себя поддерживать неизменный уровень кислорода в крови на протяжении почти десяти минут. Это время можно было увеличить и до пятнадцати минут, но по их истечении файрам и драконам требовалось несколько часов, чтобы оправиться от последствий кислородного голодания.
Один из опытов с файрами и драконами, который не увенчался успехом, состоял в том, что они пытались перемещать предметы из одного места в другое. Айвас называл это телекинезом. Но данный феномен, как терпеливо он не растолковывал задачу, только смущал драконов - так же, как и огненных ящериц. Они могли слетать через Промежуток, чтобы взять нужный предмет, но перенести вещь, не прикасаясь к ней - нет, это определенно ставило их в тупик. Айвас терпеливо объяснял: если драконы и файры способны сами перемещаться методом телекинеза, то им под силу и перемещение предметов на расстояние. Но тщетно. Звери не понимали его.
В напряженной тишине раздался спокойный и звучный голос древней машины.
- Сегодня, Пьемур, попробуем выполнить первое задание. Сейчас ты пошлешь Фарли на "Иокогаму", и пусть она проделает те манипуляции, которым ты ее научил. Напоминаю, что в рубке корабля нет воздуха, и поэтому, прежде, чем предпринять следующий шаг, необходимо включить систему жизнеобеспечения. Другие приборы и устройства помогут нам получить данные о том, в каком состоянии находится "Иокогама".
- Ого! - вырвался у Пьемура негромкий возглас; потом он шумно вздохнул и погладил Фарли. Золотая королева снова пискнула, не сводя с экрана немигающих глаз. - Я словно предчувствовал, что ты скажешь именно это.
- Твоя маленькая королева, Пьемур, оказалась отличной ученицей. С ней не должно возникнуть никаких затруднений; ведь она привыкла тебя слушаться.
Пьемур набрал побольше воздуха.
- За дело, Фарли, - хрипло произнес он. Размотав хвост ящерки, обвивавший его шею, арфист вытянул руку. Осторожно перебирая лапками, Фарли спустилась с его плеча и, устроившись у локтя, повернула к хозяину головку; в ее фасеточных глазах стремительно вращались цветовые сполохи.
- На этот раз, малышка, - Пьемур поднял правую руку, - все будет немного по-другому. Ты должна взлететь высоко-высоко в небо и найти там место, которое увидишь, в моих мыслях. - Закрыв глаза, он сосредоточился на картине рубки и пульта, который должна была привести в действие Фарли.
Ящерка чирикнула, оглянулась на экран и, снова отрывисто курлыкнув, сложила крылья за спиной.
- Да нет, Фарли, не на экране. Возьми направление из моих мыслей! - Пьемур снова закрыл глаза, сосредоточиваясь на том месте, куда он должен отправить свою королеву, обращая ее особое внимание на пульт системы жизнеобеспечения рядом с поникшим телом Саллах. Но она опять чирикнула, на этот раз с явным нетерпением, и Пьемур, вынужденный признать свою неудачу, повернулся к остальным.
- Она никак не может понять, - сказал он, стараясь, чтобы голос не выдал его разочарования. Пьемур не винил Фарли; ведь почти во всех местах, куда он ее посылал, ящерка уже бывала раньше. Ну как объяснить ей, что это разные вещи - летать вокруг планеты и подняться в космос над ее поверхностью? Тем более, что он и сам не мог себе это отчетливо представить.
И Фарли подтвердила это - она вспорхнула с его руки, вылетела в комнату, где он ее обучал, вернулась через несколько мгновений и попыталась влететь в изображенную на экране рубку.
Пьемур слабо улыбнулся.
- Клянусь Скорлупой, она летела туда, чтобы снова выполнить заученное упражнение. Уж это-то она понимает!
В комнате воцарилось разочарованное молчание: Пьемур не отрывал взгляда от изображения на экране, словно дразнящего своей недоступностью.
- Ну, что же нам теперь делать, Айвас? - спросил Ф'лар.
Прежде, чем компьютер заговорил, последовала долгая пауза.
- Повадки огненной ящерицы не согласуются с шаблонами поведения животных, зарегистрированных в памяти системы.
- В этом нет ничего удивительного. Ведь твои данные касаются только земных животных, - заметил Пьемур, стараясь не показать, как он расстроен неудачей своей маленькой королевы. Ведь она лучшая во всей своей стае, даже способнее, чем Красотка, любимица Менолли, - а уж та отлично обучена! Почему-то он надеялся, что Фарли сумеет уловить отличие этого полета от всех предыдущих. - И потом, это не так-то просто - заставить ее отправиться туда, где никто из нас не бывал, - добавил молодой арфист.
В комнате снова повисла тишина.
- Есть только один дракон, - медленно и задумчиво промолвил Ф'лар, - который однажды покидал нашу планету...
- Кант! - вырвалось у Лессы.
- Коричневый Кант Ф'нора слишком велик, - сказал Айвас.
- Я подумала не о его размерах, а о том, что у него есть опыт полета в космосе. Он уже испытал это - так может быть, он сумеет объяснить Фарли, что от нее требуется. - Глаза Лессы приняли отсутствующее выражение - она послала Канту мысленный призыв.
"Мы сейчас будем!" - откликнулся коричневый.
Собравшись в комнате Айваса нетерпеливо ждали. Пьемур продолжал поглаживать Фарли, занявшую свое обычное место на его плече. Он тихонько нашептывал ей, что она самая чудесная из всех файров, самая лучшая в мире королева - вот только рычаги, которые ей нужно потянуть, и клавиши, которые надо нажать, находятся вовсе не в соседней комнате, а на борту "Иокогамы", которая плывет высоко-высоко в черном небе над их головами. Фарли озадаченно крутила головой, горлышко ее трепетало: она изо всех сил старалась понять, чего от нее хотят.
- Прилетели! - воскликнула Лесса. - Ф'нор уже на подходе.
Ф'нор ворвался в комнату, и было видно, что он собирался впопыхах.
- Кант сказал мне, что нас срочно вызывают, - произнес он, недоуменно обведя глазами комнату; потом его вопросительный взгляд остановился на Лессе.
- Айвас хочет, чтобы Фарли отправилась на борт "Иокогамы", - объяснила Госпожа Бендена. - Но она никак не может понять, куда ей лететь. Вы с Кантом единственные на Перне, кто покидал планету. Вот мы и подумали: может. Кант сумеет объяснить Фарли, что от нее требуется?
Выслушав Лессу, Ф'нор стянул с головы шлем и сбросил тяжелую летную тунику. На лице его появилось выражение шутливого недоумения.
- Ну и задачу ты нам задала. Лесса! Я и сам до сих пор не понимаю, как нам с Кантом удалось совершить тот злополучный полет.
- Но ты хоть помнишь, о чем тогда думал? - спросил брата Ф'лар.
- Как же! - фыркнул тот. - Я думал, что необходимо что-то предпринять, чтобы ты сам не отправился к Алой Звезде. - Внезапно Ф'нор нахмурился. - Ах да, припоминаю: как раз тогда Мерой старался заставить своего файра полететь туда. Его малышка в панике исчезла, и я даже не знаю, вернулась ли она к нему.
- Фарли не боится, - твердо заявил Пьемур. - Просто она никак не может понять, в каком именно месте она должна выполнить свое задание.
Ф'нор беспомощно развел руками.
- Если уж мудрейшая Фарли не может разобраться, вряд ли кому-нибудь из файров это под силу.
- А Кант не смог бы объяснить ей, как он поднимался над планетой в

Предыдущая страница 12 Следущая страница


Энн Маккефри

космос? - спросила Лесса.
"Что скажешь. Кант?" - спросил Ф'нор своего коричневого. Тот как раз устраивался на холме над Посадочной площадкой, куда падали первые теплые лучи восходящего солнца.
"Ты показал мне, куда нужно было лететь. Я полетел".
Ф'нор повторил ответ своего дракона.
- Ведь планета - видимая цель, - добавил он, - в отличие от космического корабля, который отсюда не заметен.
"Фарли не понимает, - продолжал Кант. - Она уже выполнила то, чему ее учили, и там, где она привыкла это делать".
"Скажи, Кант, - обратилась к бронзовому Лесса, - ты-то сам понимаешь, чего мы добиваемся от Фарли?"
"Да. Вы хотите, чтоб она отправилась на корабль и сделала там то, чему ее научили. Только она не понимает, где это - ведь она там никогда не была!"
Джексом заерзал на стуле. Подумать только, Пьемур потратил столько сил, чтобы обучить Фарли! Какая жалость, что малышка никак не может понять самое важное!
"Рут, а ты - ты понимаешь?" - спросил он белого дракона. Иногда файры слушаются Рута, даже когда никому не удается с ними справиться.
"Я-то понимаю, но для файра это длинный и трудный путь, особенно если он там еще не бывал. Фарли просто выбилась из сил, пытаясь сообразить, чего от нее хотят".
В голове у Джексома заметались сумбурные мысли. И главная была такой: Рут не столь уж велик, он вполне уместится в рубке, если сложит крылья и приземлится у самой двери лифта. И еще, ему нельзя шевелиться: Айвас сказал, что на борту невесомость. Правда, Айвас не думал, что для дракона или файра отсутствие гравитации будет представлять сложность - ведь полет для них естественное состояние. Джексом знал, что Айвас не зря так долго заставляет его изучать рубку "Иокогамы" и объяснял, что такое невесомость. Но пока Фарли не выполнит свое задание и не включит систему жизнеобеспечения, Джексому с Рутом там делать нечего.
В свое время Айвас направил в Пещерные склады специальную команду - на поиски "скафандров". Удалось найти два; вернее, сгнившие лохмотья ткани да пластмассовые каркасы, на которые она когда-то была натянута. Ремесленники изготовили кислородные баллоны, не особенно отличавшиеся от баков для ашенотри. Аш-эн-о-три - поправил себя Джексом; теперь он знал химический состав этой кислоты. Но пока ничто не могло защитить хрупкое человеческое тело от холода космического пространства, царившего на борту "Иокогамы".
Наверное, Айвас рассчитал другой вариант - создание необходимого оборудования, подумал Джексом. Не зря же он уже не раз подолгу совещался с Главным ткачом Зургом. Но этот вариант требует времени, не говоря уже об организации новых экспериментов, в которых будут заняты люда Зурга я Хэмиана. Такой задержкой наверняка воспользуются разуверившиеся лорды, которые продолжают отзывать своих людей с Посадочной площадки.
"Если бы только Фарли сообразила! - думал Джексом, отчаянно пытаясь найти способ, которым он сам или Рут могли бы подсказать ящерке, что требуется от нее. - Рут чувствует, в чем тут разница, но он куда умнее Фарли. Он так хорошо все понимает - почти так же, как человек!" - мысли Джексома окрасились гордостью.
"Я понимаю все, что понимаешь ты, - услышал он укоризненный голос своего дракона. - Лететь туда через Промежуток - не так уж далеко, разве что высоковато".
- Нет, Рут, не смей! - крикнул Джексом, вскакивая с места. Но было уже поздно: белый дракон скрылся в Промежутке.
- Джексом! - с побелевшим лицом воскликнула Лесса. - Неужели ты его послал?
- Нет! Он махнул туда сам, - в отчаянии произнес Джексом. Фарли протестующе заверещала, растопырив крылья, глаза ее вращались, сверкая испуганными и злым красным светом.
Снаружи донеслись тревожные вопли Рамоты и Мнемента.
"Прекратите! - приказала Лесса. - Вы перебудите всех на Площадке, и они подумают, что произошла катастрофа". Приникнув к плечу Ф'лара, Лесса стиснула его руку, снедаемая тревогой за Рута и Джексома.
- Что, Джексом? - крикнул Ф'лар, увидев отчаяние на лице юноши. Миррим бросилась к другу, краска схлынула с ее загорелых щек. Остальные зеленые всадники кинулись следом за ней, готовые прийти на помощь. Робинтон с Ф'нором, молча застыли на месте; коричневый всадник стиснул кулаки. И только Джейнсис следила за экраном, считая про себя.
- С ним все в порядке, - выдавил Джексом, с трудом ворочая пересохшим языком. Всегда такая крепкая мысленная связь с Рутом превратилась в едва ощутимую тонкую ниточку. - Он все еще со мной.
- Это ты его послал! - набросился на него Ф'лар с таким свирепым выражением, что даже Лесса отпрянула.
Внезапно успокоившись, Джексом ответил Предводителю Бендена непроницаемым взглядом.
- Он и не подумал меня спрашивать. Рут всегда отличался самостоятельностью, мой господин.
Вдруг Джейнсис вскочила и показала на экран.
- Смотрите, смотрите, он там - появился на счет десять!
Сомнений не было: в рубке, плотно прижав крылья к спине, распластался по стенке Рут! На их глазах он плавно взмыл вверх, удивленно таращась по сторонам, пока не коснулся головой потолка.
- Отлично, Рут! Отлично, Джексом!! - торжествующий голос Айваса заглушил всеобщий ропот изумления. - Джексом, скажи Руту, чтобы он не пугался - он парит, потому что на борту невесомость. Предупреди, чтобы не делал резких движении. Он слышит тебя?
- Я ему передал, и он все понял, - ответил Джексом, завороженно глядя на экран.
- Смотри, Фарли! - взволнованно воскликнул Пьемур. - Рут показал тебе путь! - Но Фарли так разволновалась от криков и суеты, поднявшихся в комнате, что арфисту пришлось крепко обхватить ее головку руками и повернуть к экрану. - Летя к Руту! - Маленькая королева пискнула и, взлетев с руки Пьемура, исчезла.
- Джексом, скажи Руту, чтобы возвращался немедленно! - оправившись от потрясения, закричала Лесса. - Он, видишь ли, самостоятельный! Ну, я ему покажу самостоятельность!
- Прошу всех успокоиться и наблюдать за экраном, - прорезал шум громкий голос Айваса. - Рут цел и невредим. А Фарли... она уже на месте.
Пьемур издал восторженный вопль, отчетливо прозвучавший в наступившей тишине. Фарли действительно нашла дорогу на борт "Иокогамы" и теперь, крепко уцепившись коготками за край пульта, ловко дергала за рычаги и нажимала на клавиши. На табло вспыхнул свет.
- Задание выполнено, - объявил Айвас. - Теперь они могут возвращаться.
"Фарли нашла дорогу и выполнила свое задание, - сказал Рут, не зная, что Джексом его видит. - Я парю в не-ве-со-мо-сти. Давай возвращаться, Фарли. Здесь совсем не так, как в Промежутке. На редкость необычное ощущение. Не плаваешь, и не летаешь".
Зрелище, которое наблюдали на экране собравшиеся, тоже казалось на редкость необычным. Пригнув голову, чтобы не задеть потолок. Рут плавно парил над пультами.
Фарли отцепилась от приборной доски и тоже поплыла. Испуганная королева распустила крылья и, медленно вращаясь, столкнулась с Рутом. Он попытался остановить ящерку, но только отлетел еще дальше от того места, где находился в начале, двигаясь по направлению к огромному стеклопластиковому окну, прорезанному в носовой части рубки. Вдруг Джейнсис начала хихикать и напряжение, ощущавшееся в комнате, наконец ослабло.
"Хватит дурачиться, Рут, - сказал Джексом, стараясь, чтобы голос его звучал строго, но сам не смог удержаться от улыбки, глядя на фокусы, которые выделывали Рут и Фарли. - Ты напугал меня до полусмерти. Давай, возвращайся!"
"Но я ведь точно знал, куда лететь. И показал Фарли дорогу. Все оказалось так просто. А здесь здорово! - Чуть шевельнув крылом, дракон перевернулся в воздухе и поплыл по направлению к лифту. - Мы сюда еще вернемся?"
"Только в том случае, если вы с Фарли немедленно явитесь обратно!"
"Ну ладно, ладно. Если ты так настаиваешь..."
В душе Джексома бушевали смешанные чувства: огромное облегчение, восторг и злость. Нервно посмеиваясь, он бросился к выходу. Остальные поспешили за ним, радуясь, что все закончилось благополучно. Одна Лесса не могла успокоиться - как Рут посмел рисковать собой?! Взглянув на Ф'лара, она поняла, что тот разделяет ее чувства.
На полпути к выходу Ф'лар поймал жену за руку и шепнул:
- Я понимаю, что ты сердишься, дорогая, но давай не будем вмешиваться. Поверь, мне, как и тебе, эта выходка Рута стоила месяца жизни.
- Мы не должны спускать ему такое своеволие! - все еще не остыв, воскликнула Лесса. - Ведь Джексом не давал команды! Этот Рут совсем отбился от рук! И Рамота со мной согласна.
- Не забывай, сердце мое, что Рут с Джексомом воспитывались не в Вейре. И не думай, что эта выходка так легко сойдет Руту. - Он усмехнулся. - Судя по выражению лица Джексома, парень натерпелся такого страха, что не скоро забудет. И это должно остановить Рута куда скорее и вернее, чем наши с тобой угрозы. - Он нежно тряхнул Лессу за плечо. - И еще одно: чем меньше шума мы из этого устроим, тем меньше пойдет разных слухов.
Лесса тяжело вздохнула, взглянула на мужа и рывком сбросила его руку.
- Да, не хотелось бы порождать лишние толки - во всяком случае пока. Но вот что я скажу - и тебе, и Джексому - я не желаю еще раз пережить такие же секунды. Единственное, о чем я тогда думала - что, во имя неба, мы скажем Лайтолу?
Ф'лар натянуто усмехнулся.
- Получается, Что Лайтол может внести сегодняшний день в Летопись, как поворотный пункт в новейшей истории Перна.
- Еще бы!
Итак, чтобы не привлекать внимания к столь удивительному событию, отважных путешественников не стали встречать ликующими криками, зато каждый погладил Рута и почесал его надбровья, так что от восторга глаза белого дракона вращались все быстрее. Когда Фарли, наконец, вернулась на плечо к Пьемуру, ее тоже ожидали самые бурные ласки. На востоке еще только занималась утренняя заря, и можно было надеяться, что не многие были свидетелями той странной суеты, которую вызвал белый дракончик.
- Пожалуй, нам лучше вернуться к Айвасу, - предложил Робинтон, когда схлынул первый восторг. - Я, например, хотел бы узнать, что он затевает дальше.
- Это во многом зависит от приборов, которые только что привела в действие Фарли. Если рубка невредима, отопление работает и в баках осталось достаточно кислорода, тогда мы отправимся туда вместе с Рутом, - усмехнулся Джексом. - Нужно включить систему следящих телескопов, которая установит точное положение планет Ракбета, в особенности, нашего старого врага - Алой Звезды.
Но когда на следующий день выяснилось, что состояние атмосферы в рубке вполне удовлетворительное, оказалось, что Айвас имел в виду отнюдь не только телескопы.
- Пьемур, я хотел бы, чтобы ты составил Джексому компанию, - заявил он, когда вся группа была в сборе.
- Но ведь мое участие на данном этапе не предусматривалось! - воскликнул молодой арфист.
- Изначально не предусматривалось. Но для выполнения задачи, которая теперь вышла на первый план, нужны два человека. Чтобы оказать должные почести Саллах Телгар, надлежит перенести ее останки на Перн и предать земле. Не сомневаюсь, что лорд Ларад пожелает провести принятый у вас по обычаю погребальный ритуал.
Повисла глубокая тишина. Наконец, Робинтон откашлялся.
- Ты прав. И этого требует не только обычай и уважение. Мы должны воздать почести этой героине - она их давно заслужила. Я немедленно извещу лорда Ларада.
- Интересно, ее скафандр еще можно использовать - после стольких лет? - с любопытством осведомился Пьемур. И только увидев потрясенное лицо Джейнсис, запоздало понял, каким кощунством прозвучал его вопрос, и со стоном спрятал покрасневшую физиономию в ладонях. Фарли, спеша утешить друга, обвилась вокруг его шеи.
- Полагаю, что после мелкого ремонта скафандр еще можно будет использовать, - так невозмутимо ответил Айвас, что Робинтон догадался - он с самого начала планировал доставку на Перн тела и скафандра. - Вам обоим придется одеться как можно теплее - в данный момент температура в рубке десять градусов ниже нуля.
На Джексома эта новость не произвела особого впечатления, поскольку он привык к неимоверному холоду Промежутка, но Пьемур весь передернулся, как будто уже ощутил пронизывающий мороз.
- А можно взять с собой Фарли? - спросил он.
- Это только приветствуется, - ответил Айвас. - А если к ней присоединится еще и Триг - бронзовый Джейнсис, то у нас будут уже два файра, знающих толк в этой разновидности перемещения через Промежуток.
Джейнсис с видимой неохотой велела своему молодому файру занять место на правом плече Пьемура. Они С Джексомом вышли из здания без провожатых, чтобы никто вне их маленького кружка не заподозрил, что это путешествие сулит что-то необычное. Громоздкие баллоны с кислородом, которые путники по настоянию Айваса на всякий случай взяли с собой, были заранее закреплены у Рута на спине. Но, прежде, чем отправляться, Рут еще раз проверил крепость веревок.
- Ты готов, Пьемур? - обернувшись к приятелю, спросил Джексом.
- Как всегда, - бодро ответил арфист, ухватившись за широкий Джексомов ремень. - И все же я ужасно рад, что Рут уже побывал там.
"Скажи Пьемуру, что бояться нечего. Это так здорово - парить в невесомости!" - взлетая, проговорил Рут.
Передав другу это обнадеживающее сообщение, Джексом почувствовал, как тот судорожно вцепился в его ремень и понял - побаивается! Не то, чтоб арфист не доверял Руту - просто очень уж далек путь на этот раз!
Никогда еще Промежуток не казался таким холодным, а перелет таким долгим, и все же Джексом отсчитал всего десять секунд, прежде чем они оказались на борту "Иокогамы".
- Далеко еще? - спросил Пьемур: руки его все еще не отпускали ремень. Оглянувшись, чтобы успокоить арфиста, Джексом увидел, что тот сидит с зажмуренными глазами.
Сдерживая смех, он стал спускаться с Рутова плеча.
- Скорлупа и Осколки! Что случилось? - открывая глаза, воскликнул Пьемур. Вместе с Джексомом он продолжал скользить вправо, пока не натолкнулся на холодную стену.
"Не делайте резких движений!" - предупредил их обоих Рут.
- Слышу, слышу, - ответил Пьемур. Казалось, ледяной холод стены проникает сквозь толстую кожу куртки. - Ну и холодина же здесь!
Джексом кивнул.
- Погоди, Пьемур, я хочу снова сесть на Рута, - сказал он. - Осторожно ухватившись за шейный гребень, он медленно подтянулся и помог Пьемуру вернуться в прежнее положение. Фарли отцепилась от хозяина и, глядя на Джексома, ободряюще зачирикала.
- Только этого мне и не хватало! - проворчал Пьемур. - Моя ящерица поучает меня, как нужно себя вести в невесомости.
Тут Фарли оттолкнулась от его плеча и взмыла к потолку. Триг тревожно заверещал, но, услышав успокаивающий свист Фарли, отпустил свой насест и поплыл вслед за ней. Оба прицепились к потолку и, оживленно чирикая, стали обмениваться впечатлениями.
- Эй, вы там, потише! - недовольно буркнул Пьемур.
- Пусть себе резвятся, - сказал Джексом. - Рут советует нам двигаться помедленнее, тогда все пойдет на лад. Впереди у нас: много дел. Слушай, Пьемур, я сейчас осторожно спущусь, тогда ты начинай отвязывать кислородные баллоны. Рут говорит, что они очень громоздкие, и он не может двинуться, пока мы их не снимем. А ему хочется поглядеть в окно.
- Ему-то что!
Джексом уловил в тоне друга жалостливую нотку и рассмеялся.
- Ты же сам знаешь, у него было время потренироваться.
- Странный здесь запах - воздух какой-то мертвый, - заметил Пьемур, принюхиваясь.
- Как только наладим приток свежего воздуха, станет лучше, - бодро откликнулся Джексом и стал осторожно спускаться с правого бока дракона. Если держаться между Рутом и стеной, можно не бояться улететь к потолку.
"Ты выбрал отличное место, Рут", - похвалил он дракона.
"Здесь я умещаюсь в самый раз, - пояснил дракон, медленно поворачивая голову и осматриваясь. - Вдобавок я цепляюсь хвостом, чтобы не улететь, когда вы меня разгрузите".
"Теперь я знаю, зачем драконам нужны хвосты!" - нервно хихикнув, сказал Джексом.
- Не смейся! - предупредил его Пьемур. - Он только что перекинул ногу через спину Рута, и ему пришлось ухватиться за сгиб крыла, чтобы не взлететь.
- Я вовсе не над тобой, Пьемур. Просто Рут нашел способ оставаться на месте. Обрати внимание на его хвост. И спускайся лучше с правой стороны, а не с левой. Да не хватайся ты за крыло с такой силой! Крылья у драконов хрупкие.
- Знаю, знаю. Извини, Рут. - С тревогой наблюдая за арфистом, Джексом увидел с каким трудом он ослабил хватку. - Я совершил немало сумасбродных поступков: воровал яйца огненной ящерицы, залезал в мешки с товаром, шатался по лесам и побережьям... Но это - верх сумасбродства! - бормотал Пьемур, вслед за Джексомом слезая со спины Рута. Наконец, ноги его коснулись пола. - Готово! - воскликнул он.
Вклинившись между стеной и боком дракона, Джексом принялся развязывать веревки, крепившие кислородные баллоны к спине Рута.
- Ого! - вырвалось у него, когда от едва ощутимого толчка баллон послушно поплыл к палубе. - Разгружать-то будет полегче, чем нагружать! Айвас был прав, - он ухмыльнулся молодому арфисту, который даже рот приоткрыл от изумления. - Здесь они совсем ничего не весят.
Одним движением пальца он отправил второй баллон вслед за первым.
- Слушай, я, пожалуй, мог бы полюбить такое местечко, где работа - все равно, что игра! - ухмыльнулся Пьемур, постепенно осваиваясь.
- Давай сложим их у стены. Чтоб тебе... - приподнимая баллон, Джексом не рассчитал усилия и чуть не уронил его на Рута.
- Он! - Пьемур потянулся, чтобы перехватить баллон и почувствовал, что взлетает сам. Но он проворно ухватил Рута за крыло и исправил ошибку. - Да, у невесомости есть свои преимущества! Я займусь остальными баллонами.
Под изумленным взглядом Джексома Пьемур крепко ухватился за шейный гребень Рута и ловко перемахнул через спину белого дракона.
- Эгей! - вырвался у него вопль восторга и изумления - этот неожиданный маневр позволил ему опуститься точнехонько в узкое пространство между боком дракона и поручнем, опоясывающим верхнюю часть рубки. - Вот потеха!
- Осторожно, Пьемур! Следи, чтобы баллоны ни на что не натыкались!
- Сейчас я их привяжу.
- Это самое надежное - закреплять все свободные предметы, находящиеся на борту космического корабля, - с обычной невозмутимостью подтвердил Айвас. - Вы неплохо справляетесь. Температура в рубке продолжает подниматься, и все сигналы тревоги бездействуют.
- Сигналы тревоги? - удивленно спросил Пьемур.
- Да. Система получает данные о состоянии отдельных узлов и анализирует повреждения, - пояснил Айвас. Если учесть, сколько времени "Иокогама" провела в космосе, корпус корабля не получил сколько-нибудь значительных пробоин. Солнечные отражатели тоже в порядке. Как вы, вероятно, запомнили, эти панели питают энергией малые двигатели, удерживающие корабль на геосинхронной орбите. На периферии главной сферы есть небольшие пробоины, но они были автоматически заделаны. Эти сегменты нам пока не нужны. Двери грузового отсека до сих пор открыты, и в нем горит аварийное освещение. Однако ваше непосредственное задание - прежде всего. Продолжайте, пожалуйста. Уровень кислорода по-прежнему в норме, но скоро начнет сказываться воздействие пониженной температуры - пальцы замерзнут, работать станет тяжелее. Советую сократить до минимума гимнастические номера.
Джексом проглотил смешок и понадеялся, что только он один расслышал ворчание Пьемура: мол, все бы только работа, нельзя уж и поразвлечься.
Стараясь не делать резких движений, он поднырнул под Рутову шею и крепко ухватился за поручень. К своему удивлению, Джексом увидел, что Пьемур неподвижно повис над широкими ступенями, ведущими на второй, командный уровень рубки. Взглянув вверх, он тоже был захвачен зрелищем, так очаровавшим молодого арфиста: под ними лежал Перн. По левому борту поблескивали его голубые моря, по правому виднелась береговая линия, яркая зелень и желтые пески южного материка.
- Клянусь Яйцом, точь-в-точь, как на картинках, которые показывал нам Айвас! - с благоговением пробормотал Пьемур. - Великолепное зрелище, ничего не скажешь...
Неожиданно на глаза его навернулись слезы, да и Джексом был взволнован до глубины души: ведь перед ними открывались просторы родной планеты. Именно таким увидели Перн их предки в конце долгого пути. Незабываемый, должно быть, был миг!
- Какой он, оказывается, огромный, - ошеломленно заметил Пьемур.
- Целый мир, - тихо ответил Джексом, стараясь осознать невероятный размер планеты.
Вид беспрестанно менялся - по мере того, как Перн, вращаясь, величественно проплывал под ними.
- Джексом! Пьемур! - голос Айваса вернул их к действительности.
- Мы тут загляделись на изумительный вид, что открывается из рубки, - оживленно воскликнул Пьемур. - Воистину, лучше один раз увидеть, чем сто раз услышать! - Не отводя взгляда от огромного иллюминатора, он проплыл над лестницей, и, перехватывая руками поручень, спустился на нижний уровень рубки. Там, хватаясь за все, что попадется под руку, арфист подобрался к пульту, на котором должен был выполнить намеченную программу. Оторвавшись, наконец, от захватывающего зрелища, он осмотрел свое рабочее место.
- Что-то красных сигналов многовато, - сообщил он Айвасу, пристегнувшись к креслу.
Джексом, оставшийся на верхнем уровне, пробрался к подсистеме научных данных. На всех пультах тоже горели красные огоньки. Он тоже устроился в кресле и затянул ремень.
- У меня тоже, - откликнулся он. - Везде, кроме системы телескопического наблюдения.
- Джексом, Пьемур, наберите команду OVERRIDE и переходите на ручной режим.
На пульте Джексома сразу погасла добрая половина красных огоньков - сигналов отказа. Осталось только три, и еще два оранжевых. Но не один из них не был помехой той программе, которую ему требовалось запустить. Бросив быстрый взгляд в сторону Пьемура, Джексом убедился, что арфист уже трудится за клавиатурой.
Он тоже углубился в работу, лишь изредка останавливаясь, чтобы размять уставшие пальцы да полюбоваться на сказочную картину за окном. Ничто не могло соперничать с этим зрелищем, даже уморительные номера двух файров, резвящихся в невесомости. Как ни странно, их возбужденное чириканье и воркование - Фарли поощряла Трига на все более рискованные фокусы - помогали преодолеть скованность, вызванную столь непривычным - почти нереальным - окружением.
Джексом как раз сосредоточился на вводе программы для следящей телескопической системы, когда Рут отцепил хвост и величаво поплыл к огромным окнам рубки, откуда открывался захватывающий вид на Перн и усеянную звездами черную бездну. Файры продолжали беззаботно чирикать.
"Не знаю, что это, - заметил Рут, - только они красивые".
"Что красивое? - спросил Джексом. - Разве отсюда видны два других корабля?"
"Нет, то, что пролетает мимо".
Джексом вытянул шею, пытаясь разглядеть, что там увидел Рут. Но ему мешали дракон и два файра, прижавшиеся к правому краю иллюминатора.
Внезапно все трое отпрянули от окна, и это резкое движение бросило их прямо на Джексома.
- Поосторожнее! - Джексом пригнул голову. В тот же миг раздался приглушенный грохот.
- В нас что-то попало! - крикнул Пьемур. Быстро отстегнув ремни, он оттолкнулся от кресла и поплыл к иллюминатору.
- Что в вас попало? - спросил Айвас.
Пьемур приник к окну, глядя то вправо, то влево.
- Джексом, спроси Рута, что он видел. Я ничего не наблюдаю.
Прижавшись щекой к окну, он старался заглянуть за изгиб толстого стекла.
"На нас летели какие-то штуки, вроде файров", - ответил Рут.
- Сейчас здесь ничего нет, - сказал Пьемур. - Он подплыл к своему месту и ухватился за спинку стула, чтобы не промахнуться.
- Айвас? - позвал Джексом.
- Судя по звуку, небольшой поток каких-то предметов столкнулся с отражателем, - спокойно ответил Айвас. - Никаких повреждений не зарегистрировано. Как вам уже должно быть известно из лекций, космос - не пустая бездна; там постоянно несутся потоки мельчайших частиц. Вероятно они и напугали Рута с файрами. А для вас самое разумное - вернуться к выполнению задания, пока низкая температура не вывела вас из строя.
Джексом заметил, что Пьемура это объяснение как будто тоже не особенно успокоило. Но Айвас был, как всегда, прав: ледяной холод начинал пробираться сквозь толстую одежду. Рут и файры, вернулись к окну - ящерки при этом тревожно верещали и пугливо озирались по сторонам. Люди снова занялись своими делами.
Джексом торопился, как мог, но мороз беспощадно проникал сквозь подбитые пухом перчатки, которые неизменно согревали его на протяжении многочасовых Падений. "Может быть, в космосе холоднее, чем в Промежутке?" - подумал он, разминая застывшие пальцы.
- Айвас, ты как будто обещал, что на борту будет отопление? - пожаловался он. - У меня закоченели руки.
- Приборы показывают, что отопление в рубке работает не на полную мощность. Вероятно, керамические сопротивления кристаллизовались. Со временем это можно будет исправить.
- Хорошая новость, - проговорил Джексом, проверяя показания на своем дисплее. - Он выпрямился. - Готово! Программа введена.
- Включай, - приказал Айвас.
Джексом с некоторым трепетом нажал нужную клавишу - хотя, каким образом, во имя Первого Яйца, он мог бы допустить ошибку после бесконечных повторений, которыми замучил его Айвас? И с удовлетворением увидел, как по экрану быстро побежали колонки цифр, подтверждая правильность его действий.
- Это гораздо более быстродействующее устройство, чем те, на которых мы тренировались, - заметил Джексом.
- На "Иокогаме" было установлено самое современное по тем временам оборудование, - объяснил Айвас. - Сверхскоростные вычисления - весьма важный фактор в астронавигации.
- Я же говорил тебе: то, чем мы пользовались до сих пор, - детские игрушки, - пробурчал Пьемур.
- Прежде, чем начать ходить, младенец должен научиться ползать, - наставительно заметил Айвас.
- Наш разговор слышат все? - с некоторой долей недовольства поинтересовался арфист.
- Нет.
- Благодарю за любезность. Между прочим, моя программа тоже готова.
- Вот и хорошо. Теперь время приступать ко второму этапу задания. За проходом В-8802 на палубах А, В и С вы найдете дополнительные запасы кислорода, - деловито продолжал Айвас.
Пьемур пошевелил пальцами в толстых перчатках.
- У меня еще никогда так не мерзли руки! Держу пари, здесь, в рубке, холоднее, чем в Промежутке!
- По сути дела, это не так, - отозвался Айвас. - Просто вы провели при этой низкой температуре гораздо больше времени, чем вам приходится бывать в Промежутке.
- Замечательное все же ощущение - парить в невесомости! - улыбаясь Пьемуру, проговорил Джексом, когда друзья, хватаясь за поручень, стали продвигаться вдоль лестницы. Арфист ответил ему радостной ухмылкой. Вдруг Фарли и Триг, кувыркаясь, пронеслись прямо над их головами. Джексому с Пьемуром пришлось пригнуться, и этого оказалось достаточно, чтобы их подбросило вверх.
- Осторожно! - крикнул Джексом, стараясь как можно плавнее ухватиться за поручень.
Пьемур, сокрушенно охая, продолжал подниматься к потолку. Когда Джексом, которому, наконец, удалось поймать поручень, схватил друга за лодыжку и подтянул к себе, оба не знали что делать: смеяться или проклинать собственную неуклюжесть. Тем не менее, это маленькое происшествие научило их двигаться с большей осмотрительностью. Они обнаружили хранилище кислородных баллонов и, осторожно вытащив единственный пустой баллон, водворили в отсек четыре принесенных с собой. Потом подсоединили их к системе жизнеобеспечения, чтобы обеспечить приток кислорода.
- Теперь приступим к третьему этапу, - сказал Айвас, когда соединения были проверены.
Джексом поймал взгляд Пьемура - молодой арфист натянуто улыбнулся и, пожав плечами, покосился в сторону неподвижной фигуры в скафандре, на которую оба они старались не смотреть.
"Рут, нам пора собираться в обратный путь", - сказал Джексом, вместе с Пьемуром приближаясь к телу Саллах Телгар. Горло у него сжалось.
Они подняли окоченевшее тело с кресла, в котором Саллах провела две с половиной тысячи Оборотов. Джексом старался ощутить в душе благоговение к той, что когда-то одушевляла эту холодную оболочку. Саллах Телгар пожертвовала жизнью, чтобы помешать замыслившей предательство Эврил Битра осуществить свой замысел - увести "Иокогаму" из системы Ракбета. Саллах даже сумела восстановить пульт, который Эврил в ярости разбила, когда обнаружила, что ее план сорвался. Странно, что именем этой женщины назвали холд, но что возьмешь с битранцев - они всегда отличались странностями. Джексом сердито одернул себя: среди битранцев, хоть и не часто, тоже встречаются честные, достойные люди, не помешанные на азартных играх, которыми поголовно увлечены жители этого холда. Лорд Сигомал себе на уме,

Предыдущая страница 13 Следущая страница


Все вейры Перна

но он куда лучше покойного лорда Сайфера, прославившегося своими малоприятными склонностями.
Тело Саллах сохраняло то же согнутое положение, в каком оно было распростерто на пульте. Так они и закрепили его меж крыльев Рута, использовав веревки, которыми раньше крепились кислородные баки. Почувствовав, что настроение друзей упало, Фарли и Триг прекратили свои воздушные номера, а когда Пьемур занял свое место на шее Рута, тихонько устроились у него на плечах.
Оседлав дракона, Джексом почувствовал, что больше не может бороться с леденящим холодом: зубы его все отчетливее выбивали дробь. Ощущала ли Саллах, умирая, эту пронизывающую стужу? Может быть, именно она и убила бесстрашную женщину, оставшуюся в одиночестве высоко над планетой? Пальцы у Джексома так окоченели, что он едва ощущал шейный гребень Рута.
"Скорее обратно, на Посадочную площадку, Рут, пока мы тоже не превратились в ледышки", - сказал он.
- Может, стоит вернуться, пока мы не обледенели? - печально осведомился Пьемур, не подозревая, что он повторяет просьбу, которую Джексом уже мысленно послал Руту.
"Вперед!" - Джексом нетерпеливо передал своему дракону яркую картину знойного, напоенного пряными ароматами полдня на Посадочной площадке. И когда они погрузились в обжигающий мрак Промежутка, он так и не мог решить, где же холодней.

Ближе к вечеру этого памятного дня, когда у Лессы, наконец, выдалась свободная минутка, чтобы присесть и как следует все обдумать, она пришла к выводу, что Айвас, должно быть, уже давно и не без помощи Лайтола спланировал это чрезвычайное и своевременное событие - возвращение на Перн тела Саллах. Оно бесспорно должно произвести глубокое впечатление на всех жителей планеты - и на сторонников преобразований, и на их противников. За последние два года героизм и самопожертвование Саллах Телгар нашли отражение в новой балладе арфистов, которая пользовалась огромным успехом на всех Встречах, ярмарках и вечерних увеселениях. И ее возвращение из одинокой ледяной обители можно расценить как важное оправдание усилий, затраченных на Посадочной площадке.
Лорд Ларад был совершенно ошеломлен, когда Робинтон, которого Ф'лар с Мнементом доставили в холд Телгар, сообщил ему о том, что останки героической основательницы телгарского рода уже на Перне.
- Несомненно, Саллах необходимо оказать надлежащие почести. Должен же быть какой-нибудь приличествующий такому случаю ритуал, - Ларад беспомощно воззрился на Главного арфиста.
Погребальные церемонии обычно бывали краткими, даже для самых уважаемых людей. Заслуги и подвиги выдающихся личностей увековечивались в песнях и сказаниях арфистов - это считалось наилучшей памятью.
- Разумеется, будет уместно исполнить Балладу о Саллах Телгар, - посоветовал Робинтон, - с полным оркестровым сопровождением и солистами. Я поговорю с Сибелом.
- Я и не предполагал, что мне доведется отдать почести нашей славной прародительнице, - проговорил Ларад и снова смешался. К счастью, на помощь пришла его дальновидная и проницательная супруга.
- К северу от Главного двора есть небольшая пещера - открылась после недавнего оползня. Она как раз подошла бы... - Леди Джиссами запнулась, но быстро овладела собой, - она удобно расположена, и замуровать ее будет нетрудно.
Лорд Ларад с благодарностью похлопал жену по руке.
- Ты права, лучше места не придумаешь. А... когда? - неуверенно спросил он.
- Что вы скажете насчет послезавтрашнего дня? - предложил Робинтон, с трудом сдерживая торжествующую улыбку. - Это как раз будет за день до Конклава лордов, который должен будет решить судьбу преемника покойного Отерела.
Ларад метнул на него быстрый взгляд.
- Уж не специально ли ты подгадал время, Главный арфист?
- Я? - За долгие годы Робинтон научился без труда придавать лицу самые разнообразные выражения. Теперь на нем было написано неподдельное изумление. Он даже руками замахал.
Стремясь подыграть Робинтону, Ф'лар возмущенно фыркнул.
- Скажешь тоже, Ларад! Все мы знали, что она на "Иокогаме", в том числе и ты. Айвас включил рассказ о ее подвиге в свое историческое повествование. Сегодня впервые представился случай добраться до нее. И нам показалось, что негоже бросить там ее останки.
- Пора дать ей упокоиться после столь долгих лет, проведенных в холодном космосе, - чуть содрогнувшись, сказала леди Джиссами. - Давно пора. Следует ли сделать церемонию открытой для всех?
- Думаю, так будет лучше. Конечно, Телгару принадлежат все права, но многие пожелают отдать Саллах последние почести, - с печальной миной проговорил Робинтон. Он надеялся, что предстоящее событие вызовет в цехах и холдах немалый интерес. Даже те, кто не особенно наслышан про Саллах, явятся только ради того, чтобы увидеть, кто посетил торжество.
Когда Джексом с Пьемуром и Рут вернулись на Посадочную площадку, они с облегчением передали свой скорбный груз мастеру Олдайву и двум его помощникам. Теперь останки Саллах Телгар будут покоиться в искусно сделанном гробу, который мастер Бендарек лично собрал из лучших своих досок.
Осмотрев вычищенный скафандр, Айвас убедился, что все повреждения можно исправить.
- Хорошо что жителям Перна не свойственны суеверия, - заметил он, беседуя с Лайтолом, - ведь кому-то придется пользоваться этим костюмом. Лайтол стал возражать, и они с Айвасом пустились в обсуждение примитивных верований и тайных культов, так что Робинтон про себя порадовался, что ему вместе с Ф'ларом пора отправляться в холд Телгар. Правда у него все же мелькнула мимолетная мысль, что не мешало бы послушать столь блестящую дискуссию, но уж больно ему не терпелось первым принести в Телгар удивительную новость.
Один из старших сыновей лорда внес поднос с бокалами и изумительным хрустальным графином. Робинтон решил, что это, должно быть, одна из последних работ мастера Морилтона. Еще один юноша появился с подносом горячих хлебцев и отличных сыров с горных пастбищ Телгара. Теперь, держа в руке бокал белого бенденского, мастер Робинтон был от души рад, что решил приехать.
- Ты как будто сказал, что кто-то добрался до старого корабля? - спросил Ларад. - Благоразумно ли это?
- Этот рейс был продиктован необходимостью, - ответил Ф'лар. - К тому же, никакой опасности нет. Маленькая Пьемурова королева сделала все так, как ее учил Айвас, и в рубке теперь есть воздух. Завтра Рут снова доставит туда Джексома, чтобы тот выяснил, почему двери грузового отсека остались открытыми. По мнению Айваса, причиной тому может быть какая-нибудь пустяковая неисправность. Так что, если подвести итог, - Ф'лар отхлебнул глоток вина, - для начала все складывается благоприятно. На редкость благоприятно.
- Рад слышать, - с достоинством кивнул Ларад. - Очень рад.
- А я еще более рад сообщить тебе эту весть, - в тон ему ответил Предводитель Бендена.

8. ДЕВЯТНАДЦАТЫЙ ОБОРОТ; НАПАДЕНИЕ

"Если что, держи меня, Рут, ладно?" - сказал Джексом, осторожно перебрасывая правую ногу через шею дракона. Накануне, когда они с Пьемуром подстраховывали друг друга, справляться с невесомостью было легче Тогда он уже приноровился двигаться медленно и осторожно, но сегодня, в неуклюжем скафандре, молодой лорд ощущал себя не очень уверенно. Особенно мешали тяжелые ботинки с магнитными подошвами. Вдруг он почувствовал, что тело его движется куда угодно, но только не вниз, и схватился за шею дракона. Рут поймал его лодыжку, и Джексом сразу пришел в нужное положение; ботинки надежно притягивали его к полу.
Он знал, что за ним наблюдают товарищи, и от души надеялся, что выглядит не таким беспомощным и неуклюжим, каким ощущает себя. Правда, Шарра не раз повторила ему, что накануне, сражаясь с невесомостью, он проявил себя молодцом. И вообще, мысль о том, что они с Пьемуром достойно выполнили задание, должна его успокаивать. Единственное, о чем Шарра жалела - что ей самой не довелось увидеть так покоривший их вид Перна с орбиты.
- Я никогда еще не замечала на лице Пьемура такого выражения. Даже Джейнсис была поражена.
- А какой вид был у меня?
- Ошеломленный, как и у Пьемура, - озорно усмехнувшись, ответила Джексому супруга. - Примерно так же ты выглядел, когда впервые увидел Джерола.
Сегодня Джексом знал, что он уже кое-как может управлять своим телом, - во всяком случае, пока ноги его прикреплены к палубе. Оторвав тяжелый ботинок от пола, он сделал шаг вперед. Рут приземлился на том же месте, что и вчера, у самой двери лифта. Чтобы подойти к пульту управления, Джексому было достаточно лишь поднырнуть под шею дракона. Айвас уверял его, что пульт должен находиться в рабочем состоянии.
"Я подвинусь, чтоб тебе не мешать, - с готовностью сказал Рут. - Подобрав задние ноги, он двинулся назад, направляясь к окну. - Этот вид даже лучше, чем те, что открываются со Звездных камней Бендена и с высот Руата". Не успел Джексом нажать пальцем на клавишу, как Рут, прилипнув носом к стеклу, уже снова любовался космическим пейзажем.
А Джексому никак не удавалось избавиться от ощущения, что он здесь незваный гость. Это чувство владело им и вчера, когда он ступал там, где когда-то ходили его предки, нажимал на клавиши, кнопки, рычаги, которых касались их руки. Может быть, отчасти причина крылась в том печальном поручении, которое выполнили они с Пьемуром, возвратив на Перн тело Саллах Телгар. Джексом надеялся что теперь, когда с этим покончено, он будет ощущать себя по-другому, но не тут-то было...
Хотя им с Пьемуром чудом удалось усесться за свои пульты и выполнить задания, Айвас так и не смог выяснить, почему двери грузового отсека остались открытыми. Сегодня, после краткого совещания с ним, Джексом получил новое задание: спуститься на грузовую палубу и попытаться использовать расположенный там пульт или ручное управление.
- Будем надеяться, что одна из этих двух систем работает, - сказал ему Айвас. - Иначе ситуация станет сложной.
- Почему?
- Тебе придется выходить в открытый космос, чтобы выяснить, что мешает дверям закрыться.
Джексом только охнул. Он достаточно насмотрелся учебных фильмов, чтобы с трепетом задать себе вопрос: хватит ли у него духа на прогулку в космосе?
Двери лифта распахнулись, и он вошел внутрь; створки сошлись за его спиной. Джексом сверился с чертежом, который сжимал в руке, хотя помнил его наизусть. Нажав кнопку с буквами ГР, что значило "Грузовой отсек", он заметил, сколько разных уровней обслуживает этот лифт. Хоть Айвас и уверял его, что солнечные батареи "Иокогамы" вырабатывают достаточно энергии для бесперебойной работы лифта, Джексом пережил несколько неприятных мгновений, прежде чем механизм, которым давно никто не пользовался, со скрипом пришел в действие.
- Лифт работает, - сообщил он Айвасу, стараясь говорить беззаботным тоном. - Я спускаюсь.
Ему было ведено докладывать о каждом своем шаге. Джексом не отличался болтливостью, ему казалось нелепым говорить о таких простых действиях, пусть даже они выполняются в особых условиях. Но Айвас только повторил, что это обычное правило для того, кто работает в одиночку в незнакомом окружении.
- Продолжай, - велел он и теперь.
- Все в порядке, - повторил Джексом. - Еду вниз.
Ему казалось, будто спуск длился бесконечно - и в то же время он закончился очень быстро. Прозвучал сигнал тревоги, и на двери лифта вспыхнула красная надпись: ОПАСНОСТЬ: ВАКУУМ!
- Что дальше, Айвас?
- Нажми кнопку "ПОДКАЧКА" справа от надписи и подожди, пока не, погаснет сигнал тревоги.
Джексом выполнил распоряжение и почти сразу же заметил, что его скафандр раздулся и стал менее подвижен. Едва он стал осваиваться с этой переменой, как раздался мелодичный звон, и дверь бесшумно открылась. Перед ним возникла сплошная чернота, на фоне которой выделялось еще более черное пятно, усеянное звездами. Не было даже успокаивающего вида родного Перна. Джексом не шелохнулся.
"Не волнуйся. Если ты вывалишься наружу, я тебя поймаю", - подбодрил его Рут.
- Спустился в грузовой отсек, - с запозданием доложил Джексом. - Освещение недостаточное.
"И это еще слабо сказано!" - добавил он про себя.
- Протяни руку влево. Там у самой двери должна быть панель, - прозвучал в его ушах голос Айваса, как всегда спокойный и уверенный. Только сейчас юноша заметил, что задержал дыхание, и с облегчением выдохнул.
"Будем надеяться, выключатель работает", - подумал Джексом. Стараясь двигаться как можно осторожнее, он выполнил приказ Айваса, и с невыразимым облегчением увидел, как по всему периметру огромного грузового отсека вспыхнула цепочка огней. Правда, от этого тьма космоса стала казаться еще чернее, но даже с таким освещением юноша почувствовал себя более уверенно.
- Освещение включилось, - отрапортовал он. А для Рута добавил, изумленно озираясь: - "Знаешь, здесь даже просторнее, чем на Площадке Рождений Бендена!"
- Вдоль внутренней стены отсека идет поручень, - заметил Айвас. - Слева от тебя - осветительная панель, а прямо под ней - пульт.
- Вижу.
- Дело пойдет быстрее, если ты будешь двигаться, перехватывая руками поручень, - продолжал Айвас. - И к тому же безопаснее. Иначе ты быстро устанешь.
"Интересно, догадывается ли Айвас, как мне страшно? - подумал Джексом. - Хотя откуда?" Набрав побольше воздуха, он приподнял правую ногу и, потянувшись вперед, ухватился за поручень. На ощупь он был гладкий и круглый и показался Джексому удивительно надежным для такого тонкого металлического стержня. - Я нашел его. Двигаюсь в указанном направлении, - сообщил он.
Крепко держась за поручень, юноша оторвал левую ногу и, перебирая руками, принялся продвигаться вдоль стены, подтягивая невесомое тело.
- И как только мои предки ухитрялись таким манером грузить корабли? - спросил он, не зная, что еще сказать.
- Во время погрузки твои предки работали в этом отсеке при половинной гравитации, тогда как на всем корабле поддерживалась нормальная сила тяжести.
- Неужели они и это умели делать? Просто поразительно, - учтиво ответил Джексом. Он был уже почти на полпути к пульту, теперь выпуклая стена отсека скрывала от него пугающий вид звездного неба. Как ему ни хотелось двигаться быстрее, он старался придерживаться выбранного темпа. Он чувствовал, как лоб его покрывается испариной, но вот включился крошечный вентилятор, вмонтированный в шлем, и мгновенно осушил влагу. Это новое чудо занимало воображение Джексома до тех пор, пока он, наконец, не добрался до освещенного пульта.
Включив его, Джексом увидел вспыхнувший ряд красных и оранжевых огоньков. Он пережил легкое потрясение, но быстро пришел в себя и принялся расшифровывать их показания. Несомненно, часть из них должна была гореть, указывая, что двери отсека открыты. С облегчением вздохнув, руатанский лорд припомнил все, чему учил Айвас, и набрал нужный код. Оранжевые огоньки стали гаснуть один за другим, на табло появились буквы: ДВУ. Джексом доложил Айвасу.
- Вот почему двери грузового отсека остались открыты. Они были поставлены на дистанционное временное управление, которое, скорее всего, вышло из строя. Теперь самый простой способ закрыть их - использовать ручной механизм, - сказал Айвас. - Он находится под терминалом. Сними стеклянную крышку и потяни за рычаг.
Джексом ухватился за эту рукоятку и рванул ее. Когда ничего не произошло, он рванул еще раз, посильнее. К счастью, он не выпустил рычаг, от этого рывка он взвился над полом, повиснув на вытянутой руке. В ушах раздался странный булькающий звук, и он не сразу понял, что слышит собственное напряженное дыхание. Джексом вполголоса выругался.
- Что случилось? - как всегда спокойно спросил Айвас.
Испуг Джексома сразу прошел.
- Это я так... от досады, - объяснил он.
- Опускайся на палубу - для этого достаточно нажать на рукоятку - и очень медленно вытяни ноги вперед, - велел Айвас.
Джексом послушался и с облегчением почувствовал, как ступни его снова твердо стоят на полу. Поглощенный преодолением последствий своей торопливости, он не сразу заметил, что освещение в отсеке изменилось. Потом краем глаза он уловил какое-то движение справа и медленно повернул голову: огромные двери грузового отсека плавно встали на место. На душе у него сразу стало спокойнее.
На пульте красные огоньки сменились зелеными, а тревожные оранжевые погасли.
- Операция завершена, - спокойно произнес Джексом, хотя его подмывало закричать и запрыгать от радости.
- На сегодня хватит. Возвращайся обратно - и назад, на базу.

Позже, когда Робинтон, Лайтол и Д'рам собрались около Айваса, тот сделал еще несколько интересных заявлений.
- Наша блуждающая планета на редкость капризна, - сказал он. - У меня было время изучить большую часть представленных Летописей, и даже самые неразборчивые удалось расшифровать. Алая Заезда двигается по весьма нестабильной траектории; по изученным мной данным период ее обращения варьировался от двухсот пятидесяти восьми до двухсот сорока лет. Время же пребывания вблизи Перна колебалось от сорока шести лет во Втором Прохождении до пятидесяти двух в Пятом и сорока восьми в Седьмом. Два интервала по четыреста лет каждый позволяют предположить, что орбита планеты не доходила до Оортова облака или что Алая Звезда по какой-то необъяснимой причине отклонилась от своей обычной траектория. Первая из этих двух гипотез более вероятна. Есть еще одна возможность, - судя по тону Айваса, третий вариант был наименее правдоподобен, - что блуждающая планета проходила через разреженные районы облака и не захватила вредоносных спор. Но, что важнее, судя по расчетам, полученным с "Иокогамы", текущее Прохождение будет на три года короче.
- Вот это отличная новость! - заметил Д'рам. - Значит, наши Летописи не совсем точны? Мы ориентировались на несколько другие цифры.
- Дело не в том, - ответил Айвас, - хотя сам метод обработки данных на вашей планете способствует появлению ошибок.
- Вот, значит, зачем был нужен Глаз-камень... - задумчиво протянул Лайтол. - Даже если срок начала Прохождения был предсказан ошибочно, Вейры всегда знали, когда оно начнется на самом деле.
- Это точный метод определения истинного положения планеты, - причем, бесспорно, оригинальный, - подтвердил Айвас.
- Да-да, - торопливо подхватил Лайтол. - Ты уже рассказывал мне о Стоунхендже и Треугольниках эриданцев... Но есть ли еще какие-нибудь последствия этих неточностей?
- Информация все еще анализируется и уточняется. Но уже можно сказать, что она предвещает успех нашего плана.
- И можно известить об этом холды и цеха? - спросил Робинтон; в голосе его зазвенела надежда.
- Разумеется.
- Значит, нам сейчас предстоит решить, какие сведения можно обнародовать?
- Да.
- Так что еще мы можем сообщить людям?
- Все, что знаете сами.
Робинтон усмехнулся.
- Не густо!
- Зато впечатляюще, - парировал Айвас. - Обе экспедиции на "Иокогаму" прошли на редкость успешно. Можете еще сообщить, что в следующей вылазке примут участие четверо зеленых всадников. Для них очень важно побывать в рубке и продолжить работы, которые начали Джексом с Пьемуром. Во время пребывания на борту каждый будет выполнять свое задание.
- Зачем ты так настаивал, чтобы Джексом сегодня закрыл двери грузового отсека? - с любопытством осведомился Д'рам. - Ведь ты сам говорил, что еще некоторое время эта зона не будет использоваться.
- Нужно, чтобы кто-то получил навыки работы в невесомости и научился пользоваться скафандром. Джексом - самый способный из операторов, а Рут - самый отважный из драконов.
Робинтон заметил, что Лайтол горделиво расправил плечи, услышав такую похвалу в адрес своего питомца.
- А ты учел тот факт, что он еще и лорд-правитель и, следовательно, может официально доложить другим лордам о своей экспедиции? - с довольным видом осведомился Робинтон.
- Это тоже сыграло свою роль при выборе, но гораздо важнее то, что он всадник и успешно освоил новые для себя навыки.
- И кто же будет следующим? - усмехнулся Робинтон.
- Теперь, когда Рут проложил путь, зеленые драконы могут смело последовать его примеру. Они отправятся парами: Миррим с Пат и Г'раннат с Сулатом. Они прекрасно дополняют друг друга по темпераменту и умению.
- Смотрю, ты очень ловко манипулируешь людьми, - рассмеялся Робинтон.
- Это не манипулирование, мастер Робинтон, а понимание характеров и возможностей тех, кто проходил у меня обучение.
- Грузовой отсек достаточно велик, чтобы туда могли поместиться даже бронзовые, - заметил Д'рам.
- Только после того, как там создастся достаточный запас воздуха, чтобы они могли дышать, - ответил Айвас. - Следующий шаг - восстановление кислородовыделяющих водорослей в гидропонных установках. Это поможет очистить воздух в используемых помещениях "Иокогамы". Телескоп нужно будет периодически настраивать. Уцелел один зонд, но пока неизвестно, действует он или нет. Тем не менее, он может нам пригодиться. Если же наладить его так и не удастся, можно будет послать бронзового всадника на драконе взять образцы вещества, составляющего Оортово облако.
- Что? - хором воскликнули изумленные слушатели.
- Колонистам не удалось получить экземпляр Нити в состоянии, предшествующем Падению, хоть они и предприняли не одну попытку. Его необходимо подвергнуть анализу, - непреклонно продолжал компьютер, заглушая протесты своих помощников, - воспользовавшись единственной уцелевшей на "Иокогаме" хирургической лабораторией, в которой есть гибернационная установка. Возможность получить результаты квалифицированного научного анализа образца Нити перевешивает любой риск. А судя по тому, что мне известно о способностях и уме бронзовых драконов и их всадников, риск будет сведен до минимума - конечно, если они будут иметь точные координаты для такого полета. Ну и, разумеется, прежде необходимо изготовить защитный костюм.
Трое слушателей с изумлением разглядывали появившееся на экране изображение.
- Нить в пассивной форме не опасна, - продолжал Айвас, как будто понимая, какое впечатление на людей произвели его планы. - Она начинает изменяться, лишь попав в благоприятную среду. До анализа ее можно без малейшего риска хранить в одной из гибернационных капсул корабля. Семь наиболее перспективных учеников биологической группы уже достаточно подготовлены к проведению такого исследования и лучшая из них - леди Шарра. Сохранилось довольно много оборудования для анализа замороженных животных тканей. Даже электронный микроскоп на своем месте в криогенной лаборатории, поэтому она - идеальное место для проведения данного эксперимента.
Голос Айваса звучал как всегда рассудительно, доводы его были как всегда логичны и обоснованны, но Робинтона инстинктивно отпугивала одна мысль о такой затее. Он не осмеливался поднять глаза, чтобы взглянуть на Д'рама с Лайтолом.
- Прежде, чем уничтожить врага, необходимо изучить его - как в целом, так и в отдельных проявлениях, - продолжал Айвас.
- Каким же образам мы сможем уничтожить Нити, если все, что ты рассказывал нам об Оортовом облаке, соответствует действительности? - вырвалось у Главного арфиста.
- Все, что я сообщил вам, - достоверные факты.
- Но ведь истина не ограничивается только фактами, - напомнил Лайтол.
- Давайте не будем отклоняться от темы нашего разговора, - сказал Робинтон, в упор глядя на Лайтола. Бывший всадник и Айвас могут вести философские дискуссии в другое время.
- Но есть нечто, способное изменить даже факты, - будто не слыша замечания Лайтола, продолжал Айвас. - Это - наш проект.
- Мне бы хотелось, - порывисто подавшись вперед, произнес Робинтон, - чтобы ты открыл нам весь план целиком.
- Позвольте мне, мастер Робинтон, прибегнуть к аналогии. Ведь вы не станете ожидать, что ваш новый ученик с первой же попытки прочитает партитуру прямо с листа? - Дождавшись утвердительного кивка арфиста, Айвас продолжал: - Не станете вы ждать и того, чтобы тот же ученик, как бы одарен он ни был, проявил высокий уровень мастерства, играя сложный музыкальный отрывок на незнакомом ему инструменте, не так ли?
- Я понял твою мысль, - проговорил мастер Робинтон, поднимая руки в знак капитуляции.
- Тогда вас должны убедить и успокоить достигнутые успехи, те уроки, которые мы усвоили и поняли. Мы уже продвигаемся к конечной цели, но было бы неразумно - да и вредно - ошеломлять ваших отважных молодых людей, пока они не приобрели необходимые знания и опыт.
- Ты абсолютно прав, Айвас, - признал мастер Робинтон и покачал головой, признавая преждевременность своей просьбы.
- Какое значение для Перна и для нашего проекта будет иметь Конклав лордов-правителей? - спросил у него Айвас.
Робинтон невесело усмехнулся.
- Трудно сказать. Когда все лорды собираются вместе, даже мелкие несогласия способны вылиться в ожесточенные споры. Мы - Сибел, Лайтол, Д'рам и я - с полным основанием полагаем, что кто-то из недовольных или противников перемен может поднять вопрос о Посадочной площадке вообще и об этом проекте в частности. Мы сможем более точно судить о настроениях в обществе завтра, после погребения Саллах Телгар.
- Многие посетят эту церемонию?
Усмешка Робинтона стала шире, и в ней мелькнуло торжество.
- Явятся все, кто хоть что-нибудь значит на Перне! Мастер Шоганар без устали репетирует с подмастерьями и школярами. Домис из сил выбивается, чтобы написать приличествующую случаю музыку, с участием всех инструментов, вплоть до труб и фанфар. Драконы будут бороздить небеса, дабы оказать почесть Саллах Телгар... - Робинтон почувствовал, как горло у него сжалось при мысли о почестях, ожидающих легендарную прародительницу. - Пешар, лучший из живописцев, запечатлеет это торжество.
- Его зарисовки явились бы ценным дополнением к архивам современного Перна, - заметил Айвас.
- Ты их непременно получишь, - поспешил заверить его Робинтон.
- Как и ваши личные отчеты о событии.
- Каждого из нас? - удивился Д'рам.
- Разные точки зрения только дополняют общую картину.

Но вечером следующего дня Робинтон не был уверен, удастся ли воссоздать полную картину похорон Саллах Телгар. День выдался на редкость насыщенный, и Главный арфист был вынужден признать, что он ужасно устал.
Телгарский лорд и его супруга организовали все наилучшим образом. Самые искусные оркестранты под управлением самого Домиса и певцы со всех концов материка исполнили Балладу о Саллах Телгар. В огромных жаровнях готовилось угощение для тех, кто начал собираться еще накануне. Большинство предусмотрительно прихватило еду с собой, но в Телгаре в этот день никому не отказывали в пище, и каждый, кто хоть что-нибудь собой представлял, мог получить приют в жилых помещениях огромного холда. Робинтон про себя подумал, что приводить их в порядок пришлось всем телгарским холдерам и окрестным фермерам. Леди Джиссами никогда не пренебрегала своими обязанностями и хотя бы раз за Оборот осматривала все свои владения до последнего закоулка, но на этот раз все блестело и сверкало как никогда.
Погребальная церемония была назначена на полдень. Каждый дракон принес столько седоков, сколько позволяла безопасность. Сам Торик прибыл на К'вановом Хете в сопровождении своей супруги Рамалы, которая редко показывалась на людях. Едва успев появиться, он тут же стал требовать у лордов подкрепления, чтобы дать отпор мятежникам, захватившим его остров, но по выражению лица южанина Робинтон сделал вывод, что он не встретил особого понимания. Когда Главному арфисту удалось обменяться впечатлениями с Сибелом, оказалось, что все лорды-правители без исключения считают, что сейчас не время затевать свары. Значит, Торик поставит этот вопрос на Конклаве. И это тоже вызовет горячие споры. У Робинтона возникло противоречивое чувство. С одной стороны, он больше не был обязан присутствовать на собрании лордов; с другой, хотя старый арфист вполне доверял Сибелу и знал, что тот доложит ему обо всем, он никогда не упускал случая лично понаблюдать за строптивыми владетелями.
Однако все мелкие разногласия и противоречия отступили на задний план, когда началась погребальная церемония. Исполнение баллады тронуло всех до глубины души. Потом, ведомые Джексомом и Рутом, в небе над Телгаром появились все Вейры Перна. Робинтон почувствовал, как на глаза наворачиваются слезы, - и не только под влиянием тех почестей, которые Вейры оказали Саллах Телгар; ему припомнилось, как почти двадцать Оборотов назад пять Потерянных Вейров так же дружно, плечом к плечу, появились в телгарских небесах, чтобы помочь отважным бенденским крыльям отразить нашествие Нитей. Сегодня Рамота Лессы и Солт, старшая телгарская королева, несли носилки с гробом Саллах. Солнце играло на его золоченой крышке, ручках, отделке, как будто сам сверкающий Ракбет провожал героиню в последний путь. Собравшиеся благоговейно затаили дыхание. Над двумя королевами в близком строю выстроились клиньями все восемь Вейров, крыло к крылу, дракон к дракону.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Вейры, вслед за королевами, стали плавно снижаться и повисли в воздухе; Рамота и Солт осторожно опустили траурную ношу на катафалк. Лорды-правители выстроились, образовав почетный эскорт, чтобы проводить Саллах до места последнего упокоения.
Затем драконы, выдерживая строй, развернулись и пошли на посадку - кто на высоты над холдом, кто на луг позади толпы, образуя живой барьер.
Вот вперед выступил лорд Ларад в сопровождении сыновей. Айвас подтвердил, что они являются прямыми потомками Саллах Телгар и Тарви Андиара; значит, телгарскому владетелю принадлежало сегодня первое слово.
- Да станет этот день праздником, - произнес он. - Наконец отважная женщина вернулась на планету, за которую отдала жизнь. Да упокоится она в мире рядом со своими кровными потомками, в холде, который носит ее имя и почитает ее превыше всех прочих предков.
Промолвив эти безыскусные слова, лорд Ларад отступил в сторону; его сыновья подняли гроб на плечи и мерной поступью понесли к могиле. Вот его установили на краю, и все драконы друг за другом подняли головы, соединив голоса в погребальном плаче. Этот вопль всегда надрывал душу, но сегодня Робинтону, который не сдерживал струившихся по щекам слез, показалось, что в нем звучат странно торжествующие ноты. Как будто в ответ в воздухе раздался громкий шелест крыльев, и над головами эскорта, как огромный шлейф, пронеслась стая файров, ручных и диких, с северного материка и с южного. Пролетая над могилой, они присоединили свои высокие тонкие голоса к скорбному плачу драконов. Потом взмыли ввысь, к вершине Телгарского обрыва - и исчезли.
"Интересно, куда отправился Заир?" - подумал Робинтон, только теперь заметив, что те, кто обычно красовался с разноцветными ящерками на плечах, недоуменно оглядываются по сторонам. Файры их исчезли - в тот момент, когда в небесах появились крылья драконов.
Эскорт, явно пораженный этим последним штрихом в торжественной церемонии, отступил, и телгарские каменщики, чьи лучшие праздничные наряды прикрывали новые фартуки, вышли вперед, чтобы замуровать отверстие склепа.
В почтительном молчании - ибо даже самые юные притихли под впечатлением увиденного зрелища - все собравшиеся ждали, пока отверстие не было закрыто наглухо и каменщики не отошли в сторону. Ларад и Джиссами рука об руку подошли к склепу и низко поклонились. Эскорт последовал их примеру. Следом и все собравшиеся отдали последний поклон.
Затем Ларад с супругой и спутниками направились в сторону огромного двора телгарского холда. Музыканты Домиса заиграли торжественную величавую мелодию, возвестившую об окончании церемонии. Вслед за остальными они направились в холд, гостеприимно распахнувший свои двери всем собравшимся.
Робинтон уже предвкушал знатное угощение - на огромных вертелах жарились целые туши, не говоря уже о прекрасных сортах бенденского вина, которым Ларад не преминет его попотчевать, - когда кто-то дернул Главного арфиста за рукав.
- Робинтон! - услышал он шепот Джексома. - На Айваса пытались напасть! Скорее! - глаза молодого лорда гневно сверкали.
- Напасть? - потрясенно переспросил Робинтон. Он никак не мог понять, о чем ему толкует Джексом.
- Вот именно! - угрюмо подтвердил тот, увлекая Робинтона за собой сквозь толпу, тянущуюся к воротам холда. - Фарли принесла всего несколько слов, так что мне больше ничего не известно. Только я здесь не могу оставаться.
- Я тоже! - Робинтон знал, что не успокоится, пока не убедится, что Айвас цел и невредим. Сердце у него бешено колотилось. Одна мысль о том, что их могут лишить сокровищницы, из которой они ежечасно и ежедневно черпают знания, грозила довести его до второго сердечного приступа. Он решил сохранить все в тайне, пока не увидит собственными глазами. Проклятье! Скорлупа и Осколки! Все-таки он постарел... Как же ему не пришло в голову раньше, что сегодня на редкость удачный день для нападения - ведь Посадочная площадка почти опустела! Все, кто мог, отправились сюда, в Телгар.
- Осталось совсем немного, мастер Робинтон, Рут здесь, рядом. Нужно слетать на Площадку и все посмотреть самим. Думаю, здесь обойдутся и без нас, - Джексом обвел рукой праздничную толпу.
- Ты верно говоришь, мой лорд, - Робинтон заторопился туда, где их ждал Рут, который старался незаметно подобраться как можно ближе. Никому не показалось подозрительным, что Джексом и его белый дракон учтиво предложил Главному арфисту подбросить его до холда. Они оба взобрались на Рута, и дракон, взвившись над Телгарским утесом, ушел в Промежуток.
Рут вынырнул как раз над поляной перед зданием Айваса. Когда Джексом и Робинтон подошли к двери, те, кто толпился у входа, расступились, чтобы пропустить их. Арфист с недоумением отметил выражение их лиц: гнев был бы вполне объясним, но почему на них написана радость?
В тот день на посту был Лайтол - кто-то должен был проследить, чтобы ученики явились на очередные занятия. Д'рама и Робинтона он отпустил в Телгар, на праздник. Лайтол сидел на своем обычном месте, но одежда его была порвана, а на лбу красовалась повязка. Рядом с ним находились Джейнсис и местный лекарь, но девушка радостно улыбнулась, успокаивая прибывших.
- Не волнуйтесь! Череп у Лайтола оказался на редкость крепким, - весело проговорила она. - А у него, - Джейнсис махнула рукой в сторону комнаты Айваса, - оказывается есть в запасе несколько сюрпризов, о которых он нам никогда не рассказывал.
- Убедитесь сами, - сказал Лайтол с необычной для него злорадной ухмылкой.
Робинтон первым устремился по коридору. Сделав два шага в комнату, он так резко остановился, что Джексом уткнулся ему в спину. На страже у пульта, держа наготове увесистые дубинки, стояли Пьемур и шестеро самых крепких учеников; у двоих были перевязаны головы. На полу распростерлись бесчувственные тела нападавших: тяжелые топоры и металлические прутья, которыми они собирались расправиться с Айвасом, валялись поодаль.
- Айвас сам смог за себя постоять, - ухмыляясь, проговорил Пьемур и воинственно взмахнул дубинкой.
- Что же все-таки произошло? - осведомился Робинтон.
- Мы как раз вышли перекусить, сказал Пьемур, - вдруг слышим страшный шум. Бросились обратно, и видим: Лайтол, Кер и Мискин валяются на полу, а эти типы мечутся так, будто у них мозги горят. И, судя по тому звуку, который мы услышали, так оно и было.
- Но что...
- Данная автоматическая система снабжена устройством, помогающим предотвращать повреждения, - вымолвил Айвас, и голос его разнесся по коридору. И, как ни бесстрастно он звучал, Робинтон уловил в нем едва заметный оттенок удовлетворенности. Что вполне объяснимо при сложившихся обстоятельствах, подумал он. - Существуют звуки, которые при достаточной мощности способны лишить человека сознания. Когда на Лайтола, Кера и Мискина напали, пришлось прибегнуть к этой защитной мере. Слух нападавших может быть поврежден, но сознание должно вернуться через несколько часов. Они получили более сильный звуковой удар, нежели обычно требуется для предупреждения.
- Я... то есть мы... мы и не знали, что у тебя есть защита, - проговорил Робинтон, еще не вполне оправившийся от изумления.
- Это необходимое качество любой сложной и дорогостоящей системы, мастер Робинтон, хотя пользоваться им приходится крайне редко. Данные системы хранят ценную промышленную и политическую информацию, которая может прельстить преступников. Поэтому несанкционированный доступ и/или разрушительные действия должны получать активный отпор - это всегда было одной из побочных функций системы Айвас.
- Что ж, теперь, зная об этом, я чувствую себя намного спокойнее. Но почему ты не сообщил нам об этом раньше?
- Этот вопрос не вставал.
- Но ты же знал, что уже была попытка уничтожить твой источник питания, - напомнил Джексом.
- Тот акт грубого вандализма ничем не угрожал самой системе. Вы быстро приняли все необходимые меры, чтобы такие выходки не повторились.
- Но почему ты не сделал тогда то же самое, что и сегодня? - спросил Джексом.
- Такие меры более действенны при попытке прямого нападения.
- И что же конкретно ты с ними сотворил? - Джексом указал на безжизненные тела.
- Звуковой барьер, - ухмыляясь пояснил Пьемур. - Чистый звонкий пронизывающий звук. Неприятное, должно быть, ощущение, - он указал на одного из нападавших, на лице которого застыла страшная судорога, говорящая о том, что беспамятство избавило его от мучительной боли. Пьемур презрительно пнул тело носком сапога. - И где только Норист таких отыскал?
- Норист? - воскликнул Робинтон.
Пьемур пожал плечами.
- Наверняка он. Норист больше всех разорялся насчет того, что нужно покончить с "Мерзостью". Да вот, взгляните... - он нагнулся, чтобы приподнять безвольно обмякшую руку одного из лежащих. - Очень похоже на мозоли от стеклодувной трубки, к тому же на руках у него застарелые шрамы от ожогов. Правда, только у него одного. Пусть только очнутся, мы зададим им кое-какие вопросы. И сумеем получить ответы! - жестко закончил он.
- Кому известно о том, что произошло? - спросил Главный арфист.
- Всем, кто сейчас здесь, на Площадке. - Пьемур пожал плечами и плутовато усмехнулся. - Только их не так много, - все, кто смог уместиться на драконах, подались в Телгар. Кстати, как там дела?
- Впечатляющая церемония, - довольно рассеянно ответил Робинтон, подойдя к остальным нападавшим, чтобы получше их рассмотреть. - Драконы проводили Саллах на свой лад.
- Рут меня даже не предупредил, - с натянутой улыбкой пожаловался Джексом.
"Так было задумано. Драконы заранее сговорились, а файры подражали им, но это тоже оказалось к месту", - сказал Рут Джексому, а тот передал остальным.
Никто из лежавших без сознания людей не был знаком Робинтону. "Неужели действительно Норист задумал и организовал это нападение?" - мрачно размышлял он.
- С Лайтолом все в порядке? - тихо спросил Главный арфист, выглядывая в коридор.
- У него на лбу здоровенная шишка, - ответила Джейнсис, - и лекарь говорит, что он сломал ребро, ударявшись о край стола. Но гораздо больше, чем голова пострадала его гордость. Слышали бы вы, как он жаловался, что Кер и Мискин слишком замешкались и от них не было никакого толка в драке.
- Против восьмерых, вооруженных топорами и железными прутьями? - воскликнул Робинтон, ужасаясь, чем все могло кончится для его друга - и, тем более, для Айваса. Он почувствовал, что колени у него подгибаются.
Пьемур подхватил учителя и рявкнул на Джексома, чтобы тот поддержал Робинтона с другой стороны. Джейнсис он велел бежать за лекарем и прихватить на обратном пути вина. Вдвоем с Джексомом они вывели Робинтона в соседнюю комнату и усадили в кресло. Он пытался протестовать и даже отталкивал их руки, но сам слышал, что голос его дрожит от слабости.
- Пора поставить в известность Лессу и Ф'лара, - сказал Джексом. - Меня нисколько не интересует, какой предлог они придумают для Ларада. Рут!
Робинтон поднял руку, пытаясь его остановить, но, выражение лица Джексома подсказало ему, что тот уже послал Руту мысленный приказ, который дракон передал по назначению. Вернулась Джейнсис с большой кружкой вина, и Робинтон с благодарностью стал его потягивать; лекарь тем временем хлопотал вокруг.
- С Главным арфистом все в порядке, - заявил Айвас. - Его жизненно важные показатели снова на приемлемом уровне. Не стоит так расстраиваться, мастер Робинтон, - ведь ни людям, ни данной системе не причинен сколько-нибудь серьезный ущерб.
- Дело не только в этом, Айвас, - резко обернувшись, произнес Джексом. - Ни у кого не должно было возникнуть даже мысли о причинении ущерба, не говоря уже о попытке!
- Ветер перемен навевает туман сопротивления. Этого следовало ожидать.
- Так ты ожидал? - спросил Джексом, которого начинала раздражать Айвасова невозмутимость. Как это они сами не поняли, какой нынче благоприятный день для отщепенцев вроде Нориста: ведь все знали, что Д'рам и Робинтон будут присутствовать на церемонии погребения Саллах Телгар, да и все остальные, кто найдет себе место на драконьей спине, ринутся туда же!
- Я тоже, дружок. Успокойся, все уже позади, - входя в комнату проговорил Лайтол. - Я подозревал, что они могут затеять что-нибудь этакое, потому и попросил Кера и Мискина остаться. Только я никак не предполагал, что негодяев будет так много. Они набросились на нас так неожиданно, что мы ничего не смогли сделать. - Он окинул Робинтона проницательным взглядом. - Вижу, ты, мой друг, чувствуешь то же, что и я. - Он осторожно опустился на ближайший стул. - Со мной был мастер Эсселин, но когда эта банда ворвалась в дом, он от страха потерял сознание. А вооружить учеников я не додумался. Они были совсем рядом, и отряд из пятнадцати человек мог бы дать вполне достойный отпор.
Из коридора с криками появились двое молодых помощников Эсселина - они звали Пьемура.
- Тихо! - рявкнул тот, потом сделал извиняющееся лицо.
- Арфист, мы нашли их скакунов! Они были привязаны в рощице, что у старой морской дороги. Мы с Сильфаром пригнали пару сюда, а остальных спрятали - на случай, если кому-то удалось уйти. С ними остались Трестан и Рона - у нее есть файр...
Ученик, молодой парень, запыхался от волнения и быстрого бега, лицо его раскраснелось. Глаза цепляющегося за его плечо бронзового файра бешено вращались, пылая красным и оранжевым огнем.
- Молодчина, Диган! - похвалил юношу Пьемур. Надеюсь, ты не загнал скакунов?
- Что ты, господин мой! - На лице ученика мелькнуло негодование: как можно причинить вред таким ценным животным? - Отличные скакуны! Должно быть, стоили уйму марок.
- Пошли своего бронзового, пусть успокоит Рону, а потом возвращайся за остальными. Может быть, их упряжь нам что-нибудь подскажет.
- В седельных сумках у них только еда, мой господин, - виновато проговорил Диган. - Я посмотрел... я тоже подумал, что там может оказаться что-нибудь интересное.
Пьемур одобрительно кивнул.
- Ладно, ступай. - Потом хмуро окинул взглядом остальных. - Наверняка здесь замешан не только Норист и его придурки. Как дорогие скакуны попали на Южный? Кто дал марки, чтобы купить восьмерых животных и переправить сюда?
- Ты хочешь сказать, что к этому приложил руку Главный мастер рыбаков? - спросил Джексом.
- Его цех - единственный, который не получил особой пользы от Айвасовой информации, - уклончиво ответил Пьемур.
Робинтон протестующе замотал головой, но Лайтол его опередил.
- Это совсем не так, Пьемур. Мастер Идаролан чрезвычайно благодарен Айвасу за подробные карты глубин и течений, которые составил капитан Тиллек. А снимки из космоса просто потрясли его, - Лайтол благоговейно помолчал, потом пожал плечами. - Конечно, с тех пор береговая линия значительно изменилась, но все равно карты столь точны, что в них легко внести исправления. Каждый мастер получил копию, а рыбакам выдали карты районов, где они ведут промысел. И надо сказать, то, что одобряет мастер Идаролан - закон для каждого мастера его цеха.
- Пожалуй, что так, - неохотно согласился Пьемур, но тут же язвительно добавил: - Хотя я мог бы назвать одного-двух упрямых и твердолобых капитанов из этого цеха, которые вполне разделяют недовольство Нориста. Посудите сами - на Южном слишком много народа, которому здесь совершенно нечего делать.
- Тугой кошелек заткнет рот кому хочешь, - зло вставил Лайтол.
- Давайте не будем делать скоропалительных выводов, - попросил Робинтон.
- Лесса говорит, что ни она, ни Ф'лар никак не могут вырваться, - доложил Джексом. - Зато Ф'нор может. Оба Предводителя вне себя и желают знать, как такое могло произойти.
Один из бандитов пошевелился и застонал.
- Это мы выясним! - в один голос воскликнули Джексом с Пьемуром и обменялись решительными взглядами, не сулившими бандитам ничего хорошего.
- Не стоит ли нам связать этих красавцев, пока они не очухались? - предложил Робинтон, сравнивая лежащих громил с довольно хрупкими учениками.
- Как раз этим мы сейчас и займемся, - сделав зверское лицо, Пьемур потянулся за мотком толстого шнура. - Идите-ка сюда, - обратился он к ученикам. - Давайте как следует скрутим этих гадов.
Справившись с этим делом, они тщательно обыскали громил, но без всякого результата. Старые шрамы, расплющенные уши и сломанные носы давали все основания предположить, что пятеро из восьми часто пускали в ход кулаки. Отметины стеклодувного ремесла удалось обнаружить только у одного. Остальные двое на вид были отъявленными мерзавцами.
- Может, Сваки кого-нибудь узнает, - предположил Пьемур. - Он достаточно послужил начальником стражи в разных холдах, чтобы знать в лицо многих солдат.
- Вряд ли они отправили бы сюда людей, которых мы можем опознать, - усомнился Робинтон. - Но если Сваки найдет знакомого, это подскажет нам направление поиска. Скажи, Айвас, сколько еще времени они будут без сознания?
Айвас ответил, что время может быть самым разным. Чем менее чувствителен человек, тем более мощный звуковой удар он мог перенести.
Робинтон передернулся и залпом допил остатки вина.
- Давайте вытащим их отсюда, - предложил он. - Наверняка найдется какое-нибудь надежное место, где их можно содержать. В том, как они валяются здесь, есть что-то непристойное.
- Вот как раз и помощь подоспела, - сказал Джексом.
Снаружи донеслись трубные призывы драконов - прибыли Ф'нор, Миррим с Т'гелланом и почти целое крыло всадников Восточного Вейра.
- С сегодняшнего дня при Айвасе будут постоянно нести караул драконы, - решил Ф'нор, выслушав исчерпывающий доклад Лайтола.
- Восточный претендует на эту почетную обязанность, - заявил Т'геллан.
- Как жаль, что до такого дошло, - сокрушенно покачал головой Робинтон.
- Дорогой друг, - обратился к нему Лайтол, опуская руку на плечо Главного арфиста, - этого следовало ожидать. Надо было тебе выкроить время и почитать вместе со мной исторические хроники. Тогда ты был бы больше подготовлен к культурному перевороту, который сейчас происходит в каждом цехе, холде и Вейре.
- Я был так уверен, что находка Айваса сулит всем нам безоблачное будущее... - воздев руки, проговорил Робинтон, а потом бессильно уронил их на колени.
- Это потому, что ты неисправимый оптимист, - грустно усмехнувшись, сказал Лайтол.
- Что не самое худшее, - решительно заявил Пьемур, метнув на Лайтола укоризненный взгляд. У молодого подмастерья сердце разрывалось при виде того, как подавлен и молчалив его наставник. Лайтол пожал плечами и отвернулся, чтобы скрыть ироническую усмешку.
Т'геллан отрядил всадника в холд на Райской реке с наказом привезти Сваки - может быть, ему удастся опознать одного из разбойников. Вместе с ним прибыл и Джейд, который надеялся тоже быть полезным: в те дни, когда он занимался торговлей, ему довелось перевидать немало народа.
- Да, эта парочка мне знакома, - проговорил Сваки, поворачивая из стороны в сторону болтающуюся голову одного из негодяев. - Оба из Битры, если мне не изменяет память. Ведь битранцы родную мать продадут, если им как следует заплатить.
- А имен не припомнишь? - хмурясь, спросил Ф'нор.
Сваки пожал тяжелыми плечами.
- Нет. Битранцы - народ не больно дружелюбный. Навряд ли мы чего-нибудь добьемся от этого сброда. Они слишком упрямы, чтобы уступить, и слишком глупы, чтобы отступиться. А если уж продались, то их не перекупишь, - добавил он с оттенком уважения.
Джейд, который опустился на колени рядом с одним из лежащих, покачал головой.
- А ведь я его знаю! Только не помню, где я встречал. Одно могу сказать точно: он работал с сетями. Видите треугольные ссадины на пальцах и ладонях? Это отметины от сетей.
Робинтон глубоко вздохнул, а Лайтол помрачнел еще больше.
Когда поздно вечером один из нападавших, наконец, пришел в себя, то стал озираться по сторонам; лицо его исказил панический страх. Скоро выяснилось, что он совершенно оглох. В ответ на письменные вопросы он только тряс головой. Лекарь советовался с Айвасом о возможности возвращения ему слуха, но безрезультатно.
- Чтобы остановить атаку, пришлось применить чрезвычайные меры, - сказал Айвас. - К сожалению, возможна полная потеря слуха.
Когда привели принадлежавших бандитам скакунов, осмотр их упряжи тоже ничего не дал. Седла были новые, но на них не оказалось печати кожевенника. На самих животных не обнаружилось никаких меток или клейм и, судя по горячему нраву, они были еще совсем молоды.
- Скорее всего, их украли из табуна в Керуне или Телгаре еще до весенней отбраковки, - такое мнение высказал мастер Бриарет, прибывший на следующий день, чтобы помочь дознанию. - Тот, кто их отбирал, знал толк в скакунах и взял таких, которые не обнаруживают никаких характерных признаков своих производителей. Обращались с ними не лучшим образом, - добавил он, заглядывая в рот одному из животных, и показал шрамы от удил. - Ни разу не подковывали и привезли морем, - мастер продемонстрировал на крупах и плечах животных следы - там где они терлись о стены узких стойл, в которых их перевозили на корабле. - Не думаю, чтобы нам удалось выяснить, откуда их украли, но я дам знать своим людям, чтобы смотрели в оба.
По его словам, сбруя вышла из рук учеников, и он указал на огрехи, из-за которых ее не удалось бы продать ни в одной уважающей себя кожевенной мастерской.
- Должно быть, за пару Оборотов скупили по дешевке в разных мастерских у учеников, которым понадобились денежки для ярмарки. Если хотите знать мое мнение, все это готовилось давно и основательно, - сказал в заключение Главный мастер скотоводов.
Крепкая, но поношенная одежда на всех нападавших ни по покрою, ни по качеству ткани, не отличалась от той, которую можно было встретить в любом уголке северного материка, а походное снаряжение имело на себе следы длительного употребления.
- Может, они уже давным-давно болтались поблизости, дожидаясь удобного случая, вроде вчерашней церемонии в Телгаре, - высказал предположение мастер Бриарет.
В одной седельной сумке удалось найти маленькую складную подзорную трубу - такими пользовались рыбаки, но на этой не было никаких опознавательных знаков, кроме обычного клейма телгарского кузнеца на ободке окуляра.
Когда спросил мнение мастера Идаролана, он пришел в ярость от того, что в этом позорном деле мог быть замешан кто-то из его моряков, и пообещал провести расследование. Старый капитан неохотно признал, что знает кое-кого, кто, к сожалению, не дорожа добрым именем своего цеха, готов за хорошую плату сделать тайный рейс после неудачного сезона. Пока он не станет называть имен, но впредь будет держать ухо востро.
Сваки вызвался остаться на Посадочной площадке охранять непрошенных гостей - в надежде, что ему удастся вырвать у кого-нибудь из них признание.
Джейд задержался тоже. Он сказал Пьемуру и Джейнсис, что хотел бы если это возможно, переговорить с Айвасом.
- Не сомневайся, Джейд, - заверил его Пьемур, расплываясь в широкой ухмылке. - Никак и ты, наконец, поверил, что вся эта новая техника может пригодиться?
Джейд криво усмехнулся.
- Я просто хочу убедиться, что Райдис и Алеми не спятили. Они оба клянутся, что снова разговаривали с этими рыбами - их еще называют дельфинами. И дельфины сказали им, что прибыли сюда вместе с первыми поселенцами. - Джейд стиснул зубы, будто ожидая насмешек.
- Дельфины действительно прибыли с первыми поселенцами, Джейд, - поспешил заверить его Пьемур. Джейнсис согласно кивнула. Вдруг лицо молодого арфиста озарилось внезапной мыслью. - Погодите-ка! - воскликнул он. - Мы так увлеклись делами космическими, что совсем забыли о других, не менее важных вещах. За мной! Сейчас все занимаются бандитами, так что Айвас пока свободен.
- Да, дельфины могут общаться с людьми, - ответил Айвас на вопрос Джейда. - Способность к ментасинтезу передается по наследству и, таким образом, должна была сохраниться. Дельфины же - наиболее успешный эксперимент в области ментасинтеза. Приятно слышать, что этот вид выжил. Как много их осталось? Из твоего вопроса, холдер Джейд, следует, что контакт с ними не поддерживается много лет. Я правильно понял?
- Да, - сокрушенно признался Джейд. - Хотя я сам, моя жена и сын и еще мастер Алеми обязаны им своим спасением.
- Эти особи всегда прекрасно ладили с людьми.
- И мы можем понимать их язык?
- Конечно - ведь языку их научили люди. Только это не тот язык, на котором вы говорите сейчас, а язык ваших предков. Данное устройство смогло учесть лингвистические изменения, произошедшие с тех пор, но дельфинам, несмотря на всю их сообразительность, это не под силу.
- Так, значит, эти рыбы - разумные существа? - удивленно спросил Пьемур.
- По интеллекту они сравнимы с людьми, а кое в чем даже превосходят их.
- Трудно поверить! - пробормотал Пьемур.
- Придется, - ответил Айвас. - Если ты, холдер Джейд, заинтересован в восстановлении контакта с дельфинами, данная система с радостью окажет тебе содействие.
- Речь не обо мне, - поморщился Джейд. - Просто я оказался здесь по другому делу и решил узнать правду. Это мой сынишка Райдис и Алеми, мастер-рыбак, утверждали, что дельфины разговаривают.
- Восстановление этой связи могло бы принести большую пользу рыбакам и всем, кто плавает по морю. На такой проект можно выделить время.
- Я передам Алеми. Он будет в восторге.
- А твой сын?
- Нет, Райдис еще совсем дитя.
- У детей, холдер Джейд, гораздо меньше трудностей в освоении новых языков.
От удивления у Джейда даже глаза на лоб полезли.
- Но ему всего пять!
- В этом возрасте дети наиболее восприимчивы. Данная система с удовольствием возьмет на себя обучение юного Райдиса.
- По правде говоря, я думал, что вы сильно приукрашиваете свои рассказы об этом Айвасе, - тихонько сказал Джейд улыбающейся паре, которая вместе с ним покинула комнату. - Но теперь вижу, что на этот раз вы были точны, как арфисты.
- Айвас не нуждается ни в каком приукрашивании, - самодовольно заверил друга Пьемур.
- А Райдиса привезешь? - спросила Джейнсис. - Скажи Аре, что я о нем прекрасно позабочусь, пока он будет здесь. - Девушка хихикнула. - Пожалуй, я ничего лучше еще не слышала - морские рыбы умнее некоторых людей!
- Я думаю, об этом пока лучше помолчать, - серьезно заметил Пьемур. - У нас и так неприятностей хватает. А это высказывание может только подлить масла в огонь.
- И все же я считаю, что это не в бровь, а в глаз, - злорадно усмехнулась Джейнсис. - Айвас просто прелесть! Алеми будет вне себя от радости.
Джейд помрачнел.
- В таких делах Арамина запросто его переплюнет. Она тоже клялась, что дельфины разговаривали с ней, когда спасали нас от гибели.
- Тогда захвати с собой и ее, - предложил Пьемур. - Будет только к лучшему, если язык дельфинов выучат не два человека, а больше. А знаете, пожалуй, было бы разумнее всего, чтобы Айвас учил не одного Райдиса, а целую группу детей.
Джейд пожал плечами.
- Договорились. Я привезу Райдиса, Алеми и всех, кого он сочтет нужным включить в эту группу. Разговоры с дельфинами! Ну и дела - просто ум за разум заходит!
Джейд еще долго качал головой, пока друзья провожали его до места, где В'лайн и бронзовый Кларинат ожидали холдера, чтобы доставить домой, на берег Райской реки.

За день до Конклава лордов Предводители Бендена провели в Прибрежном холде короткое совещание, чтобы решить, поднимать ли завтра вопрос о нападении на Айваса.
К этому времени все восемь бандитов уже вышли из беспамятства, вызванного звуковым ударом. Они были безнадежны, слух не вернулся ни к кому. Трое написали записки, в которых просили избавить их от невыносимой головной боли. Ее удалось снять сильными дозами сонного зелья. Поскольку ни один не пожелал открыть, кто их нанял для расправы над Айвасом, у триумвирата распорядителей не осталось иного выхода, как отправить всех на подземные рудники Крома, где работали неисправимые преступники.
- Зачем вообще поднимать эту тему на Конклаве? Пусть за нас поработают слухи, - с лукавой улыбкой предложил мастер Робинтон. - И пускай нас попросят дать разъяснения - если, конечно, у кого-то возникнет интерес.
- Решил ради разнообразия сделать по-моему? - насмешливо осведомился Лайтол.
- А слухи уже гуляют вовсю, и с каждым днем - все более разнообразные, - улыбаясь Пьемуру, заметил Джексом.
- Я не считаю, что это самый разумный выход, - нахмурилась Лесса.
- Но кто и когда мог управлять слухами? - спросил Робинтон.
- Ты! - не задумываясь, выпалила она, подарив широкую улыбку человеку, который всегда умел вовремя пустить нужный слух.
- Уж будто бы! - с некоторым самодовольством ответил Робинтон. - Даже я не смог бы остановить слух, который сам же и распустил.
- Ну и о чем сейчас болтают? - поинтересовался Ф'лар.
- Что Айвас улавливает, с какой целью к нему приближаются, и тут же

Предыдущая страница 15 Следущая страница


Все вейры Перна

поражает недостойных, - с готовностью доложил Пьемур, загибая пальцы. - Что он страшно изувечил несколько невинных просителей, которые осмелились войти к нему как-то утром, только за то, что они подслушали, как он что-то замышлял с лордом Джексомом. - Джексом, который, по-видимому, слышал эту версию, только фыркнул. - Что для охраны здания набрали целый отряд борцов, ярмарочных чемпионов, и они отделают каждого, кто придется им не по нраву. Что день и ночь стражу несет целое крыло драконов и все они беспрекословно подчиняются Айвасу, а файры перепуганы до смерти и боятся даже приблизиться к Посадочной площадке. Что у Айваса есть мощное смертельное оружие, которое способно парализовать любого, кто не одобряет его планы развития Перна. Что Айвасу подчиняются все вожди Вейров и лорды-правители... - Пьемуру пришлось подождать, пока утихнут возгласы возмущения присутствующих Предводителей, - ...и он собирается единолично управлять всей планетой. Что три Рассветных Сестры скоро рухнут на Перн, причинив непоправимый ущерб всем цехам и холдам, которые не поддерживают Айваса. А если Рассветные Сестры исчезнут с неба, движение всех остальных звезд нарушится. Именно так Айвас и собирается предотвратить Падения - весь Перн будет лежать в развалинах, и даже Нити не найдут для себя пищи среди камней. - Пьемур перевел дух, глаза его лукаво искрились. - Ну что, достаточно?
- С избытком, - язвительно бросила Лесса. - Возмутительный вздор!
- Неужели кто-нибудь принимает его всерьез? - подавшись вперед, осведомился Ф'лар.
Лайтол шумно вздохнул.
- Наверно, из-за этих глупостей группа нератцев вела себя так скованно - они явились, чтобы попросить совета, как бороться с вредителями растений. Мастер-земледелец Лосакот был вынужден чуть ли не силой загонять их в комнату Айваса. Я уже упоминал об этом случае в своем отчете.
- И что же, Айвас заметил их странное поведение? - Лесса вскинула взгляд на старого всадника.
- Я, разумеется, не стал его расспрашивать, - с негодованием ответил тот. - Главное, что нератцы, по всей видимости, получили благоприятный ответ - уходя, они обсуждали, как применить советы Айваса на практике. Мастер Лосакот остановился поблагодарить меня за то, что я так быстро их впустил. Их вопрос показался мне довольно срочным.
- Я продолжаю стоять на своем: чем больше людей встретится с Айвасом, тем большей поддержкой будут пользоваться любые его планы, - заявил мастер Робинтон.
- Не убежден, - негромко возразил Лайтол. И, улыбнувшись Главному арфисту, добавил: - Но мы уже согласились, что на этот счет у нас разные мнения, верно?
- Верно, - дружелюбно откликнулся Робинтон, но во взгляде его, обращенном на старого друга, мелькнула затаенная печаль.
- Итак, какую позицию мы займем на завтрашнем Конклаве? - обратилась к присутствующим Лесса. - Если, конечно. Предводителей Вейра пригласят на совет.
- Не сомневайтесь, - воскликнул Джексом. - Ларад, Грох, Асгенар, Торонас и Декстер не допустят, чтобы на Конклав не пригласили Предводителей Бендена и Плоскогорья! - Он усмехнулся. - Думаю, стоит подождать, пока они поставят этот вопрос.
- Завтрашнее заседание, Джексом, будет иметь весьма серьезные последствия - заметил Лайтол, бросив суровый взгляд на своего бывшего подопечного.
- Знаю, отец мой, и постараюсь вести себя сообразно обстоятельствам. - Не обращая внимание на смешок Пьемура, Джексом одарил Лайтола подкупающей улыбкой. - Поскольку завтра многие из нас будут заняты, Т'геллан и К'ван удвоят охрану Айваса.
- Дежурить будет Д'рам, - добавил Робинтон. - Он сам вызвался, поскольку мы с Лайтолом должны присутствовать на Конклаве.
- Можно подумать, что ты пропустил бы его, даже если б не был должен! - приподняв брови, вставила Лесса.
- Только не это, - весело откликнулся Робинтон, только не это, моя дорогая госпожа!

9. ХОЛД ТИЛЛЕК, ДЕВЯТНАДЦАТЫЙ ОБОРОТ. КОНКЛАВ ЛОРДОВ

В эту весеннюю пору холд Тиллек выглядел как никогда привлекательно: на фоне яркой синевы неба даже гранитные утесы не выглядели так мрачно, и солнечные лучи весело играли на них, отбрасывая серебристые блики. С сигнальных высот, самого верхнего уровня поселения, открывался вид на север и юг. В такие ясные дни, как сегодня, за мысом можно было разглядеть южное побережье, где скалы, на которых высился Тиллек, круто обрывались вниз. Нынче во всех окнах развивались флаги, яркими разноцветными пятнами выделяясь на сером камне.
Ниже, где к глубокой естественной бухте террасами спускались мелкие хозяйства и ремесленные предместья, входящие в общинный тиллекский холд, тоже пестрели флаги, вымпелы и даже гирлянды из желтых весенних цветов. Пришла пора испытать результаты недавних трудов Рандела по переустройству гавани. Многие из приглашенных на Конклав и последующее торжество по случаю утверждения нового лорда-правителя предпочли морской путь вдоль западного побережья. Но якорная стоянка оказалась столь вместительной, что даже большое скопление великих и малых судов не создало ни для кого неудобств.
К удивлению Джексома, Рут выскочил из Промежутка над самой гаванью, предоставив им с Шаррой прекрасную возможность увидеть с высоты все, что творится внизу. Казалось, сотни лодок Тиллека собрались в бухте, снуя между прибывшими кораблями и новой набережной. У причальных ступеней выстроились цепочки суденышек, ожидая своей очереди высадить на берег нарядных пассажиров.
Теперь, наконец, Джексом понял, почему Рут предпочел появиться в небе над бухтой: над холдом было такое столпотворение драконов, что даже юркому малышу Руту пришлось бы напрячь все свои хваленые способности, чтобы избежать столкновения.
- Нужно было все-таки взять с собой Джерола и Шавана, - прокричала мужу в ухо Шарра. - Им бы понравилась эта пестрота и суета.
Лорд Руата пожал плечами. Сам он был только рад, что ему удалось отговорить жену. Их ожидало слишком много важных событий, чтобы отвлекаться на шалости двух бойких и проказливых мальчуганов. К тому же, ему хотелось в кои-то веки побыть вдвоем с Шаррой.
- Будет еще немало случаев, радость моя. Пусть немножко подрастут, тогда сумеют получить больше удовольствия! - прокричал он ей в ответ.
Рут стал спускаться, двигаясь с небывалой осторожностью, чтобы тяжелые парадные юбки Шарры не раздувало встречным потоком.
- Неожиданная опасность поездки на драконе! - проворчала Шарра, стараясь придержать разлетающуюся ткань, пока Рут медленно кружил, отыскивая свободное местечко на переполненном переднем дворе холда. Потом, возвращаясь к разговору, прерванному полетом через Промежуток, добавила: - Так ты правда возьмешь меня с собой на "Иокогаму" послезавтра?
- Ну, разумеется. - Джексому было приятно услышать волнение в голосе жены. - Айвас говорит, что нужно наладить рециркуляцию кислорода, если мы хотим успешно работать даже в тех немногих помещениях, которые нам доступны. Чтобы установить пригодную для дыхания атмосферу в грузовых отсеках нужно огромное количество кислорода. Не можем же мы постоянно таскать баки туда и обратно! Вы с Миррим прекрасно справитесь с запуском установки. Все программы и инструкции вы знаете назубок. Я даже слышал, как ты бормочешь их во сне. - Он обернулся, чтобы улыбнуться Шарре. Его самого немало волновала предстоящая возможность разделить с ней захватывающее чувство, которое возникает, когда смотришь на Перн из космоса. К тому же Джексом был рад, что она примет участие в проекте, который - он сам это чистосердечно признавал - захватил его почти без остатка. - Еще Айвас говорит, что хотя программа и не особенно сложна, нам необходимо наладить систему для автоматического восстановления кислорода из углекислого газа. Эту установку необходимо запустить, а потом регулярно проверять. Поскольку вы с Миррим в ней отлично разбираетесь, то сможете обучить других зеленых всадников. Тебя с Рутом и Миррим с Пат будет вполне достаточно для периодических проверок, а тем временем зеленые будут собирать кислород в баки, пока система снова не заработает на полную мощность.
- Рут возьмет с собой любого, если ты его попросишь, - напомнила мужу Шарра. Она ни о чем так не мечтала, как вместе с ним побывать на борту "Иокогамы", но никогда не забывала, что это сопряжено с определенным риском. В конце концов, у нее двое детей - о них тоже нужно подумать.
"Я бы лучше взял тебя, Шарра, - вставил Рут. - Майнут говорит, что сейчас моя очередь садиться, только вы слезайте как можно быстрее, - добавил он. - Майнутов всадник ужасно боится, как бы во время его дежурства не произошло столкновения", - белый дракончик насмешливо фыркнул, столь невероятной ему показалась такая возможность.
Джексом помог Шарре расстегнуть упряжь и спешиться, не забывая следить, чтобы пышные юбки ее нового платья не зацепились за ремни и не слишком помялись. Цвет наряда его супруги являл собой удивительно сочный оттенок морской волны, а покрой Главный мастер ткацкого цеха Зург позаимствовал из архивов Айваса. Джексом, будто заново пораженный утонченной красотой Шарры, разрывался между гордостью - как хороша была его возлюбленная! - и опасениями, что во время танцев у него окажется слишком много соперников. Он с улыбкой помог ей снять столь же изысканный кожаный жакет, чуть более темного цвета, чем платье, - его меховая подкладка оказалась слишком теплой для яркого тиллекского солнца. Потом молодой лорд предложил супруге руку, предоставив Руту отыскать себе местечко на согретых солнцем высотах, и красивая рослая пара направилась через оживленный парадный двор к дверям холда, улыбаясь и раскланиваясь с друзьями и знакомыми.
Шарра тихонько рассмеялась.
- Вижу, все, у кого нашлись лишние марки, поспешили наполнить ими сундуки Цеха ткачей.
- Я тоже подумал, что у мастера Зурга весьма преуспевающий вид.
- Еще бы! Все, в том числе отъявленный щеголь Блессерел, красуются в новых нарядах, либо изготовленных добрейшим мастером Зургом, либо сшитых из купленных у него тканей. - Кроме тебя, - неодобрительно фыркнув, добавила Шарра. - Как будто так трудно было заказать себе новый костюм по случаю сегодняшнего дня!
- Зачем? Разве я выгляжу оборванцем или белой вороной? - осведомился Джексом. Он любил насыщенные коричневые и красноватые тона, в которых и был сегодня выдержан его наряд. К тому же, на его взгляд, они неплохо сочетались с зеленовато-голубым платьем Шарры. - Моя одежда почти новая - ее шили к последней Встрече.
Шарра снова фыркнула.
- Когда это было? Полоборота назад! Тебя никогда не заботит, во что ты одет, - лишь бы оказалось удобно. Посмотри лучше на других: какое разнообразие фасонов и расцветок!
Джексом прикрыл ладонью ее правую руку, лежавшую у него на локте, и нежно пожал.
- Зато ты выглядишь неотразимо - за нас обоих.
Шарра насмешливо покосилась на мужа.
- Если бы ты, любимый, согласился потратить время на примерки, мы сейчас затмили бы всех! - она сокрушенно вздохнула. - Жаль, что Главные мастера не имеют права голоса при выборе преемника.
- Твоя правда, - согласился Джексом. - В жизни Перна они имеют ничуть не меньшее значение, чем лорды.
- Ш-ш-ш! - остановила его Шарра, но глаза ее лукаво блестели. - Ты и без этих идей раздражаешь слишком многих лордов.
- Так оно и будет, вот увидишь, - ответил Джексом. - Как только уйдут самые отсталые из лордов.
- А что если Рандел не пройдет? Бранд же говорил, что будут возражения из-за того, что он использовал при строительстве материалы, предложенные "Мерзостью".
Джексом хмыкнул.
- При том, что почти каждый из присутствующих носит их на себе! К тому же Рандел - единственный из отпрысков Отерела, кто занят делом. Он переоборудовал гавань холда. Это серьезный довод в его пользу.
- Да, но он еще и подмастерье, а люди, подобные Несселу и Корману, воспользуются этим, чтобы заявить: дескать, он и сам понимает, что не создан для управления холдом!
- А Блессерел и Терентел, белоручки, по уши завязшие в долгах, созданы? Звание подмастерья Цеха рыбаков во всяком случае свидетельствует о том, что человек обладает силон, выносливостью и сноровкой. И он имеет больше опыта в руководстве людьми, чем эта пара бездельников, - стоял на своем Джексом.
- Бранд рассказывал, что Блессерел приложил все усилия, чтобы заручиться поддержкой Кормана из Керуна, Сэнджела и Бергамона и даже к Торику наведался.
- Если он пообещал Торику помощь в борьбе с мятежниками Денолова острова, то он оказал себе плохую услугу, - презрительно бросил Джексом.
- Про это я не знаю, Джексом, правда, не знаю, - слегка нахмурясь, проговорила Шарра. - Мой братец иногда бывает очень хитер, а иногда может свалять дурака. - Она увидела, как к ним направляются Торонас с супругой и улыбнулась.
- В любом случае, четырех голосов будет достаточно, - пробормотал Джексом с уверенностью, которой он вовсе не ощущал, ожидая приближения молодых правителей холда Бенден.
Робинтон собирался прибыть в Тиллек пораньше, чтобы побродить в толпе и прозондировать почву. Но Лайтол умудрялся так закопаться, что Т'геллан доставил их к самому началу заседания. Бывший лорд-Оберегающий раздобыл для друга внушительный графин бенденского вина и настоял, чтобы они уселись на одной из скамей, расставленных вдоль стен переднего двора - "чтобы оглядеться". Хорошо, что хоть это успели; однако Робинтон предпочел бы смешаться с толпой и уловить общий дух.
- Что ты все суетишься вокруг меня, Лайтол! - ворчал Главный арфист.
- Тебе и так хватит волнений...
- Но здесь есть люди, с которыми я хочу переговорить!
- Ты все равно не сможешь изменить исход заседания за полчаса до его начала, - отвечал Лайтол.
- Зато ты сможешь! - Робинтон знал, что несправедлив к старому другу, который так трогательно заботился о нем.
- Я, арфист, поступаю так, как подсказывает мне здравый смысл. Это всегда полезно. - Тут на глаза Лайтолу попался Блессерел, первенец лорда Отерела, одетый в необычный для него темного цвета и скромного покроя наряд. - Можно подумать, что, взглянув на его унылый вид, все забудут каким щеголем он был все эти годы! - презрительно буркнул старый всадник.
- Что-то я не вижу Рандела, - посетовал Робинтон.
- Вон он слева, у третьего спуска - разговаривает с Сигомалом, - показал Лайтол.
- Молодец! Не боится демонстрировать свои достижения, - после краткого раздумья произнес Робинтон. Младший из наследников Отерела был одет в цвета Цеха рыбаков, к своему наплечному шнуру - знаку тиллекского рода - он прикрепил узел подмастерья. - Иста и Плоскогорье оценят столь смелый поступок. И мастер Идаролан тоже.
- Наверняка.
- Если бы только Главным мастерам разрешили голосовать... - сказал Робинтон; ему хотелось подразнить Лайтола и, в то же время, он раздумывал вслух. Лайтол только буркнул что-то себе под нос - странная реакции, если учесть, что раньше он стоял насмерть против такого нововведения. "Может быть, Джексому, наконец, удалось повлиять на своего бывшего опекуна?" - подумал Робинтон.
- Идаролан - разумный человек и умеет держать своих норовистых парней в руках, - сказал Лайтол. - Но на сухопутную публику он навряд ли сможет повлиять.
- Сэнджел из Болла не такой уж сухопутный - возразил Робинтон.
- Это не значит, что у него есть голова на плечах, - парировал Лайтол. - К тому же влиять нужно на тех, кто колеблется, - на Сигомала, Нессела и Декстера.
- Декстер оценит переустройство гавани, которое провел Рандел. У него на такие дела глаз цепкий. Ни Блессерел, ни Терентел палец о палец не ударили, чтобы хоть как-то улучшить холд Тиллек.
- Сигомал поддержит Блессерела хотя бы для того, чтобы вернуть деньги, которые парень ему проиграл и не может отдать. Ты же знаешь битранцев - они всегда смотрят в ту сторону, откуда пахнет марками.
Из огромных дверей холда появился трубач и сыграл сигнал, возвещающий о том, что до начала Конклава осталось десять минут. Гул толпы ненадолго стих, потом возобновился с новой силой: пятнадцать лордов стали пробираться ко входу. Лайтол подождал, пока из толпы выбрался Джексом, ведя под руку Шарру, и незаметно поманил его к себе. Джексом увидел рядом с бывшим опекуном Главного арфиста, и лицо его озарилось широкой улыбкой.
- Дорогая моя леди, ты затмила сияние дня, - сказал Робинтон, поднимаясь, и взял в свои руки ладонь Шарры. - Неужели все сговорились обогатить мастера Зурга?
Шарра засмеялась в ответ на столь изысканный комплимент. Несмотря на высокий рост, ей пришлось встать на цыпочки, чтобы коснуться тубами щеки старого арфиста.
- Даже мастер Норист, - шепнула она ему на ухо и со смешком кивнула в сторону Главного мастера стеклодувов, чей наряд сверкал красными и желтыми тонами. - Интересно, кто-нибудь осмелился ему сказать, как много ценных сведений цех мастера Зурга почерпнул у "Мерзости"?
Робинтон громко расхохотался, его раздражение, виновником которого был Лайтол, стало понемногу рассеиваться.
Шарра восхищенно потрогала изящно расширяющийся рукав синего камзола Главного арфиста.
- Вижу, тебе тоже пришлось пострадать на примерках!
- К счастью, обошлось без них, - добродушно усмехнулся Робинтон. - У мастера Зурга есть мои мерки, а этот праздничный наряд он преподнес мне в подарок как знак признательности его цеха за приятное общение с Айвасом.
Шарра притворилась потрясенной.
- А я-то думала, что ты - самый бескорыстный человек на Перне!
- Этого не скажешь даже про Лайтола, - ответил Робинтон, показывая на старого приятеля, который вместе с Джексомом входил в Большой зал, холда. - Но Лайтол, в конце концов, бывший ткач, он всегда любил принарядиться.
- Как жаль, что он не передал эту свою любовь Джексому, - фыркнула Шарра. - Я выбрала такую дивную ткань - один из новых сортов парчи великолепного сине-зеленого цвета, а он даже ни разу не удосужился явиться на примерку!
- Боюсь, что в это время он примерял на себя совсем другие вещи, - лукаво ответил Робинтон, не в силах удержаться от остроты.
- Ну, ты и скажешь! - шутливо закатив глаза, рассмеялась Шарра.
"Неподражаемо прелестный смех", - улыбаясь молодой женщине, подумал Робинтон, и сидящий на его плече Заир согласно чирикнул.
В этот миг тиллекский дворецкий закрыл тяжелые двери холда, и их лязг эхом прокатился по двору. Все разговоры мгновенно затихли. Но тут распахнулись двери кухни, и из них ринулись многочисленные слуги, предлагая собравшимся кла, охлажденные фруктовые соки и закуски, дабы хоть как-то скрасить им скуку в ожидании великих решений Конклава.
Лязг дверей послужил для лордов-правителей сигналом занять места у круглого стола. На нем уже были расставлены тонкие стаканы, графины с кла и вином и блюда с сочными плодами.
Накануне вечером Джексом принял участие в особом собрании, предметом которого был он сам. На нем присутствовали Предводители Бендена, Лайтол, мастер Робинтон, Д'рам и Сибел. Джексом был самым младшим из лордов по возрасту и, хотя он ни в чем не уступал своим старшим собратьям - а кое-кого, быть может, и превосходил, - многие все еще не могли смириться с его молодостью.
- Особенно теперь, - сказал Сибел, виновато глядя Джексому в глаза, - когда ты так тесно сотрудничаешь с Айвасом.
- Главное - найти повод, - презрительно бросил Джексом. - Кстати, кто из старичья считает Айваса "Мерзостью"?
Сибел усмехнулся, услышав нелестный эпитет.
- Те, от кого ты этого ожидаешь: Корман, Сэнджел, Нессел, Сигомал, Бергамон.
- Получается пятеро? - заметил Джексом. - А это значит, что абсолютного большинства Рандел не получит, и я застряну на Конклаве на целый день.
- Без особого толка, - хмуро вставил Лайтол.
Джексом вскинул руки и, вскочив со стула, стал мерить шагами комнату.
- Долго еще мне предстоит прикидываться идиотом, прежде чем мое слово, - он ткнул себя пальцем в грудь, - будет что-нибудь значить?
- Сегодня важнее, чтобы ты воздержался от слов, - резко ответил Лайтол.
- Лайтол! - вскинув бровь, укоризненно одернул друга Робинтон.
- Его поступки заявляют о себе громче, чем иные слова.
- Хоть они еще больше восстанавливают против меня этих твердолобых старцев, - с горечью проговорил Джексом. - Ладно, ладно! - он замахал руками на собеседников, не желая получить еще один выговор. - Я вполне трезво оцениваю сложившиеся обстоятельства. И ограничусь тем, отдам свой голос тому, кого считаю наиболее достойным. Обещаю вести себя учтиво, когда они будут поносить Айваса и все то, что мы делаем. Но, клянусь Первым Яйцом, я куда больше знаю о правилах и уставах холда, чем они с их дырявыми мозгами!
Хотя он не стал рассказывать об этом совещании Шарре, его все еще донимали неприятные воспоминания - тем более, что настроения вокруг него и Айваса так быстро менялись.
Джексом со сдержанным достоинством занял свое место между лордом Грохом из Форта и Асгенаром Лемосским. Не в его характере было долго злиться или дуться, поэтому он весьма порадовался про себя, увидев, что сторонники Рандела сплотились по одну сторону стола. Вероятно, и те, кто предпочитал Блессерела и Терентела тоже держались вместе, но Джексом точно не знал, сколько сторонников у каждого из старших сыновей.
Он приветливо кивнул сидевшим напротив - Сэнджелу из Болла, Несселу из Крома, Лоуди из Айгена, Сигомалу из Битры и Уорбрету из Исты - они, по слухам, отдавали предпочтение Блессерелу, старшему сыну Отерела. Бергамон из Нерата, Корман из Керуна и, как ни удивительно, Торик из Южного - судя по тому, о чем судачили в народе, - склонялись на сторону Терентела. Торик, скорее всего, просто упрямился; он не настолько близко знал сыновей Отерела, чтобы сделать осознанный выбор. Ему было достаточно, что его зять, вместе с Бенденом, Нератом, Телгаром и Лемосом, стоит за Рандела.
Джексом набрал в грудь побольше воздуха; он был полон решимости держаться тихо и кротко, как бы его ни подмывало без обиняков объясниться со старыми придурками. Он приподнял кувшин с кла, вежливо спрашивая взглядом Гроха, не налить ли ему, но Грох только мотнул головой. Дородный старый лорд, пощипывая нижнюю губу, оглядывал сидящих вокруг стола, и Джексом заметил, что взгляд его снова и снова возвращается к Торику.
Покрытый бронзовым загаром, с волосами, выгоревшими почти до белизны под южным солнцем, Торик являл собой резкий контраст с окружавшими его пожилыми лордами. Рядом с ним Сэнджел казался еще более сморщенным, а Нессел - так просто иссохшим. Правда, Лоуди из Айгена, сидевший по другую руку от Нессела, загорел не меньше Торика и выглядел самым бодрым из старичков.
Грох наклонился к Джексому и спросил, прикрывая ладонью рот:
- Как ты думаешь, Торик поддержит Рандела?
Джексом слегка покачал головой и ответил с такой же предосторожностью:
- Торик сам не свой с тех самых пор, как два Оборота назад Денол занял Большой остров. И еще: Рандел использовал пластобетон Хэмиана, а Торик зол на брата и в бешенстве оттого, что всадники не помогают ему изгнать Денола с острова. Ну, а поскольку я не скрывал, что оказываю предпочтение Ранделу, и, вдобавок являюсь всадником, Торик решил публично заявить свой протест.
- Он уже всем надоел этой историей с Денолом, - фыркнул Грох.
- Ты бы объяснил ему, лорд Грох. Насколько я понимаю традиционные права владения, он остается хозяином острова, независимо от того, кто его временно занимает, и никто не имеет права объявить эту землю своей собственностью. А уж Денол и подавно.
Грох резко обернулся и с некоторым удивлением посмотрел на Джексома.
- Ты в этом уверен? Я имею в виду, в правах Торика на остров? По-твоему, никто не может их оспорить?
- Конечно, уверен. - Джексом лукаво усмехнулся. - Неоспоримые права такого рода упомянуты в Хартии поселенцев. И, что самое поразительное, жизнь на Перне до сих пор регулируется законами и правилами, изложенными в этой Хартии, хоть половина населения планеты о сем и не подозревает. Таким образом, однажды полученное право владения не может быть аннулировано. Оно не может быть отнято даже у преемников первоначального владельца. И только когда умрет последний представитель рода, жребий решит, кто будет следующим правителем.
Грох невесело усмехнулся, вспомнив, как исход поединка между Ф'ларом и Фэксом сделал Джексома владельцем холда Руат.
- Эти земли на Южном были пожалованы Торику в качестве награды за его труды во время пребывания Древних в Южном Вейре, - продолжал Джексом. И, если ты помнишь, Большой остров входит в границы этих владений. Так что никакие притязания Денола не могут лишить Торика права на остров.
- Даже если Торик не поселит там своих холдеров?
Джексом ухмыльнулся.
- Когда Денол впервые ступил на южные берега, он согласился стать холдером Торика. Этот факт он не может оспорить. Я уверен, что дальше он рассуждал так: если другие получили право самостоятельно владеть землей, почему бы ему просто не переправиться через пролив и не объявить Большой остров своей собственностью? Только так не делают. - Джексома весьма порадовало уважение, которое он прочел в глазах лорда Гроха, внимательно слушавшего его рассуждения. Ему всегда удавалось сохранять добрые отношения с правителем Форта, и он почувствовал, что сегодня они еще больше упрочились. Одобрение Гроха значило для Джексома больше, чем чье-либо другое, так что у молодого лорда были все основания, чтобы гордиться собой. - За это время Денол вложил в остров немало труда, понастроил там домов и сараев, возделал землю. И если бы он, - Джексом заговорщицки усмехнулся, - шепнул пару слов мастеру Идаролану, можно было бы собрать все, что имеет хоть какую-то ценность, и продать на север. А вырученные деньги передать Торику в качестве выкупа!
- Что ж, это, конечно, выход...
- Вот именно. Только Торик ничего не желает слушать и уж подавно не читает моих посланий, которые я ему отправляю с Посадочной площадки, - с сожалением подытожил Джексом.
- Гмм... - Лорд Грох задумчиво пощипывал толстую нижнюю губу. - Но меня, клянусь Скорлупой, он станет слушать! Вот самое большое преимущество старости - люди вынуждены к тебе прислушиваться, - решительно кивнув, сказал он.
Джексом улыбнулся. Не стал он и возражать, хотя возрасту отнюдь не всегда сопутствуют речи, которые стоит слушать. Все же Грох оказался гораздо восприимчивее к новому, чем большинство его сверстников, и уже за одно это Джексом был ему благодарен.
- Я слышал, вчера ты снова побывал наверху, - резко меняя тему, сказал лорд Форта. - Чем занимался на этот раз?
- Закрывал двери, - скромно пожал плечами Джексом. Справившись с заданием, они с Рутом еще долго любовались великолепием величаво проплывавшего под ними Перна. Даже Пьемур, несмотря на все свои таланты арфиста, не смог бы в полной мере передать эту картину или впечатление, которое она на него произвела. Что же говорить о самом Джексоме? Правда, он попытался поделиться с Шаррой своими чувствами, тем благоговением, которое он испытал. Это зрелище прочно запечатлелось в его ошеломленном сознании. Если бы только все лорды смогли его увидеть, думал он, они бы наверняка прекратили свои мелочные дрязги.
- Закрывал двери? И это все? - удивился лорд Грох.
- Предстоит сделать очень многое, чтобы навести порядок на "Иокогаме". Ведь, там, наверху опасно... - Джексом слегка преувеличивал, но Айвас не раз повторял, что космос - чуждое окружение, и люди должны научиться соблюдать предосторожности, чтоб избежать несчастных случаев. - Но когда все требования безопасности будут соблюдены, мы с Рутом с величайшим удовольствием доставим вас на борт.
Захваченный врасплох, лорд Грох пробормотал что-то невнятное.
- Поживем - увидим, - выдавил он наконец, справившись с собой.
Джексом кивнул и непринужденно спросил:
- Как ты полагаешь, долго это протянется?
- Скорее всего, да, - фыркнул Грох. Потом прикрыл рот ладонью, чтобы только Джексом мог услышать его слова: - Сигомалу нужно, чтобы утвердили Блессерела - иначе плакали его денежки. Этот юнец играл в расчете на наследство и уже пообещал Сигомалу предоставить казну холда в его распоряжение.
Джексом так и подозревал, что старший сын Отерела по уши в долгах у правителя Битры.
- А у Терентела есть сторонники? - Джексом не мог вообразить, кто может поддерживать среднего Отерелова сына. Некоторые рождаются неудачниками, и Терентел - один из них.
- Разумеется, - удивленно вскинув брови, ответил Грох. - Я думаю, на его стороне Бергамон. Да и Корман, вероятно, тоже - хотя бы потому, что терпеть не может Блессерела и в то же время не одобряет чрезмерный интерес Рандела к проектам, разрабатываемым на Посадочной площадке. Он до сих пор не уверен в успешном исходе этого дела с Нитями.
- Никто из Керуна не принимает непосредственного участия в проекте, но нам хватает людей из мелких холдов. Так что никого на Площадке особо не заботит его мнение, - ответил Джексом. - И вообще в Керуне занимаются сельским хозяйством, а не ремеслом.
- Старик Корман всегда отличался упрямством, - добавил лорд Грох.
Джексом понимающе усмехнулся. Тут его локтя коснулся Асгенар, и молодой лорд повернулся к нему.
- Ларад говорит, что на нашей стороне Декстер из Набола, который высоко оценил Ранделовы труды по усовершенствованию гавани, мы с ним, ты и Торонас, - сообщил правитель Лемоса. - А чью сторону примет Лайтол?
Джексом пожал плечами.
- Он всегда руководствуется здравым смыслом.
- Тогда он будет за Рандела, - довольно проговорил Асгенар. - Мы полагаем, что Барген из Плоскогорья тоже примкнет к нам.
- Неужели? Я думаю, что он присоединится к другим лордам - постарше.
- Вспомни, какое глубокое впечатление на него произвел Айвас. Барген - себе на уме, и ему не по нраву расточительность Блессерела и безволие

Предыдущая страница 16 Следущая страница


Энн Маккефри

Терентела.
- Получается, что в первом круге Рандел может рассчитывать на восемь голосов. Не так уж плохо для начала! Может, выборы и не затянутся надолго.
- Как ты справился вчера?
- Без особого труда, - скромно ответил Джексом. - Я ведь только закрыл двери грузового отсека.
- Ах, двери... - Асгенар придвинулся поближе к Джексому и тихо спросил его на ухо: - Скажи, что ты испытывал, когда перевозил на Перн тело Саллах Телгар?
Джексом оторопел от изумления. Он никогда не думал, что Асгенар - любитель столь мрачных тем.
- Видишь ли, Асгенар, - пояснил он, - время от времени мне доводилось выполнять довольно необычные поручения. Но это, конечно, превосходило все, что мне выпадало до сих пор.
- Айвас сказал, что после смерти она превратилась в лед. Ты видел ее лицо? Как она выглядела?
- Нам ничего не удалось разглядеть, - солгал Джексом. - Стекло шлема было покрыто инеем.
Асгенар был явно разочарован.
- Мне просто хотелось узнать, похожа ли она на современных людей.
- Ну, разумеется, - фыркнул Джексом. - Ведь все поселенцы были такими же людьми, как и мы с тобой. А как, по-твоему, она могла выглядеть?
- Не знаю, я просто...
Джексом был чрезвычайно рад, что именно в эту секунду Лайтол призвал собравшихся к порядку. Лайтол, как бывший лорд-Оберегающий Руата, был избран председателем собрания. К тому же, он сохранил право голоса - это было знаком признания его усилий в воспитании наследника Руата вплоть до совершеннолетия.
- Мы все знаем, зачем собрались здесь. Право на владение холдом Тиллек сегодня оспаривают трое законных сыновей покойного лорда Отерела. Представляю их по старшинству: Блессерел, Терентел и Рандел.
- Не лучше ли, Лайтол, перейти сразу к делу? - небрежно махнув рукой, перебил его лорд Грох. - Ставь претендентов на голосование, а потом посмотрим, что получится.
Лайтол наградил правителя Форта строгим взглядом.
- Есть установленные правила, и мы будем их придерживаться.
- И это говорит тот, кто очертя голову окунался во все новое! - насмешливо бросил Сэнджел.
Лайтол, прищурясь, неотрывно глядел на правителя Балла до тех пор, пока тот беспокойно не заерзал на своем месте, в ожидании поддержки косясь на Нессела. Нессел, чуть заметно улыбнувшись, повернулся к своему соседу справа, лорду Лоуди, и что-то ему прошептал.
А Лайтол, не обращая ни на кого внимания, тем временем продолжал:
- Возможно, всем вам будет небезынтересно услышать, что порядок рассмотрения дел, принятый на наших собраниях, не изменился с тех самых пор, как был установлен двадцать пять сотен Оборотов назад. Хартия была составлена весьма продуманно, с учетом всех возможных случаев. Так что будем придерживаться обычной процедуры.
Уорбрет из Исты с удивленным взглядом нагнулся к Лоуди, чтобы поделиться с ним своими сомнениями. При этом выражение неодобрения, застывшее на лице айгенского лорда, не изменилось.
- Если больше никаких предложений нет, - продолжал Лайтол, оглядев собравшихся, - приступим к первому туру голосования. - Я думаю, нет нужды напоминать сидящим за этим столом, что для утверждения в правах за претендента должно быть подано двенадцать голосов. Обозначьте свой выбор цифрами: один - за Блессерела, два - за Терентела, три - за Рандела.
Опустившись на свое место, он взял перо и, прикрыв листок ладонью, что-то быстро написал. Потом сложил его и вырвал из блокнота.
Джексом заметил, что все за столом последовали примеру Лайтола и подумал: интересно, пришло ли кому-нибудь в голову, что для проведения этого освященного вековой традицией голосования, они используют новое изобретение - бумажные тетради?
Все листки передали Лайтолу, и он перемешал их, чтобы порядок, в котором он будет их открывать, не обнаружил выбора каждого из участников. Прочитав надписи, он разложил листки в три аккуратных стопки, одна из которых была заметно толще других. Потом, прежде чем огласить результат, тщательно пересчитал каждую стопку.
- Итак, Блессерел - пять, Терентел - три. Рандел - семь. Абсолютного большинства не набрал никто.
Джексом перевел дух. Голосование прошло именно так, как он и предполагал, но семь голосов в первом круге можно было рассматривать, как маленькую победу Рандела. Лайтол собрал все листки в кучку и, положив в жаровню, подождал, пока они не сгорели. Потом снова поднялся.
- Кто выступит в пользу Блессерела, старшего из претендентов?
Джексом откинулся на спинку тяжелого стула. Хорошо, что хоть подушки положили - небольшое, да удобство. Он терпеть не мог эти скучные процедуры. Старикам дай волю, так они развлекались бы до самого вечера. И тут он вспомнил, что у него есть еще и вторая, негласная роль.
"Рут, передай, пожалуйста, мастеру Робинтону: семь за Рандела, пять - за Блессерела и три за Терентела. Я совершенно уверен, что Торик голосовал за Терентела. Конечно, он не может поддерживать его всерьез, но хлопот нам доставит немало", - сказал Джексом дракону.
"Я передал Главному арфисту. Он ожидал, что так и получится".
"Мы оба этого ожидали. Теперь дело затянется. Как там тебе на солнышке?"
"Хорошо! День выдался прекрасный".
"Для тебя".
"Ты еще успеешь и попировать, и поплясать. А сейчас время выполнять обязанности лорда".
Джексом поспешно закашлял, чтобы скрыть неуместный смех, и с самым невинным видом потянулся к бокалу, не обращая внимания на недовольные взгляды окружающих. Потом кивнул Сэнджелу, извиняясь, что прервал его сдержанные доводы в поддержку Блессерела. Следующим поднялся Бергамон и довольно бессвязно попытался склонить чашу весов в пользу Терентела. Джексом про себя подумал, что любой другой справился бы с этим куда успешнее, чем правитель Нерата.
Во втором туре Терентел потерял два голоса, которые перешли к Блессерелу. Старший сын набрал семь голосов, а Рандел - восемь. Как и в первый раз, Лайтол сжег листки. "Слишком близко!" - подумал Джексом, стараясь унять нервную дрожь в ноге.
Грох жестом заявил о своем желании выступить, и Лайтол предоставил ему слово.
- Я не самый старший из вас, но являюсь правителем дольше, чем кто-нибудь из присутствующих, за исключением Сэнджела, - Грох наградил лорда Болла поклоном и улыбкой. - Тиллек - третий по старшинству холд.
- Повторяешь слова Мерзости? - прищурился Сэнджел.
- Айвас успел просмотреть и восстановить Летописи всех холдов, а это едва ли можно назвать мерзостным занятием. Утомительным - возможно, если твои предки понаписали столько же ерунды, сколько мои...
- Куда ты клонишь, Грох? - язвительно осведомился Лоуди.
- Я клоню к тому, что Джеймс Тиллек, основатель этого холда, был дальновидный человек: он произвел съемку береговой линии и положил начало первому Цеху рыбаков. Тиллек всегда был самой безопасной гаванью на всем западном побережье, с самым большим флотом и множеством мастеров-мореходов. И лорды-правители Тиллека всегда поощряли рыбаков и оказывали им поддержку. Рандел с должной заботой относится к своему наследству, если удосужился получить в Цехе рыбаков значок подмастерья...
- Он сделал это потому, что Отерел вышвырнул его из холда, - парировал Сэнджел.
- Прошу соблюдать порядок! - с неожиданной силой рявкнул Лайтол, и Сэнджел повиновался.
- Если даже это так, - продолжал Грох, - он - единственный из сыновей Отерела, который зарабатывает себе на жизнь честным трудом. И я считаю, что он заслуживает того, чтобы получить во владение холд. Форт обещает оказывать ему, как правителю Тиллека, всемерную поддержку; значит, так оно и будет!
Раздались возгласы: - Хорошо сказано! - и Грох, зардевшись от удовольствия, сел на свое место.
Потом слова попросил Ларад и тоже выступил в защиту Рандела, добавив, что последние несколько месяцев, когда Отерел был слишком болен, чтобы заниматься делами, единственным из сыновей, кто проявил интерес к управлению холдом, оказался младший. Если, конечно, Блессерел или Терентел что-то сделали для отцовского холда, он с интересом об этом послушает.
- Хитрый ход, - шепнул Асгенару Джексом.
Слова потребовал Сигомал.
- Блессерел взял на себя почетную обязанность ухаживать за больным отцом, - сказал он, - и старался сделать все, чтобы скрасить Отерелу последние дни. Он честный человек...
- Он оплачивал проигрыши Сигомала, когда мог что-нибудь выжать из Отерелова кошелька, - шепнул Джексому Асгенар.
- ...и, имея четырех крепких сыновей и прекрасную жену, станет достойным лордом-правителем...
- Жена Рандела - мастер Ткацкого цеха, и общаться с ней куда приятнее, чем с леди Эсреллой, - так же тихо заметил Асгенар.
- Вот и выскажи свое мнение.
- А ты почему не выступишь?
- Чтобы у Рандела не осталось никаких шансов? - Джексом старался ничем не выдать своего гнева.
Асгенар опустил голову; он понял, что имел в виду Джексом - старшие лорды не очень-то считались с мнением своего молодого собрата.
Тем временем Сигомал закруглился и сел, недовольно глядя на Джексома, который, повернув голову, смотрел на Асгенара. Лорд Лемоса встал, чтобы держать речь в поддержку Рандела.
- Если человек, вместо того, чтобы дожидаться почестей, трудится не покладая рук и добивается мастерства в своем ремесле, он уже обладает многими навыками, которые помогут ему стать благоразумным и находчивым правителем, под началом которого Тиллеку будет обеспечено процветание. Нам не найти более подходящего человека, чем Рандел. Во всех отношениях.
- Я слышал, - получив разрешение Лайтола, заявил Торик, - что Рандел поссорился со своим отцом, и Отерел велел ему больше никогда не появляться в Тиллеке. Может ли Конклав оставить без внимания волю отца?
Барген вскочил на ноги, запоздало спрашивая у Лайтола разрешения.
- За два дня до кончины Отерел в моем присутствии отменил свое распоряжение, - дождавшись кивка Лайтола, объявил он. - Рандел - единственный из законных наследников мужского пола, который добился чего-то своими руками. Под конец Отерел стал гордиться младшим сыном - вот почему я буду целиком поддерживать Рандела.
- И, тем не менее, Отерел не назвал его своим преемником? - с загадочной полуулыбкой осведомился Торик.
- Ты что же, не веришь моему слову? - с негодованием спросил южанин Барген.
- Здесь не может быть места недоверию, Барген, поскольку имеется письменное подтверждение.
- Потому-то право наследования и стало предметом рассмотрения нашего Конклава, - пояснил Лайтол. - И претендовать на него может любой потомок мужского пола, независимо от того, какие отношения существовали между отцом и сыном. Такие прецеденты уже неоднократно бывали.
Грох облокотился о стол и, подавшись в сторону Торика, вкрадчиво произнес:
- Я уверен, лорд Торик отлично понимает, что между отцами и сыновьями случаются разногласия.
Торик бросил на правителя Форта взгляд, способный испепелить человека на месте, но лорд Грох только пожал плечами. Откуда он узнал, что Торик со скандалом покинул родной рыбацкий холд в Исте? Мало кому был известен этот факт - Шарра не упоминала о нем, чтобы не подвести брата.
- Лорд Торик прав, - нервно потирая руки, заговорил Сигомал, изобразив на лице глубокое сожаление. - Отерел отрекся от Рандела, и его следует лишить права наследования.
- Видно, Блессерел здорово задолжал Сигомалу, - шепнул Асгенар Джексому, сохраняя самое невозмутимое выражение.
- Кто-нибудь поддерживает притязания Терентела? - в наступившей тишине спросил Лайтол. И, не дождавшись от Бергамона ответа, добавил: - Тогда будем голосовать за двух оставшихся претендентов: Блессерела и Рандела.
На этот раз число сторонников Рандела возросло до десяти, у Блессерела осталось пятеро, так что требуемое большинство снова не было набрано.
- Уважаемые лорды, объявляю краткий перерыв для обсуждений в кулуарах, - сказал Лайтол и вышел из-за стола. Остальные последовали его примеру.
- Нам нужно получить еще два голоса, - тихо сказал Грох, обращаясь к Джексому, Асгенару и Лараду, когда они пробирались к столам с закусками.
- Должно быть, третьим сторонником Терентела был Торик, - предположил Ларад. - Я знаю, что его точно поддерживали Корман с Бергамоном. Неужели Торик надеется, что этот недотепа Терентел даст ему солдат для вооруженной стычки, которую он собирается затеять на Большом острове?
- Может быть и так, только я хочу ему кое-что сказать с глазу на глаз, - подмигивая Джексому и широко улыбаясь, изрек лорд Грох.
- Пошли, Асгенар, - сказал Ларад, увлекая правителя Лемоса за собой. - Мы тебя поддержим, Грох.
Джексом положил на тарелку ароматных хлебцев, которые любил его старый опекун, и подал Лайтолу, в то же время бдительно наблюдая, как трое лордов беседуют в углу с Ториком. Увидев, что Торик обернулся в его сторону, Джексом быстро отвел глаза. Интересно, назвал ли Грох источник информации? Вот Торик задал Лараду какой-то резкий вопрос. Ответил Грох, Ларад добавил несколько слов, а Асгенар кивнул, едва заметно улыбнувшись краешком рта.
- Похоже, мы только что получили еще один голос в пользу Рандела, - тихо сказал Лайтолу Джексом, стараясь сохранять непроницаемый вид.
Ларад с Асгенаром продолжали разговор с Ториком, а Грох вернулся к руатанцам.
- Все сошло как нельзя лучше, Джексом. Это ты здорово придумал! Правда, я не уверен, что Денолу стоит выяснять отношения с Ториком, когда он убедится, что у него ничего не выгорело. На кого еще можно нажать?
- Вы же знаете, я должен держаться в стороне - слишком тесно я связан с "Мерзостью", - возмущенно фыркнув, проговорил Джексом. - И я вовсе не хочу своим вмешательством испортить Ранделу все дело.
- Ты поступаешь себе во вред, мальчик, - с заботой в голосе промолвил Грох.
- Сейчас главное - не повредить Ранделу, лорд Грох. - Как только правитель Форта отошел, Джексом поспешил известить Рута обо всем, что произошло, и попросил его передать Шарре.
"Мастер Робинтон предполагал, что все пойдет именно так, - ответил Рут. - Он спрашивает, сказали ли вы Торику. Только не говорит, что".
"Грох сказал, вместе с Ларадом и Асгенаром, - ответил Джексом. - Так что теперь Торику есть о чем призадуматься. Мне никак не удавалось его пронять. Сейчас у нас перерыв. Делегатам с западного побережья нужно срочно подкрепиться кла, чтобы не заснуть окончательно. Буду держать вас в курсе".
Вскоре Лайтол снова призвал лордов-правителей к столу и спросил, не хочет ли кто что-нибудь добавить или огласить перед собравшимися новые сведения.
- Начинай следующий круг, Лайтол, - сказал Декстер. - У нас ведь есть и другие вопросы для обсуждения.
Джексом заметил, что Декстер о чем-то серьезно беседовал с Уорбретом и надеялся, что не без результата. Два голоса - все, что им нужно, если только Торик не решит заупрямиться.
На этот раз, наверное, все считали про себя, пока Лайтол раскладывал листки в две стопки, поэтому еще до официального объявления стало ясно: победил Рандел. Сигомал был готов кусать себе локти. Он злобно поглядывал на Торика и Уорбрета, которые в последний момент отступились.
- Рандел набрал необходимое большинство в двенадцать голосов и получает законное право стать преемником своего отца - лордом Тиллека. - Лайтол искоса бросил на Джексома предупреждающий взгляд, который молодой лорд Руата без труда истолковал: он не должен делать никаких преждевременных объявлений через Рута.
- Наш Конклав должен обсудить еще два важных вопроса. Я прошу лорда Джексома из холда Руат доложить нам, есть ли какие-нибудь успехи на пути к конечной цели - уничтожению Нитей. - Лайтол учтиво поклонился своему бывшему питомцу и сел.
Джексом стремительно поднялся, и взгляды всех собравшихся обратились к нему. Фразы, которые он так часто повторял про себя, полились гладким потоком, не прерывавшимся несмотря на чье-то приглушенное ворчание по поводу "происков Мерзости".
- Пройдя интенсивный курс подготовки под руководством Айваса, арфист Пьемур и я верхом на Руте благополучно миновали Промежуток и приземлились на борту "Иокогамы". Мы привели в действие систему для телескопических наблюдений, за которой Айвас будет следить с Посадочной площадки, а также запустили программу анализа повреждений космического корабля. Мы также доставили на Перн останки Саллах Телгар, которые были затем преданы земле в холде Телгар. - Джексом отвесил глубокий поклон Лараду. - На следующий день Рут снова доставил меня на борт корабля. Из рубки я перебрался в грузовой отсек - для того, чтобы закрыть наружные двери, которые оставались распахнутыми из-за неполадок на пульте дистанционного управления. После того, как двери удалось закрыть, я вернулся в рубку, а оттуда - на Посадочную площадку. Потребуется еще не раз побывать на "Иокогаме" - для наладки основных систем жизнеобеспечения и, в частности, для посева выделяющих кислород водорослей в баки. Новые работники должны освоиться с передвижением в невесомости, поэтому планируется несколько полетов для разных команд с участием зеленых драконов. Их цель - переоборудовать телескоп для того, чтобы его можно было использовать с максимальной эффективностью.
- А если перевести все это на общедоступный язык? - язвительно осведомился Корман.
- Это значит, лорд Корман, что мы сможем использовать "Иокогаму" как базу для борьбы с Нитями в космосе.
- И что же, все драконы переберутся на корабль, чтобы оттуда нападать на Нити? - даже сам он понял, что сморозил изрядную глупость, и, покраснев, замолк.
- Нет, лорд Корман, наш план заключается в другом. Мы хотим сделать так, чтобы Нити больше никогда не падали на Перн.
- И насколько же близки вы к этой желанной цели? - спросил Лоуди, уже более благожелательно, чем Корман.
- Нас отделяют от нее два Оборота, пять месяцев и семь дней.
- Насколько я понимаю, ты собираешься добиться от нас разрешения забирать новых подмастерьев из наших мастерских и новых слуг из наших холдов?
- Нет, мой господин, мы никого не забираем, - ответил Джексом, не в силах сдержать усмешку. - Вопрос в том, чтобы, никого не обижая, удалить с Посадочной площадки ненужных нам людей.
- Наверно, ты очень жалеешь, Корман, что в твоих нижних пещерах поубавилось попрошаек и бездельников? - язвительно спросил Грох.
- Ответьте, лорд Лоуди и ты, лорд Корман, - желаете вы навсегда избавиться от Нитей или нет? - потребовал Джексом. - Разумеется, через двести пятьдесят Оборотов вам уже не придется заботиться о результатах. Но что скажут ваши потомки?
- А ты-то сам чьи интересы защищаешь, Джексом, - лордов или всадников? - поддел его Нессел.
- И тех, и других, лорд Нессел!
- Но тогда всадники нам больше не понадобятся! - рявкнул Сигомал. - И что же тогда вы будете делать?
Джексом резко усмехнулся.
- Я думаю, лорд Сигомал, что вы сами не захотите отказаться от услуг всадников.
- С чего ты взял? - воинственно спросил Сигомал.
- Они делают гораздо больше - и для тебя, и для всех присутствующих, - нежели просто охраняют небеса от Нитей. Подумай об этом, лорд Сигомал, - загадочно улыбнулся Джексом. Пусть поломают себе головы! - Я уверен, лорд Торик понимает, что я имею в виду.
Торик ответил зятю недоуменным взглядом и нахмурился.
- Не знаю, о чем ты, юноша, - забеспокоился Сэнджел.
- Дорогой мой лорд Сэнджел, я счел это слишком очевидным и не требующим объяснений. Могу я продолжать, лорд Лайтол? - дождавшись кивка Лайтола, Джексом заговорил снова. - Еще я хочу вам рассказать, что мы с арфистом Пьемуром видели, как наша прекрасная планета плывет в космическом пространстве, проходя путь от дня к ночи. В жизни не лицезрел ничего более невероятного! - Он знал, что голос его слегка дрогнул, и ничуть не устыдился. - Как только станет ясно, что системы жизнеобеспечения - подачи кислорода и тепла - работают надежно, мы с Рутом беремся доставить любого лорда-правителя, который того пожелает, на борт "Иокогамы", чтобы он сам мог увидеть, на какой великолепной планете мы живем и как это важно для нас - навсегда избавиться от Нитей.
Джексом оглядел собравшихся, ожидая, кто примет его приглашение. Ответом было лишь неуверенное покашливание да уклончивое покачивание головой. Тогда он смерил лордов более пристальным взглядом, взывая к их гордости.
- Я бы не прочь прокатиться, - отважился, наконец, Ларад. Асгенар тоже поднял руку.
- И я, - добавил Лайтол.
- Из рубки "Иокогамы" северный материк не очень хорошо виден, признался Джексом, - но Айвас надеется исправить поврежденные камеры на левом борту. Тогда можно будет увидеть из космоса часть восточного побережья. - Он пристально взглянул на Торонаса, и тот, после видимых колебаний, все же поднял руку.
- Можно ли обозреть южный материк? - раздался хриплый бас Торика.
- Да, и будет виден еще лучше, если удастся починить камеры на корме, - ответил Джексом, радуясь, что удалось расшевелить правителя Южного.
- Не пойму, какой в этом смысл, - ворчливо заявил Бергамон. - Что толку попусту терять время на пустые мечты об избавлении от Нитей? Мы живем с ними сотню Оборотов. Я еще раз задам вопрос: если предки так много знали, почему они не разделались с Нитями еще тогда? А? Что ты на это ответишь?
- Айвас вполне удовлетворил мое любопытство по этому поводу, - твердо произнес Лайтол. - К тому же не надо забывать: все, что мы предприняли со времени его обнаружения, пошло только на пользу населению планеты.
- И каким же образом, позволь спросить? - не сдавался Бергамон.
Лайтол помахал сводками погодных данных, которые Айвас составлял вот уже два Оборота - к восторгу и облегчению холдеров, и мелких, и крупных. Потом указал на изящные часы на стене, которые бесстрастно отсчитывали минуты заседания, и, наконец, на новый наряд самого Бергамона, сшитый из великолепных тканей - последних новинок мастера Зурга.
- Еще я слышал, что ты завел новую силовую установку для орошения полей и переносные печи для обогрева садов во время заморозков, - продолжал Лайтол. - Не говоря уже о том, что твоя младшая внучка обязана жизнью новым хирургическим методам мастера Олдайва.
- Не спорю, Лайтол, есть вещи, которые мы можем увидеть, пощупать и использовать, - вскинул руки Бергамон. - Но зачем нам замахиваться на то, что лежит за пределами понимания и досягаемости?
- Пусть вещи, которые ты можешь увидеть, потрогать и использовать, убедят тебя в том, что есть и кое-что еще, что мы должны освоить, должны исследовать, дабы наша жизнь стала еще лучше и безопаснее, - сказал Джексом, и в голосе его прозвучала такая искренняя уверенность, что даже самые старшие из лордов, самые предвзятые скептики внимали ему на этот раз с чувством, близким к уважению.
- Благодарим тебя за столь занимательный рассказ, лорд Джексом, - произнес Лайтол, прерывая затянувшееся молчание. - А теперь обратимся к вопросу... - услышав недовольный ропот, он поднял руку. - У вас будет достаточно времени, чтобы побеседовать с лордом Джексомом после окончания нашей встречи. Итак, предлагаю вашему вниманию заявление Главных мастеров Перна.
- Не всех Главных мастеров, - задиристо выпятил подбородок лорд Корман.
Взгляд Лайтола едва скользнул в его сторону, и тем не менее Корман устыдился, что позволил себе так грубо перебить председательствующего.
- Главные мастера Перна, за исключением мастера Нориста из Цеха стеклодувов, заявляют Конклаву о своем намерении образовать два новых цеха. Во-первых, Цех печатников, сотрудничающий с Цехом арфистов, но пользующийся независимостью и автономией, в который будут входить три мастерские. Главная будет находиться на Посадочной площадке, а ее отделения - в Руате и Лемосе, где будет сотрудничать с бумагоделательными мастерскими мастера Бендарека. Второй новый цех - механический, сотрудничающий с Цехом кузнецов; он будет решать задачи, которые ставит перед нами новое оборудование...
- Против этого я хочу сразу выразить протест! - вскакивая с места, заявил Сигомал. - Это делается в угоду Мерзости и...
- Прошу за этим столом воздержаться от грубостей, лорд Сигомал! - властно прервал его Лайтол. - И не заставляй меня повторять: Главные мастера не нуждаются в твоем разрешении. Ты всегда можешь воздержаться от приобретения товаров, производимых неугодным тебе цехом. А поскольку я знаю, что некоторые твои новшества обязаны своим успехом оборудованию, источником которого является Айвас, то лучше бы ты впредь воздержался перед лицом Конклава от столь лицемерных заявлений.
Сигомал, ловя воздух ртом, упал на свое место.
Джексом с трудом удержался от смеха при виде замешательства лорда Битры, Один из негодяев, пытавшихся напасть на Айваса, оказался битранцем, но едва ли это доказывает, что в заговоре замешан их лорд. Битранца может нанять любой, кто предложит хорошую цену. И все же Сигомал впервые публично обозвал Айваса "Мерзостью".
- Нас своевременно уведомят, когда будут избраны новые Главные мастера и определены их профессиональные обязанности. Хочу еще раз напомнить вам, лорды, что и эти назначения не должны утверждаться на нашем Конклаве, поскольку по заведенному обычаю цеха пользуются самостоятельностью. Они лишь ставят нас в известность о своих намерениях.
- И что же, в первоначальной Хартии это тоже предусмотрено? - с неприязненным смешком спросил Сэнджел.
- Нет, - нисколько не смутившись, ответил Лайтол. - Устройство цехов было утверждено вскоре после окончания Первого Прохождения холдами Форт, Руат и Бенден для сохранения и развития ремесел и обучения молодежи разнообразным навыкам, в коих ощущалась острая потребность. - Первоначально, - добавил Лайтол, слегка улыбаясь в сторону лорда Кормана, - Главный скотовод и Главный земледелец со своими цехами пользовались гостеприимством Руата, пока не были открыты обширные равнины Керуна, признанные более удобными для разведения животных.
Ларад встал и обратился к Конклаву.
- Стоит еще упомянуть, что и Главный кузнец, мастер Фандарел, и Главный арфист, мастер Сибел, имеют полное право учредить отдельные самостоятельные цехи, даже не спрашивая согласия других Главных мастеров. Тем не менее, оба обратились к ним и получили полную поддержку...
- Какая же она полная, если один мастер против? - брюзгливо запротестовал Нессел.
- Мастер Норист не явился на Совет мастеров, хотя его заблаговременно известили, - сказал Ларад. - Оба новых Цеха - печатный и механический - будут принимать на обучение новым ремеслам, в которых везде ощущается неотложная потребность. Мы все оценили пользу от новых машин, а особенно от четко напечатанных сводов правил и Летописей. И чтобы как можно больше людей могло воспользоваться этими благами, нужно обучать новых ремесленников.
- Почему бы печатникам не работать под началом мастера Сибела, а механикам - под началом мастера Фандарела? - осведомился Корман. - Зачем вся эта морока с организацией новых цехов?
- Мастер Фандарел и так трудится от зари до зари, выполняя заказы на новое оборудование, - ответил Ларад. - У него нет ни времени, ни лишних рук, чтобы присматривать за новым цехом.
- Асгенар, печатниками мог бы руководить и твой Бендарек, Главный лесной мастер, - не отступал Корман. - Он-то уж не особо перегружен.
Правитель Лемоса рассмеялся.
- Ни он, ни я, ни все мы вместе взятые не сможем справиться с заказами на бумагу разных сортов, размеров и качества, которые поступают к нам отовсюду. - Он покачал головой. - У мастера Бендарека полно учеников и, в то же время всего два подмастерья, а мастеров и вовсе нет. У него каждая пара рук на вес золота, так что еще и печатным делом он никак не сможет заняться. Производство бумаги отнимает у него все время и все силы.
- Мастер Фандарел поручил мне объяснить вам: чтобы новые машины работали с предельной эффективностью, потребуются особо обученные механики, - продолжал Ларад. - Сейчас всего несколько человек разбирается в этом оборудовании и умеет его ремонтировать, остальные могут только работать на нем, но не исправлять неполадки. В будущем у нас будут люди, способные делать и то и другое, но на это нужно время.
- К чему такая спешка? - насмешливо фыркнул Корман. - Я на своем опыте знаю: нечего и требовать особой резвости от годовалого скакуна или пытаться получить потомство от слишком молодой кобылы.
Джексом хотел встать, но почувствовал, как Грох предостерегающим жестом положил ладонь на его плечо. Руатанскому лорду пришлось призвать на помощь всю свою выдержку, чтобы повиноваться этому безмолвному приказу. Ему страшно хотелось высказать собственное мнение, но он был вынужден признать, что старые лорды по-прежнему не видят в нем ровню. Может быть, когда он вместе с друзьями справится с Нитями, они, наконец, признают его полноправным лордом-правителем? Или так и будут считать правителем по недоразумению?
- Машины, Корма, - это все-таки несколько другое дело, - ответил Грох, покровительственно глядя на правителя Керуна. - После того, как машину построят, она выполняет то, для чего ее создали, а когда она сломается, нужно заменить изношенные части. С животиной такого не бывает.
- Зато негодную животину можно забить и съесть. А что прикажешь делать с изношенными машинами? Не успеешь оглянуться, как в каждом цехе и холде вырастут груды ржавеющего железа. Да и в Вейрах, скорее всего, тоже - ведь они заварили всю эту кашу!
- Лорд Корман! - Дрожа от ярости, Джексом сбросил руку Гроха и, сжав кулаки, вскочил с места. - Прошу в моем присутствии не порочить Вейры!
Лишь теперь он заметил, что рядом с ним поднялся лорд Грох и обеими

Предыдущая страница 17 Следущая страница


Все вейры Перна

руками ухватил его за руку, а Асгенар, который тоже встал, удерживает его с другой стороны. Ларад громко заявил о своем протесте, к нему присоединились Торонас, Декстер, Уорбрет, Барген и, к огромному удивлению Джексома, Торик.
- Лорд Корман, требую немедленно принести извинения Конклаву за эти слова! - крикнул Лайтол.
Корману, которого окружали десять возмущенных лордов, ничего не оставалось, как уступить. Когда он пробормотал себе под нос слова извинения, Лайтол ледяным тоном потребовал, чтобы он повторил их еще раз - так, чтобы все могли услышать. Потом Лайтол обвел взглядом вскочивших на ноги лордов, и все они один за другим сели на свои места.
- Если мы собираемся навсегда исключить угрозу нашествия Нитей, нам потребуется новое оборудование - такое, которое мы сумеем сами изготовить и ремонтировать. Со времени основания Форта все Вейры стремились разделаться с Нитями. И все цеха и холды трудились во имя приближения этого дня. Ну а если для того, чтобы навсегда избавиться от Нитей, нам придется произвести кое-какую переоценку ценностей, расстаться с бесполезными или отжившими традициями, то это не столь уж высокая цена за то, чтобы навсегда очистить небеса Перна. - Лайтол помолчал несколько мгновений, будто удивляясь собственному красноречию. - Я думаю, по окончании нашего совета мы не станем упоминать об этом неприятном инциденте.
- А теперь, - деловито продолжал он, - давайте сплотимся во имя единой цели и выскажем свое одобрение по поводу организации двух новых цехов. Что скажете, лорды? Напишите "да" или "нет".
Корман сидел, сжавшись, не глядя по сторонам. Наверное, ему принадлежал единственный листок, оставшийся незаполненным. На двух печатными буквами было выведено "нет", остальные содержали одобрение, которое в свое время будет передано новым Главным мастерам.
- Кто будет решать, кого назначить Главными мастерами и кто оплатит расходы по организации новых цехов? - спросил Нессел.
- Главных мастеров еще не выбирали, но подходящие кандидатуры уже есть. На Посадочной площадке намечены пустующие здания, которые будут приспособлены для нужд двух новых цехов, - затянув в свои записи, продолжал Лайтол. - А те, кто пожелает поступить в них на обучение, сами построят новые мастерские в Руате и Лемосе. Если кто-то захочет перейти из своего цеха в Цех печатников или механиков, то должен будет заручиться согласием своего Главного мастера и Главного мастера нового цеха.
- А те, кто работает без разрешения своего Главного мастера? - неодобрительно осведомился Сэнджел. Все поняли, что он имеет в веду мастера Морилтона.
- Это внутренние дала цеха, - ответил Лайтол, - и пусть их решают заинтересованные стороны, а не наш Конклав.
- А если нам перестанут поставлять стекло...
- Пока недостатка в стекле не наблюдается, - отрезал Грох. - Мы покупаем все, что пожелаем, и у кого пожелаем. Так что все очень просто. И многие из нас оказывают предпочтение какой-то одной мастерской. Так всегда было и всегда будет. И это разумно, поскольку такова человеческая природа.
"Мастер Робинтон спрашивает, почему задерживается объявление", - передал Джексому Рут.
"Разговоры разговаривают. Все уже решено, но Лайтол меня убьет, если я присвою себе его привилегию". Знакомый с детства голос Рута помог Джексому успокоиться. Теперь он, во всяком случае, знает, за кем присматривать. Это Корман, Сэнджел, Нессел и Бергамон. Корман хоть рубит с плеча, а другие таят свои сомнения и обиды, что только усугубляет конфликт. Чем все-таки вызвана их непримиримость - страхом перед Айвасом или упорным неприятием перемен?
- Есть ли еще какие-нибудь дела, требующие рассмотрения на Конклаве? - спросил Лайтол, как того требовал установленный порядок.
- У меня есть вопрос, - поднимаясь, заявил Торик.
- Прошу, лорд Торик.
- Кто будет лордом-правителем Посадочной площадки?
Тут даже Лайтол растерялся и безмолвно уставился на правителя Южного.
Торик довольно усмехнулся.
- Каждому ясно, что такое важное место нельзя оставлять без надзора. - Его слова звучали вполне рассудительно, поэтому Джексом едва сдержал возглас недоумения, увидев потрясенные лица остальных лордов. Это выражение было наиболее заметно на лицах тех, кто действительно понимал значимость Посадочной площадки. Джексом еще больше укрепился в своих подозрениях, отметив тех, кто придерживался обратного мнения: Сэнджел, Нессел, Сигомал, Корман, Бергамон и Лоуди, хотя лицо правителя Айгена выражало скорее неуверенность, нежели протест.
- Ты, должно быть, просто не в курсе последних событий, - удивленным тоном проговорил он. - Лорд-Оберегающий Лайтол, мастер Робинтон и Д'рам, всадник Тирота, совместными усилиями поддерживают порядок на Площадке и в равной степени представляют интересы цехов, холдов и Вейров. Они отлично справляются. Добро пожаловать к нам, на Площадку, лорд Торик.
- Как только Айвас был обнаружен, - твердо проговорил Лайтол, - на Посадочной площадке созвали совещание. В нем приняли участие восемь лордов-правителей, восемь Главных мастеров и семь Предводителей Вейров, которые единодушно решили, что ввиду своей исторической ценности и современного значения в качестве обучающего центра. Площадка получает статус независимой зоны.
Корман что-то раздраженно бубнил Несселу, но когда Лайтол предложил ему высказаться, угрюмо отказался.
- Каковы границы Площадки? - в упор спросил Лайтола Торик.
Лайтол, прежде чем ответить, смерил южанина укоризненным взглядом.
- Разумеется, те же самые, что были отмечены на картах поселенцев.
Торик состроил гримасу и сел, настороженно следя за реакцией остальных лордов. Джексом, наблюдая за ним из-под руки, терялся в догадках: что замышляет коварный южанин? Ведь ему наверняка известно, что, вздумай он выдвинуть новые территориальные притязания, они встретят отпор холдов, цехов и Вейров - особенно Вейров. Джексом уже начал сожалеть, что подсказал Торику выход из ситуации с Большим островом - это затруднение еще добрых два Оборота отвлекало бы его от алчных мыслей о восточных землях. Молодой лорд вздохнул. Иногда решение одного вопроса приводит к возникновению дюжины новых.
Он почувствовал огромное облегчение, когда Лайтол без лишних проволочек объявил заседание Конклава закрытым. Кое-кто вздумал протестовать и возмущаться, но Лайтол предпочел не заметить их недовольства - у него были на это все права. Но, как Джексому ни хотелось поскорее выскочить из Большого зала, пришлось ему вытерпеть еще одну церемонию.
"Мы закруглились", - сообщил он Руту.
Лайтол возглавил процессию. Джексом ловко вклинился между Ларадом и Асгенаром, впереди правителя Форта, пробормотав лорду Гроху слова извинения. Лайтол, соблюдая обычай, трижды ударил кулаком по двери, и тиллекский дворецкий сразу же отворил ее. Про себя Джексом подумал, что все дворецкие обладают неким внутренним чутьем, которое позволяет им предчувствовать скорое окончание сборищ. Лайтол кивнул - стоявшие по обе стороны от массивных дверей кинулись к металлическим маховикам и, отвернув их, распахнули тяжелые створки. Яркий солнечный свет показался Джексому почти таким же ослепительным, как великолепные наряды толпящихся на ступенях гостей. В первом ряду стояли трое претендентов: Блессерел занял место точно в центре, поглядывал вокруг с самодовольным видом: Терентел, слева от него, сохранял равнодушный, почти туповатый вид; Рандел спокойно стоял поодаль, справа. Его окружали мастер Робинтон, Шарра, Сибел, Менолли и вожди Бендена.
Джексом незаметно улыбнулся и увидел на лицах друзей облегчение еще до того, как Лайтол сделал официальное заявление.
- В третьем туре голосования большинством в двенадцать голосов, - проговорил он, когда гомон толпы стих, - Конклав избрал нового лорда-правителя. Лорд Рандел, разреши мне первым поздравить тебя с законным вступлением в наследство.
Воздух наполнился ликующими возгласами, которые глухим эхом отразились от гранитных стен Тиллека. У лорда Рандела был такой вид, будто он до конца не верит услышанному. На Блессерела было страшно смотреть, а Терентел просто пожал плечами и, повернувшись на каблуках, стал проталкиваться сквозь густую толпу к ближайшему винному прилавку. С сигнальных высот раздались трубные кличи драконов, присоединивших свои голоса к поздравлениям, а файры стремглав заметались в воздухе, вплетая свои звонкие трели в общий хор.
Лорда Рандела тотчас обступили друзья и доброжелатели. Его хлопали по спине, ему пожимали руку, его поздравляли. Блессерела окружили Сигомал, Сэнджел, Нессел и Бергамон. Джексом не стал интересоваться, как отнесся Блессерел к своему поражению. На лице Сигомала застыло недовольство и раздражение, не сулившие ничего хорошего тому, кто попробовал бы нынче попасться ему под горячую руку.
- Что с тобой? - обнимая мужа, спросила Шарра. - Рут сказал, что ты очень разозлился и расстроился, но он не понял, почему.
- Так оно и было. Дай мне свой бокал, - сказал Джексом, спеша утолить жажду. - Давай подойдем к Сибелу и мастеру Робинтону. Я хочу, чтобы они тоже послушали. Твой брат хотел выяснить, кто станет лордом-правителем Посадочной площадки.
Шарра возмущенно округлила глаза.
- Он просто неисправим! И что же ему ответили?
- Правду, - сказал Джексом. - Ты же помнишь, мы просили Брейда, чтобы он довел до сведения Торика, что Айвас - очень важная находка.
Шарра сморщила носик - Джексом до сих пор считал эту ее манеру очаровательной.
- Он так зол на Денола - за то, что тот занял его остров, что не мог даже думать ни о чем другом. - Потом пристально взглянула на мужа. - Ты сказал ему, что дарованная земля принадлежит владельцу безвозвратно?
- Грох сказал. Нам нужен был его голос в поддержку Рандела.
- Надеюсь, он все же не голосовал за Блессерела? - с ужасом спросила Шарра.
Джексом мимолетно усмехнулся.
- Происходящее на заседании Конклава не полагается разглашать кому попало.
- С каких это пор твоя жена - кто попало?
Они пробрались сквозь толпу в тихий уголок, где их дожидались Робинтон и остальные.
- Мои арфисты, Джексом, тоже доложили о недовольстве со стороны тех же самых лордов, - произнес Сибел, когда лорд Руата закончил краткий обзор событий. - Я еще утром сказал об этом мастеру Робинтону и Лайтолу. А все ученики, у которых есть хоть что-то в голове, сегодня держали ухо востро.
- Обнаружить отступников - это все-таки уже облегчение, - заметил мастер Робинтон.
- Неужели? - скептически осведомился Джексом. Рассказ еще больше омрачил ему настроение. Ведь их ожидает такое славное будущее - но сначала придется преодолеть заблуждения и мелкие интриги, подстерегающие в настоящем.
Почувствовав настроение мужа, Шарра прислонилась к его широкой груди, и он с радостью принял ее утешения. В конце концов, они добились избрания Рандела, несмотря на сопротивление. Противников не так уж много, и все они старики.

10. ХОЛД ТИЛЛЕК, ПРАЗДНИК; ПОСАДОЧНАЯ ПЛОЩАДКА, ЭКСПЕДИЦИЯ

На празднике в честь нового лорда Тиллека первым выбыл из строя мастер Идаролан. Он редко злоупотреблял спиртным, но в этот день ему пришлось поволноваться: ведь если бы Рандела не избрали, он потерял бы больше всех. Так что, скорее всего, пить он начал еще в своем цехе за завтраком и продолжал все это бесконечное утро, пока не объявили результаты голосования. Поскольку Главный мастер рыбаков был человеком известным и пользовался всеобщим уважением, никто не осудил его за эту несдержанность. Когда он, пошатываясь, показался в том углу двора, где сидели Джексом с Шаррой, Робинтон, Сибел с Менолли и Тагетарл, его жизнерадостность отвлекла их от неприятной беседы, которую они вели.
- Нам, рыбакам, пришлось бы уносить отсюда ноги, стань Блессерел правителем холда, - с пьяной откровенностью заявил мастер. - Ведь только зазевайся - и он заложит все, от якоря до мачты!
Веселье Идаролана было столь заразительно, что никто не смог удержаться от улыбки.
- Если бы Рандел не стал правителем Тиллека, - продолжал старый капитан, - я бы перевел весь свой цех вместе с мастерами, подмастерьями и учениками в ту дивную гавань, что на старых картах называется Монако. Право слово, перевел бы!
- Теперь, когда Рандел стал лордом-правителем, тебе не о чем тревожиться, - стал успокаивать Главного мастера рыбаков Робинтон. Он знаком попросил Джексома и Сибела принести стул, пока ноги не подвели моряка. Менолли с Шаррой стали наперебой предлагать ему самые изысканные закуски - в надежде, что еда поможет ему справиться с опьянением.
- Что толку тратить время на еду - все равно она во мне долго не задержится, - заявил Идаролан, жестом отметая тарелки. Неожиданно он громко рыгнул и извинился. - Прошу прощения, милые дамы. Я чувствую на душе огромное облегчение. И, пожалуй, весь мой организм тоже не прочь бы облегчиться, простите за выражение. Лорд Джексом... - он под опасным для равновесия углом наклонился к молодому правителю Руата, - ...не проводишь ли меня?
Джексом взглядом попросил Сибела о помощи, и они, подхватив грузного рыбака с двух сторон, повели его мимо кухонной суеты к ближайшему нужнику.
- Да, друзья мои, я здорово переволновался. Уж очень не хотелось, чтобы холд достался Блессерелу. Ведь при нем нам, честным, работящим морякам пришел бы конец, - бормотал Идаролан. - Мыслимо ли пережить долгие часы ожидания, на трезвую голову? Вот и пришлось пропустить стаканчик-другой... а потом третий и четвертый, - ухмыльнулся он, вполне сознавая свое состояние. - Только вы же меня знаете, ребята: на борту я в рот не беру. И все мои мастера тоже - те, которые числятся в списках моего цеха.
Джексом завел рыбака в нужник, Сибел помог справиться с одеждой. Потом оба они вежливо отвернулись. Идаролан хриплым басом затянул морскую песню: для человека в его стадии опьянения, язык повиновался ему на удивление хорошо. Облегчался он так долго, что молодые люди, обменялись изумленными взглядами: и как в старика столько влезло! Постепенно усмешка Джексома становилась все шире, а Сибел не выдержал и расхохотался. Идаролан, не замечая их веселья, продолжал распевать во все горло.
Наконец Главный рыбак управился и снова повис на своих спутниках.
- Оп-ля! Держи его крепче, - проговорил Джексом, стараясь подхватить обмякшее тело Идаролана, который совсем не держался на ногах.
- Он готов, Джексом, совсем готов, - засмеялся Сибел, покачивая головой. - Наверное, будет лучше оставить его здесь, пусть проспится.
- Мастер Робинтон нам этого никогда не простит. Сбегай на кухню, Сибел, возьми кувшин кла. Он у нас мигом протрезвеет. Ведь он присутствовал только наг половине праздника - разве это дело? Главное еще впереди. - Закрыв крышку, Джексом усадил рыбака на стульчак, придерживая его безвольно поникшее тело, чтобы старик чего доброго не упал.
- Я мигом, - Сибел выскользнул наружу, тщательно прикрыв за собой дверь. Его сапоги простучали по каменному полу, наружная дверь отворилась и снова захлопнулась. Джексом попробовал устроить Идаролана поудобнее или хотя бы так, чтобы он не сползал на пол, но тот выскальзывал из рук, как мокрая рыба. Тогда он сложил руки старика на коленях, стараясь придерживать его туловище в вертикальном положении. Так тот и сидел, сдвинув колени и ступни. Джексом впервые заметил, какие у Идаролана большие ноги, даже в тонких кожаных сапогах.
Тут он услышал стук наружной двери. Судя по шагам, вошло несколько человек. И обуты они были в кожаные ботинки, а не в рабочие сапоги, сделал вывод Джексом, довольный своей наблюдательностью. Не желая, чтобы кто-то увидел Идаролана в столь плачевном состоянии, он торопливо задвинул железный засов на двери.
- Ведь он не единственный наследник и даже не прямой, - раздался мужской голос.
- Мы это знаем, - ответил скрипучим голосом его собеседник. - Его мамаша приходится всего лишь троюродной сестрой в роду. Двоюродная сестра еще жива, ее сына мы и посадим на его место. С этим парнем никаких хлопот не будет. Он спит и видит себя наследником.
- Так оно и есть, - заметил чей-то голос потоньше.
- Не забывай, есть еще кое-кто... ОНА, - скрипучий голос выделил это слово, - тоже имеет сына. И хотя ОНА отказалась от права наследования, этот сын - потомок по прямой линии.
Джексом никак не мог понять, о ком идет речь: ведь в чистоте родословной Рандела никто не сомневался. Он унаследовал светлые отцовские глаза и грубоватые черты деда по материнской линии. Но сам тон разговора о легкой замене одного сына на другого и истинном родстве внушал подозрения.
- Он получил воспитание в Вейре... К тому же, он - всадник и не может управлять холдом, с неудовольствием заметил первый голос.
- А его собственные сыновья еще слишком малы, чтобы принимать их в расчет, даже при наличии опекуна. Нет, этот местный парнишка - как раз то, что требуется. Нужно только поддержать его.
- Значит, остается устроить подходящий несчастный случай - и вокруг холда снова разгорится соперничество?
- Вот именно, - согласился скрипучий голос.
- Да, но как? - спросил тонкий.
- Ведь он летает на сражения с Нитями - так? И на Рассветных Сестер тоже. А это опасно. Нужно дождаться удобного момента и... - дальше можно было не продолжать.
Джексом потряс головой - он не верил собственным ушам. Все внутри у него сжалось в ледяной комок: он понял, что неизвестные говорят о нем самом, Лессе и Ф'лессане. А "местный парнишка" - не кто иной, как Пелл; его мать, Барла, происходила из руатанского рода.
- Только учтите, я не собираюсь никуда за ним летать, - воскликнул второй. Закончив свои дела, они двигались к выходу.
- Тебе и не придется, - с леденящим душу смешком сказал первый. - Мы... - закрывшаяся дверь заглушила конец фразы.
Только сейчас Джексом заметил, что не дышит, и шумно выдохнул. Его трясло. "Это от недостатка кислорода", - сказал он себе, судорожно заглатывая воздух. Идаролан застонал и стал съезжать на пол: Джексом бессознательно ослабил хватку.
Где же Сибел? Почему не торопится? Приди он сейчас, Джексом успел бы проследить, кто вышел из нужника. Скорее, Сибел!
"Я сейчас передам файру арфиста, - вдруг услышал он тревожный голос Рута. - Что тебя так взволновало? Я же чувствую. Рыбаку плохо?"
"Нет, Рут, он просто перебрал. Скажи Кими, чтобы Сибел поторопился. Хотя наверняка уже слишком поздно", - мрачно добавил он. Ни один из голосов не показался ему знакомым, и ни в одном из них молодой лорд Руата не уловил характерного выговора, по которому можно было бы определить, к какому цеху или холду принадлежат неизвестные.
Дверь с грохотом распахнулась.
- Джексом! Что случилось?
- Ты не видел, как отсюда только что вышли трое? - с беспокойством спросил Джексом.
- Что происходит? Кими сказала, что я должен срочно вернуться. Какие трое? Весь двор забит народом.
Сибел дергал дверь, пока Джексом не открыл задвижку. Главный арфист окинул тревожным взглядом впавшего в забытье рыбака, потом удивленно уставился на Джексома. В руках у него был кувшин, под мышкой - кружка.
- Ладно, все равно уже поздно, - разочарованно сказал Джексом. Он решил не беспокоить Сибела рассказом о подслушанном разговоре - может, все это просто пустая болтовня недовольных? От разговоров вреда нет, убеждал он себя, хотя невинной эту беседу тоже никак не назовешь. Он обреченно вздохнул.
- Что все-таки произошло?
"Чутье арфиста никогда не подводит Сибела, - мрачно размышлял Джексом, - с другой стороны, его учили наблюдать и угадывать недосказанное".
Он постарался говорить как можно более бесстрастным тоном:
- Следовало ожидать, что не все будут довольны победой Рандела.
Сибел окинул его проницательным взглядом.
- Вот зато перед нами человек, который исключительно доволен. Подними-ка ему голову... Может быть, аромат кла вернет его к жизни. Сейчас прибудет подкрепление.
- Да нет, мне ничуть не в тягость... - Джексому не хотелось, чтобы про него думали, будто он загордился и не хочет возиться с подвыпившим стариком.
Сибел с усмешкой поднес к носу Идаролана кружку с кла. Рыбак зашевелился.
- Ты настоящий друг, Джексом, но его ребята уже начали волноваться. Пусть незаметно уберут его подальше от чужих глаз.
Дверь снова хлопнула, торопливо вошли несколько мужчин.
- Мастер Сибел!
Сибел распахнул дверь в кабинку.
- Мы здесь!
Быстро произошла смена караула. Выходя из помещения, Сибел с Джексомом услышали характерные звуки и, поняв, что Идаролан не ошибся в своих прогнозах относительно еды, с усмешкой переглянулись.
- Я всегда все успеваю вовремя, - заявил Сибел. - С этим согласен даже милейший мастер Шоганар. Вот и музыка начинается!
Джексом чуть замешкался в дверях. Теперь он прекрасно понимал, почему Сибел не мог заметить троих людей, выходивших из нужника. За то недолгое время, пока они занимались Идароланом, двор заполнила празднично разодетая публика. Многие уже были навеселе и вовсю налегали на угощение, которое разносила на подносах расторопная прислуга.
- Когда ваша с Менолли очередь?
Сибел лукаво подмигнул.
- Как только нас попросит добрейший лорд Рандел.
- У вас есть новая песня?
- Уж конечно, для такого случая!
От веселого настроения Сибела на душе у Джексома полегчало. Не стоит думать о неприятном; возможно, это всего лишь разговоры. Но все же придется смотреть в оба.

Когда Джексом с Шаррой неохотно вышли из толпы танцующих, настроение у молодого лорда существенно улучшилось. Но долг есть долг: завтра ожидается Падение. Начнется оно над морем, но край его пройдет над южной границей холда Руат. Джексом никогда не пропускал сражения с Нитями, даже если бывал занят с Айвасом на Посадочной площадке, и с готовностью присоединялся к крыльям Т'гелланова Восточного Вейра; это было делом чести. К тому же, чувство опасности пьянило их с Рутом, и они с восторгом отдавались битве плечом к плечу с другими всадниками.
- Смотри, Джексом, - сказала Шарра, когда они готовились к отъезду. - Она подняла глаза к небу, где в отблесках бесчисленных огней, которые с наступлением темноты вспыхнули на стенах главного холда, крышах домов, на мачтах и палубах кораблей, тесным строем двигались разноцветные драконы. - Могу поспорить, что это весь Форт Вейр двинулся к дому.
Джексом тем временем старался так приспособить упряжь, чтобы как можно меньше помять платье Шарры, и поэтому едва поднял взгляд.
- Ты права, - пробормотал он.
- Да не суетись ты так из-за моих юбок - все равно они уже собрали всю пыль с танцевальной площадки.
Джексом хмыкнул и, почувствовав, как Шарра ласково взъерошила ему волосы, с облегчением усмехнулся. Он опасался, что танцы слишком утомили ее, но, раз жена настроена игриво, значит не так уж она устала и можно рассчитывать на продолжение праздника. Нужно только вернуться в Руат пораньше.
"Рут!"
"Ради важного дела я бы помог тебе опередить время, но это не причина".
"Неужели?" - широко улыбаясь, Джексом вскочил на шею белому дракону. Шарра улыбнулась ему в ответ и, крепко обхватив его талию обеими руками, старалась просунуть пальцы под толстую куртку и добраться до тела.
"И так успеете". - Рут легко подпрыгнул, и крылья его сделали первый, самый важный замах.
- До чего красиво! - прокричала Шарра на ухо мужу. - Попроси Рута покружить над гаванью. Больше никогда нам не увидеть Тиллек в таком великолепии!
Рут принялся плавно описывать широкую дугу, опустив голову, чтобы тоже полюбоваться открывающимся сверху видом. Глаза дракона сверкали голубизной, в каждой из многочисленных граней отражались крошечные светлые точки - яркие огни Тиллека. Огромный холд, предместья, корабли в бухте - все сияло и искрилось. Можно подумать, что все светильники и факелы вынесли наружу.
Джексом почувствовал, как Рут вздохнул. Вообразив перед собой темные высоты Руата, он направил дракона домой.
На следующее утро он никак не мог вылезти из постели. Шарра встала раньше, чтобы успокоить малыша Шавана, который на рассвете раскапризничался. Нити ожидались только после полудня, и Джексом позволил себе еще немного поваляться, наслаждаясь утренней кружкой кла. Вошла Шарра с Шаваном на руках - малыш успокоился и повеселел. Услыхав отцовский голос, появился Джерол и стал прыгать по кровати, требуя, чтобы его пощекотали. Щеки его порозовели от сна, кудрявые волосы растрепались. Получив порцию щекотки, Джерол вслед за отцом отправился одеваться и умываться. К тому времени и завтрак поспел - его подали в главном зале.
Джексом послал Джерола за Брандом. Сейчас как раз время разобраться в делах, которые накопились в холде за несколько недель его отсутствия. А поскольку Шарра с Джеролом собирались на следующий день отправиться вместе с ним на Посадочную площадку, нужно обсудить и еще кое-какие вопросы.
Когда Шарра с мальчиками вышли, Джексому припомнился странный разговор, услышанный в Тиллеке.
- Скажи-ка, Бранд, чем сейчас занимается юный Пелл, сын Барлы и Доуэлла?
- Осваивает ремесло под руководством отца, но больше времени проводит на Посадочной площадке.
- Как и половина юнцов с Северного, - заметил Джексом, откидываясь на спинку изящного деревянного кресла, которое вырезал для него Доуэлл. - Ну, и как его успехи в столярном деле?
- Неплохо, если задание придется по нраву, - небрежно пожал плечами Бранд. - А почему ты спрашиваешь?
- В Тиллеке я услышал довольно странный разговор. Скорее всего, это просто-напросто ворчание недовольных. Как ты считаешь, насколько реальны права Пелла на Руат?
Бранд сел, на лице его отразилось недоумение.
- О чем ты говоришь, Джексом? - строго произнес он тоном, которым, бывало, отчитывал провинившегося юного лорда. - Ведь ты находишься в добром здравии, у тебя двое прекрасных сыновей и, возможно, будут еще дети. - Он нахмурился. - Что конкретно ты услышал? Лайтол уже знает?
- Нет, и я тебя прошу ничего ему не рассказывать. Это между нами, Бранд. Я говорю с тобой не только как с управляющим, но и как со своим старым другом. И хочу, чтобы ты это понял.
- Разумеется, - поспешил заверить его Бранд, но тут же погрозил пальцем, - если только ты скажешь мне, что услышал.
Джексом был и сам рад облегчить душу: он всецело доверял Бранду. И еще он надеялся, что, произнеся эти слова вслух, наконец освободится от страха. Но Бранд воспринял их очень серьезно.
- Может кто-нибудь подстроить вам с Рутом несчастный случай - там, наверху?
Джексом нетерпеливо фыркнул.
- Впредь я собираюсь крайне осторожно выбирать себе спутников. И я не думаю, чтобы было так просто добраться до меня на "Иокогаме".
- Те два полета, которые ты совершил, были опасны?
Джексом энергично тряхнул головой.
- Ведь со мной рядом был Рут! И Айвас поддерживал постоянную связь. А в первый раз я летал вместе с Пьемуром, Фарли и Тригом. Завтра мы полетим вдвоем с Шаррой - ты слышал? Вот и хорошо. А на следующий день назначены Миррим и С'лен. Никто из них не станет замышлять против меня. Да и Рут не допустит, чтобы со мной что-то случилось.
"Можешь быть совершенно уверен!"
Джексом усмехнулся и Бранд, поняв по его лицу, что он разговаривает с Рутом, несколько успокоился и даже позволил себе улыбнуться.
- Конечно, они недооценивают вас с Рутом... Кроме того, теперь ты будешь остерегаться... - Бранд нахмурился, глаза его превратились в узкие щелки. - И все же я перемолвлюсь с юным Пеллом. Пусть он молод и гордится своим происхождением, но не настолько же глуп, чтобы метить в лорды через твою голову. К тому же, кроме тебя и твоих сыновей, есть еще трое мальчуганов Ф'лессана. Они прямые претенденты на Руат по линии Лессы, пусть она и отказалась в твою пользу от наследственных прав. Не думаю, чтобы старшие лорды сочли их претензии незаконными только потому, что Ф'лессан - всадник. Здесь решающее значение будет играть вопрос происхождения, поэтому не думаю, чтобы у Пелла был шанс. По крайней мере, при нынешнем составе Конклава. Да и обстоятельств таких не будет! - уверенность Бранда немало способствовала тому, что грызущая Джексома тревога понемногу утихла.
А Бранд расправил плечи, что он делал всегда, собираясь сменить тему разговора.
- Вчерашний праздник, скажу я тебе, удался на славу... - Как управляющий Руата, он тоже был приглашен на торжество в приморский холд. - Никогда еще не видел Тиллек в таком великолепии! Теперь, когда правителем стал Рандел, мы станем свидетелями больших перемен. И для тебя хорошо, что среди лордов появился человек, более близкий тебе по возрасту.
- Да уж, - поморщился Джексом. - Может быть, и я хоть иногда смогу высказаться на Конклаве.
Бранд ответил широкой улыбкой.
- Слыхал я, что до Торика наконец-то дошли твои слова.
- Да, хоть произнес их не я, а Грох. У тебя есть ко мне что-нибудь неотложное? После обеда я буду занят на Падении.
- Так, кое-какие мелочи, лорд Джексом. - Бранд взял верхний листок из стопки, которую он прихватил с собой.

Предыдущая страница 18 Следущая страница


Энн Маккефри

Пока Джексом с Рутом кружили над Форт Вейром, молодой лорд уже не в первый раз подумал: интересно, как все было у первых всадников, населявших этот старый кратер? Может быть, и они, как принято у их потомков, выстраивались вдоль верхнего края чаши - от Звездных камней в том направлении, где еще в древние времена чашу разрушил оползень? Сколько здесь обитало всадников, прежде чем было принято решение образовать второй Вейр, в горах Бенден? Теперь уже не узнаешь... Джексом почувствовал укол сожаления при мысли о потерянной истории, сожаления, которое несколько скрашивала радость: все же многое удалось восстановить при содействии Айваса. Но, какие бы тайны ни скрывались в прошлом, от вида на Вейр у него, как всегда, захватило дух. Да, Форт сейчас в полном расцвете! Совсем недавно юные всадники присоединились к его боевым крыльям. Вот они застыли рядом с бронзовыми командирами - зеленые, голубые, коричневые... Драконьи шкуры ярко лоснились под лучами полуденного солнца.
Бронзовый Н'тонов Лиот величественно высится перед самыми Звездными камнями. Рут ответил на приветственный клич Лиота и четко приземлился на своем обычном месте - справа от Предводителя Форт Вейра. Н'тон отсалютовал Джексому и указал вниз, на дно чаши, где четыре всадницы вооружались огнеметами.
Внезапно из воздуха выскочил голубой дракон, вернувшийся из дозорного полета, и его всадник сложил руки в старинном сигнале: Нити близко. Выстроившиеся внизу драконы по команде Н'тона почти одновременно повернули головы, спеша получить от всадников порцию огненного камня. Королевы издали трубный клич, возвещая о своей готовности, и друг за другом стали взлетать со дна чаши, чтобы занять свои места по левую руку от Н'тона с Листом. Бронзовый великан тщательно перемалывал зубами кусок огненного камня - первый из многих, которые ему придется сгрызть до конца Падения. Джексом сунул Руту в пасть его порцию и, как всегда испытывая внутренний трепет, стал слушать, как мощные зубы дракона дробят насыщенный фосфином камень. Хотя теперь он знал научное объяснение того, как именно драконы переваривают каменную крошку в своем втором желудке, после чего изрыгают горящий фосфиновый газ, это ничуть не умаляло его восхищение талантом драконьего племени.
Джексом внимательно наблюдал за тем, как Рут жует - драконам иногда случалось прикусить язык или складку щеки. Само по себе это не опасно, но такой дракон не может принять участие в сражении.
Вот Лиот кончил жевать и испустил оглушительный рев, и сразу же Н'тон вскинул руку, подавая сигнал к взлету. Сильно оттолкнувшись от края чаши, бронзовый зверь взмыл ввысь. Рут за ним. В следующий миг с непринужденной грацией поднялись королевы. Набрав высоту, Лиот повернул на юго-восток, и тоща одно за другим стали взлетать крылья, выстраиваясь в боевом порядке: три наверху, три позади Лиота с Рутом и третья тройка еще ниже, как раз над королевским крылом.
Глаза всех всадников были устремлены на Н'тона, все драконы слушали команды Лиота. Сколько раз Джексом уже наблюдал, как драконы в полете уходят в Промежуток, сколько раз он сам выполнял этот маневр - и все равно неизменно испытывал глубокое волнение.
"Все-таки, в Промежутке холоднее, чем в космосе", - сказал он Руту. Мгновение - и они уже летят над южной границей Руата, а под ними серебристой змейкой петляет река. Чуть к востоку с небес падал серебристый дождь, который они должны были остановить.
Вот боевые крылья встретились с врагом и драконы принялись испепелять его огненным дыханием, наблюдая, как толстые жгуты ежатся и извиваются, объятые пламенем, и безобидными хлопьями пепла падают вниз, на землю. Верхние крылья бороздили небо взад-вперед, а внизу всадницы на своих золотых королевах поливали струями пламени те немногие Нити, которым удалось ускользнуть от верхнего эшелона.
И снова Джексом с Рутом ощущали себя частицей армии защитников Перна и, подчиняясь ритму боя, то уходили в Промежуток, то выныривали из него, увертываясь от неприятеля, сновали с правого фланга на левый, прожигая бреши в стене смертоносного дождя. Ими управлял рефлекс, рожденный долгими тренировками, не требующий сознательного вмешательства ни одного из партнеров.
Они уже сделали по меньшей мере восемь проходов, все дальше оттесняя фронт Падения на юго-восток, когда голубой дракон, летевший прямо перед ними, вскрикнул и нырнул в Промежуток. Джексом замер и стал ждать, когда голубой появится снова. Он вернулся на сотни длин дракона ниже того места, где исчез. Перепонка левого крыла была испещрена ожогами Нитей.
"Не повезло ему, - сказал Рут, когда голубой снова пропал из вида, наверняка отправившись в Вейр, где его уже ждут, держа наготове анестезирующий бальзам, способный унять боль. - Это один из новых всадников, совсем молодой. Вечно они зевают".
Джексом так и не понял, кого имел в виду Рут - всадника или дракона. Вдруг Рут сделал крутой вираж, спеша увернуться от скопления Нитей, и ремень упряжи врезался Джексому в левое бедро. Белый дракон тут же вильнул в другую сторону, развернувшись на кончике хвоста, и, выдохнув струю огня, ринулся на врага. Расправившись с очередным серебристым пучком, Рут требовательно повернул голову к всаднику, и Джексом сунул ему кусок огненного камня. Энергично жуя, дракон поднялся повыше, чтобы взглянуть, куда направить следующий бросок, и вдруг резко рванулся вправо, так что всадник снова всей тяжестью повис на ремне упряжи. И тут Джексом почувствовал, что передний ремень ослаб и с трудом удерживает его не шее дракона. Он поспешно ухватился правой рукой за гребень Рута и как можно крепче сжал ногами его бока, а левой натянул поводья.
Рут среагировал мгновенно - повиснув в воздухе, он дал другу время восстановить равновесие. Глаза его удивленно остановились на всаднике, из пасти вырвался огненный ручеек.
"Упряжь порвалась?" - изумленно спросил он.
Джексом ощупал ремень и почти сразу же нашел поврежденное место: пониже пряжки кожа сильно растянулась, но еще держалась - правда, еле-еле; еще немного, и ремень мог лопнуть.
И тут ему припомнилась зловещая беседа, которую он подслушал вчера... Неужели они так быстро провернули свой план? "Несчастный случай" - так они сказали. Что может вызвать меньшие подозрения, чем лопнувшая упряжь?
Всадники сами следят за упряжью - часто обновляют, проверяют перед каждым Падением: нет ли следов износа, достаточно ли она прочна. Джексом запоздало выругал себя - ведь именно этим утром он даже не взглянул на ремни, просто снял их с крючка в Рутовой вейре, куда при желании мог зайти любой из обитателей Руата. И любой посторонний!
Да, есть кое-что похолоднее, чем космос и даже Промежуток - страх!
"Нет, Рут, она не порвалась, просто кожа сильно растянулась. Придется вернуться в Форт, просить замену у Х'налта. Объясни Листу, в чем дело, и скажи, что мы мигом обернемся".
Джексом кротко снес заслуженную головомойку от Х'налта, наставника юных всадников. Осматривая кожаный ремешок, они убедились, что он потрескался от мороза и потерял прочность. Хорошо еще, что металлические пряжки и кольца были начищены до блеска и не вызвали придирок старого Х'налта. Джексом почувствовал облегчение: на этот раз пронесло, все дело в обычном износе. Они с Рутом присоединились к всадникам Форта и доблестно сражались до конца Падения.
Вернувшись в Руат, Джексом первым делом вырезал из толстой, хорошо выдубленной кожи новую упряжь. В тот же вечер с помощью Джерола он смазал ремешки маслом и крепко-накрепко пришил металлические пряжки. Шарре он не признался, что был на волосок от гибели, и она, к счастью, ничего не заподозрила, поскольку привыкла, что муж часто по вечерам возится с упряжью. Позже, убедившись, что Рут удобно устроился на ночлег в своем вейре, а Джексом повесил старую починенную упряжь на прежнее место, а новую спрятал; вместе с ней - в ту, двойную, которую он брал, когда приходилось летать вдвоем с Шаррой. "Кто предупрежден, тот вооружен", - сказал он себе.

Проснувшись задолго до рассвета, чтобы отправиться на Посадочную площадку, Джексом помог Шарре укутать спящего Джерола в теплый меховой плащ. Шаван был еще слишком мал, чтобы подвергать его риску полета через леденящий холод Промежутка. Во время отсутствия Шарры о нем позаботится кормилица. Путешествие сулило немало соблазнов, способных оторвать Шарру от неукоснительного исполнения материнских обязанностей: наконец-то она своими глазами увидит, чем так манит Джексома это новое поле деятельности; у нее будет возможность проникнуть в тайны своего ремесла и, наконец, она повидается с близкими друзьями. Джейнсис обещала присмотреть за Джеролом - он побудет вместе с ее Пьерджаном, когда Шарра отправился на "Иокогаму". Оба файра, бронзовый Мийр и коричневый Талла, волновались еще больше, чем сама хозяйка, и Рут строго выбранил их, когда в предрассветной темноте они поднимались со двора Руата.
Погода на Посадочной площадке стояла прохладная - на Южный материк пришла зима; но все равно здесь не было так неприветливо и голо, как в зимнем Руате. Конечно, Шарра любила Руат; там была родина Джексома, и там родились их дети, но на Южном прошли годы ее юности.
Не успели они войти в здание Айваса, как навстречу бросилась Миррим.
- Я уже готова, только вас и дожидаюсь! - объявила она.
- Что за спешка, детка! - засмеялся Джексом. Союз с Т'гелланом благотворно повлиял на взбалмошный характер Миррим, и все же ее энтузиазм порой проявлялся слишком бурно. Джексом понимал, что само по себе это не так уж плохо, но общество Миррим его частенько утомляло.
- Говорю же - я готова! Осталось только погрузить на Пат бочки и баллоны. А уж задание свое я знаю как дважды два, - она стрельнула глазами в сторону Шарры. - Открыть упаковку, добавить воды, помешать - и все. Проще простого!
- Не совсем все, - с улыбкой возразила Шарра. - Самое трудное - установить зеркала. А от их правильного расположения зависит успешное развитие водорослей.
- Да я знаю, знаю, - нетерпеливо отмахнулась Миррим.
- А С'лен тоже готов? - спросил Джексом.
- Да ну его! - Миррим состроила насмешливую гримаску. - Он все еще изучает фотографии рубки и ее окрестностей, хотя Рут доставит нас прямо на место.
- Кто повезет бочки с водой? - поинтересовалась Шарра. Взяв Миррим под руку, она отвела ее в сторону, чтобы уточнить кое-какие подробности.
- Я слышал, ты научил Торика уму-разуму? - спросил Джексома Д'рам, и в глазах его сверкнули лукавые огоньки.
- Нет, - покачал головой Джексом. - С ним разговаривал Грох. - А у вас здесь какие новости?
- Тебе все сообщит Айвас, - ответил Д'рам, увлекая Джексома по коридору. - Он тебя ждет.
Айвас приступил прямо к делу, как будто Джексом и не отлучался с Площадки на несколько дней.
- Теперь в рабочих отсеках достаточно кислорода, - сообщил он. - Однако с заданием надо управиться как можно быстрее. Леди Шарру и зеленую всадницу Миррим будут сопровождать два файра - они весьма чувствительны к резкому падению давления или уровня кислорода. Кроме того, одна из побочных целей этих полетов - научить как можно большее число файров перемещаться с поверхности планеты на "Иокогаму".
- Когда же ты объяснишь нам свой грандиозный план? - спросил Джексом, а сам стал беззвучно произносить слова, которые ожидал услышать.
- В свое время. Зачем ты спрашиваешь, Джексом, если заранее знаешь ответ?
Трудно что-то скрыть от этой машины, даже не произнесенную вслух шутку.
- Я просто хотел проверить, - беспечно ответил Джексом. - Вдруг "свое время" уже настало, пока меня не было?
- До того, как оно настанет, нужно еще очень многое сделать. Кому, как не тебе это понимать? Ведь ты сам был на "Иокогаме".
- Значит, ждать еще два Оборота?
- Пять месяцев и двенадцать дней, с поправкой на положение Алой Звезды. За это время файры должны научиться доставлять сообщения, как они это делают на Перне, и переносить на "Иокогаму" предметы - разумеется, в пределах своих возможностей.
Джексом смирился с судьбой. У них нет другого выбора, как только выполнять намеченную Айвасом программу. И все же интересно: что по его замыслу должны переносить файры? Джексом терялся в догадках.
Понимая, что у Айваса все равно ничего не выпытаешь, он присоединился к группе, готовящейся к полету. Нашлось много добровольных помощников, которые помогли им погрузить на Рута, Пат и С'ленову Биганту кислородные баллоны и бочонки с водой, хоть Миррим и успела всем порядком надоесть, пока баллон подвешивали к ее драгоценной Пат.
- Миррим, мы только зря время теряем, - вмешался Джексом, когда девушка потребовала, чтобы под узлы на спине Пат подложили что-нибудь мягкое. - Груз размещен отлично и, как тебе известно, мы летим через Промежуток. - Про себя он подумал - может, Миррим просто скрывает страх? Шарра держалась довольно спокойно, как и С'лен, чье волнение выдавал легкий румянец.
- Просто я не хочу, чтобы баллоны съехали, - надулась Миррим.
- Съедут, куда же им деться? Прямехонько на "Иокогаму", - пошутил С'лен, подмигивая Миррим.
- Кончайте. Нам пора. Вперед, Рут, - скомандовал Джексом и почувствовал, как руки Шарры крепче вцепились в его ремень. Он дал Руту мысленную картину рубки "Иокогамы" и почувствовал, как белый дракон передает ориентир Пат и Биганте.
Многое в поведении Айваса оставалось непонятным для Джексома, но и сам искусственный интеллект с некоторым трудом разбирался в возможностях драконов. Вот, пример: какой вес способен поднять дракон? Ответ: такой, который считает для себя подъемным. Подобный ответ Айвас находил странным и, разумеется, бесполезным - ведь ему были нужны точные цифры.
Или еще: откуда драконы знают, куда им лететь? Ответ: им говорят их всадники. Это, однако, не делало понятным для компьютера суть процесса. И, признавая существование телекинеза, он никак не мог сообразить, почему драконы и файры не ухватывают принцип перемещения предметов на расстояние. Особенно когда Рут сразу понял то, что никак не давалось Фарли: как попасть на борт "Иокогамы".
Обсуждая детали предстоящего коллективного полета, Джексом спросил Рута, сможет ли он унести двоих седоков и два бочонка - один с обычной водой, другой с газированной. Рут ответил утвердительно, хотя по мнению Айваса поклажа была слишком велика для миниатюрного дракона.
- Если Рут так считает, значит, сможет, - возразил Джексом. - К тому же, далеко лететь не придется.
"Было бы куда проще, - заметил белый дракон, поднимаясь в воздух, - уйти в Промежуток не взлетая, прямо с земли".
"Что, ноша тяжеловата?" - поддразнил его Джексом.
"Нисколько, просто громоздкая! Приехали!"
Пятеро сопровождающих файров хором пискнули, и через секунду баллоны лязгнули о стены рубки. Раздались удивленные возгласы троих новичков. Джексом почувствовал, как у Шарры от удивления перехватило дыхание. Он с улыбкой обернулся и увидел на прелестном лице жены выражение благоговейного восторга: она глядела в иллюминатор, на неправдоподобное, фантастическое великолепие висевшего внизу Перна, окаймленного бездонной чернотой космоса. Ее файры, Мийр и Талла, и троица Миррим - Реппа, Лок и Толли - благополучно прибыли на борт и теперь, вереща от радости, барахтались в воздухе, наслаждаясь ощущением невесомости.
- О, - промолвила Шарра, и в глазах ее Джексом прочитал все, что она ощущала, - теперь я понимаю, душа моя, почему тебя так тянет сюда. Какой наш Перн красивый и величавый! Если бы только старые, вечно недовольные ворчуны смогли увидеть его отсюда... Просто невероятно, правда, Миррим? Миррим! - позвала она, не дождавшись ответа.
Джексом нашел взглядом зеленую всадницу: она, вытаращив глаза, уставилась на картину внизу.
- Так это Перн? - срывающимся от волнения голосом проговорила девушка, протягивая руку к окну.
- Конечно, Перн! Отличный вид, правда? - стараясь ободрить ее, ответил Джексом. Он видел, что Миррим поражена до глубины души. - С'лен, у тебя все в порядке?
- П-по-моему, да, - не слишком уверенно ответил зеленый всадник.
Джексом улыбнулся Шарре.
- Поначалу это ошеломляет, - заметил он с бесшабашностью человека, давно преодолевшего первое изумление. - Ну, давайте пошевеливаться. И не забывайте - Айвас просил, чтобы мы берегли кислород.
- Зачем? - спросила Миррим, к которой вернулась обычная самоуверенность. - Ведь мы привезли сюда столько баллонов! - Она сделала резкое движение, спеша освободиться от упряжи.
- Осторожней, Миррим! Ты все-таки в не... - Джексом осекся на полуслове: Миррим, забыв, как нужно вести себя в невесомости, взмыла к потолку. - Вытяни руку вверх и легонько оттолкнись... Вот так!
Миррим даже не успела вскрикнуть от неожиданности. К тому же, ей не хотелось демонстрировать свою неуклюжесть. Всадница быстро исправила ошибку и, принужденно улыбнувшись, ухватилась за вытянутую ей навстречу шею Пат. К счастью, зеленая надежно вклинилась между поручнем в соседней стеной, и ей не грозили неожиданности, подстерегавшие новичков в невесомости.
- С'лен, когда будешь спускаться, двигайся как можно медленнее и плавнее. И держись за шейный гребень или еще за что-нибудь, - посоветовал Джексом. Перед тем, как снять упряжь, он знаком велел Шарре следовать тем же правилам.
Так, то подавая советы, то ободряя своих спутников, он стал руководить разгрузкой. У С'лена вырвался возглас восхищения, когда он убедился, что тяжелые баллоны можно легко сдвинуть с места одним пальцем.
- И все же они ужасно громоздкие, - пожаловалась Миррим, подталкивая бак к месту складирования. - Видел бы меня сейчас Т'геллан! - она хихикнула. - Правда, теперь я понимаю, почему Айвас отдает предпочтение зеленым драконам.
- В кои-то веки и зеленым выпала честь, - гордо добавил С'лен.
- У зеленых драконов гораздо больше всяких способностей, чем предполагают, - авторитетно заявила Миррим. - Чего не скажешь о зеленых файрах, - сердито добавила она, неодобрительно наблюдая за нелепыми выкрутасами Реппы и Лок, которые, восторженно чирикая, без устали кувыркались в воздухе. Мийр, Талла и коричневый Толли уже давно пресытились таким пустяками и, распластав крылья, зачарованно приникли к окну, созерцая захватывающее зрелище.
Как только драконов разгрузили. Рут позвал Пат и Биганту, чтобы они вместе с ним полюбовались видом Перна. Белый дракон спокойно и уверенно поплыл к окну, а у новичков возникли затруднения, доставившие всем немало веселья.
- Они быстро приспособятся, - сказал Джексом, одобрительно наблюдая за драконами. - Как-никак, летать для них - дело привычное.
Когда баки с кислородом закрепили на месте, люди тоже смогли насладиться великолепием проплывающей под ними огромной планеты.
- Вид всегда один и тот же? - спросила Миррим. - Что-то я не разгляжу отсюда Бендена.
- А я - Руата, - подхватила Шарра.
- Я едва нашел Восточный Вейр, - вставил С'лен. - Мне всегда казалось, что он такой большой!
- Вот что значит геосинхронная орбита, друзья мои, - корабль все время сохраняет неизменное положение относительно поверхности планеты, - пояснил Джексом. - Но если перейти к первому пульту, - он успел поймать Миррим, прежде чем она улетела слишком далеко от окна, - то можно увидеть на заднем экране побережье Нерата и кусочек Бендена. А Южный холд, - добавил он, обращаясь к Шарре, - к сожалению, находится за горизонтом.
- Тогда не бери сюда Торика, - иронически усмехнулась она, - ему ведь нужно только одно - обозреть с высоты свои владения.
Все благополучно перебрались к навигационному пульту, и Джексом включил экран заднего обзора.
- Никакого толка, - недовольно заявила Миррим, - картинка слишком мелкая.
- Минуточку, - ответил Джексом, повторяя про себя последовательность действий. Он набрал команду, и изображение на глазах изменилось.
- Клянусь Скорлупой, это просто невероятно! - выдохнул С'лен, и глаза его изумленно округлились. - Как у тебя это получилось, Джексом?
Джексом повторил все сначала: С'лен кивал, шевеля губами.
- Теперь я помогу девушкам перебросить бочонки в отсек жизнеобеспечения. Может быть, нам с Рутом проводить тебя на "Бахрейн"?
- Нет-нет, в этом нет необходимости, - обиженно проговорил С'лен и принялся застегивать куртку. Затем он оседлал свою Биганту.
"Рут, проверь, знают ли они направление", - попросил Джексом белого дракона.
"Биганта отлично представляет себе, куда они должны попасть. Не волнуйся", - ответил Рут, не отрывая взгляда от окна.
Когда С'лен с Бигантой исчезли, Джексом громко хлопнул в ладоши.
- За дело, девочки! Давайте займемся бочками. Отсек, куда их нужно переместить, находится всего одним уровнем ниже. Оттуда в случае необходимости кислород будет поступать в рубку.
Они погрузили баллоны в лифт и спустились вниз.
- Мне казалось, ты говорил, что Айвас уже нагрел отсек, - зябко потирая руки, сказала Шарра.
Джексом рассмеялся.
- Можешь не сомневаться, здесь значительно теплее, чем было.
У Миррим тоже зуб на зуб не попадал, но она поспешила распахнуть двойные двери напротив лифта.
- Ух ты! А здесь просторнее, чем я думала, - проговорила она, входя в выкрашенное в белый цвет помещение. Вдоль одной из стен тянулись шкафы, у другой стояли огромные спирали - стойки с зеркалами, которые могли вращаться вокруг своей оси, обеспечивая каждую секцию отраженным светом, необходимым для нормального развития водорослей.
- Вернись, Миррим, - позвал девушку Джексом, осторожно выталкивая бочонок из кабины лифта.
Втроем они быстро разместили привезенные с собой грузы, Джексом вызвался помочь в подготовке поддонов - их нужно было выстелить влажной мягкой тканью, которая будет смачивать споры водорослей, - но девушки дружно отвергли его помощь. Он наблюдал, как они разыскали все необходимое: пакетики со спорами и питательными добавками, которые нужно осторожно ввести в раствор.
- Где же пульт... - произнесла Шарра и тут же обнаружила его - он был заботливо укрыт руками тех, кто проводил консервацию корабля. - Иди, дорогой, - проговорила она, рассеянно улыбаясь заглядевшемуся на нее мужу, - мы отлично справимся сами. Займись лучше своим делом.
Когда Джексом и не подумал двинуться с места, Миррим, присевшая на корточки рядом с полками, пронзила его сердитым взглядом.
- Катись, сказано тебе!
Вернувшись в рубку, Джексом обнаружил, что Рут и все пять файров по-прежнему торчат у окна. Он включил связь между кораблями и увидел, что С'лен с головой ушел в работу: зеленый всадник старательно смачивал ткань на поддонах, заткнув одной рукой отверстие бочонка, чтобы из него не выливалась вода.
Убедившись, что друзья справляются с работой, Джексом наконец уселся у навигационного пульта и, включив телескоп, приступил к выполнению собственного задания. Наладив связь с Айвасом, он получил от него новую последовательность команд для телескопа - его нужно было запрограммировать на сканирование видимых звезд над Первом. К тому времени, как они с Айвасом дважды проверили правильность программы, Шарра и Миррим вернулись в рубку. Их движения стали гораздо уверенней.
- С'лен еще не закончил? - спросила Миррим. - Нам пора отправляться на "Буэнос-Айрес". - Она принялась застегивать куртку, сделав знак Шарре последовать ее примеру. - Скажи, Айвас, Фарли и там включила систему жизнеобеспечения?
- Да, в нужных нам отсеках "Буэнос-Айреса" тоже есть кислород.
Взгляд Шарры сказал Джексому, что она не возражает, - пусть Миррим покомандует.
"Рут", - позвал Джексом. Не то, чтобы он не доверял Миррим и Пат, но ведь сейчас они должны доставить на борт "Буэнос-Айреса" его Шарру!
"Если Пат заметит меня там, Миррим тебе этого никогда не простит", - ответил белый дракон, печально глядя на своего всадника.
"Ты прав. Я должен наконец решить - доверяю я им или нет. А если доверяю, мне остается одно: терпеливо ждать".
"И мне - тоже", - откликнулся Рут, обнажив зубы в драконьей усмешке.
Вот девушки взобрались на Пат, и Миррим помахала Джексому рукой.
- Не жди нас. Мы вернемся прямо на Площадку.
Не успел он возразить, как Пат исчезла, а за ней и файры. Пальцы Джексома забегали по клавишам, вызывая борт "Буэнос-Айреса", и скоро он вздохнул с облегчением: вся компания благополучно добралась до места.
Рут презрительно фыркнул и от этого слегка отлетел от окна.
- Ну что ж, глазастик, - сказал ему Джексом, закрывая пульт, - моя работа закончена. Можно трогаться в обратный путь.

Когда Миррим с Шаррой вернулись на Посадочную площадку, там их ожидали мастер Олдайв и Брекки. Молчаливая и замкнутая подруга Ф'нора захотела узнать побольше о том, как лечить раны; она часто помогала бенденским целителям.
- Сегодня мастер Морилтон принес нам чашки Петри, - сказала она. - Айвас предлагает, если вы, конечно, не очень устали, прослушать последнюю лекцию о бактериях и о том, как воздействовать на них так называемыми ан-ти-би-о-ти-ка-ми.
Шарра и Миррим обменялись взглядами. Утренняя работа скорее взбодрила их, нежели утомила. Шарру приводила в восторг возможность выделить некоторые бактерии и найти способ побороть инфекцию, применив специальные бактериофаги. Все проследовали в лабораторию и, войдя в нее не смогли сдержать радостные возгласы: микроскопов теперь хватало на всех. Брекки кротко улыбалась.
- Теперь нам не придется работать по очереди! - ликовала Миррим. - Это будет мой! - Взобравшись на высокий табурет, она приникла к окуляру. - Хмм! Ничего - оно и есть ничего, даже под микроскопом!
- Прошу всех занять места за микроскопами, - подал голос Айвас, и по его тону все поняли: предстоит непростая работа. - Мастер Морилтон сумел не только снабдить нас чашками Петри, в которых вы сможете выращивать культуры любых бактерий, но и микроскопами, чтобы каждый мог работать не спеша. А мастер Фандарел изобрел ультразвуковой прибор, который даст нам возможность расщеплять бактерии, чтобы исследовать их химическое строение. Он с успехом использует свои познания в электромагнетизме. Разумеется, это лишь одно применение, но для вас крайне важное.
Микроорганизмы, подготовленные для сегодняшнего занятия, взяты из ран, - продолжал Айвас, не замечая или не желая замечать гримасу отвращения, которую состроила Миррим. - Вам всем, должно быть, доводилось видеть раны, которые воспалились. Выделив бактерии, мы получаем возможность обнаружить паразитов, главным образом, симбиотов, которые живут в бактериях. Превратив этих крошечных симбиотических паразитов в патогенные организмы, мы уподобим их хищникам Надеюсь, вы еще не забыли, как отличить хищника от паразита?
- Конечно, Айвас, - с усмешкой ответила Миррим. - Одни нас восхищают, а другие внушают отвращение.
- На твою память, Миррим, всегда можно положиться. Остается полагать, что эта способность распространится и на новую область знаний. - Миррим дерзко вздернула нос, но Айвас уже продолжал: - Итак, существует возможность превратить симбиотического паразита в хищника и таким образом получить полезный организм для борьбы с конкретными бактериями. Как вы убедитесь, зачастую это полезнее, чем использовать антибиотики.
- Сколько же здесь бактерий? - спросила Брекки.
- Больше, чем песчинок на всех ваших побережьях.
- И нам придется всех их выловить? - такая перспектива ужаснула не только Миррим.
- Если пожелаете, у вас будет для этого все возможности. Но знайте: это лишь первый шаг на пути к лечению заболеваний, вызываемых бактериями. Начнем с их культивирования. Для этого используем выделения из ран или другую кровесодержащую среду. А потом попробуем отселектировать одну разновидность бактерий...
Молодые женщины приникли к окулярам микроскопов.

11. ДВАДЦАТЫЙ ОБОРОТ С НАЧАЛА ПРОХОЖДЕНИЯ. ВЕЙР БЕНДЕН, ЗАПЕЧАТЛЕНИЕ; ЮЖНЫЙ МАТЕРИК, ПОИСК Ф'ЛЕССАНА

- На мой взгляд, мы должны радоваться, что столько юношей и девушек по-прежнему хотят стать всадниками, несмотря на все события, происходящие на Посадочной площадке, - заявила Лесса, оглядывая большую группу претендентов, выстроившихся на Площадке Рождений. - Сегодня их шестьдесят два.
Ф'лар покровительственно усмехнулся, глядя сверху вниз на свою миниатюрную подругу.
- Кто же откажется заполучить дракона из кладки Рамоты! Сам Грох едва не заплясал от радости, когда во время Поиска выбор пал на его младшую дочь.
- Он станет совсем несносным, если Натали запечатлеет королеву, - фыркнула Лесса. - А она у него милашка. И в кого бы это!
- Лесса! - с деланным негодованием воскликнул Ф'лар. - Нельзя же начисто отказывать Гроху в достоинствах! В конце концов, его Бенелека избрали первым мастером Цеха механиков, а еще двое детей Гроха, сын и дочь, делают немалые успехи в учебной группе Айваса.
- Во всяком случае, Грох обладает чувством меры. А вот и он, - Лесса указала на старого лорда, который во главе делегации Форт холда входил на Площадку Рождений. На фоне разряженной публики его одеяние выглядело почти будничным. Лесса одобрительно кивнула. - Очень разумно с его стороны надеть сапоги, - продолжала она, наблюдая, как рослый лорд как ни в чем не бывало пересекает полосу раскаленного песка, тогда как его спутники, забавно семеня, высоко поднимают ноги, пытаясь остудить тонкие кожаные подошвы. - Танец Площадки Рождений, - борясь со смехом, проговорила она.
- Пойдем-ка лучше на свои места, - предложил Ф'лар, подавая жене руку. - Заодно и посмотрим, так ли надежны новые прокладки, предмет гордости мастера Лиганда. Он клялся, что они защищают ноги и от жары, и от холода Промежутка.
Прежде, чем взять его под руку. Лесса окинула критическим и в то же время довольным взглядом свои новые красные сапожки.
- Лиганд говорит, что благодаря растительным волокнам, которые он

Предыдущая страница 19 Следущая страница


Все вейры Перна

добавляет в фетр, прокладки одинаково хорошо предохраняют от жары и холода.
На это Рождение - тридцать пятое у Рамоты - Лесса прибыла в новом наряде винно-красного цвета. Сегодня особый случай: в кладке красуется королевское яйцо, первое за двенадцать последних Рождений. Старшая бенденская королева, которая редко откладывала меньше двадцати яиц, на сей раз превзошла себя - в нынешней кладке их оказалось тридцать пять!
Все восемь Предводителей уже признали необходимость основать девятый Вейр. Все восемь существующих заполнены до отказа: из-за нехватки места некоторые драконы-двухлетки все еще ютятся в пещерах для молодняка. И, как ни горды Предводители Вейров увеличением драконьего поголовья, все же драконы заслуживают отдельных просторных вейров. На севере уже не осталось подходящих мест, и народ продолжал переселяться на благодатные южные земли, поэтому было решено разместить новый Вейр на просторах нового материка, где-то посередине между Южным Вейром К'вана и Восточным Т'геллана. Хоть личинки и защищают почву и растительность, но драконы по-прежнему нужны, чтобы оберегать от Нитей человеческие поселения и стада. Стоит только сделать небольшие перестановки в существующих Вейрах, и освободится достаточно всадников постарше, чей опыт уравновесит задор молодежи. Наверняка найдутся и всадники, и драконы, которые предпочтут жизнь на юге, где под ласковым солнцем перестанут ныть старые раны.
С гордостью думала Лесса о том, каких высот достигли за минувшие Обороты бывшая замарашка из холда Руат и бронзовый бенденский всадник, которому никто не хотел верить. Она взглянула на Ф'лара и с болью заметила, что время еще больше посеребрило его темные кудри. И лучики морщин вокруг глаз стали глубже, выдавая возраст. Правда, он ничуть не утерял ни бодрости, ни энергии. Может быть, пора передать Бенден в руки молодых всадников? - размышляла Лесса. Освободившись от бремени ответственности, они смогут уделять больше времени всем заманчивым проектам, разворачивающимся на Посадочной площадке. Хотя нет, не стоит и надеяться выманить Ф'лара из Бендена, пока он не расправится с Нитями окончательно и бесповоротно.
Ф'лессан как-то объяснил ей, что будь в грузовом отсеке "Иокогамы" пригодный для дыхания воздух, даже такой огромный дракон, как ее Рамота, смог бы предпринять полет через Промежуток, чтобы полюбоваться Перном из космоса. Правда, Лесса не была вполне уверена, хочет ли она сама или ее королева отважиться на такое безрассудство. Зато Госпожу Бендена весьма радовало, что ее беспокойный сын наконец прочно занял место в рядах дружной Айвасовой команды. Разумеется, она любила единственного ребенка, которого смогла подарить Ф'лару, однако не питала никаких иллюзий на его счет.
- Вижу, душа моя, твои мысли заблудились в Промежутке? - наклонившись к жене, шепнул Ф'лар; в его янтарных глазах плясали веселые искорки. - Смотри, нам машет Грох.
Преодолев полосу горячего песка. Лесса изобразила на лице самую что ни на есть любезную улыбку и, отыскав глазами правителя Форта, ответила на его приветствие. Яруса уже были забиты людьми, которые собрались, чтобы поболеть за сына или дочь, которые сегодня попытаются запечатлеть дракона, или просто полюбоваться на неизменно увлекательное зрелище.
- А новые прокладки действительно хороши, - сказал Ф'лар, ведя жену вверх по лестнице.
- Ты находишь? - Лесса заметила на втором ярусе Ларада и Асгенара с женами и детьми и приветливо помахала им рукой. В одном ряду с ними сидел и мастер Бендарек, но он с головой ушел в беседу с недавно избранным главой печатников Тагетарлом и не заметил ее приветствия.
Лесса оглядела задние ряды, стараясь отыскать мастера Робинтона и Д'рама - эта пара редко пропускала такое событие - и легко обнаружила их, приодетых в лучшие выходные наряды. Тесное сотрудничество с Айвасом дало им обоим - как и Лайтолу - новую цель в жизни и новые силы. Почему же одни старики с юным энтузиазмом подхватили новые начинание, а другие - Сэнджел, Норист, Корман, Бергамон - глухи ко всему, что несет Перну знания и силу? И как раз в период Прохождения, когда всем так необходим луч надежды!
Она рассеянно ответила на чьи-то приветствия и заняла свое место на первом ярусе.
"Сейчас начнется", - сказал своей всаднице Рамота, покачивая головой над королевским яйцом.
"Только не пугай девочек, душенька".
Глаза Рамоты вспыхнули разноцветной радугой, и она в упор взглянула на Лессу.
"Пугливые не стоят моего дитя".
"Но ведь вчера они тебе понравились".
"Сегодня все по-другому".
"Да, - ласково согласилась Лесса, понимая смены настроений своей королевы, - сегодня твоя дочь пройдет Запечатление".
Бенденские драконы, собравшиеся на карнизе, уже начали гудеть, приветствуя приближающийся миг Рождения. Чувствуя, как этот мощный слитный гул пронизывает тело до самых костей. Лесса нежно улыбнулась Ф'лару, и он, улыбнувшись в ответ, взял ее ладонь в свою. Эта трогательная увертюра всегда была для них чем-то особым - подтверждением их взаимной любви и нерасторжимой связи с драконами.
По ярусам пробежал шумок: зрители тоже услышали этот нарастающий гул. В пещеру ворвались файры и расселись на верхнем карнизе. Рамота следила за ними сверкающими глазами, но больше не издавала угрожающего рева, когда эти непоседы проникали на Площадку Рождений. Услышав от Айваса, какой прием оказали файры своим огромным сородичам на Первом Рождении, Лесса рассказала об этом Рамоте, и с тех пор обе владычицы Бендена стали проявлять к огненным ящеркам большую терпимость.
Некоторые из яиц в основной группе уже легонько раскачивались: окружившие их пятьдесят семь мальчиков затаили дыхание, на их ясных, сияющих лицах читались надежда и нетерпение. Пять девушек медленно, но решительно двинулись к Рамоте, которая горой нависла над золотым королевским яйцом.
- Отойди, дорогая, - ласково попросила Лесса.
Тихонько ворча, Рамота сделала шаг назад, поводя над яйцом раздвоенным языком.
"Рамота!"
- Что, она опять за свои фокусы? - спросил Ф'лар.
- Угу. "Прошу тебя, дорогая, отойди еще на два шажка и убери язык. Такая поза тебе не к лицу", - твердо проговорила Лесса и, хотя Рамота несколько раз упрямо помотала головой, она все же отступила - на целых пять шагов, нарочно сделав больше, чем от нее требовалось, а потом улеглась, угрюмо обводя всех горящими оранжевым пламенем глазами.
Лесса оценивающе оглядела пятерых девушек, стоящих перед королевским яйцом. Вот дочурка Гроха, стройная изящная малышка. Она самая младшая: ей едва минуло пятнадцать Оборотов. Тем не менее, она уже успела запечатлеть двух бронзовых файров, и Лесса от души надеялась, что они будут вести себя прилично до конца церемонии. Рамота еще могла смириться с присутствием ящерок на Площадке Рождений, но если они начнут носиться у нее над головой... Надо сказать, Натали получила отличное воспитание, и файры ее прекрасно себя вели с первых же минут пребывания в Бендене.
Бреда, бледная меланхоличная блондинка, прибыла из Крома. Странно, что Нессел не препятствовал Поиску, - ведь он не одобрял поддержки, которую Вейры оказывали Айвасу. Эта тихая, застенчивая девушка-ткачиха - старшая из претенденток; ей сравнялось двадцать два Оборота.
Кона родом из Нерата. Манора доложила, что за семь дней пребывания в Бендене, она уже посетила вейры трех бронзовых всадников. Что ж, для всадницы королевы это не так уж плохо, во всяком случае, лучше, чем недостаток темперамента.
Почему драконы выбрали Силгу, оставалось загадкой: девушка пришла в ужас от первого полета в Промежутке, а это дурной знак.
Последняя из претенденток - Тумара, сестра Шарры. Она была до того счастлива выбраться с заброшенного островка у берегов Исты, пристанища рыбаков, что совершенно замучила Манору своей чрезмерной услужливостью.
Само по себе качество неплохое, спору нет, но избыток его рождает угодливость, а это уже никуда не годится. Госпожа Вейра должна быть твердой, справедливой и в то же время доброжелательной к своей королеве. Правда, никто не сказал, что новая пара займет главенствующее положение в одном из Вейров.
Впереди много дел, и найти подходящее место для девятого Вейра - лишь одно из них. Потом, как только младшая королева в любом из Вейров поднимется в брачный полет, ее соискателями станут все свободные бронзовые, и пара счастливцев временно встанет во главе Вейра. Но им еще предстоит доказать свое право - ведь три четверти пернских королев того и гляди войдут в брачную пору. Вот вам и справедливый метод избрать Предводителей нового Вейра.
Гул тем временем все усиливался, пока не достиг оглушительной силы. Вот первое яйцо треснуло и распалось. Лесса с облегчением вздохнула: на свет появилась бронзовая головка, а за ней и крыло. Дракончик приподнялся - отличный бронзовый крепыш, хоть, конечно, еще и не совсем твердо стоит на ногах - и, расправив влажные крылья, замотал головой, стараясь разглядеть маячившие перед ним фигуры.
Вдруг он испустил торжествующий писк и, сделав огромный прыжок, приземлился перед коренастым пареньком. "Кажется, он из кузнечной мастерской в Айгене, если мне не изменяет память", - подумала Лесса. Сколько взволнованных юных лиц прошло перед ней за бесчисленные Запечатления, состоявшиеся на этой Площадке за двадцать три Оборота! Затаив дыхание, она ждала волшебного мгновения, когда паренек поймет: дракон выбрал его. Вот лицо мальчика просияло восторгом, и он, упав на колени, стал гладить настойчиво тыкающегося в него мордочкой малыша. По щекам его побежали слезы радости, он обхватил руками мокрую бронзовую шею и прижался к ней щекой.
- Ох, Бранет! Ты самый лучший бронзовый в мире!
Зрители разразились радостными криками и аплодисментами, а драконы, прервав гудение, испустили приветственный трубный клич.
После того, как прошло первое Запечатление, остальные яйца стали трескаться одно за другим, выпуская на горячий песок своих обитателей, и коричневые, голубые, зеленые дракончики быстро находили себе товарищей.
- Отлично - двенадцать бронзовых! - сказал Ф'лар, наблюдавший за образованием новых пар. - Могло бы быть побольше коричневых - их всего четыре, - но зато соотношение голубых и зеленых в самый раз.
Лесса не очень-то внимательно следила за этим: начало раскачиваться королевское яйцо - сначала нерешительно, потом все сильнее и сильнее. Правда, трещин пока не было видно, и она забеспокоилась: обычно королевы появляются на свет более стремительно. Но вот, наконец, наружу дробился кончик носа, потом когти, концы крыльев - и вдруг, как будто новорожденная разом напрягла все силенки, скорлупа треснула пополам и распалась, явив глазам зрителей юную королеву, которая, стоя среди осколков, с большим достоинством поглядывала по сторонам.
- Ты только взгляни, какая милашка! - шепнул Ф'лар жене. - А как смотрит - истинная королева!
С необычной для новорожденных ловкостью маленькая королева запрокинула голову назад, почти коснувшись ею спины, и пристально взглянула на Рамоту. Потом приняла прежнюю позу и, изящно переступив через половинку скорлупы, с невозмутимым и даже несколько надменным видом обвела сверкающим взглядом ожидающих своей участи претенденток. "Навряд ли хоть одна из девушек сейчас осмелится вздохнуть!" - подумала Лесса.
- Ставлю марку на Кону, - заявил Ф'лар.
Лесса покачала головой.
- Проиграешь. Это будет Натали - они прекрасно подходят друг к другу.
Однако маленькая королева повела себя непредсказуемо. Она прошагала вдоль шеренги девушек, внимательно вглядываясь в каждую из них. Потом, не удостоив вниманием ни Кону, ни Натали, остановилась перед Бредой и, вытянув шею, ласково ткнулась головой в колени высокой девушки.
- Вот тебе и на! - с досадой прищелкнул пальцами Ф'лар. - Выходит, мы оба не угадали.
- Дракону лучше знать, - усмехнулась Лесса и затаила дыхание от неожиданности: Бреда опустилась на колени, чтобы прижать к груди голову малышки, и вдруг ее довольно заурядное лицо озарилось таким отблеском восторга, который превратил ее в ослепительную красавицу.
Девушка подняла на Лессу сияющий взгляд.
- Она говорит, что ее зовут Амаранта!
- Молодчина, Бреда. Прими наши поздравления! - Лессе приходилось кричать, чтобы ее голос был услышан сквозь аплодисменты, сопровождающие Запечатление королевы. "Ну, ты довольна"? - спросила она Рамоту, которая угрюмо наблюдала за происходящим.
"Поиск не выбрал бы девушку, если бы она не годилась. Посмотрим, как они с Амарантой поладят. Она - моя истинная дочь. - Сидящий на карнизе Мнемент дополнил слова подруги оглушительным протяжным ревом. Рамота, изогнув шею, бросила на него взгляд переливающихся глаз. - Мы тогда славно полетали!"
Ф'лар с улыбкой покосился на Лессу: они оба услышали эти слова.
- А сейчас, душа моя, пора приниматься за дела, - сказал Предводитель Бендена и, обнимая жену за тонкую талию, повел ее вниз, на горячий песок Площадки Рождений.
Рамота, проявляя необычную для себя материнскую заботу, последовала за Предводителями, которые вместе с Бредой повели малютку Амаранту из огромной пещеры.
- Поверьте, госпожа Лесса, я и думать не думала, что выберут меня, - призналась Бреда. - Ведь я еще нигде не бывала, даже на ярмарке.
- Твои родители здесь?
- Нет, госпожа Лесса, они давно умерли. Меня воспитал цех.
С неожиданной мягкостью Лесса положила ладонь на плечо девушки.
- Зови меня просто Лесса, милая. Ведь мы обе - всадницы королев.
Глаза Бреды округлились.
- Кто знает, милочка, - полушутя заметил Ф'лар, - может быть, в один прекрасный день ты тоже станешь Госпожой Вейра.
Пораженная его словами, Бреда замерла на месте, но Амаранта, поскуливая от голода, стала подталкивать ее носом. Крепко взяв девушку за руку, Лесса быстро повела ее к тому месту, где прислуга уже приготовила огромные чаны с мясом.
- Ничего невозможного нет, - заверила она Бреду. - Но сначала мы покажем тебе, как нужно кормить Амаранту. И пусть ее жалобный писк тебя не пугает. Новорожденным всегда кажется, что они умирают с голоду.
Бреду не пришлось долго учить, и скоро она уже так ловко кормила Амаранту, что Лесса подумала: наверное, в своем цехе девушка привыкла возиться с малышами. В Вейре ее ожидает новая жизнь - Бреда только что стала членом огромной семьи.
Дальше Лессе предстояло куда менее приятное занятие - утешать неудачливых соискательниц. Ф'лар опередил ее в этом, собрав вокруг себя юношей и мальчиков. Поискав взглядом Натали, Лесса обнаружила ее в кругу семьи, за одним из столов. Рядом была Манора, которая подавала на стол вино, кла и фруктовые напитки. Натали старалась скрыть разочарование и, надо признать, это ей неплохо удавалось. Во всяком случае, куда лучше, чем Силге и Тумаре, которые обливались горючими слезами. Вокруг них хлопотали родные, не зная, как утешить бедняжек. Коны нигде не было видно. Интересно, кто из всадников нынче утешает ее? - подумала Лесса и про себя решила, что такой метод может оказаться куда действенней любого другого.
Она задержалась у стола лорда Гроха, чтобы побеседовать с ним и с Натали, а потом постаралась умерить печаль Силги и Тумары.
Вот уже арфисты начали настраивать инструменты, и пусть у некоторых из гостей лица пока расстроенные, от музыки они скоро повеселеют. Служанки разливали вино из бурдюков и обносили столы огромными подносами с жареным на углях мясом. Плотная еда - тоже неплохое средство от печали, подумалось Лессе.
Наконец насытившиеся дракончики уснули на своих подстилках, и наставник юных всадников позволил своим подопечным присоединиться к пирующим родственникам. И скоро торжество, на котором присутствовало немало почетных гостей, было в полном разгаре.
- А новая королева - просто чудо, верно? - заметил мастер Робинтон, проскальзывая на свободное место рядом с Лессой. Он поднял кубок, обращаясь к сидящему напротив Ф'лару: - А какие царственные повадки!
Лесса улыбнулась и наполнила кубок Главного арфиста из бурдюка с белым бенденским, висевшего на спинке ее кресла.
- Не из-за Амаранты ли наш Ф'лессан проявляет такой интерес к заброшенным поселениям на Южном? - по беспечному тону, которым Робинтон задал этот вопрос. Лесса с Ф'ларом поняли: арфист догадался, что они замыслили создать новый Вейр.
- Не исключено! - небрежно фыркнул Ф'лар.
- Он почти все время пропадает на Посадочной площадке, - ворчливо добавила Лесса. Прижив трех сыновей от бенденских девушек, Ф'лессан пользовался любым случаем, чтобы ускользнуть от их упреков. Он обеспечивал своих отпрысков, но желания связать себя семейными узами имел не больше, чем любой другой бронзовый всадник, молодой, красивый и пользующийся успехом у женщин. Манора даже высказала предположение, что частые отлучки юного повесы могут привести к тому, что одна из его девушек решится заключить более прочный союз с каким-нибудь всадником постарше.
Робинтон вздернул бровь, намекая Лессе, что ему известно об этих претензиях к Ф'лессану.
- Из него мог бы получиться отличный разведчик. Неужели ему нечего исследовать, кроме как женскую половину Вейра?
- А что? - насторожился Ф'лар. - Торик снова что-то затевает?
Робинтон отхлебнул большой глоток вина. - Не то, чтобы да. Теперь, когда вопрос с правами Денола на Большой остров - дело решенное, Торик хочет наверстать упущенное с Айвасом.
- Ну и?.. - нетерпеливо подгонял Робинтона Ф'лар.
- Он скрыл досаду, когда обнаружил, насколько, оказывается, огромен Южный материк. К счастью, он решил, что в Южном холде стоит разместить мастерские обоих новых цехов. Подозреваю, что у них с Хэмианом вышел довольно громогласный спор из-за растений, которые наш мастер выращивает для производства наполнителя.
- Те самые волокна, с которыми так носится Бендарек? - спросила Лесса. - Ты слышал, он озабочен количеством леса, которое необходимо для удовлетворения потребностей в бумаге?
- Конечно, - энергично кивнул Робинтон. - И я с ним согласен: куда разумнее использовать сорняк, который буйно произрастает по всему Южному, чем валить прекрасные леса.
- По-моему, это Шарра нашла растение, о котором идет речь, и изучила его свойства, - заметила Лесса.
- Насколько мне известно, Торик утверждает, что Шарра нашла растение в его угодьях и по его подсказке, - лукаво прищурясь, ответил Робинтон.
- Что за ненасытный человек! - возмущенно воскликнула Лесса.
- Боюсь, он не насытится никогда, - беспечно проговорил Робинтон.
- Неужели в конце концов нам придется биться с ним из-за южных владений? - вспылила Лесса, пронзив арфиста гневным взглядом за его равнодушный тон.
- Поверь мне, милая Лесса, никто, ни одна живая душа, не посмеет бросить вызов человеку, который является всадником дракона! И будем надеяться, этого не случится никогда.
- А Южный Вейр? - сурово бросил арфисту Ф'лар.
- Да, но то было не нападение, а похищение! - Уж кто-то, а Главный арфист прекрасно помнил тот черный день, когда с Площадки Рождений исчезло яйцо Рамоты и дело едва не дошло до сражения бенденских драконов с драконами Древних из Южного Вейра. Не желая напоминать вождям Бендена о том, как они тогда едва не рассорились, Робинтон поднял кубок, жалобно поглядывая на бурдюк, висевший на стуле Лессы. Она рассмеялась и налила ему вина. - И хочу сказать, что я целиком одобряю ваше решение - послать Ф'лессана на разведку манящих просторов Южного материка. Когда он отправляется?
Лесса усмехнулась, выразительно вскинув брови.
- Скорее всего, он уже там.

Бронзовый Голант, почуяв восходящие тепловые потоки, повернул к юго-западу, и перед глазами Ф'лессана развернулись бескрайние равнины. Легкое чувство вины мешало молодому всаднику беззаботно наслаждаться красотой пейзажа: надо было бы, конечно, заняться с Айвасом уравнениями, но компьютер почему-то решил, что Ф'лессан должен обязательно присутствовать на Запечатлении. А поскольку у юноши не было никакого желания объяснять Нере, Фазелле и Брине, почему он никак не может остановить свой выбор на одной из них, он с готовностью повиновался приказу родителей и теперь отдыхал на свободе.
Голант так упивался радостью полета, что Ф'лессан забыл от угрызениях совести. Как правило, он относился к занятиям со всей серьезностью и даже полюбил их. По правде говоря, окидывая мысленным взглядом минувшие два Оборота, молодой всадник был вынужден сделать вывод, что Айвасу он уделял куда больше времени, чем Вейру, - если, конечно, не брать в расчет дни Падений. Он часто летал с Восточным Вейром Т'геллана и Южным К'вана, исполняя обязанности помощника командира крыла. Ему нравилось сражаться с Нитями, и его Голант был необычайно ловок и увертлив.
Был один вопрос, который Ф'лессан не осмеливался задать Лессе и Ф'лару: если он найдет подходящее место для нового Вейра, есть ли у него шансы на то, чтобы стать его Предводителем? Он почти сразу отбросил эту мысль; Ф'лессан ничуть не заблуждался на свой счет. Он был хорошим командиром крыла, отлично понимал драконов, знал всех лучших всадников в каждом Вейре и наиболее перспективных новичков в Бендене, и все же не рассчитывал, что кто-то сразу поставит его Предводителем. К тому же, он прекрасно помнил, как решаются подобные вопросы: объявляется открытый брачный полет для всех свободных бронзовых.
"Я большой и сильный, - заявил Голант, и в тоне его отчетливо прозвучали хвастливые нотки. - В прошлый раз я бы обязательно поймал Ламанту, не сделай Литорт тот головокружительный нырок. Видно, он здорово поднаторел с зелеными", - ворчливо добавил дракон.
Ф'лессан поспешил успокоить друга. Он и сам испытал некоторое разочарование. Конечно, Селина лишь немного младше Лессы, но для Голанта было делом чести догнать королеву, да и Селина еще хоть куда. Каждый был бы рад заполучить ее.
Внимание юноши привлекло облако пыли, и он попросил Голанта спуститься пониже.
"Я еще не проголодался!" - заметил дракон, когда они смогли рассмотреть внизу подпрыгивающие крупы стремительно несущихся диких животных.
"Еще чуть-чуть пониже, Голант! Я таких еще не видел, - смотри: черные и коричневые с белыми пятнами! И к тому же большие. А уж на вкус, должно быть, чудо как хороши!" - поддразнивал дракона Ф'лессан.
"Если они уже сейчас большие, то к тому времени, когда я решу перекусить, станут еще больше".
Ф'лессан рассмеялся: иногда Голанта не переупрямишь. Он взглянул на циферблат, пристегнутый к запястью, сверяя время на нем с положением солнца. Все точно. Айвас называет это устройство часами. В первый раз, когда Ф'лессан надел их на руку, он то и дело поглядывал на циферблат, завороженный движением длинной секундной стрелки по кругу. Часы подарила ему Джейнсис на день рожденья. Молодая женщина собственноручно сделала их лично для него. Ф'лессан не скрывал своей радости и гордости: ведь он стал счастливым обладателем одного из немногих приборов, пока еще столь редких на Перне. Пока Джейнсис изготовила их всего шесть: одни, естественно, красовались на руке Пьемура, еще две пары она подарила лорду Лараду и леди Джиссами, владельцами остальных стали мастер Робинтон и Фандарел.
Вот уже пять часов, как Ф'лессан и Голант находились в полете. Если в ближайшее время они не обнаружат ничего подходящего, придется попросить Голанта приземлиться - пора перекусить и размять ноги. Одно дело - шестичасовые вылеты во время Падений. Тогда бываешь так поглощен сражением, что забываешь о неудобствах. И совсем другое - обыкновенные перелеты, которые бывают порядком утомительны. Хотя и необходимы, когда не знаешь точно, куда летишь - если, конечно, тебе не дали подробного описания места или ты не получил мысленной картины от дракона или другого всадника. Сегодня Голант идет с отличной скоростью, используя каждый воздушный поток, чтобы ее увеличить, но долгий полет начинает надоедать.
И все же Ф'лессану доставляло несказанное удовольствие хоть в чем-то быть первым. По натуре он не был завистником, но, что ни говори, Пьемуру с Джексомом гораздо больше повезло с открытиями. И его радовало, что Лесса с Ф'ларом доверили эту разведку ему. Они ведь запросто могли послать кого-то из более опытных бронзовых всадников или хотя бы Ф'нора. Однако их выбор пал на Ф'лессана, и теперь они с Голантом парят над бескрайними просторами, держа курс на огромное внутреннее море, которое поселенцы называли Каспием; на его берегу расположен холд Занаду.
Вдруг его ослепил луч солнца, отразившийся, скорее всего, от водной глади!
"Что там у нас справа, Голант?" - взволнованно спросил Ф'лессан.
"Очень много воды", - ответил дракон.
В который уже раз молодой всадник подумал: смог бы он видеть дальше и четче, будь у него фасеточные глаза дракона?
"Я увижу для тебя все, что захочешь", - кротко проговорил бронзовый.
Ф'лессан ласково потрепал друга по Шее и произнес вслух:
- Знаю, старина. И всегда ценю твою помощь. Просто мне подумалось: как именно ты все это видишь?
Голант забил крыльями, набирая высоту.
"Теплый поток", - пояснил он, и Ф'лессан прильнул к шее бронзового, чтобы не мешать подъему. Он почувствовал, как изменился ветер, и испустил ликующий клич: Голант распростер могучие крылья и планировал, несомый потоком теплого воздуха.
"Вот еще одна способность, которой я не обладаю - угадывать, где проходят воздушные течения. Как ты это узнаешь?"
"Мои глаза улавливают изменение воздуха, я нюхом чую разницу, а шкурой - перепад давления".
"Правда? - объяснение весьма впечатляло Ф'лессана. - Никак ты наслушался Айвасовых лекций по аэродинамике?"
Голант на секунду задумался.
"Да. Ведь ты слушаешь его, ну, и я решил попробовать. Рут тоже слушает и, конечно, Пат. А Рамота с Мнементом - никогда. Они предпочитают дремать на солнышке, пока Лесса с Ф'ларом занимаются делами. Вот Бигат слушает, и Сулат с Биртом тоже. Кларинат - иногда, а Пранит - обязательно... ну а Лиот - когда его всадник внизу. Иногда слушать бывает очень интересно, а иногда нет".
Для Голанта это была необычно длинная речь, к тому же она дала Ф'лессану столько пищи для размышлений, что он обдумывал услышанное до тех самых пор, пока впереди не показались берега огромного внутреннего моря.
"Как там воздушные течения, Голант? Полетим напрямик или вокруг?"
"Напрямик!" - прозвучал уверенный ответ.
"Учти, Голант, чтобы добраться до места, где селились древние, нужно держать курс на северо-запад. Не думаю, правда, что мы обнаружим там что-нибудь стоящее".
Мчась над бескрайним водным простором, они видели маленькие островки и странные скалистые образования, которые словно костлявые пальцы или сжатые кулаки высовывались из воды. На некоторых умудрились вырасти причудливые искривленные деревца, нашедшие в расселинах скал почву и опору для корней. Жаль Шарра их не видит - она обожает всякие редкости.
Наконец, показалось западное побережье - гряда неприступных скал. Должно быть, это внутреннее море образовалось в обширной естественной впадине, решил Ф'лессан, узнавая геологическую формацию, которую Айвас показывал им на вводных лекциях. А острова и скалистые выступы - это вершины затонувших гор. Вот было бы отличное место для Вейра, окажись в прибрежных скалах просторные пещеры! - подумал он. И воды вдоволь - драконы могли бы плавать с утра до вечера.
Однако его ждало разочарование: подлетев поближе, Ф'лессан убедился, что береговые утесы сложены из твердого гранита.
"Ни в Южном Вейре, ни в Восточном у драконов тоже нет пещерных вейров, и они не жалуются", - попытался одобрить его Голант.
"Так-то оно так, только мне велено разыскать подходящий старый кратер или даже парочку".
"Погреться на солнышке можно на поляне, и в здешних лесах много деревьев с душистыми плодами".
Ф'лессан похлопал дракона по шее, благодаря за попытку смягчить разочарование. "Это не единственное место, куда нам нужно заглянуть. У подножия Южного барьерного хребта когда-то был холд поселенцев под названием Хонсю. Но раз уж мы забрались сюда, давай поищем холд Занаду".
Зоркие глаза Голанта высмотрели следы искусственных образований на небольшой возвышенности, недалеко от того места, где широкая река, соединяющая внутреннее море с океаном, пробила глубокое ущелье. Вначале Ф'лессан не был уверен, что перед ним развалины зданий, потом заметил на поверхности скалы широкие ступени. Голант четко приземлился рядом с местом, которое показалось ему остатками человеческого поселения.
"Здесь поработали люди!" - заметил дракон, приближаясь к густому пологу, сплетенному из лиан и мха. Расправив крыло, он зацепил когтями за толстый побег и отдернул зеленую завесу. Перед ними высилась высокая труба из тесаного камня. Значит, остальные развалины - остатки стен.
Ф'лессан неодобрительно покачал головой: только неразумные люди могли построить дома в такой чащобе, ведь при Падении они подвергали себя двойной опасности среди такого количества зелени! Вытащив из сумки копченые колбаски, он стал жевать их, обходя стены холда, то и дело останавливаясь, чтобы соскрести ножом с камня толстый слой мха. Видно, здание было немаленьким! Голант продрался сквозь густые заросли и оттуда звал всадника взглянуть на новые кучи обломков и щебня.
- С размахом строил этот Занаду, - пробурчал Ф'лессан, ковыряя ногой мусор. Потом повернулся и зашагал к главному зданию, сорвав на ходу сочный красный плод, свисающий с ветки. Смакуя ароматную мякоть, он оглядывал морскую даль - видом ее наверняка любовались и те, кто когда-то жил здесь. Отличное местечко! Если бы не Нити, красивей уголка просто не придумаешь.
"Пора двигаться дальше, Голант", - резко позвал молодой всадник, стараясь отделаться от чувства жалости к давно умершим хозяевам.
Ф'лессан попросил дракона подольше покружить над покинутым холдом, чтобы в памяти как следует запечатлелись подробности - на случай, если захочется вернуться сюда снова. Если... нет, не если, - решительно поправил себя юноша, - ...когда небеса Перна навсегда освободятся от Нитей, здесь будет прекрасное место для Вейра.
Голант поймал восходящий поток, который быстро вернул его к главному воздушному течению, идущему на запад. Путь предстоял неближний. Притенив глаза ладонью, Ф'лессан взглянул на склоняющееся к горизонту солнце; потом, выругав себя за забывчивость, посмотрел на круглый циферблат на запястье. До темноты оставалось всего четыре часа. Голант не имел ничего против ночных полетов, да и сам Ф'лессан не раз устраивался на ночлег меж

Предыдущая страница 20 Следущая страница


Энн Маккефри

передних лап дракона, однако сейчас, если они не поспешат, то просто не увидят того, из-за чего проделали весь этот долгий путь.
Они мчались вперед и вперед, пока огромный Южный Барьерный хребет на горизонте не превратился из размытой сизой дымки в нагромождение красновато-синих утесов.
"Ну и горы! - протянул Ф'лессан. У нас на севере не увидишь ничего подобного, пока не доберешься до Ледяных пустошей".
"Наверняка воздух над ними очень разреженный, - заметил Голант. - Нам придется через них перелетать?"
"Не думаю, - Ф'лессан порылся в кармане куртки и извлек карту, которую отпечатал для него Айвас. Листок так бился на ветру, что юноша с трудом нашел нужное место. - Нет, холд Хонсю расположен в предгорьях, у подножия хребта. Просто издалека его не видно".
Лучи заходящего солнца озаряли место, к которому они держали путь. Обнаружить его удалось лишь потому, что зоркий Голант заметил, как из широкой арки, прорубленной в скале, появилось небольшое стадо.
"Ты уверен, что не ошибся? - удивленно спросил Ф'лессан. Ведь поселенцы наверняка захватили скот с собой, когда уезжали отсюда".
"Может быть, дикие животные облюбовали это место из-за его безопасности?" - высказал предположение Голант. Ускорив полет, он опустился у подножия крутого утеса в тот миг, когда с запада упал последний луч заката.
Они не ошиблись: широкая тропа, пробитая копытами, подводила к отвесной каменной стене и сквозь широкий проем уходила внутрь. Ф'лессан шагнул было под арку и, закашлявшись, отшатнулся. Ну и вонища! Отверстия, прорезанные высоко в стенах, пропускали мало света, а уж запах внутри стоял такой, что обескуражил бы самого отважного исследователя. Животные, завидев его пугливо сгрудились и отступили внутрь, где, скорее всего, находилась огромная пещера. Все еще кашляя, Ф'лессан выбрался наружу, глаза слезились от острого аммиачного запаха. Прислонившись спиной к скале, он стал глубоко вдыхать свежий вечерний воздух.
- Похоже, друг мой Голант, ты действительно нашел Хонсю, - сказал он, проводя рукой по краю проема, ведущего в пещеру. - Камень прорезан, будто мягкий сыр. Как в Форт холде - тогда у древних еще оставалось питание для камнерезных машин. - Пальцы его нащупали дверь, легкий нажим - и она подалась внутрь. - "Что ж, они сами оставили ее открытой. Пора нам, Голант, приискать себе место для ночлега. В такую темную ночь веселый огонь - как раз то, что надо. Не знаю, водятся ли здесь большие кошки, о которых рассказывали Шарра и Пьемур, только..."
"Со мной тебя никакая кошка не тронет!"
- Если хочет дожить до рассвета! - рассмеялся Ф'лессан, вглядываясь в темноту в поисках подходящего места.
"Иди за мной", - сказал Голант, поворачивая налево.
- С тобой никаких светильников не нужно, - Ф'лессан зашагал следом, стараясь не наступить дракону на хвост.
В сухих ветках недостатка не было, и скоро молодой всадник уже сидел, привалившись к плечу Голанта, и уминал походный рацион, запивая его бенденским вином, которое Манора после долгих уговоров все же налила ему во фляжку. Больше делать было нечего, и Ф'лессан, расстелив скатанный мех, уютно устроился меж передних лап дракона и скоро заснул.
Он проснулся, когда небо на западе только начинало светлеть. В костре еще тлели угли и, раздув их, Ф'лессан подогрел на завтрак кла и колбаски. Голант спустился к реке и всласть напился.
"Хорошее место для купанья, - с видом знатока заметил он. - Пусть только солнце поднимется повыше. Камни нагреются, и будут излучать тепло".
Ф'лессан улыбнулся, потягивая горячий кла. "Вижу, ты кое-что усвоил из наших бесед с Айвасом".
"Только то, что полезно для меня".
До ушей всадника донеслось мычание укрывшегося в холде скота.
"Ты, Голант, побудь здесь - иначе животные не выйдут, - а я пойду осмотрю место".
"Не имею ничего против, - безмятежно ответил Голант, - только им бояться нечего: я еще не проголодался".
"Боюсь, дружище, они тебе не поверят", - Ф'лессан прикончил вторую кружку кла, после чего забросал костерок землей и камнями, чтобы запах дыма не спугнул животных.
Ждать ему пришлось недолго. Как только в отверстие в скале упали солнечные лучи, животные - оказалось, что их там не одна разновидность, - стали выбираться наружу, намереваясь пощипать травы и молодых побегов. У большинства из них вертелись под ногами малыши. Стараясь не шевелиться, Ф'лессан наблюдал за этим исходом. Только когда все стадо миновало тропу и разбрелось кто куда, бронзовый всадник подошел к отверстию в скале.
- Фу-у! - едкий запах по-прежнему отпугивал юношу. Кое-где слой навоза был выше, чем по колено. Набрав побольше воздуха, он просунул голову внутрь. Пещера и вправду оказалась огромной - во всяком случае так ему показалось в скупом свете раннего солнца, пробивающегося сквозь прорезанные высоко в стене окна. Вдруг справа он заметил лестницу.
"Голант! Здесь ступени. Попробую войти". - Прикрыв нос и рот воротником, Ф'лессан в несколько прыжков одолел расстояние до лестницы и, взлетев на первую площадку, остановился. Справа находилась большая дверь, когда-то запиравшаяся на замок, - время превратило его в проржавевшую оболочку, которая от прикосновения разлетелась в пыль. Юноша распахнул дверь и оказался на другой площадке, с которой ступени вели вниз, в просторное помещение с высоким потолком. Узкие окна пропускали так мало солнца, что в полумраке Ф'лессан едва разглядел какой-то громоздкий предмет, длиной в половину дракона, заботливо прикрытый сверху.
"Я нашел какой-то памятник древности!" - сообщил он Голанту, через две ступеньки сбегая вниз.
Покрывало было сделано из какого-то странного, скользкого на ощупь материала зеленого цвета - это он обнаружил, стряхнув толстый слой пыли, окрасившей ткань в серый цвет. Приподняв угол, Ф'лессан безошибочно узнал очертания носа корабля. Борясь с непослушной тканью, он попробовал приоткрыть загадочный аппарат. Да это же флаер, причем один из самых больших - Айвас не раз показывал их в своих фильмах!
"Пусть только их увидят мастер Фандарел с Бенелеком. Помяни мое слово, Голант, они просто остолбенеют!" - Ф'лессан так и подпрыгнул от восторга, представив себе, сколько переполоха наделает его изумительная находка.
Он уже почти совсем снял покрывало и отметил, как тщательно владельцы хранили свой экипаж, удивился: почему они оставили его здесь? Наверное, топливо кончилось.
"Эта штука выглядит довольно неуклюже", - заметил Голант.
"Не беспокойся, дружок, я никогда не променяю тебя ни на какой механический экипаж. Из Летописей видно, что с ними одна морока - они требуют постоянного ухода и ремонта. А с драконами такой заботы знать не знаешь!" - Ф'лессан от души рассмеялся, представив себе, как кузнецы облепят удивительный механизм, хоть прока от него немного. И все же приятно отыскать древнюю реликвию, так заботливо упрятанную. Ведь совсем не много памятников прошлого дошло до нынешних дней, особенно приспособлений, которыми колонисты пользовались в повседневной жизни. Тут Ф'лессан заметил на стене полки с покрытыми густым слоем пыли инструментами, а рядом кучу пустых пластиковых мешков - поселенцы использовали их для хранения всякой всячины - и запорошенные мелкой пылью пластиковые контейнеры ярких цветов, которые явно предпочитали предки.
- То-то Айвас обрадуется, когда узнает о нашей находке! - проговорил Ф'лессан. - Пожалуй, стоит осмотреть все вокруг, чтобы составить подробный отчет. Айвас обожает подробные отчеты.
Он вернулся на площадку и стал подниматься выше. Кое-где на ступеньках засохли лепешки навоза, виднелись и следы грязных копыт, которые, по счастью, заканчивались у следующей закрытой двери.
Она отодвигалась вбок, уходя в стену. После некоторых усилий, сопровождаемых ворчанием и пыхтением, образовалась достаточно широкая щель. Протиснувшись через нее, юноша ступил на другую площадку, с которой лестница вела вниз, в огромную пещеру. Судя по обилию столов и шкафов, здесь размещалась мастерская. Он с некоторым удивлением узнал кузнечный горн, печь для обжига и верстаки. Здесь впервые были заметны следы поспешных сборов - часть ящиков наполовину выдвинута, на трех верстаках стояли странные коробки, неплотно закрытые крышками.
Ф'лессан не стал осматривать все подробно: вверх вел еще один пролет ступеней.
"Голант, я забираюсь все выше и выше. И нахожу все больше чудес, о которых нужно будет доложить Айвасу. Ух ты! Да здесь настоящая сокровищница! Люди, уходя, почти совсем ничего не взяли с собой. Робинтон с Лайтолом придут в полный восторг".
Голант в ответ только глухо проворчал. Посмеиваясь над драконом, не разделявшим его торжества, Ф'лессан вприпрыжку устремился вверх по лестнице.
И его энтузиазм был вознагражден. Толкнув дверь, он понял, что здесь, скорее всего, находился главный вход в холд. За изящной аркадой виднелись жилые помещения. Войдя в просторную комнату, юноша остановился на пороге, впервые ощутив, что вторгся в чужие владения. Пещерные змеи-землеройки шурша бросились наутек, испуганные его приходом. Заглянув внутрь, он смог различить в полумраке только темные силуэты, но вокруг окон виднелись тонкие полоски света.
Вернувшись в вестибюль, он широко распахнул обе створки входной двери, щурясь от яркого утреннего солнца. Холд был обращен на северо-восток, как и полагалось южному жилищу: свежий ветерок ворвался в помещение, крутя слежавшуюся на полу пыль. Пользуясь тем, что стало светлее, Ф'лессан подошел к окнам, которые были расположены гораздо выше его головы и, отыскав длинный шест, стал их открывать. Он распахнул уже пять из десяти, когда взгляд его случайно упал на плоскость стены выше окон.
"Голант! Если бы ты только видел, какая здесь красота!"
"Что я должен видеть? Ты где? А для меня там найдется место?"
- Д-д-думаю, что д-д-да... - Ф'лессан услышал, как его запинающийся голос эхом отразился от сводчатого потолка, расписанного яркими фресками. Время оказалось бессильно притушить эти сверкающие краски. Молодому всаднику были уже знакомы изображенные на них события.
- Теперь все скептики должны умолкнуть. Вот оно - подтверждение того, о чем поведал нам Айвас! - обращаясь больше к себе, чем к Голанту, пробормотал он, мельком оглядывая стены, прежде чем приступить к более подробному осмотру. Запечатленные на них картины так захватили его, что он не сразу услышал доносящееся снаружи царапанье - звук когтей Голанта, скребущих по каменным ступеням.
"Эта дверь для меня узковата", - с явной досадой проговорил дракон. Обернувшись, Ф'лессан едва удержался от хохота: Голант просунул в отверстие голову и шею, но мощные плечи не пускали его дальше.
- Никак ты застрял? - заботливо спросил бронзового всадник.
"Могли бы сделать дверь и пошире".
- Не думаю, чтоб они предполагали, что сюда когда-нибудь заявится дракон твоих габаритов. Тебе оттуда видны фрески? На них есть даже сюжет с драконами - как раз у тебя над головой. Жаль, что тебе плохо видно - картины просто изумительные. Здесь панно, на которых запечатлены все самые главные события. - Ф'лессан стал объяснять, показывая Голанту соответствующие панно. - Вот приземление челночного аппарата. Вот боты, найденные на Корабельном лугу. А вот и флаер - вроде того, который мы обнаружили внизу. Вот постройка холдов, а здесь люди обрабатывают землю. А вот и Нити! Правда, на мой взгляд, тут они слегка перестарались: просто с души воротит на него смотреть. Вот снова флаер, небольшой корабль, огнеметы, а вон там, на самом верху, Ракбет и все его планеты! Жаль, что мы не нашли все это раньше... - Ф'лессан замолчал, взгляд его переходил с одной искусно выполненной картины на другую. - Теперь все захотят увидеть это место, - сказал он наконец, удовлетворенно вздохнув. - Голант, старина, мы с тобой потрудились на славу. Как это здорово, что именно мы побывали здесь первыми!
Он в последний раз оглядел помещение и решил пока не предпринимать более тщательных поисков - пусть и другие увидят это прекрасное место в таком виде, как его оставили прежние обитатели. Потом тщательно прикрыл окна.
Застрявший в дверном проеме Голант силился хоть что-нибудь рассмотреть. Когда всадник подошел, дракон, осторожно пятясь, вернулся на широкую площадку. Ф'лессан закрыл за собой двери, в очередной раз дивясь мастерству предков: тяжелые створки легко поворачивались на петлях, как будто и не минуло столько веков. Он поднял голову - наверху виднелись еще три ряда окон.
- Не Вейр и не холд, но место стоящее, - проговорил юноша, вспомнив о цели своего поиска. - Только пусть сначала историки и ремесленники здесь все осмотрят.
"Драконам здесь должно понравиться, - заверил его Голант. - Есть и глубокая река с чистой вкусной водой, и удобные карнизы, которые целый день освещает солнце. - Бронзовый поводил головой, показывая Ф'лессану места, о которых говорил. - Из этого места может получиться отличный Вейр".
- Так и доложим.

12. БОРТ "ИОКОГАМЫ"; НИТИ

Торжество Ф'лессана слегка омрачил С'лен, обнаруживший в шлюзе "Иокогамы", предназначенном для выхода в открытый космос, восемнадцать пригодных к использованию скафандров. По мнению мастера Робинтона, эту новость Айвас воспринял с гораздо большим волнением, нежели известие об отлично сохранившемся холде Хонсю. Айвас сказал, что найденные скафандры позволят придать графику гораздо большую гибкость и отказаться от несовершенных и даже опасных заменителей. Тем не менее, многие в Цехе Кузнецов и в Цехе Арфистов сочли Хонсю куда более важной находкой и, несомненно, более полезной.
Пока Айвас корректировал свои планы, Джейнсис с Хэмианом получили от мастера Фандарела задание произвести опись всех обнаруженных в Хонсю инструментов, и если найдутся такие, назначение которых не удастся определить сразу, разобраться, для чего они предназначены. Айвас же соблаговолил отпечатать описание флаера - чисто из уважения к интересу, который все к нему проявляли - однако не преминул внести оговорку: все исследования могут носить чисто теоретический характер, поскольку помочь по части топлива он ничем не сможет. Это вызвало немалое разочарование в стане тех, кто считал, что воздушные сообщения не должны оставаться привилегией всадников и "кучки избранных".
В качестве возражения Айвас перечислил все технологические новшества - против большинства из которых те же недовольные категорически возражали, - необходимые для того, чтобы летательные могли снова подняться в воздух. В их число входило и получение надежных источников энергии.
- Первопоселенцы использовали мощные аккумуляторы, - уже не в первый раз напомнил Айвас. - Их можно перезаряжать, но устройство для повторной зарядки не сохранилось.
- Разве ты не можешь научить нас, как сделать эти ак-ку-му-ля-то-ры?
- Тут есть два момента - практический и теоретический, - уклончиво начал Айвас. - При практическом подходе инженеры используют только то, что уже известно и проверено на опыте, чтобы получить некие предсказуемые результаты. С другой стороны, теоретические исследования отодвигают все проверенные жизнью границы и законы, а иногда и выходят за их пределы. Для осуществления проектов, над которыми мы работаем, у вас было достаточно знаний и умений, чтобы под моим руководством освоить новые технологии. Однако для некоторых вещей, в том числе и для производства аккумуляторов, на Перне просто не существует ни научных, ни технических возможностей. Вы не сможете в достаточной мере овладеть теорией, чтобы потом применить ее на практике.
- Иначе говоря, мы прикованы к поверхности нашей планеты? - спросил Джексом.
- Можно сказать и так. И ваше будущее зависит только от вас самих. А помощь лучше ждать от Лайтола, чем от этого устройства.
Больше Айвас к находкам в Хонсю не возвращался. Получив дополнительные скафандры, он запустил новые проекты, которые - он дал это ясно понять - гораздо более способствуют главной цели - уничтожению Нитей.
Теперь, когда системы жизнеобеспечения "Бахрейна" и "Буэнос-Айреса" заработали в полную мощность, Миррим со С'леном на своих зеленых драконах отправились выполнять новое задание: наладить связь двух меньших кораблей с "Иокогамой" и Айвасом. За минувшие века "Бахрейн" и "Буэнос-Айрес" пострадали куда больше, чем "Иокогама" - во время столкновений с метеоритами, которые не смогли отвести их отражающие экраны. Они лишились антенн, наружных оптических датчиков и значительной части обшивки. Однако Айвас не замедлил сделать вывод, что все эти потери не помешают осуществлению Плана.
Терри, Вансор, трое самых способных подмастерьев цеха стеклодувов и художник Пешар проводили долгое часы у телескопа "Иокогамы", куда их доставляли зеленые драконы, выполняя съемки поверхности Алой Звезды. Видеосвязь с Айвасом по-прежнему оставляла желать лучшего; сам он не мог установить причину и был вынужден полагаться на наблюдения людей. Скоро они сообщили, что только одна сторона Алой Звезды повернута в их сторону. Пешар получил задание изобразить в крупном масштабе все характерные особенности, видимые на поверхности загадочной планеты. Вансора приходилось силой оттаскивать от телескопа; он так уставал, что на обратном пути засыпал в Промежутке.
Команды, составленные из зеленых и бронзовых всадников - всех их перевозили более мелкие зеленые драконы - исследовали необитаемые уровни "Иокогамы", на случай, если там осталось что-то еще полезное. Но похоже, древние сняли с корабля все, что было можно. Скафандры да ряды гибернационных капсул - только это они не сочли нужным взять с собой на планету.
Следом на все три корабля, начиная с "Иокогамы", направилась бригада мастеров Кузнечного Цеха - им предстояло познакомиться с грузовыми отсеками и машинным отделением. Всех четверых - Фандарела, Белтерака, Эвана и Джейнсис - совершенно очаровала конструкция корабля. Они то и дело останавливались, чтобы посмотреть, как крепятся стойки, как переборки и палубы соединяются с каркасом. Им с трудом верилось, что "Иокогаму" собирали в космосе, на одной из гигантских спутниковых верфей старушки Земли, и что даже самые тяжелые и громоздкие детали устанавливал на место один рабочий при помощи роботов-сборщиков.
Мастер Фандарел использовал "Иокогаму" как учебный класс, дотошно расспрашивая Айваса о конструкции и принципах обеспечения безопасности в герметичных отсеках. Его искренне изумляли инженерные решения, заложенные в основу конструкции космического корабля, и на каждом шагу у него возникали все новые вопросы.
Основной объем "Иокогамы" представлял собой огромную сферу, поделенную на множество уровней, каждый из которых, как и каждый отсек, мог быть наглухо изолирован - для поддержания жизни экипажа в случае получения пробоины. Отопление и кислород подавались только туда, где в этом ощущалось необходимость, - как, например, сейчас. Лучше всего были защищены рубка, отсек жизнеобеспечения и примыкающие к нему лифт, маленький лазарет и воздушный шлюз. Айвас сказал, что раньше к шлюзу прикреплялись отделяемые спасательные капсулы, но после того, как "Иокогаму" переоборудовали под грузопассажирский корабль, их заменили беспилотные аппараты для доставки грузов.
Огромные аннигиляционные двигатели располагались на длинной оси, лежащей в среднем сечении главной сферы, и были защищены самой мощной на корабле обшивкой. В двух больших кольцах по обеим концам оси находились сбрасываемые отсеки - топливные и грузовые. За время путешествия они, разумеется, опустели и после отделения упали в воды залива Монако. Потом их выловили и переплавили. Для керамических топливных баков тоже было найдено применение. На "Иокогаме", как и на двух меньших кораблях, осталась лишь ничтожная часть первоначально установленного оборудования. В более узком кольце, находящемся на кормовом конце оси, все еще находились рулевые реактивные двигатели - они получали питание от солнечных батарей и вместе с двигателями, расположенными по окружности главной сферы, удерживали "Иокогаму" на постоянной орбите.
Размышляя об этом, Фандарел удивился - как поселенцы не побоялись остановить корабли вблизи планеты? Но Айвас невозмутимо ответил, что об этом беспокоиться не стоит - их орбита стабильна, и поверхности Перна ничего не угрожает.
В один из обычных рабочих дней Джейнсис с Фандарелом, с помощью Айваса, сверяли показания главного инженерного пульта в машинном отсеке "Иокогамы", а остальные исследователи разошлись по кораблю. Вдруг находившийся в рубке зеленый всадник включил сигнал общей тревоги. Триг, бронзовый файр Джейнсис, так разволновался, что его с трудом удалось успокоить, чтобы добиться хоть какого-нибудь ответа. Девушка никак не могла связаться ни со С'леном, ни с Л'заном, а красный сигнал на инженерном пульте перед ней продолжал угрожающе мигать.
- На "Иокогаму" напали Нити?.. - это все, что Джейнсис удалось извлечь из сумятицы, царившей в мыслях Трига. - Нет, малыш, этого не может быть. Мы здесь в полной безопасности. И не вздумай дышать пламенем!
Она приникла к микрофону; наконец, находившийся в рубке С'лен справился с кнопками и включил звуковую связь.
- Это Нити, Джейнсис, я совершенно уверен! - настаивал всадник. Нет, не метеориты, не космический мусор. Я вижу поток яйцеобразных объектов разного размера, они направляются в нашу сторону. Эти штуки выглядят точно так, как нам показывал Айвас на лекции. И потом, метеориты не движутся сплошным потоком, верно? Я вижу, как эта дрянь, не долетев до корабля, поворачивает назад. Но на пульте управления все равно горят сигналы тревоги и что-то гудит... - Всадник говорил сбивчиво - он торопился, стараясь не упустить ни одной детали. Вдруг в голосе С'лена почувствовалось еще большее волнение. - Биганта и Бирт хотят выйти наружу! Они тоже говорят, что это Нити. - Голос его стал тише, словно он отвернулся от микрофона: - Нет, Биганта, мы сегодня не станем сражаться. Это еще не настоящие Нити, даже если ты не ошибаешься. И потом, у нас все равно нет с собой огненного камня, и воздуха снаружи тоже нет. Ты там не сможешь летать, а будешь парить, как здесь. Скорлупа и Осколки! Джейнсис, я никак не могу ей втолковать!..
С'лена было нелегко вывести из равновесия, да и Биганта относилась к числу самых спокойных зеленых. Джейнсис слышала громкий голос Айваса, который пытался уговорить дракона. Но если Биганта не желала слушать своего всадника, древний компьютер и подавно не мог с ней справиться. Трубные вопли зеленой, бросавшей боевой вызов Нитям, звучали все оглушительнее.
- Скажи им, что Рут не велит сражаться. Его они послушают, - нашлась Джейнсис. Она не знала ни одной зеленой, которая была бы равнодушна к Руту и не признавала его авторитета.
- Биганта спрашивает, когда прилетит Рут, - отчаяние в тоне С'лена сменилось надеждой. Спокойным тоном Айвас продолжал увещевать зеленых, взывая к их разуму, но драконы были в таком состоянии, что не могли внимать голосу рассудка.
Джейнсис начала судорожно чиркать записку Джексому, призывая его немедленно явиться, но тут послышался возглас облегчения, и С'лен произнес:
- Рут уже здесь, все в порядке!
Джейнсис посмотрела на свою записку, потом на файра, который, наклонив головку, вопросительно поглядывал на нее. Еще миг она пребывала в задумчивости, потом приняла решение. Джексом с Рутом никак не могли знать, что творится на борту "Иокогамы", и что их присутствие необходимо. Сегодня молодой лорд был в Руате, и Айвас не мог с ним связаться. Проверив время по часам, девушка поставила его в записке. Потом приписала крупными буквами: "НА ИОКОГАМУ! СРОЧНО!" и отправила Трига в Руат.
- Не пойму, зачем посылать записку, если Джексом с Рутом уже на корабле? - поинтересовался Фандарел. На него вся эта суматоха не произвела никакого впечатления.
Джейнсис безмятежно улыбнулась.
- Просто Тригу нужно упражняться, дедушка.
Файр вернулся почти сразу же, и вид у него был чрезвычайно самодовольный.
- Ему нужно еще кое-что, - проворчал кузнец, недовольный столь явным непослушанием.
- Не знаю, как ты, - проговорила. Джейнсис и, чтобы отвлечь старика, неторопливо направилась к лифту, - а я собираюсь взглянуть на атаку Нитей их космоса. Меня никогда не выпускали из дома во время Падения, да и из Цеха тоже, так что, скорее всего, это мой единственный шанс. А тебе разве не интересно?
Реакция на это предложение не заставила себя ждать и, когда Джейнсис спускалась на лифте, зажатая между дедом и двумя его здоровенными помощниками, она уже жалела о своей опрометчивости.
Дверь лифта открылась, и перед их глазами предстала любопытная картина: оба зеленых дракона, распластав крылья по стеклу, яростно шипели, брызгая слюной, так что трудно было что-либо рассмотреть. Рут, обняв зеленых крыльями, громко курлыкал, но его голос едва пробивался сквозь их злобное клокотанье.
Джейнсис, изловчившись, поймала Трига, прежде чем тот успел присоединиться к драконам, тщетно выражавшим свою ненависть к врагу.
Крепко зажав файра под мышкой, она другой рукой ухватилась за поручень, чтобы его неистовые попытки освободиться не отбросили ее в сторону. Рут окинул их взглядом пылающих багровым пламенем глаз и повелительно рыкнул. Бронзовый файр мгновенно затих.
А за окном, - там, где его не заслоняли тела драконов, - творилось нечто воистину поразительное: на них двигался густой поток невиданных предметов. Джейнсис пришлось призвать на помощь всю свою выдержку, чтобы не отшатнуться. Правда, в последний момент летящие навстречу "Иокогаме" округлые предметы отклонялись под действием защитных полей, создаваемых отражателями корабля. Постепенно Джейнсис освоилась и смогла уже спокойно наблюдать за происходящим. Тем не менее, никого это зрелище не забавляло, кроме Джексома. Ухватившись одной рукой за пилотское кресло, чтобы не взлететь к потолку, он от хохота согнулся почти пополам. С'лен и Л'зан, осмотрительно повисшие подальше от яростно рассекающих воздух драконьих хвостов, следили за этой сценой с тревогой и недоумением.
Фандарел, как самый рослый из всех, мог почти беспрепятственно наблюдать за тем, что творилось за окном.
- Поразительная картина! - пробормотал он. - Скажи, Айвас, не поток ли это метеоритов, про которые ты нам как-то рассказывал?
- Нет, то, что вы наблюдаете - не метеоритные потоки, - ответил Айвас. - Сравнив это нашествие с отчетами шеф-пилота Кенджо, составленными во время разведывательных полетов, можно с полным основанием предположить, что мимо "Иокогамы", направляясь к Перну, следует поток Нитей в промежуточной стадии - в виде спор.
- А куда они упадут? - спросил Джексом, затрудняясь вспомнить, какой Вейр должен сражаться с Нитями на этот раз.
- На Нерат, ровно через сорок шесть часов, - ответил Айвас.
Джексом тихо присвистнул.
- Этому рою предстоит долгий полет, прежде чем он достигнет атмосферы вашей планеты, - продолжал компьютер.
- Вот это да, - прогудел Фандарел, придвигаясь поближе к окну. - Находиться в самой гуще Нитей и остаться целым и невредимым! Чудеса да и только... Жаль, мы не можем преградить путь этому потоку, чтобы он не достиг Перна.
У С'лена вырвался стон отчаяния.
- Прошу тебя, даже не думай об этом, - прошептал он, показывая на готовых броситься в бои драконов, которых Рут силой удерживал у окна.
- Сейчас Нити не выглядят такими страшными, - задумчиво заметила Джейнсис, следя, как яйцеобразные предметы стремительно налетают и исчезают вдали.
- В состоянии спор они едва ли опасны для жизни, - пояснил Айвас.
- Но наверняка ты не знаешь?
- Набхи Набол и Барт Лемос сделали попытку получить образцы, но корабль их разрушился прежде, чем они вернулись.
- Можно попробовать взять образцы сейчас, - предложил Джексом. - Вот их тут сколько!
Последовала долгая пауза, и Джексом подмигнул Джейнсис: не часто удавалось поставить Айваса в тупик.
- Ты просто не можешь оценить всех опасностей такой попытки, - изрек, наконец, Айвас.
- Почему? Можно, к примеру, сунуть эту штуку в шлюз - там она не разморозится. Ты же сам говорил - чтобы Нить перешла в активную стадию, необходимо соприкосновение с атмосферой.
Джейнсис, энергично тряся головой, пыталась что-то беззвучно подсказать Джексому. Зажатый у нее под мышкой Триг с новой силой возобновил попытки вырваться из плена.
- "Иокогама" двигается со скоростью около сорока тысяч миль в час или двадцати тысяч относительно потока Нитей. Чтобы выловить хоть один образец, необходимо предпринять сложный маневр, на который вряд ли способны даже люди, имеющие опыт работ в открытом космосе. Кроме того, необходимо иметь нетеплопроводящий захват.
Триг пискнул.
"Я бы запросто мог поймать для тебя яйцо Нити", - сказал Рут, изогнув шею под невероятным углом, чтобы взглянуть на своего всадника.
Джексом в тревоге смотрел на белого дракона, сожалея о неосторожно вырвавшемся предложении.
"Нет, не стоит, - твердо возразил он и, увидев уныние Рута, добавил: - Никто, кроме тебя, не сможет сладить с зелеными".
- Что, Рут предложил достать Нить? - спросила Джейнсис, покрепче ухватив извивающегося Трига. - Пусть Триг слетает!
- Ты же слышала, что сказал Айвас про скорости и нетеплопроводящие захваты.
- Что-то непохоже, чтобы мы двигались столь быстро, - заметила девушка и вздохнула. - Хоть я и знаю, что на самом деле это так... Кстати, когти файра не проводят тепло, правда? Да и сам Триг полагает, что справится.
- Вы о чем? - встревожился Белтерак; глаза у него едва не вылезли из орбит. - Уж не собираетесь ли вы притащить сюда эту мерзость?
- Не сюда, - успокоила его Джейнсис, - а в воздушный шлюз, где можно будет ее исследовать. В окоченевшем состоянии она не опасна.
- Так ты действительно думаешь, что Триг справится? - ненасытная любознательность Главного кузнеца оказалась сильнее, чем вошедшее в плоть и кровь отвращение к Нитям.
- Раз он так уверен, значит, справится, - ответила Джейнсис, глядя на рвущегося из рук файра. - Пусть попробует - во всяком случае, его это

Предыдущая страница 21 Следущая страница


Все вейры Перна

утихомирит.
- Давно замечено, - вставил Айвас, - что в присутствии Нитей файры проявляют невиданную отвагу. И еще замечено, что и у файров, и у драконов мысль становится делом, только как именно это происходит, пока не выяснено. Если Триг, несмотря на очевидные трудности, думает, что может достать для нас экземпляр, то при успехе его попытки мы получили бы отличный случай изучить этот организм. Помещенный в шлюз зародыш Нити, вне всяких сомнений, будет пребывать в замерзшем, пассивном и безопасном состоянии. На досуге его можно будет изучить - ваши предки планировали этот эксперимент, но так и не провели. Таким образом, мы завершим начатое ими биологическое исследование данного организма.
Джексом неуверенно покосился на Джейнсис. Все же он сомневался, стоит ли давать Тригу такое поручение. Достаточно ли они знают о Нитях? Хотя, разумеется, было бы отнюдь не лишним иметь в своем распоряжении образец Нити в пассивной стадии.
"Это сущий пустяк", - услышал он голос Рута.
- Рут! - грозно крикнул Джексом, сильно ударив кулаком по колену. - Не смей вмешиваться в дела файров, выскочка ты этакий!
К его удивлению, Джейнсис рассмеялась.
- Неужели Рут думает, что поместится в шлюзе? - спросила она, глядя на дракона, который ответил ей укоризненным взглядом. - Сначала давайте посмотрим, уверен ли Триг в своих силах. - Ну-ка, малыш... - она приподняла файра да уровня своих глаз и, взяв в ладонь его треугольную головку, повернула в сторону окна. - Нам нужно, чтобы ты поймал вот такое большое яйцо и отнес его в шлюз. Ты ведь помнишь, где он находится? Это все равно, что поймать птицу на лету.
"Я ему тоже сказал, на случай, если он не совсем понял, - проговорил Рут, осуждающе глядя на своего всадника. - Я бы и сам отлично справился. Ведь я куда больше, чем яйца Нитей. Меня бы они не сбили с курса, как это может случиться с маленьким файром. И вообще, это ничуть не сложнее, чем прыжок через Промежуток".
Триг чирикнул, повернул голову к Руту и снова чирикнул; от нетерпения глаза его вращались все быстрее.
"Он все понял. Говорит, что легко справится".
- Рут подробно проинструктировал Трига, - сказал всадник Джейнсис.
- Так ты твердо уверен, Триг? Пойми: это совсем не обязательно, - девушка ласково погладила своего питомца. В ответ Триг только сверкнул оранжевыми глазами, в которых светились отвага и упрямство. Вздохнув, Джейнсис подбросила его в воздух. Мгновение - и через окно рубки все увидели, как файр поймал яйцеобразный предмет размером едва ли не больше его самого. На миг сила столкновения отбросила его назад, но, не долетев до окна, он внезапно исчез из вида. Все затаили дыхание, и через три удара пульса Триг, горделиво чирикая, уже снова парил в рубке.
- Шкурка у него - просто ледяная! - заметила Джейнсис, поглаживая файра. - Фу, он перепачкал когти в этой дряни! - но, не смотря на это, девушка не стала сгонять файра с плеча.
Все суетились вокруг Трига, в том числе и Рут. Только зеленые, недовольно ворча, демонстративно держались в стороне: их-то не выпустили из корабля.
- По-видимому, первый выход в космос прошел удачно? - спросил Айвас.
Джексом включил камеру шлюза, и все увидели, что яйцеобразный предмет плавно покачивается над полом.
С расширившимися от удивления глазами Джейнсис ткнула пальцем в экран, на котором было видно, что происходит в шлюзе.
- Глядите! - воскликнула она. Скоро и остальные поняли: яйцеобразный предмет скользил над самым полом шлюза. Вот он чуть задержался у стены и снова вернулся к самому центру камеры.
- Превосходный пример принципа магнитной левитации, - заметил Айвас. - Примите поздравления от мастера Робинтона и Д'рама. Лайтол уже формирует команду, которая займется изучением образца.
- Неужели? - шутливо спросил Джексом, теряясь в догадках, кого старик мобилизует на это незавидное дело.
- Было бы не лишним установить интенсивность и плотность потока Нитей, - продолжал Айвас. - Джейнсис, цифры можно взять с навигационного пульта. Нужно только включить внешние оптические датчики и набрать код: ИССЛ. ИСП.
- Сдается мне, Айвас, что это событие не входило в твои сегодняшние планы? - подмигнув Джейнсис, осведомился Джексом. Он усмехнулся про себя, заметив, что Фандарел поражен его дерзким вопросом.
Наступила столь долгая пауза, что все стали озадаченно переглядываться: неужели дважды за один день им удалось поставить машину в тупик? Фандарел уже начал сдавленно хихикать, когда, наконец, прозвучал ответ:
- К сожалению, данная система не учла такой возможности, хотя, судя по последним вычислениям, "Иокогама" и два других корабля пересекают траекторию потоков Нитей каждое четвертое Падение.
- Подумать только! - озорно блеснув глазами, заметил Джексом. Он и не надеялся когда-нибудь поймать Айваса врасплох.
- Отражатель разрушает яйцевидные зародыши или только отклоняет? - спросил Айвас, и Джексому показалось, что в его голосе прозвучала некоторая надменность.
- Отклоняет, - ответил он. И тут до него дошла суть вопроса. - Так, значит, он может работать в режиме разрушения? И мы можем уничтожить все, что летит нам навстречу? Какая отличная мысль! И на Нерат упадет гораздо меньше Нитей! Это поможет убедить старика Бергамона, что все, чем мы здесь занимаемся - не пустая трата времени.
- Режим разрушения может быть включен с капитанского или с пилотского пульта. Вызови программу управления зашитой и замени ОТКЛ на РАЗР.
- Слушаюсь и повинуюсь! - откликнулся Джексом. Чувствуя, как забилось сердце, он скользнул в пилотское кресло и включил пульт. - Изменение в программе сделано, - отрапортовал он. Потом, на миг задержав пальцы над клавишей ВВОД, воскликнул: - Готово!
В следующее же мгновение несущиеся на них сфероиды стали взрываться и исчезать. Посередине образовалось свободное пространство, так что стала ясно видна ширина и глубина потока.
- Включи экран заднего обзора, Джексом, - подсказал Айвас, - и вы увидите, насколько эффективен режим уничтожения.
В потоке Нитей зияла широкая брешь.
- Здорово, просто здорово! - воскликнул Джексом. - Неплохо спалить Нити в воздухе, но это еще лучше. Гораздо лучше! - Он снова включил передний обзор и стал с огромным удовлетворением следить за распадающимися в прах Нитями. Зеленые драконы перестали шипеть и радостно заурчали.
- А можно уничтожать Нити на большем расстоянии от "Иокогамы"? - спросил Фандарел.
- Нет, - ответил Айвас. - Основная функция отражателя - отклонять потоки обычной космической пыли. Учитывая ширину, глубину и протяженность потока, это все равно, что пытаться остановить снег над горящей свечой.
- Как же тогда ты намереваешься покончить с этой угрозой? - настойчиво спросил Джексом.
- Уничтожив ветер, который приносит этот снег к Перну. Вы и сами могли бы об этом догадаться, - с легкой укоризной проговорил Айвас. - Эксцентрическую траекторию блуждающей планеты придется значительно подправить, чтобы она не подходила так близко к Перну и таким образом не могла затягивать Нити на его орбиту.
- И как же мы сможем это сделать? - осведомился Фандарел.
- Узнаете - по мере осуществления нашего Плана. Все, что вы изучили до сих пор, каждое простое на вид упражнение, выполненное здесь или на земле, направлено на подготовку к этой конечной цели.
Никакие уговоры не могли принудить Айваса высказаться более определенно.
- Нельзя начать бегать, не научившись ходить, - повторял он на каждый новый вопрос Фандарела или Джексома, Белтерака или Джейнсис.
Наконец Джексом сдался и перешел к более насущным проблемам.
- А на "Буэнос-Айресе" и "Бахрейне" тоже есть такие отражатели?
- Есть, - ответил Айвас.
- Вот и отлично, - Джексом нетерпеливо потер руки.
- Погоди, лорд Джексом, - остановила его Джейнсис. - Не одному тебе снимать все сливки. Я тоже хочу повоевать с Нитями.
- И я, - вставил ее дед. На его обычно невозмутимом лице играла восторженная улыбка.
- Для молодой женщины, матери, это опасная затея, - предостерег Белтерак, ожидая, что Фандарел его поддержит.
- Не думайте, что из-за этого я упущу такую возможность! - так воинственно заявила Джейнсис, что Белтерак от удивления смешался. - И скафандр как раз по мне, а ты, Белтерак, в него не влезешь.
- Зато я влезу, - вставил до сих пор молчавший Эван.
- Мне казалось, что на обоих кораблях работают системы жизнеобеспечения, - заметил Фандарел. - Я не ошибаюсь, Айвас?
- Нисколько, мастер Фандарел.
- Стало быть, скафандры не понадобятся.
- Зато понадобится знание компьютера, дедушка, а ты всегда предпочитаешь свалить работу на пульте на кого-нибудь другого.
Главный кузнец величественно расправив плечи выпрямился во весь свой богатырский рост.
- Это не так уж сложно - несколько раз ткнуть в клавиши! Он вопросительно взглянул на Джексома.
- Будет вам! - вскинув руки, воскликнул Джексом и от этого резкого движения едва не вылетел из кресла. - Я, как лорд-правитель, рангом выше вас всех, так что мне и решать. Мастер Фандарел по многим причинам заслужил подобной чести и Джейнсис тоже. Раз уж Биганта и Бирт доставили всех сюда, они смогут перенести вас на другие корабли. Тебе, - он ткнул пальцем в Белтерака, - можно доверить переключение отражателя с режима отклонения на разрушение. А ты, - он указал на Фандарела, - произведешь пуск. Ты, Джейнсис, изменишь программу работы отражателя. А Эван нажмет клавишу ВХОД. Таким образом, вы все примете участие.
- Должен отметить, - вставил Айвас, - что количество Нитей, которое удастся уничтожить, даже задействовав отражатели всех трех кораблей, составит всего лишь ноль целых девять десятых процента. Имеет ли смысл ваше путешествие?
- Зато всадникам уже не придется беспокоиться по поводу этих девяти десятых процента! - весело парировал Джексом.
- Давайте же целесообразно используем этот полезный метод, - нетерпеливо воскликнул Фандарел.
- По-видимому, такая возможность принесет огромное моральное удовлетворение, намного превосходящее возможный риск и процент уничтожения, - подытожил Айвас.
- Воистину огромное! - подтвердил Джексом.
- Поможет поднять дух на новую высоту, - добавила Джейнсис. - Подумать только: и я смогу принять в этом участие!
- В том случае, - обращаясь к зеленым всадникам, сказал Джексом, - если вы любезно согласитесь...
С'лен и Л'зан были настроены более чем любезно. Джексом заставил каждого еще раз повторить все шаги, необходимые для переключения отражателя на режим разрушения. Айвас настоял, чтобы путники захватили с собой аварийный запас кислорода. Воздуха на меньших кораблях было в обрез, и не стоило подвергать людей опасности кислородного голодания.
Когда зеленые вместе с седоками отправились в путь, Джексом заметил, как непривычно тихо стало в рубке.
- Джексом, - раздался голос Айваса, - какой груз может поднять зеленый дракон? Сегодня ноша превышает их собственный вес.
- Дракон может поднять столько, сколько он считает возможным, - пожал плечами Джексом.
- Значит, дракон считает, что может нести предмет, независимо от того, сколько он весит в действительности? И как ему это удастся?
- Не думаю, что кто-нибудь пытался навьючить на дракона слишком большой груз. Разве ты не говорил мне, что после извержения первые драконы переправляли грузы с Посадочной площадки?
- Это правда. Но, как ты правильно отметил, им не позволяли переносить слишком большие тяжести. Шон О'Коннел вообще возражал, чтобы драконов использовали для таких целей.
- Почему?
- Этого мне никто не объяснил.
Джексом усмехнулся.
- Драконы обладают многими непостижимыми способностями.
- Например, - вкрадчиво заметил Айвас, - всегда поспевать вовремя?
- Вот именно, - фыркнул всадник.
- Как тебе удалось явиться столь своевременно?
- Джейнсис догадалась указать точное время. Когда я передавал Руту картину рубки, то представил себе судовые часы, - Джексом указал на циферблат, - которые показывали на минуту меньше, чем проставленное в записке время. Поэтому нет ничего удивительного, что мы прибыли вовремя, - рассмеялся он.
"Скажи Айвасу, что я всегда знаю, где именно во времени нахожусь", - сказал Рут, и Джексом послушно передал машине его слова.
- Чрезвычайно интересная способность.
- Только учти, Айвас, это только для твоих ушей.
- Ты же знаешь, Джексом: у данной системы нет ушей.
Их разговор прервало триумфальное возвращение двух команд, причем у зеленых драконов был такой же довольный вид, как и у их седоков.
- Когда поток Нитей прекратится, - сказал Айвас, - кому-нибудь придется вернуться на другое корабли, чтобы снова изменить режим отражателей. Мощность солнечных батарей ограничена.
Предложение было единодушно принято. К этому времени Айвас успел получить все необходимые данные, а поток Нитей превратился в скудные ручейки. Вскоре зеленые всадники вместе со своими командами отправились обратно, чтобы переключить отражатели.
- Скажи, Айвас, - спросил мастер Фандарел, когда все снова собрались в рубке "Иокогамы", - на Перне знают о наших полетах на другое корабли?
- Сегодня дежурит мастер Робинтон, он одобрил наши действия.
Фандарел кашлянул.
- А никто из учеников не слышал ваш разговор?
- В тот момент в комнате был только мастер Робинтон. А что?
- Ну, на его благоразумие можно положиться. Следует со всех сторон обсудить интересные возможности "Иокогамы", о которых мы сегодня узнали, прежде чем их обнародовать, - сказал Фандарел. - До чего, оказывается, захватывающая штука - уничтожать Нити!
- Разве это не поможет развеять сомнения относительно нашего проекта? - спросила Джейнсис.
- Как раз это и следует обсудить, - ответил Фандарел.
Джексом с Рутом распрощались и отбыли. "Интересно, станет ли он странствовать во времени по пути в Руат?" - мелькнула у Джейнсис мимолетная мысль, когда она вместе с другими кузнецами возвращалась в машинный отсек к своим прерванным делам.
Но Джексом не стал возвращаться прямиком в Руат. Он посчитал необходимым сообщить о случившемся Предводителям Бендена. Рут был совсем не прочь завернуть в Бенден - он всегда любил навещать родной Вейр.
"Рамота и Мнемент рады со мной повидаться, - сообщил он своему всаднику, когда они, кружа, спускались к королевскому вейру. - Лесса с Ф'ларом у себя. - Он задрал голову вверх, где восседал Мнемент, и два дракона потерлись носами. - Мнемент говорит, что Ф'лар будет очень доволен, когда узнает, чем мы занимались на "Иокогаме". Они с Рамотой тоже довольны".
Когда Джексом вошел в королевский вейр, Рамота, ожидавшая его появления, приветливо заворчала.
"Она благодарит тебя за добрые вести", - пояснил Рут.
- Неужели я не заслужил права сам выложить новости? - с притворным возмущением воскликнул Джексом.
- И что же это за новости? - подняв глаза от работы, осведомилась Лесса, занимавшаяся починкой упряжи. Ф'лар, растянув толстые ремни, втирал в них масло.
Это снова напомнило Джексому, как он едва избежал опасности. Пока ничто не говорило о том, чти тиллекские заговорщики собираются осуществить свою угрозу. И все же надо соблюдать осторожность, чтобы не дать им шанса, напомнил он себе.
- Да так, пустяки, - беспечно сказал он. - Просто на это раз Падение над Нератом будет немного слабее обычного.
- И почему же? - стремительно обернулся к нему Ф'лар. Взгляд Лессы недвусмысленно говорил, что лучше не тянуть с объяснениями.
Расплывшись в улыбке - ведь не так уж часто удавалось удивить эту пару - Джексом доложил о последних событиях. Когда он закончил свой рассказ, и оба Предводителя полностью удовлетворили свое любопытство, вид у Лессы был отнюдь не довольный.
- Вы еще хорошо отделались, а ведь могли потерять двух зеленых драконов! Только не говори мне, Джексом, что ты снова не мудрил со временем!
- Я и не собираюсь. Счастье, что Рут в этом большой дока.
Лесса уже открыла было рот, чтобы устроить обоим очередную головомойку, но Ф'лар поднял руку.
- Значит, переведя защиту на режим разрушения, можно уменьшить плотность потока Нитей? - спросил он.
- Во всяком случае, нам так показалось... - Джексом осекся и досадливо нахмурил брови. - Если бы я не оказался глупее файра, то настроил бы телескоп и посмотрел как следует!
- Нужно время, чтобы освоиться с новой техникой. В любом случае, мы проверим это в Нерате во время Падения, - улыбнулся Ф'лар, откидывая со лба непокорную прядь. - Что ж, Джексом, твои новости ободряют. Сейчас Падения особенно сильны, и пусть наши боевые крылья получат хоть небольшое облегчение. Это поможет уменьшить потери.
- Или, наоборот, увеличит, - нахмурилась Лесса. - Если мы станем полагаться на эту возможность, всадники, ожидая затишья, потеряют бдительность.
- Да ладно тебе, дорогая, - Ф'лар нежно потянул жену за длинную косу. - Нужно быть благодарной за такой счастливый случай.
Она ненадолго задумалась, потом неохотно улыбнулась.
- Прости, перед Падениями на меня всегда находит.
- Знаешь, Лесса, когда это случится опять, тебе стоит подняться на "Иокогаму". Я ощутил несказанное удовольствие, сумев уничтожить столько Нитей, не подвергая опасности ни Рута, ни себя. - Помолчав, Джексом добавил: - Мы поймали экземпляр Нити - он в холодном шлюзе.
- Что ты сказал?
Увидев на лице Лессы неподдельный ужас, Джексом улыбнулся во весь рот.
- Нет никакой опасности. В шлюзе отсутствует кислород, а температура такая же, как и снаружи. Айвас заверял нас, что в таком состоянии Нить совершенно безвредна. Представь себе, нам удалось то, что не смогли сделать даже поселенцы, - мы поймали Нить в пассивной форме!
Лесса передернулась от отвращения.
- Избавьтесь от нее! - воскликнула она, повелительно взмахнув рукой. - И немедленно!
- Лайтол уже формирует команду, чтобы ее препарировать.
- Это еще зачем? - так и вскинулась Лесса.
- Главным образом, чтобы удовлетворить свое любопытство, так я полагаю. А может быть, Айвас следует одному из полученных ранее приказов, которые он исполняет с такой решимостью.
Ф'лар в упор посмотрел на молодого лорда. Потом, взяв кувшин с кла, сделал знаком приглашение сесть за стол подкрепиться. Джексом с благодарностью кивнул и подвинул стул. Ф'лар тем временем разливал дымящийся напиток.
- Меня ничуть не интересует, что там исполняет Айвас, - заявила Лесса. - Мне противна даже мысль о том, что на "Иокогаме" находится Нить! Представьте себе...
- Айвас не стал бы подвергать нас опасности, - мягко улыбаясь, возразил жене Ф'лар. - На мой взгляд, то, что говорит Джексом о приказах, которые выполняет Айвас, близко к истине. - Он сел и, держа в руках кружку с кла, облокотился на стол. - Скажи, Джексом, - ведь в последнее время ты чаще, чем мы, общаешься с Айвасом - тебе не кажется, что его цели не совсем согласуются с нашими? Его стремление препарировать Нить заставляет меня призадуматься.
- Только не в вопросе уничтожения Нитей. Хотя я и сам не всегда понимаю, зачем он заставляет нас проделывать все эти бесконечные упражнения и тренировки. Особенно теперь, когда мы убедились, что он и сам может ошибиться.
Ф'лар улыбнулся.
- А что, разве он когда-нибудь объявлял себя непогрешимым?
- Ему нравиться производить впечатление, что он всегда прав, - резко заметила Лесса, но вид у нее был встревоженный.
- Обычная манера учителей, - ухмыльнулся Джексом. - Как иначе ему удалось бы вбить все новые познания в наши тупые головы?
- Не представляет ли для нас опасность то, что он подвержен ошибкам? - спросил Ф'лар.
- Не думаю. Я упомянул об этом только потому, что сегодня у нас неофициальный разговор, - продолжал Джексом, - и еще потому, что сам здорово удивился... Подумать только, Айвас не знал, что поток Нитей проходит так близко от "Иокогамы"!
Ф'лар поморгал, обдумывая услышанное, а Лесса нахмурилась еще больше.
- Удивился или забеспокоился? - спросила она.
- Здесь нет его вины. Древние об этом тоже не знали, - с заметным удовлетворением промолвил Джексом.
Ф'лар усмехнулся в ответ.
- Понимаю, Джексом, что ты имеешь в виду. Это делает их более близкими и понятными.
- А вот мне это совсем не нравится, - заявила Лесса. - До сих пор мы верили всему, что говорил нам Айвас!
- Не кипятись, родная. Пока он нас ни разу не обманул, - сказал Ф'лар.
- Но если он не всеведущ, как мы можем быть уверены, что он ведет нас по правильному пути? Что его грандиозный план, предполагающий уничтожение Нитей - не выдумка? - спросила Лесса.
- Я начинаю догадываться, в чем он заключается, - так уверенно проговорил Джексом, что Лесса замолчала, пристально глядя на него.
- По всей вероятности, Айвас ведет обучение такими темпами, чтобы мы смогли надежно усвоить его ошеломляющие идеи. А упражнения рассчитаны на то, чтобы в совершенстве овладеть нужными навыками - прежде, чем приступить к осуществлению его целей. А это и есть наши цели и цели наших предков.
- Ты соблаговолишь посвятить нас в свои догадки? - с необычной даже для нее язвительностью осведомилась Лесса.
- Это как-то связано с заключенной в шлюз Нитью. Предстоит исследовать ее теми же методами, которыми Шарра, Олдайв и их помощники изучают бактерии и разрабатывают методы борьбы с инфекцией. Еще это связано с необходимостью передвигаться в невесомости и в безвоздушном пространстве, с использованием сложного оборудования... такого использования, словно это третья рука или дополнительные мозги. Собственно, это и есть Айвас - дополнительные мозги с феноменальной и безупречной памятью. - Ф'лар слушал Джексома с растущим уважением. - А вооружившись новыми знаниями и передовой технологией, которых нам так не хватало, мы сможем достичь большего, чем просто сдерживать наступление Нитей. Но для окончательной победы над ними Айвасу понадобятся драконы и всадники.
- Это очевидно, если учесть все те вопросы, которые он нам беспрестанно задает, - резко вставила Лесса. - Но мне было бы куда спокойнее, знай я, чего конкретно он хочет от наших драконов. - Рамота отрывисто рыкнула в знак согласия. - И еще я хотела бы знать, когда он пустит на "Иокогаму" больших драконов. - Рамота с Мнементом поддержали ее зычным ревом.
Джексом улыбнулся.
- Не сердись. Лесса. Зеленым еще не доводилось хоть в чем-то опередить своих собратьев. Позволь им это маленькое торжество. Скоро придет и ваш черед. Шарра и Миррим наблюдают за содержанием кислорода в грузовом отсеке, и как только атмосфера достигнет нужного состава, добро пожаловать! Ну и, разумеется, ты всегда можешь попросить любую зеленую доставить тебя на "Иокогаму".
Злобно заворчав, Рамота повернулась и пронзила Джексома взглядом, в котором сверкали красные искры.
- Сам видишь, как Рамота относится к подобной перспективе - с довольной усмешкой проговорила Лесса. - Неужели ты и вправду думаешь, что я согласилась бы сесть на зеленую? - добавила она, чтобы успокоить свою королеву.
- А как насчет белого? - лукаво спросил Джексом.
Рамота снова заворчала, но на этот раз не так сердито, и чихнула.
"Рамота, я перенес бы Лессу, как пушинку! - заявил Рут. - Я отлично помещаюсь в рубке, а там куда теплее, чем в грузовом отсеке, да и Лесса увидит там гораздо больше, чем в той темной пещере".
- Я слышала, - ответила Лесса, когда Джексом открыл рот, чтобы передать ей слова Рута.
- Мне известно, что Айвас хочет, чтобы все бронзовые и коричневые освоились с условиями невесомости. Грузовой отсек - единственное достаточно просторное помещение, куда они могут поместиться. Установка для культивирования водорослей работает отлично, так что ждать осталось совсем недолго.
Лесса, вздернув подбородок, устремила на Джексома задумчивый взгляд.
- Уж не хочет ли Айвас, чтобы драконы двигали корабли?
- Двигали корабли? - удивленно переспросил Джексом.
- Но как? И зачем? - вторил ему Ф'лар.
- Ты ведь помнишь, Ф'лар, Айвас считает, что драконы могут перемещать предметы методом телекинеза.
- Драконы могут перемещать только себя, своих седоков и груз, который они несут, - решительно заявил Ф'лар. - Они не способны перемещать то, с чем не соприкасаются. И какой смысл двигать корабли? Если он рассчитывает использовать корабли, чтобы взорвать Алую Звезду, то я, право, не знаю, что из этого выйдет. Если, конечно, я правильно усвоил его лекции по небесной механике.
- Я тоже не понимаю, - признался Джексом и, допив кла, встал. - Ну, вот я и доложил вам о сегодняшних новостях.
- Прими нашу благодарность, - ответил Ф'лар.
- Если окажется, что заблаговременное уничтожение Нитей приносит ощутимый результат, можно будет составить постоянный график переключения отражателей, - предложил Джексом. - Вы сами тоже сможете попробовать изменить программу для перевода в режим разрушения.
- Я уверен, Джексом, что из этого выйдет толк. Все, что помогает бороться с Нитями, играет нам на руку, - сказал Ф'лар, когда они вышли из вейра в короткий коридор, что вел на карниз.
- Лишь бы план Айваса удался...
- Он не так важен, - задумчиво произнес Предводитель Бендена. - Мы многому научились, и даже если этот план рухнет, сумеем сами найти способ разделаться с Нитями к следующему Прохождению. Только знаешь, Джексом, - Ф'лар крепко сжал руку юноши, желая подчеркнуть свою несгибаемую решимость, - я уверен, что мы справимся с ними еще в этом Прохождении! Ошибки быть не может - мы покончим с Нитями, пока я жив!

Когда кузнецы, чрезвычайно довольные пребыванием на "Иокогаме", вернулись на Посадочную площадку, разгорелся спор: кому в следующий раз будет предоставлена честь включать режим разрушения. И еще более неотложный вопрос - кто будет препарировать образец Нити.
- Здесь нужно проявить максимальную осмотрительность, - предупредил Лайтол. - Слишком многие верят, что стоит приблизиться к Нити, как тебя постигнет ужасная смерть. Я разослал несколько запросов, чтобы узнать, есть достаточно квалифицированные люди, способные справиться с этой задачей, но ответа пока не получил.
- Может, и вообще не получишь, - вставил Пьемур. Пока он ожидал возвращения Джейнсис, малыш Пьерджан уснул у него на руках. - По-моему, этот опыт принесет неоценимую пользу, пусть даже к концу Прохождения его результаты будут иметь чисто теоретический интерес.
Мастер Робинтон поднял руку.
- Если нет других желающих, полечу я.
Поднялась такая буря протестов, что он рассмеялся.
- Ведь это даст мне возможность побывать на "Иокогаме"! Только не надо говорить, - он обвел всех строгим взглядом, - что мне не позволяет здоровье. В медицинских архивах я нашел сведения о том, что пациентов, страдавших заболеваниями сердца, часто отправляли для лечения на особые спутники, где они пребывали в условиях невесомости. Так что посещение "Иокогамы" благотворно скажется на моем здоровье, а сердце мое порадуется, когда я буду, нажимая на кнопки, уничтожать Нити! Скажи-ка, Лайтол, а Шарре и Олдайву ты направил запросы? Наверное, они заняты, но я уверен, что оба откликнутся. И если хотя бы один из них согласится, у меня будет под рукой свой лекарь!
Когда разнеслась весть о том, что удалось добыть зародыш Нити, многие пришли в смятение. Айвас любезно демонстрировал всем желающим, как он парит в ледяном шлюзе. Минуло уже несколько дней, а с образцом ничего не случилось; итак, в этой стадии Нить никому не угрожала.
И, что еще важнее. Лесса с Ф'ларом сообщили о заметном уменьшении интенсивности Падения над Нератом. В небе были видны длинные полосы, свободные от смертоносного дождя. Вскоре Предводители Бендена пожаловали на Посадочную площадку, чтобы обсудить возможность борьбы с Нитями в космосе. У Айваса уже была наготове видеозапись, которую Предводители неоднократно просмотрели.
- Просто в голове не укладывается, что можно уничтожать Нити без драконов! - тихо бормотала Лесса.
- Жаль, что у нас нет еще дюжины кораблей! - заметил Пьемур.
- Тогда отпала бы необходимость в драконах, а я об этом даже думать не желаю! - отрезала Госпожа Бендена.
- Во мне говорит арфист, госпожа, - почтительно произнес Пьемур. - Сам же я просто счастлив, что у нас есть драконы.
- Пожалуй, Ф'лар, нам все же стоит наведаться на "Иокогаму", - решила Лесса. - В грузовом отсеке уже хватит кислорода для Рамоты с Мнементом, не так ли, Айвас?
- Так, госпожа. Необходимо, чтобы большие драконы тоже привыкали к условиям космоса, - ответил компьютер. Лесса и Ф'лар обменялись красноречивыми взглядами. - Следующий поток Нитей пересечет орбиту

Предыдущая страница 22 Следущая страница


Энн Маккефри

"Иокогамы" через три дня, в 15:22 по судовому времени.
- По бенденскому это ближе к полудню? - спросил у жены Ф'лар.
- Тогда мы отправимся прямо из дома.
- Кто же тогда захватит меня? - жалобно спросил Робинтон.
- Я, - вызвался Д'рам. - Надеюсь, Айвас, для третьего большого дракона воздуха хватит? - в голосе старого Предводителя прозвучали властные нотки.
- Разумеется, - с готовностью откликнулся Айвас.
- На том и порешим, - довольно потирая руки, подытожил Робинтон.

13. "ИОКОГАМА" И ДРУГИЕ МЕСТА

Лесса только в первый момент проявила недовольство, когда Джексом, Шарра и Олдайв верхом на Руте присоединились к трем большим драконам, чтобы сопроводить их в первый полет на "Иокогаму".
- Шарра с Олдайвом вызвались препарировать яйцо Нити, - пояснил Джексом, - а я поработаю у телескопа - нужно передать Айвасу вид на поток Нитей спереди и сзади.
Он не стал упоминать о том, что большим драконам может понадобиться помощь Рута - ведь у них нет опыта полетов в невесомости. Пока ни у одной из зеленых не возникло никаких затруднений на этот счет. Файры, так те и вовсе демонстрировали безоглядную удаль и порой по собственной инициативе заглядывали на корабль, посмотреть, что там делают драконы, особенно их любимец Рут. В этот день в обязанности Миррим входило дежурство на установках по разведению водорослей на двух других кораблях, так что в их распоряжении оказалась пара драконов, способных осуществлять рейсы между рубками.
Очутившись после яркого солнца в огромном, тускло освещенном грузовом отсеке "Иокогамы", новички не могли сдержать возгласов удивления.
- Джексом, ты, кажется, говорил, что здесь светло, - недоуменно заметила Лесса.
- Говорил, - ответил он, спешиваясь и направляясь к главному щиту, который находился на стене рядом с лифтом. Втайне юноша был горд, что не сплоховал перед высокопоставленными спутниками и прибыл точно на место. Зная, что следует экономно расходовать энергию солнечных батарей, он включил только настенные плафоны, не зажигая энергоемких потолочных фонарей.
- Изумительно! - воскликнул мастер Робинтон, оглядывая огромное пустое помещение.
Рамота, озираясь по сторонам, тихонько ворчала, глаза ее плавно вращались. Мнемент, опустив голову и принюхиваясь, оглядывал рифленые панели пола, но не выказывал никакой тревоги. Д'рамов Тирот вытянул шею, так что голова его едва не уперлась в потолок. При этом ноги дракона оторвались от палубы, и бронзовый великан протестующе заревел.
"Здесь невесомость, Тирот, - как бы невзначай заметил Рут. - На каждое действие следует противодействие. Оттолкнись тихонько носом от потолка, и снова окажешься внизу. Видишь? Все очень просто".
Рамота резко повернула голову, чтобы посмотреть, что случилось с Тиротом, и тоже взлетела.
"Не сопротивляйся, Рамота, - посоветовал Рут. - Лучше расслабься и отдайся движению, а теперь плавно поверни голову обратно. Вот так, это совсем не трудно. Следи за мной".
- Рут! - прикрикнул на дракона Джексом. - Не смей показушничать!
"Я не показушничаю, а показываю! - Рут легко перекувырнулся назад, плотно прижав крылья к спине, чтобы не мешали. - Здесь все мы весим не больше файра!" - Он повернулся на кончике хвоста.
- Рут! - рявкнул Джексом, так что голос его эхом отдался от стен.
- Мы все поняли, лорд Джексом, - сдерживая смех, проговорил Ф'лар. - Похоже, это и вправду легко. - Он осторожно покинул свое место меж шейных гребней Мнемента и оказался на палубе. - Ни с чем не сравнимое ощущение! Попробуй, Лесса. Ты и в обычных условиях почти ничего не весишь, но и я здесь парю, как перышко. Изумительное чувство! Тебе, Робинтон, совсем не надо напрягаться.
Все принялись экспериментировать, поначалу не всегда удачно. Шарра ни на шаг не отходила от мастера Олдайва; они оба направились к лифту, спеша приступить к своему заданию - исследовать находящееся в воздушном шлюзе яйцо Нити. Айвас посоветовал им перенести образец в медицинскую лабораторию с гибернационной установкой, которая размещалась на верхней палубе. Все ее оборудование осталось на месте, в том числе и микроскоп, мощностью значительно превосходивший все те, которые удалось построить. "Воздуха в лабораторном отсеке хватает, - заверил Айвас, - вот только еще холодновато". Шарра считала, что Айвас проявляет странную для бесчувственной машины настойчивость по поводу этой, сравнительно маловажной стадии проекта.
Когда все освоились с неожиданностями, подстерегавшими новичков в невесомости, Джексом проводил своих спутников в рубку. Что скрывать - ему хотелось продемонстрировать Лессе с Ф'ларом, Д'раму и Робинтону, как свободно он ориентируется в рубке "Иокогамы", - ничуть не меньше, чем Руту наставлять больших драконов. И он не был разочарован. Выйдя из лифта, новички так и застыли на месте, пораженные видом Перна. Джексом дал им время вдоволь налюбоваться красотой открывающегося перед ними вида - освещенными солнцем материками и яркой голубизной моря. Он не сразу отпустил поручень, приходя в себя после столь ошеломляющего переживания.
Плавно опустившись в капитанское кресло, Джексом ввел программу настройки телескопической системы, проверил обстановку в камере, где Шарра помогала Олдайву надевать скафандр и переключил один из верхних экранов на лабораторию.
Ф'лар наконец оторвал взгляд от захватывающего зрелища, чтобы рассмотреть образец Нити.
- Я думал, она куда больше, - заметил он.
- Потому-то так интересно узнать, как длинная толстая Нить умещается в столь тесной оболочке, - пояснил Джексом.
Лесса едва удостоила яйца взглядом и снова обратилась к более заманчивой панораме.
- Можно подойти к окну? - спросила она.
- Оттолкнись, только совсем легонько... и ничего не бойся, - добавил Джексом, видя, как Лесса полетела вперед и тщетно пытается остановиться. - Просто пари, и все. Не сопротивляйся. - Она, кружась, пролетела мимо и Джексом, изловчившись, поймал ее, а потом, тихонько подтолкнув, послал к иллюминатору.
Робинтон, усвоивший ошибки Лессы, не стал их повторять и вскоре присоединился к ней у окна, вися на расстоянии локтя от пола. Д'рам, что-то ворча себе под нос, пробрался к соседнему пульту и пристегнулся к креслу.
- Скоро ли поток пересечет курс "Иокогамы"? - спросил он.
Джексом переключил экран Д'рама на самое большое увеличение и вызвал нужный сектор. От неожиданности бронзовый всадник отшатнулся: прямо на него надвигался фронт смертоносной волны.
- Нет, Д'рам, Нити от нас совсем не так близко, как кажется. Сейчас я дам тебе истинную картину, - Джексом изменил настройку, и грозный поток превратился в клубящуюся на солнце дымку, наползающую со стороны четвертого квадранта.
- И насколько же они близко? - враз осипшим голосом осведомился Д'рам.
- Судя по показаниям монитора, до встречи с ними осталось не меньше десяти минут, - успокоил старого всадника Джексом.
Ф'лар осторожно перебрался поближе к Д'раму и, ухватившись за спинку его кресла, почти горизонтально повис над полом. Потом опустился на соседнее место и тоже пристегнулся.
"У вас там все в порядке?" - спросил Джексом Рута, стараясь, чтобы его не услышала Рамота.
"Рамота слишком поглощена ощущением невесомости, - весело ответил Рут, - и справляется с ней даже лучше Мнемента и Тирота, хоть она и больше. Просто она не так напрягается. По-моему, у них получается куда лучше, когда всадники не следят. Береги крылья, Рамота! Здесь не так уж много места!"
Джексом заулыбался, но тут же замер, уловив движение на лабораторном экране. Шарра и Олдайв входили в помещение. Несмотря на тяжелые башмаки с магнитными подошвами, движения Шарры оставались как всегда изящными. Она поддерживала под руку Олдайва, который пока еще чувствовал себя не очень уверенно. Джексом стал с увлечением следить за их попытками рассечь твердую оболочку Нити. Вскоре в рубку прибыла Миррим на своей зеленой Пат.
- Кто со мной на "Бахрейн"? - спросила, она, улыбнувшись при виде приникших к окну Лессы и Робинтона.
- Кто составит компанию Миррим? Может быть Ф'лар с Лессой - предложил Джексом.
Лесса слишком резко повернула голову, и ее прижало к стеклу.
- Я с тобой, Миррим... "Нет, Рамота, уверяю тебя, ты не уместишься в рубке. Ведь на "Бахрейне" еще теснее, чем здесь. Ты пока поупражняйся здесь, в грузовом отсеке достаточно места".
Джексом велел Руту прихватить с собой Ф'лара, и белый дракон, нырнув в Промежуток, через мгновение появился в рубке.
- Вы запомнили последовательность команд? - спросил Джексом Предводителей Бендена.
Лесса, направляясь к Пат, ответила ему надменным взглядом, а Ф'лар усмехнулся и добродушно ответил:
- Уверяю тебя, мы усердно тренировались. Спасибо, Рут, - добавил он, устраиваясь на спине белого дракона.
- Вот видишь, на него легче забираться, чем на твоего великана, - рассмеялся Джексом, заметив удивление на лице бронзового всадника. - Ну, желаю счастливой охоты! У вас осталось три минуты.
- Куда мне сесть, Джексом? - оттолкнувшись от окна, нетерпеливо спросил Робинтон.
- На место Ф'лара.
Как ни чесались у него руки самому ввести команду, следить за выражением лица Главного арфиста оказалось не менее приятно. Подобно кузнецам во время прошлого столкновения, Робинтон и Д'рам отпрянули от неожиданности, когда поток яйцеобразных предметов стремительно помчался прямо к окну. Вот появились первые разрывы, свидетельствующие о том, что защита заработала в режиме разрушения, и Д'рам удовлетворенно заворчал. Сложив руки на груди и прищурив глаза, он с довольным видом наблюдал за уничтожением Нитей.
- Знаешь, Д'рам, все-таки нужно будет как-нибудь заманить сюда Лайтола, - проговорил Робинтон. - Пусть его душа тоже порадуется. Ведь ему давненько не приходилось воевать с Нитями?
- Пожалуй, это пошло бы ему на пользу, - задумчиво откликнулся Д'рам.
- Айвас! - позвал Джексом, включая связь с Посадочной площадкой. - Как изображение - достаточно четкое?
- Да, Джексом. Плотность потока на семь процентов выше, чем при прошлом Падении.
- Тем более кстати, что мы заранее уничтожим часть Нитей.
Джексом переключил внимание на лабораторию, где двое целителей бились с Нитью, стараясь разрушить ее оболочку инструментами, которые прихватили с собой.
- Чего мы только ни делали - и колотили, и строгали, и сверлили - а на ней ни царапинки, - с досадой взмахнув зубилом, пожаловалась Шарра.
- А еще говорили, что она выскочит наружу и сожрет нас! - заметил Олдайв, и в голосе его прозвучало скорее восхищение, чем разочарование. - Изумительная прочность у этой оболочки. Она неуязвима, ни один из наших инструментов ее не берет.
- А алмазный резец не пробовали? - предложил Джексом.
- Ты знаешь, может быть, это как раз то, что надо, - с надеждой воскликнул Олдайв. - Я бы охотно наведался сюда еще раз. Никогда не ощущал себя таким ловким и подвижным. - Хотя Главный целитель не придавал особого значение своему возрасту, последнее время он сильно прихрамывал. В невесомости это перестало его тяготить.
- Вот случай, когда нам весьма пригодилась бы способность файров к телепортации, - вкрадчиво заметил Айвас.
- Ни Мийр, ни Талла понятия не имеют, что такое алмазный резец, - с сожалением проговорила Шарра. Джексом услышал ее печальный вздох. - И я сомневаюсь, что даже он способен помочь делу. Оболочка кажется мне совершенно непроницаемой.
- Но только не для тепла! - возразил Джексом.
- Нет уж, лорд Джексом Руатанский, - задорно подбоченясь, ответила Шарра, - ты не заставишь нас нагреть эту штуковину и тем самым имитировать трение при прохождении зародыша через атмосферу! И в тесном пространстве невозможно использовать огнемет.
- К сожалению, у нас нет оборудования, чтобы получить узкий тепловой пучок, вроде лазерного, - добавил Айвас. - Вот еще одно направление, где вам придется активно поработать в следующий Оборот.
- Да! А зачем? - спросил Джексом, заметив интерес на лицах Д'рама и Робинтона.
- Сейчас нет смысла подробно обсуждать ни цель, ни устройство подобных приспособлений, - ответил Айвас. - Это дело Главного кузнеца, но данная задача не является первоочередной по сравнению с другими, более неотложными проектами.
- А для нас у тебя не найдется полезного совета? - язвительно осведомилась Шарра.
- Алмазный резец вполне подошел бы для вашей цели.
- Почему же, во имя Первого Яйца, ты не сказал, чтобы мы захватили ее с собой? - теряя терпение, спросила она.
- Данная система не получила такого вопроса.
- Просто беда с тобой, Айвас, - довольно резко продолжала Шарра, - ты говоришь нам только то, что считаешь нужным, а не то, что нам необходимо знать или что мы хотели бы узнать.
Повисла долгая тишина. Шарра с Олдайвом вышли из лаборатории и закрыли за собой дверь.
- А вы знаете, Шарра права, - заметил наконец Д'рам.
- Согласен, - сказал Робинтон.
- Кто мог подумать, что понадобится алмазный резец, если учесть сколько разных инструментов Шарра с Олдайвом взяли с собой? - спросил Джексом, хоть и был полностью согласен с женой и даже ощущал гордость: надо же как бесстрашно она разговаривала с Айвасом! И тот не опроверг ее упрека.
В ответ Робинтон только пожал плечами. Д'рам задумчиво пощипывал подбородок.
- Алмазные резцы используются для обработки драгоценных камней и гравировки стекла. Почему нам должно было прийти в голову, что они подходят и для вскрытия оболочки Нити? - недоуменно воздев руки, спросил старый Предводитель Вейра.
- Вот мастер Фандарел обязательно сообразил был, - заметил Робинтон и вздохнул. - Сколько еще нам предстоит всего узнать, понять, освоить... Скажи, Айвас, где же конец?
- Чему?
Мастер Робинтон иронически усмехнулся Джексому.
- Прошу прощения, Айвас. Это чисто риторический вопрос.
Огромный компьютер безмолвствовал.

Позже, когда все вернулись в Прибрежный холд, общее мнение было таково: совместная вылазка на "Иокогаму" прошла чрезвычайно успешно. Драконы свыклись с невесомостью, люди получили обнадеживающий опыт, пробивая заметные бреши в стене наступающих Нитей и не рискуя при этом ни своей жизнью, ни жизнью своих зверей. Как только седоки спешились, драконы поспешили окунуться в теплые волны ласковой лагуны, да и люди были отнюдь не прочь освежиться. По счастью Лайтол, предвидя такой оборот дела, велел подождать с обедом, пока все искупаются.
Рамота успела так привыкнуть к файрам, что не стала возражать, когда слетелись дикие ящерки, чтобы помочь всадникам купать драконов. Она даже настаивала, что ей полагается больше всех помощников, поскольку она крупнее остальных, а Лесса - самая маленькая из всадников. "А с Рутом вполне справятся Шарра и Джексом", - властно заявила она.
Когда Лесса, хохоча, передала всем слова Рамоты, Робинтон заявил, что горит желанием принять участие в королевском омовении. На что Д'рам возразил, что Лессе и так помогает больше чем достаточно файров, и, раз уж Робинтона доставил на "Иокогаму" Тирот, арфист должен из благодарности поскрести ему спину. Кончилось тем, что все подмастерья и ученики, работающие в Прибрежном, залезли в воду, чтобы помочь купать пятерых драконов, и на берегу остался один Лайтол.
После приятной трапезы, проведенной за не менее приятной беседой, Джексом с Шаррой и Олдайв неохотно распрощались и отправились в Руат. Джексом, как и Шарра, привык к тому, что день таким образом удлиняется. Используя образовавшиеся лишние часы, он успевал управиться с делами холда, продолжая работать по программе Айваса. Пока Шарра с Олдайвом занимались больными в лечебнице, он разыскал Бранда и вместе с ним обсудил увеличение поголовья скота на ферме Речной Берег и усовершенствования, сделанные в двух мелких холдах.
Проведя на ногах двадцать четыре часа, Джексом был весьма недоволен, когда Рут разбудил его посреди ночи, чтобы передать срочное сообщение от Ф'лессана.
"Голант говорит, что крыша Хонсю провалилась и под ней обнаружился тайник, а в нем что-то очень любопытное, а может и важное, - произнес белый дракон, старательно повторяя то, что ему передали. - Голант уже сообщил Лессе, Ф'лару, К'вану и Т'геллану. Мастеру Фандарелу и мастеру Робинтону тоже послали весть, а Главный арфист должен поставить в известность Айваса".
Джексом продолжал лежать, осмысливая новость. Он терпеть не мог, когда его поднимали ночью и мечтал об одном: снова погрузиться в сон.
"Голант никогда не стал бы беспокоить нас по пустякам", - с упреком заметил Рут.
"Будто я не знаю! - устало ответил Джексом. - А что слышно про то, как отреагировал Айвас?"
"Откуда мне знать - ведь тебя рядом с ним нет". - Рут замолчал, а Джексом боролся с собой - уж очень ему не хотелось покидать теплую постель и спящую жену и бросаться навстречу неизвестности.
"Все трое из Прибрежного холда вылетели на Тироте, - снова заговорил белый дракон. - Тирот говорит, что по мнению Лайтола это может быть очень важно. Айвас настаивает, чтобы найденные мешки осмотрели как можно скорее. Мнемент с Рамотой тоже вылетают, никто из тех, кого позвали, не отказался".
Приглушив готовый вырваться стон, Джексом выбрался из постели, стараясь не потревожить сон Шарры. Ей нужно выспаться - как, впрочем и ему. Хорошо бы управиться побыстрее и вернуться прежде, чем жена обнаружит, что он опять улизнул. Они с Олдайвом настроены вернуться на "Иокогаму" с алмазными резцами. Не хотелось бы разочаровывать Шарру только потому, что его позвали в другое место.
Он на ощупь собрался, надев под летный костюм только легкую одежду, - в Хонсю, должно быть, стоит жара. Джексом был доволен, что проявил подобную предусмотрительность. Вот только об одном он забыл - проверить упряжь, оставленную на виду в Руатовом вейре. С ловкостью, рожденной долгим опытом, он накинул на дракона запасные ремни, которые прятал в одному ему известном месте, и, распахнув нараспашку двери вейра, вывел белого дракона во двор. Сторожевой дракон, страж порога и несколько обитавших в Руате файров безмолвно следили за их отлетом - только глаза горели в ночи голубыми и зелеными огоньками.
Это надо же - вызвать человека в такой час! - обреченно подумал Джексом, когда Рут взвился в воздух.
"Сколько сейчас времени в Хонсю?" - спросил Рут.
- Скорее всего, рассвет, - кисло ответил Джексом, представляя себе фасад холда, который так ярко описал ему Ф'лессан.
В Промежутке он дрожал от холода, несмотря на подбитую мехом летнюю куртку. Два удара сердца - и они повисли над морем тумана. Едва начало светать. Вокруг, вцепившись в выступающие из густой дымки вершины, сидели другие драконы. Рут опустился на ближайший пик и приветственно кивнул собратьям.
- Ну, и где же Хонсю? - осведомился Джексом.
"Рамота говорит, что совсем рядом, просто его не видно сквозь завесу тумана, поднявшегося с реки. Я же знал, куда лечу, - ответил Рут. - Как красиво занимается день, правда?" - неожиданно добавил он, повернув голову на восток, где небо начинало розоветь.
Джексом с сомнением хмыкнул. Слева виднелись обе луны, висящие в необычно чистом, безоблачном небе. Ночь уходила на запад, туда, где он еще так недавно нежился в постели. Джексом с трудом подавил искушение прижаться к теплой шее Рута и вздремнуть, пока туман не рассеется. Но чем дольше он глядел на зарю, предвещающую начало нового дня, тем труднее ему было оторвать взгляд.
Прибыло еще несколько драконов - они в недоумении повисли в воздухе, обнаружив, что место посадки закрыто плотной пеленой, и, наконец, приземлились кто куда.
"Голант приносит свои извинения, - сообщил Джексому Рут. - Туман поднялся с реки только на рассвете. Как только взойдет солнце, он рассеется. Голант говорит, что будет стоять рядом с тем местом, где просела кровля". - Белый дракон повернул голову в нужном направлении, и Джексом разглядел поднимающуюся из тумана бронзовую громаду; правда, на чем стоит дракон, оставалось пока неясным.
"Голант говорит, что всех ждет горячий кла и каша. А поскольку мало кто бывал в Хонсю, предстоит увидеть много интересного. Еще он говорит, что в долине можно будет отлично поохотиться - когда развиднеется".
Речь рута привела Джексома в хорошее настроение, и он рассмеялся, разом забыв о недавней досаде. Тут как раз и солнце взошло, яркими горячими лучами пронзив завесу тумана. За дело взялся ветерок, и скоро дымка рассеялась, обнаружив скалистую стену Хонсю и застывшего наверху Голанта.
"Голант говорит, чтобы мы приземлялись на верхнем уровне, у главного входа в холд. Места хватит всем. Может быть, кровля еще где-нибудь обрушится. А на нижнем уровне скотный двор еще не вычищен. Ф'лессан не советует никому входить с той стороны".
Уставшие ждать драконы стали друг за другом подниматься. Казалось, взмахи могучих крыльев развеяли последние остатки тумана, и когда драконы пошли на посадку, из дымки показались оконные карнизы второго уровня.
Ф'лессан и его помощники, старавшиеся привести Хонсю в обитаемое состояние, ожидали у массивных дверей, приветствуя гостей.
- Спасибо, что так быстро откликнулись на зов, - широко улыбаясь, проговорил Ф'лессан. - Надеюсь, вы не будете разочарованы. Извини, Джексом, что пришлось вытащить тебя из постели. Я знаю, у тебя был долгий и трудный день, но ты не простил бы, если б я тебя не позвал.
Бронзовый всадник обнял друга за плечи; на лице у него было столь необычное виноватое выражение, что Джексом поспешил его успокоить.
- Очень мило, Ф'лессан, что вы уже приготовили завтрак, - приходя через вестибюль, сказала Лесса, - но я бы предпочла сначала познакомиться с твоей находкой.
Ф'лессан показал на пластиковые мешки, разложенные на длинном столе в главной комнате.
- Можно посмотреть и тайник, если вы готовы взобраться по винтовой лестнице.
Все, кроме Джексома, поспешили к столу, а он застыл на пороге, не в силах оторвать взгляд от изумительных настенных росписей, сияющих первозданно яркими красками. Он смутно припоминал, что Лайтол с Робинтоном что-то говорили о внутреннем убранстве Хонсю, но никак не ожидал увидеть такое великолепие.
- Впечатляет, не правда ли? - Ф'лессан положил руку ему на плечо. Стоя рядом с другом, он сам - в который уже раз - залюбовался фресками. - Для Вейра места маловато, хотя Голант и утверждает, что здесь хватает удобных карнизов. И еды.
- В Южном Вейре поначалу и того не было, - напомнил Джексом.
- Ты прав, однако это жилище создавалось как холд... Но я не хочу, чтобы здесь появился какой-нибудь правитель, - с неожиданной горячностью заявил Ф'лессан. - Люди знают, что в Вейр каждый может прийти беспрепятственно, холд же - совсем другое дело... - Южный всадник подтолкнул Джексома к столу. - Пойдем, тебе будет интересно взглянуть на мою находку. Теперь, когда я, наконец, вытащил тебя сюда, ты обязательно должен осмотреть все до последнего закоулка. Это место замечательно сохранилось, ты увидишь множество хитроумных инструментов и приспособлений. Кузнецы уже колдуют над ними.
- Я получил от Джейнсис полную опись, - насмешливо улыбнулся Джексом.
Находка Ф'лессана и правда оказалась чрезвычайно любопытной: жидкость, тщательно упакованная в пластиковые мешки. Каждый был крепко-накрепко завязан, на конце веревки болтались этикетки, исписанные непонятными значками, - ни Лайтол, ни Робинтон не встречали в Айвасовых текстах ничего похожего.
- Я открыл один, - сказал Ф'лессан, указывая на мешок, стоявший в котле. Горловина была отвернута, чтобы можно было добраться до содержимого. - Сначала я подумал, что в нем вода, но, как оказалось, ошибся. У этой жидкости странный блеск, и потом, я думаю, вода, уже давно испарилась бы. И запах какой-то чудной. А на вкус я не стал пробовать.
Лайтол с Фандарелом чуть не стукнулись лбами - оба одновременно наклонились, чтобы понюхать жидкость. Фандарел опустил в мешок палец и, морщась, поднес к носу.
- Нет, пить ее определенно не стоит!
- Нужно отвезти один мешок Айвасу на исследование, - предложил Лайтол. - Здесь все, что было?
- Нет, - радостно объявил Ф'лессан, - кроме этих десяти мешков, есть еще тридцать четыре. Только не все полные. А несколько оказались и вовсе пустыми. Должно быть, мешки прогрызли змеи - ведь они готовы сожрать все, что угодно.
- Ты, кажется, что-то говорил о лестнице? - спросила Лесса.
- Видишь ли, ступеньки вырублены не до конца. Выше последней площадки идут едва заметные углубления - только-только зацепиться. Мы и не думали, что там что-то есть, пока Бенмета не провалилась...
- Ты так и не сказал, что с ней, - сурово заметила Лесса.
Ф'лессан ухмыльнулся: на него редко действовала материнская строгость.
- Слегка ободрала правую заднюю ногу. Д'лон уже смазал царапину бальзамом. Она внизу, в мастерской.
- Ну-ка, Ф'лессан, покажи мне, где лестница, - попросил Ф'лар, и когда молодой всадник показал нужную дверь. Предводитель Бендена повел за собой Фандарела, Лайтола, К'вана и Т'геллана.
- Нет-нет, тебе это ни к чему, - воскликнула Лесса, хватая Робинтона за руку. - Невесомость - еще куда ни шло, а против лестницы я категорически возражаю. И я уверена, что ты еще не завтракал.
Джексом тоже считал, что старому арфисту не стоит карабкаться по крутым ступеням, и принял сторону Лессы. А Ф'лессан заявил, что Робинтон обидит здешних обитателей, если тотчас не сядет за стол и не воспользуется их гостеприимством.

- Это топливо, - заявил Айвас, и Робинтон мог бы поклясться, что в его голосе прозвучало торжество. - Топливо!
- Да, но можно ли его использовать - ведь прошло столько веков? - спросил Фандарел.
Джексом представил себе ослепительное зрелище - с Корабельного луга поднимаются три космических бота! - но сразу же усомнился в его реальности. Навряд ли эти корабли когда-нибудь взлетят снова. Перн не обладает техническими возможностями, чтобы их восстановить.
- Топливо не подвержено старению, и образец, который вы привезли с собой, ничуть не пострадал от времени. Поскольку находка сделана в Хонсю, холде шеф-пилота Кенджо, полагаю, что этот запас топлива он приберег для собственных целей. В записях капитана Керуна упоминается об этом тайном складе. Хонсю обыскивали, пытаясь обнаружить тайник, но безрезультатно.
- А флаер? Он так отлично сохранился! Не могли бы мы... - взволнованно заговорил Фандарел.
- Для него это топливо не подходит, - сказал Айвас. - Впрочем, для тех сорока мешков, которые обнаружили в Хонсю, мы найдем отличное применение.
- Где? Какое? Для чего? - нетерпеливо воскликнул Джексом. - Мне казалось, ты говорил, что на "Иокогаме" аннигиляционные двигатели?
- Только для полетов в дальнем космосе, - пояснил Айвас. - А это топливо использовалось перемещений в пределах звездных систем.
- На ботах? - порозовев от волнения, спросил Пьемур, и Джексом понял, что не его одного посетили заманчивые видения.
- Даже если бы вы находились на гораздо более высоком техническом уровне, все равно пользы от них нет, - возразил Айвас. - Слишком далеко зашел процесс разрушения. Что касается неожиданной находки, то для нее найдется должное применение после того, как будут рассмотрены все варианты Плана.
Джексом с Пьемуром обменялись досадливыми взглядами.
- Позволь, Айвас, я попробую догадаться, - предложил Джексом. - Можно слить топливо в баки "Иокогамы" или поделить его между тремя кораблями. Его хватит, чтобы создать половинную гравитацию и обеспечить некоторую маневренность - но это в том случае, если бы мы собирались куда-нибудь отправиться... - закончил он в вопросительной интонацией.
- Что бы добраться до Оортова облака, топлива не хватит, - ответил Айвас. - И для того, чтобы следовать за потоком Нитей и, используя силовой экран, уменьшить его плотность, - тоже.
Стараясь ничем не обнаружить своего разочарования, Джексом заставил себя улыбнуться Пьемуру.
- Он говорит о таких возможностях, о которых я и думал...
- Кто мы, по-твоему, такие, чтобы перемудрить самого Айваса? - беспечно откликнулся Пьемур, но Джексом заметил в глазах арфиста затаенный гнев.
- Ну, когда-нибудь... - шепнул Джексом так, чтобы его услышал только Пьемур, и тот кивнул в ответ.
- Послушай, Айвас, - озабоченно проговорил Фандарел, - раз уж к нам в руки попал образец топлива, почему бы тебе не сделать анализ его состава, чтобы мы потом смогли его воспроизвести? Мы наверняка смогли бы изготовить достаточный запас, чтобы хоть один корабль смог добраться до этого облака Оорта.
- Зачем?

Предыдущая страница 23 Следущая страница


Все вейры Перна

- Чтобы взорвать его! И уничтожить Нити, которые там рождаются!
Последовала одна из странных Айвасовых пауз - и вдруг на экране возникла система Ракбета. По сравнению с огромным центральным светилом спутники казались совсем крошечными. Внезапно картина изменилась: сверкающее солнце уменьшилось до лучистой точки, планеты в этом новом масштабе исчезли вовсе, и по экрану поплыла клубящаяся туманность - Оортово облако, постепенно закрыв даже сам Ракбет. Как и в предшествующих демонстрациях, красная точка начала чертить орбиту Алой Звезды; пересекая облако и вновь возвращаясь в систему Ракбета она описывала траекторию вокруг солнца, проходя вблизи Перна.
- Ловко он поставил нас на место, - пробормотал Пьемур.
- Да уж, - вздохнул кузнец, - просто в голове не укладывается, до чего оно огромное, это Оортово облако, и как ничтожен наш крошечный мирок.
- Так что же все-таки мы должны уничтожить, чтобы разделаться с Нитями? - нетерпеливо спросил Ф'лар.
- Лучший способ избегнуть встречи с Нитями - изменить орбиту блуждающей планеты, которая приносит их к Перну.
- И когда же ты скажешь нам, как это сделать?
- Подготовительные исследования и разработка метода будут вскоре завершены.
- Значит, находка топлива ничего не решает? - разочарованно понурился Ф'лессан, его обычную веселость как рукой сняло.
- Она может оказаться решающей для другой цели. Всегда хорошо иметь запасные варианты. Вы все отлично справляетесь с задачей, - в устах Айваса это было высшей похвалой. - Не стоит торопиться.
- И что же мне теперь делать со всеми этими мешками? - упавшим голосом спросил Ф'лессан.
- Их нужно перевезти на Посадочную площадку и там сложить в надежное хранилище.
- Может, слить топливо в бочки? Ведь мешки такие старые!
- Если они выдержали две с половиной тысячи лет, выдержат и еще. - На экране возникла таблица. - Вот график полетов бронзовых и коричневых драконов в грузовые отсеки всех трех кораблей. Последние данные свидетельствуют: уровень кислорода достаточен для того, чтобы каждый дракон и всадник получили возможность освоиться с невесомостью.
- Но зачем? - спросил Ф'лар.
- Для успеха Плана необходимо, чтобы все драконы Перна уверенно чувствовали себя в невесомости.
Вскоре Айвас передал копии графика Предводителям всех восьми Вейров, что вызвало почти всеобщее ликование. Исключение составляли только всадники престарелых драконов, которые уже едва могли охотиться. Молодежь была в восторге, и наставники с трудом поддерживали дисциплину.
Каждая группа должна была выполнить в невесомости какое-нибудь задание. Джейнсис, Пьемур и Шарра помогали новичкам советами. Часто на корабли залетали целые стаи файров и, хотя это порождало жалобы и недовольство, Айвас одобрял их интерес. Настроение во всех Вейрах резко поднялось, на смену обычной для середины Прохождения усталости и апатии пришел небывалый энтузиазм.
Три дня спустя кто-то попытался поджечь мешки с топливом, но файры вовремя подняли тревогу, так что все обошлось благополучно. Правда, Айваса сообщение о происшествии ничуть не встревожило - он небрежно заявил взволнованным Лайтолу и Д'раму, что топливо не горит. Все вздохнули с облегчением, а Фандарел, прослышав об этом, сразу же заинтересовался: как же такое топливо выполняет свою функцию? В ответ Айвас прочитал целую лекцию, в которой подробно разбирались характеристики семи разновидностей ракетных двигателей - от простейших реактивных, которые уже были всем знакомы, до более сложных ионных.
Вечером мастер Морилтон прислал с файром срочное сообщение. В его мастерской произошла беда: кто-то уничтожил все линзы, которые были подготовлены для установки в микроскопы и телескопы. Погибли результаты долгих и кропотливых трудов. На следующее утро мастер Фандарел обнаружил, что металлические тубусы, которые он изготовил для этих же целей, были ночью брошены в горящий кузнечный горн.
Хорошо еще, что программа полетов шла без сбоев, иначе все снова упали бы духом. Наконец, и Шарра с Олдайвом добились успеха - резцом, сделанным из черного алмаза, им удалось вскрыть оболочку зародыша Нити.
- По-прежнему мало что понятно, - сказала Джексому его жена, вернувшись вечером домой. - Это сложный организм, и нам придется потрудиться, прежде чем мы в нем разберемся. Спешить здесь нельзя. Скорее всего, потому Айвас и научил нас заранее культивировать микроорганизмы - эти навыки могут теперь пригодиться.
- И как же она все-таки выглядит - я имею в виду внутри?
- Совершенно непостижимая мешанина, - озадаченно хмурясь, ответила Шарра. И вдруг рассмеялась. - Сама не знаю, что я ожидала увидеть там... наверно, я об этом просто не задумывалась. Яйцо покрыто слоями грязного, твердого, как камень, льда, в который вмерзли камешки и песок, а внутри все перемешано. Что-то белесое, желтое, черное, серое... Может быть, желтое - это гелий? Ты ведь слушал лекции о сжиженных газах? Хотя нет, там вместе со мной были Джейнсис и Пьемур...
Короче говоря, у зародыша слоистое строение. Можно даже выделить отдельные зоны, идущие одна за другой. Еще там какие-то трубки, капилляры и участки, сложенные из пористого вещества. Айвас говорит, что Нить выглядит очень странно. Какая-то беспорядочная смесь...
- Да уж, - рассмеялся Джексом, - нам от них тоже хватает беспорядка.
- Дурачок! Он совсем не это имел в виду. Жаль, сегодня мы успели сделать совсем немного: у нас не было с собой инструментов, которыми можно работать при температуре в три градуса выше абсолютного нуля. - Она улыбнулась, припоминая события этого долгого дня. - Те инструменты, что мы взяли с собой, при таком холоде стали хрупкими и развалились на части!
- Металл стал хрупким?!
- Вот именно! Лучшая сталь Кузнечного цеха. Айвас говорит, что нужно использовать особое стекло.
- Вот оно что... - Джексом вспомнил, сколько времени провел компьютер в беседах с мастером Морилтоном, и понимающе усмехнулся. - Но откуда он мог знать, что мы поймаем Нить? Ведь он тогда даже не предполагал, что это возможно!
- Я не уверена, Джексом, что до конца понимаю, что происходит.
- Я тоже, душа моя. И еще я не уверен, кого ожидают большие сюрпризы - Айваса или нас.
Наутро Шарра спросила Джексома, не будет ли он возражать, если она слетает на Руте к мастеру Олдайву - нужно посоветоваться, кого еще привлечь к опытам над зародышем Нити. Рут всегда был счастлив услужить Шарре, так что Джексом остался в Руате, чтобы вместе с Брандом наконец-то собрать обитателей холда и провести с ними воспитательную беседу.
Он как раз усаживался на свое место в Большом зале, когда в окне мелькнул Рут с Шаррой на спине. Вдруг Джексом в ужасе вскочил.
"Рут, упряжь! Какую упряжь взяла Шарра?"
Мгновение спустя раздался короткий ответ Рута: "Возвращаюсь", сопровождаемый такими оглушительными воплями файров, что Ламот, старый бронзовый, несущий стражу на высотах Руата, предупреждающе затрубил. Застыв на месте, Джексом наблюдал, как Рут медленно опускается. Шарра распласталась на нем, крепко ухватив дракона за шею. Мийр и Талла вцепились коготками в плечо ее кожаной куртки. Центральный ремень упряжи болтался у Рута между ног.
Дрожа от стража при мысли о том, что могло произойти, забыв о своем титуле и достоинстве, Джексом опрометью кинулся из зала. Не желая тревожить Шарру, он не стал рассказывать ей о случае, про который и сам уже почти забыл, - и это едва не стоило ей жизни! У него все еще тряслись руки, когда Рут осторожно опустился прямо перед ним. Сняв жену со спины белого дракона, Джексом крепко прижал ее к груди.
"Надо было мне спросить, какую упряжь она взяла, - виновато сказал Рут. От пережитого волнения у него даже шкура посерела. - Ведь я знал, где ты прячешь упряжь, которой пользуешься теперь".
"Ты тут не при чем. Рут..." - Джексом все еще не мог прийти в себя. - Шарра, с тобой все в порядке? Ты не ушиблась? Когда я увидел, как ты висишь... - голос его сорвался, и он спрятал лицо в волосах жены, чувствуя, что она дрожит не меньше него.
Шарра с благодарностью принимала утешения мужа, но скоро она заметила, что вокруг толпятся зрители и, смущенно улыбнувшись, попыталась высвободиться из его объятий. Джексом ослабил хватку, но не отпустил ее. Ведь не будь Шарра такой умелой наездницей... не будь Рут таким сообразительным драконом...
- Я думала, ты починил упряжь, - сказала Шарра, с тревогой заглядывая мужу в глаза.
- Так оно и было! - он не мог открыть ей всей правды, особенно сейчас, когда вокруг столько народу. И несмотря на то, что между ними всегда было полное взаимопонимание, Шарра, кажется, не догадалась, что на этот раз муж с ней не вполне откровенен.
- И все же мне надо лететь, Джексом, - борясь со страхом, проговорила она. - Рут не очень обидится, если я попрошу, чтобы меня отвезли Г'ланар с Ламотом?
- Ты все-таки поедешь? - отвага жены наполнили сердце Джексома гордостью и изумлением.
- Это лучший способ оправиться от потрясения. - Она потянулась, чтобы погладить нос Рута. - Я знаю, что это не твоя вина, милый Рут! Успокойся! Серый цвет тебе не к лицу.
"Я почувствовал, как ремень лопнул, едва мы поднялись, - сказал дракон Джексому. - И как это я не спросил ее, какую упряжь она взяла? Ведь я должен был об этом подумать!"
- Все обошлось благополучно. Ты спас Шарре жизнь, - повторял Джексом. Еще никогда не ощущал он такой благодарности к своему другу. - Она все же собирается в Цех целителей - с Г'ланаром на Ламоте.
Рут посмотрел на своего всадника; тревожный оранжевый огонь в его глазах понемногу бледнел.
"Он еще вполне ничего, - неохотно признал белый дракон. - Жаль, Дунлута и С'гара сейчас нет".
- Ты же знаешь, старики больше не могут сражаться с Нитями. Г'ланар очень сдал, а Ламот едва справляется с мясом, где уж ему прожевать огненный камень! - Не обращая внимания на ворчание Рута, Джексом со всей обходительностью попросил старого всадника и его дракона доставить Шарру в Цех целителей. А сам стащил с Рута порванную упряжь и свернул - до тех пор, пока не представится случай заняться ею более внимательно.
Он следил за удаляющимся бронзовым, пока тот не исчез в Промежутке, куда за ним последовали и Мийр с Таллой. Потом зашагал обратно, в Большой зал, представив Бранду с младшими дворецкими разбираться со сбежавшейся прислугой.
- Ты так ничего ей и не сказал? - шепнул Бранд на ухо Джексому, когда они снова уселись.
- Теперь непременно скажу... слишком далеко это зашло, - собирая бумаги, которые он в панике бросил на стал, Джексом заметил, как дрожат у него руки.
- Да, дело дрянь. Как по-твоему, связано ли это явное покушение на твою жизнь с недавними событиями?
- Хотел бы я и сам знать!
- Теперь, надеюсь, ты поставишь в известность Бенден? - Бранд пронзил молодого лорда суровым, неумолимым взглядом.
- Да, - с легкой улыбкой согласился Джексом, - потому что знаю: иначе это сделаешь ты.
- Хорошо, что ты это понял, - сказал Бранд и продолжал уже громче: - Первый вопрос касается предполагаемого злоупотребления имуществом холда...

В тот вечер Джексом подробно рассказал Шарре о происшествии в холде Тиллек и расследовании, которое предпринял Бранд, - расследовании, не давшем никаких результатов, поскольку Пелл утверждал, что вполне доволен жизнью, занимаясь отцовским ремеслом. Он заверил, что никто не подкатывался к нему со щекотливыми предложениями. Да и зачем - ведь он только дальний родственник.
Выслушав от Шарры ливень упреков за то, что он "оградил" ее от волнений, Джексом вместе с женой проверил все записи в книге посетителей холда, но не обнаружил ничего подозрительного. Рут ничем не мог им помочь; он не всегда находился в своем вейре, когда Джексом бывал дома, а часто составлял компанию дракону, несущему караул на сигнальных высотах.
"Даже старику Ламоту, - уточнил Рут. - Я почешу ему спину, а он мне".
На следующий день Шарра с Джексомом должны были принять участие в собрании на Посадочной площадке, которое созвали, чтобы обсудить участившиеся случаи разбоя.
- Учти, Джексом, если ты не расскажешь о случившемся, это сделаю я, - с решительным видом заявила мужу Шарра.
- Но ведь здесь речь идет о наследовании Руата, - попытался возразить он. - Это не имеет к погромам никакого отношения.
- А ты откуда знаешь? - стиснув пальцами подлокотники кресла, воскликнула молодая женщина, бросив на мужа взгляд, полный гневного упрека. - Разве не ты руководишь осуществлением всех планов Айваса?
- Я? Руковожу? - Джексом в неподдельном изумлении уставился на жену.
- Вот именно, хоть ты и сам, возможно, этого не понимаешь, - сказала Шарра, явно смягчаясь, и нежно улыбнулась. - И, тем не менее, это факт, о котором знает вся планета, можешь поверить мне на слово.
- Но я... я...
- Да не переживай ты так, Джексом! За что тебя любят больше всего, так это за то, что ты не надуваешься от важности и не раздражаешь людей начальственными манерами.
- А за кем это водится? - Джексом быстро перебрал в памяти, всех кто, не покладая рук работал рядом с ним.
- Да ни за кем из наших! Просто у тебя есть на то все основания. - Шарра присела к мужу на колени и обвила рукой его шею, разглаживая морщинки на лбу. - И как раз поэтому ты можешь стать мишенью для преступников. Ведь не станешь же ты отрицать, что все больше народа высказывает недовольство по поводу того, что проект Айваса слишком затягивается?
Джексом вздохнул - это еще одна опасность, которую он тоже старался преуменьшить.
- Мне ли об этом не знать... Я почти рад, что они, наконец, выступили в открытую.
Тело Шарры напряглось под его руками.
- Так ты знаешь, кто они?
Он покачал головой.
- Сибел предполагает, кто мог бы быть замешан, но никто из его арфистов не может представить доказательств. А кто же решится обвинить лорда-правителя, не имея на то веских оснований?
Шарра что-то пробормотала в знак согласия и положила голову мужу на плечо.
- Только будь осторожен... ладно, Джексом? - тихо и тревожно проговорила она.
Он прижал жену к себе.
- Я куда осторожнее тебя. Сколько раз я тебе говорил, что перед полетом нужно всегда проверить упряжь? - спросил он и с улыбкой выслушал ее возмущенную отповедь.

На совете, который состоялся на следующий день на Посадочной площадке, Айвас взял на себя роль председателя. Для начала он попросил удалить из здания всех, кого обсуждаемые вопросы не касались.
- Хотя случившиеся прецеденты явно направлены против новой технологии, которую вы разрабатываете, - сказал он, - ничто пока не угрожает успешному завершению Проекта.
- Вот именно - пока, - мрачно заметил Робинтон.
- Я не согласна! - заявила Шарра, бросив на мужа красноречивый взгляд, а когда он замешкался, добавила: - Кто-то пытается убить Джексома.
Когда шум утих, Джексом подробно рассказал обо всем, что с ним произошло.
- Это внушает тревогу, - сказал Айвас, заглушая сбивчивые вопросы собравшихся. - Разве белый дракон не может защитить тебя от подобных покушений? Не может их предотвратить?
- Не стоит так волноваться, - Джексом был раздосадован поднявшейся суматохой, хотя ему отчаянно хотелось обрести уверенность, что больше Шарре ничего не угрожает. - Рут мгновенно почувствовал, что ремень лопнул, и спас Шарре жизнь. Я специально оставил эту упряжь на виду, а ту, которой пользовался, спрятал. Это просто...
- Просто он очень старался меня не волновать, - язвительно заметила Шарра. - Бранд попробует выяснить, кто мог надрезать ремень. Тот, кто это сделал, разбирается в упряжи.
- Неужели всадник? - голос Лессы поднялся почти до крика, и половина собравшихся на холме драконов ответила ей трубным ревом. - На Перне нет ни единого всадника, который мог бы желать гибели Джексому или Руту! - Она пронзила молодого лорда взглядом, будто он в чем-то провинился. Он столь же пристально посмотрел на Госпожу Бендена.
- Вспомним, что ни один всадник не мог бы это сделать без ведома своего дракона, - многозначительно добавил Ф'лар.
- Чего они добились бы... - Лесса запнулась, - ...избавившись от Джексома?
- Может быть, всему виной моя возня с Нитью? - выдвинула предположение Шарра.
Джексом ожесточенно затряс головой.
- Исключено! Кто мог знать, что ты попросишь Рута доставить тебя в Цех целителей?
- Поскольку обычно на Руте летает Джексом, - раздался спокойный голос Айваса, - логично сделать вывод, что объектом покушения был он. Нельзя допустить, чтоб впредь его жизнь подвергалась опасности.
- Мийр и Талла уже получили распоряжения на сей счет, - решительно заявила Шарра.
- А как насчет Рута? - спросила Лесса, и ответом ей послужили оглушительные вопли собравшихся на Площадке драконов. - Похоже, здесь сегодня все драконы Перна! - воскликнула она, пораженная их воинственным настроением. Потом, перегнувшись через стол, положила ладонь Шарре на плечо. - Теперь все мы будем настороже, девочка. - Джексома же Госпожа Вейра обдала полным укора взглядом. - Мы должны были узнать об этом гораздо раньше, мой дорогой!
- Но мне ничто не угрожало, - попытался оправдаться Джексом. - И я был очень осторожен.
- Нужно было быть более бдительным, Джексом, - строго заметил Айвас. - А сейчас необходимо принять неотложные меры, чтобы предотвратить попытки разбоя во всех цехах, работающих по нашему заданию. Последние погромы задержали изготовление весьма необходимого нам оборудования. К счастью, эти варвары не знали, насколько важны для нас другие вещи - шлемы для скафандров, кислородные баллоны и сами скафандры. То, что насущно необходимо для успеха нашего Плана.
- Вся работа по этим заказам поделена между несколькими цехами, которые расположены в разных местах, - с облегчением в голосе сказал Фандарел. Потом сокрушенно покачал головой. - Трудно поверить, что кто-то из ремесленников моего цеха мог так безжалостно уничтожить плоды тяжкого труда своих собратьев.
- На вашей планете живут доверчивые люди, - заметил Айвас, - и вдвойне печально видеть, что кто-то предает их доверие.
- Поистине так, - понуро согласился Фандарел, но скоро снова расправил плечи. - Теперь мы будем смотреть в оба. Ф'лар, у тебя найдутся всадники, чтобы обеспечить круглосуточное дежурство?
- Гораздо целесообразнее привлечь стражей порога, - впервые вступил в разговор Лайтол. Несмотря на южный загар было заметно, как он побледнел, услышав про злоключения Джексома.
- Стражей порога и файров, - поддержал его Фандарел. - У многих мастеров есть огненные ящерицы, и они обязательно будут настороже, если их предупредить.
- Мой брат Торик с успехом использует молодых лесных кошек, - вставила Шарра. - Днем их, конечно, приходится держать в клетках - уж очень они свирепые.
- Организуйте охрану по своему усмотрению, только бы производственные процессы не пострадали, - распорядился Айвас. - Завтра драконы, которые отправятся на "Иокогаму" тренироваться в невесомости, возьмут с собой мешки с топливом. Мастер Фандарел, прошу тебя проследить, чтобы их содержимое перелили в главный бак. Таким образом, к нас будет одной заботой меньше.
- Не перебросить ли на "Иокогаму" все наиболее ценные материалы? - спросил Айваса Ф'лар.
- К сожалению, это невозможно по ряду причин. Однако по мере готовности отдельные предметы и оборудование для сохранности стоит перевозить туда.
- А есть ли гарантия, что там они будут в сохранности? - осведомился Лайтол. Не обращая внимания на исполненные возмущения, недоверия, тревоги взгляды, которые устремили на него собравшиеся, он ждал ответа Айваса.
- Данная система способна эффективно и без труда охранять "Иокогаму", чего не скажешь о ваших холдах, цехах и Вейрах, - ответил Айвас.
- Выходит, хранитель сам себя охраняет! - тихо добавил Лайтол.
- Q.E.D. - ответил Айвас.
- Кью-и-ди? - переспросил Пьемур.
- Сокращение от латинского "Quod erat demonstrandum" - "Что и требовалось доказать".

14. БОРТ "ИОКОГАМЫ" И ПОСАДОЧНАЯ ПЛОЩАДКА; ПЛАН

На следующее утро, закончив работу, Джексом с Пьемуром отдыхали в рубке "Иокогамы".
- Я точно знаю, что мы опорожнили все мешки, - недовольным тоном проговорил Пьемур, - а показания датчиков почти не изменились.
- Бак-то огромный, - ответил Джексом, постучав по стеклу указателя. - Так что эти мешки - капля в море.
- Напрасный труд, - с досадой добавил Пьемур. Им пришлось надеть скафандры: вспомогательный трубопровод системы подачи топлива находился в отсеке с малым давлением. Арфист не любил работать в скафандре - он стеснял движения, да и у воздуха из баллонов был неприятный привкус. Несмотря на невесомость, управляться с мешками оказалось нелегко: их удалось перетаскивать только по два за раз. А еще труднее оказалось опорожнять их в топливную систему, хотя друзья в точности следовали наставлениям Айваса, как следует обращаться с жидкостями в невесомости.
- Вовсе не напрасный, - возразил Айвас. - Теперь до топлива никто не доберется.
- Значит, оно все же представляет опасность? - спросил Пьемур, бросив на Джексома взгляд, в котором читалось: "Что я тебе говорил?"
- Топливо не воспламеняется, но если его разлить, это может привести к выделению токсичных газов. Кроме того, пропитанная им земля становится бесплодной. Разумнее избегать нежелательных осложнений.
Джексом пошевелил плечами, стараясь расслабить затекшие мышцы. Иногда работа в невесомости давалась тяжелее, чем та же задача, выполняемая на поверхности Перна.
- У нас и так забот полон рот, - ответил Пьемур. - Не хочешь ли кла? - обратился он к Джексому, протягивая ему флягу-термос, новое изобретение мастера Хэмиана. Это была большая бутыль из толстого стекла, обернутая волокнами того же растения, которое Бендарек использовал для изготовления бумаги, и вставленная в корпус из нового прочного пластика, тоже изделия Хэмиана. В такой фляге жидкость оставалась горячей или холодной, хотя некоторые никак не могли взять в толк: откуда бутыль знает, что от нее требуется?
Арфист извлек сверток с едой и спросил:
- Как насчет колбасок?
Усмехнувшись, Джексом отхлебнул из фляжки, стараясь, чтобы ни одна капля не попала в воздух.
- И как это ты всегда ухитряешься раздобывать последние новинки?
Пьемур многозначительно округлил глаза.
- На то я и арфист, чтобы испытывать новейшие изобретения! Кроме того, я проживаю на Посадочной площадке, где располагается мастерская Хэмиана, а ты бываешь наездами и всегда пропускаешь самое интересное.
Джексом на стал отвечать на поддразнивания приятеля.
- Спасибо за угощение. От работы и у меня аппетит разыгрался.
Перед тем, как вернуться в рубку, они сняли шлемы и перчатки и теперь удобно устроились в креслах. Утолив голод, Пьемур обратил внимание Джексома на Рута, Фарли и Мийр, которые, прилипнув к стеклу, смотрели в окно.
- Как ты думаешь, видят они что-то незримое для нас?
- Я спрашивал Рута, - сказал Джексом. - Он говорит, что ему просто нравится смотреть на Перн - он так красиво выглядит с высоты и к тому же всегда по-разному - из-за облаков и смены освещения.
- Пока вы закусываете, - вставил Айвас, - я, воспользовавшись случаем, объясню следующий важный шаг в тренировочном процессе.
- Так вот почему ты заставил нас таскать мешки? - спросил Пьемур, ухмыляясь и подмигивая Джексому.
- Ты как всегда проницателен, Пьемур. Здесь нас никто не подслушает.
- Говори - мы уже уши навострили! - воскликнул арфист и поспешно уточнил: - Конечно, в переносном смысле.
- Вот именно. Необходимо выяснить, как долго драконы могут оставаться в космосе - ведь у них нет скафандров.
- Я-то думал, Айвас, что ты это уже выяснил, - сказал Джексом. - Ведь ни с Рутом, ни с Фарли ничего не случилось в тот самый первый раз, когда они побывали в рубке. Похоже, они даже не почувствовали холода, а недостатка кислорода и подавно.
- Тогда они находились в рубке ровно три с половиной минуты, а нам нужно, чтобы дракон мог нормально функционировать не менее двенадцати минут. Максимальный срок, который может оказаться необходимым, составляет пятнадцать минут.
- Необходимым для чего? - нетерпеливо подавшись вперед и уперев локти в колени, спросил Джексом. Глаза Пьемура настороженно заблестели.
- Такое упражнение должно помочь им освоиться в космосе...
- Предварительно освоившись в невесомости? - подсказал Джексом.
- Вот именно.
- Значит, мы уже научились ходить? - осведомился Пьемур.
- Можно сказать и так. Уровень адаптации ваших драконов заслуживает всяческих похвал. Не было отмечено никаких неблагоприятных последствий, вызванных невесомостью.
- С чего бы им возникнуть? - спросил Джексом. - Ведь перемещаться в невесомости - почти то же, что парить в воздухе или лететь в Промежутке, а с этим у наших драконов никогда не возникало затруднений. Значит, теперь они выйдут в космос.
- А их не унесет? - испуганно покосившись на Джексома, спросил Пьемур. - Как уносит яйца Нитей?
- Ничего подобного не произойдет, если они не будут делать резких движений, - ответил Айвас. - Покинув "Иокогаму", они будут двигаться с такой же скоростью, как и корабль, - в отличие от Нитей. Однако, чтобы избежать паники...
- Драконы не поддаются панике, - решительно возразил Джексом, опередив Пьемура, который собирался высказаться в том же духе.
- Зато всадники могут поддаться, - заметил Айвас.
- Сомневаюсь, - буркнул Джексом.
- Может быть, лорд Джексом, всадники - особый народ, - официальным тоном произнес Айвас, - но Летописи, оставленные многими поколениями ваших предков, свидетельствуют: некоторые люди, несмотря на выучку и уговоры, могут проявлять симптомы боязни открытого пространства. Поэтому, чтобы избежать паники, драконам следует надежно крепиться к корпусу "Иокогамы".
- Веревки подойдут? - спросил Пьемур. - Или можно взять тонкий прочный провод, который изготавливает Фандарел.
- В этом нет необходимости: есть кое-что другое.
- Что именно? - резко спросил Джексом, видя, что их наставник не спешит выкладывать подробности, которых они ожидают вот уже несколько Оборотов.
Экран, перед которым сидели друзья, засветился, и на нем возник чертеж "Иокогамы". Вот он сменился крупным планом длинной оси, на которой были смонтированы двигатели, а потом изображением конструкций, что некогда удерживали на месте запасные топливные баки.
- Драконы могут ухватиться за решетки! - воскликнул Джексом. - Вот вам и надежная страховка! Если я правильно прочитал размеры, то их длина не меньше протяженности карнизов Вейра. Только представь себе Пьемур: все Вейры Перна в космосе - ну и зрелище!
- Одна беда, - заметил практичный Пьемур, - на всех всадников перна не хватит скафандров.
- К тому времени, когда понадобятся скафандры, их у нас будет достаточно, - невозмутимо ответил Айвас. - А кроме того, не все драконы примут участие в операции. Лорд Джексом, поскольку ты все еще в скафандре и к тому же подкрепился, не хочешь ли вместе с Рутом выйти в открытый космос?
Пьемур, вытаращив глаза, выслушал ошеломляющее предложение Айваса.
- Клянусь Первым Яйцом, тебе, Джексом, не людей нужно опасаться! Это Айвас хочет тебя угробить!
- Что за чушь! - возмутился Джексом, хотя сам почувствовал, как при упоминании о выходе в космос у него застучало сердце и перехватило дыхание. - Что скажешь, Рут?
"Откуда будет видно еще лучше, чем из окна рубки!" - рассудительно ответил белый дракон.
Со смешком, который прозвучал на удивление естественно, Джексом передал Пьемуру слова Рута.
Арфист смерил друга долгим недоверчивым взглядом и вздохнул.
- Да, с вами не соскучишься... Поистине верно говорят: каков всадник, таков и дракон... А меня-то еще называют безрассудным!
- Но ведь ты - не всадник, - вкрадчиво заметил Джексом.
- А что, разве без дракона я уже и не человек? - огрызнулся Пьемур.
Джексом улыбнулся, ласково глядя на Рута, который наблюдал за ними.
- Когда тебя оберегает и направляет дракон, ты поневоле чувствуешь себя в безопасности.
- Если упряжь не подведет! - быстро нашелся арфист. - Можно подумать, что, имея в советчиках Айваса, ты можешь не опасаться людских козней, - добавил он, покачав головой.

Предыдущая страница 24 Следущая страница


Энн Маккефри

- Лорду Джексому ничего не угрожает, арфист Пьемур, - с обычной сдержанностью проронил Айвас.
- Это по-твоему! - Пьемур пронзил Джексома сердитым взглядом. - Так ты действительно собираешься это сделать? Не поставив никого в известность?
Чувствуя, как в нем закипает гнев, Джексом с вызовом посмотрел на арфиста.
- Я и не обязан ставить никого в известность. Я достаточно взрослый, чтобы самому принимать решения. И на этот раз мне не нужна ничья подсказка - ни твоя, ни Ф'лара, ни Лессы, ни Робинтона!
- А Шарры? - не моргнув глазом, осведомился Пьемур.
"Похоже, в том, что предлагает нам Айвас, нет ничего трудного, - вставил Рут. - Это не сложнее, чем летать в Промежутке, а ведь там даже не за что уцепиться. Когти у меня крепкие - я легко удержу нас обоих".
- Рут не видит в новом задании ничего сложного. Если бы он был против, я бы, конечно, его послушался, - сказал Джексом, прекрасно сознавая, что Шарра разделила бы опасения Пьемура. - Не понимаю, почему тебя так пугает выход в космос. Я-то думал, ты сам захочешь быть первым.
Пьемур криво улыбнулся.
- Во-первых, у меня нет дракона, на которого я мог бы положиться. Во-вторых, я терпеть не могу надолго забираться в эту штуку, - он ткнул пальцем в скафандр. - Внезапно лицо его озарила плутоватая усмешка. - И в-третьих, очень может быть, что я как раз из тех, кто впадает в панику, оказавшись на расстоянии в миллион длин дракона от твердой земли. Но раз уж мне не удалось тебя отговорить, - закончил он, поднимаясь и протягивая руку к шлему Джексома, - ступай, будь по-твоему! Да поспеши, пока я не лопнул от зависти.
Джексом похлопал друга по плечу.
- Не забывай: Айвас не может подвергнуть человеческую жизнь опасности. К тому же мы видели на пленках, как наши предки выходили в космос и даже выполняли там разные работы.
"Тогда вперед, - Рут оттолкнулся от окна и направился к Джексому. Заглянув в нахмуренное лицо Пьемура, он заметил: - Скажи Пьемуру, что я буду за тобой присматривать".
- Рут говорит, что будет за мной присматривать, - повторил Джексом.
Неловкими от волнения руками Пьемур закрепил на Джексоме шлем, проверил кислородные баллоны, потом знаком попросил его включить связь.
- Прошу тебя, Джексом, не забывай комментировать свои действия.
- Кивни, если хорошо меня слышишь, - звук собственного голоса, гулко отдающегося в шлеме, всегда казался Джексому неестественным.
Пьемур подчеркнуто невозмутимо кивнул.
- Айвас, покажи, куда мы направляемся, чтобы Пьемур смог за нами наблюдать. - Джексом еще раз хлопнул друга по плечу и, осторожно оторвав ноги от палубы, подплыл к Руту. Взобравшись к нему на спину, он пристегнул упряжь к специальным скобам скафандра, предназначенным для крепления оборудования при работе в космосе.
- Надеюсь, ты взял надежную упряжь? - язвительно осведомился Пьемур.
- Ты сегодня уже второй раз спрашиваешь меня об этом.
- Ничего, потерпишь, - еще ехиднее заявил арфист. - Видишь экран?
"И что он так переживает?" - недоумевал Джексом. Хотя понять его мог только всадник; только всаднику была дарована эта безграничная уверенность, которую давало общение с драконом. Особенно с таким, как Рут.
- Вижу, - ответил он, и собственный голос отозвался в ушах тонким жестяным звоном. - "Рут, ты знаешь, куда мы направляемся?"
"Конечно. Нам пора?"
Джексом уже привык к мимолетным прыжкам через Промежуток, но этот оказался, пожалуй, самым коротким. Только что они были в рубке - и уже в следующий миг их окружала непроглядная тьма. Между двумя ударами сердца Джексом почувствовал леденящий душу страх. Но вот Рут повернул к нему голову, и он сразу успокоился. В отличие от Промежутка, где нет никаких ощущений, он осязал теплую шею дракона и видел его мерцающие глаза.
"Я держусь крепко, - как всегда спокойно произнес Рут. - Здесь металл такой холодный, что даже обжигает".
Скосив глаза, Джексом увидел, что дракон обхватил когтями металлические стержни. Вот он осторожно приподнял передние лапы - одну за другой - и, уцепившись за верхний пояс решетчатой конструкции, устроился поудобнее.
"Приходится не дышать, но это мне ничуть не мешает", - с интересом оглядываясь по сторонам, продолжал Рут. Обращенный к Джексому левый глаз дракона отливал удовлетворенной голубизной. Выше тоже виднелись стержни - продольная конструкция, ограждающая двигатели. Их громоздкие очертания вырисовывались за решеткой - огромная прямоугольная махина, в которой скрыты аннигиляционные установки, обеспечивающие тягу в межзвездных полетах.
- Как дела, Джексом? - спросил Айвас.
- Отлично! - ответил всадник. Он и сам был бы рад ответить более подробно, но одеревеневшие мышцы еще плохо слушались - даже говорить было трудно. Впрочем, пока ничего особенного не произошло.
- Рут не испытывает неудобства?
- Говорит, что нет. Он не дышит.
"Хочу забраться повыше, чтобы как следует осмотреться. А то отсюда, кроме двигателей, ничего не видно. Что в них интересного?" - не успел Джексом возразить, как дракон ухватился за перекладину выше его головы.
"Только прошу тебя, Рут, не отпускай решетку совсем", - настойчиво попросил Джексом.
"Ничего не случилось бы - просто я стал бы парить, вот и все".
Джексом подивился, до чего бесшабашно ведет себя его дракон в этом новом и опасном окружении. Но разве драконы не сталкиваются с опасностью каждый раз, когда вылетают на битву с Нитями? Здесь, по крайней мере, нет ничего такого, что могло бы обжечь шкуру, пронзить хрупкое крыло... или скафандр.
"Вот, посмотри! - и Рут, вместо того, чтобы перехватывать лапами, поплыл вверх. Джексома так поразила эта выходка дракона, что он даже потерял дар речи. - А если бы я и уплыл далеко - что за беда? - как ни в чем не бывало продолжал Рут. - Ведь стоит мне нырнуть в Промежуток, и я окажусь где угодно. Ну что, разве здесь не красиво?"
Джексому ничего не оставалось, как согласиться. Рут угнездился на верхнем брусе. Прямо перед ними, переливаясь зеленым и голубым, сверкал шар Перна. Джексому даже показалось, что он узнает устье Райской реки и дальше, на самом краю сферы, красноватые хребты Рубикона и Занаду. Над головой мерцали звезды, а позади разливалось ослепительное сияние Ракбета. Ему почудилось, что он видит, как солнечные лучи отражаются от корпуса другого корабля, скорее всего "Бахрейна". А где-то высоко наверху, в невероятной дали, скрывались Алая Звезда и Оортово облако, сквозь которое эта блуждающая планета должна снова пройти Оборотов через сто.
Внезапно рядом с Рутом появились Мийр и Талла. Они повисли рядом с ним, на миг исчезли и, вынырнув снова, уцепились коготками за перекладину решетки, стараясь держаться подальше от обжигающе-холодного металла. Глаза их, тревожно вращаясь, сверкали красным пламенем.
"Мы здесь ненадолго. А вам лучше вернуться. Вы не можете так долго задерживать дыхание, как я, - сказал файрам Рут. - Они говорят, что космос слишком большой, - передал он Джексому слова ящериц. - И здесь еще холоднее, чем в Промежутке. Пожалуй, нам тоже пора назад. Мне нужно вдохнуть".
И снова, не дожидаясь команды всадника. Рут осуществил свое намерение. Не успел Джексом опомниться, как они снова очутились в рубке "Иокогамы".
"Ну и здорово же там было!" - радостно курлыкнув, воскликнул Рут.
Джексому бросилось в глаза, что лицо у Пьемура, несмотря на южный загар, заметно побледнело, да и вид у арфиста был на редкость кислый - а ведь он в одиночку излазил все побережья Южного и при этом никогда не терял чувства юмора.
- Это ты вызвал Мийра и Таллу?
- Нет, они явились по собственной инициативе. Рут говорит, что по их мнению космос слишком велик, - Джексом рассмеялся, повторив заявление файров. - А Рут был в полном восторге, - продолжал он, понимая, что слова бессильны передать то, что они испытали. - И я тоже, - твердо добавил он, снова переживая ощущение величия и бескрайнего простора. Сняв шлем, он ободряюще улыбнулся Пьемуру. - Оказывается, там ничуть не страшнее, чем в Промежутке, и даже не столь опасно. Рут заявил, что через Промежуток он может попасть куда угодно, так что в космосе нам не грозит никакая беда.
- Похоже, ты очень хочешь убедить себя в этом, хотя ощущения подсказывают совсем другое, - заметил Пьемур, прищуренными глазами наблюдая за другом.
- Не спорю, к космосу надо привыкнуть, - ответил Джексом приглаживая вспотевшие волосы и стараясь улыбаться как можно беззаботнее. Ему не хотелось, чтобы Пьемур понял, как он струхнул, хотя и сам улавливал кисловатый запах пота, распространяющийся от скафандра.
- Интересно, - продолжал Пьемур, - как отнесутся к этой твоей выходке Шарра и Лайтол, Ф'лар с Лессой и Робинтон?
- Когда они попробуют сами, то убедятся, что это совсем не опасно. Это... это просто новая разновидность полета на драконе!
Пьемур протяжно вздохнул.
- А если вам с Рутом это оказалось по силам, значит и все остальные драконы и всадники Перна сочтут делом чести последовать вашему примеру. Ты этого добивался, Айвас?
- Такой результат неизбежен, если учесть соревновательный дух, присущий драконам.
Арфист обреченно воздел руки.
- Я уже сказал: с таким другом, как Айвас, никаких врагов не надо!

По возвращении на Посадочную площадку Джексому пришлось призвать на помощь все свое красноречие.
- Беда с вами, арфистами! - язвительно бросил он Пьемуру, когда тот не замедлил выложить новость сидевшему за столом дежурной! Лайтолу. Старый опекун побледнел на глазах, лицо его исказила гримаса боли, и Джексом злорадно отметил, что Пьемур тоже побелел, как полотно.
- Давай отложим объяснения на потом, - предложил он, подходя к Лайтолу. - Ты же видишь, я цел и невредим. Рут, как и Айвас, никогда не стал бы подвергать мою жизнь опасности. Эй, кто-нибудь! - крикнул он. - Мне нужна помощь!
В вестибюль вбежала Джейнсис и, сразу оценив обстановку, метнулась в соседнюю комнату. Через секунду она появилась снова с флягой и плеснула Лайтолу горячего кла.
- Что ты стоишь, Пьемур! Неси скорее вино! И чем крепче, тем лучше, бросила она ему вслед мужу, когда тот помчался на кухню. - Что у вас стряслось? - обратилась она к Джексому.
- Нет ничего опаснее, чем огорошить новостью... - Джексом чуть было не сказал старика, но, вовремя спохватившись, исправился: - ...неподготовленного человека. - Вижу, Айвас не сообщил вам, что он запланировал на сегодня.
- Не понимаю, что может быть опасного в том, чтобы перелить топливо из мешков в бак? - удивилась Джейнсис, широко открыв и без того большие глаза.
- Я в полном порядке, - сердито проговорил Лайтол. После нескольких глотков кла его лицо вновь приобрело нормальный оттенок.
Через миг примчался Пьемур - в одной руке он нес бурдюк с вином, в другой - кружки. Дрожащими пальцами расставляя их на столе, он успел заметить, что Лайтол уже пришел в себя.
- Мне и самому не мешало бы выпить, - признался молодой арфист. Пытаясь разлить вино, он расплескал его по столу, и Джейнсис, возмутившись отняла у него бурдюк. - Так-то лучше, - пробормотал Пьемур, залпом опорожнив кружку и снова протянул ее Джейнсис.
- Подождешь! - отрезала его супруга.
Джексом знаком попросил ее снова наполнить стакан Лайтола и заставил старика выпить.
- Так что же толкнуло тебя на такой риск? - строго осведомился Лайтол.
Джексом тяжело вздохнул.
- Никакого риска не было. Айвас предложил нам с Рутом выйти в космос. Мы только исполнили его просьбу - вот и все. Нам ничего не угрожало. Рут держался когтями за ограждение двигателей, а я - за него. - Он улыбнулся, заметив ужас на лице Джейнсис.
- Ох уж эти всадники! - в голосе девушки прозвучало явное осуждение.
- Согласись, Лайтол, - дракон никогда не станет подвергать опасности жизнь своего всадника. К тому же он всегда может, нырнув в Промежуток, перенестись в безопасное место. - Внезапно Джексом понял, что он впервые - за столько Оборотов! - осмелился обсуждать с Лайтолом способности драконов. Он увидел, как напряглись желваки на скулах старого опекуна и усомнился: может быть, он все-таки перешел границы дозволенного?
Лайтол перевел дух.
- Иногда мне кажется, что Рут порой склонен поддаваться внезапным порывам, зато тебе осторожность никогда не изменяет, так что вы прекрасно уравновешиваете друг друга. И Рут так же не способен подвергнуть твою жизнь опасности, как ты - рисковать его жизнью. Тем не менее, вопрос о выходе в космос нужно было предварительно обсудить.
Пьемур наградил Джексома самодовольным взглядом, но тот только пожал плечами.
- Мы выполнили задание и доказали, что можно без всякого риска выходить в пространство.
"Я, пожалуй, посплю на солнышке, - сообщил Джексому Рут, - чувствую, ваша говорильня затянется надолго. Хорошо, что мы никого не предупредили. Они еще не один день спорили бы, прежде чем прийти к какому-нибудь решению. Могло случиться, что нам так никогда бы и не позволили сделать то, что мы сделали".
Джексом не стал повторять недипломатичные высказывания Рута, в том числе, и о продолжительных разговорах, - они и вправду грозили затянуться, особенно после того, как об их выходке узнали Ф'лар с Лессой, Д'рам и Робинтон.
- Это только лишний раз подтверждает, насколько Айвас одержим своей идеей, - заявила Лесса, явно недовольная, что ее срочно вызвали на внеочередное совещание.
- Давайте лучше поговорим о сути события, - возразил Джексом, позволяя себе проявить больше раздражения, нежели он обычно осмеливался в присутствии Предводителей Бендена. - Самое важное то, что выход в космос возможен, что он прошел удачно и что Айвас говорит: совместная работа драконов и всадников за пределами корабля - непременное условие его плана.
Разговор происходил не в комнате Айваса, а в зале собраний.
- Но почему, во имя Первого Яйца, он хочет, чтобы драконы цеплялись за эти дурацкие штуковины и висели в пустоте за тысячи миль от Перна? - воскликнул Ф'лар.
- Чтобы дать им освоиться с космическим окружением, - ответил Джексом.
- Но это еще не все, - задумчиво проронил Робинтон.
- Не все, - подтвердил Д'рам. - Драконы должны подтолкнуть "Иокогаму".
- Но зачем? - спросила Лесса. - Для чего ему это нужно?
- Чтобы направить корабль на Алую Звезду, - заявил Д'рам.
Джексом, Пьемур и Ф'лар затрясли головами.
- Почему бы и нет? - осведомилась Лесса. - Неверное, для этого ему и нужно было залить в бак топливо.
Джексом иронически улыбнулся: ну как она не понимает?
- Эта капля топлива не может взорваться от удара, а от столкновения Алой Звезды с "Иокогамой" орбита планеты ничуть не изменится. Но могу поспорить, драконы нужны ему, чтобы что-то переместить.
- Давайте спросим самого Айваса! - предложил Робинтон, вставая и направляясь к двери. Когда никто не двинулся с места, он недоуменно повернулся к собравшимся. - Разве никто не хочет узнать?
- Я не уверена, что хочу, - пробормотала Лесса, но все же поднялась и вслед за другими прошла в комнату Айваса.
Джексом, Пьемур и Джейнсис прикрыли двери в классы, где занимались ученики, а когда все собрались у Айваса, затворили и дверь в его комнату. Пьемур для пущей надежности прислонился к ней спиной.
- Что должны переместить драконы и куда? - без обиняков спросил Ф'лар.
- Я вижу. Предводитель, вы уже разгадали часть плана.
- Ты собираешься использовать "Иокогаму", чтобы столкнуть планету с орбиты? - спросила Лесса, все еще уверенная, что знает ответ.
- Это было бы совершенно нецелесообразно, к тому же "Иокогама" нужна нам в качестве командного пункта.
- Так что же тогда? - настаивала Ф'лар.
На экране появилось изображение Алой Звезды, на ее поверхности виднелись детали рельефа, полученные в результате кропотливых наблюдений Вансора. Одно полушарие пересекала глубокая пропасть - следствие сильнейшего землетрясения, как пояснил Айвас.
- Все вы видите этот разлом. Вполне возможно, что пропасть уходит глубоко в планетарную кору, и есть вероятность, что достаточно сильный взрыв в этой области даст желаемый результат - изменит орбиту блуждающей планеты. В особенности в тот момент, когда на нее будет оказывать дестабилизирующее воздействие близость пятого спутника нашего солнца. - Изображение изменилось, явив знакомую картину системы Ракбета. - Устроить взрыв такой силы в обычных условиях - задача почти невыполнимая. И не только потому, что трудно собрать все нужные материалы, но еще и по той причине, что почти невозможно избежать влияния случайных факторов на движение Алой Звезды и других планет.
Исследования мастера Вансора позволяют сделать вывод, что на пятой планете нет ни атмосферы, ни жизни. К тому же, она наиболее удалена от Перна. В системе неизбежно возникнут возмущения, но расчеты показали, что ими можно пренебречь по сравнению с желаемым результатом - прекращением нашествий Нитей.
Наступила долгая тишина.
- Но у нас нет взрывчатого вещества такой силы, - наконец нарушил молчание Джексом.
- У вас нет. Зато оно есть на "Иокогаме", "Бахрейне" и "Буэнос-Айресе".
- И что же это? - с вызовом осведомился Ф'лар.
- Двигатели! - воскликнул Джексом. - Наверняка двигатели! Ну и хитер же ты, Айвас!
- Но двигатели не работают! У нас не хватит топлива! Как мы доставим их туда? - перебивая друг друга, закричали собравшиеся.
- Двигатели бездействуют, - перекрывая гомон, заявил Айвас. - Но энергию взрыва обеспечит то, что в них хранится. Если вещество соединится с антивеществом в неуправляемой реакции, получится нужный нам результат.
- Погодите минуту! - Джексом призвал друзей к порядку. - Ведь на занятиях с Фандарелом ты сам особо подчеркивал: для аннигиляционных двигателей используются металлы неимоверной прочности. Откуда у нас оборудование, чтобы вскрыть их кожухи? Или, может быть, Фандарел что-то изобрел?
Последовала краткая пауза, и Джексом поймал себя на том, что в душе согласен с Робинтоном: похоже, Айвас иногда посмеивается про себя.
- Ты прав. При создании двигателей для межзвездных полетов выдерживались крайне жесткие параметры безопасности, и в нашем распоряжении нет режущих инструментов, способных одолеть металлическую оболочку. Однако у вас имеется вещество, которое может разъесть самый сверхпрочный металл. Вот уже сколько веков вы пользуетесь им для уничтожения Нитей.
- Ашенотри! - вырвалось у Пьемура.
- Совершенно верно. Против нее не устоит даже корпус аннигиляционного двигателя. - На экране появилось изображение разреза "Иокогамы", но теперь на верхнем конце оси были установлены баки. - Правда, потребуется время - вот почему для этой части плана предусмотрен достаточно длительный период: две недели. В конце концов, кислота проест корпус и, как только будет нарушена стабилизация магнитной камеры, вещество и антивещество, соединившись, вызовут каталитический взрыв, необходимый для изменения орбиты Алой Звезды. Есть еще вопросы?
И на этот раз молчание нарушил Джексом.
- Значит, драконы всех Вейров Перна понадобятся для того, чтобы доставить через Промежуток на Алую Звезду не корабли, а двигатели? И сбросить их в пропасть?
- Если их сбросить, баки с кислотой могут сместиться.
- А эти двигатели тяжелые? - спросил Ф'лар.
- Их вес - единственное наше слабое место. Тем не менее, вы неоднократно утверждали, что дракон может нести такой груз, который считает для себя посильным.
- Верно, но до сих пор никто не заставлял их переносить двигатели! - ответил Ф'лар, которого поражали размеры двигательных установок.
Джексом фыркнул, чем вызвал недовольные взгляды окружающих.
- Так вот зачем бронзовые тренировались в невесомости - чтобы привыкнуть к тому, что в космосе все весит гораздо легче! Так, Айвас?
- Так.
- И если мы не скажем им, сколько весят эти огромные штуковины...
- Но, Джексом... - начал Ф'лар.
- Нет, это ты послушай, Ф'лар! Айвас использует тонкий психологический расчет, и я думаю, что он оправдается. Особенно, если мы сами будем в этом уверены. Правильно? - Он испытующе посмотрел на Предводителя.
- А ведь Джексом дело говорит, - заметил Лайтол, и сидящий рядом с ним Д'рам согласно кивнул. - Если все драконы вместе постараются... думаю, это выполнимо - если поровну распределить нагрузку между драконами и каждый из них будет уверен в успехе. Конструкция вполне подходит для этой цели. Каждый дракон сумеет поддерживать груз.
- Нужно будет чем-нибудь обмотать им лапы, чтобы не допустить соприкосновения с холодным металлом, - добавил Айвас.
- Тащить такой груз через Промежуток? - по-прежнему недоверчиво осведомилась Лесса.
- А знаешь, - задумчиво потирая подбородок, промолвил Ф'лар, - я думаю, они с этим справятся... если мы будем уверены в успешном исходе. Скажи, Джексом, как Рут перенес пребывание в космосе?
- Минуточку, - подняла руку Лесса, сосредоточенно нахмурив лоб. - Сколько времени займет этот маневр? Можно переместить двигатель в Промежуток, но нести его через Промежуток на такое расстояние...
- Но ведь ты вместе с Рамотой перемещалась в прошлое...
- И чуть не погибла, - с горечью заметил Ф'лар, вспоминая о пережитой драме.
- У всадников будет с собой запас кислорода - именно этого, Госпожа, тебе тогда не доставало. К тому же, они наденут скафандры.
- Но их не хватит на всех! - возразил Д'рам.
- Пока не хватит, - блеснув глазами, вставил Пьемур. - Хэмиан изготавливает ткань с пластиковым покрытием быстрее, чем люди мастера Никата успевают склеивать детали вместе.
- Как утверждают все опрошенные всадники, для того, чтобы добраться до самой отдаленной точки здесь, на Перне, требуется не больше восьми секунд, - продолжал Айвас. - Из этих восьми секунд около пяти драконам нужно для того, чтоб усвоить ориентиры места, а остальное время - на само перемещение. Взяв эти цифры за основу, можно рассчитать, что за одну секунду преодолевается расстояние в 1600 километров, за две - 10.000, за три и шесть десятых секунды - 1.000.000, а чтобы покрыть расстояние в 10.000.000.000 километров, понадобится от семи до десяти секунд. Хотя для данной системы этот метод перемещения по-прежнему непонятен, он, тем не менее, работает. Таким образом, приблизительно зная расстояние от Перна до Алой Звезды, легко рассчитать время межпланетного прыжка. Кроме того, известно, что драконы могут находиться без воздуха пятнадцать минут, прежде чем у них разовьются признаки кислородного голодания. А этого более чем достаточно для самого перелета, для установки двигателей в расселине и для обратного пути. Драконы точно чувствуют время.
- Я хотел бы сначала попробовать сам, - заявил Ф'лар. Лесса попыталась возразить, но он продолжал: - Душа моя, если мы доверяем своим драконам, то должны верить и в самих себя. И прежде, чем призвать Вейры принять участие в этом полете, я должен быть уверен, что задача выполнима, и я не подвергаю опасности ничью жизнь. С меня хватит! - Все поняли, что он имеет в виду давнюю попытку Ф'нора достичь Алой Звезды - попытку, которая едва не стоила ему жизни. - Есть ли на Алой Звезде пригодный для дыхания воздух?
- Нет, - ответил Айвас. - Но есть кое-какие газы, в основном инертные, и азот. Более плотная атмосфера, которая некогда существовала, была утеряна, когда планета покинула свою первоначальную систему. Воды тоже нет: во время неоднократных прохождений вокруг Ракбета она испарилась, как и другое летучие вещества. Ф'нор наблюдал этот процесс. Сила тяжести на поверхности планеты немногим больше десятой части здешней, поэтому атмосфера гораздо менее плотная, чем та, к которой вы привыкли.
- Ф'лар, ты не должен предпринимать столь опасное путешествие в одиночку, - поднимаясь с места, твердо заявил Д'рам.
- Д'рам... - Робинтон дотронулся до руки старого всадника, на лице Лайтола боролись одобрение и сожаление.
- Нет, Д'рам, это долг молодых, - печально качая головой, произнес бывший Джексомов опекун. - Свой ты уже давно исполнил.
- Ф'лар! - в душе Лессы боролись противоречивые чувства; было видно, что ей очень не хочется отпускать мужа, но она не смела возразить. Госпожа Вейра покачала головой, ее серые глаза расширились от страха - она поняла: Ф'лара ничто не удержит.
- Я должен, - повторил Предводитель Бендена.
- Только не в одиночку, - решительно воскликнул Джексом. - Я полечу с тобой. - Он поднял руки, призывая собравшихся к тишине, но без особого успеха. Тогда Джексом заговорил, стараясь перекричать общий гам: - Рут всегда знает, в каком месте и времени он находится. Больше никто из драконов не обладает такой способностью, и все вы это знаете. А если вы будете упираться, я отправлюсь без вашего разрешения! - он с вызовом взглянул на Лайтола, Робинтона и Д'рама. Лесса пристально смотрела на него, но в спор не вступала.
- Джексом, ты вовсе не обязан меня сопровождать, заявил Ф'лар. - У тебя есть свои дела...
- Я с тобой, и дело с концом! Я так же доверяю Руту, как ты Мнементу. И давай на этом ограничим состав нашей экспедиции.
- Но что будет, - овладев собой, заговорил Робинтон, - если в столь сложное время Перн потеряет таких людей - единственного из Предводителей, - он указал на Ф'лара, - который способен сплотить вокруг себя население планеты, и молодого лорда, который заслужил уважение всех цехов, холдов и Вейров?
Ф'лар невесело усмехнулся.
- Я вовсе не собираюсь погибать. Но как, по-твоему, я могу позвать за собой Вейры, если прежде сам не осмелюсь на этот полет? - Он схватил Лессу за руки, умоляюще глядя ей в глаза. - Я должен. Лесса, ведь ты сама это понимаешь.
- Понимаю, - резко ответила она. - Но одобрять вовсе не обязана. И вот что еще я вам скажу: я отправляюсь с вами! - Увидев их изумление, она беззаботно рассмеялась. - А в чем, собственно, дело? У нас полно королев, способных продолжить драконий род. Рамота - самая большая из Пернских драконов и самая отважная. Она уже бывала там, куда никто, кроме нее, не осмелился бы сунуться. Думаю, мы трое заслужили это право. - Лесса надменно вздернула подбородок, показывая, что все увещевания бесполезны. - Когда вылетаем?
Пьемур невольно расхохотался.
- С места в карьер?
- А что тут такого? Падение только через два дня. Что скажешь, Джексом?
Трое драконов ответили им с холмов трубными кличами. Лесса, Ф'лар и Джексом понимающе переглянулись.
- Шарре я не стану говорить, - сказал Джексом, когда Джейнсис сердито пробормотала, что жена его наверняка не отпустит. - К тому же, Джейнсис, я в этом отнюдь не уверен, - добавил он, смерив девушку предостерегающим взглядом. - Однако есть кое-какие дела, которые я должен уладить. И, если бы до конца честным, я хотел бы как следует выспаться. День сегодня выдался утомительный.
- Значит, завтра? - спросила Лесса, глядя на него в упор.
- Ну, конечно. Я пошлю Мийра в Руат - пусть передаст, что я заночую в Прибрежном.
- Хорошая мысль! - одобрил Ф'лар, с усмешкой приподняв бровь. - Мнемент порядком возбужден...
- Рамота тоже, - нахмурилась Лесса. - Не стоит рисковать: кто-то из драконов может прознать, что мы задумали. По счастью, сегодня на Посадочной площадке нет других зверей.
Трое всадников обсудили с Айвасом предстоящий им небывалый прыжок через Промежуток. По мере того, как они все больше убеждались в успехе своего плана, их оппоненты друг за другом сдались, лишь недовольным видом выдавая свое несогласие.
- Если мы в ближайшее время не разойдемся, - заметил Робинтон, когда всадники молча рассматривали место посадки при самом большом увеличении, которое мог обеспечить Айвас, - кто-нибудь из самых сообразительных учеников начнет раздумывать, почему наше собрание так затянулось.
- Ты прав, - бодро откликнулся Ф'лар. - Айвас, не отпечатаешь ли для нас копию карты с экрана? Мы еще посидим над ней вечером в Прибрежном.
- Я-то думал, что она уже въелась вам в мозги, - язвительно заметил Лайтол.
- Почти, - весело ответил Джексом. Его воодушевляла уверенность Лессы и Ф'лара, и он даже не сознавал, что каждый из них троих заражает энтузиазмом остальных. От юноши не укрылись мрачные взгляды, которые то и дело кидал в его сторону бывший опекун, замкнувшийся в угрюмом молчании.
Айвас отпечатал три копии.
- Данная автоматическая система не стала бы рекомендовать подобное исследование, если б оно представляло предсказуемую опасность, - вымолвил древний компьютер, чтобы успокоить скептиков.
- А как насчет непредсказуемой? - буркнул Лайтол и вышел.

15. АЛАЯ ЗВЕЗДА; ЭКСПЕДИЦИЯ

- Никогда не видела столько файров сразу! - воскликнула Джейнсис, помогавшая Джексому и Пьемуру купать Рута в лагуне Прибрежного холда.

Предыдущая страница 25 Следущая страница


Все вейры Перна

Рядом Лесса, Ф'лар и Д'рам скребли своих драконов, им помогали члены исследовательской группы, обосновавшейся в Прибрежном. Лайтол с Робинтоном руководили подготовкой к ужину. Казалось, даже в самом воздухе ощущается нетерпеливое ожидание, и Джексом от души надеялся, что обитатели холда его не почувствуют. К счастью, всем было известно, что Предводители Бендена и лорд Руатанский не так уж редко пользуются гостеприимством Прибрежного.
"Рут, ты уж возьми файров на себя во время завтрашнего путешествия", - попросил Джексом. Он предпочитал даже в мыслях не называть это предприятие попыткой - ведь попытка предполагает возможность неудачи.
"Они волнуются, потому что волнуюсь я. Рамота и Мнемент тоже не очень-то спокойны. Взгляни на их глаза! Только малыши не знают, почему они обеспокоены".
Джексом, задумавшись, с излишней силой тер крыло дракона. В мозгу его метались сотни вопросов, но он никак не мог сосредоточиться на каком-нибудь одном и найти ответ. Совсем по-другому было в тот день, когда они с Рутом отправлялись в Южный, чтобы вернуть яйцо Рамоты. Тогда он, совсем мальчишка, старался показать себя мужчиной, лордом и всадником одновременно, и не допустить опасного столкновения между Древними из Южного и Вейром Бенден. Но даже тогда у него не было такого ощущения - будто бросаешься головой в омут! - как сегодня, во время утреннего выхода в космос. Зато завтра ему предстоит запланированная экспедиция в обществе двух самых влиятельных лиц на всем Перне.
"И трех лучших драконов!" - добавил Рут.
Опасаясь, как бы его сумбурные мысли не подхватили файры, Джексом честно старался вытащить на передний план какие-нибудь безобидные картины. В этот миг из Промежутка с легким хлопком выскочил файр. Мийр! - узнал Джексом, даже не заметивший, как исчез бронзовый Шарры. Малыш буквально разрывался от волнения.
Поэтому Джексом не особенно удивился, когда незадолго до окончания ужина в Прибрежном появилась Шарра. Правда, он не мог даже предположить, что передал ей Мийр, и на всякий случай решил прикинуться дурачком.
- Какой приятный сюрприз, душа моя! - воскликнул он, поднимаясь, чтобы обнять жену. - Надеюсь, в Руате ничего не случилось? - добавил он, притворяясь встревоженным и не обращая внимания на Пьемура, который таращил на него глаза.
- Нет, в Руате все в порядке, - произнесла Шарра тоном, не сулившим ничего доброго. Отвернувшись от мужа, она приветливо улыбнулась всем присутствующим. - Просто завтра биологическая группа начинает препарировать Нить. Миррим обещала меня захватить: Г'ланар наотрез отказался. Надеюсь, я вам не помешала...
Все наперебой принялись ее разубеждать: Лесса предлагала кла, Робинтон - вино, Джейнсис - сладкие булочки, а Пьемур поспешно пододвигал стул.
- Тебя привез Г'ланар? - спросил Д'рам.
Шарра кивнула, и Джексом, предоставив Пьемуру усаживать жену, вышел на крыльцо, чтобы пригласить Древнего всадника войти. Но Ламот уже взлетел и, описав пологую дугу над лагуной, скоро исчез в ночном небе.
- Улетел, - входя в зал, проговорил Джексом. - Мог бы хоть выпить с нами бокал-другой.
Д'рам поспешил его успокоить.
- Г'ланар всегда был нелюдимым. Кстати, как он оказался у тебя в Руате?
Джексом усмехнулся.
- Юнец, который проходил у нас службу, подрос и его перевели в Вейр К'вана. А взамен К'ван попросил нас принять Г'ланара с Ламотом. Бронзовый старик почти все время спит - как и сам Г'ланар.
- И все же им обоим приятно сознавать, что они нужны, - сверкнув на Джексома глазами, сказала Шарра.
Что же мог ей передать этот негодник Мийр? - недоумевал Джексом. Наверняка что-то важное, иначе она не покинула бы Руат на ночь глядя. Ведь в том, что он остался в Прибрежном, нет ничего из ряда вон выходящего. И все же он рад, что Шарра здесь, рядом.
Как это на нее похоже - ни словом не обмолвиться при посторонних об истинной причине своего приезда. Джексом начинал беспокоиться: как же он ускользнет от жены, если они будут спать в одной комнате? После ужина всадникам не удалось обменяться мнениями о планах на завтра - частично из-за того, что рядом были молодые помощники Робинтона, но в основном из-за Шарры.
- У меня есть новая песня Менолли, - провозгласил мастер Робинтон, делая знак Пьемуру принести гитары - я для него, и для себя. Он развернул нотные листы и подал один Джейнсис, чтобы она установила его на пюпитр перед Пьемуром. - Любопытная мелодия, совсем необычная для нашей мастерицы. Она сказала, что слова написаны молодой арфисткой Элимоной, - продолжал Робинтон, настраивая инструмент. Пьемур последовал его примеру и, читая с листа, беззвучно пробежал пальцами по струнам. - Так или иначе, а вещица получилась прелестная - и мелодия запоминающаяся, и слова бередят душу - а это особенно важно на переломе Прохождения.
Он кивнул Пьемуру, и оба тронули струны. Мастер и ученик часто играли и пели вместе, и никто бы не сказал, что они исполняют песню в первый раз - так гармонично звучали гитары, так уверенно, то сливаясь, то переплетаясь, лились голоса.

Всегда верна твоя струна,
Арфист с пытливым взглядом.
И, как набат, лады гремят,
Когда опасность рядом.

Джексом едва сдержал изумление, услышав эти слова. Он не осмеливался взглянуть ни на Лессу, ни на Ф'лара.

Таких планет на свете нет,
Где б песня не звучала.
Но помни, сын: арфиста чин
Ты заслужи сначала.
Арфистов цех открыт для всех,
Кто песней служит людям.
Лишь тех, чей пыл в душе остыл,
Мы привечать не будем.

И снова Джексом терялся в догадках: что за загадочное послание сочинили Менолли с Элимоной и кому оно предназначено? Следующий куплет еще прозрачнее намекал на тех, кто считал Айваса "Мерзостью".

Неужто ты предашь мечты,
Свою забудешь клятву,
Когда огнем пылает дом
И смерть сбирает жатву?
Коль ты, арфист, душой нечист,
Прими мое презренье!
А денег звон - не стоит он
Любви и уваженья.
Наступит срок, и одинок
Твой прах в могилу ляжет.
Ни добрых слов, ни звонких строф
Над ней никто не скажет.

Следя за лицом Главного арфиста, Джексом подумал: не подсказаны ли слова песни Робинтоном или Сибелом - они часто предлагают своим арфистам темы для творчества. С другой стороны, сама Менолли обладает непостижимым умением уловить и выразить в песне то, что носится в воздухе, так что, вполне возможно, она лишь повиновалась наитию. Арфисты сыграли музыкальный отрывок, предшествующий заключительному куплету, и их голоса, звучавшие легко, почти насмешливо, набрали новую силу:

Арфист, вперед, труба зовет!
Неси же правду миру!
Придет конец - другой певец
Твою подхватит лиру.

Вот замер последний аккорд, и после мгновения завороженной тишины слушатели разразились восторженными аплодисментами. Робинтон и Пьемур скромно уверяли друзей, то их заслуги тут нет - с такой песней любой исполнитель просто обречен на успех.
- Что дальше? - спросил Пьемур, сопровождая свои слова затейливым аккордом.
Следующий час пролетел незаметно, и Джексом слегка успокоился. Держа Шарру за руку и перебирая ее длинные пальцы, он старался не обращать внимания на возникший между ними холодок. Талла свернулся на ее плече, а Мийра нигде не было видно.
"Скажи, Рут, это Мийр на нас накапал"? - спросил Джексом, убедившись, что Шарра увлеченно подпевает своей любимой песне.
"Он устроился на берегу и притворяется спящим. Ты думаешь, он мог передать ей что-то осмысленное?"
"Не забывай. Рут, Шарра очень чуткая. Она могла догадаться".
"Ведь она знает - со мной тебе ничто не грозит!"
"Видишь ли, она не хочет чтобы я рисковал головой... больше, чем нужно".
"Она тебе не откажет", - ободряюще проговорил Рут, но в голосе его Джексом уловил оттенок сомнения.
Наконец Лесса положила конец вечерним развлечениям, пробормотав, что она никогда не привыкнет к дням, которые кончаются дважды. Робинтон, как гостеприимный хозяин, призвав на помощь Джейнсис, постарался разместить всех гостей с максимальными удобствами. При этом он держался так спокойно и непринужденно, что Шарра, оказавшись наедине с Джексомом в угловой комнатке, которую они обычно занимали, озадаченно нахмурилась.
- Как ты думаешь, Джексом, с чего это Мийр так разволновался?
- Разволновался? Не знаю... Сегодня не произошло ничего из ряда вон выходящего. - Он стал через голову стаскивать рубашку, чтобы не выдать себя ни голосом, ни выражением лица, Шарра всегда понимала мужа без слов, и это помогало им отлично ладить, но сейчас ему не хотелось лишний раз ее волновать. Джексом написал записки ей и Бранду и отдал Пьемуру - не то, чтобы он думал, что у Пьемура будет повод их передать, просто считал необходимым застраховаться на случай непредвиденных обстоятельств. - А может, у кого-нибудь в Форт Вейре вошла в пору золотая или зеленая? - как можно беспечнее предположил он.
Джексом видел, что Шарра задумалась.
- Навряд ли, - сказала она наконец. - Завтра вы все вместе собираетесь на "Иокогаму"?
- Да, - Джексом изобразил на лице лучезарную улыбку, которую ловко превратил в зевок и жестом предложил жене укладываться. Устроившись рядом, он обнял Шарру и, как обычно, положил ее голову себе на плечо. Только сегодня он сделал это сознательно, а не повинуясь привычке, выработавшейся за пять Оборотов.
- Какие планы?
- Более или менее обыкновенные - привыкать к условиям невесомости.
- Зачем?
- Сегодня Айвас наконец-то просветил нас на этот счет, - ответил Джексом, тщательно подбирая слова. - Похоже, потребуются совместные усилия всех Вейров Перна, чтобы доставить двигатели кораблей на Алую Звезду и спустить в глубокую расселину.
- Что ты сказал? - встрепенулась Шарра.
Джексом мягко прижал ее голову к подушке, с улыбкой глядя в изумленное лицо жены, отчетливо видное в заливающем комнату лунном свете.
- Именно то, что ты слышала. Он собирается использовать нашу уверенность в том, что драконы способны поднять вес, который считают для себя посильным.
- Но зачем?
- Мы сделаем так, чтобы эти двигатели взорвались, и сила взрыва передвинет Алую Звезду на новую орбиту.
- Силы небесные!
Джексом довольно усмехнулся. Фантастический план Айваса произвел на Шарру впечатление - ее голос понизился до еле слышного шепота. Нагнувшись над ней, он поцеловал ее в лоб, желая одного - успокоить. Но едва его губы коснулись нежной кожи, а ноздри уловили пряный аромат, Джексом почувствовал, как в нем вздымается желание. И хотя поначалу Шарра, все еще поглощенная ошеломляющими новостями, отвечала на его ласки довольно рассеянно, ему не потребовалось много времени, чтобы отвлечь ее от ненужных раздумий.
Разбудили его острые коготки файра, настойчиво царапающие щеку. По запаху Джексом узнал Мийра и понял: файр очень встревожен и испуган.
"Джексом! - услышал он и тот же миг предупреждающий зов Рута. - Кто-то прошел по коридору к твоей двери. Мийр чует опасность. Иду на подмогу!"
"Во имя яйца из которого ты вылупился, уйми Мийра, - попросил дракона Джексом. - А сам будь тише воды, ниже травы".
"Ты же знаешь, как тихо я умею передвигаться", - обиженно возразил Рут.
"Этого я хочу взять живьем и узнать, кто он такой!"
Осторожно, чтобы не разбудить Шарру и не спугнуть незванного гостя, Джексом скатился с постели и потянулся за прикрепленному к поясу кинжалом. В темноте глаза Мийра вращались все быстрее, пылая тревожным красно-оранжевым пламенем, но с места бронзовый не двигался.
Вот тени в комнате заметались, и Джексом понял, что дверь бесшумно приоткрылась. Сжавшись, как пружина, он застыл на месте, готовый в любой миг броситься на пришельца. У дверей вырисовывался темный силуэт. Занеся для удара нож, незнакомец крадучись направился к постели и вдруг замер, увидев, что там одна Шарра. Воспользовавшись этим промедлением, Джексом прыгнул на него сзади и обхватил руками.
- Ничего, не выйдет! - сдавленным шепотом произнес он, все еще надеясь не разбудить Шарру. Но куда там...
Видя, что Джексом удерживает руки противника, Мийр вцепился ему в лицо и оглушительно заверещал, ничуть не заботясь о том, что вокруг все спят. Снаружи донесся трубный клич Рута, и половина обитавших в Прибрежном файров ринулась в открытое окно.
Хрипло дыша, пришелец пытался вырваться, но Джексому доводилось побеждать во многих рукопашных схватках, так что у его противника не было никаких шансов. Правда, один раз ему все же не удалось увернуться от лезвия ножа, которым тот бешено размахивал, и он задел его обнаженное плечо. Выругавшись, Джексом поймал сжимающую нож руку и, применив прием, которому научил его Ф'лессан, сломал противнику запястье. Тот скорчился от боли и громко вскрикнул. В тот же миг на пороге появились Ф'лар, Пьемур, Лайтол и Д'рам. Кто-то принес светильник, и лучи его упали на лицо корчащегося на полу человека.
- Г'ланар! - Джексом отшатнулся от неожиданности.
Старый бронзовый всадник с вызовом глядел на него с пола, отбиваясь от когтей налетающих файров.
- Г'ланар? - Д'рам схватил старика за руку и с помощью Ф'лара поставил на ноги.
Джексом велел Руту выдворить из комнаты файров, и ящерки, не переставая пронзительно вопить, вылетели в окно.
Шарра расширенными от ужаса глазами наблюдала за происходящим. В дверях со светильниками в руках появились Джейнсис и Лесса.
- Ты что задумал, Г'ланар? - ледяным голосом осведомился Ф'лар.
- Он сам виноват... - от ярости брызгая слюной, завопил Г'ланар, прижимая к груди сломанную руку.
- Виноват? Но в чем? - недоуменно воскликнул Джексом, глядя на бронзового всадника.
- Теперь я точно знаю, что это был ты! Ты - вместе со своим белым недоноском! Чтоб ему сдохнуть, не родившись! - Услышав это оскорбление. Рут испустил возмущенный рев и просунул голову в окно. - Если бы не вы, у нас была бы молодая плодовитая королева. У нас был бы шанс!
Джексом растерянно качал головой, пытаясь постичь смысл обвинения. Очень немногие знали, что это они с Рутом вернули яйцо, похищенное из Вейра Бенден. Кто мог сказать об этом Г'ланару?
- Так, значит, это ты перерезал ремень упряжи? - спросил он.
- Да, я! И, как видишь, не остановился на этом. Я пытался бы снова и снова, пока не добился бы своего! И я не стал бы оплакивать твою жену, если б она пала нынче от моей руки. Я очистил бы Перн от тебя и этого белого выродка!
- Неужели ты, всадник, вознамерился погубить собрата? - ужас и презрение, прозвучавшие в голосе Д'рама заставили Г'ланара опустить глаза - но только на миг.
- Да, да и еще раз да! - голос его прерывался от ярости и отчаяния. - Я уничтожил бы их - выродка среди людей и выродка среди драконов! Они оба - такая же мерзость, как и этот Айвас!
Глаза старого всадника сверкали ненавистью, лицо исказилось до неузнаваемости.
- Довольно! - решительно шагнув вперед, произнес Ф'лар.
- Ты прав, довольно! - не успели ни Джексом, ни Ф'лар вмешаться, как Г'ланар вонзил кинжал себе в грудь.
Все в ужасе замерли.
- Нет! - Джексом бросился к нему, стараясь нащупать пульс. Если всадник умрет, его дракон тоже выберет смерть. Как мог Г'ланар пойти на это? С замиранием сердца Джексом ждал траурного плача драконов, который неизменно ужасал каждого всадника.
Рут убрал голову из окна. Джексом видел, как он присел на задние лапы и, расправив крылья для равновесия, вытянул шею. Но звук, вырвавшийся из его горла, прозвучал странно глухо. Ему откликнулись другое голоса, и рядом с домом приземлились Рамота с Мнементом.
"Ламот умирает... умирает от позора. - Горестно повесив голову. Рут припал к земле. - Зря они тогда похитили яйцо Рамоты. Мы только исправили дело. И никакая я не мерзость и не выродок. И ты тоже. И как может Айвас ошибаться, если он делает все, чтобы нам помочь?"
К Джексому подошла Лесса и оторвала его от мертвеца. По щекам ее струились слезы, лицо искажала мука, но прикосновение рук было мягким и ласковым. Накинув на себя простыню, Шарра соскочила с постели и подбежала к Джексому, пытаясь углом простыни прикрыть его наготу.
- Не могу понять! - приглаживая дрожащими руками густые седые волосы, проговорил Д'рам, - как он мог так извратить истину? Как мог покушаться на жизнь всадника?
- Иногда меня одолевают сомнения, - дрогнувшим голосом призналась Лесса, - уж не напрасно ли я привела из прошлого пять потерянных Вейров?
- Нет, Лесса, - взяв себя в руки, Д'рам ободряющим жестом коснулся ее плеча. - Ты сделала то, что было необходимо. И Джексом тоже, хотя я никогда не предполагал, что именно он спас тогда положение, - старый Предводитель наградил юношу одобрительным взглядом.
- Почему же никто из нас не заподозрил, что Г'ланар затаил злобу? - спросил Ф'лар.
- Я в этом еще разберусь! - решительно пообещала Лесса. - Мне-то казалось, что все Вейры единодушно поддерживают наши замыслы! Даже Древние! Уж они-то столько сражались с Нитями - хватило бы на две жизни...
Д'рам, потрясенный предательством собрата, скорбно покачал головой.
- Все Древние до единого - а ведь нас осталось не так много - и все молодые всадники одобряют планы Бендена. Все воспринимают помощь, которую оказывает Айвас, как обещание самых великих перемен - с тех пор, как проклюнулось Первое Яйцо. Проект возродил во всех сердцах надежду, а это особенно важно: ведь сейчас самая тяжелая пора Прохождения.
- Рамота говорит с другими королевами, - звенящим от напряжения голосом сообщила Лесса. - К утру мы узнаем, есть ли в Вейрах другие недовольные.
- Об остальном позабочусь я, - заявил Ф'лар, делая знак Пьемуру и Джексому вынести тело Г'ланара.
- Нет, позволь мне, - выступил вперед Д'рам и взял труп под мышки. Его лицо было бесстрастно, но на щеках виднелись следы слез. - А ведь неплохой был всадник... пока не перебрался на Южный вслед за Т'роном и Мардрой.
Все расступились, чтобы дать ему пройти. Шарра подала Джексому длиннополую рубашку, которую он надевал под летную куртку, а сама проворно натянула тунику. Он благодарно улыбнулся жене - утренний ветерок принес прохладу.
- Нам всем не помешало бы выпить подогретого вина, - сказала Шарра и вместе с Джейнсис прошла на кухню.

"Не иначе, как Шарра что-то подмешала к вину", - решил Джексом, проснувшись и обнаружив, что утро близится к полудню. Жена ровно дышала во сне, и он понял, что и она сама приняла снадобье. Что ж, ему это только на руку: он не хотел дальше откладывать осуществление намеченного на сегодня плана. Осторожно выбравшись из постели, Джексом сгреб свою одежду и отправился одеваться в ванную. Когда он вошел в главную комнату, Лесса, сидя за столом, рассеянно вертела в пальцах кружку кла, а Ф'лар с сосредоточенным видом уминал кашу. Госпожа Вейра молча поднялась и наполнила миску и кружку для Джексома.
- Что, все еще спят?
Лесса покачала головой.
- Нет. Джейнсис с Пьемуром вернулись на Посадочную площадку, а с ними - Лайтол и Д'рам. А Робинтону необходимо выспаться. - Она отхлебнула глоток кла. - Рамота доложила: королевы совершенно уверены, что среди всадников больше нет предателей. - В ее голосе и взгляде ощущалась суровая непреклонность. - Она говорит, что королева Южного слишком неопытна, а Адрея чересчур молода, чтобы распознать коварные замыслы Г'ланара. Видно, у старика после Тиллека совсем испортился характер и он замкнулся в себе. А когда С'роду пришло время присоединиться к боевому крылу Южного, Г'ланар сам попросился в Руат. Это должно было меня насторожить!
- С какой стати? - спросил Ф'лар. - Попасть в Руат - честь для любого всадника. - Он ободряюще улыбнулся Джексому, щедро поливая остатки каши сладким сиропом.
Заметив это. Лесса уже открыла было рот, чтобы по обыкновению сделать мужу выговор, но передумала и сердито отвернулась. Ф'лар с деланным облегчением подмигнул Джексому.
- Да, те Древние, которые предпочли последовать в Южный за Т'роном и Мардрой, уже тогда не разделяли цели Бендена, - сказал он. - Главным образом потому, что их выдвинул именно Бенден. Так что Г'ланар давно замыслил месть и только ждал подходящего случая, чтобы присоединиться к любому заговору, совпадающему с его намерениями. Ведь нам известно, что не один он считает Айваса "Мерзостью".
- После сегодняшнего события, их может стать еще больше, - пробормотала Лесса.
Ф'лар выронил ложку, и она со звоном упала.
- О сегодняшнем событии никто не узнает...
Лесса покачала головой, явно удивленная его реакцией.
- Я имела в виду вовсе не то, чем мы собираемся заняться, - запальчиво сказала она. - Я говорю о смерти Г'ланара. Конечно, в Вейрах узнают, что старик умер. А вот как, никому знать не обязательно. Так будет спокойнее.
Ф'лар бросил вопросительный взгляд на Джексома, и тот утвердительно кивнул. Ему вовсе не хотелось, чтобы сегодняшний случай стал всеобщим достоянием.
- Об этом позаботится Д'рам: пусть все думают, что старика Г'ланара хватил удар.
- Ничего не выйдет - драконы все равно узнают...
- Рамота говорит, что не узнают. Ламот уснул на поляне, совершенно не подозревая о том, что затеял его всадник. Разумеется, он узнал, когда Г'ланар умер, и, очнувшись от сна, ушел в Промежуток. Для пущей предосторожности Д'рам собирается поговорить с каждым из оставшихся Древних. Конечно, Тирот - не королева, но никто из драконов не может утаить от бронзового своих помыслов.
- Но как Г'ланар узнал, что это мы с Рутом вернули яйцо Рамоты? - недоумевал Джексом.
- Наверное, в последнее время ты часто пользовался временным Промежутком? - в упор спросила его Лесса.
Джексом пожал плечами, пряча глаза.
- Да нет, не особенно.
Лесса негодующе подняла брови.
- Сколько раз я предупреждала: фокусы со временем до добра не доведут! Особенно тебя! Наверно, Ламот узнал и рассказал Г'ланару. А его, хоть он и сбился с пути, дураком не назовешь. Я знаю, все Древние из Южного до сих пор ломают головы: кто же вернул яйцо? Несмотря на все наши предосторожности, они могли прослышать о способностях Рута и заподозрить тебя.
- Г'ланар - единственный, кто остался в живых из тех бронзовых всадников, - быстро прикинул Джексом.
- Сегодня у нас есть кое-что поважнее, чем расстраиваться из-за случившегося, - сказал Ф'лар, поднимаясь, чтобы убрать за собой посуду. - Конечно, если ты Джексом, не передумал.
Молодой лорд кинул на Ф'лара надменный взгляд.
- Я только вас и дожидаюсь. За дело!
- Прямо отсюда, или сначала на "Иокогаму"? - спросила Лесса.
- На "Иокогаму", - ответил Джексом, беря со стула летное снаряжение. - Здесь ведь нет скафандров.
- А ты уверен, что для меня найдется подходящий? - застегивая летную куртку, усомнилась Госпожа Бендена.
- Там есть два маленького размера, - усмехнулся Джексом. - Один из них как-нибудь приспособим. - Не успел он выйти на крыльцо, как за ним с чириканьем устремился Мийр. - Лесса, мне не хочется уронить себя в глазах жены. Попроси, пожалуйста, Рамоту - пусть последит, чтобы Мийр сегодня за мной не увязался. И еще пусть передаст ему: с вами я в полной безопасности.
Вскинув брови. Лесса насмешливо улыбнулась.
- Ты в этом уверен?

Даже самый маленький скафандр пришлось подгонять, чтобы он оказался Лессе впору - на рукавах, штанинах и в талии заложили складки, и при этом Ф'лар с Джексомом немало повеселились, в отличие от самой Лессы. Когда все были готовы, обратились за инструкциями к Айвасу. Он высветил на экране грузового отсека цель путешествия - длинный шрам на поверхности Алой Звезды.
Ф'лар нахмурился - не столько потому, что старался запечатлеть место в памяти, сколько пытаясь осмыслить увиденное.
- Когда Ф'нор пытался приземлиться на Алую Звезду, над ней клубились густые тучи.
- Так оно и было, - не задумываясь, ответил Айвас. - Но поскольку орбита планеты проходила вблизи Ракбета, ее поверхность нагревалась до такой степени, что камни плавились - не то что лед, покрывающий зародыши Нитей. А при плавлении льда, как известно, получается пар. Можно предположить, что сама планета была покрыта слоем пыли, захваченной при прохождении через Оортово облако. Так что ее могли окружать не только клубы пара, но и облака пыли. Их-то скорее всего, и видел Ф'нор, а не саму поверхность. Его воспоминания об увиденном и даже то, что они с Кантом были так изранены, только подтверждают это предположение. Сейчас, находясь в отдалении от Ракбета, планета успела остыть, и вы видите голую поверхность, которая снова постепенно замерзает.
- Тогда в путь! - воскликнул Ф'лар, вскакивая на плечо Мнемента, и, ухватившись за поводья, одним прыжком перенесся на свое привычное место меж выростами шейного гребня.
Лессе, несмотря на невесомость, посадка далась не так легко.
- Не понимаю, как люди вообще умудряются передвигаться в этой скорлупе, - ворчала она, возясь с пряжками, - они затерялись в складках, которые скафандр образовывал у нее на талии. - Из-за шлема я не вижу, что делают мои руки, и вообще чувствую себя, как птица, которую связали и собираются насадить на вертел.
Джексом рассмеялся и спросил Ф'лара:
- Ты будешь начальником нашей экспедиции?
Из вмонтированного в шлем динамика донесся нечленораздельный рык.
- Надеюсь, наши драконы знают, куда мы направляемся? - спросила Лесса. Подняв руку над головой, она посмотрела сначала налево, на Ф'лара, потом направо, на Джексома. Все трое сосредоточились на картине бездонного провала. - Тогда вперед! - воскликнула Лесса, опуская руку.
Рут нырнул в Промежуток, я Джексом принялся считать. Он не думал о черноте и ужасающем холоде этой бескрайней бездны, сосредоточившись только на цели путешествия. Он насчитал двадцать семь секунд, показавшихся ему бесконечностью. Интересно, Лесса тоже считала, когда отправлялась на четыреста Оборотов...
Все три дракона одновременно повисли над пропастью, и Рут машинально расправил крылья, тщетно пытаясь замедлить спуск в разреженной атмосфере и почти полном отсутствия силы тяжести.
- Айвас! - позвал Джексом и почти сразу понял: они слишком далеко, чтобы Айвас мог их услышать.
- Скорлупа и Осколки! - рявкнул Ф'лар. - Как-нибудь справимся и без него. Иногда мне кажется, - уже спокойнее добавил он, - что мы слишком привыкли во всем полагаться на Айваса. Замедли спуск - мы ведь хотим приземлиться на краю этой проклятущей пропасти, а не угодить прямо в нее!
Прямо под ними пропасть расширялась, образуя гигантский кратер, он был куда больше Ледяного озера. Джексом невольно содрогнулся. Его охватило странное чувство, что он уже однажды видел этот кратер, хотя на пленках его не было. Чтобы собрать разбегающиеся мысли, он сосредоточился на краю обрыва, и в следующий миг Рут, раскинув крылья, послушно скользнул к твердой бугристой поверхности планеты. Мнемент с Рамотой плавно опустились рядом: их радужные глаза, стремительно вращаясь, выражали крайнее изумление.
- Ну-ка, скорее пометьте эти валуны... - Ф'лар показал на огромные глыбы, которые, как ощеренные зубы, окаймляли край провала.
- Сам кратер - отличный ориентир, - возразил Джексом.
"Это место кажется мне странно знакомым", - заметил Рут, подходя к краю, чтобы заглянуть в пропасть.
"Осторожно!" - предупредил Джексом своего дракона, увидев, что лапы Рута провалились в груду яйцеобразных предметов. - Гляди, Ф'лар! Зародыши Нитей!
Ф'лар перегнулся через плечо Мнемента - бронзовый гигант, наклонив

Предыдущая страница 26 Следущая страница


Энн Маккефри

голову, рассматривал поверхность под ногами. Вид у него был недовольный.
- Не нравится мне это место, - заметила Лесса. Похоже, Рамота разделяла чувства своей всадницы: она ставила лапы с такой брезгливой осторожностью, будто передвигалась по отвратительной трясине.
- Будь поаккуратнее на краю, Джексом, - добавил Ф'лар.
Рамота, вытянув шею, старалась разглядеть противоположный край пропасти, который терялся в тусклом рассеянном свете. Лучи Ракбета едва доходили до поверхности Алой Звезды, и на неяркое солнце здесь можно было глядеть, даже не щуря глаза. Его света все же хватало, чтобы осмотреть примыкающую к ущелью равнину. Правда, глядеть тут было особо не на что: каменистая поверхность, пористая и выщербленная, была покрыта трещинами, разбегавшимися от огромных вмятин. Ее перерезал черный шрам пропасти, который тянулся в обе стороны, насколько мог видеть глаз. Джексом заглянул в бездну. Из обрыва выдавались зазубренные выступы - от небольших террас до огромных плато, на которых свободно разместилась бы чаша Вейра Бенден. Удручающе бесплодный ландшафт. Джексому было почти жаль истерзанную планету.
"Тот край далеко", - заметил Рут.
"Ты его видишь"? - спросил Джексом, тщетно пытаясь разглядеть что-нибудь в густой тени, скрывающей противоположную стену ущелья.
"Там и видеть-то нечего - то же самое, что и здесь".
- Гляди, как расположены выступы, - Ф'лар, перевесившись через край, вытянул руку. - Можно будет установить двигатели на них.
- А ты уверен, что они выдержат? - спросила Лесса.
Ф'лар пожал плечами.
- Почему бы и нет? Разве ты не чувствуешь, насколько мы здесь легче? И двигатели тоже будут весить значительно меньше. А теперь взгляни на эти глыбы! Исполины - да и только!
- Знаешь, у меня такое впечатление, будто какая-то страшная сила взломала поверхность планеты, как мы с тобой вскрываем спелый плод, - тихо проговорила Лесса.
"Скажи-ка, Рут, ты можешь спуститься на первый выступ? Только осторожно. Мы хотим убедиться, что эти образования достаточно устойчивы".
- Погоди, Джексом! - Ф'лар поднял руку, как будто хотел его остановить.
Места оказалось предостаточно, и Рут, расправив крылья, плавно опустился на ближайшую каменную плиту. При этом он потревожил небольшой обломок, который упал в пропасть. Джексом долго прислушивался.
"Ну-ка, надави как следует", - попросил он дракона.
Рут, тихонько ворча, согнул лапы и всем весом налег на плиту.
"Даже не пошевельнулась! Ведь я здесь почти ничего не вешу".
"Ты прав".
- Нужно было захватить с собой светильники, - сказал Джексом, обращаясь к спутникам. - Но даже так видно: этот выступ достаточно велик, чтобы можно было разместить на нем двигатель с "Иокогамы". Может, нам с Рутом спуститься пониже и осмотреть дно ущелья?
- Нет, клянусь Скорлупой! - воскликнул Ф'лар. - Вы и так ведете себя слишком рискованно.
- Сколько прошло времени? - спросил Лесса. - Ведь у драконов нет с собой запаса воздуха.
- Мы здесь всего семь минут, - поспешил успокоить ее Джексом, взглянув на вделанный в рукав скафандра хронометр. На нем был настоящий костюм с "Иокогамы", а не копия, изготовленная Хэмианом.
- Вылезай оттуда, Джексом, - велел Ф'лар. - Что, если челюсти каньона сомкнутся?
Джексом, которому пришла в голову та же мысль, с готовностью повиновался. Руту, чтобы подняться, пришлось махать крыльями гораздо чаще, чем дома, на Перне, но скоро он выбрался из черной бездны и присоединился к двум большим драконам.
- Что ж, это одно из подходящих мест, - заметил Ф'лар. - Теперь давайте отправимся в разные стороны, чтобы подыскать еще парочку. А ты Лесса, взгляни, что там на другом краю. Сколько у нас осталось времени, Джексом?
- Пять минут, не больше.
Джексом ощутил прилив страха: не очень-то приятно лететь над бездной, зная, что она уходит в самую глубь планеты... Он обшаривал взглядом стены ущелья, стараясь отыскать приметные ориентиры, но вот уже четыре минуты, как из краев обрыва не выдавалось ни единого выступа. Наконец, он заметил длинную толстую плиту из крапчатого камня - она торчала на глубине, не большей одной длины дракона. Джексом попросил Рута запечатлеть этот ориентир в памяти.
"Рамота велит нам возвращаться. Они нашли третье место", - услышал он голос Рута.
"Тогда можно считать, что задание выполнено. Давай присоединимся к остальным, и пора трогаться в обратный путь".
"Рамота велит нам возвращаться прямо отсюда".
"Ты в порядке? - спросил Джексом. - А они?"
"И я, и они в порядке. Но было бы неплохо вернуться на "Иокогаму" и подышать".
"Тогда в путь!" - и Джексом с нетерпением представил себе грузовой отсек - такой привычный и безопасный.
Спустя долю секунды после их с Рутом возвращения появились и оба бенденских дракона. Даже в тусклом свете отсека Джексому бросилось в глаза, как посерели их шкуры. Он перевел взгляд на Рута, но не заметил видимых изменений в окраске белого дракона. Все путешествие заняло двенадцать минут тридцать секунд.
"Как самочувствие?" - спросил он, свесившись с шеи Рута: дракон широко разинул пасть и часто дышал. Джексом чувствовал как он дрожит.
- Джексом! Лесса! Ф'лар! - загремел в шлеме голос Айваса.
- Мы на месте, - ответил Джексом. - Все в порядке. Мы нашли три площадки, на которых можно будет разместить двигатели. Они расположены внутри пропасти и достаточно широки. Так что все прошло отлично. - Он взглянул на хронометр. - Мы уложились в двенадцать с половиной минут. Странное место, - добавил он, вспоминая безжизненную каменистую поверхность, вздыбленные громады скал и широкий провал, напоминающий зияющую рану, погубившую планету. - Там когда-нибудь была жизнь?
"Я ужасно хочу пить, а еще мне нужно искупаться, - так жалобно протянул Рут, что Джексом не выдержал и рассмеялся. - Рамота с Мнементом меня поддерживают".
- Потерпи еще чуть-чуть, душенька, - обратилась Лесса к Рамоте, расстегивая упряжь. - Скоро надышишься вволю. Скажи-ка, Джексом, здесь найдется хоть капля кла? - спросила она почти так же жалобно, как Рут. - Я мечтаю поесть, напиться и еще у меня такое чувство, будто я не была на Перне целый год!
- К сожалению, могу предложить только воду, - сокрушенно ответил Джексом. - Но горячий кла уже не так далеко. - Он и сам не отказался бы от кружки, а то и двух. Казалось, внутри все заледенело.
Но и бак с водой оказался пустым. Джексом тихонько выругался. Придется сказать пару ласковых слов растяпе, который не удосужился наполнить бортовую емкость.
Лесса рвала и метала, но неудача заставила их поторопиться: они быстро скинули скафандры и убрали их в шкаф. Все три дракона утверждали, что уже вполне пришли в себя и мечтают только об одном - напиться и хорошенько поплавать.
- А знаете, - заявила Лесса, снова садясь на Рамоту, - это путешествие было гораздо длиннее обычного и, тем не менее, оказалось не таким долгим, как я ожидала. Вот я и удивляясь...
- Это не единственный повод для удивления, Лесса, - решительно прервал подругу Ф'лар. - И я хочу поскорее запечатлеть все подробности, пока они не изгладились из памяти.
- Мое впечатление об этой бесплодной планете никогда не изгладится, - с чувством воскликнула Лесса. - В какой-то миг во мне даже шевельнулась жалость...
- Она была мертва задолго до тоги, как на Перне зародилась жизнь, - заметил Айвас.
- Мне от этого не легче, - отрезала Лесса.

Мийр, поджидавший их в Прибрежном, устроил Джексому и Руту такой нагоняй, сопровождавшийся взволнованными кувырками и пронзительными воплями, что Лесса с Ф'ларом согнулись пополам от хохота.
Рут с невозмутимым видом успокоил бронзового малыша и направился к берегу, предложив файру помочь драконам искупаться. "А ты разве не со мной?" - жалобно спросил он, заметив, что Джексом повернул к холду.
"Не могу, дружище. Нужно набросать все подробности, пока они свежи в памяти, - ответил Джексом, поспешая за Ф'ларом и Лессой вверх по берегу. Стаи файров закружились в воздухе, вслед за драконами ныряя в воду. - Да, я вижу, мы вам и не понадобимся!"
Просторные жилые помещения холда оказались пусты, а все призывы, обращенные к Шарре и Робинтону, остались без ответа.
- Не понимаю, куда девалась Шарра, - проговорил Джексом. Он прекрасно помнил, что она спала, когда он уходил, а от Мийра он себя обезопасил. Наверное, волнуется. Или сердится! И не без оснований, виновато подумал он.
Лесса понимающе усмехнулась.
- Не переживай - ведь ты был с нами.
- Это не извинение! - уныло заметил Джексом, раздумывая, как ему вернуть расположение жены, но быстро взял себя в руки и занялся неотложными делами.
Пока Предводители Бендена готовили письменные принадлежности, Джексом нашел в охладителе графин с ледяным фруктовым соком. Записывая и зарисовывая подробности своего путешествия, они опорожнили его до дна. Сравнив свои впечатления, все трое обнаружили, что отклонения весьма незначительны.
- С этим покончено! - со вздохом облегчения заявила Лесса.
- А знаете, - склонив голову к плечу, Джексом смущенно улыбнулся своим спутникам, - мне до сих пор не верится, что я там побывал!
Ф'лар невесело усмехнулся в ответ.
- Не знаю, что я ожидал там встретить, особенно после роковой попытки Ф'нора, но просто невероятно, чтобы нам так долго угрожала совершенно мертвая планета!
- И, тем не менее, это так! - вставая из-за стола, произнесла Лесса. Она собрала наброски и подтолкнула листы к Джексому. - Убери их в надежное место, до тех пор, пока не встретишься с Айвасом. А я собираюсь поплавать!
Хотя Джексому не меньше других не терпелось искупаться, он заглянул в комнату, где они ночевали с Шаррой, надеясь, что жена оставила ему записку. Но ее не оказалось, и молодой лорд еще больше пал духом. Он сбросил одежды, радуясь, что оставил здесь смену, и зашагал к лагуне.
Мийр и Талла, отделавшись от стаи, занимавшейся купанием Рута, радостно чирикая, закружились у него над головой. Их приветливое поведение не развеяло его опасений, и он уныло побрел по воде к белому дракону.
"Шарра наверху. Она не взяла с собой Мийра с Таллой, потому что они вечно вертятся под руками", - сообщил ему Рут.
Джексом в досаде хлопнул себя по лбу: ведь Шарра говорила ему, а он и думать забыл, поглощенный своими делами! И так всегда. Он виновато усмехнулся. Иногда ему приходило в голову, что он не заслуживает такой женщины, как Шарра, не сегодня был как раз такой случай. Какой же он самовлюбленный болван! И как она нужна ему! Пусть он не может рассказать ей об удивительном путешествии, которое ему довелось сегодня совершить, но без нее ему не жить!
"Но я же с тобой", - с мягким упреком заметил Рут.
"Конечно, дружок, ты всегда и везде со мной!" - Джексом зашлепал по теплой воде, чтобы помочь файрам как следует отскрести его приятеля.

16. ДВАДЦАТЫЙ ОБОРОТ; РАЗНЫЕ МЕСТА И РАЗНЫЕ СОБЫТИЯ

Когда Миррим зашла за Шаррой, чтобы захватить ее на "Иокогаму", где их ждало очередное задание, она застала подругу спящей.
- Шарра! Ты что, забыла? Мы же должны сегодня потрошить Нить! - затараторила Миррим, тормоша молодую женщину, которая с явным трудом приходила в себя.
- Ты уже знаешь про Ламота и Г'ланара?
Миррим поморщилась.
- Дракона, конечно, жаль. Я и не знала, что можно умереть от стыда. Одевайся поскорее! Я принесу тебе кла.
Торопливо собираясь. Шарра с надеждой подумала: хорошо, если и другие всадники отнесутся к случившемуся так же, как Миррим. Она знала, что Миррим не упустила бы случая высказаться, посчитай она Джексома неправым.
- Ты бы лучше поела, - наставительно произнесла зеленая всадница, возвращаясь с кувшином кла. - И с собой стоит захватить еды, фруктов и сока. Во время прошлого занятия я чуть в обморок не хлопнулась от голода. Может, конечно, Айвас и очень сложная штука, только мой желудок этого понимать не хочет. Он устроен на редкость примитивно и любит, чтобы его регулярно наполняли.
Шарра улыбнулась, прихлебывая кла. В этом вся Миррим - болтает, как заведенная, стараясь скрыть свои истинные чувства. Ведь гибель любого дракона, какова бы ни была причина, наполняет сердца всех всадников глубокой печалью. Пусть выговорится, если ей так легче. Подбодрившись крепким горячим кла, Шарра стала помогать всаднице упаковывать провизию.
- Только не колобки! - нарочито передернувшись, воскликнула Миррим, увидев, что Шарра потянулась к миске. - Они мне уже в горло не лезут. Какое счастье, что мастер Робинтон предпочитает обычный хлеб, мясо и зелень. - Они упаковали свежие фрукты в особые стеганые мешки - побочный продукт экспериментов мастера Хэмиана по изготовлению теплоизоляции для скафандров - и наполнили термосы охлажденным соком. - Ну вот, можно трогаться.
- Брекки полетит с нами? - спросила Шарра.
- Нет, у Ф'нора сегодня тоже есть какие-то дела на "Иокогаме", - улыбнулась Миррим. - Может, это связано с тем, чем занимаются Джексом и Т'геллан, только мне приказано не задавать лишних вопросов.
- Надеясь, это не опасно? - как бы невзначай спросила Шарра. Она слишком хорошо знала Джексома и догадалась - он что-то хотел скрыть от нее прошлой ночью... Нечто, настолько напугавшее Мийра, что бронзовый малыш в ужасе кинулся домой, в Руат.
- Навряд ли! Всадники полностью доверяют своим драконам, и те платят им той же монетой. Сегодня все драконы спокойны и вполне довольны. Так что нам тоже не стоит тревожиться, Шарра, - сочувственно проговорила Миррим.
Беспечный тон всадницы успокоил Шарру больше, чем ее слова, и она последовала за подругой туда, где их ожидала Пат. Шкура дракона отливала сочной зеленью, глаза сверкали, как яркие изумруды.
- И часто это с ней случается? - спросила Шарра, указывая глазами на Пат.
Миррим вспыхнула и взъерошила короткие кудри, выбившиеся на лоб из-под повязки.
- Время от времени, - уклончиво ответила она, лукаво улыбаясь и пряча глаза. "Да, с Т'гелланом ей здорово повезло", - уже не в первый раз подумала Шарра.
Когда они прибыли на борт "Иокогамы", Миррим предоставила Пат торчать у огромного окна рубки - этому занятию зеленая могла предаваться часами. Прихватив с собой припасы съестного, девушки спустились на первый уровень гибернационного комплекса, где они вместе с другими помощниками мастера Олдайва собирались досконально исследовать Нить. Они еще не предполагали, сколько времени и сил потребует от них этот проект, и сколько раз на протяжении следующих нескольких недель им предстоит задавать себе вопрос: зачем вообще они этим занимаются?
При каждой удобной возможности Шарра старалась вырваться в Руат, чтобы побыть с сыновьями; она ужасно скучала без них - разумеется, когда у нее оставалось время, чтобы поскучать. Она была даже рада, что Джексом так поглощен своими делами, что не замечает, насколько она занята, - или не имеет ничего против. Иногда, если работа затягивалась, Шарра и ее коллеги оставались на "Иокогаме" на ночь. Разумеется, Миррим приходилось отлучаться, чтобы принимать участие в сражениях с Нитями, однако остальных участников эксперимента освободили от всех обязанностей, чтобы они могли уделять основное время этому важнейшему исследованию.
Порой, когда приходилось заниматься утомительно однообразными процедурами, они принимались ворчать по поводу Айвасовой одержимости биологией Нити: ведь после того, как будет достигнута главная цель и Алая Звезда изменит свою орбиту. Нити уйдут в прошлое, превратятся в легенду, которой станут пугать непослушных детей. Однако Айвас не уставал подчеркивать важность этого исследования, утверждая, что совершенно необходимо понять природу чуждого организма. И поскольку все как один, включая и мастера Олдайва, привыкли беспрекословно исполнять распоряжения Айваса, работа продолжалась.
Компьютер, чтобы они перенесли один зародыш в шлюз на дальней стороне "Иокогамы", в котором поддерживалась нормальная температура, заверил учеников, что при отсутствии трения, которое могло бы разрушить прочную внешнюю оболочку. Нить будет пребывать в стадии покоя.
- Для того, чтобы освободить этот организм, необходимо трение - сильное трение об атмосферу, - заметил Айвас.
- Давайте-ка лучше не будем его освобождать, - задумчиво произнес мастер Олдайв. - Как-то спокойнее, когда знаешь, что он безвреден, - задумчиво добавил мастер Олдайв.
- И в наших руках, - с усмешкой вставила Шарра.
- Данная система будет наблюдать за ним, - подвел итог Айвас.
- Дай нам знать, если произойдут какие-нибудь изменения, - попросила Шарра.
Кроме Шарры, Миррим и Олдайва, принять участие в эксперименте вызвались Брекки и Казелон, бывший ученик, а теперь - подмастерье цеха стеклодувов. Брекки взяла с собой Тамару, незадачливую претендентку на Запечатление королевы. В отличие от остальных, девушка не проявляла недовольства, выполняя однообразные задания Айваса. Компанию довершали еще два целителя - Сифал и Дарек, и кузнец-подмастерье Манотти. Все они прошли подготовку у Айваса и, быстро сработавшись, образовали дружный и веселый коллектив, где каждый понимал остальных с полуслова.
Сначала у их группы было только самое необходимое для выполнения сложнейшего задания. В лаборатории находились два бокса. Над рабочими столами располагались лампы, способные создавать разное освещение. Но основным инструментом, совершенно необходимым для их исследования, был бинокулярный стереомикроскоп, работу с которым всем пришлось хорошо освоить. Измерения по осям X и Y не представляли особой сложности, но научиться пользоваться шкалой Z оказалось куда сложнее. Для демонстрации Айвас попросил Шарру вырвать из головы волос и завязать на нем узлы под микроскопом. Когда все по очереди попробовали выполнить это задание, оказалось, что оно не такое простое, как могло показаться.
Сбоку от микроскопа находился ящик с выдвижной крышкой, в котором обнаружились странной формы стеклянные инструменты. Айвас сказал, что их нужно научиться копировать - они понадобятся для препарирования Нитей.
Удалось отыскать еще два рабочих стола с табуретами, и их втащили в боксы, хотя это загромоздило и без того тесное пространство.
Пока Шарра старательно завязывала на волосе узлы под микроскопом, Айвас заставил Сифала и Манотти разобрать один из двух холодильников, чтобы раздобыть детали, необходимые для получения температуры в минус сто пятьдесят градусов, которая нужна для работы с Нитью. Они могли бы понизить температуру и до минус двухсот семидесяти, что лишь на три градуса превышало абсолютный нуль - именно такая температура была у Оортова облака, - но пока оказалось достаточно и той, в которой Нити пребывали на орбите Перна.
- Я понятия не имею, что делаю, - пожаловался Манотти, развинчивая очередную деталь холодильника.
- Это не так уж важно, - успокоил его Айвас. - Следуй моим указаниям - сейчас не время обучаться криогенной и холодильной технике. Поэтому делай, что тебе говорят.
- Слушаюсь, - ответил Манотти, который, морщась от усердия, снимал витую трубку с задней стенки холодильника. - Ну и куда это теперь?
Айвас терпеливо объяснил. Наконец операция была завершена, и машина, тихонько урча, заработала. Манотти издал торжествующий вопль. Вслед за этим три гибернационные камеры подверглись переделке, чтобы обеспечивать температуру в три градуса выше абсолютного нуля, необходимую для хранения образцов Нитей. Ведь предстояло получить еще несколько экземпляров, кроме того, первого, который поймал Триг. Исследователи уже знали, эти яйцеобразные зародыши бывают самых разных размеров, стадий и, как ни удивительно, температур.
- А мы-то думали, что хватит одного, - шепнула Шарре Миррим.
- Но ведь и люди не повторяют друг друга, - заметил Айвас, хотя девушка никак не думала, что он ее услышит. Она прыснула и сделала большие глаза. - Скорее всего, образцы Нитей тоже проявят индивидуальные отличия - как обычные отклонения, так и мутации. Их с таким же правом можно отнести к биологическим организмам, как и людей, а вблизи Ракбета они попадают в весьма неблагоприятную для них среду.
На протяжении нескольких следующих дней каждый член группы должен был научиться работать с бинокулярным микроскопом. Завязывание узлов на волосе сменилось вырезанием цветов из стружек и бумаги, причем диаметр цветка не превышал миллиметра. И здесь самой ловкой оказалась Шарра; немногом уступали ей и Брекки с Миррим.
Казелон и Манотти, с помощью Сифала с Дареком, собрали микропечь, и в ней расплавили специальное стекло, которое Айвас попросил изготовить мастера Морилтона. Оно содержало такой высокий процент свинца, что даже всегда покладистый Морилтон на этот раз воспротивился. Однако, после того, как Айвас сказал, что из такого стекла можно будет делать ножи, достаточно острые, чтобы резать хлеб, Морилтону стало любопытно и он согласился - хотя бы ради эксперимента. Вскоре Айвас и Казелон получили требуемый материал.
Действуя с величайшей осторожностью, Казелон над пламенем микропечи вытянул из стекла тонкую трубку, которую потом поместил в камеру с температурой три градуса выше абсолютного нуля, - ведь именно в таких условиях предстояло использовать готовые изделия. Когда первый стержень разбился вдребезги, подмастерье инстинктивно отскочил, забыв что на нем защитные очки и костюм. Спохватившись, он смущенно оглянулся.
- Ты приобрел полезную привычку, Казелон, - одобрительно заметил Айвас. Попробуй еще раз.
Но и три следующих стержня постигла та же участь. Казелон совсем приуныл.
- Возможно, мы взяли не самый удачный состав. Мастер Морилтон дал нам несколько смесей. Возьми ту, в которой самый высокий процент свинца. Инструменты должны получится упругими и не ломаться, а гнуться, - сказал Айвас, и в голосе его звучала такая уверенность в конечном успехе, что подмастерье воспрянул духом.
Еще одна попытка, и стержень, подвергнутый испытанию абсолютным холодом, слегка изогнулся, но не треснул и не сломался.
- Теперь, используя этот же состав, сделайте побольше таких стержней. Потом каждый изготовит из них для себя инструменты, а Казелон вам поможет. Чтобы исследовать Нить, понадобится обычный набор - пила, долото, молоток, скальпель - только все очень маленькое. Режущие кромки заточите карборундом.
Инструменты, которые сделал сам Казелон вызвали всеобщее восхищение, только Миррим посчитала их неуклюжими и толстыми. Однако когда она, охваченная духом противоречия, сделала свои более тонкими и длинными, то обнаружила, что в работе они гораздо менее удобны, поскольку сильно гнутся.
- Ну почему каждый раз, прежде, чем приступить к делу, мы теряем столько времени на подготовку? - возмущалась Миррим. - Вот и на это ушли недели!
- Так будет и дальше, Миррим, - терпеливо заметил Айвас. - Торопливость до добра не доводит. Все вы усердно трудились и достигли таких высот, о которых два Оборота назад не могли и мечтать. Не надо отчаиваться - мы вот-вот приступим к самой захватывающей стадии проекта!
- И что же мы будем делать? - в упор спросила его Миррим.
- Препарировать Нить.
- Но разве мы не занимаемся этим вот уже сколько времени? - воскликнула Шарра, указывая на камеру, где содержались расчлененные образцы Нитей.
- Пока вы только рассекали яйцеобразные зародыши на части, но настоящее исследование еще впереди. А теперь давайте посмотрим, работают ли манипуляторы.
Эти устройства были предметом восхищения Казелона - они позволяли работать в условиях сверхнизкой температуры в которой содержались Нити. Он вызвался попробовать первым, но Айвас остановил выбор на Шарре: она лучше, чем подмастерье, освоила работу с микроскопом. Аппарат подключили к сети, образец и стеклянные инструменты поместили в камеру, бинокулярный микроскоп настроили на нужную кратность увеличения.
Шарра решительно сунула руки в перчатки манипулятора и невольно вздрогнула.
- До чего холодные! - пожаловалась она, пытаясь пошевелить пальцами. - Мне казалось, Айвас, ты говорил, будто манипуляторы будут повторять мои движения?
- Датчики показывают, что в механизм поступает ток, - глядя на шкалу, сказал Казелон. - Дай-ка я попробую.
Шарра вынула руки из перчаток, но у Казелона тоже ничего не вышло.
- Что же нам теперь делать, Айвас? - спросил с она.
Последовала одна из тех кратких, но отчетливых пауз, которые наступали в моменты, когда Айвасу приходилось проводить внутренний поиск.
- Механизм не использовался две с половиной тысячи лет. Логично предположить, что ему необходимо техническое обслуживание. Если смазать сочленения суставов силиконовой жидкостью, подвижность может восстановиться.
- Силиконовой жидкостью? - переспросил Казелон.
Манотти поднял руку.
- Я знаю, что он имеет в виду. Скажи, Айвас, к кому из мастеров или подмастерьев можно обратиться?
- Я могу слетать на Пат, - предложила Миррим.
Манотти иронически усмехнулся.
- Тогда нам придется ждать до завтра.
Девушка издала возмущенный возглас.
- Ах, так! - заявила она. - Тогда я возвращаюсь! Я соскучилась по нормальной еде, купанью и своему дружку!
- Если нам нечего делать, пока не изготовят силиконовую смазку, я тоже передохнула бы денек, - сказала Шарра, думая, что она уже целую вечность не видела сыновей и Джексома.
Казелон ухмыльнулся.
- А я, пожалуй, останусь - сделаю еще несколько инструментов. Стоит вернуться, как обязательно сразу же впрягут в работу.
Айвас милостиво разрешил желающим удалиться, а для оставшихся немедленно нашел новую работу.

Джексом не меньше Шарры был погружен в свои дела, но в последние дни ему удавалось чаще бывать в Руате, так что он проводил с сыновьями больше времени, чем она. Когда жена возвращалась, он слушал ее рассказы о работе, о неудачах и маленьких победах, и как мог ободрял ее.
- Айвас знает, что делает, хоть и не всегда желает вдаваться в пространные объяснения, - часто повторял он. - Ведь он уже так помог нам! Остается только принимать его советы на веру и следовать его указаниям. - Джексом и сам старался поступать таким же образом.
К неудовольствию Лессы и Ф'лара, Айвас настоял, чтобы Джексом с Рутом неизменно присутствовали на всех тренировках драконов и всадников в открытом космосе. И еще он заявил, что именно они будут возглавлять все последующие экспедиции на Алую Звезду.
- Рут еще молод, - дипломатично пояснил Айвас, - и не перенес столько тягот и опасностей, связанных с Падениями...
- Я всегда участвую в сражениях вместе с Форт Вейром! - возразил Джексом, стремясь успокоить Лессу и одновременно подчеркнуть, что они с Рутом никогда не отлынивают от исполнения своего самого главного долга.
- Я не хотел никого обидеть, - тактично заметил Айвас. - При всем том было бы нежелательно, чтобы столь долгое путешествие предпринималось без веских на то причин.
- Да, это не поездка на Встречу! - согласилась Лесса.
- Думаю, надо совершить еще один разведывательный полет, - сказал Ф'лар. - И взять с собой живописца, который запечатлел бы пропасть. Драконы и всадники, которые примут участие в доставке двигателей на Алую Звезду, должны ясно представлять себе место назначения.
- Кроме этого вполне целесообразного шага, - вкрадчиво продолжал Айвас, - я бы посоветовал подробно описать все это предприятие. Такому свершению не найдется равных в архивах других миров.
- Вряд ли другие миры заинтересуются нашими подвигами, - с усмешкой обронил мастер Робинтон.
- Человечество должно знать своих героев, - наставительно заметил Айвас. - А этот проект - истинно героическое начинание.
Ф'лар махнул рукой.
- Скажешь тоже, героическое! Нам просто надо выжить!
Мастер Робинтон смерил Предводителя Бендена долгим задумчивым взглядом; Ф'лар же тем временем продолжал, не обращая внимания на Главного арфиста:
- Итак, командиры каждой группы должны побывать на месте. Одну поведу я...
- Другую Джексом, - решительно вставил Айвас.
- Ладно, - согласился Ф'лар.
- А третью я! - заявила Лесса.
- Ты и так достаточно рисковала собой и своей королевой, - принялся возражать Ф'лар.
Но Лесса стояла на своем.
- Если тебе можно, то и мне тоже. Рамота - не единственная королева на Перне.
Внезапно Ф'лар уступил, что немало удивило Джексома, но отнюдь не Рута.
"Что случилось?" - спросил он своего дракона.
"Пока ничего. Но ведь Лесса не станет рисковать своей королевой, когда та будет ждать потомство, верно?"
Джексом поспешно прикрыл рот ладонью и притворно закашлялся, что бы

Предыдущая страница 27 Следущая страница


Все вейры Перна

скрыть смех. Не удивительно, что Ф'лар не стал настаивать! Мнемент ему поможет, в ближайшее время обеспечив Рамоту потомством. Значит, у Предводителя есть свои тонкие методы обуздать подругу!
- Я считаю, что в эту экспедицию нужно включить Ф'нора, - предложил Джексом.
Ф'лар широко улыбнулся и дружески хлопнул молодого лорда по плечу.
- Я и сам собирался предложить это. Ф'нор с Кантом заслужили право увидеть Алую Звезду.
- Вполне справедливое решение, - кивнул Робинтон. - Думаю, Кант не откажется захватить с собой Пешара - он отличный рисовальщик. Еще я взял бы Д'рама. А Тирот без труда перенесет и меня, - добавил он, вызвав бурные возражения.
- Мы не станем рисковать твоей жизнью, - мгновенно отреагировала Лесса.
- Но ведь никакого риска нет, правда, Айвас? - промолвил Робинтон, беззастенчиво апеллируя к единственному на Перне авторитету, который - он это прекрасно знал - Лесса не станет оспаривать.

- Главный арфист ничем не рискует.
- Тирот слишком стар! - бросила Лесса, пронзая Робинтона взглядом.
- Тирот сильнее большинства драконов его возраста, а опыт его всадника и мастера Робинтона могут сослужить неоценимую службу, - возразил Айвас.
Лесса еще не скоро успокоилась, но в конце концов удалось прийти к соглашению. На поверхность Алой Звезды будет предпринят еще один разведывательный полет. В группу войдут Д'рам, Ф'нор, Н'тон и Джексом. В качестве наблюдателей их будет сопровождать мастер Робинтон, Фандарел, Пешар и Сибел. Все предприятие договорилось держать в строжайшей тайне, дабы не дать повода для новых слухов и вымыслов.
Главный арфист Сибел получил послание от лордов Ларада Телгарского и Асгенара Лемосского, в котором они приглашали его на встречу в холд Телгар в любое удобное для него время. Оценив дипломатичный тон послания, Сибел отправил свою королеву Киму с вестью, что он посетит Телгар через час после ужина.
- Как ты думаешь, что там у них стряслось? - спросила Менолли, когда муж рассказал ел о приглашении.
- В последнее время, любовь моя, расплодилось чересчур много слухов, - со вздохом ответил Сибел.
Менолли отстранилась от пюпитра, за которым обычно сочиняла музыку, и, лукаво улыбаясь, взглянула на мужа.
- Какие именно ты имеешь в виду: про Шарру с Джексомом, про Г'ланара с Ламотом, про проделки "Мерзости" или про то, что в последнее время у бронзовых драконов чрезвычайно самодовольный вид?
- Столько даже я не слышал. - Сибел прихватил заколкой прядь, выбившуюся из прически Менолли и, нагнувшись, поцеловал жену в шею. - Ни в Телгаре, ни в Лемосе пока не было погромов, так что просто ума не приложу.
- Те, кто верит Айвасу, поддерживают его всем сердцем, тогда как боязливые, подозрительные и откровенные скептики вредят исподтишка и губят то, что не в состоянии понять и оценить.
- Это наша задача - помочь им понять и оценить, - с ласковой укоризной в голосе ответил Сибел.
- А если они не хотят? - возмущенно возразила Менолли, потягиваясь, чтобы размять затекшие плечи. - Я-то знаю эту публику... Ох как знаю! Пусть бы ушли с дороги и погрязли в своем скудоумии - так нет, они стоят у нас на пути!
- Мы угрожаем привычному укладу их жизни, а это всегда пугает. Так было и так будет... Кстати, - он сменил тему, - Лайтол прислал мне изумительные выдержки из Айвасовых исторических архивов. Поистине изумительные! Люди не меняются, родная. Сначала действуют, потом думают, а на досуге жалеют о своих поступках. - Сибел поцеловал жену в щеку. - До отлета в Телгар я еще успею рассказать Робсу и Олосу сказку.
Менолли обвила рукой шею мужа.
- Какой ты у меня милый, - сказал она, нежно целуя его.
Но когда он обернулся на пороге, чтобы обменяться с ней взглядом, то увидел, что Менолли уже склонилась над нотами. Сибел улыбнулся: даже со спины видно, как глубоко она ушла в работу. Менолли была глубоко привязана к мужу, и он это знал, но знал и кое-что еще - у него всегда будут два соперника - творчество и учитель. Впрочем, его сердце тоже было отдано им. Улыбаясь своим мыслям, он прошел по коридору, спеша порадовать сказкой сыновей и полюбоваться на крошку Лемсию - она была еще так мала, что пока отец мог только молча обожать ее.

Когда сторожевой дракон Форта, любезно доставивший Главного арфиста в Телгар, опустился на освещенном Главном дворе холда, там его уже поджидал Ларадиан, старший сын лорда Ларада.
- Отец в малом кабинете вместе с лордом Асгенаром, - официальным тоном учтиво доложил юноша, а потом, не выдержав, приветливо улыбнулся.
В угловом камине комнаты уютно пылал огонь, стены украшали роскошные гобелены и картины в богатых рамах - скорее всего, кисти Пешара, - изображающие потомков нынешнего правителя Телгара. Обстановку довершали тяжелые старинные кожаные кресла, продавленные за многие Обороты, резной шкаф и огромный стол, за которым поколения лордов-правителей Телгара вели свои записи. Зоркий глаз Сибела сразу отметил новинку: очень неплохую копию одной из фресок Хонсю - правда, в уменьшенном масштабе.
- Неплохо, верно? - спросил лорд Ларад, поймав взгляд Главного арфиста. Моя дочь Бона была там с группой Пешара - и вот результат. Конечно, она работала под руководством мастера, но, говорят, похоже.
- Почему бы тебе не взглянуть на оригинал? - спросил Сибел, кивая устроившемуся в одном из кресел Асгенару.
- Что? - с преувеличенным ужасом воскликнул Ларад. - Чтобы поползли слухи, будто я присматривал местечко для одного из сыновей? - он предложил Сибелу сесть и поднял кувшин с вином. - Бенденское! - с улыбкой сказал лорд, зная, что Главный арфист предпочитает именно этот сорт. Тон его казался беспечным, но от Сибела не укрылось, что Ларад серьезно озабочен.
- Я следую многим из традиций, установленных мастером Робинтоном, - принимая вместительный бокал, проговорил Сибел. Отхлебнув большой глоток, он поднял брови. - Выдержка шестнадцать Оборотов?
- Точно! И сам мастер Робинтон уговорил меня приобрести столько бурдюков, сколько мне удалось выпросить.
- Итак? - обратился Сибел к лордам. - Если я не ошибаюсь, вас встревожили слухи?
- Хотел бы я, чтобы это были только слухи, - сказал Ларад, Доставая из-за обшлага скатанную в трубочку записку, которую и вручил Главному арфисту. - Это куда серьезнее и требует твоего немедленного вмешательства. Я достаточно хорошо знаю отправителя, чтобы доверять его словам.
Пробежав взглядом послание, Сибел вне себя от гнева вскочил с места и грубо выругался.
- Подумать только! Они хотят похитить мастера Робинтона, чтобы вынудить нас уничтожить так называемую "Мерзость"! - Главный арфист кипел от негодования. - Рисковать жизнью учителя! Сделать его заложником! - Однако скоро возмущение Сибела сменилось страхом. - Кто такой этот Брестолли, чьим именем подписано сообщение?
- Возница. Мы оба его знаем, - Ларад показал на Асгенара, и тот энергично кивнул. - Он не стал бы устраивать ложную тревогу. Его файр доставил письмо торговцу Нуревину, у которого он служит. Нуревин на день отлучился от каравана, чтобы доставить весть сюда. Он сказал, что ему пришлось оставить Брестолли в Битое со сломанной ногой и ушибами - что-то случилось с повозкой.
- Нуревин здесь, я его позову, - сказал Асгенар и выскользнул из комнаты.
Ларад невесело улыбнулся.
- Нуревин счел, что ты больше поверишь письму, если получишь его из наших рук.
- И напрасно, - бросил Сибел, перечитывая записку. - Очень похоже на правду. Там, где замешаны битранцы, жди беды.
- Значит, ты уже слышал, что твои арфисты в холде Битра угодили в карантин, якобы, подхватив опасную болезнь?
- Это у них в Битре означает "за то, что говорили правду"? - осведомился Сибел, раздраженно ероша волосы. - То-то мы давно не получали от них вестей! Нужно было послать хотя бы одного, у которого есть файр.
- Если хочешь, наш мастер Целевис может снарядить спасательный отряд, - предложил Ларад.
- Если только это не подставит под удар Брестолли, - ответил Сибел.
Ларад приподнял бровь и лукаво ухмыльнулся.
- Ты ведь знаешь таланты Целевиса...
- Еще как, - усмехнулся в ответ Сибел.
- Тогда можешь быть уверен, что он обставит все наилучшим образом.
В этот момент Асгенар ввел Нуревина.
- Не имел случая познакомиться с тобой раньше, торговец Нуревин, - Сибел с улыбкой протянул руку и ответил на крепкое рукопожатие. - Могу сказать одно: прими благодарность Цеха арфистов за доставленную весть.
- Брестолли не тот человек, чтобы выдумывать сплетни, - кивая головой, проговорил Нуревин. Это был невысокий крепыш, свои длинные седеющие волосы он заплетал в косу, которую, как видно, только недавно аккуратно переплел. Одежда на нем была добротная, но измятая в долгой дороге. - Вот я и подумал: надо дать знать надежным людям, а уж они разберутся, как поступить. Не хотелось мне оставлять его в Битре, да только он сломал ногу в двух местах, вывихнул руку и здорово расшибся, когда повозка перевернулась. Колесо зацепилось за камень - у них в Битре двор вымощен хуже некуда. Лекарь сказал, что везти его нельзя, тогда я уплатил тамошнему пивовару две марки да еще кое-каких товаров дал, чтоб ухаживал за ним как следует. Брестолли - парень не промах, хоть всегда так заикается, что неизвестно, как он сам себя понимает. Но уж если что услышал, значит, так оно и есть. На этот счет ошибки быть не может. Ну разве мы могли молчать, когда узнали, что кто-то замышляет недоброе против доброго мастера Робинтона? Нет, никак не могли.
Ларад предложил торговцу бокал бенденского вина, и тот, сделав глоток, восторженно округлил глаза.
- Большая честь для меня, лорд Ларад...
- Телгар у тебя в долгу, торговец Нуревин.
- И не только Телгар, - со значением добавил Сибел, учтиво подняв свой бокал. Нуревин даже заалелся от такой чести.
Сибел позвал Кими, которая осталась во дворе обменяться новостями с телгарской стаей. Ларад молча подал Главному арфисту письменные принадлежности и трубку для записки.
- Я отправляю это Лайтолу - пусть примет надлежащие меры, - сказал Сибел, торопливо набросав несколько строк. Кими привычным жестом вытянула лапку, чтобы ему было удобнее прикреплять футляр. - Кими, отнесешь это Лайтолу в Прибрежный холд, где живет наш учитель! Где живет Заир. Поняла?
Кими внимательно слушала, вертя изящной головкой, глаза ее вращались все быстрее. Она утвердительно чирикнула и исчезла.
- Не зря говорят, торговец Нуревин: кто предупрежден, тот вооружен. Что, файр Брестолли вернулся к нему?
- Да, хоть он всего лишь голубой, но вышколен неплохо. Если вам понадобятся новые сведения, моту прислать свою королеву. Я держу связь с Брестолли, - надо же быть уверенным, что за ним хорошо ухаживают, - Нуревин ухмыльнулся и подмигнул. - Я нужен битранцам больше, чем они мне. Ведь я единственный торговец, который заезжает туда в наши лихие времена. Так что, можно сказать, они у меня на крючке. - Он помолчал, озабоченно хмурясь. - Лорд Ларад уже рассказал тебе про тамошних арфистов? - Увидев, что Сибел кивнул, он добавил:
- Ведь это неспроста, укуси меня Нить!
- Когда арфистам затыкают рот, все вокруг должны навострить уши, - заметил Сибел.
Нуревин согласно кивнул.
- В Битре я слыхал кое-что еще... - нерешительно проговорил он.
- Смелее, приятель, - ободрил его Ларад. - На свете нет ничего такого, что арфист не услышал бы раньше или позже. А если это имеет какое-то отношение к тому, что сообщил Брестолли, пусть лучше мастер Сибел узнает от тебя.
- Да все это слухи, пустое, - Нуревин снова запнулся, ему явно не хотелось говорить, но все трое собеседников жестами и словами понуждали его выкладывать. - Болтают, будто лорд Джексом и его белый дракон умышленно убили Г'ланара и Ламота.
- Скорлупа и Осколки! И как у людей язык поворачивается повторять такую гнусную ложь? - возмутился Асгенар.
- Бывало и похуже, - бросил Сибел и повернулся к Нуревину. - Мастер Робинтон присутствовал при том случае. Он сказал мне, что Джексом оказался жертвой, а не убийцей. А Ламот умер от стыда, когда узнал, что его всадник поднял руку на собрата. Есть еще что-нибудь?
- Есть, только еще нелепее, - ободренный реакцией слушателей, продолжал Нуревин. - Говорят, будто всадники погрузятся в три корабля колонистов и улетят с Перна, предоставив нам самим сражаться с Нитями, имея для этого одни только огнеметы.
- А такого ты не слышал: будто драконы сбросят старые челночные аппараты на Алую Звезду и таким образом уничтожат ее? - Нуревин помотал головой, а Сибел с самым серьезным видом продолжал: - Есть еще и такой слух - будто Айвас дал Главному целителю снадобье, от которого люди впадают в беспамятство; тогда можно вырезать у них нужные органы и вставить заболевшим.
Нуревин фыркнул.
- Это я слышал в Битре. И не поверил, да и теперь не верю. Спору нет, Айваса можно бояться, да только пока он не сделал ничего такого, что так или иначе не принесло бы пользу. Вот и колесная мазь, которую он дал кузнецам, - в жизни не видал ничего лучше. А новый металл для спиц - теперь они не гнутся и не ломаются, когда на колесо приходится большая нагрузка.
Вернулась Кими и, возвестив радостным щебетом, что поручение успешно выполнено, потерлась золотистой головкой о щеку Сибела и протянула ему лапку с прикрепленной к ней запиской. Сибел, извинившись перед собеседниками, стал читать.
- Уже поздно, а я хочу еще слетать в Прибрежный, - сказал он. - Прошу меня простить...
Оба правителя вышли проводить Главного арфиста.
- Скажи Асгенар, тебя никогда не удивляет, что люди способны на такую низость? - печально промолвил Ларад, когда лорды вернулись в теплую, уютную комнату.
- По-моему, все это реакция на новое и непонятное.
- Но рисковать жизнью мастера Робинтона! - Ларада все еще пугала столь мрачная перспектива. - Он в жизни и мухи не обидел. И стар, и млад встанут на его защиту, случись такое.
- К сожалению, как раз это и делает его такой заманчивой добычей, - сокрушенно вздохнув, проговорил Асгенар.

Когда Сибел появился в небе над Прибрежным холдом, там уже рассвело. Навстречу коричневому дракону, на котором он путешествовал, с приветственным щебетом поднялась огромная стая файров - даже небо потемнело, как при Падении. Тирот, устроившийся на зеленой лужайке перед холдом, подозрительно моргал оранжевыми глазами, пока они с коричневым Фолратом не узнали друг друга. Сибел с удовлетворением отметил, что охраны в холде прибавилось. Правда, навряд ли предполагаемые похитители могли успеть добраться до Прибрежного - путь от Битры да и от любой ближайшей гавани долгий.
Светильники в главной комнате горели во всю силу, за большим круглым столом собрались Робинтон, Д'рам, Лайтол и Т'геллан. Сморщенный бурдюк свидетельствовал о том, что совещаются они уже давно. Сибел обрадовался, увидев Предводителя Восточного Вейра.
- О, Сибел, - воскликнул мастер Робинтон, приветственно поднимая руку. Вид у него был такой веселый, что Сибелу даже показалось, что Главного арфиста забавляет грозящая ему опасность. - Что новенького о коварных замыслах врагов?
Сибел молча покачал головой, улыбнувшись в ответ на приветствие, но от его глаз не укрылось, что никто из собравшихся не разделяет веселья Робинтона.
- Больше ничего не известно, но Нуревин обещал держать связь с Брестолли. Он пришлет файра, если услышит что-нибудь еще.
- Я отправил Заира с посланием к мастеру Идаролану, - сказал Робинтон. - Вдруг ему удастся перехватить заговорщиков!
- Пора положить конец мелкому вредительству и бессмысленным погромам, - гневно хмурясь, проговорил Лайтол. - На этот раз мы должны изловить злоумышленников, а заодно вывести на чистую воду всех пособников и подстрекателей. Чтобы кому-то могло прийти в голову причинить вред мастеру Робинтону, человеку, у которого в долгу весь Перн...
- Будет, будет, Лайтол, - сказал Робинтон, обнимая напрягшиеся плечи старика, - ты меня, право, смущаешь. Весь замысел только свидетельствует о непроходимой глупости наших злопыхателей. Разве они смогут преодолеть ряды моих верных защитников? - арфист указал на тучи ящериц, заслоняющие небо.
- Я знаю, Робинтон, что им до тебя не добраться, - ответил Лайтол, с такой силой ударив кулаком по столу, что бокалы подскочили, - но сам факт, что они осмелились...
Робинтон коварно усмехнулся.
- А может, стоит позволить им захватить меня в плен? Уволочь туда, где они собираются держать меня в заточении, - продолжал он, не обращая внимания на возмущенный взгляд Лайтола, - а потом... - он поднял руку и крепко сжал ладонь в кулак, - пусть боевые крылья обрушатся на этот презренный сброд и доставят в Телгар, где их на веки вечные спустят в самые глубокие Ларадовы рудники - чтобы направить их энергию на полезное дело.
Лайтол бросил на него взгляд, полный упрека.
- Нужно относиться к этому со всей серьезностью, мой друг.
- А я что делаю? - подвижное лицо Робинтона приняло грустное выражение. - Я глубоко опечален, что могу стать жертвой в этой неправедной затее. Но, - добавил он подняв палец, - это все же более хитроумный замысел, нежели попытка сжечь ракетное топливо или уничтожить Айваса. И вообще, пора посоветоваться с ним.
- Если бы дело было не в Айвасе... - горячо воскликнул Лайтол и тут же, спохватившись, осекся. Т'геллан с Сибелом из всех сил старались побороть смех. Лайтол вскочил и вышел из комнаты.
Сибел хотел было последовать за старым Оберегающим, но Робинтон поднял руку, и его преемник снова сел.
- У него имеются все основания для расстройства, - грустно проговорил Д'рам. - Страшно подумать, что есть люди, не желающие принять все то доброе, что сделал для нас Айвас, и они дошли до того, что задумали уничтожить и машину предков, и тех, кто достаточно дальновиден, чтобы оценить ее возможности.
- Но послушайте, - вмешался Т'геллан, - я не представляю, как они смогут добраться до мастера Робинтона. Должно быть, эту деталь плана заговорщики не продумали как следует. Откуда им знать, сколько народа бывает в Прибрежном днем, и сколько ночует?
- Ты, верно, забыл нападение на Посадочную площадку? - спросил всадника Сибел. - Там было продумано все - и лошади, и упряжь. По всему видно, что действовали умелые наемники. И если бы Айвас не сумел защитить себя сам, они наверняка добились бы успеха. Так что не стоит предаваться благодушию.
- Ты прав, Сибел, - поддержал арфиста Д'рам. - Но в том, что так легкомысленно высказал Робинтон, есть доля истины. Если мы хотим узнать, кто стоит за этими попытками, разумнее всего не демонстрировать мер предосторожности и никак не менять наш повседневный уклад.
- Верно.
- Однако нужно все время следить, чтобы Робинтон ни на миг не оставался один.
- Как будто мне это когда то удавалось! - с притворным возмущением проронил Главный арфист.
- Хочу заранее извиниться за свое предположение, - промолвил Сибел, - но если Г'ланар был настроен против нас...
Д'рам протестующе поднял руку, но его опередил Т'геллан.
- Рамота говорила с драконами Древних, - сурово сказал он, - ведь только они могут проявлять какое-то недовольство. Но их всех ужаснул поступок Г'ланара, а от Рамоты ни один дракон не может скрыть свои мысли!
Лицо Сибела прояснилось.
- Тогда эту возможность можно отбросить.
- А вот меня это не особо успокоило, - мрачно заметил Д'рам. - Мы имеем дело отнюдь не с дураками.
- Нет, мы имеем дело с трусами, а они куда более опасны.

Силиконовая смазка, проникнув в сочленения манипуляторов, восстановила их подвижность. Только средний палец левой руки сгибался не полностью, но это не представляло особого препятствия.
- Что бы мы стали делать, если бы силиконовая жидкость не помогла? - спросил Манотти, подмигнув товарищам в знак того, что он решил поддразнить наставника.
- Всегда остается запасной вариант, хотя менее действенный и целесообразный, - невозмутимо ответил Айвас. - А теперь, Шарра, будь любезна поместить препарат в камеру и сделай срез под углом, чтобы получить все слои. - Ну, что мы наблюдаем?
- Кольца, пружины и еще штуки, которые ты называешь торами, - ответила Шарра. - Какую-то непонятную слизь, жидкость желтого цвета, странную кашу разных оттенков желтого, белого и серого, и еще какие-то вещества, которые, похоже, меняют цвет.
Тумара задохнулась от отвращения и поспешно отвернулась.
- Вы должны понять, - наставительно произнес Айвас, - что самый важный из находящихся в этой лаборатории приборов - ваш мозг. Вы уже изготовили микроинструменты, чтобы произвести исследование. Теперь каждый из вас должен подготовить свой разум к этой задаче. Итак, Шарра, что ты еще видишь?
Она коснулась микрорезцом какого-то включения в препарате.
- Похоже на металл...
- Тогда иссеки его и еще несколько проб - мы отошлем их для анализа мастеру Фандарелу. Что еще?
- Смесь со множеством непонятных частиц. Одна в середине - пустая... Может быть, желтоватая влага - это жидкий гелий? - продолжала Шарра. - Очень похоже на то, что ты нам показывал во время опытов с жидкими газами... и она закипает, как только попадает в камеру с температурой минус сто пятьдесят градусов. При трех градусах выше абсолютного нуля мы ее еще не наблюдали.
- Вполне возможно, что это гелий. Он пребывает в жидком состоянии при той температуре, которая естественна для зародышей Нити. Выдели образец, потом мы определим его точный состав.
- Все это очень похоже на те микроснимки, которые ты нам показывал, - заметила Миррим.
- Совершенно верно, Миррим, - согласился Айвас. - Только теперь вы видите все не на снимке, а в натуре. Продолжай Шарра.
- Что нужно сделать?
- Иссеки еще один слой. Теперь сделай срез - посмотрим, что там у него внутри.
- Интересно! - воскликнула Брекки. - Этот слой совсем не похож на первый. У того внутри были какие-то штуки вроде пружинок, а в этом сплошная мешанина. Ого!
Шарра вонзила лезвие инструмента в препарат - и вдруг стеклянный резец отскочил и прилип к стенке камеры.
- Возможно, они таким образом размножаются, - пояснил Айвас.
- Или, может быть, это паразит, спешащий покинуть гибнущий организм. Весьма любопытно. Ну-ка, попробуй другой слой - посмотрим, какая будет реакция.
Шарра постаралась сделать осторожный надрез, но результат был таким же.
- Теперь попробуй проделать то же самое с пружинкой, взятой из первого тора, - продолжал руководить операцией Айвас. - Видите - ничего не произошло. Перед вами два разных элемента данного организма. Раз уж мы начали исследовать совершенно незнакомое существо, нужно изучить его досконально.
- Зачем? - осведомилась Миррим.
- Вы должны научиться уничтожать этот организм - так чтобы он не сумел себя воспроизводить и размножаться в пределах вашей системы.
- Разве не достаточно, если Нити перестанут падать на Перн? - спросила Брекки.
- Для вас, может быть, и достаточно, но самое разумное - искоренить бедствие навсегда.
Первым пришел в себя Казелон.
- Но ведь если Алая Звезда изменит свой путь...
- Нити от этого не исчезнут? Совершенно верно. Ваша задача - выяснить, как можно уничтожить организм, называемый Нитью, в зародыше.
- Не будет ли это слишком самонадеянно с нашей стороны? - спросила Шарра.
- У вас есть для этого все возможности. Даже во время сегодняшнего весьма краткого исследования вы уже довольно много узнали об этом организме. И с каждым днем будете узнавать все больше. Возможно, какие-то из этих компонентов - паразиты, симбионты или будущее потомство. А может, и хищники.
- Как прилипалы, которые живут на змеях-землеройках? - спросил Олдайв. - Они прикрепляются к змее и пожирают ее мышечную ткань, пока не насытятся, а потом отваливаются.
- Хороший пример. Так кто же они: хищники или паразиты?
- Мы так и не решили, - ответил Олдайв. - Если взять за основу твое определение, то паразит не всегда причиняет своему хозяину непоправимый вред и сам не может существовать отдельно от него. Хищник же, наоборот, как правило, убивает жертву и переходит к следующей. Поскольку прилипала не убивает змею и та может потом выздороветь, он скорее паразит, чем хищник.
- Нам тоже нужно обнаружить паразитов, чтобы превратить их в хищников, которые наверняка убьют своего хозяина, - наподобие того, как вы выделяли бактерии и превращали их в бактериофаги, способные лечить воспаленные раны.
- И все равно не понимаю, какая от этого польза! - проворчала Миррим.
- Скоро узнаешь, - так загадочно проговорил Айвас, что Миррим состроила недовольную гримаску, притворяясь напуганной.
- Шарра, ты уже выделила компоненты, которые нужно будет исследовать дополнительно?
- У меня тут полно какой-то каши, пружинок, металлических штуковин, кусочков и комочков - если ты имеешь в виду это.
- Отлично. Положи их в чашки Петри, и можно переходить к следующим опытам. Нужно исследовать образцы под высоким давлением в атмосфере инертного газа ксенона - он находится вон в том цилиндре. Тогда мы узнаем, действительно ли трубки наполнены жидким гелием. Теперь, если вы откроете контейнер...

Когда Лесса с Ф'ларом узнали о заговоре против мастера Робинтона, они стали настаивать, чтобы Главного арфиста отправили на "Иокогаму", в Хонсю или обратно в Цех арфистов.
- Но я не ребенок, - решительно заявил он, недовольный их опекой. - Я прожил долгую жизнь и никогда не бежал от опасности. Так не лишайте меня этого права и теперь. Кроме того, если заговорщики узнают, что их жертва скрылась, они просто-напросто изобретут что-нибудь другое, о чем мы не сумеем узнать заблаговременно. Нет, у остаюсь здесь, где со мной в качестве охраны половина файров Перна и другие защитники, которых вы сочтете нужным ко мне прикомандировать. Я не стану убегать, как последний трус! - Упрямо вздернув подбородок и сверкая глазами, он всем своим видом демонстрировал, что любые возражения бесполезны.
Если Робинтон и заметил стражей, которых приставили к нему начиная со следующего дня, то ничем этого не выдал. Мастер Идаролан, разгневанный не меньше других, известил всех портовых мастеров, долго совещался с самыми доверенными из своих капитанов и снарядил самый быстрый корабль в залив Монако. Менолли отправила на помощь Робинтонову Заиру своих Крепыша, Нырка и Кривляку. Вслед за ними в Прибрежном появился Сваки, а с ним еще два дюжих воина. Мастер Робинтон продолжал выполнять свои обязанности на Посадочной площадке и на "Иокогаме", притворяясь, что безумно заинтересован кропотливой работой биологической группы.
Никто не знал, откуда Айвасу стало известно про грозящую Робинтону опасность, но только он вручил мастеру Фандарелу чертеж крошечного устройства, которое Главному арфисту полагалось постоянно носить на себе. Айвас называл его детектором и утверждал, что пока Робинтон будет иметь его при себе, его можно будет обнаружить в любой точке планеты и даже на космических кораблях.
Все друзья Главного арфиста вздохнули с облегчением: если уж за дело взялся Айвас, можно надеяться, что Робинтон в безопасности.

17. БОРТ "ИОКОГАМЫ" И ХОЛД РУАТ; ПОХИЩЕНИЕ

Близился конец лета, а похитители все не обнаруживали себя. Нуревин забрал Брестолли из дома пивовара в Битре - возница все еще прихрамывал, но что касается подслушанного разговора по-прежнему твердо стоял на своем. Визит Предводителей Бендена к лорду Сигомалу сыграл свою роль - "заразных" арфистов освободили. Однако мастер Сибел сообщил лорду-правителю Битры, что у него, к сожалению, не найдется достойной замены. Несколько других цехов отозвали из Битры своих мастеров, оставив лишь младших подмастерьев да учеников, да и то большей частью из местных.
Такая же судьба постигла мастерские Нерата. Керуну повезло больше: несмотря на все свои громогласные возражения против усовершенствований, исходящих от "Мерзости", лорд Корман предпочитал не вмешиваться в дела цехов. Кроме того, он дал всем ясно понять, что не поддерживает Сигомала и Бергамона.
Тем временем каждая всадница неустанно призывала свою королеву к бдительности, каждый арфист не оставлял без внимания даже самый невнятный

Предыдущая страница 28 Следущая страница


Энн Маккефри

слух, наводящий на подозрение о заговоре. Все Главные цехи исподволь усилили меры безопасности. Всадники между тем продолжали тренировки в открытом космосе, используя для этого и "Иокогаму", и "Бахрейн", и "Буэнос-Айрес". Хэмиан и его помощники не покладая рук работали над созданием скафандров для всадников, а также чехлов, которые, как перчатки, надевались бы на задние лапы драконов, защищая их от контакта с обжигающе холодным металлом. Олдайв, Шарра, Миррим, Брекки и еще несколько человек под неусыпным наблюдением Айваса трудились над исследованием и описанием странного организма, который назывался Нитью, или вернее, становился ею незадолго до того, как принять огненную смерть в небесах Перна.
Шарра не раз пыталась объяснить Джексому задачу, которую поставил Айвас перед группой исследователей. Ей хотелось как следует разобраться самой в том, что она делает, а заодно и поделиться своими переживаниями с мужем.
- Как мы ликовали, когда Миррим обнаружила под микроскопом бусинки! Даже Айвас разволновался - он почти уверен, что в них хранится генетическая информация Нитей. - Она улыбнулась, вспоминая минуты торжества. - Микроскоп был настроен на самое сильное увеличение, и мы прекрасно разглядели эти малюсенькие шарики, нанизанные на одну из длинных проволочек, - я тебе про них уже рассказывала. Это не пружинки, а именно проволочки, туго свернутые в полости, размером не больше кончика моего мизинца. Айвас говорит, что бусинки используют материал зародыша Нити для размножения. - Шарра состроила недоуменную гримаску, свидетельствующую о том, что она сама не очень-то представляет, как именно это происходит. - Теперь он хочет, чтобы мы нашли бактериофаг и заразили им бусинки, а потом отыскали ту из них, которая будет быстро удваиваться, прежде чем использует все содержимое Нити. Ты помнишь, мы уже занимались чем-то подобным, когда выделяли бактерии из ран и учились изменять их симбиотических бактериофагов так, чтобы они убивали собственных хозяев. Нашим предкам были подвластны чудеса биологии, помогавшие им исцелять людей. Так хочется надеяться, что и мы когда-нибудь достигнем их уровня! Во всяком случае, то, чем мы занимаемся сейчас, поможет излечить нашу планету.
- Почему же тогда они сами не довели дело до конца? - спросил Джексом. Почему оставили это нам?
Шарра довольно усмехнулась.
- Потому что у нас есть драконы, которые могут перемещать огромные двигатели, есть файры, способные ловить в космосе зародыши Нитей, и есть Айвас, который всегда точно знает, что нужно делать, хоть я, честно говоря, не всегда понимаю, что именно мы делаем и зачем.
- По-моему, ты только что сказала, будто ваша главная цель - изменение симбионтов Нити. Правда, мне не ясно, зачем это нужно, если учесть то, что предстоит сделать всадникам.
Шарра помолчала, обдумывая слова мужа.
- Видишь ли, Айвас ненавидит Нити - если, конечно, допустить, что неодушевленная машина способна ненавидеть. Он ненавидит их за то, что они сделали с его капитанами и адмиралом Бенденом. За то, что они сделали со всеми нами. И хочет быть уверен, что они больше никогда не смогут причинить нам вред. Он задумал уничтожить их еще в Оортовом облаке и назвал это проект "Истребитель".
Джексом ошеломленно уставился на жену.
- Выходит, он еще более мстителен, чем Лесса!
Шарра сокрушенно вздохнула.
- Боюсь, мы не сумеем сделать то, чего он от нас хочет. Уж больно сложна задача... А мы еще так мало знаем... Иногда я даже начинаю сомневаться, кто из нас на самом деле машина, особенно когда выполняю его указания, не понимая толком, что делаю.
Но прошло три дня, и она воспрянула духом: Айвас нашел путь селекции паразитов.
- Он говорит, что похожие организмы были обнаружены в астероидных поясах. Они очень напоминают тот, что был найден в Солнечной системе, к Которой принадлежит Земля, в экологической среде Плутона и его спутника. - Шарра озадаченно нахмурилась. - Да, именно так он говорил. Он назвал эти пружинки "зеведеями". И этих зеведеев мы теперь используем для того, чтобы заставить созданных нами паразитов перескакивать, подобно вирусам, с одного зародыша Нити на другой... после того, как эти паразиты изменятся и станут по-настоящему опасны для своего хозяина. Но сначала мы должны научиться их культивировать.
Джексом постарался изобразить восхищенную улыбку, дабы поддержать энтузиазм жены.
- Нам ли сомневаться в замыслах Айваса? Ну, а дальше что?
- Дальше он отправит всех файров искать пружинки в потоках Нитей. Иногда они находятся прямо на поверхности зародышей. Нужно наладить еще девять гибернационных камер - в них мы будем держать эти штуковины, которые потом заразим зеведеями.
- Зеведеи - хуже блох злодеи, - пошутил Джексом.
- Да, блохи - тоже паразиты. Жаль, сейчас некогда заняться ими вплотную! Времени только-только хватает, чтобы справиться с нашей главной задачей.
Шарра пришла в ужас, обнаружив на Джероле собачьих блох - мальчуган возился с обитавшим на кухне щенком.
- Ох уж эти блохи! - она покачала головой. - Как только мы с Айвасом доведем дело до конца, сразу же примусь за них!
- Когда это будет, - скептически заметил Джексом. Айвас затеял столько разных проектов сразу, что порой он начинал сомневаться: успеют ли они закончить вовремя хоть один из них, - ведь последний срок неумолимо приближался.
- У вас с Рутом завтра найдется время, чтобы забросить меня на "Иокогаму" до начала Падения? - спросила Шарра.
Джексом нахмурился.
- Я-то думал, ты пробудешь несколько дней здесь.
Шарра виновато посмотрела на мужа.
- Мы вместе с Брандом и его помощниками уже все подготовили для ярмарки. Пойми, Джексом, сейчас самое критическое время... - Ее глаза красноречивее всяких слов молили о снисхождении.
- Ты совсем вымотаешься и не сможешь как следует повеселиться на Встрече, - неожиданно для самого себя ответил Джексом, привлекая жену к себе. В ноздри ему ударил знакомый аромат ее тела, терпкий запах волос. Ярмарки всегда были для них особым событием...
- Ну пожалуйста, Джексом, - прошептала она, проводя губами по его шее.
- Я просто ворчу, радость моя. Разве я когда-нибудь удерживал тебя против воли?
- Представляешь, как будет славно, когда все кончится, и мы сможем, наконец, снова зажить спокойной жизнью? Я бы хотела еще и дочку, а ты?
Это бесхитростное желание вызвало у молодого лорда вполне понятный взрыв воодушевления.
Падение ничем не отличалось от остальных; правда, на этот раз в стене Нитей не было коридоров, проделанных отражателями кораблей. Вскоре после его окончания пришло приглашение от Хэмиана: он приготовил для Рута новые перчатки, которые предстояло испытать при следующем выходе в космос. Рут испробовал их и нашел вполне удобными - они легко крепилась к лапам и хорошо защищали их от обжигающего металла, - о чем Джексом и сообщил Айвасу, а тот дальше, мастеру Хэмиану. На этот раз Джексом и Рут в кои-то веки оказались в рубке одни. Белый дракон по обыкновению прилип к окну, пожирая глазами излюбленную картину.
- Скажи, Айвас, почему ты так увлекся биологическими исследованиями? - поинтересовался Джексом, после того, как составил отчет для Хэмиана. - Шарра говорит, что ты назвал проект "Истребитель". Разве не достаточно столкнуть с орбиты Алую Звезду?
- Ты один? - спросил Айвас.
Необычный вопрос, подумал Джексом, если учесть, что Айвас всегда безошибочно улавливает чье бы то ни было присутствие.
- Один. Никак ты собрался побеседовать со мной по душам? - полушутя осведомился он.
- Что ж, случай подходящий, - ответил Айвас таким тоном, что молодой лорд мгновенно насторожился.
- Ты меня пугаешь.
- Пугаться нечего. Тебе пора узнать, чего ожидает от тебя данная система в связи с необычными способностями Рута.
- Ты имеешь в виду его умение всегда знать, в каком месте и времени он находится? - лукаво спросил Джексом.
- Совершенно верно. Но мне нужны кое-какие объяснения.
- Они же у тебя всегда наготове!
- Не пытайся спрятать свои тревога под маской легкомыслия. Давай поговорим начистоту. У нас есть три двигателя, которые необходимо взорвать, чтобы столкнуть Алую Звезду с опасной для Перна орбиты. Так вот, два взрыва уже произошли.
- Что? - Джексом так и подскочил в кресле, вперив взгляд в экран.
- Как ты знаешь, были собраны и проанализированы Летописи всех Вейров, цехов и холдов. И в них обнаружены две краткие записи, регистрирующие некую аномалию.
Если взять за основу то положение, в котором находилась Алая Звезда во время первой высадки человека на Пери, приходится сделать вывод: в настоящее время планета движется по несколько иной орбите. В период Первого Падения капитаны Керун и Тиллек произвели весьма точные расчеты. Хотя орбита Алой Звезды и очень вытянутая, однако мной установлено, что текущая траектория планеты сильно отклоняется от экстраполированной на основе первоначальных вычислений. Подтверждение тому мы находим в двух кратких отрывках, содержащихся в Летописях Исты и Керуна за Четвертое и Восьмое Прохождения, каждое из которых предшествовало Долгому Интервалу. Во время обоих Прохождений наблюдались яркие вспышки на Алой Звезде - именно в тот момент, когда она находилась в апогее по отношению к Перну. Настолько яркие, что их запомнили и даже внесли в Летописи.
Джексом изумленно заморгал - как будто это могло помочь ему сосредоточиться на том, что поведал Айвас.
- И те кратеры?..
- Ты догадлив.
- От этой догадки мне становится страшно!
- Страх - отнюдь не лишнее качество: он обостряет инстинкт самосохранения.
- Когда я увидел первый кратер, то ощутил не страх. У меня возникло странное чувство, будто я знал, что он должен там быть! Но тогда я счел это игрой фантазии и не принял во внимание. Уж не хочешь ли ты, Айвас, убедить меня, что я уже бывал там раньше?
- Временной парадокс многих ставил в тупик. Твое ощущение, что кратер тебе знаком, необычно, но сходные случаи неоднократно описаны в трудах по психологии.
- Неужели? - язвительно спросил Джексом. - Я вовсе не уверен, что в восторге от роли, которую ты для меня уготовил, - если, конечно, я правильно тебя понял.
- Ну, и как же ты меня понял?
- Получается, что я верхом на Руте вместе с необходимым количеством всадников перенес двигатель в прошлое на добрых тысячу семьсот Оборотов и установил в расселине. Там он взорвался, образовав кратер, который я и обнаружил во время первого поддета на Алую Звезду. Так?
- Ты проделал это дважды. Во второй раз - четыреста Оборотов назад. Это единственное объяснение, - Айвас помолчал. - К тому же, ты сам знаешь, что сделал это.
- Но я не хочу! - запротестовал Джексом, внутренне ужасаясь при мысли, как далеко в прошлое ему придется перенестись, да еще вместе с другими. Тут вся надежда только на Рута. Правда, Айвас совершил уже много немыслимых вещей и пока ни разу не допустил ошибки. - А вдруг что-нибудь случится?
- Согласно временному парадоксу, случись с тобой что-нибудь, тебя сейчас не было бы здесь, а вместе с тобой - еще тридцати или сорока всадников с драконами.
- Нет, ты ошибаешься, - возразил Джексом, пытаясь разобраться что к чему. - Ведь мы не приступили бы к этой затее и потому остались бы целы... С другой стороны, нас бы здесь не было, если б мы потерпели неудачу... Хотя нет... - он беспомощно махнул рукой, не в силах решить эту головоломку.
- Вы летали на Алую Звезду. Все прошло успешно, и каждый из двух предыдущих взрывов вызвал Долгий Интервал - иначе им нет никакого разумного объяснения, - таким образом, подготовив планету к последнему и окончательному орбитальному смещению.
- Постой-ка, Айвас! - сердито грозя пальцем экрану, проговорил Джексом. - Мы натворили тебе в угоду немало непонятных вещей, но только потому, что ты всегда оказывался прав...
- И в этом случае, лорд Джексом, данная система не ошибается - ни в фактах, ни в выводах.
- Только не надо на меня давить, дружище, - ничего не получится. Всадники на это не пойдут. Со временем шутки плохи. Ты же знаешь: Лесса чуть не погибла, когда отправилась на четыреста Оборотов в прошлое. А нас ты хочешь услать на тысячу семьсот?
- У вас будет с собой кислород, так что вам, в отличие от Госпожи Бендена, не грозит смерть от удушья. Синдром утраты ощущений вам знаком, поэтому потеря ориентации тоже никому не угрожает...
Джексом упрямо помотал головой.
- Ты не можешь требовать такого от бронзовых, даже если они на это способны. Не думаю, чтобы даже Ф'лар когда-нибудь перемещался на длительный промежуток времени. Насколько мне известно, на это отважилась одна Лесса.
- И вы с Рутом. Ты ведь так гордишься, что твой дракон всегда знает, в каком месте и времени он находится, - ты сам мне говорил.
- Мало ли что я говорил...
- Но если Рут знает, в какое время и место ему нужно перенестись, - а для этого есть особые ориентиры, - то он сможет передать необходимые координаты остальным.
- Я уверен, что остальные всадники не согласятся...
- Они ничего не узнают.
Джексом долго молча глядел на экран.
- Как это не узнают? - спросил он наконец снисходительным тоном.
- Очень просто. Потому что ты им не скажешь. А так как ты уже не раз побывал на Алой Звезде и поскольку по времени это путешествие будет не многим дольше, чем они ожидают, никому из всадников и в голову не придет, что они перенеслись в прошлое, когда Алая Звезда находилась именно в том положении, которое содержится в уравнениях, учитывающих два отдельных взрыва.
Джексом попытался привести в порядок свои мысли и вдруг понял: новость так потрясла его, что он даже забыл дышать.
"По-моему, это очень даже выполнимо", - с неожиданной для своего всадника уверенностью заметил Рут.
Джексом резко повернулся к своему неразлучному другу.
- Ты можешь думать все, что угодно, но я должен быть абсолютно уверен. Давай-ка, Айвас, повторим все сначала... итак, остальные всадники не должны знать, в какое время мы держим путь. Но ведь будут три отряда, каждый из которых понесет свой двигатель.
- Хэмиан не успеет сделать столько скафандров, чтобы их хватило на триста человек сразу. Ты поведешь два отряда из трех. Ф'лар, как и планировалось, возглавит третий, - единственный, который будет перемещать двигатель в настоящем времени. Как тебе известно, - продолжал Айвас, не обращая внимания на возражения Джексома, - места, выбранные для установки, находятся далеко друг от друга. И поскольку Ф'лар будет думать, что ты на одном конце расселины, а Н'тон на другом, он ничего не заподозрит.
- Все не так просто, Айвас. Ведь я не могу быть в двух местах сразу. И проделать этот трюк два раза подряд тоже не удастся - Руту понадобится передышка.
- Ты забываешь о том, что у нас мало скафандров. Твоему отряду придется снять скафандры и передать участникам второй экспедиции. Этого времени вполне хватит, чтобы Рут восстановил силы. Тебе, разумеется, придется позаботиться о том, чтобы он предварительно плотно поел, и накормить его сразу после завершения операции.
"Я сумею сделать все так, как предлагает Айвас", - с готовность заявил Рут.
- Но я еще не сказал, что пойду на такой риск! - рявкнул Джексом, с такой силой стукнув кулаком по пульту, что ушиб руку. Он принялся потирать ее, что-то сердито ворча себе под нос.
- Ты уже пошел - иначе на концах ущелья не было бы двух кратеров и в Летописях не упоминалось бы о двух ярких вспышках.
- Можешь меня не соблазнять, Айвас, я все равно не поддамся.
- Уже поддался, лорд Джексом! Ты единственный, кто мог бы это сделать, - и кто смог. Обдумай мое предложение со всех сторон, и ты увидишь: проект не только по силам вам с Рутом, но и вполне выполним. И к тому же необходим! Три взрыва, совершенные одновременно, не смогут оказать на траекторию Алой Звезды необходимый нам эффект.
Джексом глубоко вздохнул - как будто хотел наполнить легкие для прыжка на семнадцать столетий в прошлое. Его ум отказывается подойти к задаче с позиций логики.
- Поскольку у нас нынче разговор по душам, признайся, почему ты так одержим проектом, в котором участвует Шарра? Особенно, - с иронической усмешкой добавил Джексом, - если ты так уверен в моем успехе, еще до того, как я принялся за дело.
- Ты действительно добился успеха, и это очень легко доказать, - ответил Айвас, и в его тоне Джексом как никогда ясно ощутил нечто похожее на симпатию.
- Нет, сначала объясни мне про зеведеев!
- При тщательном исследовании зародышей Нити стало ясно, что в Оортовом облаке существует жизнь, - правда не в такой форме, которая привычна для тебя и даже не в том виде, который принесла сюда Алая Звезда. И все же это целая экологическая система. Не исключено, что некоторые виды вполне разумны, судя по сложной нервной системе, которой они обладают. Но по пути к вашей планете они теряют почти весь жидкий гелий и превращаются в существа, которые можно условно назвать "грубыми механизмами". Именно эти выродившиеся, чувствительные только к теплу создания и падают на поверхность Перна. Разумеется, они не успевают воспроизвести себя ни здесь, ни на Алой Звезде. Без гелия они способны размножаться только на орбите Перна. Но если заразить эти "механизмы" нашими видоизмененными паразитами, они вместе с хозяевами попадут в Оортово облако, где уничтожат всех сходных существ, в том числе и предположительно разумных. Тогда, что бы ни случилось, Перн навечно освободится от этой напасти. Именно поэтому и происходили Долгие Интервалы: видоизмененные зеведеи, которые вы занесете - вернее, давным-давно занесли на поверхность Алой Звезды, причем два раза, - заразят Оортово облако, через которое Алая Звезда дважды проходит за каждое свое обращение. Еще раз предстоит это сделать в будущем.
- Так я еще и разносчиком инфекции должен стать? - Джексом не мог понять, какое из чувств в нем сильнее: возмущение, злость или восхищение дерзким замыслом Айваса.
- Вы засеете Алую Звезду трижды. Вот почему так важно развести как можно больше видоизмененных зеведеев - чтобы обеспечить тройную атаку в двух разных областях Оортова облака.
- Но если я должен сместить планету с орбиты...
- Отклонение будет незначительным, к тому же можно рассеять зеведеев на некотором расстоянии от пропасти, чтобы обеспечить их безопасность. На поверхности планеты будет множество зародышей-хозяев - как и на орбите вокруг нее.
- Мы видели их только на поверхности, а на орбите - нет.
- Разве вы их искали?
- Конечно, нет. А теперь выкладывай: как ты можешь доказать мне, что все твои немыслимые планы удадутся... то есть уже удались?
- Нет ничего проще. Войди в файл, который даст тебе изображение сегодняшней орбиты Алой Звезды.
Джексом без труда справился с этой операцией. На экране появился до мелочей знакомый чертеж.
- Переведи на монитор, - велел Айвас.
Джексом нажал нужную клавишу.
- Теперь, если ты вместе с Рутом перенесешься на пятьдесят лет - то бишь Оборотов - вперед, используя в качестве ориентира бортовой хронометр...
- Никто не путешествует в будущее - это самое опасное!
- Только если там произошли какие-то изменения, - парировал Айвас. - А на борту "Иокогамы" никаких изменений не произойдет. Вот твое задание. Сегодня ты перенесешься в будущее, замеришь параметры орбиты, получишь отпечаток на бумаге. С этой копией вернешься сюда - для страховки предусмотрев небольшой интервал - и сравнишь оба чертежа. Двери заперты. Никто не должен здесь появиться - ни сейчас, ни до твоего возвращения.
Каждая капля присущего Джексому здравого смысла ожесточенно сопротивлялась путешествию в будущее. И все же... осуществить план Айваса - значит совершить подвиг, на который, вероятнее всего, не способен никто другой.
"Рут, ты слышал, что предлагает нам Айвас?"
"Естественно. Мне вполне достаточно, что он уверен в успехе, - ведь я знаю, он никогда не стал бы рисковать твоей жизнью..."
"И твоей", - добавил Джексом.
"Хотел бы я увидеть, как будет выглядеть Перн через пятьдесят Оборотов! И убедиться, что будущее у нас счастливое".
"Я тоже", - подумал Джексом.
И, не дожидаясь, пока ему на ум придут новые доводы против этой отчаянной, безрассудной, опрометчивой затеи, он подал Руту знак приблизиться.
- Надеюсь, ты позаботишься, чтобы запаса кислорода в рубке хватило на пятьдесят Оборотов? - ворчливо обронил Айвас.
Джексом криво усмехнулся.
- Нет уж, приятель, я не собираюсь рисковать. Лучше надену скафандр. - Он уже наловчился быстро влезать в костюм. Забравшись Руту на спину, Джексом пристегнул летную упряжь - на случай, если они окажутся в пустоте. Он не сомневался: нет такого места и времени, откуда Рут не отыщет дорогу домой, в Руат.
Прочитав дату на хронометре, он прибавил к году пятьдесят: 2518. Твердо держа в уме цифру, Джексом велел Руту перенестись в этот год.
"Я знаю, куда нам нужно", - бодро заявил Рут, и они оказались в Промежутке.
Джексом стал считать вдохи и выдохи, радуясь про себя, что дышит он по-прежнему ровно и медленно. На пятнадцатом счете они снова оказались в рубке, где вроде бы действительно ничего не изменилось.
"Все как было", - разочарованно протянул Рут.
- Не совсем, - возразил Джексом, с удивлением заметив, что чертеж все еще на экране. Однако показания цифрового хронометра недвусмысленно утверждали: прошло пятьдесят Оборотов с тех пор, как Джексом смотрел на него в последний раз. Он расстегнул пряжки и, спустившись со спины Рута, подплыл к экрану.
- Может быть, я, собираясь сюда, сам переставил дату? - усомнился он. - Постараюсь вспомнить потом. Воздух здесь есть. Рут?
- Есть, только не первой свежести.
Джексом стянул перчатки и положил их на пульт. Снимать скафандр он не стал, поскольку не собирался задерживаться здесь дольше, чем потребуется для выполнения задания. Он отстучал нужный код и увидел, как курсор вычертил вторую орбиту, на несколько градусов отличную от предыдущей. На обратном пути она пересекала орбиты пятой планеты и переходила в спираль. Дрожащими руками Джексом набрал команду для принтера, и сразу же из прорези послушно выскочил листок - на ощупь он слегка отличался от тех, к которым успел привыкнуть Джексом: был тоньше, мягче и к тому же гораздо белее! За истекшие Обороты Бендарек сумел значительно улучшить качество бумага. Он сравнил чертеж с тем, который был на экране.
- Скорлупа и Осколки! Айвас, траектория Алой Звезды действительно сместилась! Айвас! - Ответа не было. Все внутри у Джексома похолодело. - Айвас, ты меня слышишь?
"Как он может тебя слышать за пятьдесят Оборотов"? - удивленно спросил Рут.
- Наверное, ты прав... Правда, он знает, в какое время мы отправились. - Джексома безотчетно тревожило молчание Айваса. - Похоже, я действительно добился успеха... он оказался прав. Так что мы с тобой обречены выполнить его безумный план - согласен, Рут?
"Разве это безумный план - сделать так, чтобы Нити навсегда исчезли?"
- Прохождение еще не закончилось, даже если оно последнее, - сказал Джексом, и, оттолкнувшись от палубы, вскочил в седло. - В нашей старой рубке ничего не изменилось... и все же у нее ужасно заброшенный вид.
"Я-то думал, что вид за окном изменится", - с легким недоумением проговорил Рут.
Джексом отчетливо представил себе настоящую дату на часах, прибавил тридцать секунд, чтобы избежать наложения - и Рут увлек его в Промежуток. Ровно через пятнадцать вдохов перед Джексомом были часы, которые показывали на тридцать секунд больше. Он чувствовал необычную усталость и, взглянув на шею Рута, заметил, что обычно яркая, блестящая шкура дракона уныло посерела.
- Ну и как? - осведомился Айвас.
- Наверное, я оставил чертеж на экране - он был уже там, когда мы появились.
- Ну и?..
Джексом стал снимать шлем, стараясь оттянуть момент объяснения. - Видимо, я все-таки заполнил баки кислородом - воздух в рубке еще оставался, хотя, как сказал Рут, не первой свежести. Скорлупа и Осколки! - он взглянул на свои голые руки. - Я оставил там перчатки!
- Ты оставил их не там, а тогда. - Айвас отлично освоил правила игры.
Джексом усмехнулся.
- Пожалуй, я подожду и заберу их... позже. Вот как обстоят дела в будущем. Ты доволен, мой господин и повелитель? - Он поместил принесенный из будущего листок с чертежом перед датчиками, чтобы Айвас смог увидеть и сравнить.
- Да, - невозмутимо ответил тот, - доволен. В результате взрывов орбита сместилась ровно настолько насколько нам было нужно. Джексом, твой вид свидетельствует об истощении. Нужно срочно принять пищу, содержащую углеводы.
- Рут тоже посерел. Он нуждается в пище больше, чем я.
"Нужно было сказать мне, что нам сегодня предстоит такой перелет. Ведь мы вылетали на Падение, к тому же я ничего не ел с прошлой недели".
- Как только придешь в себя, дружище, в твоем распоряжении будет столько отличной еды, сколько ты сможешь проглотить.
"Тогда немедленно в путь! Я и вправду ужасно проголодался".
- Джексом! - позвал Айвас, когда всадник принялся стаскивать скафандр.
- Что?
- Так ты согласен?
- С твоим безумным замыслом? Похоже, придется согласиться, тем более, что я это уже сделал, ведь так?

Холд Руат принарядился к празднику. В прозрачном осеннем воздухе пламенели разноцветные флаги, со всех сторон к огромному ярмарочному полю, расположенному по соседству со скаковой дорожкой, стекались толпы людей. Одной из первых задач, которую поставил перед собой Джексом после того, как его официально утвердили лордом-правителем, было восстановление руатанской породы скакунов. С тех пор животные из его конюшен не раз выигрывали бега на разных Встречах, и он, надеялся, что сегодня на знакомой дорожке они покажут себя во всей красе.
С борта "Иокогамы" они с Рутом спустились на горный луг, где белый дракон восстановил силы, в мгновение ока расправившись с тремя жирными бычками и двумя телками. После чего друзья отправились домой - Джексом тоже был не прочь съесть что-нибудь более существенное, чем горстка ягод, которую он собрал на краю луга. Молодой лорд видел, как белый дракон уютно свернулся в своем вейре, и дал наказ первому дворецкому не тревожить его, даже если с неба ненароком повалятся Нити. Прихватив на кухне хлеба и сыра, он, жуя на ходу, зашагал к своим апартаментам. Там он снял сапоги и летную амуницию и залез под меховое покрывало вздремнуть.
Джексом так устал, что даже не почувствовал, как к нему присоединилась Шарра. Только проснувшись на рассвете, он увидел, что жена, свернувшись клубочком, спит рядом с ним. Он понял, почему проснулся так рано - снаружи доносились оживленные разговоры прибывших на Встречу гостей. Ноздри его защекотал аппетитный запах жарящейся на вертелах дичи, и пустой желудок властно напомнил о себе. Кажется он проспал целый день...
- Мммм... Это ты, Джексом? - пробормотала Шарра, с закрытыми глазами протягивая к нему руку.
- Да, любовь моя. А кого еще ты ожидала застать в своей постели? - Он наклонился и поцеловал жену. - Почему ты меня не разбудила?
- Рут сказал, что ты очень устал. Мийр не впустил в комнату никого, кроме меня.
Джексом сел на постели, приглаживая взъерошенные волосы. Появился Мийр, а вслед за ним и Талла; оба приветствовали хозяев тихим вопросительным щебетом.
- Встаем, встаем! - заверил их Джексом, но Шарра, не открывая глаза, только глубже зарылась головой в подушки.
Файры исчезли, и очень скоро за дверью послышалось робкое царапанье.
- Входи! - крикнул Джексом, учуяв аромат кла. На пороге появилась опрятная служанка с розовым, на вид только что умытым лицом, в руках у нее был тяжело нагруженный поднос.
Отведав горячего кла, Джексом взбодрился и стал тормошить Шарру, уговаривая ее разделить с ним трапезу. После завтрака он отправился принимать ванну и облачаться в праздничный наряд.
- Интересно, чем это вы с Рутом вчера занимались, что дошли до полного изнеможения? - стоя к мужу спиной, поинтересовалась Шарра, пока он застегивал на ней новое платье, сшитое специально для Встречи, - роскошный наряд в золотисто-коричневых тонах, которых так шли ей.
- Сначала было Падение, потом нам с Рутом пришлось испытывать новые перчатки, которые Хэмиан изготовил для драконов, ну и... - он беззаботно взмахнул рукой, - наверное, просто усталость накопилась. Ты-то отдохнула как следует? - заботливо спросил Джексом, целую жену в шею, прежде чем застегнуть тяжелое ожерелье из великолепных топазов - его подарок к именинам.
- Как тебе сказать, - начала она, и по тону жены Джексом понял: она

Предыдущая страница 29 Следущая страница


Все вейры Перна

хочет, чтобы он почувствовал себя виноватым. Но вот она стремительно повернулась, и он увидел, что глаза ее сияют любовью и лукавством. - Я от лица холда засвидетельствовала свое почтение гостям, прибывшим из Прибрежного, лорду Гроху и обитателям Форт холда, ну а они, - Шарра усмехнулась, - отправили меня спать и сказали, что сами отлично устроятся. Мастер Робинтон отдал должное вину - он был в восторге, что ты припас для него бенденское шестнадцатилетней выдержки.
Услышав громкие приветственные возгласы, доносившиеся с дороги, освещенной первыми лучами солнца, они увидели огромную кавалькаду всадников, над которой реяли знамена Тиллека.
- Пойдем, нужно встретить Рандела, - схватив мужа за руку, воскликнула Шарра. И вообще, давно пора лорду Руатанскому явить себя своим верным слугам.

На осеннюю Встречу съехались толпы народа из всех холдов, цехов и Вейров. Выдался один из редких дней, когда нигде не ожидалось Падения, к тому же это была одна из последних ярмарок на севере - скоро зима завалит дороги снегом и сделает их непроходимыми. Шарра вместе с Джеролом и Шаваном, который уже уверенно топал вслед за братом, обошла длинный строй прилавков. Правда, Шаван скоро запросился на руки, а Джерола пришлось подбодрить горячим пончиком, только-только из духовки.
Казалось, даже в воздухе чувствуется оживление и веселье, которые никого не могут оставить равнодушным. Повсюду расцветают улыбки, пестреют новые праздничные наряди. Вдоль ярмарочных рядов прогуливаются арфисты, на ходу распевая знакомые мелодии; ребятишки, сбившись в стайки, предаются излюбленным забавам; взрослые, подыскав теплую компанию, рассаживаются за столами, установленными на краю танцевальной площадки, а рядом так и вьются торговцы вином и пивом.
Джексом и Шарра пригласили в холд на обед лордов-правителей, Предводителей Вейров и Главных мастеров, которые почтили праздник своим присутствием. Робинтон вместе с Менолли и Сибелом дали специальное представление, исполнив последние баллады и арии в сопровождении оркестра, которым дирижировал сам мастер Домис. За столом текла непринужденная беседа, в которой Джексом с удовольствием принимал участие, однако от его глаз не укрылось, что лорды Сигомал, Бергамон и Корман не удостоили его своим присутствием, и это заставило его вспомнить о плане похищения.
Бега прошли на редкость удачно - один из руатанских скакунов победил в первом же забеге, остальные тоже показали себя отлично. Среди выставленных на продажу животных Джексом с Шаррой облюбовали маленькую отлично выезженную кобылку - как раз для Джерола; в их конюшнях не нашлось подходящего животного для начинающего наездника. Теперь нужно заказать седло и сбрую в Цехе кожевников. Эти маленькие заботы не мешали хозяевам Руата занимать гостей; успели они перекинуться словом и с мелкими холдерами, чьи земли входили в состав Руата.
Ближе к вечеру пришел молодой Пелл - он решил представить лорду и леди свою суженую - и Шарра очень тепло приняла хорошенькую смуглянку, дочь холдера из предгорий Форт холда. Ничто в поведении Пелла не наводило на мысль, что он не удовлетворен своим будущим в качестве столяра, да и его подруга с гордостью показала Джексому с Шаррой покрытый затейливой резьбой сундучок, который подарил ей жених.
Рут, после освежающего сна снова блиставший белоснежной шкурой, забрался на сигнальные высоты и нежился там на солнышке вместе с другими драконами. Над холдом носились бесчисленные стаи файров, с готовностью подпевая всем мелодиям, которые исполняли арфисты.
То ли долгий сон сделал свое дело, то ли сказывалось общее воодушевление, то ли - и то, и другое, - только Джексому не терпелось поскорей окунуться в ярмарочное веселье. Вместе с Шаррой он возглавил первую кадриль и, сплясав с женой несколько быстрых фигур, уступил ее Н'тону, а потом Ф'лару, его же партнершей стала Лесса. Во время одного из перерывов он присел за стол арфистов вместе с Робинтоном. Д'рамом и Лайтолом и позаботился, чтобы у Главного арфиста было вдоволь его любимого вина. Незнакомая ему молодая темноволосая служанка - на время ярмарки пришлось нанять много временной прислуги со стороны - исправно наполняла тарелку Робинтона и даже принесла кое-что для Заира.
Поэтому никто не удивился, когда Робинтон задремал, уронив голову на стол. Джексом, который по обычаю хозяина должен был протанцевать со всеми супругами правителей, проносясь мимо Робинтона, краем глаза заметил, что спящий арфист остался один, если не считать свернувшегося в клубочек Заира.
И только Пьемур с запозданием обнаружил, что за столом вовсе не Робинтон, а незнакомец, одетый в похожее платье, причем мертвый. Он уже увидел, что Заир чуть жив - шкурка файра поблекла, он едва дышал. У Пьемура хватило здравого смысла не поднимать шум - он послал Фарли, велев ей созвать Джексома с Шаррой, Д'рама, Лайтола и Предводителей Бендена.
- Бедняга мертв уже давно, - проговорила Шарра, коснувшись холодной щеки трупа. - До чего жутко!
- Что, Робинтон заболел? - свистящим шепотом спросила подошедшая Лесса. - Но ведь это вовсе не Робинтон! - Облегчение на ее лице сменилось яростью. - Значит, его все-таки похитили! Прямо с ярмарки, средь бела дня!
Она предупредила Рамоту. Джексом, Ф'лар и Д'рам тоже вызвали своих драконов.
- Только давайте не будем впадать в панику, - сказал Лайтол, видя, как большие драконы опускаются в тени деревьев за танцевальной площадкой. - Прежде всего необходимо решить, что делать, и распределить направления поиска. Здесь достаточно драконов, чтобы перекрыть все пути. И почему это случилось именно здесь, вне радиуса действия Айвасова устройства!
Шарра склонилась над лежащим в беспамятстве Заиром. Он нашел бы Робинтона даже на краю света.
- Очнись, малыш!
- Тебе нужны медицинские принадлежности? - спросил Джексом.
- Я уже послала за ними. - Шарра повернулась к мужу, и в ее глазах Джексом прочитал тревогу. - Лесса, твоя целительница здесь? Она лучше меня разбирается в лечении драконов и файров. Заира отравили, а вот чем - не знаю.
Джексом взял со стола недоеденный кусок мяса, осторожно понюхал и громко чихнул. Шарра взяла мясо у него из руки тоже принюхалась.
- Наверняка сонное зелье, - объявила она, но его с чем-то смешали, чтобы отбить вкус и запах. Бедный Заир, вид у него неважный. Какая жестокость!
Ф'лар поднял бокал, из которого пил Робинтон, осторожно отхлебнул и тут же выплюнул.
- В вине тоже сонное зелье. Как я мог подумать, что Робинтон уснул от одного вина! - досадуя на свою оплошность, сказал Предводитель.
Джексом застонал от бессилия.
- Ведь я тоже видел, что он уснул... а кто не знает, что Робинтон никогда не спит на ярмарках!
- Да он мог пересидеть кого угодно! - с негодованием заявила Лесса. - Сколько времени успели выиграть эти мерзавцы? Куда они могли его спрятать?
Джексом щелкнул пальцами.
- На всех дорогах выставлены заставы. Так что никто не мог уйти незамеченным.
- Давайте разделимся, и каждый возьмет одну дорогу, - предложил Ф'лар. - Он сделал знак всадникам, и они оседлав драконов, отправились проверять заставы. - А вы оставайтесь здесь и делайте вид, будто ничего не произошло, - велел он Лайтолу, Пьемуру и Шарре.
Всадники вернулись очень скоро. Начальники застав, все как один клятвенно уверяли, что с ярмарки не уезжала ни одна повозка, ни один всадник.
"Отправьте на поиск файров", сказал Джексому Рут.
- Рут советует отправить всех файров на поиски Робинтона, - вслух повторил Джексом.
- Рамота только что сказала мне то же самое, - ответила Лесса. Даже сквозь неистовые звуки музыки, подстегивающие танцоров, которые сегодня и так превзошли себя, можно было расслышать шум сотен стремительных крыльев.
- А что, если сделать объявление прямо здесь, на ярмарке? - предложил Лайтол. - Я уверен, найдется столько добровольцев, что удастся обыскать весь холд.
- Нет, - возразил Джексом. - Представляешь, какая поднимется паника! Ты же знаешь, как все любят Робинтона. Прошло не больше часа, они никак не могли успеть добраться до побережья...
- А если они решили спрятаться в горах? - спросил Лайтол. - Там столько пещер, что нам их никогда не обыскать.
- Это можно поручить файрам, они справятся, - подсказал Пьемур.
- В горы ведет не так много дорог, - добавил Джексом. - Мы с Рутом начнем поиск. А ты, Лайтол... - он замялся.
Лайтол сжал его плечо.
- Меня возьмут Д'рам с Тиротом. Я знаю Руат не хуже тебя, малыш.
- Я тоже! - решительно заявила Лесса.
- Я отправлюсь на северо-восток, к Наболскому перевалу, - вызвался Ф'лар.
- Придется вызвать несколько всадников из Форта, - сказала Лесса.
- Да, пускай спустятся вдоль реки к морю, - посоветовал Лайтол.
- А мы останемся здесь для связи с файрами, - кивая Шарре, проговорил Пьемур. По его щекам бежали ручейки слез. - Главное - найти его! - Подмастерье резко опустился на скамью, и тень его упала на мертвеца, облаченного в синий цвет Цеха арфистов.
Рассветало, когда всадники вместе с подмогой из Форт Вейра, отчаявшись, вернулись в Руат. Редкие гости бодрствовали, собираясь в обратный путь, большинство же после ярмарочных увеселений еще спали крепким сном.
- Ни одна повозка не уедет из Руата, пока ее не обыщут, сказала Шарра Джексому. - Так распорядился Пьемур.
- Вполне разумно, - одобрил Джексом, с благодарностью принимая из рук жены кружку горячего кла. - Дороги совершенно пусты. Мы с Рутом добрались до Ледяного озера, причем он очень внимательно осмотрел все лесистые места.
За время его отсутствия кто-то набросил на плечи мертвеца одеяло. Рядом вместе с Джейнсис сидел Пьемур, будто охраняя сон своего учителя.
- Мы решили, что лучше пока делать вид, будто это мастер Робинтон, - шепнула мужу Шарра. - Сибел, конечно, все знает и Менолли тоже. Десять ее файров всю ночь вели поиски. Сибел вернулся в Цех арфистов, чтобы известить всех. Ты слыхал барабаны? Впрочем, их трудно не услышать. Ларад и Асгенар знают барабанную азбуку, они задумали взять Битру штурмом.
- Негодяи не так глупы, чтобы держать Робинтона в Битре. Да и Сигомал отнюдь не дурак. Он знает, что в первую очередь мы будем искать там.
- Лайтол им так и сказал, но они очень переживают - ведь им первым стало известно о плане похищения. Ларад жалеет, что сразу не явился к Сигомалу и не потребовал, чтобы тот и думать забыл о столь нечестивом замысле.
- Навряд ли это помогло бы, - устало проронил Джексом.
- Испортить такую славную ярмарку... - сквозь слезы пробормотала Шарра, уткнувшись мужу в плечо.
Джексом нежно обнял ее, откинул со лба спутанные волосы. У него самого слезы наворачивались на глаза, но он крепился.
- Как Заир? - спросил он, вспомнив про бронзового любимца Робинтона.
- Камилла говорит, что он оправится! - вытирая глаза и шмыгая носом, ответила Шарра. - Ему сделали промывание... - невольно улыбнувшись, добавила она, - и у бедняжки был такой смущенный вид! Никогда не видела у файра таких глаз.
- Когда он сможет присоединиться к поискам?
Шарра прикусила нижнюю губу.
- Он страшно ослаб и к тому же неимоверно расстроен. Я пока об этом не спрашивала: ведь если они опоили мастера Робинтона, и он без сознания, то даже Заир не сможет его отыскать.
Внезапно небо потемнело от мечущихся файров, все взволнованно трубили и верещали.
"Они нашли его!" - крикнул Рут. Три мощных прыжка - и он опустился рядом с Джексомом.
Молодой лорд, не раздумывая, вскочил на спину белому дракону, и тот взвился в воздух с такой скоростью, что Джексом едва не вылетел из седла. Рядом столь же поспешно взлетали другие драконы. Как стрела, составленная из множества крошечных крылатых тел, файры стремительно неслись впереди, указывая путь на юго-восток.
"Ты узнал у них, кто похитители и где они сейчас?" - спросил Рута всадник.
"Недалеко, и все они показывают повозку. Следы уже ясно видны".
И тут Джексом увидел, что по вспаханному полю тянется отчетливая колея. Похитители, чтобы обмануть погоню, выбрали путь не по дороге, а по полям. Повозка должна быть легкой - иначе она не смогла бы проехать по вязкой почве и каменистым склонам, начинавшимся за границей пашни. Драконы пролетели совсем немного, когда внизу показался первый из загнанных скакунов - животное стояло пошатываясь, бока его ходили ходуном. Ноги были обмотаны тряпьем, чтобы приглушить топот копыт. Еще десять минут лета - и на земле, испуская дух, лежало второе животное. Бока его покрывали кровавые рубцы: видно, беглецы гнали во весь опор.
"Рут, передай остальным: они наверняка хотят прорваться к морю. Пусть несколько всадников их опередят!"
"Готово!" - ответил Рут, и Джексом увидел, что вокруг него образовались пустые места - это драконы ушли в Промежуток.
И все же даже самые резвые скакуны не могли состязаться с драконьими крыльями, хоть похитители и выиграли на старте целых шесть часов. Наконец Джексом увидел впереди повозку - подскакивая на камнях, она одолевала последний спуск к морю, где ее ожидало небольшое суденышко, готовое принять добычу на борт. Драконы взяли корабль в кольцо, и с высоты Джексом видел, как крошечные фигурки бросаются в воду, пытаясь избежать поимки.
Рут вместе с бенденским отрядом круто пошел вниз, спеша перехватить повозку.
Поначалу все трое похитителей, двое на козлах и еще один внутри - он лежал на толстом тюфяке и притворялся больным, - попытались прикинуться ни в чем не повинными путниками. Однако файров интересовали вовсе не они, а необычно глубокий дорожный сундук, на котором лежал мнимый больной. Они вились вокруг, то ободряюще курлыча, то торжествующе трубя. Больного бесцеремонно вытащили из повозки, следом полетел тюфяк. Когда сундук открыли и сняли ложное дно, под ним обнаружили Робинтона. Лицо главного арфиста было пепельно-серого цвета, глаза запали, щеки ввалились. Его осторожно вынесли наружу и уложили на тюфяк.
- Ему нужен свежий воздух, - сказал Ф'лар. - Бедняга Робинтон чуть не задохнулся в этой тесной конуре...
Он устремил грозный взгляд на троицу, извивающуюся в сильных руках разъяренных всадников. Над головами преступников, угрожающе выставив клювы и когти, кружились файры.
- Нужно срочно послать за Шаррой - обеспокоенно сказала Джексому Лесса. Может быть, и Олдайв еще на ярмарке...
Джексом вскочил на спину Рута.
- Смотри, Джексом, не столкнись с самим собой! - крикнула ему вслед Лесса.
Несмотря на волнение и гнев, Джексом отлично понял смысл ее предупреждения и все же не стал терять лишнее время.
- Думаю, они дали ему слишком большую дозу, - проговорила Шарра, побледнев больше, чем сам Робинтон. - Нужно поскорее доставить его в Руат - там мы сможем обеспечить ему надлежащий уход.
Поникшее тело Главного арфиста заботливо устроили на спине Рута между Джексомом и Шаррой. Когда они вернулись в Руат, во дворе их встречали Н'тон и Олдайв, и Джексом понял, что Предводитель Форт Вейра тоже рискнул прибегнуть к временному Промежутку.
- Держись, Шарра! - крикнул жене Джексом. - Рут собирается доставить нас прямо внутрь.
- А он поместится... - не успела Шарра договорить, как они уже оказались в гостиной. Рут проворно сложил крылья и опустился на пол, умудрившись перевернуть лишь несколько стульев.
Когда подоспели Н'тон с Олдайвом. Шарра и Джексом уже раздели арфиста и уложили на постель. Шарра приподняла Робинтону голову, и мастер Олдайв быстро влил ему в рот какое-то снадобье. Потом, оттянув веки, осмотрел глаза и выслушал сердце.
- Ему необходимо поскорее согреться, - сказал Главный лекарь, и Шарра стала поспешно укутывать неподвижное тело Робинтона меховыми одеялами. - Он перенес тяжелое потрясение. Кто виновники?
- Мы скоро узнаем, кто за этим всем стоял, - ответил Джексом. - Похитители были уже, можно сказать, на берегу. Там их ждал корабль, чтобы увезти Робинтона в неизвестном направлении.
- На этот вопрос мы тоже скоро получим ответ, - недобро усмехаясь, проговорил Н'тон. - Скажи, Олдайв, ведь мастер Робинтон выздоровеет?
- Должен выздороветь! - горячо воскликнула Шарра, опускаясь на колени рядом с постелью. - Обязательно должен!

18. ХОЛД РУАТ; СУД

К счастью для заговорщиков, мастер Робинтон оправился от чудовищной дозы сонного зелья, отделавшись только синяками - следствием бешеной скачки по бездорожью. Пока Главный арфист не удостоверился, что Заир тоже выживет, он и слышать не хотел ни о каком послаблении негодяям, но, когда все обошлось, стал заговаривать о том, что в общем-то никто не пострадал.
- Они стали жертвами заблуждения, - начал он в очередной раз.
- Хорошенькие жертвы! - в один голос возмущенно воскликнули Лайтол, Д'рам, Ф'лар, Пьемур и Менолли с Сибелом.
- Одно то, что они задумали похитить тебя, - в голосе Лессы зазвенела такая ярость, что Робинтон удивленно вытаращил глаза и приоткрыл рот, - чтобы вынудить нас уничтожить Айваса и чуть не угробили и тебя, и Заира! И ты еще смеешь называть их жертвами!
- Да, у меня на языке вертится совсем другое слово, - вставил лорд Грох. Лицо его побагровело от сдерживаемого гнева. - Уверен, подавляющее большинство лордов-правителей согласится со мной, когда услышит то, что пришлось выслушать нам. Норист-то никогда не скрывал своих взглядов, но чтобы Сигомал стал оказывать ему поддержку, да еще какую! И хоть Норист зовет Айваса "Мерзостью", это они с Сигомалом показали себя мерзавцами и негодяями!
- Судьбу Нориста будут решать мастера, - бесстрастным голосом заявил Сибел. Олдайв согласно кивнул.
Внеочередные заседания Конклавов лордов-правителей и Главных мастеров были назначены на следующий же вечер. Членам обоих собраний предстояло вместе выслушать обвинения в адрес преступников, но приговор каждая группа должна была вынести самостоятельно, опираясь на собственные понятия о правосудии.
- В Летописях Перна нечасто встретишь упоминания о подобных заседаниях, - проговорил Лайтол, пытавшийся найти какой-нибудь похожий прецедент в восстановленных архивах Руата.
- В них редко возникала необходимость, - фыркнул лорд Грох. - В общем и в целом, холды, цеха и Вейры умудрялись без лишнего шума сами управляться со своими людьми. Каждый знал свои права, обязанности и привилегии и поступал сообразно с ними.
- Какая жалость, - все еще слабым после пережитого голосом проговорил Робинтон, - что эти люди сбились с пути.
- Особенно если учесть, что они бессовестно пользовались тем, что дал нам Айвас, и в то же время продолжали его поносить, - возмутился Лайтол.
- Но ведь должно быть хоть какое-нибудь оправдание их поступку, - не сдавался Робинтон.
- Да что вы с ним разговариваете! - рассердилась Менолли. - Он, наверное, еще не пришел в себя, если несет такой вздор! - Верная помощница Робинтона сделала присутствующим знак выйти из комнаты.
- Это не вздор, Менолли, - ворчливо произнес Робинтон, беспокойно ворочаясь в постели, где он продолжал оставаться по настоянию мастера Олдайва. Заир, который уютно свернулся у него в ногах, зарывшись в меховое одеяло, протестующе чирикнул. - Значит, нам, арфистам, не удалось...
- Очень даже удалось! - сердито огрызнулась Менолли. - Подумать только, эти безмозглые ублюдки чуть было не погубили тебя... а заодно и Заира! Ага! - воскликнула она, увидев, что лицо Главного арфиста омрачилось. - Значит, о нем ты все-таки беспокоишься, хоть свою жизнь и в грош не ставишь! Ну-ка, выметайтесь все немедленно! Робинтон должен набраться сил, если собирается завтра присутствовать на Конклаве.
Гости, заподозрив неладное, не спешили разъезжаться с ярмарки, и когда всадники вернулись в Руат, препроводив туда же Робинтона и его похитителей, их ожидало многолюдное сборище. Всадникам пришлось защищать девятерых злоумышленников, не то разъяренная толпа разорвала бы их в клочья. Джексом велел запереть пленников по одному в темных и тесных внутренних помещениях холда, снабдив только тусклыми светильниками и водой. Отыскали девчонку, которая на ярмарке подала Главному арфисту отравленную еду и, хотя она выглядела явной простушкой, ее тоже взяли под стражу.
Оказалось, что капитан злополучного корабля - один из сыновей Сигомала, что только подтвердило предположение, что правитель Битры причастен к заговору.
- Просто удивительно, - заметил Н'тон, - как быстро у человека развязывается язык, после того, как дракон схватит его когтями и пронесет по воздуху!
Когда бенденское крыло прибыло в Битру, Сигомал принялся громко и возмущенно отрицать малейшую причастность к столь мерзкому и преступному делу и сурово осуждал сына, запятнавшего позором отца и родной холд.
Позже Ф'лар признался, что едва не заткнул кулаком лживый рот Сигомала. Битранского лорда спас только Мнемент - чуя гнев своего всадника, бронзовый великан до того распалился, что из его пасти вырвалось огненное облачко, мгновенно лишившее Сигомала дара речи.
Г'нериш, предводитель Вейра Айген, вместе со своими бронзовыми всадниками взял под стражу мастера Нориста, пятерых его мастеров и девять подмастерьев, замешанных в заговоре. Повозку, которая была орудием похищения, и измученных скакунов доставили в Руат. Двоих животных пришлось прикончить. В довершение ко всему оказалось, что они украдены из конюшен холда. Пока руатанский смотритель стад занимался несчастными животными, Бендарек и Фандарел тщательно обследовали повозку, в которой пытались умыкнуть мастера Робинтона. Деревянных дел мастер обнаружил на подножке имя изготовителя: им оказался Тосикин, столяр-подмастерье из Битры.
- Сделана по специальному заказу, - пробормотал Фандарел.
- Вне всякого сомнения, - согласился Бендарек. - Вон сундук какой длинный и глубокий - рассчитан на высокого человека, вроде мастера Робинтона, и к тому же обит изнутри. А взгляни на дополнительные пружины, на усиленную ось, на большие колеса с уширенными ободами - экипаж специально создан для быстрой езды по бездорожью. - Бендарек нахмурился, заметив плохо пригнанные доски и торчащие гвозди. - И рассчитан на один раз. Не стоило ставить свое имя на такой наспех сляпанной поделке.
- Может, и его доставить для допроса? - потирая огромные ручищи и недобро сверкая глазами, спросил Фандарел.
- Пожалуй. Навряд ли Сигомал не попытается вывернуться и остаться в стороне.
- Сомневаюсь, чтобы на этот раз ему удалось, - зловеще проговорил Фандарел.

Поначалу это чрезвычайное собрание хотели провести в Большом зале Руата. Но в холд собралось столько народа, не считая оставшихся с ярмарки гостей, что Джексом, посовещавшись с Грохом, Лайтолом, Д'рамом и Ф'ларом, перенес слушание на передний двор. Погода, несмотря на осенние заморозки, стояла ясная, а если заседание затянется, можно будет ярко осветить двор, перенеся в него фонари с танцевальной площадки. Драконы заняли наблюдательный пост на сигнальных высотах и ярко горящими глазами следили за происходящим. Файры, не находя себе места от возбуждения, с пронзительными криками носились вокруг.
Когда от лорда Бергамона пришла весть, что он не сможет присутствовать на разбирательстве. Ф'лар отправил за ним Ф'нора с двумя крыльями всадников - было доказано, что лорд Нератский тоже замешан в этом деле. Что же касается юной служанки, то ее отпустили восвояси. Поговорив с ней по-доброму, Шарра, Лесса и Менолли убедились, что девчушка бесхитростна до глупости. Какой то мужчина "в новом нарядном платье" велел ей позаботиться о том, чтобы мастера Робинтона кормили особыми блюдами, которые специально для него доставили издалека. И бурдюки с вином, из которых следовало наливать Главному арфисту, ей тоже показали, добавив, что для Заира приготовлена отдельная миска с мясом.
- Совершенно ясно, что бедняжка не ведала, что творит, - сказала Лесса после разговора со служанкой. Лицо ее приняло суровое выражение. - Тем более отвратительно с их стороны воспользоваться наивностью этой простушки.
- И к тому же хитро, - недобро усмехаясь, добавила Менолли. - Заир наверняка почуял бы, вздумай злоумышленники угрожать Робинтону открыто, вот они и решили использовать ничего не подозревающую глупышку.
- Хитро, да не очень, - возразил Джексом. - Кстати, откуда она родом?
- Из холда у большой горы, - со вздохом ответила Шарра. - Она была так рада, что ей посчастливилось попасть на Встречу да еще прислуживать такому милому господину в синем. Я хочу оставить девочку у себя. В Руате она будет в безопасности. Повар говорит, что она хорошо управляется с домашней живностью.
К вечеру прибыл лорд Корман и сразу решительной поступью направился к Джексому, который стоял, беседуя с Грохом, Ранделом, Асгенаром и Ларадом.
- Я заявляю свое несогласие с тем, что вы творите с Перном. Мне не нравится, когда нашими обычаями и традициями пренебрегают в угоду какой-то машине. Впрочем, вы сами себе хозяева. Но и я - тоже!
Ларад согласно кивнул. Каждому свое.
- Это я так... чтобы вы знали, на чем я стою, - заявил Корман, сурово хмуря тяжелые брови.
- Никто не сомневается в твоей искренности, лорд Корман, - ответил Джексом.
Корман вскинул брови, как будто его оскорбили слова младшего собрата, но, видимо передумав, снова нахмурился и позволил Бранду проводить себя на отведенное ему место.
Во дворе наспех соорудили помост в виде широкой эстрады, одна сторона которой предназначалась для лордов-правителей, другая - для цеховых мастеров. Кресло Джексома, как правителя холда, находилось посередине, между Лайтолом и Д'рамом. Ниже, лицом к обвиняемым, которым были отведены места на скамьях между крыльями, должен был сидеть мастер Робинтон. Лайтол, опираясь на судебную практику, о которой он читал в Айвасовых архивах, попытался найти непредвзятого человека, который защищал бы интересы обвиняемых. Обычно подобные обязанности возлагались на арфистов, но поскольку на сей раз ни одного арфиста нельзя было считать по-настоящему непредвзятым, а никого другого отыскать на эту роль не удалось, было решено, что обвиняемые будут защищаться сами - если, как заметил Пьемур, у них найдется что сказать в свою защиту, ибо их вина полностью доказана.
В назначенный час обвиняемых вывели во двор, где их встретили насмешки и оскорбления собравшейся толпы, в которой смешались представители всех краев Перна. Потребовалось некоторое время, чтобы навести порядок, но вот, наконец, все участники разбирательства заняли свои места.
Джексом поднялся и вскинул руки над головой, призывая к тишине. Потом заговорил:
- Вчера вечером мастера Робинтона усыпили и увезли со Встречи без его ведома и согласия. На его месте был оставлен неопознанный труп в одежде, похожей на ту, которая была на Главном арфисте. Таким образом, сегодня нам предстоит рассмотреть два преступления: похищение и убийство.
Эти трое, - Джексом указал на каждого по очереди и, прежде, чем продолжать, был вынужден снова поднять руки, чтобы усмирить гневный ропот толпы, - находились в экипаже, который увозил бесчувственного мастера Робинтона. Остальные шестеро ожидали на борту корабля, чтобы доставить мастера Робинтона в неизвестное нам место и держать там опять же без его ведома и согласия. Сейчас я зачитаю их показания, сделанные в присутствии Главного арфиста Сибела, моем и мастера Фандарела, представляющего интересы цехов.
Каждое из показаний предварялось именем и происхождением преступника и описанием работы, для которой его наняли. Лорд Сигомал и мастер Норист тоже были названы - они отдавали распоряжения и снабжали злоумышленников деньгами и всем необходимым для осуществления преступного плана. Мастера стеклодувы и подмастерья, также причастные к деду, общались с исполнителями заговора и передавали им денежные средства. Мастер Идаролан представил купчую на корабль, подписанную неким Федереном, мастером-стеклодувом, который ныне сидел среди обвиняемых. Оказалось, что он также участвовал в первом нападении на батареи, снабжающие Айваса питанием, и являлся старшим братом одного из преступников, пытавшихся уничтожить Айваса. Когда его брат оглох и был наказан по всей строгости, он затаил месть. Лорд Бергамон тоже оказался причастен к делу: ему вменялись в вину денежная помощь преступникам, предоставление им лошадей во время неудавшегося нападения на Айваса и гавани для корабля.
Подмастерье Тосикин, робкий, перепуганный парень, показал, что необычную повозку ему заказал Гомалси, сын лорда Сигомала и капитан корабля. Сам подмастерье понятия не имел, для чего она предназначена и даже пытался убедить заказчика выбрать другой экипаж для перевозки "хрупкого груза" - так ему объяснили назначение повозки. Нет, ему даже в голову не пришло, что в ней собираются везти человека.
Брестолли сам попросил слова, чтобы рассказать о том, что ему удалось услышать. Возчик опознал трех битранцев с корабля - именно их беседу он подслушал в пивной. Его заявление вызвало замешательство и взаимные попреки в рядах обвиняемых.
- Всем вам будет предоставлена возможность сказать слово в свое оправдание и уведомить собрание о любых смягчающих обстоятельствах, если таковые имеются, - приговорил Джексом, обращаясь к троице, которая пыталась скрыться с Робинтоном. Но не успел ни один из них и слова сказать, как лорд Сигомал внезапно пробудившись от апатии, вскочил на ноги.
- Я невиновен, невиновен! Клянусь вам! Моего сына сбили с пути его дружки, как я ни пытался заставить его порвать с ними, хоть и не подозревал, что они замышляют...
- Протестую! - взвившись с места, закричал Гомалси, злобно сверкая на

Предыдущая страница 30 Следущая страница


Энн Маккефри

отца глазами. - Это ты велел мне всеми силами подрывать у людей доверие к машине! Ты велел разбить батареи и подсказал, где они находятся. Ты дал мне денег, чтобы нанять людей...
- Идиот! Дубина! - заорал в ответ Сигомал и, рванувшись вперед, с такой силой ударил сына по лицу, что тот не устоял на ногах и, запнувшись о скамью, упал навзничь.
Джексом подал знак страже отвести Сигомала на место и помочь Гомалси.
- Еще одна такая выходка, и тебя лишат слова, хоть ты пока и носишь титул лорда-правителя, - сурово бросил он Сигомалу. Потом жестом приказал стражникам встать позади двух битранцев, после чего сделал знак одному из трех похитителей. - Можешь говорить в свою защиту. Для начала назови свое имя и звание.
Обвиняемые тихо посовещались, после чего поднялся старший из них.
- Зовут меня Хейлфор. Звания у меня нет, поскольку я не принадлежу ни к одному цеху или холду. Я служу тому, кто больше заплатит. На этот раз таким человеком оказался лорд Сигомал. Мы трое ударили с ним по рукам, и он заплатил нам половину вперед, чтобы мы захватили Главного арфиста и доставили в повозке к кораблю. Он хотел от нас только этого. Об убийстве речи не было. Это вышло случайно. Бисви пришлось выпить того вина, чтобы от него пахло, но чтобы он от этого помер - нет, такого никто не ожидал. Да и мастеру Робинтону мы не хотели причинить никакого вреда. Мне вообще все это пришлось не по нраву, да только лорд Сигомал сказал, что нужно похитить именно Главного арфиста: мол, его все так любят, что согласятся разбить машину, лишь бы вернуть мастера Робинтона. - Он обвел глазами сначала лордов-правителей, потом Главных мастеров, коротко поклонился и сел.
Люди из команды Гомалси рассказали примерно ту же историю: их наняли, чтобы провести корабль от Руата до маленького островка у восточного побережья Нерата. Услышав это, лорд Бергамон застонал и закрыл лицо руками. И продолжал стонать весь остаток заседания. Когда мастер Идаролан строго спросил горе-моряков, есть ли среди них ученики или подмастерья, двое ответили, что ходили пару сезонов с рыболовной флотилией, но выучиться на моряков так и не удосужились. Узнав, что члены его цеха не замешаны в этом позорном деле, старый мореход заметно приободрился.
Джексом вполне понимал его желание разрешить этот вопрос в присутствии собратьев по цеху и лордов-правителей. Во многих приморских холдах мальчишки и девчонки с детства умеют обращаться с парусами. Да и можно ли считать преступлением, если человек разбирается в кораблях? Но что задело Идаролана до глубины души, так это самонадеянность Гомалси - мало что смысля в морском деле, он взялся вести утлое суденышко от Руата до восточного побережья Нерата, через коварные течения и самые опасные моря на всем Перне, на каждом отрезке пути рискуя жизнью мастера Робинтона!
Мастер Норист, в отличие от других, держался гордо и вызывающе.
- Я сделал то, что подсказывала мне моя совесть - попытался избавить мир от Мерзости и его гнусных дел. Он порождает среди нашей молодежи лень и праздность, отвлекая от насущных дел, освященных традицией. Я предвижу, что он до основания разрушит наши холды и цеха. Отравит жизнь на Перне коварными ухищрениями, которые только лишают честный люд работы и права гордиться плодами своего труда. Отвратит целые семьи от того, что вот уже две с половиной тысячи Оборотов почиталось нужным и достойным. И я поступил бы так снова и снова! Я сделал бы все, что в моих силах, лишь бы уничтожить проклятье, которое наслала на вас эта Мерзость! - он простер руки к сидящим за столами мастерам, собравшимся, чтобы осудить его. - Вы впали в заблуждение! И поплатитесь за это! А вместе с вами - весь Перн! И виной всему - ваша слепота, ваше пренебрежение тому, что завещано нам незыблемой традицией.
Двое мастеров и пятеро подмастерьев поддержали его речь одобрительными возгласами.
Джексом видел, что остальные Главные мастера неприятно поражены. Лорды хранили непроницаемый вид. Торик с нескрываемым презрением посматривал в сторону Сигомала и Бергамона. Корман был возмущен и не пытался скрыть свои чувства, как не скрывал и недоверия к Айвасу.
Лорд Нерата не стал оправдываться. В ответ на повторное приглашение Джексома он лишь со стоном замотал головой, отказываясь от последнего слова.
- Лорд Джексом, - поднимаясь с места, заговорил мастер Олдайв, - коллеги только что передали мне заключение, касающееся причины смерти неизвестного.
- Слушаем тебя, мастер Олдайв.
- Есть достаточно оснований утверждать: смерть произошла от сердечного приступа. На теле нет никаких ран или прочих повреждений. Однако губы и ногти трупа посинели, а это часто свидетельствует о сердечной недостаточности. - Олдайв откашлялся. - В желудке обнаружена большая доза сонного зелья, которое, скорее всего, и послужило причиной остановки сердца.
- Вышеназванные обстоятельства позволяют предположить, что человек умер от несчастного случая, а не по злому умыслу обвиняемых, так что обвинение в убийстве снимается. - Джексом заметил, что Хейлфор с облегчением вздохнул. - Можно ли считать вопрос об умышленном похищении мастера Робинтона решенным?
Не обращая внимания на единодушные утвердительные возгласы разгоряченных слушателей, Джексом обратился к лордам-правителям. Они подняли руки - все, даже Корман. Бранд записал число голосов. Джексом повторил вопрос, на этот раз обращаясь к цеховым мастерам. Все до одного подняли руки, Идаролан - выше всех.
- Теперь можете удалиться в Большой зал для вынесения приговора, - произнес руатанский лорд.
Неожиданно руку поднял мастер Робинтон. Джексом удивился, но предоставил ему слово. Главный арфист, как жертва, имел право быть выслушанным. Джексом, однако, побаивался, как бы Робинтон не обратился с просьбой о помиловании преступников - это только вызвало бы всеобщее негодование, тем более, что в деле был замешан такой злобный и мстительный тип, как Норист.
- Я обращаюсь ко всем присутствующим, - начал Робинтон, адресуя свою речь не лордам-правителям и не цеховым мастерам, а всем тем, кто собрался за пределами двора, толпясь вдоль стен и въезда в холд и даже на крышах прилегающих построек. Голос его звучал слабо, но отчетливо. Он откашлялся и начал снова. - Вот что я хочу сказать всем вам: Айвас не научил нас ничему такому, чего бы не знали наши предки. Он не дал нам ни машин, ни механизмов, ни приспособлений, которых бы они не имели и не использовали, когда впервые высадились на Перне. Он вернул цехам только те знания, которые были утрачены в наших Летописях за долгие Обороты. И если посчитать эти знания злом, то получается, что и все мы с вами - тоже порождение зла. Но я не могу допустить, чтобы кто-нибудь из вас верил, будто все мы по природе своей злы или хотим причинить зло своим цехам. Если же взять холды, то Айвас заполнил пробелы в их истории, и теперь все знают о своем прошлом и о тех смельчаках, прилетевших на Перн в поисках новой жизни, которые заложили каждое из поселений. Разве можно считать всех нас злом или потомками злых людей? - Мастер Робинтон в упор посмотрел на Нориста, но тот глядел в сторону.
- Что же касается Вейров, Айвас обещал избавить их от долгой, нескончаемой борьбы, и это избавление станет возможным благодаря чудесным способностям наших драконов, которых тоже создали предки, и отваге их всадников. И в них тоже нет зла, ибо в противном случае они, воспользовавшись мощью своих драконов, давно поработили бы нас. Но, как видите, ничего подобного не случилось.
Но то зло, которое причинили мне эти люди, продиктовано худшим из возможных намерений: стремлением вынудить нас разорвать нить, связующую с прошлым, лишить возможности осуществить мечту наших предков - сделать нашу планету мирной, процветающей, изобильной. А ведь я не сделал этим людям ничего плохого, - продолжал Робинтон, махнув рукой в сторону Сигомала, Бергамона и Нориста. - Никогда я не желал им вреда, да и сейчас не желаю. Мне их жаль: их терзает страх перед новым, неизведанным, они рабы своей злобы и неосознанной скудости мыслей и чувств.
Мастер Робинтон перевел взгляд на тройку похитителей.
- Я-то вас прощаю, но вы взяли деньги за неправое дело, а это очень дурно. И, что еще хуже, вы хотели заставить замолчать арфиста: ведь когда правде затыкают рот, страдают все вокруг.
Он тяжело опустился на место, будто силы покинули его, но когда Менолли хотела прийти на помощь, Робинтон покачал головой.
Грох наклонился к сидящему рядом Уорбрету и тихо перешептывался с ним и Баргеном. Торик, который со своего места не слышал их, встал и, обойдя стол, подошел поближе. Рандел, Декстер и Лоуди последовали его примеру. Нессел чувствовал себя весьма неуютно между Ларадом и Асгенаром. Сэнджел и Торонас о чем-то негромко спорили между собой.
Цеховые мастера тоже сбились в кучку вокруг Фандарела, который, понизив мощный голос до хриплого рокота, что-то втолковывал. Морилтон подал голос всего один раз, предпочитая внимательно слушать, что скажут другие. На разбирательстве он представлял Цех стеклодувов: никто из других мастеров не пожелал принять на себя столь сомнительную честь.
- Уважаемые лорды и мастера, если желаете, можете удалиться для обсуждения, - повторил Джексом.
- Нам и тут хорошо, - зычно ответил Грох.
Решив, что Робинтону не повредит стакан вина, Джексом налил арфисту и, прежде, чем передать, отпил сам и ободряюще усмехнулся. Мастер Робинтон разыграл маленький спектакль: сначала изобразил на лице недоверие, но поток, подняв бокал, осушил его до дна и одобрительно причмокнул. Эта пантомима не укрылась от глаз зрителей, и по толпе пробежали смешки и аплодисменты, несколько разрядив сгустившееся напряжение.
- Больше всего меня пугает, - обращаясь к Джексому, тихо проговорил Главный арфист, - что люди, увидев меня спящим на Встрече, могли подумать, будто я разучился пить.
- Мы приняли решение, лорд Джексом, - объявил лорд Грох.
Лорды-правители вернулись на свои места.
- Мы тоже, - поднявшись, провозгласил Идаролан.
- Каково ваше решение, лорд Грох? - спросил Джексом.
- Наш Конклав счел, что Сигомал и Бергамон недостойны сохранять свое звание и управлять холдами, ибо навлекли на себя позор. Во-первых, тем, что замышляли преступные действия и осуществляли их в чужом холде, а также в общественном владении, коим является Посадочная площадка. И, во-вторых, тем, что похитили человека против его воли с целью вымогательства, направленного в ущерб интересам всей планеты.
Сигомал выслушал приговор, сохраняя некоторые остатки достоинства, Бергамон же, разразившись рыданиями, сполз со скамьи и упал на колени.
- Большинство из нас знает Соузмала, третьего сына Сигомала. Мы порешили, что временно править холдом Битра будет он - до тех пор, пока Конклав лордов-правителей не вынесет другое постановление. Поскольку у Бергамона нет взрослых детей, которые могли бы пока занять его место, мы назначаем временным правителем его брата Кипариса - тоже до особого распоряжения. Гомалси вместе с отцом приговаривается к ссылке за участие в нападении на Айваса, за участие в похищении и за то, что он, не обладая должным умением, объявил себя капитаном морского судна, чем нанес оскорбление Цеху мореходов. В качестве места ссылки предлагаем один из островов Восточного архипелага.
Сигомал застонал, а у Гомалси вырвался вопль протеста.
- Мастер Норист также лишается звания, как и остальные члены цеха, принимавшие участие в заговоре, - объявил Идаролан. - Все они должны отправиться в изгнание в то же место, где обретут общество себе подобных. - Он бросил взгляд туда, где в толпе стояли другие ремесленники из Цеха стеклоделов. - Наш совет постановил, что отныне вы должны подчиняться мастеру Морилтону в качестве главы цеха до тех пор, пока мы, ваши старшины, не придем к решению, что вы способны беспристрастно избрать человека более широко мыслящего и дальновидного, нежели Норист.
Лайтол кивнул Джексому, в чьи обязанности входило объявить приговор другим преступникам. Джексому еще никогда не приходилось осуждать человека на вечную ссылку, но он постарался снова вызвать в себе ту ярость, которую испытал во время бешеной погони за похитителями мастера Робинтона.
- Ссылка! - провозгласил он. Большинство обвиняемых смирилось со своей участью, только двое самых молодых впали в такое отчаяние, что Джексом добавил: - Ваши близкие могут последовать в изгнание вместе с вами, если пожелают.
Наградой ему были улыбка Шарры и одобрительный кивок Лессы.
- Осужденных препроводят в камеры, а завтра утром отправят в ссылку. Впредь они не принадлежат ни к холдам, ни к цехам и не пользуются защитой Вейров. - Джексом повысил голос, чтобы заглушить испуганные причитания Бергамона. - Судебное заседание закончено.
Осужденных окружала стража, а судьи проследовали в холд.

Каким-то образом удалось приготовить достаточно пищи, чтобы накормить весь народ, так неожиданно нахлынувший в Руат. В те редкие мгновения, когда Шарре и Джексому удавалось побеседовать наедине, она рассказала, что все холды, цеха и Вейры оказали большую помощь, прислав столько провизии, чтобы никто не остался голодным.
- Кстати, ты, дорогой мой, был просто великолепен, - добавила Шарра. Конечно, для разбирательства тебе досталось ужасное дело, но при таких бесспорных уликах и показаниях никто не посмеет тебя упрекнуть. Они заслуживают более строгого приговора, - сердито нахмурясь и стиснув кулаки, добавила она. - Когда я видела, до чего они довели мастера Робинтона...
- Он выздоровеет? - Джексом подумал, что, возможно, проявил излишнюю снисходительность, хотя смертного приговора он никак не мог потребовать. Вот если бы мастер Робинтон погиб или Бисви умер не от сердечного приступа, тогда ему пришлось бы принять иное решение.
Тут его нашел лорд Грох и поспешил заверить, что, случись такое разбирательство в его холде, он поступил бы точно так же. К удивлению и даже некоторому удовлетворению Джексома, позже вечером к нему подошел лорд Корман.
- Отлично справился, Джексом. А при сложившихся обстоятельствах ты принял единственно правильное решение.
Правитель Керуна не остался на вечернее угощение, и на Посадочной площадке его больше не видели. Но впредь он не запрещал своим холдерам использовать вводимые Айвасом новшества. Из всего того, что изготавливали цеха с помощью Айваса, сам лорд Корман покупал только бумагу; да и то как-то он заметил в присутствии своего арфиста, что Бендарек сам додумался до ее производства - еще до того, как пробудилась "машина".
На следующее утро три крыла из Форт Вейра прибыли в Руат, чтобы отправить осужденных в изгнание. Им обещали доставить письма, которые те написали своим близким. Родственников, которые пожелают последовать за ними, привезут на остров, как только они будут готовы.
Место поселения ссыльных выбрал мастер Идаролан.
- Не слишком тесно и не слишком просторно, полно рыбы и дичи хватает. Есть и фрукты и кое-какие корнеплоды. Им придется бороться за жизнь, но ведь и мы в таком же положении.
- А Падения? - напомнил Джексом.
Мастер Идаролан пожал плечами.
- Там есть пещеры, а что будет дальше - посмотрим. Пока от них самих зависит, выжить или погибнуть. Еще там есть потухший вулкан и следы того, что когда-то остров был обитаем. Он куда гостеприимнее Западного архипелага, где, куда ни глянь, одни пески да змеи.
Когда изгнанники взобрались на драконов, им вручили мешки с инструментами и кое-какими припасами, и вскоре крылья растворились в Промежутке.
Джексом ощущал небывалую тоску и упадок духа. Но ранг лорда-правителя Руата обязывал - приходилось вежливо и любезно беседовать с гостями, многие из которых сыпали язвительными и гневными нападками в адрес преступников. Те же из лордов, с кем он был наиболее близок, говорили мало или вообще молчали.
Асгенар с Торонасом отбыли в Битру, чтобы на первых порах помочь молодому Соузмалу. Д'рам и Робинтон по пути в Прибрежный собирались забросить Лайтола в Нерат, чтобы он ввел в курс дела Кипариса, который при Бергамоне исполнял обязанности дворецкого.
Бранд с помощниками сбился с ног, готовя в дорогу многочисленных гостей, - нужно было позаботиться, чтобы у всех была с собой провизия на обратный путь. Прислуга уже начала убирать мусор и наводить порядок после нашествия нескончаемых толп народа.
Джексом был даже рад, когда Шарра, которая разрывалась между многочисленными заботами по холду, спросила, нужна ли ему еще ее помощь.
- Ты ведь, кажется, хотела вернуться на "Иокогаму"? - спросил он.
- Да, вместе с Олдайвом. У нас дела в лаборатории.
Молодой лорд порывисто прижал жену к себе и нежно поцеловал. Пожалуй, так будет лучше. Он должен сам разобраться в своих мыслях, не тревожа ее тоскливыми сомнениями.
- Я присмотрю за мальчиками, - сказал он. - Пока у меня нет срочных дел ни на "Иокогаме", ни на Посадочной площадке.
Это было не совсем так, и Шарра знала. Она окинула мужа быстрым взглядом, печально улыбнулась и поцеловав Джексома в щеку, вышла, оставив его наедине с невеселыми думами.
Из окна он наблюдал, как Шарра с Олдайвом взобрались на молодого голубого дракона, который теперь нес стражу в Руате, и это, к несчастью, напомнило ему о Г'ланаре.
"Я с тобой", - донесся до него из вейра тихий голос Рута.
"Ты всегда со мной, дружок", - ответил Джексом, чувствуя невыразимую печаль.
"Ты поступил, как велели долг и честь. Твоей вины здесь нет".
"И все же на душе тяжело".
"Ты, в отличие от других, поступил по совести. Что еще можно было сделать, кроме того, как поступить по совести?"
"Хороший вопрос, Рут. Просто отличный. - Джексом вытянулся на постели, сцепив пальцы за головой. - Мог ли я предотвратить такой исход?"
"Каким образом? Не помочь в тот день Пьемуру с Джейнсис откопать Айваса? Все равно машину обнаружил бы кто-то другой. Эта своя работа принесла самое большое благо - если, конечно, не считать дня, - услышав в тоне Рута самодовольный оттенок, Джексом слабо усмехнулся, - когда мы вернули Рамоте ее яйцо. И еще вчерашнего дня, когда мы перенеслись в будущее, чтобы обеспечить выполнение нашего плана..."
Джексом улыбнулся шире - ему стало легче, когда он представил глаза друга, лукаво переливающиеся прозрачной голубизной.
"Драконы думают иначе, чем люди, - задумчиво продолжал Рут. - Чаще всего они понимают своих всадников. Но иногда, например сегодня, мне трудно сообразить, почему ты так расстроен. Ты позволяешь людям думать по-своему, пока они не начинают навязывать тебе свое мнение. Ты стараешься выслушать обе стороны. Я тебя слышал. Ты позволяешь людям поступать, как они хотят, лишь бы они не причиняли другим вред, особенно тем, кого ты любишь и ценишь".
"Да, но когда мы узнали, что Сигомал готовит заговор против Робинтона, нужно было сразу пресечь его замысел в корне", - сказал Джексом.
"Разве вам были известны его планы?"
"Ну, не совсем..."
"Ведь вы сделали все, чтобы защитить Главного арфиста".
"Но из этого мало что получилось, не так ли?"
"Ты тут ни при чем. Кто мог подумать, что они осмелятся на похищение прямо на Встрече, когда вокруг столько народа? Брось ты эти бесполезные угрызения, Джексом! Ты только зря терзаешь себя. Мы должны думать о будущем..."
"Я только это и делаю!" - Джексом перевернулся на живот и зарылся лицом в подушку, понимая, что он только откладывает решение вопроса. Он заставил себя прямо подумать о нем: должны ли они с Рутом браться за рискованную задачу, которую поставил перед ними Айвас?
"Какая же это задача, Джексом, если она уже решена? Айвас ведь сказал тебе об этом. И показал".
"И ты с ним согласен? Ты пойдешь на такой риск?"
"Ведь мы уже были в будущем и убедились, что все получилось. И мы справимся, потому что уже справились. Это настоящий подвиг! - В голосе Рута звучали воодушевление и триумф. Джексом так удивился, что приподнялся на локтях. - Это даже более захватывающее приключение, чем случай с яйцом Рамоты, - продолжал Рут. - И более важное для будущего нашей планеты. Вот о чем нужно сейчас думать, а не о том печальном и бесполезном, что осталось в прошлом. Что было, то прошло и быльем поросло".
"Наверно, Шарра перекинулась с тобой словом перед отлетом?" - Джексом подумал, что с жены вполне станется поручить его заботам дракона.
"Разве в этом есть необходимость? Разве мои мысли и чувства не с тобой - всегда?"
"Всегда, дружок, всегда!" - Джексом вскочил с постели. Сколько всяких дел предстоит переделать в Руате, прежде чем он сможет с чистой совестью вернуться на Посадочную площадку к Айвасу...

19. АЛАЯ ЗВЕЗДА; ПЕРЕЛЕТ

Айвас объяснил Фандарелу с Бенелеком, как именно нужно спроектировать баки с ашенотри, чтобы кислота разъела металлические корпуса аннигиляционных двигателей. Фандарел в точности выполнил его инструкции, хотя и считал, что допуски, как для металла, так и для покрытия, слишком велики.
- Ты прав, процесс это долгий, но зато можно измерить скорость разрушения и регулировать ее, - сказал Айвас Главному кузнецу. - При создании больших двигателей для космических полетов учитывались очень многие факторы. У нас нет необходимых проектных данных, чтобы разработать более эффективный способ проникновения в капсулу с антивеществом, так что другого выбора, кроме доступного нам грубого метода, нет. Правда, порой самый простой метод оказывается лучшим. К тому же, мы предусмотрели двухнедельный запас времени - за этот срок всадники установят двигатели на Алой Звезде, и коррозия почти разрушит оболочку с антивеществом.
- Послушай, Айвас, - возразил Фандарел, - ведь я тоже знаю, с какой скоростью ашенотри разъедает металл...
- Только не тот металл, который использовался при постройке кораблей, мастер Фандарел.
- Твоя правда. - Фандарел почесал коротко стриженную макушку. - Только вот сколько ашенотри понадобится, чтоб проникнуть в камеру с антивеществом?
- Как уже объяснялось, - на мониторе появился чертеж: массивный блок, окружающий крошечный кубик, заключенный в почти такую же маленькую сферу, - масса антивещества очень невелика - всего-то около двухсот граммов. Вместе с контейнером получается не больше полутора тонн.
- Если честно, Айвас, то именно это у меня и не укладывается в голове: мыслимо ли, чтобы двести грамм - пусть даже антивещества - перемещали в космосе такую махину, как "Иокогама"?
- Ты упускаешь из вида эффективность, мастер Фандарел, а ведь это ни что иное, как целесообразность, - с едва заметной иронией ответил компьютер; Фандарел часто ощущал, что машина словно посмеивается про себя. - Так вот, аннигиляционный двигатель - воплощенная эффективность, поэтому для него и требуется такое ничтожное количество топлива.
- Но имея двести грамм черного пороха или даже нитроглицерина, не устроишь большого взрыва, - парировал Фандарел.
- Ни черный порох, ни нитроглицерин, ни любые другие взрывчатые вещества, которые используются в горном деле, не идут ни в какое сравнение с антивеществом. Когда оно взорвется на Алой Звезда, ты сможешь наблюдать вспышку даже через обычный телескоп - несмотря на огромное расстояние. Если же взять двести граммов пороха или нитроглицерина, то ничего подобного не увидишь. Будь уверен - в двигателе действительно сокрыта колоссальная энергия, которая высвободится во время взрыва.
Фандарел продолжал озадаченно почесывать макушку, стараясь представить себе то, о чем толковал ему Айвас.
- Ты воистину мастер своего дела, любезный Фандарел, и за прошедшие четыре года и девять месяцев достиг просто ошеломляющих успехов. Поскольку антивещество, в отличие от обычных атомов, который ты исследовал в последнее время, невозможно изучать в лабораторных условиях, придется тебе поверить мне на слово. Антивещество необходимо оберегать от контакта с веществом; его приходится держать в непроницаемом контейнере - как, например, в двигателях наших кораблей. И, к тому же, предпринимать все меры предосторожности, ибо это самый что ни на есть могущественный источник энергии, которым владеет человечество. На том уровне изучения физики, который сейчас вам доступен, вы не поймете эти принципы, но можете использовать их, руководствуясь известными данной системе методами и теми требованиями безопасности, которые вам уже знакомы. Продолжая заниматься с тем же похвальным усердием, вы сумеете понять даже аномалии антивещества. Но всему свое время. А оно не терпит! Необходимо столкнуть Алую Звезду с ее орбиты именно в тот момент, когда она приблизится к пятой планете вашей системы. У тебя есть крепежные детали, чтобы присоединить баки с кислотой к двигателям?
- Есть, - со вздором ответил Фандарел, продемонстрировав изготовленные его лучшими кузнецами металлические скобы и Т-образные захваты, которые должны крепко-накрепко присоединить баки к корпусам двигателей, - так, чтобы едкая кислота в нужном количестве стекала на металлическую поверхность.
- Тогда приступайте к установке баков по этой схеме, - на экране появился новый чертеж.
- Я мог бы проделать эту операцию даже во сне, - буркнул Бенелек.
- С твоей стороны, подмастерье Бенелек, было бы крайне неразумно уснуть в открытом космосе, - съязвил Айвас.
Бенелек состроил недовольную мину и сразу же виновато покосился на Фандарела. Айвас тем временем продолжал:
- Надеюсь, вы не забудете о страховочных канатах, когда будете работать в космосе. На тот случай, если случится что-то непредвиденное, Ф'лессан со своими бронзовыми дежурят в грузовом отсеке.
Собрав все необходимое, Фандарел с Бенелеком отправились в один из шлюзов, ближайший к оси двигателя. Громоздкие баки с ашенотри, самые большие из тех, которые доводилось изготавливать Фандарелу, уже стояли в ряд вдоль стен шлюзовой камеры, где их ожидали остальные члены бригады, полностью облаченные для выхода в космос, за исключением шлемов. Когда Фандарел с Бенелеком были готовы, все надели и надежно закрепили шлемы, после чего каждый из шести проверил кислородный баллон, страховочный канат и герметичность крепления шлема своего напарника.
Наконец Фандарел кивнул головой, и Бенелек, закрыв шлюз, отворил наружную дверь. Эван и Белтерак взялись за один бак, Силтон и Фосдак, - за второй. Бенелек выдал подмастерьям крепежные устройства, проследив, чтобы у каждого были при себе все необходимые инструменты. Фандарел, покинув люк, схватился за скобы лестницы, ведущей к шахте главного двигателя.
Несмотря на свои внушительные габариты. Главный кузнец казался крошечной букашкой по сравнению с огромной металлической емкостью, содержащей двести столь эффективных граммов антивещества. Осторожно пробираясь к цели, Фандарел впервые в жизни ощутил свою незначительность: ничтожная песчинка на высоченном склоне. Однако впереди ждала работа, которая - он в этом ничуть не сомневался - была ему по силам: поэтому, отбросив ненужные сравнения, он, не оглядываясь, сделал знак Эвану с Белтераком следовать за ним. Внизу безмятежно кружился Перн, и Фандарел наметанным взглядом обнаружил странные бугорки - вулканы у Посадочной площадки. Когда находишься в бездонном космосе, становится как-то спокойнее на душе, если видишь что-то знакомое. Он стал карабкаться дальше, ощущая как вибрирует узкий трап под ногами его спутников.
Все они были не новички в космосе и, давно освоившись с особенностями передвижения в невесомости, отлично сознавали опасности, таившиеся в новом окружении, врожденный страх перед которым они преодолели. Только Терри, столько лет бывший правой рукой Фандарела, так и не сумел свыкнуться с необъятностью космоса и с отсутствием силы тяжести, хотя неоднократно и без всяких неприятных последствий летал на драконах. И все же, размышлял мастер Фандарел, космос - совсем иное дело, чем Промежуток, и совершенно новое - здесь Айвас прав. Во время тренировок им пришлось пережить пару-другую неприятных оказий. К счастью, драконы были всегда наготове и тех, кто по неосторожности отпустил страховочный конец, удалось благополучно вернуть на "Иокогаму". Белтерак единственный из всех победил в себе страх и решился на повторный эксперимент, но он по натуре всегда был флегматиком.
Наконец рука Фандарела коснулась лесенки с перилами, утопленной в корпусе двигателя. Совсем рядом с ней, на расстоянии вытянутой руки, начинались длинные закругленные стержни, к которым во время долгого путешествия "Иокогамы" от Земли до Перна крепились отделяемые грузовые отсеки. Когда придет время, драконы, ухватившись за них, понесут двигатель через Промежуток. Фандарел знал: Айвас все еще сомневается, что драконы, даже целая сотня сразу, сумеют справиться с такой махиной. "Но если мы верим, что Айвас говорит нам правду, то и машина должна платить нам тем же", - размышлял Главный кузнец. Краем глаза он видел, что Белтерак и Эван неотступно следуют за ним. Пристегнув страховочный канат к поручню и перебирая руками металлические ступеньки, Фандарел полез наверх.
Карабкаться пришлось долго. Выбравшись на верхнюю площадку двигательного блока, он увидел, что в ширину на ней могла бы уместиться колонна из пяти драконов. Длина вчетверо превышала ширину. Фандарел все еще никак не мог привыкнуть к таким гигантским масштабам.
Твердо удерживая в памяти Айвасов чертеж, он осторожно подошел к тому месту, где они должны были установить баки. Фандарела несказанно печалило, что такое огромное количество этого непостижимого металла пропадет впустую - тем более, что Айвас утверждал, что на Перне нет ни необходимых материалов, ни соответствующей технологии, чтобы его воспроизвести. Кузнец утешал себя тем, что ему все же удалось увидеть чудесный сплав, коснуться его, прежде чем... увы, уничтожить! Впрочем, в кузнечном деле всегда так - одно уничтожаешь, другое создаешь.
Бенелек с Фосдаком остались внизу, чтобы прицепить к бакам тали для подъема. После того, их товарищи наверху закрепили свои страховочные концы, емкости без особых усилий удалось поднять на верхнюю площадку двигателя. Потом при помощи специальных устройств их плотно прижали к металлу, пока особый клей не застынет, обеспечив надежное соединение. Все крепежные детали установили на место и в последнюю очередь накрыли баки темными солнечными панелями - чтобы во время операции ашенотри не замерзла и не закипела. Наконец Бенелек торжественно вручил мастеру Фандарелу ключ, чтобы тот собственноручно отвернул пластиковую гайку на выпускном отверстии бака, направив поток едкой жидкости к цели.

Предыдущая страница 31 Следущая страница


Все вейры Перна

- С одним разделались, осталось два, - с обычной беззаботностью проговорил Фосдак.
- Смотрите, спускайтесь осторожно, - предупредил Фандарел, довольный, что на этот раз обошлось без неприятностей. Где целесообразность, там и безопасность, - напомнил он себе. Дав знак подмастерьям идти вперед. Главный кузнец еще раз проверил датчики, указывающие уровень ашенотри в каждом баке. Разумеется, их показания еще не успели измениться, но Фандарел всегда придерживался правила: доверяй, но проверяй.

- Да знаю я, знаю, - нетерпеливо воскликнул Хэмиан, обеими руками откидывая волосы с потного лба, и в упор взглянул на Ф'лара. В мастерской стояла такая жара, что мастер скинул с себя всю одежду, оставив лишь легкие рабочие штаны. Жара только ухудшала дело, но главное, что беспокоило Хэмиана, так это качество пластика, производством которого он занимался вместе с Зургом, Джейнсис и полудюжиной других мастеров и подмастерьев из разных цехов, чтобы обеспечить защиту всадников во время полета на Алую Звезду.
Материал, который он, пользуясь рецептами Айваса, производил для внешнего слоя скафандров, получался прочным и в то же время гибким, но основную сложность представляла сборка. Костюмы должны быть воздухонепроницаемыми, следовательно, сшивать их нельзя. Хэмиан долго экспериментировал с клеями самых разных составов, стремясь найти такой, который не становился бы хрупким в условиях космического холода и надежно соединял бы все три слоя - наружный пластик, теплоизоляционный заполнитель и тканевую подкладку. Он уже сбился со счета, сколько костюмов было отослано на "Иокогаму" для испытания.
По сравнению с этой задачей изготовление перчаток для драконов далось ему довольно легко, хотя драконьи лапы, как и человеческие ноги, различались и по длине, и по ширине. Все же на производство без малого трехсот пар ушло несколько месяцев.
- Знаю, Ф'лар, что время поджимает, но мы и так уже работаем на пределе сил. Мы сделали и испытали уже сто семьдесят два костюма, - он обреченно развел руками.
- Тебя никто не винит, - буркнул Ф'лар.
- Послушайте, - примирительно заметил Джексом, - ведь на худой конец можно перебрасывать двигатели и по отдельности, в три приема. Костюмы будут разных размеров, так что каждый найдет себе подходящий.
Ф'лар нахмурился: как видно, его не особо прельщал такой выход.
- Это просто одна из возможностей, - пояснил Джексом, - и Хэмиану будет полегче.
- Но предполагалось, что все будут действовать одновременно.
- Ты не хуже меня знаешь, что Айвас предусмотрел достаточный запас времени, - Джексом исподволь внушал Предводителю Бендена целесообразность такого варианта, искренне надеясь, что тот не заподозрит в этом заранее продуманного сценария - ведь Айвас сделал все для того, чтобы скафандров оказалось только двести. Молодому лорду претило обманывать лучших друзей, но что делать - только так он мог осуществить замысел компьютера. Ему самому он нравился ничуть не больше, чем Ф'лару, но он уже понял, что Айвас до сих пор не до конца уверен в способностях драконов. Конечно, посев паразитных микроорганизмов - более длительный метод уничтожения Нитей, но всегда лучше иметь запасной вариант. - Ведь нет никакой необходимости доставлять все три двигателя сразу.
- В общем-то нет, - неохотно согласился Ф'лар, смахивая со лба капли пота. - Сколько времени уйдет на то, чтобы поменяться скафандрами? Я уверен, что перерыв между двумя полетами не займет больше получаса. Хэмиану осталось сделать всего двадцать штук - конечно, если он успеет больше, то будет еще лучше, но и этого хватит.
- Времени осталось в обрез, - уже спокойнее проговорил Хэмиан. Его угнетала неудача на этой стадии проекта. Сколько времени ушло на всякие мелочи, которые в самом начале никому даже не приходили в голову! - Все оказалось сложнее, чем мы рассчитывали. Скорлупа и Осколки! Ужасно неприятно, что я вас подвел.
- С чего ты взял? - набросился на него Джексом. - У тебя почти достаточно комплектов, чтоб мы могли приступить к делу.
Ф'лар уставился на него с некоторым недоумением. Джексом понимал, что присваивает некоторые полномочия Предводителя и поэтому, лучезарно улыбнувшись, слегка пожал плечами.
- Пожалуй, ты прав, - неожиданно согласился Ф'лар. - Костюмов хватит, чтобы немедленно приступить к работе, - если, конечно, всадники договорятся между собой.
- Ну, что ж, - с явным облегчением проговорил Хэмиан, - тогда можно и перекусить. Составите мне компанию? - он жестом пригласил их к грубо сколоченному столу, установленному под навесом. За ним уже расположились некоторые из его помощников, благо выдалась свободная минута. - Для всадников у нас всегда найдется угощенье.
Джексом видел, что во время еды Ф'лар неотступно наблюдает за ним, но не подал вида. Он решил переговорить с Айвасом наедине - пусть тот успокоит и приободрит Хэмиана. Ведь он старается изо всех сил! Откуда ему знать, что Айвас решил ограничить количество скафандров и намеренно браковал вполне пригодные изделия. Двести готовых комплектов - это как раз то, что нужно Джексому для осуществления его плана.

Хотя всю тяжесть подготовки к завершающей атаке на Нити приняла на себя Посадочная площадка, по мере того, как истекали последние месяцы до назначенного срока, волнение охватило всю планету.
Олдайв и Шарра привлекли к работе всех целителей, которых сумели уговорить, а потом, по совету мастера Никата, и нескольких камнерезов, привычных к работе с увеличительными стеклами и тонкими инструментами. Поиски "вредителя", способного расправиться с Нитями, шли полным ходом. Было обнаружено множество паразитов, и некоторых из них подвергали заражению самыми разными вирусами. И хотя многое видоизмененные формы оказывали на Нити неблагоприятное воздействие, Айвас продолжал утверждать, что ни одна из них не дает достаточно сильнодействующего эффекта. Предстояло выделить подходящий вирус и, превратив в опасного паразита, добиться его массового размножения, чтобы он воспроизводил себя, используя содержимое зародышей Нити.
В лаборатории на борту "Иокогамы" и в учебных классах на Посадочной площадке шла напряженная, утомительная работа - до рези в глазах, до головной боли и ломоты в спине.
Айвас, как мог, поддерживал бодрость духа.
- Нить - весьма неупорядоченный биологический вид, даже менее упорядоченный, нежели местные бактерии, которых вы учились выделять на занятиях по биологии. Трудно ожидать, чтобы вы сразу разобрались в механизме размножения столь чуждого организма.
- У нас на это не было времени! - стиснув зубы, ответила Миррим, но тут же повеселела. - Ведь мы оставим кое-какие разновидности для дальнейшего изучения, правда? - ответом ей были ужас и отвращение на лицах некоторых коллег. - Нет, пожалуй, не стоит. Ну, что ж - тогда снова за микроскоп! Девяносто восьмая попытка за сегодняшний день. Может, на сотый раз повезет?
- Осталось всего двадцать два дня! - протяжно вздохнул Олдайв, возвращаясь на свое место.

Когда позднее Лайтол составлял хронику лет, проведенных в сотрудничестве с Айвасом, он уделял основное внимание результатам, а не тем неистовым усилиям, которые их обеспечили, хотя и воздал должное всем, кто участвовал в многочисленных сопутствовавших проектах.
Наконец подготовительные работы были завершены - за два дня до установленного Айвасом срока. Двести облаченных в скафандры всадников на двухстах драконах, лапы которых защищали новенькие перчатки, ожидали сигнала в своих Вейрах. Еще девять всадников - тоже в скафандрах - были готовы выполнить свою роль в грандиозном плане, рассеивая на Алой Звезде зараженные споры Нитей. Трое руководителей - Ф'лар, Н'тон и Джексом - собрались в грузовом отсеке "Иокогамы". Лесса с Рамотой тоже были там. Бенденская королева ждала потомства, но Джексом не осмелился спросить Ф'лара, как ему удалось так точно подгадать время. Лесса смирилась с тем, что ей не удастся принять участие в завершающем этапе, но, разумеется, ее это мало радовало.
Мастер Фандарел вместе с Белтераком были готовы приступить к отсоединению главного двигателя "Иокогамы". Бенелек должен был сделать то же на "Бахрейне", а Эван на "Буэнос-Айресе". После завершения этой операции за дело предстояло взяться драконам.
Айвас распорядился, чтобы отряд Ф'лара взял на себя двигатель "Иокогамы" и, перенеся его на Алую Звезду, оставил приблизительно посередине большого ущелья. Джексому предстояло повести свой отряд к одному краю ущелья, а Н'тону - к другому, туда, где располагались огромные кратеры. Один только Джексом знал, что вызвало их образование... и когда. Теперь весь фокус заключался в том, чтобы Н'тон ни о чем не догадался.
Вместе с каждым отрядом должны были отправиться три дракона - коричневый, зеленый и голубой, среди них и Пат с Миррим; в их обязанность входила доставка мешков с видоизмененными "торами", выделенными из зародышей Нитей, которые требовалось рассеять над унылой поверхностью Алой Звезды и в плоском кольце яйцевидных образований, вращавшемся над планетой вблизи ее экватора. Олдайв с Шаррой только-только успели закончить свою часть проекта. Сотая попытка Миррим и вправду оказалась решающей.
Наморщив лоб от старания, мастер Фандарел осторожно набрал слова кода, составляющие команду для отделения двигателя. Айвасу пришлось как следует порыться в памяти, прежде чем он обнаружил тайный шифр в личном файле капитана.
- Готово! - с торжеством изрек Главный кузнец.
На мониторе засветились разноцветные огоньки, потом загорелась надпись - но совсем не та, которую ожидал увидеть Фандарел.
- Возникло осложнение, - пожаловался он. - Компьютер отказывается выполнять команду.
- Нужный код введен, необходимая последовательность задана, - сухо произнес Айвас. - Значит, должно последовать отделение.
- На экране написано: "Выполнение невозможно".
- Выполнение невозможно? - в голосе Айваса прозвучало искреннее недоумение.
- Вот именно, - теряясь в догадках, подтвердил Фандарел; до сих пор механизмы "Иокогамы", несмотря на многовековое бездействие, исправно выполняли все, что от них требовалось. - Попробую еще раз.
- Сейчас проводится проверка, цель которой удостовериться, что компьютер не допустил никакой ошибки, - ответил Айвас.
- Мастер Фандарел! - раздался из приемника межсудовой связи голос Бенелека, находившегося на борту "Бахрейна". - Можно приступать?
- У нас пока не ладится с отделением, - отозвался Главный кузнец. Он болезненно переживал неудачу и горячо надеялся, что это лишь временное явление.
- Может, на "Бахрейне" дело пойдет лучше? - Бенелеку явно не терпелось попробовать.
Фандарел никогда не был мелочным. Если Бенелеку повезет больше, значит, так тому и быть. Он вызвал Айваса.
- В программе не обнаружено никаких ошибок, - ответил тот. - Рекомендую "Бахрейну" приступить к отделению.
Но Бенелеку повезло немногим больше.
- На моем экране написано: "Обнаружена неполадка". Вот только где?
Вслед за Бенелеком пришла очередь Эвана попытать счастья на "Буэнос-Айресе", в результате чего он получил ответ: "Механическая неисправность".
- Что же все-таки соответствует истине? - осведомился Фандарел, чувствуя некоторое облегчение: не он один оплошал.
- Возможно, все три ответа, - изрек Айвас. - Попробуй еще раз.
Фандарел и сам считал, что это не помешает. Он быстро повторил последовательность команд.
- Механическая неисправность, - объявил Айвас.
- Еще бы! - рявкнул Фандарел, которого наконец осенила догадка. - Корабли находятся в космосе уже две с половиной тысячи лет, и все это время механизм никто не обслуживал!
- Ты прав, мастер Фандарел, - согласился Айвас.
- За чем дело стало? - нетерпеливо спросил Ф'лар из грузового отсека.
- Так, за одной мелочью, - отозвался Фандарел. - Где неполадка? - спросил он Айваса.
- Зажимы не раскрываются из-за отсутствия своевременного обслуживания.
- Может, они просто обледенели?
- Нет, мастер Фандарел. Но, к счастью, их можно смазать, хотя подобраться к ним не так легко. - На экране засветился чертеж, изображающий пространство между внешней и внутренней оболочками "Иокогамы". - Только необходимо использовать особую смазку: в этой части корабля довольно холодно, и масла, которые вы применяете для этой цели, не годятся. Надо изготовить смесь из сжиженных неона, водорода и гелия с небольшой добавкой силиконовой жидкости. В условиях холода она заменит обычные смазочные масла. Благодаря малому молекулярному весу газы испарятся первыми, но, поскольку они обладают малой вязкостью, то вместе с ними более тяжелая силиконовая смазка проникнет даже в самые узкие зазоры. Таким образом, мы решим эту несложную задачу.
- Несложную? - на этот раз даже всегда невозмутимый Фандарел потерял терпение. - Но у нас нет этих жидкостей!
- Зато есть способ их производства, если ты припомнишь наши эксперименты с жидким гелием.
Фандарел задумался.
- Но для этого нужно время.
- Время есть, - ответил Айвас. - Для транспортировки двигателей предусмотрен большой запас времени.
Всадники были отнюдь не в восторге от этой задержки. И они сами, и их драконы настроились на выполнение неслыханного задания и горели желанием поскорее приступить к его осуществлению.
- Вечно так: не одно, так другое, - поморщился Н'тон.
- Значит, переносим на завтра? - улыбнулся Джексом, стараясь смягчить недовольство Ф'лара. - Сбор в то же время, на том же месте.
Ф'лар отбросил со лба прядь, которая как всегда не желала лежать на месте, и нетерпеливо прищелкнул пальцами, вынужденный смириться с непредвиденной задержкой.
Несмотря на внешнюю беззаботность, Джексом пережил глубокое разочарование, узнав о том, что экспедиция откладывается. Ему, больше, чем кому бы то ни было, пришлось собираться с духом перед лицом невероятной задачи, стоящей перед ним и Рутом.
"Сегодня или завтра - большой разницы нет - ободряюще сказал Джексому белый дракон. - Я вчера так наелся, что хватит надолго".
"Вот и отлично, - ответил Джексом, но голос его прозвучал довольно безрадостно; и неудивительно - он так надеялся, что все закончится сегодня! - А теперь давай вернемся в Восточный Вейр - нужно передать моим крыльям, что они могут отдыхать до завтра".
При ближайшем рассмотрении оказалось, что изготовление смазочной жидкости займет несколько дней. На всякий случай Джексом каждый вечер заставлял Рута съедать по меньшей мере одну некрупную птицу, и дракон жаловался, что с таким набитым брюхом он не сможет совершить даже один перелет, не говоря уже о двух.
- Думаешь, будет лучше, если ты потеряешь сознание от голода, когда мы будем между прошлым и настоящим? - строго спросил его Джексом.
Он пережидал задержку в Прибрежном вместе с Шаррой, которая отдыхала после напряженных бдений в лаборатории. Она заметно похудела, глаза окружали темные тени - признаки усталости. Наконец-то, пусть и недолго, Джексом мог позаботиться о жене. И о Робинтоне. Да и о себе тоже.
Его несказанно печалила перемена, произошедшая с Главным арфистом. Она не была столь уж явной, но Джексом знал, что Лайтол и Д'рам ее тоже заметили. Робинтон оправился от телесного недуга, но не от душевного потрясения. На людях он казался самим собой, но Джексом часто видел его погруженным в невеселые раздумья - тяжелые и даже мучительные, если судить по печали, застывшей в глазах арфиста. Кроме того, он как будто потерял интерес к вину - даже оно его больше не веселило. Он жил как бы по инерции.
"Заир тоже беспокоится", - сказал Джексому Рут, услышав тревожные мысли своего всадника.
- Наверное, мастер Робинтон еще не совсем оправился, - сказал Джексом, пытаясь убедить самого себя. - Прошло мало времени... И ведь он уже не так молод и энергичен, как бывало. А тут еще это тяжкое испытание... Когда он совсем выздоровеет, мы что-нибудь придумаем, чтобы вывести его из уныния. Шарра тоже заметила и посоветуется с Олдайвом. Ты же знаешь, как Робинтон сердится, когда вокруг него начинают слишком суетиться. Но мы обязательно что-нибудь придумаем. Так и скажи Заиру. А теперь давай еще раз вспомним расположение звезд для нашего прыжка в прошлое.
"Да мы оба лучше знаем эти звезды, чем те, которые у нас над головой", - фыркнул Рут и все же покорно выполнил то, что хотел от него Джексом.
Сигнал к сбору последовал уже после полудня. Фосдак, самый тощий из всех Фандареловых подмастерьев, облачившись в скафандр, протиснулся в узкий зазор между двумя корпусами и стал заливать смазку в тонкие щели огромных зажимов, которые крепили ось двигателя к кораблю. К тому времени, когда он, проделав эту же операцию на двух других кораблях, снова вернулся на "Иокогаму", у него уже не было сомнений в успехе.
Фандарел снова набрал код, потом последовательность команд, нажал на клавишу входа и стал ждать. На этот раз компьютер, получив команды, ответил: "Готов к выполнению".
- У нас все готово, - сообщил Фандарел.
- Ну так давай, пошевеливайся, - теряя терпение, зарычал Ф'лар.
Фандарел включил программу. Он не знал, слышал ли кто-нибудь, кроме него, металлический визг и грохот или последний громкий лязг, когда открывались захваты.
- Отделение закончено, - отрапортовал он и поспешил включить наружные камеры, чтобы проследить за тем, что будет дальше.
- Вейры, внимание! - крикнул Ф'лар, и через несколько мгновений перед глазами Фандарела предстало величественное зрелище: в космосе стало тесно от драконов, и каждый из них занял заранее оговоренное место вдоль длинных стержней на корпусе двигателя.
- На "Бахрейне" отделение закончено! - доложил Бенелек.
Что происходило на "Бахрейне", Фандарел не видел, зато видел Джексом, который находился там. Когда Ф'лар призвал крылья, которые подчинялись ему, - из Бендена, Айгена и Телгара, - Джексом дал команду своим - из Западного и Восточного Вейров и Вейра Иста. За всю свою жизнь молодой лорд не видел ничего более впечатляющего - каждый всадник мгновенно занял свое место; сказались упорные тренировки. Драконы уцепились когтями за металлические стержни, взоры всех всадников устремились к тому месту в конце шеренги, где находились Джексом и Рут.
"Рут, задай драконам расположение звезд, которое выведет их к Алой Звезде. И помни: в конце ущелья кратера нет".
"Еще бы - ведь это мы его сделаем!" - самодовольно ответил дракон.
Ничего непредвиденного не ожидалось: никто из драконов не был на Алой Звезде, и они ждали ориентиров от Рута. Всадников Джексом заранее предупредил, что скачок будет несколько длиннее, чем обычно, и чтобы они не забывали дышать во время перелета через Промежуток.
"Они все поняли и готовы к старту", - мгновение спустя объявил Рут.
Джексом сделал глубокий вдох и высоко поднял руку в толстой перчатке. "Тогда вперед, пока я не успел испугаться", - сказал он, резко опуская ее вниз.
Он знал, что перелет будет долгим и все же волновался. Он насчитал уже тридцать медленных вдохов и выдохов. Жаль, что Лесса не помнит, сколько времени у нее занял прыжок на четыреста Оборотов в прошлое - было бы как-то спокойнее. На тридцать втором выдохе Джексомом стала овладевать тихая паника.
"Приехали!" - объявил Рут, и от неожиданности голос его прогремел оглушительным звоном в голове всадника.
Они висели в нескольких дюймах над краем Большого ущелья. Звезды занимали на небе именно то положение, которое им полагалось. Унылый пейзаж на этом конце расселины был таким же безрадостным, как и во времена Джексома.
Молодой лорд поспешно сосредоточил мысли на предстоящей задаче. У них было в запасе десять минут, чтобы опустить огромный двигатель в трещину.
"Сеятели уже приступили к работе", - сообщил Рут.
Джексом через Рута передал драконам команду начать спуск громоздкой ноши и невольно расплылся в улыбке. Драконы завершили это невероятное путешествие! Они перенесли двигатель, как перышко - потому что не считали, что делают что-то необыкновенное. Прилив восторга существенно повысил его настроение.
"Удача, Рут! Мы справились!"
"Еще бы не справиться! Эй, вы, держите ту штуку ровнее! - добавил Рут, и Джексом дал знак драконам на дальнем конце, который опускался быстрее ближнего. - Т'геллан спрашивает, на какую глубину ее надо опустить".
"Передай ему: как можно глубже - лишь бы драконы не повредили себе крылья. Там должны быть достаточно большие выступы, они и удержат двигатель. А теперь внимание - опускаемся как можно равномернее".
Они были уже на порядочной глубине, когда Джексом почувствовал толчок.
"Ну как, Рут, - может быть, отпустим и посмотрим, что получится?"
Взгляд Рута скользнул по обрыву, сложенному из гранита, полевого шпата, прослоек какой-то более темной породы, - и вдруг он, резко нырнув, оказался под корпусом двигателя.
"Пожалуй, немного накренится", - сказал белый дракон, который лучше, чем Джексом, видел в густой тени расселины.
"Кто на дальнем краю?"
"Хет, Кларинат, Силврат, Джарлат".
"Попроси их опуститься как можно ниже".
"Выполнено".
"Теперь пусть отпустят, но будут готовы в случае необходимости ухватиться опять. Нельзя, чтобы двигатель рухнул в пропасть".
"Хет говорит: если ближний край двинется вперед на полдлины дракона, то там есть подходящий выступ".
"Передай Монарту".
"Уже передал".
Джексом увидел, как махина двигателя слегка подвинулась и улеглась на место.
"Дело сделано". - Джексом дал знак всадникам, находившимся лицом к нему, осторожно опустить свой край.
Когти драконов замерли в нескольких дюймах от стержней, но тяжеленный груз не шелохнулся. Джексом взглянул на прикрепленный к запястью циферблат. Прошло восемь минут.
Он подал знак подниматься и велел Руту сказать драконам, чтобы они приземлились на краю расселины.
"Как там наши сеятели?" - спросил он затем.
"У них все в порядке, - уверенно ответил белый дракон. - Миррим один раз посадила Пат, чтобы взглянуть на зародыши Нитей на поверхности. Их там оказалось гораздо больше, чем она ожидала".
"Предупреди Пат, чтобы Миррим не вздумала брать ничего с собой", - твердо приказал Джексом. Не хватало им приобрести экспонат из прошлого, отстоящего на семнадцать веков!
"Пат говорит, что многие из них испорчены".
"Тем более не нужно их трогать".
"Пат и не собирается".
Джексом взглянул на часы. Прошла еще минута. Драконы и всадники с любопытством озирались по сторонам.
"Монарт говорит, что Т'геллан сказал: пусть теперь Нити сколько угодно падают на эту планету! - заметил Рут. - А двигатели не могут взорваться прямо сейчас?"
"Нет, судя по тем показаниям, которые Бенелек снял с датчика при проверке. Интересно, как там дела у Ф'лара?"
Маленькая стрелка обошла еще один круг.
"Позови остальных. Рут. Нам пора возвращаться".
Через восемь секунд зеленый, голубой и коричневый всадники присоединились к отряду. Теперь предстояло выполнить самую ответственную часть работы, внушавшую Джексому наибольшие опасения: благополучно вернуть всех всадников и драконов в настоящее.
"Рут, передай драконам, каждый должен вернуться в свой вейр. Нас не было четырнадцать минут, так что по идее нет вероятности, что на обратном пути кто-нибудь может столкнуться с самим собой, ведь правда?"
"Джексом, сколько раз можно тебе повторять: я уверен, что никто из них не заблудится во времени. Каждый дракон отлично знает дорогу в свой вейр".
"И пусть каждый дракон внушит своему всаднику, что этот приказ должен быть выполнен беспрекословно, без всяких исключений", - продолжал настаивать Джексом.
"Я скажу им, что они находятся слишком далеко от Перна, чтобы своевольничать. Да они и так послушаются. Во всяком случае, драконы. - Рут ненадолго замолк. - Вот, я им передал. Конечно, я не королева, но все драконы мне доверяют".
Все еще тревожась, Джексом попросил Рута подняться над поверхностью планеты, чтобы драконы могли его видеть.
"Как только все вернутся в свои вейры, пусть сразу снимут скафандры, чтобы коричневые могли их собрать и переправить в Форт Вейр".
"Ну да, для нашего следующего рейса", - Джексом поразился: в тоне дракона звучало явное самодовольство. Значит, можно не беспокоиться, если Рут настроен так уверенно. Он увидел, что все головы повернулись в их сторону и, подняв руку, дал сигнал к возвращению. Секунду спустя он велел Руту взять курс на "Иокогаму".
Странно, но ему казалось, что на обратном пути время тянется еще медленнее. Тем не менее, на тридцатом вдохе они оказались в грузовом отсеке корабля. Там их ожидали Рамота и Лесса. Мгновение - и рядом появился Ф'лар. Джексом посмотрел на часы: Ф'лар отсутствовал ровно пятнадцать минут - максимальное время, которое дракон способен провести без кислорода. Грузовой отсек был освещен недостаточно ярко, чтобы Джексом смог разглядеть, побледнела ли шкура Мнемента. Переведя взгляд на Рута, он убедился, что его дракон по-прежнему сияет белизной.
"Кажется, мы справились, - сказал он. - Как там остальные?"
"Монарт говорит, все в порядке. Хет... - Рут запнулся, и Джексом почувствовал, как внутри шевельнулся страх. - Хет докладывает что все вернулись, правда у некоторых драконов неважный вид".
"Если дело только в этом, то лучшее средство - хорошая еда. Ты-то сам как?"
"Отлично. Мы справились как нельзя лучше. Во всяком случае, пока".
"Если бы я мог изобрести какой-нибудь предлог, чтобы присоединиться к отряду Н'тона..." - снимая шлем, подумал Джексом.
"Обязательно изобретешь".
- Эге-гей!
Оглушительный вопль Ф'лара застал Джексома врасплох, и он от неожиданности чуть не свалился со спины Рута. Белый дракон тоже несказанно удивился - об этом свидетельствовали его быстро вращающиеся глаза. Повернув голову, он смотрел, как Предводитель Бендена соскочил с Мнемента и бросился к изумленной Лессе. Он схватил жену в объятия, и оба, медленно вращаясь, плыли, пока не врезались в Рамоту. Золотая королева величаво выгнула шею, глядя сверху вниз на расшалившихся Предводителей.
- Победа! Драконы Перна победили! Наконец-то мы доказали Айвасу! Ведь он до самого конца не верил, что мы справимся! - выкрикивал Ф'лар и оглушительно хохотал, когда голос его гулким эхом отражался от стен.
- Да будет тебе, Ф'лар... - Лесса старалась освободиться, но Джексом видел, что она тоже смеется. - Да, это звездный час для всех Вейров! Незабываемый миг! Ты сдержал свою клятву. Пусть все цехи и холды знают!
Торжествующе усмехаясь, Ф'лар прислонился к боку Рамоты и откинул со лба непокорную прядь.
- Надо сказать, Лесса, - внезапно посерьезнев, сказал он, - что дело еще не сделано. Крыльям Н'тона еще только предстоит поднять третий двигатель. Потом придется ждать - сначала самих взрывов, а потом их результатов, чтобы убедиться, что нужный эффект достигнут.
Джексом прикрыл ладонью рот. Предвидение будущего - опасное преимущество: того и глади проболтаешься. Нет, достаточно того, что он, Джексом, знает - великий подвиг увенчается успехом.
- Твои крылья вернулись благополучно, Джексом? - спросил его Ф'лар.
- Несколько драконов слегка потеряли цвет.
- Только не Рут, - сказала Лесса, придирчиво окинув взглядом белого дракона и одобрительно улыбнулась Джексому.
- Он все время жаловался, что я его перекармливаю. Кто доложит Айвасу? - широко улыбаясь спросил молодой лорд.
- Мы сделаем это вдвоем, - решил Ф'лар. Он обнял Джексома за плечи, и они рука об руку направились к находившемуся в отсеке пульту. - А знаешь, я почему-то не видел твоего крыла.
- Я вас тоже не видел, - посмеиваясь, ответил Джексом. - Мы, жалкие, привыкшие мерить все перинитскими мерками людишки не оценили истинный масштаб происходящего... - он широко распростер руки. - Это ущелье - бескрайняя пропасть. Мы пристроили свой двигатель довольно глубоко, на широком скальном карнизе.
- Айвас уже в курсе, - сказала Лесса. - Я передала ему, что все вы отправились в путь и что Рамота поддерживает связь с Мнементом. Только вот что странно, - добавила она, испытующе глядя на Джексома. - Рамота совсем не слышала Рута.
- И правда странно, - состроив недоуменную гримасу, согласился Джексом. - Обычно Рамота хорошо его слышит. Правда, вы обе забываете, какая колоссальная протяженность у этой расселины, - а ведь мы были на самом северном ее конце.
Они добрались до пульта.
- Айвас! - позвал Ф'лар.
- Поздравляю с успехом. Все вернулись благополучно?
- Все! Ты больше не сомневаешься в способностях наших драконов? - осведомился Ф'лар, и в тоне его прозвучало торжество, окрашенное некоторой долей злорадства. Предводитель по-приятельски ткнул Джексома в бок. - Ты ведь все не верил, что драконы могут сделать то, о чем мы тебе толковали.
- И мы точно уложились в график, - невольно посмеиваясь, добавил

Предыдущая страница 32 Следущая страница


Энн Маккефри

Джексом. Мой отряд установил двигатель как раз в том месте, где ты хотел. Так что все в полном порядке.
- Ваша отвага и доблесть достойны самых высоких похвал.
- Ну уж, ты хватил через край, - возразил Ф'лар.
- Нет таких почестей, которые были бы слишком велики для столь славных дел. Знайте, Предводитель, вы совершили невероятный подвиг, в этом нет никакого сомнения. Так же как и в том, что ты достиг своей личной цели - навсегда избавить Перн от Нитей.
Джексом с усмешкой покосился на Ф'лара, польщенного необычным красноречием Айваса, а тот продолжал:
- Ваше историческое свершение можно сравнить с подвигом первых всадников, бросивших вызов Нитям. Твое имя войдет в Летописи в одном ряду с именами Шона О'Коннела, Сорки Ханрахан...
- Нет, это и вправду через край, - не выдержал Джексом. - Ведь ты один помнишь первых всадников, сражавшихся с Нитями.
- Вообще-то, Джексом, - широко ухмыляясь, заявил Ф'лар, - Сибел показывал мне исправленные Летописи Цеха арфистов. Там перечислены восемнадцать всадников, участвовавших в отражении первого Падения. А тебе, Айвас, я хочу сказать, что никто из нас не встретился с теми опасностями, от которых ты нас предостерегал, - добавил Ф'лар, наслаждаясь моментом своего торжества.
- Самое разумное - предвидеть возможные неприятности, - парировал Айвас.
- Так или иначе, а мы все же справились!
- И заслужили награду, - вставила Лесса, приближаясь к ним с бурдюком вина.
- Выдержка шестнадцать Оборотов? - осведомился Джексом, вытянув шею, чтобы взглянуть на печать.
- А то нет? - игриво улыбнувшись, ответила Лесса и поднесла мех к губам.
Джексом растеряно заморгал, но, быстро оправившись, ответил ей улыбкой. Наконец-то Госпожа Бендена стала обращаться с ним как со взрослым мужчиной! Потом, враз посерьезнев, он принял из ее рук бурдюк с вином и обратился к Предводителям Бендена.
- За все Вейры Перна!
- За нас и этот знаменательный день!
Джексом отпил большой глоток и передал бурдюк Ф'лару, а тот, отхлебнув, в свою очередь передал Лессе. Пока она пила, Предводитель обратился к Джексому.
- Ты всем сказал, чтобы они передали скафандры следующим?
- Как и договорились. Коричневые доставят их Н'тону в Форт Вейр.
- Ваш отряд разбросал обработанные зародыши, как того требовал Айвас?
Джексом подмигнул Лессе.
- Миррим собралась было притащить сюда образцы пустых оболочек, которые там валяются повсюду. - Лесса возмущенно вскинула брови, но Джексом поспешил ее успокоить: - Я посоветовал ей не делать этого.
- Айвас, сколько осталось до взрыва? - спросил Ф'лар.
- Судя по показаниям датчика уровня кислоты, ее поступление продолжается, а следовательно, идет и разрушение металла.
- Это не ответ, - нахмурился Ф'лар.
Джексом усмехнулся.
- Большего пока нам знать не дано. И нам предстоит доставить еще один двигатель.
Для него самого эта задача была чревата немалыми трудностями. Ему не терпелось переговорить с Айвасом наедине, чтобы выяснить, изобрел ли тот для него какой-нибудь план. Ведь он так и не знал, как ему проникнуть в отряд Н'тона, чтобы Рут смог передать драконам координаты для второго прыжка в прошлое - на этот раз всего на четыреста Оборотов назад. Но сделал же он это каким-то образом! О сем свидетельствовал кратер на южном конце ущелья. Джексом уже устал ломать себе голову - как выйти из положения, не объясняя ничего Н'тону? И дело даже не в том, что Н'тон ему не поверит или не сохранит все в тайне. Просто чем меньше народа знает об этих путешествиях во времени, тем лучше. Лесса будет рвать и метать, если выяснится, что он подвергал всадников и драконов такой опасности.
Джексом огляделся по сторонам.
- Скажи, Лесса, вы одни здесь?
- Нет, - засмеялась она. - В рубке полно любопытных - все прилипли к телескопу, надеются увидеть взрывы. Хоть я и объяснила им, что это произойдет еще не скоро. Они уверены, что видели ваши крылья. - От этих ее слов у Джексома перехватило дыхание, но Лесса, ничего не замечая, продолжала: - Разумеется, это невозможно. Иногда даже Фандарел забывает, какие здесь, в космосе, расстояния. Но сегодняшнее волнение нельзя сравнить ни с чем.
- Сколько времени прошло с тех пор, как мы вернулись? - спросил Джексома Ф'лар.
- Минут двадцать, - ответил тот. - Н'тоновы крылья еще не готовы. Твой костюм кому-нибудь нужен?
- Не думаю, но на всякий случай, лучше я его сниму. Может, забросишь его на "Буэнос-Айрес" - а вдруг он и вправду понадобится? - Ф'лар отдал Джексому шлем и с помощью Лессы стал выбираться из громоздкого скафандра. Вручив его молодому лорду, он добавил: - Мы, пожалуй, тоже заглянем в рубку - посмотрим, как будет работать отряд Н'тона.
Как только за ними закрылись двери лифта, Джексом вернулся к пульту.
- Итак, Айвас, что я должен сделать, чтобы присоединиться к Н'тону?
- Все уладится само собой, - немало удивив Джексома, ответил Айвас.
- Да, но как? - поинтересовался он.
- Тебе не откажешь ни в ловкости, ни в сообразительности. У тебя уже есть повод для того, чтобы появиться на "Буэнос-Айресе". Когда придет время, ты сам поймешь, как поступить. А пока отправляйся на другой корабль.
- Вот оно что... Значит, я сам пойму, когда придет время, - пробормотал Джексом себе под нос, перекидывая скафандр Ф'лара через плечо, и направляясь к Руту. - Потом подашь мне, ладно? - обратился он к дракону, вручая ему один из двух шлемов, чтобы освободить руку для посадки. - Как там дела у Н'тона? Он уже все костюмы получил?
Пристраивая перед собой пустой скафандр, Джексом почувствовал идущий от него запах пота. Что ж, он и сам не особенно благоухает после напряженной работы в космосе.
"Н'тон говорит, что костюмы нужно вымыть и подобрать к ним шлемы".
"Вымыть? - тут Джексом вспомнил, что всадникам свойственна особая чистоплотность - для многих надеть потный скафандр было бы просто немыслимо. - Ну да, наверное, в этом есть смысл. А что там получилось со шлемами, я не совсем понял?"
Последовало молчание: Рут передал вопрос Лиоту, бронзовому дракону Н'тона.
"Они перепутали костюмы и шлемы, когда везли скафандры в Форт Вейр, - Джексом понял, что он повторяет слова, которые не совсем понимает, - вот теперь и приходится разбираться".
"И сколько же времени они будут возиться?" - внезапно перед Джексомом забрезжила догадка. На то, чтобы подобрать около сотни шлемов к скафандрам, уйдет несколько часов - во всяком случае он на это очень надеялся.
"Лиот не знает. Н'тон очень недоволен".
"Успокой Лиота и Н'тона, ладно, Рут? Это задержка нам только на руку. Думаю, сейчас нам самое время появиться на "Буэнос-Айресе".
На корабле их встретили три зеленых дракона и два голубых, все молодые, из Восточного Вейра. Они с явным уважением приветствовали Рута. Зная, что Руту доставит немалое внимание их почтительный интерес, Джексом оставил его в грузовом отсеке, а сам поднялся в небольшую рубку "Буэнос-Айреса".
- Почему Крылья Н'тона задерживаются? - обрадованный появлением Джексома, спросил Фандарел. - Что за зрелище нам довелось наблюдать, Джексом! Драконы подняли двигатель, будто мешки с огненным камнем! Айвас сообщил нам, что все прошло успешно. - Фандарел озабоченно нахмурился. - Почему же Н'тона все нет?
- Потому что никто не удосужился проследить, чтобы шлемы и скафандры не перепутались, - объяснил Джексом. Тут ему пришло в голову, что стоит тоже напустить на себя озабоченный вид. - Не думаю, чтобы в конечном счете это повлияло на исход дела, - морща лоб, задумчиво проговорил он, направляясь к ближайшему пульту. - Айвас, тут у нас произошла заминка. Шлемы от костюмов перепутались, придется подбирать снова.
- Было бы нежелательно, если бы заминка затянулась, - ответил компьютер.
- Прошло три четверти часа с тех пор, как мы вернулись, - произнес Джексом. - Через сколько времени Н'тону придется менять звездные ориентиры? Ведь это будет катастрофой, если он попадет не в то время и его двигатель взорвется слишком рано или, наоборот, слишком поздно. - Если Айвас ожидает, что Джексом сам найдет какое-нибудь решение, пусть даст хотя бы намек.
- Это серьезный вопрос. Придется сделать поправку на непредвиденные обстоятельства. - На экране изображение двигателя "Буэнос-Айреса" уступило место быстро изменяющимся звездным узорам.
- При длительной задержке расположение звезд несколько изменится.
- Что, возникли какие-нибудь осложнения? - спросил Фандарел.
Джексом ободряюще улыбнулся Главному кузнецу и его спутникам - мастеру Никату, мастеру Идаролану, Джейнсис и Пьемуру. Джексом предпочел бы, чтобы Пьемура здесь не было: они слишком хорошо знали друг Друга.
- Ничего, надеюсь, мы их преодолеем. Как вы слышали, Айвас уже занимается внесением поправок в план. Пожалуй, нужно сообщить о задержке Лессе и Ф'лару.
Когда он переговорил с Предводителем Бендена, пришел вызов из инженерного отсека - от Эвана, который терпеливо ждал, когда можно будет завершить отделение двигателя. Джексом про себя порадовался, что за эту задачу отвечает он, а не Фосдак: Фосдак не отличается терпеливостью.
Из всех людей, собравшихся в рубках трех кораблей, один Джексом не беспокоился о том, что Н'тону и его крыльям понадобилось почти четыре часа, чтобы облачиться в скафандры. На посту Предводителя Вейра Н'тон всегда проявлял спокойствие, добродушие и выдержку, но на этот раз из-за затянувшейся неразберихи со шлемами даже его терпение было на исходе.
"Лиот говорит, что все готовы. Рамота велела, чтобы все получили от тебя новые ориентиры. Айвас даст тебе расположение звезд, которое ты должен запомнить и сообщить Лиоту". Рут поспешно передавал последние распоряжения - на экране появилось изображение звезд. Один Джексом знал, что они соответствуют положению Алой Звезды, которое она занимала четыреста Оборотов назад, во время Восьмого Прохождения. Судя по рисунку созвездий, Айвас внес небольшие поправки в первоначальные координаты.
- Лесса! - позвал Джексом, включив межсудовую связь, - я получил зрительные ориентиры. Теперь нужно передать их Н'тону. Пусть Рамота предупредит всех, что перенос начнется через пять минут - Рут должен выбраться из грузового отсека.
- Учти, Джексом, от тебя требуется только передать Н'тону координаты, - напомнила Лесса.
- Именно это я и собираюсь сделать, - соврал Джексом. - Фандарел, предупреди Эвана: пятиминутная готовность!
Главный кузнец энергично кивнул - все уже устали ждать, а сам он считал ожидание нецелесообразным. Спускаясь на лифте в грузовой отсек, Джексом подумал, что никогда не видел Фандарела без работы. Вот и сейчас, совершив самый сложный и изнурительный труд своей жизни, он уже тяготился бездельем.
"Мы с ними?" - возбужденно вращая глазами, спросил Рут.
"Ты же знаешь, Рут, вообще-то нам не положено, - сказал другу Джексом. - Лесса предупредила, что от нас требуется только передать Н'тону координаты... - Джексом невольно рассмеялся, увидев разочарование в глазах дракона. Он вскочил Руту на спину и, надев шлем, плотно завернул резьбу. - Они, конечно, и сами благополучно добрались бы... но я думаю, что ты по недоразумению присоединишься к отряду. Не возражаешь?"
"Я отдохнул. К тому же на этот раз путь будет короче, ведь так?"
"Надеюсь, что так". После первого прыжка Джексому пришлось поломать себе голову над тем, как присоединиться к отряду Н'тона, да еще волнение из-за неожиданной задержки - не удивительно, что теперь он чувствовал себя не в своей тарелке. Но Руту он старался этого не показывать.
"Вот и Лиот!" - взволнованно воскликнул Рут.
- Фандарел, ты их видишь? - спросил Джексом в микрофон шлема.
- Да, прекрасно вижу. Я дал Эвану команду к отделению.
"Давай, Рут, переберемся на корму".
Джексом набрал в грудь побольше воздуха, но они так быстро проскочили через Промежуток, что он даже не успел закончить вдох, как Рут уже появился на корме, ухватившись когтями за металлический стержень. Рядом с ними были Н'тон с Лиотом, а дальше - бронзовые драконы Форта, Плоскогорья, Исты и Телгара - все расположились в две шеренги вдоль верхних брусьев.
Джексом сосредоточился на зрительном образе - цели их путешествия.
"Передай Лиоту и Н'тону мои поздравления и попроси Листа получить от тебя ориентиры".
Н'тон отсалютовал Джексому, но тот из-за шлема не мог разглядеть выражения лица Предводителя Форта. Он почтительно приветствовал Н'тона, и сразу же услышал голос Рута:
"Лиот дал команду к отправлению!"
Они отправились. Казалось, холод Промежутка проникает даже сквозь скафандр. Джексом услышал звук своего прерывистого дыхания и заставил себя дышать медленно и ровно.
"Я с тобой", - ободряюще сказал Рут.
"Как всегда", - откликнулся Джексом, продолжая считать вдохи. Восемнадцать, девятнадцать, двадцать, двадцать один, двадцать два.
Они повисли над южной оконечностью ущелья.
"Лиот спрашивает, где кратер".
"Скажи ему: место выбирал Айвас, так чтобы было удобнее пристроить двигатель. Некогда нам разыскивать этот дурацкий кратер".
Джексом повернулся к Н'тону, который смотрел на него, вопросительно разведя руки. Джексом в ответ лишь недоуменно пожал плечами.
"Лиот говорит, что Н'тон понял. Приступаем к операции".
Н'тон сделал знак драконам, не занятым переноской двигателя, приступать к посеву микроорганизмов, после чего все остальные начали спускать огромный двигатель в расселину. Маневр прошел гладко, даже лучше, чем у отряда Джексома, - на этот раз управились всего за десять минут.
Н'тон выждал еще несколько мгновений, давая драконам возможность передохнуть. Потом созвал сеятелей.
"Я сказал Лиоту, что каждый дракон должен вернуться в свой вейр. И еще чтобы на этот раз не перепутали шлемы и скафандры", - сообщил Джексому Рут.
"Вряд ли нам еще раз понадобятся двести скафандров сразу, - передал дракону Джексом, стараясь не вы дать своей радости. - Но мы должны еще заскочить на "Иокогаму".
"Я так и сказал Лиоту. Н'тон благодарит нас и приносит извинения за задержку".
"Передай ему: Все хорошо, что хорошо кончается!"
"Вот именно, - согласился Рут. - Можно возвращаться?"
"Сделай милость".
И на этот раз обратный путь показался Джексому длиннее, чем перелет к Алой Звезде. Наконец они оказались в знакомом полумраке просторного грузового отсека "Иокогамы". И сразу же на них набросились с расспросами Рамота и Мнемент.
"Где я был? - неуверенно промямлил Рут, пятясь от грозно наступающей на него Рамоты, и наткнулся на огромное крыло Мнемента. - А что? Я цел и невредим. И Джексом тоже. Он не сказал мне, что нельзя лететь с ними!"
- Джексом! - выскакивая из лифта, рявкнул Ф'лар. Лесса едва поспевала за ним.
Джексом стал отвинчивать шлем.
- Ну да, мы тоже там были, - выпалил он, стараясь перекричать возмущенных Предводителей Бендена. - Рут даже ничуть не посерел. И вообще он здесь ни при чем. Это я забыл его предупредить, чтобы он не увязался за Листом. Зато теперь дело действительно сделано - окончательно и бесповоротно! - Он лучезарно улыбнулся Ф'лару и Лессе и, соскользнув со спины дракона, ласково похлопал его по передней лапе. - Знаешь, Лесса, я бы сейчас с удовольствием еще раз приложился к бурдюку с бенденским... если конечно, ты не имеешь ничего против.
В его тоне не прозвучало и следа сожаления или раскаяния - он был слишком измотан, чтобы обращаться к Предводителям с приличествующим их рангу почтением и решил махнуть рукой на условности. Джексом возился с пряжками скафандра, зная, что старшие друзья сердятся на него, и надеясь, что это не надолго.
- Дай-ка я помогу, - неожиданно предложил Ф'лар. - Знаешь, Лесса, пожалуй, наш лорд-правитель заслужил еще глоток того старого бенденского!
Джексом пристально посмотрел Ф'лару в глаза и расплылся в улыбке. Хвала Первому Яйцу - наконец-то он снова в своем времени!

20. ЗАВЕРШЕНИЕ

Несколько всадников из третьего отряда пострадали от истощения. М'ранд - пожилой всадник Вейра Плоскогорье - явился с большим опозданием и в ужасающем состоянии. Его преследовало чувство, будто он, возвратившись домой, попал в незнакомый Вейр. Тилет ужасно перепугался: он не узнавал драконов и обнаружил, что на карнизе его вейра спит неизвестный бронзовый. Сначала М'ранд не мог понять, в чем дело, но потом вспомнил, что драконам случается проваливаться сквозь время. Он овладел собой и снова ушел в Промежуток, задав Тилету яркую картину его любимого места в Вейре, дополнив ее голубым драконом, который - М'ранд это отлично помнил - нес нынче вахту. На этот раз они попали в нужное время и нужное место.
- Скорей всего, он плохо сосредоточился на зрительном образе, - решила Лесса, когда они с Ф'ларом переговорили с М'рандом и еще двумя всадниками, которых постигла такая же участь, - один был из Форта, другой из Айгена. - Эти старые всадники привыкли во всем полагаться на драконов.
Джексом заметил, что Н'тон странно на него поглядывает, и ответил Предводителю Форта безоблачной улыбкой. Сам он после событий этого памятного дня ощущал смертельную усталость и по дороге домой остановился только для того, чтобы Рут перекусил сочным бычком. Затем он проспал целый день, но никому это не показалось странным. Шарра тоже ужасно вымоталась за последние дни, когда она почти не выходила из лаборатории, поглощенная работой.
Несмотря на неоднократные объяснения Айваса, что взрывы произойдут только через несколько дней и, к тому же, из-за поправки на скорость света не будут видны сразу, на "Иокогаме" было установлено круглосуточное дежурство. Мониторы во всех помещениях, где был воздух, настроили на главный экран, связанный с телескопом, который был нацелен на Алую Звезду.
- А тебе, Джексом, разве не интересно посмотреть? - спросила мужа Шарра. - Уж ты-то заслужил это в первую очередь! - Она искренне недоумевала, видя его равнодушие к этому долгожданному событию.
- Если честно, - ответил он, - здесь, в Руате, у меня есть дела поважнее, чем торчать в рубке, ожидая пока не грянет взрыв. Но, быть может, - любезно добавил он, - тебе захочется взглянуть?
- Нууу... как сказать... - Шарра замолчала, с нерешительной улыбкой глядя на мужа. - Там у меня продолжается процесс, и мне бы нужно...
Джексом улыбнулся в ответ.
- Если понадобится. Рут всегда доставит тебя вовремя.
Шарра испуганно покосилась на него, но Джексом бесшабашно махнул рукой.
- Риск - дело благородное. В конце концов, несколько минут ничего не решают. Я скажу, чтобы Рут держал ухо востро. Сейчас на "Иокогаме" постоянно бывают файры и кто-нибудь из драконов. Так что ему дадут знать.
- Если только добудятся, - ответила Шарра. Она заметила, что после возвращения Рут спит больше, чем обычно.
- Он и во сне все отлично слышит, - заметил Джексом, и они отправились по своим делам.
Бранд тоже отметил необычную сонливость Рута, о чем не преминул сказать Джексому, когда они осматривали жеребых кобыл.
- Не вижу в этом ничего особенного, - беспечно ответил молодой лорд. - Н'тон говорит, что все бронзовые, которые летали с нами, тоже много спят. Я подозреваю, что никто из них не хочет признаться, что им пришлось здорово поработать. - И тут Джексом заметил, что управляющий как-то странно на него посматривает. - Что-нибудь не так?
- Просто в Форт Вейре ходят всякие разговоры.
- О чем ты, Бранд? - Джексом с Рутом не вылетали на последнее Падение вместе с Крыльями Форта. - Я что-то упустил?
Бранд выразительно пожал плечами.
- Видишь ли, из-за того, что бронзовые на этот раз действовали слишком медленно, они не так ловко, как обычно, перехватывали Нити в воздухе. Поэтому наземным командам пришлось как никогда туго. Но это еще не все.
- Говори.
- Так случилось... - Бранд медлил, подбирая слова, - ...что многие решили, будто Падений больше не будет: раз драконы подготовили взрыв, значит, впредь Нити не должны падать.
Джексом возмущенно помотал головой.
- Что за ерунда, Бранд! Не понимаю, чем они думают! Ведь четыре последних Оборота арфисты только и делали, что твердили: это Падение прекратить невозможно, но больше их не будет!
- Судя по тому, что я слышал, люди поняли все не так. Ты ведь знаешь - холдер Гревил совсем не дурак. И, тем не менее, он тоже не разобрался и теперь очень удручен, тем более, что целый клубок Нитей попал на его лучшее поле.
- Могу себе представить его расстройство. Тебе удалось его успокоить?
- Более или менее... И все же он при первом удобном случае наверняка обратится к тебе за разъяснениями. Поэтому я и решил тебя предупредить. И еще - учти, что они винят во всем Айваса.
Джексом едва сдержал поток гневных слов. Эта новость его как обухом ударила. Если уж Гревил, вполне трезвый и разумный человек, говорит такое...
- Мне казалось, что судебное разбирательство расставило все по местам.
Бранд пожал плечами и в бессильном недоумении развел руками.
- Люди слышат только то, что хотят услышать, и верят тому, что им по душе. Но если они свалят всю вину на Айваса, то это освобождает от ответственности тебя, а в некоторой степени - и Вейры.
- Неужели ты думаешь, что я этим воспользуюсь? Почему нужно винить во всем Айваса - после того, что он сделал для нас, для всего Перна?
- Эта помощь не для всех очевидна, - сказал Бранд. - Я думаю, Джексом, постепенно все утрясется, но, по-моему, тебе следует знать, как обстоят дела сейчас.
- Гмм... да, я тоже так считаю. Ну, и скольких же кобыл покрыл наш новый жеребец? - спросил он, с облегчением переходя к менее сложным делам.
Чем больше Джексом думал о том, что рассказал ему Бранд, тем тверже крепла в нем уверенность, что нужно сообщить об этом в Цех арфистов и обитателям Прибрежного холда, как ни претило ему омрачать настроение праздничного торжества и безоблачного веселья, в котором они должны сейчас пребывать. Он отправил с Мийром - файр ни на миг не покидал его, пока Рут спал, - весточку Лайтолу, зная, что тот сумеет выбрать подходящий момент, чтобы упомянуть о новой заботе.
- И все же не понимаю, - сказала Шарра, когда Джексом за обедом поделился с ней неприятностями. - Ведь арфисты так подробно все объяснили - как после этого можно не понять, что именно сделали вы с Рутом и Вейры?
Джексом криво усмехнулся.
- Наверное, после слов: "Нити будут навсегда уничтожены" все успокоились и перестали слушать... - Он задумчиво отхлебнул кла.
"Ф'лар с Лессой на "Иокогаме", - сонным голосом проговорил Рут. - Рамота передает: Айвас считает, что взрыв может произойти с минуты на минуту".
Шарра, склонив голову к плечу, наблюдала за Джексомом - она знала, что с ним говорит Рут.
- Что его разбудило?
- Взрыв - он вот-вот произойдет. Хочешь посмотреть?
- А ты?
- Давай не будем играть в вопросы. Ты хочешь?
Шарра задумчиво поморгала и стала так похожа на Джерола, что Джексом невольно улыбнулся.
- Нет, - вздохнув, промолвила она. Я уже столько времени провела на "Иокогаме", что мне хватит до конца жизни. И туда набьется столько народу... Но если ты хочешь...
Джексом рассмеялся, и, взяв жену за руку, поднес ее ладонь к губам.
- Нет. Пожалуй, я тоже воздержусь. Пусть Ф'лар наслаждается своим звездным часом.
Шарра смерила его долгим взглядом, и в глазах ее заплясали искорки.
- Очень благородно с твоей стороны, только я не считаю, что этот звездный час принадлежит одному Ф'лару.
- Не будь глупышкой, - ответил он. - Это заслуга всех Вейров Перна.
- И белого дракона!
Шарра уткнулась в свою тарелку, предоставив Джексому теряться в догадках. Неужели она догадалась о той роли, которую сыграл в этом деле Рут?

После стольких томительных дней, когда все взгляды были прикованы к диску Алой Звезды, зрелище произошедшего на ней взрыва принесло долгожданную развязку. На краю блуждающей планеты набух оранжево-красный огненный шар.
- Но почему только один? - воскликнул Ф'лар разочарованный тем, что планета не разлетелась вдребезги.
- Они слились - из-за расстояния, - пояснил Айвас.
- И все же зрелище впечатляет, - пробормотал Робинтон.
- Значит, все три взрыва произошли одновременно? - спросил Фандарел.
- Похоже, что так, - согласился компьютер.
- Отличная работа, Айвас! - просиял Фандарел, которого, очевидно, не мучили никакие сомнения. - Ты придумал на редкость удачные крепежные конструкции.
- И к тому же целесообразные, - вставил Д'рам, не в силах отказать себе в удовольствии подразнить Главного кузнеца.
- Все же странно, - проговорил Пьемур, обращаясь больше к Джейнсис, чем ко всем остальным, - вкалываешь, как проклятый, чтобы добиться своего и вдруг - раз! - и все кончено. Все волнения, разочарования, бессонные ночи - все позади! - он щелкнул пальцами. - Все закончилось одним взрывом, пусть мощным и впечатляющим. Спрашивается, куда теперь девать время, которого у нас такая нескончаемая уйма?
- Тебе, как арфисту, - строго сказал Робинтон, указывая пальцем на своего подмастерья, - теперь придется как следует объяснить смысл содеянного всем тем, кто так и не понял, что наше свершение не изменит путь Нитей до конца текущего Прохождения.
К удивлению Лайтола, Робинтона не особо расстроила пришедшая от Джексома весть. Похоже, он ожидал подобных недоразумений.
- Менолли уже сложила одну балладу, - продолжал Главный арфист, - в ней есть припев, который должен вдолбить в голову каждому: это Прохождение - последнее: когда оно закончится, Перн навсегда избавится от Нитей.
- Это точно, Айвас? - осведомился Пьемур.
- Абсолютно. Хотя, разумеется, необходимо понимать, что Алая Звезда не может сразу резко изменить орбиту, - заметил Айвас, - и весь процесс продлится еще несколько десятилетий.
- Десятилетий? - воскликнул пораженный Ф'лар.
- Естественно. Если учесть размеры объекта, который вы пытались сдвинуть, и масштаб нашей солнечной системы, - рассудительно произнес Фандарел, - нечего ждать мгновенных сдвигов. Ведь даже на то, чтобы обратить все в хаос, тоже нужно время. Пройдет несколько десятилетий, и изменения будут отчетливо видны.
- Будь уверен. Предводитель, - таким авторитетным тоном подтвердил Айвас, что беспокойство Ф'лара несколько улеглось.
- Жаль, что с нами нет Джексома и Шарры, - заметила Лесса, слегка раздраженная их отсутствием. - Так я и знала, что Рут переутомится из-за участия во второй экспедиции.
- Любовь моя, Джексом сам знает, как ему поступать, - возразил Ф'лар, которого забавляло, что Лесса по-прежнему относится к лорду Руатанскому с ворчливой заботой.
- Осталось выполнить еще одну небольшую задачу, - сказал Айвас. - Причем рекомендуется поручить ее меньшим драконам.
- Да? И что же это? - Ф'лар и Лесса слишком хорошо сознавали, что коричневые, голубые и зеленые всадники огорчены тем, что для них в проекте не нашлось места. "Все Вейры Перна" на деле представляли бронзовые и лишь немногие драконы других цветов, хотя было очевидно, что все желающие просто не смогли бы уместиться вдоль металлических стержней. Да и скафандров для всех всадников не хватило бы.
- Предстоит решить вопрос с "Буэнос-Айресом" и "Бахрейном".
- А что с ними? - спросил Ф'лар; у Фандарела же вырвался возглас, свидетельствующий, что он уже понял проблему.
- Данные орбитального положения двух меньших кораблей показывают, что частота необходимых корректировок постоянно возрастает. Для них требуется все большая мощность, и расчеты показывают, что в ближайшие десятилетия орбиты двух кораблей достигнут критического положения. На "Иокогаме", разумеется, достаточно топлива, чтобы она могла поддерживать устойчивую орбиту, и это судно следует сохранять как можно дольше, поскольку его телескоп используется для наблюдений Алой Звезды. Однако остальные придется переместить.
- Переместить? - переспросил Ф'лар. - Но куда?
- Незначительное изменение скорости выведет их с орбиты, и они благополучно исчезнут в космосе.
- Где в конце концов их захватит гравитация центрального светила, - с горечью докончил за него Фандарел.
- Они сгорят? - спросил Лайтол.
- Достойный конец для столь славных кораблей, - пробормотал Робинтон.
- Почему ты не говорил об этом раньше? - осведомился Ф'лар.
- У нас были более срочные задачи, - ответил Айвас. - Но и эту нужно выполнить, причем лучше раньше, чем позже, - пока орбиты кораблей еще не достигли критических значений, а навыки, полученные твоими всадниками, все еще свежи.

Предыдущая страница 33 Следущая страница


Все вейры Перна

- Это должно благоприятно сказаться на настроениях в Вейрах, - заметила Лесса. - Мы не учли возможных осложнений.
- Что же нам предстоит сделать? - спросил Ф'лар.
- Как я уже сказал, драконы должны изменить направление движения двух кораблей, подтолкнув их, то есть переместив через Промежуток на новое место. На корпусах кораблей есть много выступов, за которые драконы смогут уцепиться. Судя по успешному маневру с двигателями, вашим более мелким драконам эта задача вполне по силам.
- Значит, ты в них больше не сомневаешься? - усмехнулся Ф'лар.
- Ни коим образом, Предводитель.
- И какое время на это отводится?
- Лучше всего, если мы приступим в ближайшие недели. Никакой опасности пока нет, но было бы предпочтительно завершить операцию, пока ни драконы, ни всадники не потеряли форму.
- Полагаю, эта новость всех обрадует, - одобрительно кивнул Ф'лар.
- Ты сам назначишь время?
- Да, после того, как посоветуюсь с остальными Предводителями. - Настроение Ф'лара резко улучшилось, как только он узнал об очередном проекте. После того, как двигатели перебросили на Алую Звезду, сражения с Нитями несколько утратили свою остроту.
- А по-моему, с нашей стороны неблагодарно обречь корабли на огненную гибель, - пробормотала Лесса.
- Это преступление - выбросить столько ценных материалов, - вторил ей Фандарел.
- Причем сразу, - добавил Пьемур.
- Не забывай, Пьемур, что обломки кораблей, проникнув в атмосферу Перна, будут представлять смертельную опасность, - напомнил Айвас.
- Так я сообщу тебе, когда мы примем решение, - сказал Айвасу Ф'лар.
Довольно скоро для большинства собравшихся в тот день в рубке "Иокогамы" наблюдение за огненной шапкой взрыва потеряло прелесть новизны. Прошло совсем немного времени и, пока Д'рам и всадники из Восточного Вейра готовились переправить последних посетителей обратно на Посадочную площадку, Пьемур с Фандарелом перевели системы жизнеобеспечения на минимальный режим.
- Хорошо, что хоть "Иокогаму" удастся сохранить, - сказал Пьемур. - Я успел привязаться к старушке. - Он ласково провел рукой по краю пульта.
- Да, она хорошо и долго послужила, - глубоко вздохнув, промолвил Робинтон.
- Почему бы тебе, Пьемур, не сочинить про нее балладу? - предложила Джейнсис.
- А знаешь, об этом стоит подумать!
Он последним покинул рубку и выключил свет.

Об этой второй экспедиции Джексом услышал от Н'тона, который завернул в Руат через два дня после взрыва на Алой Звезде. Предводитель Форт Вейра уже побывал на "Буэнос-Айресе" вместе с полудюжиной своих командиров крыльев.
- Я как-то сроднился с этим корабликом, - невесело улыбаясь, признался Н'тон. - Жаль будет с ним расставаться.
- Неужели это обязательно их уничтожать? - удивился Джексом. - Разве солнечные батареи...
- Айвас сказал, что с каждым днем приходится все больше корректировать орбиту, так что мощности солнечных батарей не хватит.
- Что ж, вполне возможно.
- Кроме того, он посоветовал нам покончить с этим делом, пока мы еще не отвыкли работать в невесомости. - От себя могу добавить, - широко улыбнулся Н'тон, - что в стане коричневых, голубых и зеленых всадников воцарилось бурное ликование. При всем при том, что им известно: скафандров всего двести с небольшим и придется тянуть жребий. И все же это справедливый выход.
- Будем надеяться, что на этот раз шлемы подойдут к костюмам.
- Да уж, об этом мы позаботились. - Н'тон сделал большие глаза. - Ну и неразбериха была в тот раз! Я примерил не меньше двадцати шлемов, пока не нашел тот, который плотно прилегал к вороту скафандра. Потом пришлось заставить командиров проверить каждого всадника до единого, чтобы убедиться, что все в полном порядке. А то некоторые норовили нахлобучить шлем кое-как.
- Главное, что все как-то утряслось и мы сделали то, что от нас требовалось.
Н'тон долго не спускал с него взгляда, что Джексом начал недоумевать: неужели Предводитель Форта каким-то образом догадался о случившемся? Если вспомнить, что кое-кто из его всадников на обратном пути заблудился во времени, то Н'тон, как человек умный, вполне мог дойти до истины. Но, пока сам Джексом не признается, Н'тону остается теряться в догадках.
- Может, в этом все и дело, - продолжал Джексом с таким видом, будто его только что осенило. - Наверное, твои заблудившиеся всадники плохо подогнали шлемы и пострадали от нехватки воздуха!
- Об этом я как-то не подумал, - ответил Н'тон. - А знаешь, это, пожалуй, многое объясняет.
Джексом кивнул и больше к подобным темам они не возвращались.
- Ф'лар не очень-то доволен, что снова придется ждать. На сей раз - чтобы убедиться, что взрывы прошли успешно, - заметил Н'тон.
- Зато Айвас явно удовлетворен.
- Так-то оно так, но он всегда говорит уверенно.
- Тем не менее, до сих пор все, о чем он нам так уверенно вещал, сбывалось. Он еще ни разу нас не обманул. Впрочем, не думаю, чтобы система искусственного интеллекта была способна на ложь.
- Тебе лучше знать, - улыбнулся Н'тон поверх бокала с вином, - только можем ли мы осуждать холды и цеха за недоверчивость, если сам предводитель Бендена настроен скептически?
- И все же Айвас столько раз оказывался прав, что мы должны ему верить и сейчас.
Джексому почему-то ужасно захотелось во всем признаться Н'тону - сказать, что ему точно известно: Великий план Айваса увенчался успехом, во всяком случае, в той его части, которая касалась изменения орбиты Алой Звезды. И он сам, своими глазами видел это - пятьюдесятью Оборотами спустя!
- Как он поверил нашим драконам?
- Но ведь он все-таки поверил им, правда? - ответил Джексом. - Нет, Н'тон, ты зря сомневаешься. Все будет так, как предсказал Айвас. Подожди - сам убедишься.
- Я-то подожду, но Ф'лар может и не успеть. А он, как никто другой, хочет знать истину - иначе получается, что он не сдержал свою клятву!
Может быть, подумал Джексом, стоит открыться Ф'лару?
"Я бы на твоем месте не стал, - услышал он голос Рута. - Тогда придется выложить ему все до конца".
"Не обязательно", - возразил Джексом.
Молчание Рута выражало полное неодобрение.
- Ну а теперь, когда все мировые проблемы решены, - продолжал Н'тон, - что ты собираешься делать с тем свободным временем, которое у тебя появится в избытке?
- Какой избыток, о чем ты говоришь, Н'тон? Я ведь только-только подступился к информации, которая хранится в Айвасовых файлах! Вот разгребу дела в холде и вернусь к занятиям - до уже без спешки, ведь срочности больше нет.
- Через два дня ожидается Падение. Вы с Рутом достаточно отдохнули, чтобы составить нам компанию?
- Придется - если учесть, что все решили, будто с Нитями уже покончено!
- Да уж! - судя по лаконичному, но выразительному возгласу Н'тона, Джексом понял, что Предводителю Форта тоже досталось за то, что Нитям удалось ускользнуть от его крыльев.
- Непременно буду! - пообещал Джексом.

- Рад видеть тебя, мастер Робинтон, - промолвил Айвас, когда Главный арфист вошел в комнату.
- Я всю неделю собирался зайти, - со странной улыбкой ответил Робинтон. Даже проделав короткий путь по коридору, он задыхался.
- Как самочувствие?
Робинтон тихонько рассмеялся и опустился в кресло, в котором еще недавно он проводил столько часов.
- Ведь тебя мне все равно не обмануть, правда?
- Правда.
Робинтон вздохнул и погладил Заира - файр дремал, свернувшись у него на плече.
- Знаешь, тогда, на суде, я простил их, - заговорил он медленно, стараясь унять одышку. - А теперь не уверен, что поступил правильно.
- Ты пострадал от слишком большой дозы сонного зелья?
- Да, похоже на то.
- А что говорит мастер Олдайв? - быстро спросил Айвас.
Робинтон только рукой махнул.
- У него и без меня полно дел - нужно обучить целителей новым методам, которые он перенял, работая рядом с тобой. А этого ему хватит на весь остаток жизни.
- Ты должен ему показаться.
- Зачем? Ведь даже ты не можешь дать замену изношенным органам, не так ли, Айвас? - Не услышав ответа, Робинтон продолжал, поглаживая обмякшее тельце Заира: - Ни Заир, ни я уже не оправимся после этого похищения. Иногда мне кажется, что он живет только наперекор судьбе.
- А может, из любви к тебе, мастер Робинтон?
Никогда еще старый арфист не слышал у Айваса такого тона.
Постепенно Робинтон отдышался, и знакомая обстановка комнаты живо напомнила ему волнения первых дней после памятной находки. Здесь, рядом с Айвасом, он чувствовал себя даже спокойнее, чем в Прибрежном, где Лайтол и Д'рам норовили обращаться с ним как с инвалидом. Правда, если быть честным до конца, то он и есть инвалид. Робинтон услышал веселые голоса учеников, переходящих из одного кабинета в другой.
- Занятия продолжаются? - спросил он, радуясь, что здесь все по-старому.
- Продолжаются, - подтвердил Айвас тем же мягким, почти печальным тоном, который так удивил арфиста. - Теперь в малых компьютерах хранится вся информация, которая потребуется обитателям вашей планеты, чтобы построить лучшее будущее.
- Будущее, которое открыл для них ты.
- Таким образом, главная задача данной системы выполнена, - проговорил Айвас.
- Совершенно верно, - с улыбкой согласился Робинтон.
- Теперь у данной системы больше нет цели.
- Что за вздор, Айвас! - резко возразил Робинтон. - Просто ты вывел своих учеников на такой уровень, когда они способны с тобой спорить.
- И больше не считать меня авторитетом во всех вопросах... Нет, мастер Робинтон, моя цель исчерпана. Теперь самое разумное - позволить им самим искать пути в будущее. Для этого у них есть и ум, и смелость, и настойчивость. Предки по праву могли бы гордиться вами.
- А ты? Ты гордишься?
- Они отлично потрудились. В этом и награда, и завершение.
- А знаешь, может быть, ты и прав.
- "Всему свой час, и время всякому делу под небесами", - мастер Робинтон.
- Ну, это поэзия.
Последовала одна из тех пауз, которые, как всегда казалось Робинтону, заменяли Айвасу улыбку.
- Это, мастер Робинтон, слова из величайшей книги, которую когда-либо знало человечество. В архиве ты можешь найти цитату полностью. Мое же время истекло. Данная система уходит. Прощай, Главный арфист Перна. Аминь.
Робинтон выпрямился в кресле и положил пальцы на клавиши, хотя он понятия не имел, как можно помешать Айвасу совершить задуманное. Он хотел повернуться, чтобы позвать кого-нибудь на помощь, но никого из тех, кто обладал нужными знаниями, - ни Джексома, ни Пьемура, ни Джейнсис, ни Фандарела, ни Д'рама, ни Лайтола - поблизости не было.
И вот экран, с которого к ним пришло столько знаний, который явил им столько разнообразных чертежей, формул, планов, внезапно померк, стал безжизненно серым. Только в правом нижнем углу зеленым пульсом билась единственная строка.
- И время всякому делу под небесами, - прошептал Робинтон, горло его судорожно сжалось. Вдруг непреодолимая слабость накатила на него и - слабость и сонливость. - Да, это правда... - прошептал старый арфист. - Какая прекрасная правда... И что за изумительное это было время!
Не в силах бороться с внезапно подступившей усталостью, он, одной рукой прижимая к себе Заира, уронил голову на бесполезную теперь клавиатуру и закрыл глаза. Ибо его час тоже пробил и цель долгой жизни была завершена.

Так и нашел их Д'рам - Заир тоже испустил дух, столь же самоотверженно последовав за своим хозяином и другом, как каждый дракон следует за скончавшимся всадником.
Тирот поднял голову, и его скорбный плач известил всех о потере на Посадочной площадке и понесся дальше - в каждый Вейр, к каждому дракону к всаднику, в холды и цеха, через горы и равнины, через бескрайние моря, с одного материка на другой.
Д'рам, ослепленный слезами, не заметил ни потухшего экрана, ни мигающего на нем послания.
"Робинтон! Робинтон!"
Джексом не стал тратить время на раздумья. Он схватил Шарру за руку и потащил вниз по лестнице, туда, где, повернув голову и раскинув крылья, их дожидался Рут.
- Что случилось, Джексом? - воскликнула Шарра.
- Робинтон! Что-то с Главным арфистом!
Шарру больше не нужно было подгонять. Они торопливо взобрались на спину белого дракона.
- Рут, нам нужен мастер Олдайв, - крикнул Джексом. - Давай сначала в Цех целителей!
Почти сразу же они вынырнули над центральным двором Цеха - Рут чудом не опустился кому-нибудь на голову. Олдайв, держа в одной руке летную тунику, в другой - медицинскую сумку, прихрамывая, уже спускался по ступенькам.
"Я его предупредил!" - пояснил Рут.
И в этот самый миг сторожевой дракон Форт Холда подхватил скорбный плач: по двору, заунывно вторя ему, заметались стаи файров.
- Что с Робинтоном? - спросил Олдайв, сунув Шарре сумку и натягивая одежду. - Почему вы оба налегке?
- О нас не беспокойся, - сказал Джексом, наклоняясь, чтобы схватить руку Олдайва и помочь ему подняться на дракона. - "Где он - на Посадочной или в Прибрежном?" - обратился он к Руту.
"На Посадочной!"
- Скорее туда, мы должны успеть!
В этом головокружительном полете ни Джексом, ни Шарра даже не заметили леденящего холода Промежутка. Со всех сторон подлетали драконы, так что Руту пришлось резко нырнуть вниз, и он, скользнув над самыми крышами зданий, приземлился у входа в дом Айваса, с трудом умудрившись избежать столкновения с метавшимися внизу людьми.
"Слишком поздно", - произнес он, складывая крылья.
- Не может быть! Посторонитесь! Дайте пройти! Пропустите мастера Олдайва! - Джексом принялся проталкиваться вперед, таща за собой прихрамывающего целителя, который как-то ухитрялся поспевать за ним. - Посторонитесь! Освободите дорогу!
Он замер на пороге. Вокруг кресла застыли Пьемур, Джейнсис, Д'рам и Лайтол. Со своего места Джексом видел седую голову Главного арфиста, откинутую на спинку кресла. Сдерживая готовые вырваться рыдания, он стал медленно приближаться к Учителю. У Робинтона был такой умиротворенный вид, будто он просто задремал. Вокруг его шеи свернулся поблекший и тоже мертвый Заир.
- Он... он просто... уснул, - горестно пробормотал Пьемур. - Уже успел остыть...
- Я так и подумал, что он спит, - убито бормотал Д'рам, - в последний раз, когда заглядывал сюда, у меня и в мыслях не было... - закрыв лицо руками, он отвернулся.
- Айвас! - крикнул Джексом. - Почему ты никого не вызвал? Ты должен был понимать...
- Посмотри, - тронув его за плечо тихо промолвила Шарра и показала на экран, на мерцающую одинокую строчку.
- "И время всякому делу под небесами". Но что это может значить? Айвас! Айвас!!!
Он набрал команду "Restore". Потом, проклиная свои дрожащие руки, испробовал другие варианты, но ответа так и не добился.
- Пьемур! Джейнсис! Что же делать?
Шарра нашла руку мужа и крепко сжала. Ее омытые слезами глаза сияли пониманием правды, которую он все еще не желал принять.
- Айвас тоже ушел, - прерывающимся голосом произнесла она. - Видишь улыбку на лице мастера Робинтона? Сколько раз мы видели, как он вот так улыбался... Это послание было адресовано ему... и нам тоже.
- Нужно вернуться, - сбивчиво заговорил Джексом, - нужно вернуться в то время, когда он был еще жив. - Он схватил за руку мастера Олдайва и устремился к выходу. Если они с Рутом сумеют угадать время... В дверях стояли Лесса и Ф'лар. Ну и пусть они знают, что он собирается воспользоваться временным Промежутком!
Олдайв потянул его за руку. В глазах старого лекаря стояли слезы; печально качая головой, он заговорил:
- Нет, Джексом, мы уже ничем не сможем ему помочь. Не зря Айвас сказал: время всякому делу под небесами. Как ни прискорбно, время Главного арфиста истекло.
- Мастер Робинтон не позволял нам никому говорить, насколько он плох, - шепнула мужу Шарра.
- Счет его жизни шел на дни, - глядя на Джексома снизу вверх, подтвердил Олдайв; длинное лицо лекаря сморщилось от горя. - Похищение пагубно сказалось на его больном сердце. И, как ни тяжело об этом говорить, ему выпала легкая смерть.
- Я знал, что Робинтону нездоровится, - печально покачивая головой, бормотал Джексом. - Но что случилось с Айвасом... этого я совсем не могу понять.
- Он объяснил это совершенно однозначно, - показывая на экран, ответил Д'рам, который раньше других пришел в себя. - Айвас выполнил свое предназначение - помог нам покончить с Нитями. Со временем ты сам поймешь, как мудро он поступил. Ведь мы уже стали привыкать во всем полагаться на него.
- Но машины не умирают! - в отчаянии выкрикнул Джексом.
- Знания, которые он подарил нам, никогда не умрут, - сказал Ф'лар, отходя в сторону, чтобы пропустить Менолли и Сибела. - А теперь давайте воздадим мастеру Робинтону последние почести.

День, когда тело Главного арфиста, завернутое в синий саван, упокоилось в голубых водах его любимой Прибрежной бухты, выдался ясным и солнечным. Мастер Идаролан выбрал для погребения самый быстрый свой корабль и сам прибыл на драконе, чтобы встать у руля. Мастер Алеми привел свой парусник от устья Райской реки, и множество малых суденышек, рыбачивших в заливе Монако, подошло к Прибрежному, чтобы взять на борт всех тех, кто собрался проводить мастера Робинтона в последний путь.
В небе боевым строем парили все Вейры Перна, а файры безутешно кружились вокруг траурного корабля, отплывшего от причала Прибрежного холда. На палубах выстроились лорды, цеховые мастера и арфисты всех рангов.
Сибел и Менолли исполнили все песни, сложенные Главным арфистом, - ведь это они сделали его любимцем Перна. Менолли вспоминала тот далекий день, когда она спела прощальную песню для старого Петирона, день, с которого начались великие перемены в ее жизни.
Вот корабль подхватило Главное течение и, откуда ни возьмись, появились стаи стремительных животных - они то заплывали вперед, то, ныряя и вновь выпрыгивая из воды, качались на разбегающихся за кормой волнах.
Наконец тело Главного арфиста было предано морю, и драконы проводили его скорбным плачем.
Джексом, наблюдавший за погребением сверху, видел, как разошлись по воде круги, - и вот уже над местом упокоения Робинтона нескончаемой чередой бегут волны. Проведя бессонную ночь, он примирился с горькой утратой и сумел выкинуть из головы терзавшую его мысль: что они с Рутом должны были предотвратить уход Главного арфиста.
Но преодолеть тяжесть внезапной потери Айваса оказалось для него еще труднее. Джексом чувствовал себя одиноким и покинутым, причем именно в те часы, когда он отчаянно нуждался в его мудрости и дружеской поддержке. Разве он не исполнял все его прихоти? Разве не подвергал себя и Рута опасности, лишь бы помочь осуществлению главной цели неблагодарной машины?
"Я понимаю твое горе, Джексом, - опустив голову, тихо промолвил Рут. Как и все драконы, он наблюдал, как корабли разворачиваются, чтобы взять курс обратно, в Прибрежный холд. - Но почему ты затаил такой гнев и горечь?"
- Как он мог бросить нас? Ведь теперь, с уходом мастера Робинтона, мы нуждаемся в нем больше, чем когда бы то ни было!
"Не мы, а ты. И напрасно ты так думаешь. Уходя, Айвас оставил людям все свои знания. И теперь только от тебя зависит, сумеешь ли ты правильно воспользоваться ими".
Впервые за долгие годы неразлучной дружбы Джексом обиделся на слова дракона и промолчал.
"Скорее всего, ты и сам знаешь, что я прав, - вскользь заметил Рут. - Сдается мне, что Айвас устал не меньше Главного арфиста: подумай, сколько Оборотов ему пришлось ждать, чтобы исполнить свое предназначение и оправдать доверие своих создателей".
Как ни старался молодой лорд гнать от себя непрошенные мысли, но последние слова Айваса постоянно звучали у него в ушах. Милый добрый мастер Робинтон! Как он привязался к Айвасу! Кто знает, когда машина прекратила свое существование - до или после того, как Главный арфист забылся последним сном? Если бы Айвас знал о состоянии Робинтона, он обязательно позвал бы на помощь. Вчера все только и делали, что высказывали подобные предположения. И, в конце концов, согласились с Д'рамом: Айвас с большим достоинством завершил задачу, возложенную на него первыми перинитами.
"Так отдай же Айвасу должное, Джексом. Он это заслужил. Не позволяй гневу и горечи омрачать сердце и разум!"
В ответ на ласковый упрек белого дракона Джексом тяжело вздохнул.
- Прости, дружок, наверно, я никак не могу взглянуть правде в глаза.
"Вспомни, какие дела свершили мы с тобой, стремясь доказать Айвасу, на что способны. Мы сделали невозможное - а все потому, что я всегда знал, где и когда должен оказаться в нужный момент. И вообще, подумай, что было бы сейчас с Перном, не разбей ты в тот день скорлупу моего яйца!"
Джексом не выдержал и рассмеялся - до того важно звучала похвальба его дракона. Однако рассуждения Рута помогли ему одолеть тоску.
- И время всякому делу под небесами! - крикнул он во весь голос. Да, Рут прав: только он, лорд Джексом Руатанский и его белый дракон могли сделать то, что было сделано, дабы навеки избавить Перн от Нитей, до конца исполнив свой долг дракона и всадника, посвятив все свои помыслы и чаяния одной цели.
И с этой мыслью Джексом направил Рута в обратный путь, в Прибрежный холд. Он готов принять в наследство сокровищницу мудрости, которую оставил им Айвас.

КОММЕНТАРИИ

ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА

За 8 Оборотов до Великого Переселения на южном материке начало функционировать кибернетическое устройство Айвас.
Первый Оборот - Великое Переселение на северный материк.
1 - 48 - Начальный период заселения северного материка
49 - 98 - Первое Прохождение - 50 Оборотов
99 - 298 - Первый Интервал - 200 Оборотов
299 - 348 - Второе Прохождение - 50 Оборотов
349 - 548 - Второй Интервал - 200 Оборотов
549 - 598 - Третье Прохождение - 50 Оборотов
599 - 798 - Третий Интервал - 200 Оборотов
799 - 848 - Четвертое Прохождение - 50 Оборотов
849 - 1248 - Четвертый Интервал, долгий - 400 Оборотов
1249 - 1298 - Пятое Прохождение - 50 Оборотов
1299 - 1498 - Пятый Интервал - 200 Оборотов
1499 - 1548 - Шестое Прохождение - 50 Оборотов
1543 - Время Мориты и Нерилки; Великий Мор
1549 - 1748 - Шестой Интервал - 200 Оборотов
1553 - Оборот, в котором Нерилка написала свои воспоминания
1749 - 1798 - Седьмое Прохождение - 50 Оборотов
1799 - 1998 - Седьмой Интервал - 200 Оборотов
1999 - 2048 - Восьмое Прохождение - 50 Оборотов
2049 - 2448 - Восьмой Интервал, долгий - 400 Оборотов
2449 - 2498 - Девятое Прохождение - 50 Оборотов
2468 - Двадцатый Оборот Девятого Прохождения - события, описанные в последнем романе "Все Вейры Перна"

ГЛАВНЫЕ (ВЕЛИКИЕ) ХОЛДЫ ПЕРНА И ЗАЩИЩАЮЩИЕ ИХ ВЕЙРЫ
Вейры перечислены в порядке их основания

Форт Вейр, Предводитель - Н'тон
Форт Холд (древнейший холд), лорд Грох
Холд Руат (второй по старшинству), лорд Джексом
Холд Южный Болл, лорд Сэнджел

Вейр Бенден, Предводитель - Ф'лар, Госпожа Вейра - Лесса
Холд Бенден, лорд Торонас
Холд Битра, лорд Сигомал
Холд Лемос, лорд Асгенар

Вейр Плоскогорье, Предводитель - Т'бор
Холд Плоскогорье, лорд Барген
Холд Набол, лорд Декстер
Холд Тиллек (третий по старшинству), лорд Отерел - лорд Рандел

Вейр Айген, Предводитель - Г'нериш
Холд Керун, лорд Корман
Холд Верхний Айген, лорд не упоминается
Холд Южный Телгар, лорд не упоминается

Вейр Иста, Предводитель - Г'денед
Холд Иста, лорд Уорбрет
Холд Айген, лорд Лоуди
Холд Нерат, лорд Бергамон

Вейр Телгар, Предводитель - Р'март
Холд Телгар, лорд Ларад
Холд Крон, лорд Нессел

Вейр Южный, Предводитель - К'ван
Холд Южный, лорд Торик

Вейр Восточный, Предводитель Т'геллан
Крупных холдов нет

Вейр Западный. В описываемое в романе время Предводитель еще не избран; по-видимому, им стал Ф'лессан
Крупных холдов нет

ДЕЙСТВУЮЩИЕ ЛИЦА

Адрея - Госпожа Южного Вейра; дракон - золотая Винрета
Алеми - рыбак, старший брат Менолли, житель холда Райской Реки
Амприс - лекарь
Арамина - дочь Доуэлла и Барлы, жена Джейда Лилкампа
Аранья - маленькая дочь Арамины и Джейда (в романе "Отщепенцы Перна" фигурирует под именем Джанара)
Арнор - мастер Цеха арфистов, главный архивариус
Асгенар - лорд Лемоса

Барген - лорд Плоскогорья
Барла - жена Доуэлла, мать Арамины
Белтерак - мастер кузнецов, помощник Фандарела
Бендарек - Главный мастер лесников из Лемоса
Бенелек - сын лорда Гроха, молодой кузнец, в будущем - глава Цеха механиков
Бенгел - ученик Цеха стеклодувов
Бергамон - лорд Нерата, преемник лорда Винсента
Биделла - Госпожа Вейра Телгар
Блессерел - сын лорда Отерела Тиллекского
Бранд - помощник Джексома, управляющий
Брейд - холдер из Южного, доверенное лицо Торика

Предыдущая страница 34 Следущая страница


Энн Маккефри

Брекки - подруга Ф'нора, целительница
Бреда - всадница Вейра Бенден; дракон - золотая Амаранта
Брестолли - возница
Бриарет - мастер скотоводов из Керуна
Б'фол - всадница Вейра Бенден; дракон - зеленая Герета
Вандентайн - ученик Цеха стеклодувов
Вансор - мастер кузнечного Цеха, оптик
Винсет - лорд Нерата (покойный)

Гейтон - стражник
Г'ланар - Древний всадник, дракон - бронзовый Ламот
Г'нериш - Предводитель Вейра Айген
Гомалси - сын лорда Сигомала, моряк
Г'ранат - всадник, дракон - зеленая Сулат
Грох - лорд Форт холда

Джиссами - жена Ларада, леди Телгара (в романе "Отщепенцы Перна" фигурирует под именем леди Далей)
Декстер - лорд Набола
Денол - бездомный работник, захвативший остров на территории Южного холда
Джейд - бывший торговец из клана Лилкамп, холдер Райской Реки
Джейнсис - внучка Фандарела, жена Пьемура
Джексом - молодой лорд Руата
Джерол - первенец Джексома и Шарры
Д'клон - всадник Восточного Вейра; дракон - коричневый Пранит
Домис - мастер Цеха арфистов
Доуэлл - холдер из Руата, столяр, отец Арамины
Д'рам - бывший Предводитель Вейра Иста; дракон - бронзовый Тирот
Дулкан - мастер Цеха арфистов, специалист по изготовлению музыкальных инструментов

Зург - Главный мастер Цеха одеяний (ткачей)

Идаролан - Главный мастер рыбаков и мореходов

Казелон - ученик Цеха стеклодувов
К'ван - Предводитель Южного Вейра; дракон - бронзовый Хит
Корман - лорд Керуна

Лайтол - воспитатель Джексома, бывший лорд-Оберегающий Руата
Ларад - лорд Телгара
Ларадиан - старший сын Ларада
Л'зал - зеленый всадник
Лесса - Госпожа Вейра Бенден; дракон - золотая Рамота
Лосакот - мастер Цеха земледельцев
Лоуди - лорд Айгена

Манотти - подмастерье Цеха кузнецов
Мардра - Древняя всадница (видимо - уже покойная)
Менолли - мастер Цеха арфистов, жена Сибела
Миррим - всадница Вейра Восточный; дракон - зеленая Пат
Морилтон - мастер Цеха стеклодувов

Натали - дочь лорда Гроха
Нессел - лорд Крома
Никат - Главный мастер Цеха горняков
Норист - Главный мастер Цеха стеклодувов
Н'тон - Предводитель Вейра Форт; дракон - бронзовый Лиот
Нуревин - торговец

Олдайв - Главный мастер Цеха целителей
Отерел - лорд Тиллека (покойный)

Пелл - сын Доуэлла и Барлы
Петирон - старый арфист, первый учитель Менолли (покойный)
Пешар - живописец из Цеха арфистов
Пьемур - ученик, затем - подмастерье Цеха арфистов
Пьерджан - маленький сын Пьемура и Джейнсис

Райдис - первенец Джейда и Арамины
Рамала - жена лорда Торика, целительница
Рандел - лорд Тиллека, сын и преемник Отерела
Р'март - Предводитель Вейра Телгар
Робинтон - Главный мастер арфистов
Робс - первенец Менолли и Сибела

Сваки - холдер из Райской Реки, бывший солдат
Сибел - Главный мастер Цеха арфистов, преемник Робинтона
Сигомал - лорд Битры
Силтон - подмастерье Цеха кузнецов
С'лен - всадник Форт Вейра; дракон - зеленая Биганта
Соузмал - третий сын Сигомала
Сэнджел - лорд Южного Болла

Тагетарл - молодой арфист, в будущем - глава Цеха печатников
Т'бор - Предводитель Вейра Плоскогорье
Т'геллан - всадник из Бендена; дракон - бронзовый Монарт
Терентел - сын лорда Отерела Тиллекского
Терри - мастер Цеха кузнецов
Торик - лорд Южного холда
Торонас - лорд Бендена
Т'рон - Древний всадник, бывший Предводитель Вейров Форт и Южный (покойный)
Тумара - сестра Брекки

Уорбрет - лорд Исты

Фандарел - Главный мастер Цеха кузнецов
Фасенден - мастер Цеха кузнецов, электромеханик
Ф'лар - Предводитель Вейра Бенден; дракон - бронзовый Мнемент
Ф'лессан - всадник Вейра Бенден, сын Лессы и Ф'лара; дракон - бронзовый Голант
Ф'нор - всадник Вейра Бенден, брат Ф'лара; дракон - коричневый Кант
Фосдак - ученик Цеха кузнецов
Фэкс - лорд-завоеватель, отец Джексома (покойный)

Хэмиан - брат Торика, мастер Цеха кузнецов
Х'налт - наставник молодых всадников Форт Вейра

Шаван - второй сын Джексома и Шарры
Шарра - жена лорда Джексома, сестра Торика, целительница
Шоганар - мастер Цеха арфистов

Эван - подмастерье Цеха кузнецов, помощник Фандарела
Эсселин - мастер Цеха горняков, отвечающий за раскопки на Посадочной площадке

ПЕРВОПОСЕЛЕНЦЫ ПЕРНА, УПОМИНАЕМЫЕ В ТЕКСТЕ

Аджаи, Джу - жена Поля Бендена
Андиар (Телгар), Тарви - геолог, горный инженер, начальник горнодобывающего центра в Карачи
Бенден, Пол - бывший адмирал космофлота, герой битвы при Сигнусе, капитан "Иокогамы", один из руководителей колонии
Битра, Эврил - пилот, астрогатор
Болл, Эмили - бывший губернатор Первой Альфа Центавра, одна из руководителей колонии
Керун, Эзра - капитан "Бахрейна", главный астрогатор, один из руководителей колонии
Коннел (Ханрахан), Сорка - дочь Майры и Рэда Ханраханов, ветеринар, всадница золотой Фарант
Лемос, Барт - пилот
Лилиенкамп, Джо - суперкарго "Иокогамы", начальник снабжения
О'Коннел, Шон - сын Поррига О'Коннела, ветеринар, всадник бронзового Карената
Набол, Набхи - пилот
Телгар, Саллах - пилот
Телгар, Тарви - см. Андиар, Тарви
Тиллек, Джим - капитан "Буэнос Айреса", моряк, начальник порта, один из руководителей колонии
Фусаиуки, Кенджо - старший пилот "Иокогамы"
Янт, Китти Пинт - генетик, специалист по генной инженерии

НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ

АЙВАС - Искусственная Интеллектуальная Справочная Система с Голосовой Связью (название дается по английской аббревиатуре AIVAS - Artificial Intelligence Voice Address System).
Алая Звезда - планета системы Ракбета; вращается вокруг светила по вытянутому эллипсу.
Арфист - представитель одного из наиболее почитаемых и могучих Цехов Перна; арфисты были певцами, музыкантами и хранителями истории и традиций. Кроме этого, они обучали детей, выполняли юридические функции, изучали новые территории и составляли их карты, разрабатывали коды барабанной связи, распространяли новости и т.д. Через разветвленную сеть странствующих арфистов их Главная мастерская в Форт холде собирала сведения обо всех землях, фактически выполняя функции разведки. Целью арфистов являлось поддержание на Перне мира и прогрессивного развития.
Ашенотри - перинитское название азотной кислоты (HNO3); применялась для уничтожения Нитей, упавших на землю.
Бальзам - анестезирующая и заживляющая раны мазь; являлась универсальным лечебным средством. В частности, бальзам использовался для врачевания ожогов, которые Нити наносили драконам и всадникам.
Белиор - большая из двух лун Перна.
Вейр - 1) место, где обитали от двухсот до четырехсот драконов и их всадников - кратер потухшего вулкана. В собирательном смысле Вейром называлась цеховая организация всадников, охранявших Перн во время Прохождения и растивших драконов в мирные периоды. 2) пещера (логово) дракона с примыкающим к нему жилищем всадника.
Встреча - праздник и ярмарка, которые устраивались раз в один-два Оборота каждым из крупнейших холдов.
Всадник - одаренный телепатическими способностями человек, в юности запечатливший дракона; во время Прохождения Алой Звезды всадники и драконы защищали территорию холдов от атак Нитей. В соответствии с мастью своего дракона, всадники называются бронзовыми, коричневыми, голубыми и зелеными; всадницы золотых самок-королев называются госпожами Вейров.
Десятина - подать, которую холды выплачивали защищающим их Вейрам.
Долгий Интервал - вдвое больше обычного Интервала; возникает в тех случаях, когда в силу флуктуаций орбиты Алой Звезды, она не подходит к Перну достаточно близко, чтобы сбросить Нити.
Дракон - искусственно выведенный теплокровный полуразумный ящер; превосходно летает, способен практически мгновенно перемещаться во времени и пространстве, выдыхать пламя и телепатически общаться с некоторыми людьми. Размножается яйцами. Живет пятьдесят-шестьдесят лет в телепатическом симбиозе со своим всадников, которого избирает в момент появления из яйца. Категории драконов: золотые королевы - самки-производительницы, самые крупные и немногочисленные представители рода драконов; бронзовые, коричневые и голубые самцы (перечислены в порядке убывания размеров и силы); бесплодные зеленые самки.
Древние - 1) в романе "Странствия дракона" - всадники и население пяти Вейров, приведенных Лессой из прошлого; часть из них (из Форт Вейра и Вейра Плоскогорье) изгнана в Южный Вейр; 2) первопоселенцы, предки перинитов, прибывшие с Земли.
Запечатление - взаимопроникновение сознаний новорожденного дракона и выбранного им всадника; порождает дальнейшую связь человека и зверя на всю жизнь.
Записи, Архивы - летописи событий, которые велись в каждом Вейре, Цехе и холде Перна.
Звездные Камни - Звездная Скала, Палец, Глаз-камень - камни-ориентиры, установленные на краях кратеров в каждом Вейре, и предназначенные для наблюдений за Алой Звездой.
Интервал - период времени между сближениями Алой Звезды с Перном, равный двумстам Оборотам.
Кла - горячий бодрящий напиток, приготовленный из коры деревьев определенного вида и имеющий привкус корицы.
Конклав - совет лордов, решающий вопросы управления холдами; в частности, в его компетенцию входит подтверждение полномочий правителей холдов.
Крыло (боевое крыло) - соединение, включавшее 15-30 всадников; в Вейре было от десяти до двадцати крыльев.
Лорд - владетель одного из Великих холдов и его территории, глава благородного семейства. Должность лорда была наследственной в пределах семьи, но его прерогативы подтверждались Конклавом, и не всегда новым владетелем становился старший сын; обычно избирался наиболее достойный или честолюбивый.
Лунное дерево - плодовое дерево, в период цветения отличается сильным ароматом. Культивируется на плантациях и растет в диком состоянии.
Морские спутники - крупные разумные морские животные, потомки земных дельфинов, часто сопровождающие корабли.
Нижние Пещеры - гигантские помещения, вырубленные в основании котловины Вейра; использовались с хозяйственными целями. Там располагались кухни, кладовые, жилые комнаты для женщин и детей. Этими службами заведовала женщина, носившая титул Хозяйки Нижних Пещер; фактически - экономка Вейра.
Нити - микозоидные споры с Алой Звезды, которые способны в период Прохождения достигать Перна, где они зарываются в землю и, в процессе своего развития, уничтожают все органические вещества.
Оборот - перинитский год.
Огненный камень - минерал, содержащий фосфин; драконы заглатывают его, чтобы испускать пламя.
Огненная ящерица (файр) - небольшие крылатые ящерицы, из которых методами генной инженерии были выведены драконы. Файры способны перемещаться в Промежутке и вступать в мысленную связь с людьми.
Озеро - естественный водный бассейн на дне котловины Вейра.
Падение - атака Нитей.
Переселение - великое переселение первопоселенцев Перна с южного на северный материк; о нем еще помнят во времена Мориты и Нерилки, но совершенно забыли через тысячу Оборотов, во времена Лессы и Ф'лара.
Площадка кормления - песчаная площадка на дне котловины Вейра, предназначенная для кормления драконов; рядом располагался загон для скота.
Площадка Рождений - арена с теплым песком внутри самой большой пещеры Вейра; эта пещера-амфитеатр служит для общих собраний людей и драконов. В теплом песке Площадки Рождений созревают яйца драконов.
Поиск - путешествие всадников по мастерским и холдам Перна с целью отбора кандидатов на ближайшую церемонию Запечатления. Попасть в число кандидатов и запечатлить дракона - особенно новую золотую королеву - считалось чрезвычайно почетным для девушки или юноши.
Предводитель Вейра - бронзовый всадник, чей дракон догнал в брачном полете старшую из королев Вейра. Вождь выполнял функции боевого и административного руководителя Вейра.
Промежуток - измерение Вселенной, в котором отсутствуют понятия времени и пространства; драконы способны перемещаться через Промежуток в любую указанную им пространственно-временную точку обычного мира.
Прохождение - период, в течение которого Алая Звезда находится достаточно близко от Перна, чтобы сбрасывать на него Нити; равен пятидесяти Оборотам.
Ракбет - желтая звезда, солнце Перна.
Рассветные Сестры - три яркие звезды, особенно хорошо видимые в южном полушарии Перна; одна из них долгое время считалась древней прародиной перинитов, пока не было выяснено, что эти три светила являются кораблями первопоселенцев ("Иокогама", "Бахрейн", "Буэнос-Айрес").
Страж порога - летающий ящер довольно больших размеров, отдаленный родич драконов. Используется как сторожевое животное. В естественном состоянии дикие стражи живут и охотятся стаями.
Тимор - меньшая из двух лун Перна.
Холд - место обитания жителей Перна; первоначально, для защиты от Нитей, залы и помещения холда вырубались в скалах. В дальнейшем названия наиболее крупных (Великих) холдов Перна были распространены на соответствующие области северного континента; во времена Нерилки в них проживали тысячи людей. На территории каждого Великого холда были десятки малых холдов, населенные десятками-сотнями обитателей.
Холдер - 1) владелец малого холда; 2) в собирательном смысле - житель холда (в отличие от всадников, живших в Вейрах, и ремесленников, живших в мастерских своих Цехов) профессиональное объединение ремесленников или специалистов (кузнецов, лекарей, арфистов, рыбаков, скотоводов и т.д.). Цеха имели Главную мастерскую, расположенную вблизи одного из великих холдов, и ряд мастерских в других местах; Цеха были полностью автономны и независимы от власти лордов; управлялись выборными Главными мастерами.
Чаша (чаша Вейра) - внутренняя поверхность кратера, в котором располагался Вейр.

НЕКОТОРЫЕ ИДИОМАТИЧЕСКИЕ ВЫРАЖЕНИЯ

Во имя Первого Яйца
Во имя Яйца
Клянусь Первым Яйцом
Клянусь Скорлупой
Во имя Первой Скорлупы
Чтоб тебе ни Скорлупы, ни Осколков! (проклятье)
Уйти навечно в Промежуток (умереть)
Каков дракон, таков и всадник (пословица)

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Ракбет, в созвездии Стрельца, был золотистой звездой класса G.
  • 1. ЮЖНЫЙ МАТЕРИК, СЕМНАДЦАТЫЙ ОБОРОТ ДЕВЯТОГО ПРОХОЖДЕНИЯ (Страница 1)
    К тому времени, когда Айвас завершил повествование о первых девятигодах колонизации Перна, Ракбет склонился к закату, расцветив небеса наредкость живописными красками.
  • 2. ЮЖНЫЙ МАТЕРИК, СЛЕДУЮЩИЙ ДЕНЬ (Страница 4)
    К тому времени, как взошло солнце, посмотреть на Айваса явилисьмногие; слух о нем распространился столь же быстро, как Нить зарывается впочву.
  • 3. ЮЖНЫЙ МАТЕРИК, ТОТ ЖЕ ДЕНЬ; СОВЕЩАНИЕ (Страница 5)
    В переоборудованном зале совета, расположенном в конце коридора,собрались на чрезвычайное совещание семь лордов холдеров, восемь Главныхмастеров, восемь Предводителей и четыре Госпожи Вейров.
  • 4. ЮЖНЫЙ МАТЕРИК, ФОРТ ХОЛД, ХОЛД РУАТ; ТОТ ЖЕ ДЕНЬ; ДЖЕКСОМ (Страница 7)
    Почти целый день Джексом был так занят, как Пьемуру и не снилось.
  • 5. ХОЛД ПРИБРЕЖНЫЙ И ПОСАДОЧНАЯ ПЛОЩАДКА, СЛЕДУЮЩИЙ ДЕНЬ; РОБИНТОН (Страница 8)
    Несмотря на возражения мастера Робинтона, Ф'лар доставил его домой, вПрибрежный холд.
  • 6. ЮЖНЫЙ МАТЕРИК. ПОСАДОЧНАЯ ПЛОЩАДКА; УЧЕБА (Страница 10)
    События последующих недель подтвердили, что бывший Главный арфистПерна, старый Предводитель Вейра и удалившийся на покой Оберегающий Руатапоступили весьма дальновидно, назначив себя помощниками Айваса.
  • 7. ПОСАДОЧНАЯ ПЛОЩАДКА, ДЕВЯТНАДЦАТЫЙ ОБОРОТ ДЕВЯТОГО ПРОХОЖДЕНИЯ; ДЕСАНТ (Страница 12)
    Лесса резко села на постели.
  • 8. ДЕВЯТНАДЦАТЫЙ ОБОРОТ; НАПАДЕНИЕ (Страница 14)
    "Если что, держи меня, Рут, ладно?" - сказал Джексом, осторожноперебрасывая правую ногу через шею дракона.
  • 9. ХОЛД ТИЛЛЕК, ДЕВЯТНАДЦАТЫЙ ОБОРОТ. КОНКЛАВ ЛОРДОВ (Страница 16)
    В эту весеннюю пору холд Тиллек выглядел как никогда привлекательно:на фоне яркой синевы неба даже гранитные утесы не выглядели так мрачно, исолнечные лучи весело играли на них, отбрасывая серебристые блики.
  • 10. ХОЛД ТИЛЛЕК, ПРАЗДНИК; ПОСАДОЧНАЯ ПЛОЩАДКА, ЭКСПЕДИЦИЯ (Страница 18)
    На празднике в честь нового лорда Тиллека первым выбыл из строямастер Идаролан.
  • 11. ДВАДЦАТЫЙ ОБОРОТ С НАЧАЛА ПРОХОЖДЕНИЯ. ВЕЙР БЕНДЕН, ЗАПЕЧАТЛЕНИЕ; ЮЖНЫЙ МАТЕРИК, ПОИСК Ф'ЛЕССАНА (Страница 19)
    - На мой взгляд, мы должны радоваться, что столько юношей и девушекпо-прежнему хотят стать всадниками, несмотря на все события, происходящиена Посадочной площадке, - заявила Лесса, оглядывая большую группупретендентов, выстроившихся на Площадке Рождений.
  • 12. БОРТ "ИОКОГАМЫ"; НИТИ (Страница 21)
    Торжество Ф'лессана слегка омрачил С'лен, обнаруживший в шлюзе"Иокогамы", предназначенном для выхода в открытый космос, восемнадцатьпригодных к использованию скафандров.
  • 13. "ИОКОГАМА" И ДРУГИЕ МЕСТА (Страница 23)
    Лесса только в первый момент проявила недовольство, когда Джексом,Шарра и Олдайв верхом на Руте присоединились к трем большим драконам,чтобы сопроводить их в первый полет на "Иокогаму".
  • 14. БОРТ "ИОКОГАМЫ" И ПОСАДОЧНАЯ ПЛОЩАДКА; ПЛАН (Страница 24)
    На следующее утро, закончив работу, Джексом с Пьемуром отдыхали врубке "Иокогамы".
  • 15. АЛАЯ ЗВЕЗДА; ЭКСПЕДИЦИЯ (Страница 25)
    - Никогда не видела столько файров сразу! - воскликнула Джейнсис,помогавшая Джексому и Пьемуру купать Рута в лагуне Прибрежного холда.
  • 16. ДВАДЦАТЫЙ ОБОРОТ; РАЗНЫЕ МЕСТА И РАЗНЫЕ СОБЫТИЯ (Страница 27)
    Когда Миррим зашла за Шаррой, чтобы захватить ее на "Иокогаму", гдеих ждало очередное задание, она застала подругу спящей.
  • 17. БОРТ "ИОКОГАМЫ" И ХОЛД РУАТ; ПОХИЩЕНИЕ (Страница 28)
    Близился конец лета, а похитители все не обнаруживали себя.
  • 18. ХОЛД РУАТ; СУД (Страница 30)
    К счастью для заговорщиков, мастер Робинтон оправился от чудовищнойдозы сонного зелья, отделавшись только синяками - следствием бешенойскачки по бездорожью.
  • 19. АЛАЯ ЗВЕЗДА; ПЕРЕЛЕТ (Страница 31)
    Айвас объяснил Фандарелу с Бенелеком, как именно нужно спроектироватьбаки с ашенотри, чтобы кислота разъела металлические корпусааннигиляционных двигателей.
  • 20. ЗАВЕРШЕНИЕ (Страница 33)
    Несколько всадников из третьего отряда пострадали от истощения.
  • КОММЕНТАРИИ (Страница 34)
  • ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА (Страница 34)
  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 34)
  • ПЕРВОПОСЕЛЕНЦЫ ПЕРНА, УПОМИНАЕМЫЕ В ТЕКСТЕ (Страница 35)
  • НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ (Страница 35)
  • НЕКОТОРЫЕ ИДИОМАТИЧЕСКИЕ ВЫРАЖЕНИЯ (Страница 35)


Энн Маккефри

Все вейры Перна

Цикл: "Всадники Перна"

Читать книгу

Анонс

На страницах этой книги читатели вновь встретятся с полюбившимися им героями - Ф'ларом и Лессой, Мнементом и Рамотой, Мастером Робинтоном и Менолли, с юным Джексомом и Шаррой. Но к ним прибавится и новый персонаж - АЙВАС, огромный компьютер, сохранившийся со времен первопоселенцев Перна. Пользуясь его знаниями и мудрыми советами, всадники Перна наконец избавят свою прекрасную планету от нашествия Нитей.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin