Энн Маккефри - Странствия дракона

Энн Маккефри

ПРОЛОГ

Ракбет, в созвездии Стрельца, был золотистой звездой класса G. В его систему входили два пояса астероидов, пять планет - и еще одна, блуждающая, притянутая и связанная узами тяготения в последние тысячелетия. Когда люди впервые обосновались на третьей планете системы Ракбета, получившей название Перн, они не обратили особенного внимания на странную планету-пришелицу, что вращалась вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. В течение нескольких поколений люди не слишком много думали об этой Алой Звезде - пока однажды она не подошла в перигелии близко к Перну.
Когда влияние остальных тел системы Ракбета не мешало сближению планет, чуждая жизнь, безжалостная и хищная, стремилась преодолеть узкий пространственный разрыв и перебраться в более гостеприимный мир. Кто знает, сколько тысячелетий Алая Звезда с неотвратимой цикличностью наносила эти смертоносные удары; но теперь на Перне были люди.
Потери, понесенные вначале колонистами, были устрашающими. Началась длительная борьба за выживание, отчаянное сражение с бедствием, что дождем серебряных нитей неслось сквозь небеса Перна. И как раз в эти горестные трудные годы связь с материнской планетой была окончательно утрачена.
В свое время периниты разобрали транспортные корабли и отказались от многих технологических достижений - все это казалось ненужным и неуместным на девственной, благодатной планете. Теперь же, чтобы защититься от вторжения Нитей, у наиболее изобретательных колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в совершенствовании одного из уникальных биологических видов усыновившей их планеты. Мужчин и женщин, способных к глубокому сопереживанию, обладающих врожденным даром телепатии, обучали использовать и сохранять этих необычных животных. "Драконы", названные так в память о сказочных созданиях из земных легенд, обладали двумя чрезвычайно полезными свойствами: они почти мгновенно перемещались из одного места в другое, и после того, как заглатывали некий местный минерал, содержащий фосфин, умели выдыхать пламя. Таким образом, поднявшись под облака, драконы могли сжигать Нити в воздухе и не допускать их падения на почву. Чтобы реализовать первый этап плана, потребовалось несколько поколений. Одновременно осуществлялась и вторая стадия, но ее окончательное завершение требовало значительно большего времени. Зато она гарантировала надежную защиту от вторжения смертоносных спор. Ибо Нити являлись всего лишь микозоидными спорами, способными преодолевать космическое пространство и, достигнув обитаемого мира, с бессмысленной прожорливостью поглощать любую органическую материю. Попадая на плодородную поверхность Перна, они зарывались в мягкую почву и начинали стремительно размножаться.
Инициаторы программы защиты надеялись, что вторая часть плана даст быстрые результаты - хотя бы в психологическом отношении. Периниты видели, как клубки Нитей пылают в воздухе и серым пеплом падают вниз; это успокаивало их и вселяло веру в собственные силы. Но низменный Южный материк, где вначале была осуществлена вторая часть плана, оказался неприспособленным для обороны; все колонисты были переселены на Северный континент, где могучие горные хребты, изобилующие естественными пещерами, могли служить защитой в годину бедствий. Новые поселения на севере создавались тяжким трудом, и вскоре о благодатном Южном материке было забыто. Как, впрочем, и о далекой родине колонистов - Земле. С каждым новым поколением воспоминания о материнской планете все больше окутывались туманом, превращаясь в легенды, пока не исчезли из дальнейшей истории Перна, окончательно канув в забвение.
Форт, первоначальное поселение, вырубленное в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Второй город был заложен дальше к северу, около большого озера, где в скалах обнаружилось множество пещер. Однако через несколько поколений холд Руат тоже оказался переполненным. Так как Алая Звезда всходила на восточном небосклоне, было решено направить экспедиции в восточные горы, чтобы разведать места, удобные для создания наблюдательных пунктов и убежищ. Единственным подходящим местом были пещеры, так как только камень и металл (которым, к сожалению, Перн оказался не очень богат) могли защитить от обжигающих ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Тогда периниты обратили внимание на кратеры древних потухших вулканов, внутренние склоны которых были источены огромными пещерами. Одна такая вершина находилась вблизи Форта; другую обнаружили в горах Бендена на восточной оконечности материка. Их приспособили для обитания драконов и их всадников, но на этот проект ушли последние запасы горючего для гигантских горнопроходческих машин, и все остальные холды и Вейры высекались в скалах вручную.
Задачи у всадников и у людей, обитавших в холдах, были различны; различны были и их жизненные уклады, которые постепенно освящались обычаями - пока не превратились в традицию, нерушимую, как закон. Затем наступил период, равный двумстам Оборотам Перна вокруг светила, когда Алая Звезда, одинокая замерзшая странница, находилась в дальнем конце своей эллиптической орбиты. На почву Перна больше не падали Нити. Люди успокоились, они обрели наконец ту жизнь, о которой мечтали, когда впервые высадились на гостеприимной, плодородной планете. Они стерли следы опустошения, разбили фруктовые сады, вспахали поля и намеревались восстановить на склонах гор уничтоженные Нитями леса. Они даже сумели позабыть о том, что совсем недавно находились на грани вымирания. В течение мирного периода род драконов множился и процветал; согласно разработанному ранее плану защиты были основаны четыре новых лагеря в кратерах вулканов. Правда, за это время люди полностью забыли о второй части плана. Но Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов ужаса, которым грозили небеса. И периниты благословляли предков, чья мудрая предусмотрительность спасла их много поколений спустя. Огненным дыханием драконы уничтожали в воздухе падающие Нити, защищая поселения людей.
К моменту, когда Алая Звезда в третий раз сблизилась с Перном, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярными бедствиями. Шесть Вейров - так стали называть лагеря всадников в кратерах потухших вулканов - взяли под защиту весь Северный материк, разделив его на шесть областей. Остальное население должно было оказывать поддержку Вейрам, так как обитавшие в них бойцы не могли тратить силы и время на поиски пропитания - тем более, что вблизи вулканических пиков не нашлось пригодной для обработки земли. В мирные периоды всадники растили драконов и обучали молодежь; во время Прохождений они сражались с Нитями.
В районах, изобиловавших естественными пещерами, в плодородных долинах рек росли города-холды. Некоторые из них, расположенные в стратегических точках, развивались с особой стремительностью. Чтобы управлять ими, бороться с ужасом и отчаянием, которые охватывали население во время атак Нитей, требовались сильные люди. Нужны были мудрые администраторы, чтобы организовать сбор и хранение запасов продовольствия на весь период, когда не представлялось возможным вырастить урожай. Людей, обладавших способностями к работе с металлом, умевших разводить животных, ловить рыбу, ткать, добывать руду (там, где она была), объединили в цеха. Каждый цех включал несколько мастерских, расположенных, как правило, в самых больших холдах. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, передавая из поколения в поколение секреты мастерства. Чтобы лорды, правители холдов, на землях которых находились мастерские, не могли прибрать к рукам их продукцию, ремесленникам было предоставлено самоуправление. Они подчинялись только Главному мастеру своего цеха, которого выбирали из числа наиболее опытных и уважаемых людей. Главный мастер полностью отвечал за продукцию цеха, ее качество и распределение; его мастерские работали для всего Перна.
Со временем, конечно, права и привилегии властителей холдов и Главных мастеров увеличились; то же самое относилось и к всадникам, под защитой которых находились все поселения на планете.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
Итак, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.
Семь Оборотов прошло с тех пор, как завершилось это великое переселение. Первоначальный восторг и благодарность, которые испытывали холды и цеха к своим спасителям, успели остыть. Да и Древним всадникам, выходцам из прошлого, не нравился новый Перн и та эпоха, в которой они очутились. Слишком много изменений произошло за четыреста Оборотов - изменений, которые неизбежно вели к конфликту между прошлым и настоящим.

Глава 1

Форт холд, мастерская Робинтона, утро;
Вейр Бенден, послеполуденное время;
Главная мастерская цеха кузнецов, холд Телгар,
позднее утро (по времени Телгара)

"Как начать?" - размышлял Робинтон, Главный мастер арфистов Перна.
Он хмурился в раздумье, склонившись над влажной поверхностью песка, заполнявшем неглубокий прямоугольный лоток на рабочем столе. Его длинное, вытянутое лицо пересекли глубокие морщины; голубые глаза, обычно смотревшие на мир с нескрываемым острым интересом, потемнели, подернулись дымкой, выдававшей внутреннее напряжение.
На миг он представил, как песок в такт его невнятному бормотанью покрывается словами и нотами... Словно он, первейший на всем Перне сочинитель баллад, саг и песен, научился творить мыслью. Робинтон усмехнулся. Все-таки ему нужно придумать эту новую балладу, которую предстоит впервые исполнить на предстоящем вскоре бракосочетании лорда Асгенара, правителя Лемоса, и сестры лорда Ларада Телгарского. Он получил уже немало сообщений о воцарившемся повсюду смятении и недовольстве - и от бродячих музыкантов своего цеха, и по барабанной связи. Робинтон хотел воспользоваться подходящим случаем, чтобы напомнить гостям - каждому лорду и каждому мастеру, приглашенным на торжество, - об их долге перед всадниками Перна.
Итак, - решил Робинтон, - он выберет темой своей баллады то фантастическое путешествие сквозь время, которое совершила Лесса, Госпожа Вейра Бенден, вместе со своей золотой королевой Рамотой. Он хорошо помнил, какую радость и облегчение испытали лорды и мастера, когда пять Древних Вейров, завершив путь в четыре сотни Оборотов, прибыли на защиту Перна.
Да, но как воссоздать в мелодии очарование тех неистовых дней? Какие ритмы способны оживить былой восторг? Даже самые волнующие аккорды не смогут передать толчок крови в виске, затаенный вздох, трепет ужаса и воскрешенную робкую надежду... Все, что случилось в то утро, после падения Нитей на Нерат, когда Ф'лар собрал в Бендене перепуганных лордов и мастеров... Когда он сумел вдохнуть мужество в их сердца.
Нельзя, однако, сказать, что властители холдов внезапно осознали свой долг перед Вейром. Слишком реальна была опасность... и перед глазами лордов, несомненно, стояли их цветущие поля, опаленные ударами Нитей, которые уже считались выдумкой, мифом; они ясно представляли тысячи нор, заполненных молниеносно размножающимися паразитами, и предчувствовали, что вся их дальнейшая жизнь пройдет в каменных мешках холдов, за железными дверьми и ставнями. В тот день они были готовы продать Ф'лару свои тела и души, лишь бы он только смог защитить их от Нитей. И Лесса - да, Лесса, сумела спасти их, едва не расставшись при этом с жизнью.
Робинтон посмотрел на ровную поверхность песка в лотке; яркие картины, всплывшие перед его глазами, внезапно потускнели.
- Песок памяти высыхает быстро, - вполголоса пробормотал он, окинув взглядом густонаселенную долину, лежавшую за окном. Она тянулась к скалистому обрыву, над которым располагался Форт, старейший из великих холдов Перна. На гребне горы стоял часовой. Обычно там было не меньше шести стражей, наблюдавших за небом; однако уже наступило время посева, и лорд Грох послал на поля всех, кто мог держаться на ногах - даже детей, очищавших от буйной весенней травы камни защитной полосы и стены холда. Ближе к лету он, пожалуй, не рискнет отрывать детей от их дела, как бы ему ни хотелось обработать побольше земли...
Сам Грох, несомненно, сейчас был в поле, гарцевал от участка к участку на одном из этих длинноногих животных, выведенных Согрейни, мастером скотоводов. Властитель Форта казался неутомимым; его выпуклые голубые глаза никогда не пропускали плохо обрезанное дерево или невскопанную полосу земли. Он был дородным мужчиной с седоватыми волосами, аккуратно схваченными кожаной лентой, и слишком легко впадал в гнев. Однако, несмотря на свой высокомерный вид и раздражительность, он не требовал от обитателей своего холда, от детей и воспитанников ничего такого, что не смог бы сделать сам. Правда, лорд отличался довольно консервативным образом мыслей, но он сознавал границы своих возможностей, и это знание придавало ему уверенности.
Робинтон поджал нижнюю губу; удивительно, как человек, подобный лорду Гроху, смог пренебречь одной из своих традиционных обязанностей - уничтожением зелени вблизи мест обитания людей! Или же это было его ответом на сетования Вейра по поводу необъятности лесных угодий Форт холда, которые они должны защищать? Вождь Форт Вейра Т'тон и Мардра, его подруга, уже не так тщательно следили за тем, чтобы ни одна нора Нитей в буйных субтропических лесах не осталась без внимания их всадников. Однако сам Грох проявлял прежнее усердие; когда Нити падали в его леса, туда немедленно отправлялись наземные команды с огнеметами. У Гроха было несколько отрядов наблюдателей и скороходов, которые действовали на земле не менее эффективно, чем всадники - в воздухе; любая Нить, которой удавалось избежать огненного дыхания драконов, разыскивалась и уничтожалась.
Но в последнее время до Робинтона стали доходить очень неприятные слухи - причем не только из Форт холда. Рано или поздно арфист оказывался в курсе любой сплетни, произнесенной самым тихим шепотом, а уж он-то умел отличить истину от наговора и клевету от небрежного высказывания. Хотя Робинтон не отличался склонностью к панике - что неоднократно подтверждалось на протяжении многих лет - сейчас в его сердце начинал закрадываться холодок тревоги.
Мастер арфистов откинулся в кресле, разглядывая яркое голубое небо за окном, свежую зелень полей, плодовые деревья в золотистом цветении, сверкающие чистые камни небольших холдов, что выстроились вдоль дороги, которая вела к главному поселению, мастерские цехов, сгрудившиеся у подножия широкой защитной полосы, обегавшей стены большого внешнего двора Форта. Если его подозрения не беспочвенны, то что он мог сделать? Заклеймить нерадивых в очередной балладе? Написать сатиру? Робинтон фыркнул. Лорд Грох был слишком прямолинеен для того, чтобы отнести сатирические выпады на свой счет. К тому же - Робинтон раздраженно нахмурился - если Грох и проявил небрежность, то только в ответ на гораздо большую небрежность Вейра. Он невольно содрогнулся, представив, что могут сделать несколько пропущенных Нитей с огромными лесными массивами на юге.
Да, он может написать балладу и спеть ее Мардре и Т'тону, вождям Вейра - но это выльется в пустой звук. С недавних пор Мардра стала очень раздражительной. Ходят разные слухи... И если они верны, то ей нужно действовать весьма дипломатично, чтобы освободить кресло Предводителя. Пусть другие мужчины ищут ее благосклонности, раз Т'тон получил отставку. Странное дело. Стоит послушать болтовню женщин в холде, и каждому станет ясно, что Предводитель Форта по-прежнему крепок и силен... Даже слишком силен - кое в чем ему приходится сдерживать себя. Лорду Гроху не очень нравится, что чуть ли не половина его подданных носит семя Племени Дракона...
"Еще один тупик, - подумал Робинтон с угрюмой улыбкой. - Обычаи холда отличаются от морали Вейра... Может быть, стоит послать слово Ф'лару Бенденскому? Впрочем, бесполезно. Он ничем не сумеет помочь... Вейры автономны, и любой совет Ф'лара может быть воспринят, как оскорбление... Причем не только одним Т'тоном". Хотя арфист знал, что в подобной ситуации вождь Бендена встанет на сторону людей холда.
Не в первый раз за последние месяцы Робинтон горько пожалел, что молодой вождь Бендена семь Оборотов назад, когда Лесса привела из прошлого Вейры Древних, столь поспешно распростился с властью. До этого Ф'лар сумел за несколько недель объединить весь Перн и поднять его на борьбу с надвигающейся угрозой. Все соединились в едином порыве - каждый лорд, каждый мастер, житель холда, ремесленник... Этот союз распался, когда Предводители Древних восстановили свой традиционный протекторат над холдами, и благодарный Перн подтвердил все их привилегии. Однако за прошедшие четыре сотни Оборотов многое изменилось, и Древним предстояло столкнуться с переменами...
Вероятно, наступило время напомнить лордам о тех днях, когда их спасение зависело лишь от хрупких крыльев драконов да отваги двух сотен всадников, верных своему долгу.
"Ну, у арфиста тоже есть долг, - подумал Робинтон, разглаживая мокрый песок. - И обязательства, которые нужно выполнять".
Через двенадцать дней Ларад, лорд Телгарский, вручит свою сестру, Фамиру, владетелю Лемоса, лорду Асгенару. И мастер арфистов просто обязан появиться на празднике с новыми, подобающими случаю песнями. Там будут и Ф'лар с Лессой - холд Лемос находится под защитой Вейра Бенден. Там соберется вся знать - вожди Вейров, лорды и мастера, - чтобы почтить своим присутствием торжество.
"Гости послушают веселые песни арфиста, а в промежутках меж ними сам арфист хорошенько закусит", - Робинтон усмехнулся в предвкушении пира и занес над песком стило.
Ради Лессы стоит постараться... Ее тема должна звучать нежно, призывно... но ни в коем случае не упрощенно. Она уже стала легендой... Арфист невольно улыбнулся, представив хрупкую, невысокую Госпожу Бендена, с ее белой кожей, облаком пышных темных волос, искрящимися серыми глазами

Оглавление 1 Следующая страница


Странствия дракона

и острым язычком. Не было человека на Перне, который отказал бы ей в уважении... или отважился бы рассердить - кроме Ф'лара, конечно.
Теперь надо подобрать мелодический ряд для Предводителя Бендена... Жесткие глаза цвета янтаря, сухой, резкий профиль воина, врожденное, почти неосознанное чувство превосходства... Тут надо что-то боевое, грозное, как набат. Стоит ли включать эпизод о том бескровном сражении на склонах Бендена? В конце концов, это всего лишь небольшие трения между лордами и вождем Вейра. Сейчас ясно, что без всадников плодородная земля Перна стала бы пустыней после первой же атаки Нитей - даже если каждого мужчину, женщину и ребенка вооружить огнеметом. Одна Нить, хорошо укоренившись, способна дать потомство, пожирающее поля, луга и леса Перна со скоростью летящего дракона, уничтожающее все живое - кроме твердой скалы, воды и металла... Робинтон покачал головой, устрашенный собственной фантазией.
Так... Теперь Фандарел, мастер кузнецов... Огромный, с громоподобным голосом, бесконечно любознательный, всегда в делах... Руки большие, но искусные, чуткие... Главную тему поведет барабан... Только подумать, как обманчива внешность кузнеца! Любой решит, что такой гигант с медленными, осторожными движениями - тугодум...
Печальные, тихие аккорды... Это Лайтол, который был всадником Бендена и потерял своего дракона, Ларта, во время Весенних Игр. Несчастный случай... Сколько же прошло с тех пор? Четырнадцать, пятнадцать Оборотов? Лайтол покинул Вейр - жизнь там каждое мгновение напоминала бы о его страшной потере - и стал ткачом. Он возглавлял мастерскую цеха швейников в холде Плоскогорья, когда Ф'лар отправился на Поиск и встретил Лессу. Потом Лесса отказалась от прав на Руат в пользу младенца Джексома... Да, и Ф'лар поставил Лайтола управляющим холдом. Он и сейчас там, со своим воспитанником... Мальчику скоро будет восемь Оборотов.
А как ему выразить тот трепет, то почтительное уважение, которое люди Перна испытывают перед драконами? Не существует мелодии столь величественной, чтобы по достоинству воспеть этих огромных крылатых зверей, с которыми человек проходил обряд Запечатления в тот миг, когда они появлялись из яйца... Люди любили их, холили и преклонялись перед ними... Вместе они бились с Нитями, уничтожая их огненным дыханием... Дракон и всадник - защитники Перна... На всю жизнь их объединяла нерасторжимая телепатическая связь, неизмеримо превосходившая обычную речь... "Как это можно выразить?" - подумал Робинтон, вспомнив мечту своей юности - стать всадником.
Неким таинственным образом драконы Перна могли попадать в Промежуток, в ледяной безбрежный мрак, лежащий за пределами видимого мира. Прыжок сквозь Промежуток позволял им в мгновение ока переноситься е одного места в другое... даже путешествовать во времени!
Арфист вздохнул. Это потрясало воображение! И вот рука его потянулась ж песку, стило выдавило первую ноту, начертило первое слово... детские надежды Робинтона дали песне жизнь.
Он едва успел вывести начальную строфу на мягкой глине, чтобы сохранить текст, как первый удар барабана прервал его труды. Робинтон быстро вышел в маленький внутренний дворик и, склонив голову, прислушался: все верно, серия частых ударов, код его цеха... Он настолько сосредоточил слух, что даже не заметил, как над строениями мастерской вновь повисла тишина.
"Нити?" В горле у него внезапно пересохло. Ему не надо было заглядывать в таблицы с расписанием атак, чтобы понять: Нити на побережье холда Тиллек начали падать слишком рано.
На противоположном конце долины, на стене Форт холда, безучастный к чужому бедствию, размеренно вышагивал часовой.

Воздух в огромной чаше Вейра Бенден уже был напоен теплом весеннего полдня, когда Ф'нор вслед за своим большим коричневым Кантом выбрался на карниз. Всадник зевнул и потянулся - так, что хрустнуло в спине. Прошлый день он провел на западном побережье в поисках подходящих для обряда Запечатления подростков. Он приглядывался и к девушкам, потому что на площадке рождений Вейра Бенден зрело новое золотое яйцо. "В Бендене, несомненно, рождается больше драконов и больше королев, чем во всех Вейрах Древних", - подумал Ф'нор.
- Хочешь есть? - спросил он своего коричневого, бросив взгляд вниз, на дно скалистой чаши Вейра. Возле загона для скота кормящихся драконов не было видно; животные, расставив передние ноги и свесив головы к костистым коленям, дремали на теплом солнце.
"Хочу спать", - ответил Кант, хотя спал он так же долго и столь же глубоко, как его всадник. Коричневый дракон выбрал место поудобнее, вздохнул и улегся на нагретом солнцем карнизе.
- Лентяй несчастный, - нежно улыбнувшись своему зверю, сказал Ф'нор.
Солнце освещало противоположную сторону жерла потухшего вулкана, гигантской котловины, служившей жилищем всадникам на восточном побережье - Северного материка Перна. В скалистых стенах темнели отверстия, которые вели в вейры-логова драконов; блики, вспыхивавшие на прожилках слюды, слепили глаза. Сверкала гладь озера, переполненного весенними водами, - там купалась пара зеленых, пока их всадники болтали, развалившись на травянистом откосе. По другую сторону, там, где находились помещения молодняка, подростки выстроились полукругом около своего наставника.
Улыбка Ф'нора стала еще шире. Он опять лениво потянулся, вспоминая утомительные часы занятий в таком же полукруге двадцать Оборотов назад. Да, для нынешнего поколения эти уроки приобрели гораздо больше смысла. К его времени серебряные Нити, о которых говорилось в учебных балладах, не падали с Алой Звезды добрых четыреста Оборотов... Нити; пожиравшие плоть людей и животных, травы, злаки и леса Перна... Тогда лишь Ф'лар, его сводный брат, всадник бронзового Мнемента, верил, что в этих легендах скрыта правда... Единственный из всех всадников последнего Вейра на планете. Теперь существование Нитей являлось очевидным фактом; они падали с небес Перна с удручающей неотвратимостью. И борьба с ними опять наполнила смыслом жизнь всадников. Приемы, которые постигали сейчас эти парни, могли спасти их собственные жизни и, что было гораздо важней, их зверей.
"Они стараются", - сообщил Кант, складывая крылья вдоль спины и подвернув хвост под брюхо. Он опустил огромную голову на передние лапы; фасеточные глаза дракона мягко сияли рядом с плечом Ф'нора.
Всадник протянул руку и начал почесывать его надбровье - пока в горле Канта не родился низкий довольный рокот.
- Ах ты, ленивец!
"Когда я работаю - я работаю, - возразил Кант. - Как бы ты узнал без моей помощи, который из парней, рожденных в холдах, сумеет стать добрым всадником? И разве не я нашел девушку для королевы?"
Ф'нор снисходительно рассмеялся, но это было правдой; всадники Вейра Бенден высоко ценили способность Канта обнаруживать подходящих кандидатов для боевых драконов и новых королев.
Затем Ф'нор нахмурился, вспомнив странную враждебность обитателей холдов и ремесленников, с которой он столкнулся на землях Южном Болла. Да, люди вели себя явно враждебно, пока... пока не узнавали, что он из Бендена. Что ж, у Древних свой путь... Южный Болл находился под защитой Форт Вейра. Традиционно - Ф'нор сухо усмехнулся, так как Предводитель Форта Т'тон мнил себя великим хранителем традиций и обычаев, - традиционно Вейр, который защищает земли холда, имеет право первоочередного выбора будущих всадников. Но пять Древних Вейров редко искали кандидатов за пределами своих Нижних Пещер. "Конечно, - думал Ф'нор, - королевы Древних не способны приносить столько яиц, сколько приносят королевы Бендена и южного... и в их кладках совсем мало золотых. Собственно говоря, после того, как семь Оборотов назад Лесса привела Древних, в их Вейрах появились только три молодые королевы."
Что ж, пусть Древние следуют своими путями, если это им нравится; сам Ф'нор был согласен с Ф'ларом. Во имя общих интересов, новорожденным драконам надо предоставить самый широкий выбор. И хотя женщины в Нижних Пещерах Бендена ничего не имели против такого поддержания традиций, они не могли равняться плодовитостью с королевами крылатого племени.
"Предположим, - размышлял коричневый всадник, - кто-нибудь из Древних - Г'нериш из Айгена или Р'март Телгарский - объявит открытым брачный полет своей молодой королевы. Тогда бронзовые Бендена получат право участвовать в нем, и Древние заметят, что кладки стали обильнее, а размеры драконов увеличились... Разве можно улучшить породу без притока свежей крови?"
Порыв ветра принес едкий аромат бальзама, и Ф'нор сморщился. Он совсем забыл, что женщины уже несколько дней готовили анестезирующую мазь - универсальное средство от ожогов Нитей и других болезненных ран. Неистребимый запах бальзама проникал всюду. В прошлые дни во время завтрака и хлеб, и мясо, казалось, были пропитаны острым запахом лекарства. Приготовление бальзама являлось процессом столь же длительным, сколь и неприятным; в этот период многие всадники старались пореже появляться в Вейре. Вот и вчера это было главной причиной для продолжения Поиска.
Ф'нор посмотрел на противоположную стену, где темнело отверстие королевского вейра. Рамота, конечно, была на площадке рождений, около своей последней кладки. Но бронзовый Мнемент тоже отсутствовал на обычном месте, на уступе перед входом в вейр. Они с Ф'ларом уже умчались куда-то - спасаясь то ли от запаха бальзама, то ли от переменчивого настроения Лессы. Она добросовестно выполняла все обязанности Госпожи Вейра, даже самые неприятные, но это не означало, что хлопоты по хозяйству приводят ее в восторг.
Бальзам пахнул отвратительно; тем не менее Ф'нор почувствовал голод. Последний раз он ел вчера после полудня, а так как сдвиг по времени между Южным Боллом на западе и Бенденом на востоке достигал шести часов, он пропустил обеденное время в своем Вейре.
Почесав на прощанье надбровье коричневого, Ф'нор сказал, что пойдет немного перекусить, и двинулся вниз по крутым ступенькам, вырубленным в скале. Одной из привилегий помощника Предводителя Вейра являлся выбор жилья. Рамота считала, что, кроме нее, Бендену вполне достаточно двух младших королев; таким образом, еще два королевских вейра, соединенных лестницами с дном чаши, пустовали. Ф'нор занял один из них и теперь мог не беспокоить Канта, когда собирался посетить нижние уровни.
Он подошел к широкому проему, что вел в Нижние Пещеры; от запаха бальзама, кипевшего в котлах, слезились глаза. Прихватив кружку кла, хлеб и фрукты, Ф'нор поспешно направился к юным всадникам, столпившимся вокруг наставника. Наблюдение за тренировками молодежи входило в обязанности Ф'нора; особенно внимательно он следил за подростками, рожденными вне стен Бендена. Этим юным отпрыскам жителей холдов и ремесленников требовалось время, чтобы приспособиться и жизни в Вейре. Часто свобода, как неразбавленное вино, ударяло в головы мальчишек - особенно после первых полетов в Промежутке. Чтобы оказаться в любом месте Перна, достаточно было ясно представить себе его и сосчитать до трех. Немалый соблазн! И Ф'нор был полностью согласен с Ф'ларом, который утверждал, что к обряду Запечатления нужно готовить ребят постарше - хотя Древние считали подобную практику весьма предосудительной. Но, во имя Золотого Яйца, парень к двадцатому Обороту понимает лежащую на всадниках ответственность - даже если родился в холде! Зрелость, эмоциональная устойчивость сами по себе не могут, конечно, избавить от шока, который испытывает психика человека во время Запечатления. Но юноша гораздо быстрее начинает понимать значение установившегося мысленного и духовного контакта, взаимопроникновения чувств, связывающих его с драконом - отныне и до самой смерти. Он способен контролировать своего подопечного, пока у того зреет комплекс необходимых инстинктов и устанавливаются защитные барьеры. У любого из новорожденных не слишком много разума, и если глупый подросток позволит своему малышу переесть, весь Вейр будет мучиться болями в желудке. Ведь даже взрослые звери жили только настоящим моментом - не слишком думая о будущем и сохраняя память о прошлом лишь на уровне инстинктов. "И это хорошо, - подумал Ф'нор. - Хорошо для драконов, которые принимают на себя основной удар Нитей. Будь у них разум более острым, они, возможно, отказались бы сражаться."
Ф'нор сделал глубокий вдох и, прикрыв ладонью глаза, вошел в кухню, занимавшую чудовищных размеров пещеру. Он осмотрелся; пожалуй, в этом зловонном производстве участвовала половина женского населения Вейра. Огромные котлы кипели на очагах, тянувшихся вдоль противоположной стены; одни женщины сидели у широких столов, перемывали и крошили корни, из которых экстрагировался бальзам, другие мешали варево в котлах, третьи переливали его в большие горшки. У них были черпаки на длинных ручках, рот и нос закрывали повязки из ткани, глаза слезились от едких паров. Ребята постарше подтаскивали из кладовых уголь и относили в самые холодные камеры загустевающий бальзам. Все были при деле.
К счастью, дежурный очаг, на котором обычно варили обед, находился возле самого входа. Над тлеющими углями на крючьях висели небольшой горшок с кла и кастрюля с тушеным мясом. Ф'нор еще раз наполнил кружку и оглянулся - кто-то назвал его имя. Манора, мать, - она кивала, подзывая его. Лицо хозяйки Нижних Пещер, обычно безмятежно-спокойное, выглядело несколько растерянным.
Ф'нор послушно подошел к столу, у которого Манора, Лесса и еще одна молодая женщина изучали поверхность небольшого металлического черпака. Лицо девушки показалось ему знакомым, но имени он вспомнить не мог.
- К вашим услугам, Лесса, Манора... - он склонил голову, пытаясь вспомнить имя девушки.
- Неужели ты забыл Брекки, Ф'нор? - Лесса с упреком приподняла бровь.
- Ты думаешь, я могу разглядеть что-нибудь в этом тумане? - Ф'нор демонстративно вытер глаза рукавом. - Брекки, мы не виделись с тех пор, как вместе с Кантом привезли тебя из мастерской на Запечатление малышки Вирент.
- Ф'нор, ты такой же, как Ф'лар, - заявила Лесса раздраженно. - Помнишь имя дракона, но не всадника.
- Как поживает Вирент, Брекки? - спросил Ф'нор, пропуская мимо ушей замечание Лессы.
В ответ девушка улыбнулась с пугливым смущением и бросила отчаянный взгляд на Манору; ей явно не хотелось привлекать внимание всадника. На вкус Ф'нора она была слишком худощавой; немного повыше Лессы, свежее, милое личико обрамляли завитки темных кудрей. "Очень привлекательная девушка, - решил Ф'нор, - и скромная... Интересно, как она ладит с Киларой, капризной, самовластной Госпожой Южного Вейра? Он слышал, как Брекки перебралась туда, когда Вирент подросла... Как будто, не очень давно..."
Лесса грохнула на стол перед ним пустой ковш.
- Погляди-ка, Ф'нор. Внутренняя поверхность растрескалась, и бальзам меняет цвет... с ним что-то происходит.
Ф'нор сочувственно свистнул.
- Ты не знаешь, чем Фандарел покрывает металл? - спросила Манора. - Нельзя и дальше портить мазь. Я не рискую пользоваться металлической посудой, но выкидывать ее жалко...
Ф'нор поднес ковш к свету. С одной стороны тусклую внутреннюю поверхность пересекали тонкие трещины.
- Видишь, что происходит с бальзамом? - Лесса подтолкнула к нему маленький котелок.
Обычно снадобье, застывая, превращалось в бледно-желтую мазь; но находившееся в котелке вещество отливало красным. "Довольно угрожающий цвет", - подумал Ф'нор. Он принюхался, затем опустил в котелок палец и почувствовал, как знакомое онемение охватывает кожу.
- Он действует, - Ф'нор пожал плечами.
- Да, конечно. Но что случится с открытой раной, если на нее попадет мазь с примесью неизвестного вещества? - спросила Манора.
- Действительно. А что сказал Ф'лар?
- О, Ф'лар. - На прелестном лице Лессы появилась недовольная гримаска. - Он умчался в Лемос... Поглядеть, что научились делать мастера Асгенара из перемолотых листьев и древесных ветвей.
Ф'нор усмехнулся.
- Вечно он куда-то пропадает... Как раз тогда, когда нужен - так, Лесса?
Глаза Госпожи Бендена сузились, и острый ответ уже был готов сорваться с ее губ... Но вдруг она поняла, что Ф'нор дразнит ее.
- Вы оба друг друга стоите, - со вздохом сказала Лесса коричневому всаднику, так похожему на ее возлюбленного. Однако, хотя сходство их было очевидным, - черные густые волосы, резкие черты лица, крепкие сухощавые фигуры (Ф'нор был немного шире в кости) - они сильно различались характером и темпераментом. Ф'нор, не слишком склонный к самоанализу, обладал более живым, легким нравом по сравнению с братом, который был старше его на три Оборота. Лесса иногда ловила себя на том, что рассматривает Ф'нора как естественное продолжение вождя Бендена - и, вероятно, по этой причине она, нелегко сходившаяся с людьми, могла шутить и беззлобно пикироваться с коричневым всадником.
В ответ на комплимент Ф'нор склонился перед Госпожой Вейра.
- Ну, ладно, Я не прочь отправиться в мастерскую Фандарела с вашим поручением. Мы ведем Поиск, и я полагаю, что с тем же успехом могу искать в Телгаре, как и в любом другом месте. Думаю, Р'март не обидится. - Он взял черпак, еще раз осмотрел его, затем обвел глазами кипевшую суетой кухню и покачал головой. - Я покажу ваш ковшик Фандарелу, но мне кажется, что снадобьем, которое вы уже наварили, можно смазать каждого дракона во всех шести... прошу прощения... в семи Вейрах - Ф'нор улыбнулся Брекки.
"Странно... Почему девушка держится так скованно? И что она тут делает? Младшая Госпожа Южного Вейра варит лекарство в Бендене... Очень странно."
- Бальзама никогда не бывает слишком много, - сухо заметила Манора.
- Не только этот черпак покрылся трещинками, - тон Лессы был непререкаем. - Нам придется опять собирать корни и делать мазь, чтобы возместить потерянное...
- В Южном как раз поспевает второй урожай, - сказала Брекки и вспыхнула.
Но Лесса, кажется, не рассердилась за то, что ее прервали. Бросив на девушку благосклонный взгляд, она заметила:
- Я не хочу посягать на твои запасы, Брекки... Ведь в Южном ты нянчишься с кучей остолопов, которые не смогли увернуться от Нитей и свалились на твою шею. Поэтому...
- Я возьму ковшик! Я возьму его! - Ф'нор воздел руки к закопченному своду пещеры. - Но за это я должен получить что-нибудь посущественней кружки кла и куска сухого хлеба.
Лесса, мигая покрасневшими глазами, повернулась к широкой арке входа: послеполуденное солнце заливало светом котловину Бендена.
- В Телгаре сейчас только полдень, - терпеливо объяснил Ф'нор. - Вчера я весь день был в Поиске, в Южном Болле, и совершенно выбился из режима... - Он протяжно зевнул.
- Да, я забыла. И Поиск был удачным?
- Кант ни разу не навострил уши... Теперь дайте мне поесть... где-нибудь подальше от этих ароматов. Не знаю, как ты их выносишь...
Лесса фыркнула.
- Потому что я не могу выносить стоны всадников, которым не хватает мази!
Ф'нор улыбнулся своей Госпоже, потом заметил робкое изумление в глазах Брекки, наблюдавшей эту дружескую перепалку, и его улыбка стала еще шире. Ф'нор искренне почитал Лессу - не только как Повелительницу Бендена, но, прежде всего, как незаурядную личность. Его радовала стойкая привязанность Ф'лара к своей подруге; было ясно, что ни один бронзовый, кроме Мнемента, не имеет шансов подняться в брачный полет с Рамотой. Лесса оказалась превосходной Госпожой Вейра - под стать Ф'лару, лучшему из бронзовых всадников; вместе они составляли великолепную пару - к немалой выгоде Бендена и всего Перна. В том числе - и трех холдов, находившихся под защитой Вейра Бенден. Затем Ф'нор вспомнил о странном поведении жителей Южного Болла и уже собирался поведать все Лессе, когда голос Маноры прервал его размышления.
- Цвет снадобья очень меня беспокоит, Ф'нор, - промолвила хозяйка Нижних Пещер. - Покажи Фандарелу вот это. - Она положила в корзину два небольших горшка, наполненных желтой и красноватой мазью. - Пусть он сам увидит, что случилось. Брекки, ты не будешь так добра помочь Ф'нору?
- Благодарю, я справлюсь, - пробормотал коричневый всадник, разворачиваясь к выходу с черпаком под мышкой и корзинкой в руках.
Как всякая мать, Манора считала, что ее сын до сих пор не в состоянии позаботиться о себе. Всадник устремился к дежурному очагу.
- Ф'нор, не урони ковш, когда попадешь в Промежуток! - услышал он последний совет, останавливаясь у котла с мясом.
Ф'нор улыбнулся про себя. "Мать всегда мать", - подумал он. И Лесса, без всякого сомнения, так же тряслась бы над Фелессаном, своим единственным ребенком. Хорошо, что в Вейрах существовала традиция усыновления; Фелессану гораздо спокойнее живется с приемной матерью, чем жилось бы с Лессой, - возьмись она сама за его воспитание. Он хороший парнишка... самый подходящий для Запечатления бронзового дракона из всех ребят, которых Ф'нор видел за последние Обороты.
Ф'нор выловил добрый кусок мяса и, вонзив в него зубы, продолжал размышлять о женских капризах. Все девушки, которых он встречал, жаждали попасть в Вейр Бенден. Они не хотели рожать детей одного за другим до самой старости - точнее, до тех пор, пока их тело не превратится в развалину. В Вейрах женщины были свободны в своих привязанностях и вели деятельную жизнь. Та же Манора, которая видела, наверно, вдвое больше Оборотов, чем последняя жена лорда Сайфера из Битры, выглядела моложе. Ведь всадник предпочитает сам искать любви; женская навязчивость ему претит. К тому же в Нижних Пещерах Вейра хватает свободных девушек...
Кла пахнул не лучше едкого снадобья; Ф'нор не смог его одолеть. Он быстро дожевал мясо, глотая большие куски и стараясь не обращать внимания на их вкус. Ладно, хватит! Может быть, в мастерской кузнецов в Телгаре ему удастся что-нибудь перехватить.
- Кант! Манора дала нам поручение! - сообщил он коричневому, выбираясь из Нижних Пещер. Как все-таки женщины выносят такой запах!
Дракон тоже не мог этого понять. Испарения кипящего бальзама не дали

Предыдущая страница 2 Следущая страница


Энн Маккефри

ему заснуть на теплом карнизе. Предложение побыстрей убраться из Бендена было одобрено им сразу и безоговорочно.
Они висели над холдом Телгар, купавшемся в щедром сиянии утреннего солнца. Ф'нор направил дракона вдоль узкой долины к группе построек, растянувшихся слева от Водопадов.
Солнечный свет искрами дробился на водяных колесах, которые неустанно вращались струями трехступенчатых Водопадов, раздувая огонь в горнах мастерской. Из труб массивных зданий поднимались струйки дыма; пахло металлом и горючим камнем. Когда Кант спустился ниже, Ф'нор увидел вдалеке облако пыли - обоз с рудой тянулся от ближайшей переправы через главную реку Телгара. Фандарел установил на баржах колеса, и теперь руда из копей Крома и Телгара вдвое быстрей попадала в мастерские кузнецов.
Кант издал приветственный крик, на который немедленно ответили два дракона, зеленый и коричневый, восседавшие на небольшом утесе рядом с главной мастерской.
"Бет и Севент из Форт Вейра", - сообщил своему всаднику Кант, но имена были незнакомы Ф'нору.
Времена, когда человек мог запомнить каждого дракона и всадника на Перне, миновали.
- Присоединишься к ним? - спросил он коричневого.
"Они - вместе", - многозначительно ответил Кант.
Ф'нор усмехнулся.
Словно подтверждая это, зеленая Бет придвинулась к коричневому Севенту; тот развернул крыло, нежно прикрыв им подругу. Разглядывая блестящую шкуру самки, Ф'нор подумал, что, учитывая отношения драконов, всадникам не стоило брать эту пару из Вейра.
Когда они пролетали над скалой, Ф'нор похлопал Канта по мощной шее, но тот, видимо, не нуждался в утешении. "Еще бы, - подумал Ф'нор с легким самодовольством, - он не испытывает недостатка в партнершах!" Зеленые всегда предпочитали коричневого - столь же огромного, как самые крупные на Перне бронзовые драконы.
Кант приземлился, и всадник быстро спрыгнул вниз. Пыль, поднятая крыльями дракона, взметнулась в воздух, завихрилась клубами, и Ф'нор бросился вперед, прикрывая ладонью лицо. По пути в Главную мастерскую он миновал ряд открытых навесов, под которыми кипела работа. Большинство операций, выполнявшихся чумазыми, потными работниками, были ему знакомы, но возле одного навеса он задержался. Ф'нор смотрел, пытаясь сообразить, для чего ремесленники протягивают металлические прутья сквозь пластину с отверстиями - пока не понял, что металл превращается таким образом в тонкую проволоку. Он собирался спросить что-то, но вовремя отметил угрюмое, замкнутое выражение на лицах кузнецов. Приветливо кивнув им, Ф'нор двинулся дальше, озадаченный подчеркнутым безразличием - нет, скорее неприязнью - которую он у них вызывал. Ф'нор начал сожалеть, что согласился выполнить просьбу Маноры.
Но Фандарел, Главный мастер кузнецов, был, вероятно, единственным человеком, способным объяснить, почему металл изменил цвет столь необходимой мази. Ф'нор приоткрыл корзинку и заглянул внутрь - оба горшочка находились на месте. Этот почти инстинктивный жест заставил его усмехнуться - словно на миг возвратился детский страх потерять нечто важное, доверенное ему.
Вход в Главную мастерскую выглядел впечатляюще - четверка быков могла бы пройти в ряд под массивной аркой, не задев шкуры. Может быть, земля Перна взрастила Главного мастера кузнецов с учетом пропорций этой двери? Шагнув в темный зев входа, Ф'нор в который уже раз подивился на необъятные створки ворот в виде распростертых крыльев дракона. Творение природы, с великим искусством повторенное в металле...
Огромный зал наполняли потоки света, струившиеся в прорезанные под самым потолком окна; бронзовые ставни, обращенные к востоку, горели под утренним солнцем. Его лучи играли на образцах оружия - клинках, наконечниках копий, панцирях - и других предметах из металла, выставленных в центре помещения на высоких открытых стеллажах. У верстаков и станков суетились люди - сверлили, полировали, гравировали, наводили последний глянец на почти готовые изделия.

Внезапно грохот и визг металла смолкли. Вначале Ф'нор решил, что прервало работы его появление; но потом заметил двух всадников, что-то с угрозой втолковывающих Терри. Ф'нор почувствовал, что весь огромный зал с напряженным вниманием следит за этой троицей. Терри был первым и самым талантливым помощником Фандарела. Ф'нор не задумываясь устремился вперед; подбитые металлом подошвы его сапог высекали искры из гладких плит пола.
- Добрый день тебе, Терри, и вам, мои господа, - сказал он, с безукоризненной вежливостью салютуя всадникам. - Ф'нор, всадник Канта, из Бендена.
- Б'най, всадник Севента, из Форта, - представился более рослый, седоватый человек. Судя по тому раздражению, с каким он похлопывал по ладони клинком изукрашенного самоцветами превосходной работы ножа, Б'най явно был недоволен вмешательством Ф'нора.
- Т'реб, всадник Бет, тоже из Форта. И если твой Кант - бронзовый, то Бет шлет ему самый сердечный привет.
- Кант не охотится в чужих владениях, - с открытой улыбкой произнес Ф'нор, но про себя отметил, что любовные шашни зеленой изрядно подогрели ее всадника.
- Кто знает, чему там учат у вас, в Вейре Бенден. - Т'реб не пытался скрыть пренебрежения.
- Хорошим манерам, например, - с холодной вежливостью ответил Ф'нор. Зеленый всадник, видимо, подметив скрытую насмешку, раздраженно уставился на него. Ф'нор равнодушно отвернулся и протянул руку Терри. - Мой добрый мастер, рад тебя видеть. Могу ли я перемолвиться парой слов с Фандарелом?
- Он работает в...
- А нам ты говорил, что его нет в мастерской! - перебил Т'реб, ухватив Терри за лямки его толстого кожаного фартука.
Реакция Ф'нора была мгновенной. Его пальцы поймали запястье Т'реба, сжав его с такой силой, что рука зеленого всадника оказалась словно парализованной.
Освободившись, Терри сделал шаг назад, сжав челюсти; глаза кузнеца потемнели от гнева.
- Кажется, манеры всадников Форт Вейра оставляют желать лучшего, - заметил Ф'нор. Его зубы сверкнули в улыбке - такой же жесткой, как хватка, с которой он сжал руку Т'реба. Но теперь вмешался Б'най, второй всадник из Форта.
- Т'реб! Ф'нор! - он попытался развести их. - У его зеленой вот-вот начнется течка, Ф'нор. Понимаешь, каково ему сейчас?
- Тогда надо было оставаться в Вейре.
- Форт не нуждается в советах Бендена! - закричал Т'реб, пытаясь оттолкнуть своего приятеля. Рука его потянулась к поясу - к ножу.
Ф'нор отступил, заставив себя успокоиться. Нелепый случай! Не подобает всадникам ссориться, как вздорным бабам. Но никому не позволено обходиться столь грубо с одним из лучших мастеров Перна! Снаружи раздался рев драконов.
Не обращал внимания на Т'реба, Ф'нор сказал седому всаднику:
- Забирай его отсюда, да поскорее! Его самка готова подняться.
Но рассвирепевший Т'реб не собирался молчать.
- Не учи меня, как обращаться с драконом, ты...
Конец фразы покрыл второй трубный вопль, к которому добавился бас Канта.
- Не глупи, Т'реб, - сказал Б'най. - Пойдем! Быстрей!
- Я не остался бы здесь, если б ты не захотел этот кинжал. Забирай его и идем.
Клинок, который выронил Б'най, лежал на полу у ног Терри. Кузнец нерешительно поднял его, и Ф'нору тут же стало ясно, почему в зале царило такое мрачное напряжение. Всадники из Форта собирались забрать нож! Он припомнил, что слухи о таких вымогательствах не первый Оборот гуляют по Перну.
- Вам лучше уйти, - проговорил он сквозь зубы и шагнул вперед, прикрывая Терри.
- Мы пришли за ножом! И мы уйдем с ним! - С неожиданным проворством зеленый всадник проскользнул мимо Ф'нора и выхватил клинок из рук Терри, порезав ему палец.
Ф'нор снова поймал запястье Т'реба и выкрутил его, заставляя выпустить нож.
Т'реб пронзительно вскрикнул от ярости и, прежде чем Ф'нор успел увернуться, а Б'най - помешать приятелю, воткнул свой собственный клинок в плечо Ф'нора, потом злобно дернул его вниз. Так что кончик лезвия уперся в кость.
Содрогнувшись от боли, Ф'нор отшатнулся. Он услышал жалобный вскрик Канта, вопль зеленой, трубный рев коричневого.
- Забери его отсюда, - выдохнул он Б'наю. Подскочивший Терри поддержал его.
- Убирайтесь вон! - яростно прохрипел кузнец. Он повелительно махнул своим людям, и ремесленники бросились к ним. Но Б'най, схватив Т'реба за плечо, потащил его из зала.
Ф'нор сопротивлялся попыткам Терри уложить его на один из топчанов, стоявших у стен. Всадник напал на всадника! Это было плохо, очень плохо... Но еще больше Ф'нора потрясло то, что всадник ради обладания красивой игрушкой пренебрег своим зверем.
Зеленая теперь визжала не переставая, с яростной настойчивостью обиженного животного. Ф'нор желал сейчас только одного - чтобы и Т'реб, и Б'най, и их звери побыстрее убирались в Промежуток. Длинная тень пересекла створку двери, снаружи послышалось озабоченное урчанье Канта. Вопли зеленой внезапно стихли.
- Они ушли? - спросил Ф'нор дракона.
"Ушли, - ответил Кант, вытягивая шею и пытаясь рассмотреть своего всадника. - Ты ранен."
- Со мной все в порядке... Все в порядке... - шептал Ф'нор, обвисая в руках Терри. В надвигающемся беспамятстве он чувствовал, как его поднимают, затем под лопатками оказалась твердая поверхность скамьи. Манора будет сердиться, что он так и не повидался с Фандарелом... Это было его последней осознанной мыслью.

Глава 2

Вечер, встреча Предводителей в Форт Вейре

Мнемент вынырнул из Промежутка так высоко над вершиной Форт Вейра, что огромный пик казался почти неразличимой точкой, темнеющей на едва видимой внизу земле, Ф'лар удивленно вскрикнул; ледяной воздух высот обжег его горло.
"Тебе нужно быть холодным и спокойным, - заметил Мнемент к изумлению своего всадника. - На этой встрече должен командовать ты". И бронзовый дракон начал долгий спуск по спирали к чаше Вейра.
По давнему опыту Ф'лар знал, что никакие уговоры не повлияют на Мнемента, когда его тон становится столь непререкаемым. Он не мог понять, чем вызвано подобное заявление, однако чувствовал, что бронзовый прав. Пожалуй, он немногого добьется, если начнет спорить с Т'тоном и остальными Предводителями, требуя справедливости по отношению к своему раненому помощнику. Или если выкажет недовольство по поводу того скрытого пренебрежения, с каким было выбрано время этого совещания. Т'тон, Предводитель Вейра, к которому принадлежал преступивший закон всадник, порядком задержал ответ на вежливо высказанную просьбу Ф'лара о немедленной встрече всех Предводителей для обсуждения инцидента в мастерской. И когда ответ наконец пришел, оказалось, что Совет назначен на вечер по времени Форт Вейра - в Бендене это соответствовало глубокой ночи. Час, очень неудобный для Ф'лара и не слишком подходящий для остальных восточных Вейров - Айгена, Исты и даже Телгара. Возможно, Д'рам из Исты, Г'нериш из Вейра Айген и Р'март Телгарский найдут, что сказать Т'тону по этому поводу, хотя для них разрыв во времени не был так велик, как для Бендена. По-видимому, Т'тон надеялся вывести Ф'лара из равновесия. Следовательно, Ф'лар должен быть спокойным и дружелюбным. Он принесет извинения Д'раму, Р'марту и Г'неришу за причиненные им неудобства и намекнет, что понимает, кто виноват в этом.
"Если рассуждать здраво, - думал Ф'лар, главным во всей этой истории было не нападение на Ф'нора. Основным был вопрос о нарушении двух важнейших законов Вейра - настолько серьезных и прочно укоренившихся в сознании каждого всадника, что преступить их казалось невозможным."
Всадник не должен допускать, чтобы зеленая самка или королева покидали Вейр накануне брачного полета. То, что зеленая, жевавшая огненный камень, была стерильной, сути дела не меняло. В такой момент ее эмоции могли вызвать сексуальное влечение даже у весьма пассивных самцов. И некоторые зелено-коричневые партнеры в период спаривания были не менее шумными, чем бронзово-золотые. Стада на пастбищах разбегались в панике, а птицы и дикие стражи впадали в настоящую истерику. Люди тоже испытывали возбуждение, что приводило иногда к неприятным последствиям для молодого населения холдов. Всадников эти аспекты драконьих свадеб не беспокоили; в Вейрах давно привыкли не сдерживать сексуального влечения. Однако ради спокойствия холдов никто не имел права выпускать своего дракона из Вейра в таком состоянии.
И хотя Ф'лар не задумывался над этим, второе ограничение с неизбежностью вытекало из первого. С момента, когда всаднику разрешали путешествовать в Промежутке, что считалось признаком зрелости, ему следовало избегать стычек и ссор - особенно с тех пор, как поединки стали распространенным обычаем в холдах и мастерских. Все разногласия между всадниками разрешались только в рукопашных схватках без оружия, происходивших под наблюдением строгих судей. Если человек погибал, его дракон навсегда уходил в ледяную тьму Промежутка, что грозило остальным зверям сильнейшим эмоциональным потрясением. Когда всадник бывал серьезно ранен и надолго терял сознание, его дракон впадал в неистовство и становился неуправляемым. Поэтому поединки с оружием, которые могли повлечь ранение или смерть всадника, находились под абсолютным запретом.
Итак, человек из Форт Вейра нарушил оба закона - причем, судя по свидетельству Терри и остальных кузнецов, нарушил умышленно. Ф'лар не испытывал удовлетворения от того, что провинившийся всадник был обитателем Форта - хотя теперь Т'тон, часто критиковавший недостаточную приверженность Бендена древним традициям, попал в незавидное положение. Обычно Ф'лар пытался доказать, что его новации не затрагивают духа законов Вейра - и тем не менее, пятеро Древних категорически отклоняли любое его предложение. При этом Т'тон отличался особенной непреклонностью. Он постоянно бубнил о неподобающем поведении современных жителей холдов и ремесленников, столь дерзком - вернее, лишенном былого раболепия, уточнил Ф'лар, - и отличном от покорности перинитов далекого прошлого.
"Интересно, - размышлял Предводитель Бендена, - как Т'тон, ревностный хранитель традиций, объяснит действия своих всадников. Ведь сейчас они обвиняются в гораздо более серьезном нарушении законов Вейра, чем нарушение, когда-либо исходившее от него, Ф'лара."
Восемь Оборотов назад здравый смысл продиктовал ему политику открытых дверей - в Бендене было недостаточно мальчиков подходящего возраста, поэтому он стал набирать ребят для обряда Запечатления в холдах и мастерских. Если бы Древние решились допустить свободные полеты своих молодых королев с бронзовыми из других Вейров, кладки у них стали бы такими же обильными, как в Бендене. Однако Ф'лар мог понять их чувства - бронзовые драконы Бендена и Южного были больше, чем большинство бронзовых из старых Вейров. Следовательно, королевы отдавали бы им предпочтение. Но, во имя Золотого Яйца, предложение Ф'лара не относилось к старшим королевам! Он вовсе не собирался бросать вызов предводителям Древних и посягать на их власть! Просто свежая кровь позволила бы улучшить породу драконов - а разве это не выгодно для всех Вейров?
А приглашение людей из холдов на обряд Запечатления? Это оказалось важным дипломатическим ходом. Не было перинита, который не лелеял бы мечту связать свою жизнь с одним из этих огромных зверей, обрести доброго друга, вызывающего любовь и восхищение, в мгновение ока пересекать на его спине Перн. Каждый мечтал стать всадником, чтобы никогда уже не испытывать одиночества - состояния, обычного для многих людей. И независимо от того, являлись ли жители холдов непосредственными участниками обряда или простыми зрителями, акт Запечатления вызывал у них священный трепет, Они собственными глазами видели, что удача может улыбнуться и их сыновьям, а не только счастливцам, которые родились и выросли в Вейре. Ф'лар чувствовал, что тут могли возникнуть новые связи - между всадниками и теми, кто дал им жизнь и заботился об их пропитании.
А всадники-посыльные, закрепленные за каждым большим холдом и за самыми крупными мастерскими? Чрезвычайно полезная мера - даже когда Бенден был единственным пристанищем драконов на Перне. Северный континент обширен, и передача сообщения с одного конца на другой занимала многие дни. Барабанная связь, разработанная цехом арфистов, значительно уступала возможностям дракона; зверь мог почти мгновенно перенести себя, всадника и неискаженное послание в любую точку планеты.
Прекрасно сознавал Ф'лар и опасность изоляции. Из-за этого едва не погиб Вейр Бенден в те далекие дни, семь Оборотов назад, перед падением на Перн первых Нитей. А ведь вместе с единственным Вейром погибла бы и вся Планета! Еще тогда Ф'лар почувствовал, что всадники должны разорвать кольцо высокомерной замкнутости и отчуждения. Но Древние так цеплялись за свою обособленность... Которая, кстати, была питательной почвой для инцидентов, подобных случившемуся в кузнице Телгара. Т'реб и его до предела возбужденный дракон прямо-таки свалились на мастерскую, а затем всадник потребовал - не попросил! - у кузнецов клинок, предназначенный их цехом в подарок могущественному лорду!

С такими мыслями, полными скорее разочарованности, чем жажды мести, Ф'лар быстро скользил на шее Мнемента вниз, к зубчатым скалистым стенам Форт Вейра. Звездная Скала и сторожевой всадник рядом с ней ясно вырисовывались на фоне угасающего заката За ними угадывались очертания трех бронзовых - один огромный, на добрую половину хвоста длиннее остальных. Должно быть, Орт; значит, Т'бор уже прибыл из Южного Вейра. Но только три бронзовых? Кого же еще нет?
"Сэлт с Плоскогорья и Брант с Р'мартом из Вейра Телгар отсутствуют", - сообщил своему всаднику Мнемент.
Значит, вожди Плоскогорья и Телгара еще не прибыли? Ну, Т'кул может запаздывать с какой-то целью. Вообще он склонен к сарказму и, скорее всего, рассчитывает этой ночью как следует повеселиться. Ему подвернулся шанс подколоть Ф'лара с Т'бором и порадоваться неприятностям у Т'тона. Ф'лар никогда не испытывал дружеских чувств к грубоватому смуглому Предводителю Плоскогорья, Но его удивило, что Мнемент не назвал Т'кула по имени. Обычно драконы игнорировали имена тех людей, которые не внушали им симпатии. Но проявить подобное пренебрежение к вождю Вейра. Очень необычно для дракона!
Ф'лар надеялся, что Р'март Телгарский появится вовремя. Р'март и Г'нериш из Айгена были самыми молодыми из Предводителей Древних Вейров. И хотя в многочисленных спорах с вождями Бендена и Южного они обычно поддерживали своих современников, Ф'лар заметил, что оба молодых всадника прислушивались к некоторым его предложениям. Может ли он надеяться на их поддержку в этот день - точнее, в эту ночь? Как бы он хотел, чтобы Лесса сейчас была с ним! Она могла оказывать ментальное влияние на противоборствующую сторону и нередко получала полезную информацию от чужих драконов. Лесса занималась этим крайне осторожно; всадники способны были распознать, что на них оказывается мысленное воздействие.
Мнемент уже спустился в чашу Форта и повернул к карнизу вейра старшей королевы, где мог приземлиться без помех. Фидранта здесь не было; возможно, он находился рядом со своей подругой, или же Мардра, старшая Госпожа Вейра, покинула королевские покои. Она оказалась не менее упрямой, чем Т'тон, хотя и не такой обидчивой. В первые дни после того, как Вейры Древних совершили прыжок во времени, Мардра и Лесса были очень близки. Но постепенно дружелюбие Повелительницы Форта перешло в открытую неприязнь. Мардра - яркая, красивая женщина с пышной фигурой, подобно Киларе из Южного, пользовалась большим успехом у бронзовых всадников. Ф'лар быстро понял, что главной чертой ее натуры был инстинкт собственницы; к тому же она не обладала достаточным интеллектом. Необычная, сумрачная красота Лессы, ее утонченность, легенды, которые уже слагали в Вейрах о ее небывалом полете сквозь сотни Оборотов, - все это вызывало у Мардры только зависть. Очевидно, она не могла представить себе, что Лесса не собирается и даже не держит мысли отбивать у нее поклонников. К тому же их общее руатское происхождение... Поистине, смехотворный повод, чтобы возненавидеть Лессу! Мардре казалось, что Лесса - последняя, в чьих жилах текла кровь руатских властителей, - не имела прав отказываться от родового холда в пользу юного Джексома. Конечно, сама Госпожа Форта не претендовала на Руат, считая собственное положение более высоким. Но подобные измышления подогревали ее ненависть к Лессе.
Итак, пожалуй неплохо, что женщины не будут участвовать в этой встрече. Стоит свести Мардру с Лессой в одной комнате, и проблемы неизбежны. Если добавить к ним Килару из Южного, озабоченную лишь тем, чтобы обратить на себя внимание, - то вообще ничего нельзя будет решить. Надира из Вейра Айген любила Лессу, но никогда не пыталась ее поддержать. Биделла из Телгара была глупа, а Фанна из Исты - молчалива. Мерика с Плоскогорья отличалась таким же резким нравом, как и ее Т'кул.
Этот спор должны были разрешить мужчины.
Поблагодарив Мнемента, Ф'лар соскользнул с теплого плеча зверя на карниз и споткнулся, попав каблуком в глубокую выбоину, оставленную на скале когтями сотен драконов. "Т'тон мог бы подвесить тут светильник, - раздраженно подумал вождь Бендена и тут же одернул себя: - Всего лишь еще одна маленькая уловка, чтобы вывести меня из равновесия".
Когда Ф'лар вошел в обширный покой, Лорант, старшая из королев Форт Вейра, торжественно приветствовала его. Он ответил с искренней сердечностью, стараясь скрыть облегчение - Мардры нигде не было видно.

Предыдущая страница 3 Следущая страница


Странствия дракона

Вероятно, она скрывалась за занавесью спальни, и наверняка ее не обрадовал оттенок уважения, прозвучавший в приветствии Лорант. Скорее всего, выбор столь неудобного времени был ее идеей. Для западных Вейров наступил послеобеденный час; те, кто прибыл из более поздних временных поясов, могли рассчитывать только на кружку вина. Таким образом, Мардре не требовалось изображать радушную хозяйку.
Лессе и в голову не пришло бы такое. Ф'лар знал, как часто его импульсивная подруга сдерживала свой острый язычок, когда дело касалось Мардры. Воистину, терпение Лессы к снисходительно-надменной госпоже Форта было беспредельным - принимая во внимание ее темперамент. Ф'лар подозревал, что Лесса до сих пор ощущала ответственность за то, что вырвала Древних из их родной эпохи. Но, в конце концов, они сами приняли это решение.
Ладно, если Лесса готова терпеть обидную снисходительность Мардры, он, Ф'лар, может попытаться поладить с Т'тоном. Этот человек знал, как сражаться с Нитями, и Ф'лар многому у него научился. Предводитель Бендена усмехнулся и с успокоенной душой двинулся по короткому коридору в комнату Совета Форт Вейра.
Т'тон, сидевший в большом каменном кресле во главе стола, сухо кивнул, когда Ф'лар переступил порог. Пламя светильников, закрепленных на стенах, отбрасывало неровные тени на его суровое, резко очерченное лицо. Внезапно Ф'лар подумал, что этот человек не знал в жизни ничего, кроме непрерывной борьбы с Нитями. Он родился, когда Алая Звезда начала свой долгий Проход около Перна, и сражался до тех пор, пока она не завершила путь длиной в пятьдесят Оборотов. А затем Лесса позвала его сюда. Ф'лар знал, что даже семь коротких Оборотов, наполненных битвами с Нитями, могут утомить кого угодно. Но сейчас не стоило думать об этом.
Д'рам и Г'нериш также ограничились сухими кивками. Т'бор, однако, сердечно приветствовал Ф'лара, его глаза блестели от возбуждения.
- Добрый вечер, - произнес Ф'лар, в свою очередь склоняя голову. - Приношу всем извинения. Моя просьба об экстренной встрече оторвала вас от собственных дел или отдыха, но ситуация слишком серьезна, чтобы ждать очередного Совета в день солнцестояния.
- Это заседание в Форт Вейре следует вести мне, Ф'лар Бенденский, - резким холодным тоном прервал его Т'тон. - И я буду ждать Т'кула и Р'марта. Лишь после их прибытия мы приступим к обсуждению твоей... твоей жалобы.
- Согласен.
Т'тон, явно не ожидая такого ответа, удивленно посмотрел на Ф'лара. Вождь Бендена сел рядом с Т'бором, приветливо кивнув ему. Вероятно, Предводитель Форта сам не прочь был затеять спор. Снова бросив на Ф'лара раздраженный взгляд, он сказал:
- В следующий раз, когда ты снова решишь вытащить нас из наших Вейров, обратись сначала ко мне. Запомни, что Форт - старейший Вейр Перна. Не нужно нарушать порядка и рассылать своих посыльных ко всем подряд.
- Не вижу, чтобы Ф'лар нарушил порядок, - возразил Г'нериш, явно удивленный словами Т'тона. Невысокий, плотный, всего несколькими Оборотами моложе Ф'лара, он был самым младшим среди Предводителей Древних Вейров. - Любой из нас вправе созвать общее собрание, если того требуют обстоятельства. - Он подчеркнул свои слова резким кивком головы.
- Зачинщиком ссоры был твой всадник, Т'тон, - строго произнес Д'рам, мускулистый мужчина неопределенного возраста; копна его рыжих волос, однако, уже серебрилась на висках. - Ф'лар действовал в рамках своих прав.
- За тобой оставался выбор места и времени, Т'тон, - добавил Ф'лар со всей возможной почтительностью.
Т'тон помрачнел еще больше.
- Р'март Телгарский предложил встретиться здесь, - раздраженно буркнул он.
- Вина, Ф'лар? - Губы Т'бора искривила злая усмешка, и Т'тон, поняв свой промах, немедленно протянул руку к кувшину. Вождь Южного покачал головой: - Конечно, этому вину далеко до бенденского, но оно неплохое. Совсем неплохое.
Ф'лар потянулся за кубком, бросив на Т'бора предостерегающий взгляд, но молодой всадник следил за реакцией Т'тона. Десятина, которую жители холда Бенден платили другим Вейрам, не включала их знаменитое крепкое вино; оно предназначалось только тем, кто защищал земли холда.
- Когда же мы попробуем вина Южного, которые ты так расхваливал, Т'бор? - спросил Г'нериш, инстинктивно стараясь снять растущее напряжение.
- Сезон еще только начался, - заметил Т'бор, всем видом показывая, насколько оскорбителен холодный прием, оказанный гостям как снаружи, так и внутри Форт Вейра. - Но скоро мы начнем давить лозу и, когда вино созреет, не забудем вас, северян.
- Ты имеешь в виду, что выделишь нам остатки со своего стола? - произнес Т'тон, тяжело уставившись на Т'бора.
Тот ухмыльнулся.
- Понимаешь, мы очень заботливо ухаживаем за ранеными всадниками, так что мне приходится учитывать их интересы. А им надо немало вина, чтобы забыть о своих бедах. К тому же вспомни, Южный Вейр находится на полном самообеспечении.
Ф'лар наступил на носок сапога Т'бора, когда тот как ни в чем не бывало повернулся к Д'раму и осведомился, обильна ли последняя кладка в Вейре Иста.
- Да, благодарю, - спокойно ответил Д'рам, но Ф'лар догадывался, что произошедший обмен колкостями не понравился вождю Исты. - Мират Фанны отложила двадцать пять яиц, и готов поручиться, что среди них полдюжины бронзовых.
- Бронзовые Исты - самые быстрые на Перне, - с уважением сказал Ф'лар. Рядом с ним беспокойно шевельнулся Т'бор, и вождь Бендена поспешно передал Мнементу "Попроси Орта, чтобы он утихомирил своего всадника. Не надо раздражать Д'рама и Г'нериша; они, похоже, на нашей стороне". Вслух же Ф'лар заметил: - Добрых бронзовых никогда не бывает слишком много для любого Вейра. Их едва хватает, чтобы осчастливить всех королев. - Он откинулся назад, уголком глаза наблюдая за Т'бором, - он хотел уловить его реакцию в тот момент, когда драконы закончат переговоры.
Вдруг вождь Южного вздрогнул, затем едва заметно пожал плечами; взгляд его скользнул с Д'рама на Т'тона и вновь вернулся к Ф'лару. Казалось, молодой всадник готов скорее взбунтоваться, чем вести переговоры. Ф'лар спокойно повернулся к Д'раму.
- Достаточно ли у вас юношей для Запечатления? Я знаю одного парнишку...
- Д'рам верен традициям, - обрезал его Т'тон. - Для Запечатления лучше подходят рожденные в Вейре!
- Ты так полагаешь? - Т'бор бросил на вождя Форта злой взгляд.
Д'рам торопливо откашлялся и слишком громким голосом заявил:
- К счастью, в наших Нижних Пещерах достаточно ребят подходящего возраста. Да и к тому же после Запечатления в Вейре Г'нериша осталось несколько мальчиков, которых он готов отправить к нам, в Исту. Но я благодарен тебе, Ф'лар, за предложение. Ты поступаешь благородно - ведь в Бендене тоже созревает новая кладка. И я слышал, там есть золотое яйцо?
Д'рам не выказал зависти к королевским яйцам, которыми славился Бенден - хотя Мират не отложила ни одного золотого с тех пор, как вышла из временного Промежутка.
- Нам хорошо знакомо великодушие Ф'лара Бенденского, - насмешливо сказал Т'тон. Взгляд его метался по обширной комнате, избегая встречи с глазами Ф'лара. - Он и его люди оказывают помощь всем и всему - даже там, где их не просят.
- Я не назвал бы происшествие в кузнице непрошеным вмешательством, - резко заметил Д'рам; лицо его посуровело.
- Кажется, мы собирались дождаться Т'кула и Р'марта, - обеспокоенно посмотрев в сторону прохода, напомнил Г'нериш.
"Итак, - отметил Ф'лар, - Д'рам и Г'нериш расстроены тем, какой поворот принимают сегодня события".
- Я знаю о собраниях, которые Т'кул пропустил, но с трудом припоминаю те, где он присутствовал, - заметил Т'бор.
- Но Р'март приходит всегда, - сказал Г'нериш.
- Однако пока нет ни того, ни другого, - поднимаясь, произнес Т'тон. - И больше я не намерен их ждать.
- Тогда зови Б'ная и Т'реба, - с тяжелым вздохом предложил Д'рам.
- Они не в состоянии присутствовать на этой встрече. - Казалось, Т'тона удивило требование Предводителя Исты. - Их драконы только что вернулись из предзакатного полета.
Д'рам удивленно посмотрел на Т'тона.
- Тогда почему же ты назначил встречу на эту ночь?
- По настоянию Ф'лара.
Т'бор попытался запротестовать - прежде, чем Ф'лар успел остановить его. Вождь Исты, однако, призвал молодого всадника к спокойствию и строго напомнил Т'тону, что время устанавливал он сам, а не Ф'лар Бенденский.
- Ну, ладно, раз мы здесь, то давайте покончим с этим делом, - хлопнув по столу ладонью, раздраженно выпалил Т'бор. - В Южном уже глубокая ночь, и я хотел бы...
- Совещание в Форт Вейре веду я, - спокойно и властно напомнил Т'тон, хотя покрасневшее лицо и сердитый блеск глаз говорили о едва сдерживаемом гневе.
- Так веди его, - отозвался Т'бор. - Расскажи нам, почему твой зеленый всадник взял самку из Вейра, когда она вот-вот должна была подняться в брачный полет!
- Т'реб не знал, что ее срок почти...
- Чепуха! - прервал Т'бор, в упор уставившись на Предводителя Форта. - Ты не раз заявлял, что с почтением относишься к традициям, и что всадники вашего Вейра отличаются прекрасной выучкой. Пожалуй, не стоит ссылаться на то, что такой опытный всадник, как Т'реб, не сумел определить состояние своего зверя!
Ф'лар почувствовал, что такой вспыльчивый союзник, как Т'бор, может только повредить делу.
- У зеленой окраска меняется довольно заметно, - согласился Г'нериш с явной неохотой. - Обычно за день до того, как она поднимается в брачный полет.
- Но не весной, - быстро возразил Т'тон. - И не тогда, когда она потеряла аппетит из-за нанесенных Нитями ударов. Такое может произойти очень быстро - что и случилось! - Т'тон почти кричал, словно правдоподобность его объяснений зависела от громкого слова, а не от логики.
- Что ж, это возможно, - согласился Д'рам, медленно кивая головой. Затем он повернулся к Ф'лару.
- Я допускаю подобную вероятность, - спокойно сказал Предводитель Бендена. Увидев, что Т'бор открыл рот и готов возразить, он пнул его под столом ногой. - Однако, по свидетельству мастера Терри, мой всадник неоднократно предлагал Т'ребу вернуться в Вейр. Но тот упорствовал в своих домогательствах и пытался забрать нож.
- И ты веришь слову обитателя холдов больше, чем слову всадника? - с негодованием воскликнул Т'тон.
- Какая выгода Уважаемому мастеру кузнечного цеха, - Ф'лар намеренно подчеркнул титул Терри, - давать ложные показания?
- Эти кузнецы - самые отъявленные скряги на Перне! - Голос Т'тона звучал так, словно ему нанесли оскорбление. - Ни один из цехов не отдает десятину с таким трудом!
- Кинжал, украшенный драгоценными камнями, не входит в десятину.
- Какая разница?
Ф'лар пристально посмотрел на вождя Форт Вейра. Итак, Т'тон пытается взвалить вину на Терри! Хотя знает, что проступок совершен его всадником. Почему же он не желает признать этого и наказать своего человека?
- Разница заключается в том, что этот кинжал изготовили по заказу Ларада Телгарского в качестве свадебного дара Асгенару, лорду Лемоса. Клинок не принадлежал Терри, кузнец не мог им распоряжаться. Он был собственностью владетеля холда. Поэтому твой всадник был...
Предводитель Форта прервал Ф'лара; на лице его мелькнула едва уловимая неприятная усмешка.
- Конечно, ты вправе защищать своего всадника, Ф'лар Бенденский. Но принять сторону лорда и выступить против своего племени... против всадников... - Т'тон повернулся к Д'раму и Г'неришу и демонстративно пожал плечами.
- Если бы здесь был Р'март, то ты... - начал Т'бор, но вождь Исты жестом велел ему замолчать.
- В конце концов, мы обсуждаем здесь не право собственности на этот нож, а серьезное нарушение правил Вейра, - сурово сказал он, предупреждая возражения Т'бора. Затем пожилой всадник повернулся н Ф'лару. - Думаю, ты должен признать, что у зеленой, израненной Нитями и истощенной из-за отсутствия аппетита, течка может начаться неожиданно.
Ф'лар чувствовал, что Т'бор станет отрицать такую возможность. Понял он и свою ошибку: не стоило говорить, что кинжал был изготовлен для властителя холда. Не следовало защищать жителя холда, который не находился под покровительством Вейра Бенден. Вот будь здесь Р'март, он мог бы замолвить слово за телгарского лорда... Что касается Д'рама, то инцидент явно беспокоил его, и Предводитель Исты, закрывая глаза на факты, пытался найти смягчающие вину обстоятельства. Сумеет ли Ф'лар убедить его в необходимости рассмотреть этот случай беспристрастно? Да и можно ли доказать что-нибудь человеку, не желающему верить в то, что и всадники способны совершать ошибки?
Ф'лар медленно и глубоко вздохнул, пытаясь справиться с раздражением.
- Я готов признать, что в подобной ситуации у зеленой может внезапно возникнуть тяга к брачным играм, - спокойно сказал он. Сзади раздалось едва слышное проклятие Т'бора. - Однако именно по этой причине Т'реб должен был держать свою самку в Вейре.
- Т'реб - всадник Форт Вейра, - запальчиво начал Т'бор, вскакивая с места. - И я уже не раз говорил, что...
- Успокойся, Южный, - громко произнес Т'тон. Глаза его впились в лицо бенденца. - А ты, Ф'лар, всегда можешь уследить за своими всадниками?
- Хватит, Т'тон! - Д'рам тоже поднялся на ноги. Пока два Предводителя Древних прожигали друг друга взглядами, Ф'лар шепнул Т'бору:
- Держи себя в руках. Разве ты не понимаешь, что он старается разозлить нас?
- Мы хотим разобраться в этом деле, Т'тон, - настойчиво произнес Д'рам. - И поскольку ты являешься заинтересованной стороной, будет лучше, если я проведу нашу встречу. С твоего позволения, разумеется.
По мнению Ф'лара, подобное заявление было равносильно признанию серьезности инцидента. Вождь Исты повернулся к нему; его карие глаза светились сочувствием, и на какой-то миг Ф'лар поверил, что пожилой всадник сумеет стать выше объединявшей Древние Вейры солидарности. Однако слова Д'рама быстро рассеяли эту надежду.
- Ты утверждаешь, Ф'лар, что кузнец вел себя правильно, однако я не могу согласиться с этим. - Заметив нетерпеливое движение Ф'лара, Предводитель Исты поднял руку - Позволь мне закончить. Мы пришли, чтобы помочь вам в эти трудные времена и, конечно, ожидали, что нас будут поддерживать должным образом. Но размер десятины, которую холды и мастерские платят Вейрам, оказался меньше ожидаемого, Сейчас Перн намного богаче, чем четыреста Оборотов назад, а разве десятина выросла? На континенте вчетверо больше населения, чем в наше время, и площадь возделанных земель увеличилась многократно. Вейрам теперь приходится гораздо тяжелее... Так что я, - он невесело улыбнулся, - не разделяю твоего мнения. Если всаднику понравился нож, то этот кузнец, Терри, должен был отдать его без лишних слов. Раньше ремесленники всегда так поступали.
Д'рам нахмурился, размышляя, затем лицо его просветлело.
- Не возникни спор, Т'реб и Б'най смогли бы вернуться в Вейр раньше, чем у зеленой наступил срок ее брачного полета. Твоему Ф'нору не следовало затевать позорной ссоры. Да, именно так! А кузнец не должен был противоречить всаднику - вот из-за чего все началось! - Д'рам расправил плечи и облегченно оглядел членов Совета, словно снимая с них ответственность за неразумное поведение ремесленника.
Т'бор отвел глаза и раздраженно шаркнул сапогами по каменному полу.
"Неужели у него хватит совести настаивать на таком решении?" - подумал Ф'лар.
Д'рам глубоко втянул воздух:
- Конечно, мы не можем допустить повторения подобных случаев. Нельзя, чтобы зеленая перед началом течки покидала Вейр... И всадники не должны встречаться вооруженными в поединке.
- В поединке! - взорвался Т'бор. - Не было никакого поединка! Т'реб неожиданно выхватил клинок и проткнул руку Ф'нору. Тот даже не успел достать свой нож! Это не поединок! Это ничем не оправданное нападение!
- Вряд ли всадник может отвечать за свои действия, когда его зеленая в таком состоянии, - громко сказал Т'тон, стараясь заглушить слова Предводителя Южного.
- Ее нельзя было забирать из Вейра! Вот с чего все началось! Такова правда - как бы ты ни старался закрыться от нее, Т'тон! - со злостью выкрикнул Т'бор. - Причем здесь Терри? Вина лежит на твоем всаднике!
- Тихо! - рявкнул Д'рам, заставив замолчать молодого всадника; из вейра донесся раздраженный свист Лорант.
- Ну, - объявил Т'тон, вставая, - я не хочу больше беспокоить нашу королеву. Ты просил о встрече, Бенден, - и ты ее получил. В твоей жалобе не больше смысла, чем воздуха в Промежутке. Совет закончен.
- Как закончен? - удивленно спросил Г'нериш. - Но... Но мы же ничего не решили! - Вождь Вейра Айген недоуменно перевел взгляд с Т'тона на Д'рама. - Всадник из Бендена ранен! И если это было нападение...
- Насколько тяжела его рана? - спросил Д'рам, быстро повернувшись к Ф'лару.
- Хорошо, что ты наконец додумался спросить об этом! - выкрикнул Т'бор.
- К счастью, - Ф'лар бросил строгий взгляд на сердитое, разгоряченное лицо Т'бора, - к счастью, рана несерьезна. Он не потеряет способности владеть рукой.
Г'нериш со свистом втянул воздух.
- Вот как... Я считал, он только оцарапан. Думаю, мы должны...
- Когда зеленая в таком состоянии... - прервал Д'рам Предводителя Айгена, но, заметив, как неприкрытая ярость исказила лицо Т'бора, замолчал. Потом он перевел взгляд на Ф'лара и нерешительно произнес: - Конечно, всадник никогда не должен забывать о своей цели... Об ответственности за своего дракона и свой Вейр. Я думаю, ты потолкуешь с Т'ребом, Т'тон?
Глаза Т'тона сверкнули.
- Потолковать с ним? Да, обязательно. Можете быть уверены, я скажу ему все, что нужно. И Б'наю тоже.
- Хорошо, - сказал Д'рам с видом человека, успешно разрешившего трудную задачу. Он кивнул остальным Предводителям. - Нам всем стоит предостеречь своих всадников... чтобы избежать повторения... Это было бы мудро. Согласны? - Он продолжал кивать головой, словно предлагая присутствующим последовать этому совету. - Но должен заметить... С некоторыми из этих высокомерных жителей холдов трудно иметь дело. Они используют любой повод, чтобы обвинить нас в чем угодно. - Д'рам тяжело вздохнул и запустил пальцы в шевелюру. - Не понимаю, как они способны забыть, скольким обязаны всадникам!
- Четыреста Оборотов - большой срок, - заметил Ф'лар. - Люди многому научились. - Он повернулся к Предводителю Южного. - Пойдем, Т'бор? - Его сухой тон прозвучал приказом. - Передайте мои приветствия Повелительницам ваших Вейров, всадники. Доброй ночи!
Он вышел из зала Совета. Т'бор, сквозь зубы бормоча проклятия, последовал за ним в коридор, который вел к карнизу. Внезапно он схватил Ф'лара за рукав куртки.
- Этот старый глупец нес чушь, разве не так?
- Допустим.
- Тогда почему же ты...
- Не утер ему нос? - закончил Ф'лар, повернувшись к спутнику в темноте коридора. - Запомни, всадники не сражаются друг с другом. Особенно Предводители Вейров.
Т'бор возмущенно фыркнул.
- Как ты мог упустить такую возможность? Когда я думаю о том, сколько раз он поучал тебя... нас... - Голос Т'бора прервался от ярости. - Не понимаю, как они способны забыть, скольким обязаны всадникам! - передразнил он Д'рама. - Если они действительно хотят знать...
Положив руку на плечо молодого всадника, Ф'лар резко встряхнул его.
- Ты можешь убедить человека, который не желает тебя слушать? Мы никогда не докажем им, что виноват Т'реб, а не Терри с Ф'нором. Но дело совсем не в этом...
- Что? - Т'бор с недоумением уставился на Ф'лара.
- Неважно, кто виноват и из-за чего случилась ссора... Меня гораздо больше беспокоит то, что такое вообще могло произойти.
- Странное соображение... И столь же непонятное для меня, как логика Т'тона.
- Все очень просто. Всадники не сражаются друг с другом. Предводители Вейров не устраивают перепалок, словно женщины из Нижних Пещер... А Т'тон - Т'тон пытался раздразнить меня! Похоже, он ждал, что я сам брошусь на него с ножом.
- Ты смеешься! - обиженно произнес молодой всадник.
- Запомни: Т'тон считает себя старшим среди Предводителей Вейров. Старшим - и, следовательно, непогрешимым.
Т'бор недоверчиво хмыкнул. Ф'лар усмехнулся.
- Это так, - продолжал он. - Я никогда не искал повода бросить ему вызов. И не забывал, что Древние многому научили нас. Они научили нас сражаться с Нитями.
- В самом деле? Разве их драконы могут сравниться с нашими?
- Неважно, Т'бор. Наши Вейры настолько превосходят Древние - и по размерам драконов, и по числу королев, - что одно это наводит на грустные

Предыдущая страница 4 Следущая страница


Энн Маккефри

мысли. Тем не менее, мы не можем бороться с Нитями без них. Они нужны нам больше, чем мы им. - В полумраке коридора Т'бор увидел горькую усмешку на лице вождя Бендена. - Д'рам был отчасти прав. Всадник никогда не должен забывать о своей цели и о своей ответственности. Но Д'рам сказал - "за дракона и Вейр", а это неверно. Мы отвечаем за Перн и его народ, который обязаны защищать... вот что главное...
Они двинулись к карнизу и увидели, как драконы плавно скользнули с высоты им навстречу. Через несколько мгновений над Форт Вейром сомкнулись темные крылья ночи, такие же непроницаемые, как мрак, охвативший душу Ф'лара.
- Древние Вейры стали замыкаться, уходить в себя. Но мы, всадники Бендена и Южного, живем в своем времени. Мы понимаем людей Перна - и мы должны сделать так, чтобы Древние тоже поняли их.
- Пусть так... Но сегодня Т'тон был несправедлив.
- И ты считаешь правильным заставить его признаться в этом?
Т'бор выругался, и Ф'лар решил, что гнев его молодого спутника остыл. Вождь Южного обладал добрым сердцем. Настоящий всадник, отличный боец, за которым Крылья без колебаний шли в любое сражение. На земле он был не так предусмотрителен, как в небесах, однако сумел превратить свой Вейр в продуктивное, самообеспечивающееся хозяйство. Выросший и возмужавший в Бендене, он инстинктивно тянулся к Ф'лару, полагаясь на опыт и ум старшего товарища. Килара, Госпожа Южного, была для него не слишком надежной опорой.
Иногда Ф'лар жалел, что в свое время Т'бор оказался единственным всадником, который сумел справиться с этой взбалмошной женщиной. Но насколько глубока была их связь? Т'боров Орт неизменно обгонял любого бронзового, претендовавшего на милости Придиты, золотой королевы Килары, однако сама женщина делила ложе со многими.
Т'бор был вспыльчив и не отличался способностями к тонкой дипломатии, но оказался надежным союзником, и Ф'лар испытывал к нему благодарность. Если бы только этим вечером он вел себя поосмотрительнее...
- Ладно, обычно ты знаешь, что делаешь, - неожиданно согласился вождь Южного. - Однако я перестал понимать Древних... И не уверен, что хочу их понять.
Мнемент спустился к карнизу и вытянул лапу. Всадники слышали, как за ним взбивают воздух крылья Орта.
- Передай Ф'нору, чтобы он скорее выздоравливал. Я знаю, что у тебя в Южном он попал в хорошие руки, - сказал Ф'лар, карабкаясь на плечо Мнемента. Он направил дракона в сторону, освобождая путь Орту.
- Мы быстро поставим его на ноги, - ответил Т'бор. - Я знаю, что он тебе нужен.
"Да, - подумал Ф'лар, когда его бронзовый взмыл над чашей Форт Вейра, - он мне нужен. Сегодня мне пригодился бы его совет..."
Пусть это был бы другой человек, пострадавший при таких же обстоятельствах.. Конечно, вспыльчивый Т'бор возмущался бы не меньше, играя на руку Т'тону.. Но можно ли винить молодого всадника? Он так жаждал добиться справедливости... Нельзя, однако, послать дракона в то место, которого ты никогда не видел. И самые горячие призывы Т'бора тут не помогут... Странно, раньше он не был таким вспыльчивым... Когда жил в Бендене и командовал вторым Крылом. Должно быть, жизнь с Киларой изменила его... Эта женщина способна заморочить голову кому угодно... даже Д'раму.
Ф'лар мысленно представил невероятную картину: Килара, роскошная чувственная блондинка, обольщает сухаря Д'рама... Нет, она даже не посмотрит на Предводителя Исты. Хорошо, что ее вовремя убрали из Бендена... Кажется, она попала в Вейр тогда же, когда и Лесса... В том же Поиске... Откуда она? Ах, да, из холда Телгар! Тут Ф'лар вспомнил, что она была родной сестрой нынешнего телгарского лорда. Жизнь в Вейре вполне устраивала Килару. Женщине с таким темпераментом в холде или мастерской давно перерезали бы горло.
Мнемент нырнул в Промежуток, и холод чудовищной бездны тупой болью отозвался в костях. Затем они повисли над Звездной Скалой Бендена, возле которой неизменно дежурил часовой.
"Лессе не понравится мой рассказ об этой встрече", - подумал Ф'лар. Особенно поведение Д'рама... Он всегда был честен. Правда, Г'нериш... Да, Г'нериш испытывал стыд. Может быть, при следующей встрече он примет сторону Бендена и Южного...
Однако Ф'лар надеялся, что поводов для подобных неприятных встреч больше не будет.

Глава 3

Утро над холдом Лемос

Рамота, золотая королева Бендена, свернувшись в кольцо, лежала на площадке рождений, когда ее настиг отчаянный призыв зеленого дракона, принесшего гонца из холда Лемос.
"Нити над Лемосом! Нити падают на Лемос!" - вместе с ментальным сигналом Рамота испустила звенящий металлом крик; отразившись от каменных стен чаши Вейра, он долетел до каждого всадника и дракона.
И прежде чем первое эхо вернулось назад, люди уже стремительно вскакивали с постелей, покидали купальни, опрокидывали столы, расшвыривая кушанья и посуду. Ф'лар, умиротворенно наблюдавший за тренировкой молодых, был в полетном снаряжении, так как собирался вскоре отправиться в Лемос. Его дракон - величественный бронзовый Мнемент - устроившись на карнизе, лениво грелся на солнце. Он ринулся вниз так стремительно, что концом левого крыла пропахал узкую траншею в песке, покрывавшем дно чаши. Мгновение спустя Ф'лар уже сидел на его шее - Рамота еще не успела покинуть пещеру, а они уже разворачивались над Глаз-камнем.
"Атака на северо-востоке от Лемоса", - сообщил Мнемент полученный сигнал Рамоты. Королева торопливо поднялась в воздух, направившись к карнизу своего вейра за Лессой. Из каждого пещерного туннеля теперь поспешно вылетали драконы; их всадники затягивали ремни своего снаряжения и поудобнее прилаживали объемистые мешки с огненным камнем.
Ф'лар не тратил времени на размышления, почему атака началась на несколько часов раньше графика и каким образом Нити оказались на северо-востоке вместо юго-запада. Он лишь проверил, пересчитывая взмывавших драконов и суетившихся внизу всадников, хватит ли у него людей, чтобы сформировать полное Крыло. Несколько минут Ф'лар колебался, стоит ли поднимать в воздух молодежь. Юные всадники могли бы перебросить в район атаки наземные команды с огнеметами. Наконец он приказал Мнементу вести Крыло в Промежуток.
Это действительно была атака. Огромный поток Нитей опускался прямо на нежную листву деревьев, на посадки, которые были одним из первых начинаний молодого лорда Асгенара. Драконы, выдыхая пламя, с трубными криками появлялись из Промежутка, зависая над весенним лесом, прежде чем ринуться навстречу врагу.
Надежда, что им удастся отстоять лес, была невелика. Видимо, этот гонец, зеленый всадник, переоценил возможности Бендена. При мысли о том, что способны сотворить Нити с деревьями, Ф'лара бросило в дрожь.
Прямо над ним раздался пронзительный вопль дракона. Ф'лар не успел поднять головы, чтобы выяснить, какой из зверей ранен, как дракон и его всадник исчезли в Промежутке. Его ужасающий холод умертвит и разрушит Нить раньше, чем она успеет вгрызться в плоть.
Но кому же не повезло?
"Вириант, коричневый Р'нора", - сообщил Мнемент, взмывая ввысь в поисках жертвы. Гибкая шея дракона вытянулась, огромные глаза уставились на верхушки деревьев. Издав короткий предупреждающий крик, он внезапно сложил крылья и ринулся вниз, н лесному великану с необъятной кроной. Мнемент изрыгнул огонь, и Ф'лар, удовлетворенно улыбнувшись, увидел, как пламя охватило Нить; через мгновение на листья осела безвредная черная пыль.
"У Вирианта обожжен конец крыла, - раздался беззвучный голос Мнемента. - Но он вернется. Он нужен здесь. Странная атака."
- Странная - и к тому же она началась слишком рано, - согласился Ф'лар, едва шевельнув губами; дракон мчался вверх, и неистовый ветер бил всадника в лицо.
Внезапно бронзовый повернул к плотному серебристому клубку. Хотя Ф'лар и был предупрежден, пары фосфина все же едва не задушили его. Он поднял руку, чтобы защитить глаза от искр и обугленных частиц Нитей. Перед тем, как ринуться к следующему скоплению Нитей, огромная пасть дракона раскрылась, и зверь изогнул шею, потянувшись за очередной порцией камня.
Времени для раздумий не было; мир вокруг кипел в непрерывном стремительном движении. Бросок. Пламя. Голова Мнемента поворачивается за огненным камнем. Юный всадник бросает новый мешок. Поймать его. Снова бросок... поворот... огонь. Брызги пламени, расцвечивающие небо. Солнечные блики вспыхивают на зеленых, голубых, коричневых, бронзовых спинах... Звери взлетают, падают вниз, изрыгают пламя... Ф'лар узнавал драконов, исчезающих во мраке и холоде Промежутка, раньше, чем Мнемент сообщал их имена. Он успевал одновременно и вести счет потерь, и следить за движением Крыла, перегруппировывая всадников, когда их строй оказывался слишком редким или, наоборот, чрезмерно сгущался. Иногда ему удавалось поймать блеск золотого треугольника королевского Крыла - там, далеко внизу, парила Рамота, перехватывая прорвавшиеся сквозь верхний пояс обороны Нити.
Когда атака прекратилась, драконы начали по спирали спускаться вниз, к наземным отрядам холда Лемос. Итоги схватки, подведенные Мнементом, изрядно огорчили Ф'лара.
"Девятерых слегка задело, у четырех повреждены концы крыльев. Двое - Сорент и Релт - получили серьезные раны... И двум всадникам обожгло лица."
Повреждения кончиков крыльев были очень неприятными. Надо наказывать всадников, которые допускают такое! Но, с другой стороны, они не состязались в Весенних Играх, они сражались... Ф'лар стиснул зубы.
"Сорент сказал, что они, вынырнув из Промежутка, очутились в странном месте. Этого не могло быть - там, справа, не падали Нити, - сообщил Мнемент. - То же самое случилось с Релтом."
Доклад бронзового отнюдь не успокоил Ф'лара: он знал, что Р'мел и Т'гор, всадники раненых драконов, не склонны к фантазиям.
"Почему атака начиналась утром на северо-востоке, когда по графику падение Нитей ожидалось только вечером, и к тому же на юго-востоке Лемоса?" - с беспокойством подумал он. Ф'лар уже собирался попросить бронзового, чтобы тот вызвал Канта. Но затем вспомнил, что Ф'нор ранен и находится сейчас за полмира от него, в Южном. Ф'лар выругался, от души пожелав Т'ребу из Форт Вейра навсегда застрять в Промежутке вместе со своим Предводителем. Почему Ф'нора нет рядом, когда он так нужен? Да еще этот Т'тон, старательно переваливавший вину со своего всадника на Терри... И надуманные, пустопорожние споры, единственная цель которых - выгородить вождя Форта...
"Ламант летает уже совсем хорошо", - произнес бронзовый, прервав мысли своего всадника.
Это неожиданное замечание отвлекло Ф'лара; он бросил взгляд вниз, на молодую королеву.
- К счастью, сегодня многие смогли вылететь, - ответил он, удивленный легкомысленным тоном бронзового дракона. Впрочем, Ламант появилась на свет после второго брачного полета Мнемента с Рамотой.
"И Рамота отлично летает, хотя только что покинула площадку рождений. - Бронзовый на мгновение замолчал, потом не без гордости добавил: - Тридцать восемь яиц - и одно королевское!"
- Кажется, мы с тобой и намеревались тогда потрудиться ради третьей королевы, - произнес Ф'лар; в ответ раздался довольный рык Мнемента.
Рамота не одобряла полетов бронзовых драконов ее Вейра с разными королевами; ей было по душе постоянство. Сама она летала только с Мнементом, хотя тот и был иногда не прочь попытать счастья на стороне. Участие в брачных полетах с несколькими самками являлось для дракона признаком зрелости. Появление в Бендене второй королевы позволило дать выход энергии бронзовых и улучшить породу. Но нужна ли третья?
Теперь, после Совета, что состоялся прошлой ночью в Форте, Ф'лар колебался, стоит ли искать пристанище для новой королевы в Древних Вейрах. Их Предводители могут неверно его понять... Скажем, решат, что причиной является ревность Лессы. К тому же королевы Бендена - как и бронзовые драконы - были крупнее королев и бронзовых Древних. Еще один повод для скрытого недоброжелательства... Возможно, Р'март Телгарский не обидится, если предложить молодую самку ему? Или Г'неришу? Но у того в Вейре Айген и так уже немало королев. Ф'лар усмехнулся, представив физиономию Т'тона, когда тот услышит, что Бенден раздает золотых драконов. "Бенден известен своей щедростью, - наверное, заявит вождь Форта, - но не настолько же! Что-то здесь нечисто. К тому же это нарушает традиции!"
Но тут он не прав. Подобные случаи имели место в прошлом. И Ф'лар без большого труда справился бы с возражением Т'тона. Во всяком случае, гораздо легче, чем с Рамотой - если этот план вызовет ее неодобрение. Он посмотрел вниз: королева, сверкая крыльями, мчалась вперед; молодые звери, составлявшие ее свиту, с трудом поспевали за ней.
Итак, началось беспорядочное падение Нитей! Ф'лар стиснул зубы. Нарушено расписание, график атак - временные таблицы, которые он составил семь Оборотов назад, по крупицам выуживая сведения из старых летописей, описывавших былые нашествия. Это его открытие Древние приветствовали с энтузиазмом и широко использовали; хотя вряд ли подобное расписание можно было считать традиционным, зато оно оказалось полезным.
Но как могли Нити, не обладавшие ни разумом, ни интеллектом, нарушить расписание? Почему изменилось место и время атаки? Ведь последнее падение в районе Бендена произошло точно по графику!
Возможно, он неверно истолковал составленные им таблицы? Перед глазами Ф'лара всплыла тщательно вычерченная карта. Нет, не может быть! Даже если бы он ошибся, Лесса поправила бы его.
Тем не менее, он проверит еще раз... Проверит дважды, как только вернется в Бенден. Для этого, однако, нужно поточнее определить границы падения. Ф'лар встряхнул головой и велел Мнементу найти Асгенара, лорда Лемоса.
Бронзовый послушно развернулся; неторопливый спуск перешел в стремительное падение. Ф'лар, вцепившись руками в складку кожи на шее дракона, благодарил судьбу, что ему придется иметь дело с молодым Асгенаром, а не с Сайфером из холда Битра, или Рейдом Бенденским. Первый стал бы произносить пустые и напыщенные речи, а второй воспринял бы неурочную атаку Нитей как очередное оскорбление, нанесенное всадниками. Эти лорды - Сайфер и Рейд - порой злоупотребляли терпением Ф'лара. Правда, Битра и Бенден, как и Лемос, исправно платили десятину Вейру, когда он еще был единственным пристанищем драконов на Перне. Но Рейд и Сайфер отличались неприятной привычкой слишком часто напоминать о своих благодеяниях. Асгенар, напротив, был молод и получил власть над Лемосом от Конклава лордов всего лишь пять Оборотов назад. В его отношениях с Вейром, который защищал земли холда от Нитей, не было места ссылкам на былые услуги.
Мнемент мчался к Великому Озеру, отделявшему земли Лемоса от Верхнего Телгара. Граница нашествия Нитей не достигла пышных рощ, покрывавших северные берега водного пространства. Дракон стремительно скользил вниз, заставляя Ф'лара пригибаться к могучей шее. Несмотря на усталость и беспокойство, настроение у всадника было приподнятое - как всегда во время полета, когда его охватывало чувство слияния с огромным бронзовым зверем, царившим над воздухом и ветрами; словно он становился частью Мнемента - могучего, свободного, неукротимого.
На холме, возвышавшемся над широким лугом, что лежал за озером, Ф'лар заметил зеленого дракона. Должно быть, Асгенар где-то рядом... При виде этой картины Ф'лар усмехнулся. Пусть осуждают его Древние, пусть шепчутся, что он позволял обитателям холдов взгромоздиться на спины драконов... Но тогда в иных случаях Нити могли бы остаться незамеченными - и падать на поросшие строевым юсом горные склоны.
Деревья! Еще одна кость, из-за которой постоянно грызлись Вейры и холды, причем Ф'лар в данном случае поддерживал лордов. Четыреста Оборотов назад таких строевых лесов не существовало - они просто не успевали вырасти. Но теперь их нужно было защищать - на расстоянии тысяч и тысяч длин дракона... Гигантский труд! Ну, Древним тоже требовалось дерево - недаром они заваливали своими требованиями Бендарека, помощника Фандарела. И в то же время не соглашались создать для него новый цех, который мог бы объединить мастеров по дереву. "Наверное, поэтому, - подумал Ф'лар, - Бендарек предпочел остаться вблизи лемосских лесов, под крылом Вейра Бенден, где никто не мешал ему развернуть собственную мастерскую. Во имя Золотого Яйца, зачем эти Древние беспокоятся из-за таких пустяков?"
Мнемент приземлился; поток воздуха, гонимого его могучими крыльями, примял высокие луговые травы. Ф'лар соскользнул с шеи бронзового и направился к Асгенару; сзади раздался трубный рев - Мнемент приветствовал зеленого и его всадника, Ф'рада.
"Ф'рад хочет предупредить тебя, что Асгенар..."
- Немногое ускользнуло от сетей Бендена, - прервав мысль дракона, произнес Асгенар. Молодой человек вытирал с лица копоть и пот; кажется, он был единственным лордом, который лично возглавлял свои отряды наземной обороны. Остальные властители предпочитали руководить, оставаясь в безопасной глубине внутренних холдов. - Да, немногие Нити достигли земли, хотя атака была внезапной. Но что ты скажешь об этих неожиданных изменениях?
- Изменениях? - медленно повторил Ф'лар. Внезапно он понял, что Асгенар имеет в виду не только события сегодняшнего утра.
- Да! До сих пор мы полагали, что твои таблицы абсолютно надежны - особенно когда Древние проверили и подтвердили все расчеты. - Асгенар бросил на Ф'лара проницательный взгляд. - Только не думай, что я в чем-то обвиняю тебя, Ф'лар. Ты всегда был честен с нами... И я рад, что Лемос лежит под крылом Бендена. Человек, который имеет дело с твоим Вейром, чувствует себя надежно, А у моего друга, лорда Ларада, нередко случались споры с Т'кулом, Предводителем Плоскогорья... Впрочем, это для тебя не новость. И знаешь, после тех внезапных атак - в Тиллеке и Верхнем Кроме - Ларад выставил собственных наблюдателей... - Асгенар внезапно остановился, почувствовав напряженность в молчании Ф'лара. - Я не собираюсь критиковать действия Вейров, - произнес молодой лорд с легким поклоном, - но слухи летят быстрее дракона и, естественно, мне известно о других таких же случаях. Я понимаю, что Вейры не хотят зря тревожить население холдов, однако... Скажем, небольшое предупреждение... Это было бы вполне уместно.
- Никто не мог предвидеть сегодняшней атаки, - Ф'лар говорил неторопливо, но мысли его неслись стремительно, словно дракон, спускающийся в родной Вейр. Почему никто ничего ему не сообщил? Р'март Телгарский отсутствовал на вчерашней встрече в Форте... Может быть, он в этот час бился с Нитями? А Т'кул? Что случилось с ним?
Пожалуй, им предстоит дать объяснения, почему его, Ф'лара, не предупредили прошлой ночью о неожиданных падениях... И доводы должны быть вескими! Ну, с Т'кулом все ясно... тот никому не доверяет... Но Р'март! Почему Р'март не дал ему знать?
- Но Вейр Бенден не застанешь спящим... Леса спасены, и однажды они нам пригодятся, а, Ф'лар? - Асгенар говорил, с любовью оглядывая свои деревья, возносившие к голубому небу стройные вершины. - Да, конечно... Получил ли ты доклады с фронта падения? Есть ли в том районе скороходы и наблюдатели?
- Туда уже добрались твои золотые королевы. - Асгенар, ухмыльнувшись, стал раскачиваться с носков на пятки. Кажется, поразительные события сегодняшнего утра не поколебали его уверенности. Ф'лар невольно позавидовал ему.
Бронзовый всадник опять возблагодарил судьбу, что она свела его этим утром с Асгенаром, вместо занудного, педантичного Рейда или подозрительного Сайфера. И он от всего сердца надеялся, что не обманет доверия молодого лорда. Что ж, будущее покажет... Пока же его волновал только один вопрос: что же произошло с Нитями?
Внезапно вождь Бендена и лорд Лемоса замерли в тревожном ожидании. На северо-востоке над лесным массивом парил голубой дракон. Когда зверь улетел, Асгенар поднял испуганные глаза на Ф'лара.
- Ты думаешь, эти странные, внезапные атаки предвещают гибель наших лесов?
- Тебе известно мое мнение на этот счет, Асгенар. Древесина - слишком ценный товар, чтобы жертвовать им без крайней необходимости.
- Но тогда каждому дракону придется защищать...
- Так ты за или против? - шутливо спросил Ф'лар. Он сжал плечо Асгенара. - Прикажи своим лесникам, пусть ведут постоянные наблюдения. Все будет зависеть от их бдительности.
- Значит, ты не знаешь, как изменилась периодичность атак?
Ф'лар медленно покачал головой, потом кивнул в сторону зеленого всадника.
- Я оставлю у тебя остроглазого Ф'рада. Он поможет.
Встревоженное лицо молодого лорда расцвело в широкой улыбке.
- Благодарю. Поверь, я не стану злоупотреблять твоим доверием.
Ф'лар бросил на него недоумевающий взгляд:
- Что ты имеешь в виду?
- Ну, это же не слишком нравится Древним, верно? - Он криво усмехнулся. - Мгновенно переместиться в любое место на Перне! Большой соблазн!
Ф'лар расхохотался, вспомнив, что Асгенар, лорд Лемоса, собирается взять в жены Фамиру, младшую сестру Ларада Телгарского. Немало дремучих лесов и крутых горных хребтов разделяло их холды!
Над ними закружила тройка драконов; всадники докладывали о действиях наземных команд. Они обнаружили только девять нор - все уже обезврежены с минимальными потерями для лесного хозяйства. Затем примчался скороход. Пересекая луг, бегун старался держаться подальше от расположившихся там зверей. Хотя каждый перинит знал, что драконы не причиняют вреда людям, многие не могли преодолеть страха. Смущенные таким недоверием звери заволновались. Ф'лар неторопливо направился и своему бронзовому и принялся нежно почесывать выступавший над глазом гребень - пока Мнемент не зажмурил от удовольствия сверкающее око.

Предыдущая страница 5 Следущая страница


Странствия дракона

Скороход прибыл издалека; с трудом выдавив из себя доверенное ему послание, человек упал на землю, его грудная клетка ходила, словно кузнечные меха. Асгенар, сбросив куртку, наклонился над бегуном, прикрыл его и напоил из своей фляги.
- Две норы на южных склонах уничтожены, - сообщил он вождю Бендена, поднимавшемуся обратно на холм. - Значит, лес удалось спасти. - Асгенар облегченно вздохнул и сделал глоток из фляги. Затем поспешно протянул ее всаднику. Когда тот вежливо отказался, лорд добавил: - Зима может оказаться тяжелой, и эта древесина еще пригодится моим людям. Уголь слишком дорог!
Ф'лар кивнул. Возможность свободной заготовки дров приносила большую экономию жителям холдов, хотя такие соображения беспокоили далеко не всех властителей. Мерон из холда Набол, например, запрещал своим людям рубить лес на дрова, заставляя их платить высокую цену за уголь и увеличивая таким образом свои доходы.
- Этот бегун добрался сюда с южных склонов? Быстрый парень!
- Мои скороходы - лучшие на всем Перне. Мерон Наболский дважды пытался переманить от меня этого человека.
- И что же?
Лорд Асгенар усмехнулся:
- Кто поверит Мерону? Мой бегун слышал немало историй о том, как Мерон обращается со своими людьми. - Казалось, он хотел добавить еще пару слов по этому поводу, но остановился, бросив настороженный взгляд на лесную опушку, словно заметил что-то в непролазных зарослях.
- В чем Перн действительно нуждается, так это в быстрых средствах связи, - заметил всадник, оборачиваясь на тяжело дышавшего человека.
- Быстрых? - Асгенар громко рассмеялся. Неужели весь Перн заразился от Фандарела его болезнью?
- Перн много выиграет от такой болезни.
Ф'лар подумал, что должен связаться с кузнецом, когда вернется в Вейр. Его талант нужен сейчас Перну больше, чем когда бы то ни было.
- Да, но выздоровеет ли в результате он сам? - улыбка Асгенара медленно погасла. С деланной небрежностью он произнес: - Слышал ли ты, что решили насчет цеха Бендарека?
- Еще нет.
- Я не настаиваю, чтобы Главная мастерская располагалась в Лемосе, однако... - настойчиво и серьезно начал молодой лорд.
Ф'лар жестом прервал его.
- Я тоже, хотя мне стоило немалых трудов убедить остальных в своей искренности. На землях твоего холда огромные запасы леса, и мастерская Бендарека должна быть рядом... В конце концов, он сам пришел в Лемос!
- Что бы я ни предложил, все подымается на смех! - серые глаза Асгенара вспыхнули гневом. - Ты же знаешь, мастер не обязан подчиняться лорду холда. И Бендарек столь же беспристрастен, как и Фандарел - и столь же справедлив... Однако в его цехе многие заинтересованы. Но люди думают только о древесине, о досках и дровах, об этих новых листах для письма и всем прочем, что-там-еще-можно-выжать-из-этого-леса.
- Знаю, знаю, Асгенар. Ларад Телгарский и лорд Корман из Керуна на твоей стороне... Во всяком случае, они меня заверили в этом.
- Когда в Телгаре соберется Конклав, я хочу сказать... Надеюсь, лорды Рейд и Сайфер поддержат меня... Как-никак, мы все трое - с востока.
- Не лорды и не Предводители Вейров должны принимать такие решения, - ответил Ф'лар молодому человеку, - а другие мастера. Так считает Фандарел, и я с ним согласен.
- Тогда что же тормозит дело? Все мастера соберутся на моей свадьбе в Телгаре. Пусть они решат раз и навсегда и оставят Бендарека в покое! - расстроенный Асгенар всплеснул руками. - Надо, наконец, устроить его мастерскую. Все заинтересованы в его продукции, но эти вопли и крики вокруг организации мастерской только мешают ему делать важную работу!
"Любое решение, способное подтолкнуть нас вперед, будет верным, особенно сейчас", - добавил про себя Ф'лар, вспомнив об утренних событиях.
- Однако изменения беспокоят некоторых лордов и Предводителей Вейров, - продолжал он уже вслух. - Иногда я думаю, что лишь цеха ремесленников заинтересованы в прогрессе... Лишь они способны проявлять достаточную гибкость и правильно судить, что для нас полезно, а что - нет. Тогда как властители холдов и... - Ф'лар резко остановился, решив не развивать эту мысль до конца.
К счастью, с севера показался еще один скороход. Молодой бегун тяжело дышал, неги его дрожали. Он миновал зеленого дракона и направился прямо к своему лорду.
- Господин, северный район очищен. Выжжены три норы, все в порядке.
- Молодец, парень. Ты отлично бегаешь.
Юноша, покраснев от похвалы и усилий удержаться на ногах, отсалютовал вождю Бендена и своему лорду. Затем, сделав несколько глубоких вдохов, перешагнул через распростертого на земле первого посыльного, наклонился и принялся массировать себе ноги.
Асгенар улыбнулся Ф'лару:
- Не стоит снова повторять все, что связано с цехом Бендарека. Мы согласны в главном. Если бы только удалось доказать это остальным!
Коротко рявкнул Мнемент. Он передал, что по сообщениям воздушных патрулей, небо очистилось. Бронзовый так важно протянул Ф'лару переднюю лапу, что Асгенар расхохотался.
- Кажется, нас поторапливают, - заметил он. - Ну, так когда же ждать следующей атаки?
Ф'лар покачал головой.
- Тут останется Ф'рад. Думаю, у тебя есть неделя передышки. Если будут новости, я сообщу.
- Ты прилетишь на праздник в Телгар через шесть дней?
- Непременно! Иначе Лесса снимет с меня скальп!
- Передай привет твоей Госпоже!

Мнемент вознесся в небеса по плавной эллиптической кривой, что позволило его всаднику бросить еще один внимательный взгляд на лесные угодья Лемоса. На севере и на востоке клубились клочья дыма, но Мнемент, казалось, не обращал на них внимания. Ф'лар послал его в Промежуток. Ужасный холод ледяными пальцами впился в свежие ожоги, оставшиеся на лице от ударов Нитей. Через три вздоха, миновав расстояние в сотни тысяч длин дракона, они вынырнули над чашей Бендена. Рев Мнемента, словно удар медного гонга, раскатился над ней - сигнал благополучного возвращения и предвкушения обеда. На мгновение бронзовый застыл в воздухе, но вот раздался ответный крик Рамоты, и стройная фигура Лессы появилась на карнизе королевского вейра. Пока Мнемент планировал на дно чаши, она сломя голову помчалась вниз по крутым ступенькам - точно так же, как бегал Фелессан, их сын, за что ему порядком доставалось.
"Выговоры тут бесполезны", - подумал Ф'лар. Затем он увидел в ее руках горшок и сердито шлепнул Мнемента по гладкой шее:
- Я просто тронут! Ты заботишься обо мне, словно о несмышленом мальчишке!
Бронзовый развернул крылья и, аккуратно приземляясь на площадке для кормления, заметил:
"Удары Нитей причиняют боль."
- Я не хочу огорчать Лессу! Ничем, никогда!
"А я не хочу злить Рамоту."
Когда Ф'лар, стараясь не замечать боли в обожженных холодом ранах, соскочил с шеи бронзового, пронзительный ветер бросил ему в лицо песок с площадки. Это был один из тех случаев, когда постоянная связь между всадником и драконом вела к определенным неудобствам. Особенно, если Мнемент брал инициативу на себя - что, вообще говоря, не являлось характерной чертой драконов.
Мнемент неуклюже подпрыгнул вверх, освобождая дорогу Лессе. Она еще не успела сбросить полетное снаряжение и в плотно облегающей тело кожаной куртке выглядела моложе любой из Повелительниц Вейров. Ф'лар поднял голову. Лесса мчалась к нему через площадку; косы, которые она заплела перед полетом, били ее по спине. Хотя ни рождение сына, ни семь прошедших Оборотов не добавили плоти ее гибкому, стройному телу, линии груди и бедер стали более плавными, округлыми, а в огромных глазах появилось выражение, которое он затруднился бы определить - нечто такое... нечто, предназначенное только ему... ему одному.
- И ты еще ругаешь всадников, которые не обращают внимания на раны! - задыхаясь, выпалила она, останавливаясь рядом с Ф'ларом. Прежде, чем он успел хоть заикнуться, что получил лишь несколько легких ожогов, Лесса уже накладывала на них целебный бальзам из горшочка. - Я промою ранки, когда прекратится боль... Ты не мог бы наклониться? С Вириантом все будет в порядке, но Сорент и Релт получили ужасные раны... Пора бы этому мастеру Фандарела - ну, который шлифует стекла, кажется, Вансор? - пора бы ему закончить свое устройство для дальновидения... о котором он постоянно болтает... Плохо с П'ратаном... Манора считает, что ей удастся сохранить ему зрение... но надо ждать и следить за его глазами. - Лесса закончила обрабатывать ожоги Ф'лара и остановилась, чтобы перевести дух. - Если он и после выздоровления не прекратит гоняться за новыми девушками, мы не сможем воспитать всех его детей. Эти девицы из холдов не признают абортов! - Губы ее сжались в тонкую линию, и Ф'лар понял, что она коснулась болезненной темы.
- Лесса! Не думай об этом! - Ф'лар поднял ее лицо, заставляя взглянуть ему в глаза. Ей, обреченной на бесплодие, было тяжело говорить о прерывании неурочной беременности. Расстанется ли она когда-нибудь с желанием иметь еще одно дитя? Разве она забыла, что чуть не умерла, рожая Фелессана? Он было успокоился, надеясь, что все в прошлом... Он не мог потерять Лессу... даже мысль об этом ужасала его. Ф'лар нежно коснулся разметавшихся по плечам кос. - Тот, кто много раз отправлялся в Промежуток, что-то теряет. И Госпожа Вейра должна понимать такие вещи.
- Но на Килару это, кажется, не действует! - с негодованием воскликнула Лесса. Она отвернулась, уставившись на Мнемента, терзавшего жирного самца, и Ф'лар догадался, что на месте этой жертвы она представляет сейчас Килару.
- Вот как! - нарочито рассмеялся он. - Сердце мое, я предпочитаю тебя бесплодную - лишь бы ты ничем не напоминала Килару!
- Мы можем поговорить о более важных вещах, чем Килара, - заявила его подруга, вновь поворачиваясь к Ф'лару; настроение ее переменилось. - Что сказал лорд Асгенар об этой атаке? Я хотела присоединиться к вам, но Рамота решила, что не может надолго покидать яйца... вдруг кто-нибудь утащит одно! Я разослала сообщения в другие Вейры о том, что случилось утром. Им следует быть настороже.
- Им следовало бы также вовремя известить и нас! - со злостью сказал Ф'лар, и Лесса, вздрогнув, удивленно посмотрела на него. Ф'лар передал ей то, что услышал на горном лугу от молодого лорда Лемоса.
- И Асгенар считает, что нам все известно? Что мы уже составили новые таблицы и готовы опять надежно предсказывать падения Нитей? - возмущенно воскликнула Лесса; глаза ее сузились от гнева. - Второй раз я никогда не отправилась бы назад, чтобы привести этих Древних... Ты должен найти выход... найти путь, чтобы мы могли бороться! - Она подчеркнула "мы", и было ясно, кто имелся в виду.
- Ты слишком веришь в меня, любимая. - Он ласково привлек Лессу к себе. - Однако Древние - здесь, и нам приходится иметь с ними дело.
- Конечно! Мы заставим их...
- Лесса, милая, ты не превратишь неуклюжего стража порога в дракона...
"Кто хочет этим заняться?" - спросил Мнемент. Бронзовый уже утолил голод.
Его ироническое замечание рассмешило Лессу. Ф'лар почувствовал, что его настроение тоже поднялось. Обняв Лессу за плечи, он повел ее к лестнице, ведущей в королевский вейр.
- Я уверена, что мы со всем этим справимся, - заметила она, приноравливаясь к широкому шагу Ф'лара. - Я не жду ничего хорошего от Т'кула... Но Р'март Телгарский? Он-то мог нас предупредить?
- Когда ты отправила посыльных?
Лесса, прищурившись, взглянула на солнце.
- Только что. Я хотела получить последние данные от патрулей.
- Я голоднее Мнемента. Накорми меня...
Бронзовый дракон взлетел на карниз и устроился на привычном месте. Вдруг он забил крыльями и тревожно вытянул шею в сторону туннеля - единственного наземного входа в Вейр.
- Это только обоз с вином из Бендена, глупыш, - успокоила его Лесса. Мнемент ответил громоподобным трубным криком и стал приводить себя в порядок, совершенно не интересуясь обозами с вином. Они шагнули на карниз. Внезапно Ф'лар почувствовал, как плечи Лессы напряглись под его рукой.
- Сюда направляется Фидрант... Он говорит, что Т'тон очень взволнован.
- Т'тон взволнован? - Ф'лар удивленно поднял брови.
- Вот именно, - Лесса шагнула к проходу в королевский вейр, бросив через плечо: - Сейчас я накрою на стол. - Она внезапно остановилась и, пристально посмотрев на Ф'лара, добавила: - Держи себя в руках. Я думаю, Т'кул никому ничего не сказал. В том числе и Т'тону.
Стоя рядом с Мнементом, Ф'лар ждал, пока Фидрант не скользнул вниз, к скалистому уступу. Бронзовый подвинулся, освобождая место для гостя. Огромные тела драконов загромождали карниз, м Т'тон, размахивая пачкой пергаментных листов, спрыгнул на землю прямо перед вождем Бендена.
- Я нашел! Я нашел сведения, которые ты забыл включить в свои непогрешимые таблицы!
- Что ты нашел, Т'тон? - спросил Ф'лар, стараясь подавить неприязнь к этому человеку. Если Т'тон нашел что-то полезное, не стоит сердиться на него за это.
Т'тон снова взмахнул стопкой архивных записей, пахнувших старой кожей.
- Тут данные из Архива Форта, которые ты не учел!
- Раньше ты никогда не упоминал об этом, Т'тон, - спокойно произнес Ф'лар.
- Не хитри, Бенден! Ты только что послал людей с сообщением о внезапной атаке над Лемосом! Твои таблицы не могли ее предсказать! А здесь, может быть, скрывается ответ! - Т'тон потряс пергаментными листами.
- А как ты оцениваешь то, что Нити уже падали вне графика в последние дни - над Тиллеком и Верхним Кромом?
Изумление и ужас, промелькнувшие на лице Т'тона, были искренними; нет, он тоже ничего не знал.
- Ты бы лучше послушал, что говорят люди холдов, - добил его Ф'лар. - Я узнал об этих случаях от Асгенара, потому что ни Т'кул, ни Р'март не предупредили другие Вейры, чтобы мы подготовились и были начеку. Хорошо еще, что мой остроглазый Ф'рад...
- Ты снова оставляешь в холдах всадников?
- Я всегда шлю человека за день до падения. Без этого леса Асгенара уже превратились бы в пепелище.
Прежде чем прозвучали эти слова, Ф'лар уже пожалел о них. Т'тон начнет сетовать по поводу необъятности лесных угодий и чрезмерных трудов своих всадников. Чтобы отвлечь его внимание, Ф'лар потянулся за стопкой листков из Архивов Форта. Т'тон быстро отвел руку за спину.
- Сначала ты должен получить мое разрешение...
- Разве я всегда должен спрашивать у тебя разрешения? - И эти слова вылетели раньше, чем Ф'лар успел придать им менее обидный смысл. Он старался выглядеть невозмутимо, надеясь, что Т'тон не усмотрит в его поведении оскорбительного намека. - Мне казалось, эти записи плохо сохранились... Но если ты сумел их прочесть, и они объясняют внезапную атаку сегодня утром, то все мы будем в долгу перед тобой.
- Ф'лар! - донесся из коридора голос Лессы. - Вспомни, что у нас гость! Стол накрыт, кла уже остывает, и по времени Т'тона сейчас раннее утро.
- Да, пора бы выпить кружку-другую, - согласился Т'тон. Видимо, приглашение Лессы, прервавшее спор, принесло ему такое же облегчение, как и Ф'лару.
Предводитель Бендена вежливо склонил голову.
- Прошу прощения. Наш посланец разбудил тебя...
- При таких новостях извинения излишни.
Это было трудно объяснить, но Ф'лару стало легче от сознания, что Т'тону ничего не известно о двух внезапных атаках. Вождь Форта явно собирался покуражиться над ним, свалив на Ф'лара и Бенден ответственность за неверные расчеты. Иначе он не стал бы так спешить с визитом - свидетельством тому была его неторопливость, проявленная при обсуждении конфликта в кузнечной мастерской.
Мужчины вошли в королевский вейр. Поджидавшая их Лесса уже сидела за столом - тщательно одетая, с волосами, забранными под плотную сетку. Взглянув на нее, вряд ли кто мог предположить, что все утро она провела в полете, отражая атаку Нитей.
Итак, Лесса, кажется, решила опять попробовать на Т'тоне свои чары? Прелестно! Несмотря на удручающие события, с которых начался день, Ф'лар был готов поразвлечься. Правда, он сомневался, что затеянная его подругой игра поможет преодолеть неприязнь Предводителя Форта. Ходили слухи, что Т'тон и Мардра - не в самых лучших отношениях; но насколько это было правдой?
- Где Рамота? - спросил Т'тон, окидывая взглядом пустую пещеру.
- На площадке рождений, конечно. Нянчится со своей последней кладкой. - В ответе Лессы прозвучало точно дозированное легкомыслие.
Но Т'тон нахмурился. Несомненно, он вспомнил, что в теплых песках Бендена зреет очередное золотое яйцо, и что королевы Древних не могут похвастать такой же плодовитостью.
- Я виновата, что подняла тебя так рано... - С очаровательной улыбкой Лесса положила на тарелку Т'тона очищенные фрукты и налила заваренный по его вкусу кла. - Однако мы нуждаемся в твоем совете и помощи.
Т'тон буркнул нечто похожее на благодарность и осторожно опустил на стол листы с записями - оборотной стороной вверх.
- Падения могут начинаться когда угодно, У нас хватит сил для борьбы - если, конечно, мы не будем защищать все эти нескончаемые леса. - Т'тон поднял кружку; его пристальный взгляд сверлил Ф'лара сквозь пары горячего кла.
- И что же? Останемся без древесины? - жалобно сказала Лесса, лаская ладонью подлокотник резного кресла - изумительное творение Бендарека. - Может быть, старые каменные кресла нравятся тебе и Мардре, - продолжала она нежным вкрадчивым голоском, - но у меня в них вечно мерзнет спина.
Т'тон фыркнул от удивления. Он явно размяк; глаза его блуждали по соблазнительной фигурке Госпожи Бендена. Внезапно Лесса наклонилась вперед к листам пергамента, одарив попутно Т'тона лучезарной улыбкой.
- Прости, я занимаю болтовней твое дорогое время... Нашел ли ты здесь какое-нибудь указание, пропущенное нами?
Ф'лар скрипнул зубами. Он мог поклясться, что изучил каждое разборчивое слово в этих заплесневелых манускриптах. Как может Лесса заподозрить подобную небрежность?
Но когда Т'тон, щелкнув по стопке пергаментов, заговорил, Ф'лар простил свою хитроумную подругу.
- Конечно, пергамент плохо сохранился, - сказал вождь Форта с таким обиженным видом, словно в этом были повинны бенденцы, а не четыреста пролетевших Оборотов, - но когда прибыл посыльный с новостями, я вспомнил, к счастью, что видел записи о необычном Прохождении. Тогда весь предыдущий опыт оказался бесполезным... Вот почему, кстати, мы никогда не занимались составлением графика атак... и прочей подобной ерундой.
Ф'лар хотел поинтересоваться, почему никто из Древних до сих пор не упоминал о подобном факте, но предостерегающий взгляд Лессы остановил его. Он смолчал.
- Смотри, здесь... в этой строке пропуск... но вставь слова "непредсказуемые сдвиги" - и фраза обретет смысл.
Лесса перевела засветившиеся благоговейным восторгом глаза с пергамента на лицо Т'тона; ее притворство было неприятно Ф'лару.
- Он прав, Ф'лар. Это действительно имело бы смысл... Смотри... - Ловко выдернув лист из пальцев Т'тона, попытавшегося оказать слабое сопротивление, она протянула его Ф'лару. Тот взял пергамент.
- Да, ты прав, Т'тон. Совершенно прав. В свое время я был вынужден оставить этот старый манускрипт. я не смог разобрать написанное.
- Конечно, четыреста Оборотов назад, когда я впервые взял его в руки, читать было полегче, - лицо Т'тона сияло самодовольством.
- Непредсказуемые сдвиги... но ничего не сказано о масштабах отклонений, - продолжал Ф'лар.
Т'тон нахмурился, словно вождь Бендена нанес ему оскорбление. Лесса одарила Предводителя Форта обольстительной улыбкой.
- Может быть, стоит еще поискать, Т'тон... Вдруг найдутся еще какие-то ключи к разгадке. Почему нарушился график атак, которому Нити следовали семь Оборотов? Ты говорил мне, что и в ваше время падения подчинялись определенному ритму. Он был не таким, как сейчас?
Предводитель Форта в раздумье сдвинул брови.
- Нет, - решил он. Затем, стукнув кулаком по пачке пергаментов, рявкнул. - Старый хлам! В самый нужный момент мы не можем ничего узнать! Вот из-за чего потеряно столько знаний, столько боевых приемов...
Снаружи затрубил Мнемент, потом и нему присоединился Фидрант. Лесса, прислушиваясь, склонила голову.
- Д'рам и Г'нериш, - сказала она. - Не думаю, что стоит ждать Т'кула, но Р'март всегда был точным.
Д'рам из Исты и Г'нериш из Айгена вошли вместе. Оба всадника были взволнованы и не стали тратить времени на приветствия.
- Что случилось? Неожиданная атака? Как это могло произойти? - начал Д'рам, оглядывая комнату. - А где же Т'кул и Р'март? Ты послал за ними? Какие потери понесли твои Крылья? Сколько Нитей вы пропустили?
- Ни одной. Мы успели к самому началу падения. И потери наши невелики. Ценю твое внимание, Д'рам. Я послал сообщения во все Вейры.
В коридоре раздались торопливые шаги. Всадники повернулись к дверному

Предыдущая страница 6 Следущая страница


Энн Маккефри

проему, ожидая, что сейчас войдет один из отсутствующих Предводителей. Но это был юноша-посыльный.
- Мое почтение, господа, - выдохнул он. - Весть от Р'марта! Он тяжело ранен... В Вейре Телгар очень много раненых всадников и драконов. Ужасно! Говорят, половина холдов в Верхнем Кроме потеряла свои посевы...
Мужчины вскочили на ноги.
- Я пошлю помощь в Телгар, - начала Лесса, но хмурый взгляд Т'тона и странное выражение на лице Д'рама остановили ее. Она нетерпеливо вздохнула. - Вы же слышали, что сказал этот парень. Ранены люди и драконы, в Вейре беспорядок... Разве можно считать вмешательством помощь во время бедствия? Конечно, Вейры автономны... но нельзя же доводить до абсурда древние традиции!
- Она права, - подтвердил Г'нериш, и Ф'лар вновь ощутил симпатию к молодому всаднику.
Лесса вышла из комнаты, пробормотав, что надо бы ей самой слетать в Телгар. Ф'лар кивнул, и мальчик-посыльный бросился вслед за ней.
- Т'тон обнаружил ссылку на изменение ритма атак в старых Архивах Форта, - произнес Ф'лар, поворачиваясь и гостям. - Д'рам, может быть, и ты вспомнишь что-нибудь? Ты встречался с подобными указаниями в записях Исты?
Д'рам, пожав плечами, вопросительно взглянул на Г'нериша; тот покачал головой.
- Нам придется выставить наблюдательные посты на всем Перне, - осторожно начал Ф'лар.
Но Т'тон сразу же понял. Его кулак с грохотом опустился на стол - так, что подпрыгнули глиняные кружки.
- Ищешь повод, чтобы снова держать драконов в холдах и мастерских? Нет, Бенден! Всадники должны жить в своих Вейрах!
- Но почему бы не держать наблюдателей в стратегически важных точках? - спросил Г'нериш. Молодой Предводитель Айгена улыбнулся с легким недоумением, когда остальные вожди обернулись к нему. - Сейчас холды стали богаче, их население выросло... Они могли бы снабжать наши посты продовольствием...
- И лорды готовы это делать, - продолжал Ф'лар мысль вождя Айгена. - У них есть свои наблюдатели, отряды бегунов-скороходов, барабанная связь. Их люди могут зажигать сигнальные костры, когда Нити покажутся на горизонте. С помощью жителей холдов каждый наш пост будет контролировать обширную территорию. Мы найдем занятие для молодых - это удержит юнцов от озорства и даст им отличную практику. Чтобы узнать, как нарушился ритм падений, нужно фиксировать время, место и продолжительность каждой атаки. - Ф'лар заставил себя говорить спокойней. Он поднял глаза на помрачневшее лицо Т'тона и улыбнулся. - Я не думаю, что ситуация настолько серьезна, как показалось вначале. Тем более, если подобные сдвиги наблюдались и раньше. Но поискать указаний в старых хрониках стоило бы... Может быть, мы узнаем, сколько времени длится нарушение ритма...
- Т'кулу надо было известить нас... как сделал ты, - пробормотал Предводитель Исты.
- Не будем слишком придираться к нему, - терпеливо сказал Ф'лар. - Т'кул - это Т'кул... Гораздо важнее другое - пока мы не можем предсказать атаки Нитей.
- Боюсь, это не понравится владетелям холдов, - покачал головой Г'нериш, представив физиономию Кормана Керунского - самого склочного лорда из всех, чьи владения прикрывал Вейр Айген.
- Если они хотят, чтобы мы защитили все пахотные земли и леса, пусть делают то, что им велено. Или им придется покинуть дальние поселения, - Ф'лар резко рубанул рукой воздух.
- Пусть только тиллекский Отерел или этот болван Сэнджел из Болла начнут обсуждать мои приказы! - прорычал Т'тон, поднимаясь. - Я сам сожгу их леса!
- Итак, все согласны, - быстро сказал Ф'лар. - Мы установим посты и наладим их снабжение из ближайших холдов. Думаю, Р'март не станет возражать.
- А Т'кул? - спросил Г'нериш.
Д'рам посмотрел на Т'тона.
- Мы объясним ему ситуацию...
- Да, так будет лучше, - согласился Ф'лар. - Он уважает вас обоих. Но благоразумнее не упоминать о...
- В делах с Т'кулом мы обойдемся без твоих советов, Ф'лар, - резко оборвал Д'рам вождя Бендена. Ф'лар понял, что терпение Древних на пределе. Они не хотели слышать даже намеков на нерадивость тех, кого они считали своими. Все повторяется - как на прошлой встрече в Форт Вейре несколько дней назад.
Внезапно прикрывавший вход занавес качнулся под нетерпеливой рукой, и в комнате появилась Лесса. Лицо ее горело, глаза сияли. Всадники, прощаясь, низко склонили головы.
- Не уходите, Д'рам, Т'тон, - вскрикнула она. - У меня добрые вести из Телгара!
Но Предводители Форта и Исты уже направлялись к выходу. Ф'лар взглядом дал Лессе понять, что удерживать их не стоит.
- Как Р'март? - спросил Г'нериш, пытаясь сгладить неловкость.
Лесса очаровательно улыбнулась ему.
- О, этот посланец - совсем мальчишка... он все преувеличил. Рамота поговорила с Солтой, старшей королевой Телгара. Р'март сильно изранен, но опасность не так велика. Биделла дала ему слишком много сонного зелья, а когда он потерял сознание, напугалась и забыла сообщить в другие Вейры. Помощник Р'марта думал, что послания отправлены - он слышал, как Р'март говорил об этом Биделле. - Лесса пожала плечами, подтвердив свое невысокое мнение о Госпоже Телгара.
- М'рек - помощник Р'марта, - пояснил Г'нериш. - Неплохой всадник, но не слишком инициативен. На обратном пути я загляну в Телгар и потолкую с ним.
- Мне хотелось бы сопровождать тебя, Г'нериш, если не возражаешь.
- Я возражаю! - вывалила Лесса. - Г'нериш прекрасно справится один. Я провожу его на карниз, а ты - ты сейчас сядешь за стол и примешься за еду. - Ее безапелляционный тон заставил Г'нериша рассмеяться, но Лесса уже подхватила его под руку и повела по коридору. - Я еще не успела поприветствовать твоего Гэмата, - она нежно улыбнулась Г'неришу, кокетничая напропалую, - а ты же знаешь, он - мой самый любимый бронзовый...
Она так откровенно флиртовала с молодым всадником, что Ф'лар не удивился бы, услышав возмущенный рев Рамоты. Еще куда ни шло, если бы Гэмат имел хоть малейший шанс догнать королеву Бендена! Но тут раздался громовой рык развеселившегося Мнемента.
"Ешь! - посоветовал бронзовый. - Пусть Лесса льстит Г'неришу. Гэмат все понимает. Как Рамота. Как я."
- Чем только не приходится заниматься ради своего Вейра! - воскликнула Лесса, вернувшись через несколько минут.
Ф'лар развел руками.
- Молодой Г'нериш ближе к нам, чем к Древним, - заметил он, - хотя парень этого еще не понимает.
- Значит, мы должны помочь ему!
- Несомненно, - согласился Ф'лар. Он поймал ее за руку и привлек к себе.
Как всегда, Лесса какой-то миг сопротивлялась, сердито глядя на своем друга, потом затихла, положив голову ему на плечо.
- Посты, сигнальные огни, барабаны - всего этого недостаточно, Ф'лар, - задумчиво сказала она. - В наши дни Перн стал так велик...
- Конечно. Эта чепуха рассчитана на твоего глупого Г'нериша и остальных... Значит, ты все поняла?
Она кивнула. Нежно поглаживая ее темные волосы, Ф'лар произнес:
- Что же все-таки произошло? Расчеты казались незыблемыми, как скалы Бендена... И, тем не менее, график атак нарушен. До сих пор не могу поверить...
Лесса резко отстранилась
- Во имя Золотого Яйца, Предводитель, ты меня удивляешь! С какой стати ты решил, что ритм падения Нитей не может измениться? Потому, что ты собрал и изучил пачки хроник, написанных на вонючей коже? Или потому, что Древние считают их непогрешимыми? Вспомни, ведь были такие Прохождения, когда Нити вообще не падали! Почему же в это Прохождение время между атаками Нитей не может стать больше или меньше?
- Ты знаешь причину?
- Ты знаешь причину? - передразнила Лесса - Почему бы нет? Причина - та же, которая действует на Алую Звезду и иногда не дает ей приблизиться к нам, чтобы сбросить Нити. Может быть, какое-то массивное тело...
- Где?
- Откуда я знаю? - Лесса раздраженно пожала плечами. - Я ведь не остроглазый Ф'рад... Надо попробовать разобраться... Или за семь Оборотов ты так привык к этим графикам, что теперь не можешь поработать головой?
- Лесса...
Вдруг она прижалась к нему, полная раскаяния.
Обняв хрупкие плечи, Ф'лар думал, что насмешки его подруги не лишены основания. Мягкие губы коснулись его уха.
- Мне не надо было так говорить, - с сожалением шепнула Лесса.
- Почему же? Ты сказала правду.
- Я не должна унижать тебя... никогда... Ты сделал все, чтобы уговорить этих тупых, недалеких...
Ф'лар остановил ее нежным поцелуем. Глава Лессы затуманились. Внезапно Ф'лар вздрогнул - руки Лессы, обвивавшие его шею, коснулись нанесенного Нитью ожога.
- О, прости! Я сейчас... - Лесса соскользнула с его колен и бросилась к нише, где стояла банка с мазью.
- Я прощаю тебя, мое сердце, за все сегодняшние выходки, - с полной серьезностью заверил Ф'лар. - Конечно, легче заморочить голову мужчине, чем сражаться с ним. - Он вздохнул. - Хотелось бы мне, чтоб Ф'нор сегодня был с нами.
- Этот Т'тон - старый глупец! - губы Лессы сурово сжались. - Не стоило Ф'нору связываться с его всадником. Пусть бы Т'реб забрал этот клинок!
- Ф'нор вел себя правильно, - решительным тоном возразил Ф'лар.
- Тогда он мог бы действовать порасторопнее... Как, впрочем, и ты... - Ее пальцы осторожно коснулись раны от ожога.
- Хм... Что ж, я не сумел увернуться от Нити, но свалил на Древних ответственность за весь Перн. Мы увязли в мелких дрязгах, разбираясь, кто виноват в этой дурацкой истории... там, в мастерской... На самом же деле, есть только одна проблема - как примирить старое с новым. И возможно, Лесса, критическое положение, в котором мы снова очутились, даст нам преимущество.
Лесса услышала звон металла в его голосе и одобрительно улыбнулась. Ф'лар продолжал:
- Только покончив со старыми традициями, мы поймем, какими бессмысленными и пустыми были некоторые из них. Например, ограничение контактов между холдами, цехами и Вейрами... Мы можем через несколько секунд очутиться в любом месте... а ремесленнику надо странствовать много дней, чтобы потолковать с соседом. Нет, я никогда не отзову всадников из мастерских и холдов, как бы ни настаивали Древние! Никакие сигнальные костры и скороходы не помогут, если мы порвем эту связь! Вот если бы Фандарел придумал что-нибудь новое... В чем дело? Что ты нашла здесь смешного?
- Я знала, знала! Я знала, что ты захочешь увидеть кузнеца и арфиста, и послала за ними! Но пока ты не поешь - никаких бесед!
Ф'лар с улыбкой повиновался. Запивая хлеб горячим кла, он размышлял о причинах своего оптимизма - сейчас, когда все проблемы Перна вновь слетелись на карниз его вейра.

Глава 4

Полдень в Южном Вейре

Килара вертелась перед зеркалом. Тяжелая ткань нового красного платья колыхалась, словно морские волны.
- Так я и знала! Говорила же ему, что подол неровно обрезан! - На мгновение она замерла, вглядываясь в зеркало. Затем, превозмогая раздражение, улыбнулась. Килара проводила перед полированным металлом долгие часы, тщательно выбирая позы и выражение лица - величественное, соблазнительное, задумчивое.
- Женский гнев - слишком сильное оружие, дорогая, - часто повторяла ей кормилица. - Старайся всегда выглядеть милой, очаровательной. Подумай, что случится, если твое лицо забудет про улыбку!
Она приняла несколько изящных поз, скосила глаза, пытаясь разглядеть в зеркале свой профиль, и снова увидела злосчастный подол. Настроение было испорчено.
- Ранелли! - крикнула она и разозлилась еще больше от того, что старуха не ответила мгновенно. - Ранелли!
- Иду, моя малышка. Старым костям трудно слишком быстро шевелиться! Иду! Вышла бы ты лучше на воздух. Такой аромат от цветущих деревьев! Ну и чудеса! Чтобы лунное дерево вырастало до таких размеров! - Ранелли продолжала свой бесконечный, порой бессвязный монолог, словно звук ее имени поворачивал какой-то невидимый выключатель у нее в голове. Впрочем, Килара верила, что так оно и было.
- Эти портные всегда так небрежны... Никакого внимания в работе, - бормотала старуха, пока воспитанница не приказала ей замолчать и приняться за дело. Ранелли с кряхтением опустилась на колени и начала подрезать подол. Согнувшись над краем платья, она снова зажужжала: - И швы, швы... так заметны... сделаны в спешке, стежки слишком крупные, нить грубая... никакого усердия...
- Мастер обещал сделать платье за три дня... к когда я пришла за ним, он еще только заканчивал работу. Что же делать! Мне срочно нужен новый наряд.
Руки Ранелли остановились: она снизу пристально, с укором посмотрела на лицо воспитанницы:
- Раньше ты никогда не уходила из Вейра, не сказав ни слова!
- Я хожу, куда мне нравится, - резко сказала Килара, топнув ногой. - Я уже не ребенок, чтобы на все просить у тебя разрешения. Здесь, в Южном, я Госпожа Вейра! И никто не смеет мне противоречить! Не забывай этого!
- Никто не посмеет забыть, моя крошка...
- Ни один в этом Вейре...
- ...никто не посмеет нанести такое оскорбление... не то... не то...
- ...они узнают, что такое кровь Телгара! Я научу их хорошим манерам! А тех...
- ...кто невежлив с моей малышкой, тех...
- Кончай возиться, Ранелли, сколько можно... Я должна отлично выглядеть, когда появлюсь дома... - Перегнувшись в талии, поворачивая голову то так, то эдак, Килара разглядывала свои густые, волнистые, светлые волосы. - Да, вот единственное приятное явление в этом ужасном месте. Солнце... Смотри, как играет свет в моей прическе!
- О-о, твои волосы, словно поток солнечных лучей, моя красавица, и я расчесываю их, чтобы они ярче сверкали... Расчесываю утром и вечером... никогда не пропускаю... если только ты не уходишь куда-нибудь. Знаешь, утром он искал тебя...
- Не отвлекайся... Режь ровнее!
- О, я все сделаю для тебя... Лучше бы ты сняла платье. О-о, моя драгоценная, моя крошка! Как он с тобой обращается! Такие отметины...
- Успокойся! - Килара переступила через сброшенное платье: она хорошо понимала, что синяки не украшают ее прекрасную кожу. Что ж, еще одна причина, чтобы заказать новое платье... Она нырнула в свободную льняную тунику, которую сняла перед примерной. Хотя это одеяние не имело рукавов, его складки почти полностью прикрывали большой синяк на правом предплечье. Ну, это она всегда сумела бы объяснить естественными причинами... На деревьях здесь столько сучков... Правда, она не слишком заботилась о том, что подумает Т'бор; к тому же всегда можно выдвинуть встречное обвинение. После кувшина молодого вина он мало что помнит...
- Нехорошо это, нехорошо, - продолжала бормотать Ранелли, подбирая красное платье и шаркая в свой угол. - Ты теперь - из племени Вейра. Нехорошо всадникам иметь дело с обитателями холдов. И тебе тоже. Если кто-нибудь...
- Замолчи, старая ведьма! Говорю тебе, я - Госпожа Вейра и могу делать, что хочу. Не то что моя мать. И я не нуждаюсь в твоих советах!
- Это-то я знаю, - сказала старуха так резко, что Килара с удивлением уставилась на нее.
Ну вот, опять она нахмурилась, на лбу появились морщинки... Нельзя, нельзя... так лицо выглядит совсем непривлекательным... Ладони Килары скользнули вниз, от груди к плоскому животу, натягивая тонкую льняную ткань. Талия тонкая, стройная... хоть она выносила пятерых... Но больше детей не будет. Теперь ей известен способ... Чуть-чуть задержаться в Промежутке, и...
Рассмеявшись, она сделала пируэт, изгибая руки над головой... Ушибленное предплечье отозвалось болью. Килара зашипела сквозь зубы. Значит, Мерон не хочет... Она томно улыбнулась. Он захочет - потому, что так хочет она!
"Он не всадник", - сообщила Придита, просыпаясь. В тоне золотой королевы не было осуждения, только констатация факта. Главным образом, того обстоятельства, что ей, Придите, надоели прогулки, которые чаще заканчивались в холдах, чем в Вейрах. Когда, следуя капризу Килары, они посещали других драконов, Придита ничего не имела против. Но холд, где приходится выслушивать бессвязную испуганную болтовню стража порога... о, это совсем другое дело!
- Да, он не всадник, - с подчеркнутой покорностью согласилась Килара, но приятные воспоминания о последней встрече вызвали улыбку на ее полных ярких губах. "Улыбка придает лицу мягкий, таинственный и заманчивый вид", - решила она, поворачиваясь к зеркалу. Она шагнула поближе, но поверхность металла покрывали пятнышки ржавчины - кожа ее казалась нечистой. Скорчив гримасу, Килара отвернулась. Ах, если бы она сумела найти мужчину, который бы понимал и обожал ее, как верный дракон! Например, такого, как Ф'лар...
"Мнемент - для Рамоты, - донеслась к ней мысль Придиты. - Я снова чешусь."
Вооружившись щеткой с длинной ручкой, Килара отправилась на поляну, служившую вейром старшей королеве Южного. Днем солнце так нагревало почву, что за ночь та не успевала остыть. Хорошее место для лежбища; драконы любили тепло. Вокруг клонились ветви огромных лунных деревьев, усыпанные розовыми гроздьями цветов. В воздухе стоял дурманящий аромат.
- Мнемент мог бы стать твоим, глупышка, - заметила Килара, почесывая спину своей королевы щеткой.
"Нет. Я не в силах состязаться с Рамотой"
- Огонь брачного полета добавил бы тебе сил, - со вздохом сказала Килара, мечтая однажды обрести мужество и попытать счастья. - Для вашего рода тут нет ничего необычного... уступить отцу или подняться в брачном полете с матерью...
"Ты - моя мать", - ответила Придита, повернув к своей всаднице голову с большими опалесцирующими глазами. Восхищение, любовь, благоговейная привязанность и удовольствие слились в беззвучных словах дракона.
Забыв про досадный изъян в новом платье и обидные намеки кормилицы, Килара нежно улыбнулась своей королеве. Разве можно сердиться на нее, когда она смотрит таким взглядом! Когда она так любит, так обожает свою Килару! Протянув руку, женщина стала благодарно почесывать чувствительное надбровье зверя, пока глаза Придиты не зажмурились от удовольствия. Согретая бальзамом любви Придиты, Килара прижалась к огромной клиновидной голове, примирившись и с собой, и со всей вселенной.
Затем она услышала вдалеке голос Т'бора - он давал какие-то распоряжения подросткам - и очарование прошло. Резко выпрямившись, Килара с тоской подняла глаза к небу. Во имя Золотого Яйца, почему судьба предназначила ее Т'бору? Немного радости от него в постели... Она никогда не испытывала с ним того, что с Мероном - кроме тех мгновений, когда Орт догонял Придиту, конечно... Но Мерон прекрасно справлялся и без дракона. Мерон был жесток и честолюбив. Может быть, вместе они могли бы править всем Перном.
- Добрый день, Килара.
Она не ответила на приветствие. Нарочито веселый тон Т'бора подсказал ей, что вождь Южного не намерен сегодня ссориться. В очередной раз она удивилась, чем он мог в свое время привлечь ее - хотя Т'бор был высок, и лицо его, в отличие от лиц многих всадников, не носило следов ударов Нитей. Правда, эти тонкие шрамы по большей части придавали им скорее мужественный, чем отталкивающий вид. Т'бор не был ранен, но вечно нахмуренные брови и напряженный блеск глаз портили впечатление от его внешности.
- Добрый день, Придита, - добавил бронзовый всадник.
"Он мне нравится, - сообщила Придита своей подруге. - И он так искренне относится к тебе. Ты могла бы быть к нему подобрее."
"Доброта ничего нам не дает", - мысленно ответила Килара и с подчеркнутой неторопливостью повернулась к Предводителю Южного:
- Что тебе?
Т'бор вспыхнул - как всегда, когда слышал в ее голосе пренебрежительные вещи. Она стремилась унизить его.
- Я хочу знать, сколько у нас свободных вейров. Телгар просил сообщить.
- Спроси у Брекки. Откуда мне знать?
Кровь еще сильнее прилила и лицу Т'бора.
- По обычаю, такими делами занимается Госпожа Вейра...
- Обычаи - для этой... недобитой Нитями! Ее и спрашивай! Я не знаю. И не понимаю, почему Южный должен постоянно принимать всех болванов, которые не сумели уберечься от ожога.
- Ты отлично знаешь, Килара, почему Южный Вейр...

Предыдущая страница 7 Следущая страница


Странствия дракона

- -Да, да. За семь Оборотов у нас не было потерь...
- ...потому что тут нет постоянных, изматывающих атак Нитей, как на северном континенте.
- Хорошо. И все же я не понимаю, почему их раненые должны объедать нас.
- Килара... Прекратим этот спор.
Усмехнувшись, Килара отвернулась от него. Подразнить Т'бора - в таком удовольствии она не могла себе отказать!
- Спроси у Брекки, говорю тебе. Думаю, ей приятно замещать меня... во всех отношениях. - Она бросила взгляд через плечо, стараясь подметить, понял ли Т'бор намек. Килара была уверена, что Брекки спит с ним. Дурочка Брекки, мечтающая о Ф'норе! Неплохая пара любовников!
- Брекки - настоящая женщина, и роль Госпожи Вейра пристала бы ей куда больше, чем тебе, - сдержанно сказал Т'бор.
- Ты... ты заплатишь за это! Негодяй, сопливый щенок... - От ярости она не находила слов - замечание Т'бора ударило по самому больному месту. Внезапно Килара разразилась издевательским смехом: Брекки - Госпожа Вейра!.. Ничего себе - искусная любовница!.. Тощая, как мальчишка! Даже Лесса выглядит более женственной!
Мысль о Лессе мгновенно отрезвила ее. Килара снова попыталась убедить себя, что Лесса уже не сможет воспрепятствовать ее планам. Лесса теперь пресмыкается перед Ф'ларом... Мечтает опять понести от него и разыгрывает образцовую Госпожу Вейра. Она не видит дальше собственного носа. Дура! Могла бы править всем Перном! Что ж, у нее был шанс - и она его потеряла. Отступила... Привела сюда Древних... А ведь была Госпожой единственного на планете Вейра! Кто мог оспаривать ее абсолютную власть?... Но она, Килара, не совершит подобных глупостей... не останется в этой дыре на краю света, чтобы растрачивать молодость на заботы о раненых и возделывание земель, которые их кормят.. Ее это не привлекает! Посмотрим, посмотрим... Как бы ни высиживалось яйцо, треснет оно в положенный срок!
Килара была готова разбить несколько яиц до срока. Благородный Ларад, лорд холда Телгар, мог забыть о том, что Килару, его родную сестру, нужно пригласить на свадьбу. Но сама-то она помнила об этом. И разве требуется ей особое приглашение, если ее сестра выходит замуж за владетеля холда?
Брекки меняла повязку на руке Ф'нора, когда услышала, что Т'бор зовет ее. При звуке его голоса девушка вздрогнула, выражение беспокойства и жалости мелькнуло на ее лице.
- Я в вейре Ф'нора, - откликнулась она, повернув голову к распахнутой двери.
- Традиции хорошо прижились на плодородных землях юга, - заметил Ф'нор. - Даже деревянную хижину мы продолжаем называть вейром.
Брекки улыбнулась. Заметное достижение! Раньше она почти не воспринимала его шуток. Может быть, потому, что Килара взвалила на плечи младшей Госпожи всю ответственность за Южный?
- Вейр - место, где живут драконы, - сказала Брекки, - и не важно, как он устроен.
Т'бор, наклонив голову, переступил порог.
- Как рука, Ф'нор?
- Выздоравливает, благодаря заботам Брекки. - Ф'нор хитро улыбнулся девушке. - Говорят, в Южном любая рана заживает вдвое быстрее.
- И поэтому многие возвращаются сюда снова. - Взгляд Т'бора оставался серьезным. - Брекки, сколько еще раненых мы можем разместить?
- Здесь только четверых, но на западной окраине поселка пустует около двадцати вейров, - медленно ответила девушка; видимо, она надеялась, что раненых будет не слишком много.
- Р'март просил принять десятерых... но только один ранен серьезно.
- Остальным лучше оставаться на севере.
Ф'нор пустился в рассуждения о том, что Брекки слишком разбрасывается. С самого начала ему было ясно, что она обладает минимумом привилегий и тащит всю работу, которой положено заниматься старшей Госпоже Вейра. Вирент, королева Брекки, еще росла и нуждалась в ее заботах. К тому же, девушка воспитывала маленькую Миррим и ухаживала за тяжелоранеными. Не многие настоящие лекари могли бы с ней сравниться. Обладая удивительным чутьем и бесконечным терпением, Брекки всегда появлялась в тот момент, когда требовалось наложить на рану свежую мазь или успокоить горящего в лихорадке больного. Мягкие, уверенные движения ее рук вселяли надежду и бодрость. Но она умела и прикрикнуть на слишком капризных пациентов.
Т'бор слушал, уставившись в пол; слова Ф'нора не были для него откровением. Да, сотни Оборотов всадники лечились и выздоравливали в собственных Вейрах. Почему Южный должен обременять себя ранеными? Молодой Предводитель поднял виноватые глаза на девушку.
- Я благодарен тебе за помощь, Брекки, - сказал он, - очень благодарен. Конечно, заботиться о раненых из шести Вейров...
- Бенден присылает совсем немного, - бросив взгляд на Ф'нора, быстро возразила Брекки.
- Да, пожалуй, - согласился тот. - Половина ваших гостей - из Форта. Они могли бы с таким же успехом греться на берегах Южного Болла.
- Ну, Т'тон... - нерешительно начал Т'бор.
- Дело не в нем, - прервала Предводителя Брекки. Тон девушки был так резок, что Ф'нор с удивлением посмотрел на нее.
- Ты ничего не скрываешь, маленькая Госпожа?
- Что ты имеешь в виду, Брекки? - нахмурился Т'бор.
Лицо девушки вспыхнуло.
- Видишь ли... всадники с самыми серьезными ожогами... они из Крыла Мардры. И мне кажется, они летали высоко... может быть, в первом поясе обороны...
- И что же, сама Мардра вела их? Значит, ее Лорант сжигает Нити и жует огненный камень, словно бесплодная зеленая самка? Вот почему она так редко поднимается в брачный полет!
- Я не говорила, что Лорант жует камень, - покачала головой Брекки. - Мардра в своем уме и не собирается уступать место Госпожи Форта кому-нибудь помоложе... Нет, она использовала огнемет.
- На верхнем уровне? Где Нити падают гуще всего? - Ф'нор был ошеломлен. Королевы всегда летали у самой земли, вылавливая отдельные Нити, с которыми не успели расправиться наверху боевые драконы. - Ты знал об этом? - коричневый всадник повернулся к Т'бору.
Тот пожал плечами.
- Знал, не знал... Что я могу поделать?
- Но ведь речь идет не только о пренебрежении традициями... которые, по словам Т'тона, свято соблюдают все всадники Форта. Нарушен здравый смысл! И ты считаешь, мы не должны вмешиваться?
Предводитель Южного тяжелым взглядом уставился на Ф'нора: глубокие морщины, прорезавшие лицо Т'бора, делали его на много Оборотов старше.
- Я рассказал тебе, чем закончился тот фарс... встреча Предводителей в Форт Вейре, когда Т'тон настаивал на виновности Терри. - Т'бор стиснул кулаки, губы его искривились от возмущения. - Вейр - превыше всего, даже здравого смысла! Каждый занимается своими собственными делами, несогласных - в Промежуток! Что ж, я буду заниматься только своими делами. И добьюсь покорности! От всех! Не исключая Килары!
- Во имя Яйца, причем здесь Килара?
Т'бор задумчиво посмотрел на Ф'нора. Потом, пожав плечами, сказал:
- Через четыре дня Килара хочет отправиться на торжество в Телгар. Нас не пригласили, и я не обижен. Южный Вейр не связан с холдом Телгар, а свадьба - это внутреннее дело обитателей холдов... Но Килара настаивает... И я уверен, она задумала какую-то каверзу... Вместе с наболским лордом.
- С Мероном? - Ф'нору казалось, что из-за этого типа вряд ли стоит теперь беспокоиться. После бескровного сражения под Вейром Бенден, восемь Оборотов назад, он потерял всякий авторитет. Ни один лорд с тех пор не заключал союза с Наболом. Даже Нессел, владетель Крома, который отнюдь не блистал умом.
- Мы должны остерегаться не Мерона - Килары! К чему бы она ни приложила руку, все становится кривым...
Ф'нор задумчиво кивнул головой.
- Да, я был бы спокойней, если бы она собиралась, скажем, в Форт холд. Лорд Грох считает, что ее давно пора задушить. Но она сестра Ларада Телгарского и, будем надеяться, он сам сумеет присмотреть за ней... Ф'лар с Лессой тоже будут в Телгаре... она не рискнет связываться с Лессой. В конце концов, что может она натворить? Заставит Нити чаще валиться нам на головы?
Брекки побледнела и глубоко, с каким-то всхлипом втянула воздух. Лицо Т'бора передернулось.
- Нет, конечно, Килара здесь ни при чем, - с мрачной обреченностью произнес молодой вождь Южного. - Никто не знает, чем вызвано изменение атак Нитей.
- Что случилось? - Ф'нор встал, мягко отстранив руки Брекки.
- Ты не знаешь, что нарушился ритм атак?
- Нет. - Он посмотрел на девушку: казалось, Брекки интересует только ее сумка с лекарствами.
Не поднимая головы, она спокойно сказала:
- У тебя был жар, Ф'нор, когда пришли новости с севера. Я не хотела тебя беспокоить.
Т'бор фыркнул, словно замешательство Ф'нора доставило ему удовольствие.
- Да и зачем? Вспомни, даже таблицы Ф'лара не включают расчетов для Южного материка... Кого заботит, что творится в этой части мира! - с этими словами Т'бор вышел из вейра.
Ф'нор шагнул следом, но Брекки поймала его за руку.
- Нет, Ф'нор, не надо! Не стоит давить на него!
Он опустил глаза на взволнованное лицо девушки. Что с ней происходит? Неужели она любит Т'бора?
- Хорошо. Тогда расскажи мне все сама. У меня ранена рука, но с головой полный порядок.
Не перебивая Брекки, Ф'нор выслушал историю о событиях в Вейре Бенден, когда Нити неожиданно упали на леса Лемоса. Потом сказал:
- Что ж, может быть, это добавит Древним немного разума... Но поведение Т'бора мне непонятно. Разве нас, на севере, не беспокоит все происходящее здесь?
Брекки коснулась ладонью его здоровой руки, словно призывая к спокойствию.
- Поверь, ему нелегко с Киларой... Жизнь тут слишком напоминает изгнание.
- Я знаю! - в Бендене у Ф'нора были свои проблемы с Киларой. Многие всадники вздохнули спокойно, когда она стала Госпожой Южного Вейра.
- Ты видишь, сколько сделал Т'бор в Южном за эти Обороты, - продолжала Брекки.
Да, Вейр процветал; Т'бор оказался рачительным хозяином.
- Закончил ли он исследование континента? - спросил коричневый всадник. Он не помнил ни одного отчета, приходившего в Бенден.
- Не думаю. Западные пустыни ужасны. Пару раз всадники пытались разведать те места, но ветры заставили их вернуться назад. А на востоке - лишь океан. Возможно, пустыни простираются вдоль всего побережья. Край света, и только...
Ф'нор согнул забинтованную руку, глаза его сверкнули.
- Послушай меня, Ф'нор из Бендена, - резко сказала Брекки, безошибочно угадывая, куда устремились мысли всадника. - Твоя рана еще не затянулась, и ты не можешь уходить в Промежуток. Сильный холод опасен для открытой раны. Не пытайся хитрить со мной!
- О Брекки, милая, я не знал, что ты так заботишься обо мне! - воскликнул Ф'нор, весьма довольный этой суровой отповедью.
Девушка обдала его таким пронзительным взглядом, что улыбка Ф'нора увяла. Потом, будто раскаиваясь в столь откровенном проявлении чувств, она шутливо подтолкнула его к двери.
- Иди! Забирай своего бедного одинокого зверя и ложись на берегу греться под солнцем. Слышишь, Кант зовет тебя?
Она вышла вместе с ним из вейра и была уже на середине поляны, когда Ф'нор сообразил, что не расслышал сигнала Канта.
- Брекки?
Она нерешительно обернулась - уже на самой опушке под деревьями.
- Ты можешь говорить с другими драконами?
- Да. - Она повернулась и исчезла среди огромных стволов.
- Клянусь Яйцом! - Ф'нор был поражен. - Почему ты не сказал мне? - напустился он на своего коричневого, разомлевшего на теплой земле позади вейра.
"Ты не спрашивал, - ответил Кант. - Я люблю Брекки."
- Невозможный зверь, - сказал Ф'нор и посмотрел на край поляны - туда, где в роще цветущих деревьев исчезла Брекки. Брекки?! Пораженный, он уставился на Канта. Драконы очень редко называли людей по именам - это служило признаком особой интимности. Обычно звери передавали облик человека, добавляя слова "он" или "она", смотря по обстоятельствам. И то, что Кант столь фамильярно назвал обитательницу другого Вейра, было удивительно. Надо рассказать Ф'лару!
"Я хочу в воду", - с такой тоской произнес Кант, что его всадник невольно расхохотался,
- Иди, купайся! Я посмотрю.
Голова коричневого нежно ткнулась в здоровое плечо Ф'нора.
"Твоя рана почти зажила. Хорошо. Скоро мы вернемся в свой Вейр. Будем опять жечь Нити".
- Только не говори мне, что ты знал о нарушении графика.
"Знал", - прервал его короткий ответ Канта.
- Тогда почему же ты, червяк с крыльями, глупый, как скорлупа...
"Иногда дракон лучше знает, что нужно его всаднику, чем сам всадник. Ты должен выздороветь, чтобы драться с Нитями. Я хочу поплавать".
Дальнейшие споры были бесполезны, и Ф'нор взгромоздился на шею дракона. Они полетели к берегу - долгий путь для любого, кто привык мгновенно перемещаться в пространстве, - затем повернули на запад, вдоль песчаной линии пляжей, пока Ф'нор не нашел уединенную бухточку. Здесь было достаточно глубоко, чтобы Кант мог поплавать. Высокие дюны, вероятно, нагроможденные зимними штормами, защищали берег с юга. А на востоке, далеко-далеко, Ф'нор различил с высоты пурпурные скалы плоскогорья, на котором располагался Южный Вейр.
Кант приземлился у подножия дюны, и всадник соскользнул на чистый, мелкий песок. Затем дракон, описав в воздухе плавную дугу, плюхнулся в воду. Ф'нор с наслаждением следил за ним. Словно огромная рыба, Кант то вздымался вверх из голубых морских волн, то, перекувыркнувшись на поверхности, уходил в глубину. Когда коричневый решил, что достаточно освежился, он взлетел в воздух, тяжело хлопая мокрыми крыльями. Легкий бриз принес его, наполовину уже высохшего, прямо к ногам Ф'нора.
Кант принялся валяться на песке и засыпал всадника до самой макушки. Возмущенный Ф'нор хотел снова послать его ополоснуться, но зверь отказался. Теплый песок так приятно грел кожу... Ф'нор смягчился и, когда Кант уютно устроился в неглубокой ложбинке, сам прикорнул меж завитков его хвоста. Вскоре солнце убаюкало обоих путешественников.
"Ф'нор, - осторожный призыв Канта пробудил всадника от сладкой дремы, - не шевелись."
Сон слетел мгновенно - хотя тон дракона казался веселым, а не тревожным.
"Осторожно открой один глаз."
Это было все, что мог сделать Ф'нор, не поднимая головы. Прямо перед ним стоял золотой дракончик - такой крохотный, что вполне поместился бы у него на плече. Круглые глазки, похожие на искрящиеся зеленым огнем самоцветы, рассматривали всадника с осторожным любопытством. Внезапно маленькие крылья, не больше ладони Ф'нора, развернулись в сверкающие на солнце полупрозрачные треугольники.
- Не уходи, - прошептал Ф'нор, инстинктивно посылая ментальный сигнал, в котором смешались восхищение и доброжелательность. Наяву ли это? Он не мог поверить своим глазам.
Крылышки перестали трепетать. Крошечный дракон склонил головку.
"Не уходи, малышка, - добавил Кант с той же осторожностью. - Мы с тобой одной крови."
Миниатюрный дракончик колебался, еще полностью не доверяя человеку и огромному зверю. Его крылья оставались поднятыми, хотя напряжение, предваряющее полет, ослабло. Ф'нор чувствовал, как любопытство маленького дракона опять сменилось нерешительностью. Он осторожно придвинулся на длину руки и в сильном сомнении заглянул всаднику в лицо. Удивление и недоверие, казалось, достигли предела - и тут Ф'нор все понял.
- Я - не твоей крови, малышка, - мягко сказал он. - Взгляни на это чудовище. Вот твой родич.
Крошечная головка вновь настороженно приподнялась. Глаза изумленно сверкнули - кажется, сомнение зверька ничуть не стало меньше. Ф'нор заметил Канту, что вряд ли такое утверждение может показаться правдоподобным существу, которое в сотни раз меньше его размерами.
"Тогда отодвиньтесь подальше, - предложил Кант. - Маленькая сестра, иди с человеком."
Золотой дракончик парил над Ф'нором, пока тот медленно, осторожно поднимался. Всадник отошел подальше от огромного тела Канта; маленький дракон следовал за ним. Ф'нор повернулся и вытянул руку в сторону коричневого; дракончик описал в воздухе полукруг, бросил взгляд на лежащего гиганта и внезапно исчез.
- Вернись! - закричал Ф'нор. Может быть, он видел все во сне?
Кант рыкнул в восторге.
"Думаешь, тебе приятно было бы встретить человека, превосходящего тебя размерами настолько, насколько я больше ее?"
- Кант, понимаешь ли ты - мы видели файра! Огненную ящерицу!
"Несомненно."
- Огненная ящерица! На расстоянии руки! Да ты знаешь, сколько людей пыталось поймать ее? - Потрясенный, Ф'нор замолчал. Вероятно, он был первым человеком, видевшим файра так близко. И эта очаровательная маленькая красотка обладала чувствами, понимала простые команды и затем - затем ушла в Промежуток!
"Да, она ушла в Промежуток", - подтвердил Кант, не меняя позы.
- Ты, груда песка... Ты понимаешь, что это значит? Легенды говорят правду! Ваш род произошел от этих существ... таких же крохотных, как она!
"Я не помню", - ответил Кант, но что-то в его тоне насторожило Ф'нора. Кажется, такое предположение все же поколебало благодушное спокойствие дракона.
Коричневый всадник усмехнулся и ласково погладил шею зверя.
- Откуда тебе помнить, громадина? Даже мы, люди, растеряли столько знаний... А ведь у нас есть записи.
"Существуют другие способы запоминать важные вещи", - сказал Кант.
Ф'нор покачал головой.
- Представить страшно! Вывести создание твоих размеров из крошечного файра! - Благоговейный ужас охватил Ф'нора, когда он представил, сколько для этого понадобилось времени.
"Я приношу пользу. Они - нет", - изрек Кант.
- Готов спорить, их многому можно научить... и быстро! - эта мысль захватила Ф'нора - Как ты думаешь?
"Зачем?"
Ф'нор прислонился к клиновидной голове дракона, протянул руну, поглаживая его подбородок. Зверь был огромен. Гордость и восторг охватили всадника.
- Наверно, глупо спрашивать тебя об этом, Кант?
"Да."
- И все же хотелось бы знать... смог бы я обучить ее?
"Чему?"
- Конечно, не таким вещам, которые ты способен делать лучше... Хотя подожди! Возможно, я сумел бы научить ее передавать послания... Ты сказал, она ушла в Промежуток? Интересно, можно ли сделать так, чтобы она сама отправлялась в нужное место и потом приходила обратно... Впрочем, о чем я говорю? Ее нет... и мы не знаем, вернется ли она сюда снова... - Грубая реальность развеяла мечты Ф'нора.
"Она вернулась", - а необычной мягкостью сообщил Кант.
- Где?
"Над твоей головой."
Очень медленно, осторожно Ф'нор поднял руку, вытянув ее перед собой ладонью вниз.
- Маленькая красотка, иди сюда... Мы восхищаемся тобой... Мы не причиним тебе вреда... - Он постарался окрасить дружелюбием ментальный призыв, сопровождавший слова. Золотая искорка дрожала в углу его поля зрения. Затем ящерка опустилась на уровень лица Ф'нора, оставаясь, однако, вне пределов досягаемости. Всадник почувствовал изумление Канта - кажется, крошечное создание оказалось неравнодушным к лести.
"Она голодна", - передал дракон.
Стараясь не делать резких движений, Ф'нор шагнул к сумке и достал мясную колбаску. Оторвал кусочек, положил на камень у ног и отступил назад.
- Это для тебя, крошка.
Приглядываясь, ящерка парила над приманкой, потом метнулась вниз, схватила мясо крохотными коготками и опять исчезла.
Ф'нор, решив подождать, присел на корточки.
Через секунду ящерка вернулась: теперь ее главной эмоцией был голод - чудовищный голод, на фоне которого Ф'нор различил жалобную просьбу. Отрывая следующий кусок, он старался заглушить ликование. Если голод может стать теми путами... Всадник терпеливо скармливал маленькому файру кусок за куском, помещая их все ближе к себе; наконец он заставил ящерку взять последний кусочек прямо из его рук. Она просительно подняла головку - хотя съела столько, что этого хватило бы взрослому человеку - и Ф'нор рискнул осторожно погладить пальцем крохотное надбровье.
Существо не противилось ласке. Внутренние веки маленьких опалесцирующих глаз медленно сомкнулись
"Она только что вылупилась. И теперь произошло Запечатление", - в

Предыдущая страница 8 Следущая страница


Энн Маккефри

беззвучном голосе Канта сквозила нежность.
- Вылупилась?
"Конечно. Она - нашей крови, и должна появляться из яйца", - добавил Кант с непререкаемой уверенностью.
- Тут есть и другие?
"Да. Внизу, на берегу."
Ф'нор повернул голову - осторожно, чтобы не спугнуть ящерицу - и бросил взгляд через плечо. До сих пор его внимание было безраздельно поглощено сказочным существом, устроившимся на его руке. Теперь всадник различил жалобные, резкие крики, которые неслись из висевшего над бурунами облака мельтешащих тел и сверкающих крыльев. Казалось, сотни файров метались над берегом, у верхней отметки прилива, на расстоянии двадцати длин дракона от него.
"Не шевелись, - предостерег Кант, - потеряешь ее."
- Но если они появляются на свет из яиц... если с ними возможно Запечатление... Кант, поднимай Вейр! Сообщи Придите! Сообщи Вирент! Пусть приходят сюда! Пусть привезут еды! Скажи, чтобы они поторопились. Скорее, или будет слишком поздно!
Он посмотрел на пурпурное пятнышко Вейра на горизонте, словно мысль его могла перебросить мост над морскими волнами. Неистовство на берегу продолжалось, и теперь у Ф'нора была новая причина для беспокойства. Дикие стражи, поедатели падали, устремились к бухте; в ярком полуденном небе он различал угрожающие взмахи их крыльев. Первая стая уже кружилась в вышине, готовая спикировать на слабых, беззащитных новорожденных. Ф'нор хотел броситься на помощь, но Кант повторил предупреждение. Нельзя рисковать хрупкой связью с маленькой королевой... нельзя передать ей волнение и страх... Ф'нор закрыл глаза. Он не мог смотреть.
Первый вскрик боли пронзил его - и золотая ящерица испуганно вздрогнула. Неожиданно она метнулась в складки его куртки и, трепеща, прильнула к груди. Ф'нор поднял веки. К его удивлению, стражи еще не устремились вниз; они хищно кружили над берегом, опускаясь все ниже и ниже. Новорожденные с жадной, голодной торопливостью рвали друг друга. Всадник содрогнулся, и маленькая королева тревожно забила крылышками; в ее писке - тонком, похожем на свист флейты - звучало страдание.
- Со мной ты в безопасности. Тебе лучше остаться здесь. Никто не тронет тебя, пока ты со мной, - повторял Ф'нор снова и снова, а Кант успокоительно посвистывал в такт этим уговорам.
Резкий крик стражей, бросившихся в атаку, сменился пронзительным воем ужаса. Ф'нор посмотрел вверх, оторвав взгляд от кровавого пиршества на берегу. В небе плыл зеленый дракон, исторгая пламя и расшвыривая крылатых хищников. Зеленый завис над пляжем, вытянув вниз шею. Он был без всадника.
Только теперь Ф'нор заметил три нагруженные мешками фигуры, появившиеся на вершине дюны. Скользя, скатываясь по песку, они устремились прямо к многокрылому, шумному скопищу терзавших друг друга файров. Казалось, люди с разбега врежутся в самую середину стаи; но в двух шагах они ухитрились остановиться.
"Брекки говорит, что подняла всех, кого смогла", - сообщил Кант.
- Брекки? Почему ты позвал ее? У нее и так достаточно дел.
"Она - самая лучшая", - ответил коричневый, не обратив внимания на выговор Ф'нора.
- Неужели слишком поздно? - Ф'нор опять взглянул на небо и вершины песчаных дюн. Может быть, появится кто-нибудь еще?
Брекки двинулась к сражавшимся ящерицам; руки ее были вытянуты вперед. Две фигуры последовали за ней Кого она привела? Где остальные всадники?
Еще два дракона возникли в воздухе, сделали круг и стремительно приземлились. Их седоки, соскользнув на песок, помчались на помощь. Зеленый наверху перестал жечь надоедливых стражей и затрубил, призывая на помощь остальных зверей.
"У Брекки один. И у девочки... самец, сильно израненный. Брекки говорит, что многие погибли."
Ф'нор почувствовал горечь во рту. Почему их смерть причиняет ему страдание? Из-за того, что он увидел подтверждение легенды об огненных ящерицах, прародителях дракона? Но ведь эти создания столетиями рождались на теплых пляжах юга - и гибли под ударами стражей и своих собратьев... никем не видимые и не оплаканные.
"Сильные выживали", - холодно напомнил Кант.
Они спасли семерых; два файра были тяжело ранены. Миррим - девочка, воспитанница Брекки - совершила Запечатление с троими: с двоими зелеными и коричневым самцом с располосованным острыми когтями животом. У Брекки был бронзовый, совершенно неповрежденный. Всаднику, который привез ее, тоже достался бронзовый; два остальных прошли Запечатление с голубыми. У одного голубого было вывихнуто крыло, и Брекки опасалась, что он никогда не сможет нормально летать.
- Семеро из полусотни, - грустно подытожила девушка, после того как кучка мертвых тел запылала под струями огнеметов. - Представляю, сколько бы их выжило, если б ты не вызвал нас.
В мешках Брекки и ее спутников нашлось достаточно мяса, чтобы закормить новорожденных до полусонного состояния. Ящерки не сопротивлялись, когда люди, взяв их на руки, двинулись к драконам; огромные звери взмыли вверх и исчезли один за другим.
Ф'нору предстоял более долгий путь. Кант, мощно рассекая крыльями воздух, летел на восток. Маленькая королева уютно устроилась на плече всадника, вцепившись коготками в кожаную перевязь; она казалась такой довольной, словно нашла свой родной вейр. "Вейр там, где обитает дракон - хоть из дерева построен он", - промурлыкал Ф'нор, вспомнив недавний разговор с Брекки.
Когда коричневый начал описывать круги над Южным, Ф'нору стало ясно, что новость уже разнеслась по Вейру. Здесь чувствовалась такая аура всеобщего возбуждения, что он забеспокоился, как бы его испуганный файр не удрал в Промежуток.
"Ни один дракон не пойдет туда с набитым животом, даже огненная ящерица", - мудро заметил Кант. Затем он вытянулся в нагретой солнцем ложбине своего вейра и прикрыл глаза.
- Тебе не кажется, что он ревнует, а? - спросил Ф'нор, переступая порог хижины, в которой Брекки принимала пациентов. Девушка перевязывала крыло голубому файру.
- Вирент тоже интересовалась ими... пока ящерицы не уснули, - сказала Брекки, сверкнув на него зелеными глазами. - Ты же знаешь, какая она сейчас обидчивая.. Но, право, к чему драконам ревновать? Это же игрушки, Ф'нор... Для драконов они все равно, что куклы для нас... Только могут чувствовать... В лучшем случае - малыши, которых надо учить и защищать.
Ф'нор посмотрел на Миррим, воспитанницу Брекки. Две зеленые ящерицы спали у нее на плечах. Раненый коричневый, обмотанный бинтом от шеи до хвоста, дремал на коленях девочки. Миррим сидела, выпрямив спину, не шевелясь; похоже, она была готова сохранять эту позу до рассвета. Глаза ее светились счастьем.
- Не слишком ли она молода? - пробормотал Ф'нор, кивнув в сторону девочки. - Запечатление отнимает много сил.
- Разве возраст мешает иметь любящее сердце? И всегда ли зрелость приносит способность к состраданию? Почему одни мальчики, выросшие в Вейре - обычные мальчишки, никогда не помышлявшие об удаче - уходят с бронзовыми, а другие плетутся с арены в одиночку? - Брекки покачала головой и тихо добавила: - Ты видишь, Миррим прошла Запечатление с троими... А мы, остальные, хотя и пытались привлечь их внимание, унесли по одному... Эти создания умирали у наших ног, однако...
- Что бы ни случилось в моем Вейре, я узнаю об этом последней, - раздался громкий голос Килары. С красным от злости лицом она стояла, подбоченившись, на пороге хижины.
- Я собиралась пойти к тебе - после того, как закончу перевязку, - спокойно ответила Брекки, но Ф'нор заметил, как напряглись плечи девушки.
Килара надвигалась на нее с таким угрожающим видом, что Ф'нор счел необходимым вклиниться между женщинами. Он помнил, что Килара отличалась слишком горячим нравом.
- Все произошло слишком быстро, Килара, - сказал всадник, дипломатично улыбаясь. - Хорошо, что мы успели спасти хотя бы этих. Ты не слышала сигнала Канта? Очень жаль... Может, и тебе удалось бы пройти Запечатление с файром.
Килара остановилась с разгона, просторная юбка облепила ее ноги. Она посмотрела на Ф'нора, раздраженно теребя рукав, - при этом, однако, не забывая прикрывать синяк на предплечье. Было ясно, что Брекки находится под надежной защитой. Килара развернулась и заметила Миррим. Она величественно направилась к девочке; устрашенная ее суровым видом, та обратила к Брекки виноватый взгляд. В этот момент нараставшее в комнате ментальное напряжение пробудило файров. Два зеленых зашипели на Килару, но внимание ее приковал бронзовый на плече Г'села.
- Я хочу бронзового! Конечно же! Бронзовый - какая прелесть! - жадно воскликнула она В тоне ее голоса, в хищном блеске глаз было что-то отвратительное, непристойное. Ф'нор вздрогнул, ощутив, что волосы на его затылке встали дыбом.
- Бронзовый дракончик на моем плече будет прекрасно смотреться, - продолжала Килара, направляясь к несчастному Г'селу; в ее намерениях не приходилось сомневаться. Г'сел был только зеленым всадником и новичком в Южном - вряд ли он мог дать отпор Госпоже Вейра, да еще в таком состоянии. Всадник, однако, поднял руку, призывая к осторожности.
- Я же сказал, они все прошли Запечатление, Килара, - быстро произнес Ф'нор. - Не советую тебе его трогать.
- Запечатление, говоришь? - женщина колебалась; потом, фыркнув, заявила: - Это всего лишь ящерицы!
- А как ты думаешь, из каких животных Перна были выведены драконы?
- Ха! Сказки для младенцев! Сделать боевого дракона из ящерицы? Чушь! - она потянулась к крошке-бронзовому. Тот расправил крылья и угрожающе зашипел.
- Если он цапнет тебя, не вини Г'села, - со всей возможной мягкостью предупредил Ф'нор, стараясь сдержать гнев. У него чесались кулаки, но, ж сожалению, нельзя воздействовать на Госпожу Вейра подобными, способами - она находится под защитой своей королевы. Но словом тоже можно нанести удар.
- Откуда ты знаешь, что они похожи на драконов? - возразила Килара, бросив на коричневого всадника подозрительный взгляд. - Раньше никто не имел с ними дела... Вы только что поймали их.
- Конечно, ни в чем нельзя быть уверенным, - спокойно ответил Ф'нор. Раздражение его внезапно прошло, и он был не прочь поразвлечься. Одно удовольствие поглядеть, как Килару прямо-таки сводит от зависти! Он решил подбросить дров в этот костер: - Да, я не уверен... и все же - какое сходство! Посмотри-ка, моя маленькая королева...
- Ты? Запечатлил королеву? - У Килары перекосилось лицо, когда Ф'нор небрежно расстегнул куртку и продемонстрировал сонную золотую ящерку.
- Сначала она испугалась и ушла в Промежуток. Мы ощущали ее страх - страх и любопытство. И она явно понимала наши сигналы и чувствовала, что ей не причинят зла. Она вернулась очень голодная, и я покормил ее. Кант сказал, что ящерка только что вылупилась... вот и вся история... Нам удалось совершить Запечатление и спасти этих семерых, остальные растерзали друг друга. Сколько времени они останутся с нами?.. Нуждаются ли они в пище и общении - кто знает? Но драконы не отрицают кровного родства с этими созданиями, у них есть свои способы проверки.
- Как же вам удалось Запечатление? - дрожащими губами пробормотала госпожа Южного. - До сих пор никто не ловил файров...
Ф'нор был готов дважды поведать ей секрет своей удачи - пусть жарится на песчаном берегу день за днем и оставит в покое Вейр и Брекки.
- Чтобы осуществить их Запечатление, нужно найти кладку и оказаться рядом, когда они начнут появляться на свет - так же, как с драконами. Если повезет, получишь файра... А остальные - те, кто выжил, - останутся, я думаю, дикими. И поймать их уже невозможно - они тут же скроются в Промежутке. - Ф'нор закончил объяснения. "Раньше в Промежутке наступит теплая ночь, чем ты разыщешь кладку, дорогая", - добавил он про себя.
Килара тяжелым взглядом обвела Миррим, затем Г'села; молодой всадник начал смущенно переминаться с ноги на ногу, а маленький бронзовый файр тревожно забил крылышками.
- Ну хватит сказок. В Вейре много работы, и мы не можем растрачивать время на бесполезных зверюшек. И если кто-нибудь станет увиливать от дела, я...
- Только работа... и никаких блужданий по пляжам, да, Килара? - ухмыльнулся Ф'нор. - Пока ты первой не наткнешься на кладку, верно?
- У меня найдутся занятия поважнее, - прошипела женщина и, колыхнув юбкой, величественно выплыла из хижины.
- Мне кажется, стоит предупредить файров, - весело сказал Ф'нор, чтобы разрядить напряжение.
- Нельзя спастись от тех, кто похож на Килару, - Брекки осторожно протянула всаднику забинтованного голубого. - Можно только научиться терпеть их.
Г'сел издал странный звук, словно у него першило в горле, и вскочил с табурета; потревоженный бронзовый недовольно свистнул.
- Как ты можешь говорить так, Брекки... Она - подлая, подлая... и ненавидит тебя! - закричала Миррим, и тут же стихла под суровым взглядом своей приемной матери.
- Не суди, если не имеешь сострадания, - покачала головой Брекки. - Я тоже не позволю бросить дело ради игр с этими красавцами. Не знаю, стоило ли спасать их...
- Не суди, если не имеешь сострадания, - парировал Ф'нор.
- Они нуждались в нашей помощи, - сказала Миррим с таким волнением, что тут же сконфузилась и сделала вид, будто страшно занята со своим коричневым.
- Да, нуждались, - согласился Ф'нор, чувствуя, как тело золотой ящерки доверчиво прильнуло к его груди. - А настоящие люди Дракона, в одиночку или все вместе, должны ответить на крик о помощи.
- Миррим прошла Запечатление с троими, хотя родилась не в Вейре, - сухо заметила Брекки. - И если не только всадники способны ловить файров, то для их спасения не жалко никаких усилий.
- Почему?
Брови Брекки чуть шевельнулись, словно она удивилась, как он мог не понимать очевидных вещей.
- Ф'нор, Ф'нор. Знаешь ли ты жителя холда, который не мечтал бы поймать файра - просто потому, что они похожи на маленьких драконов? Нет, не перебивай меня... Я вспоминаю своих братьев... Ночь за ночью они обсуждали, где найти, как поймать огненную ящерицу! Не думаю, что кому-то и прежде улыбнулась удача... Но, быть может, правдива старая легенда о том, что драконы - наши драконы - были выведены из файров... - Взгляд девушки смягчился, и она нежно погладила крошку бронзового, что дремал на сгибе ее руки. - Значит, поколения жителей холдов были на правильном пути. И теперь их мечта близка к осуществлению. Эти создания, подобно драконам, пленяют сердца людей... - Брекки смущенно улыбнулась, и вдруг вскинула на Ф'нора заблестевшие глаза: - Подумай только - у каждого обитателя холда будет свой крохотный дракон... Неплохо, верно?
- Брекки, неужели ты думаешь, что очаровательные ящерки сумеют вселить в сердце Мерона Наболского или Винсета из Нерата любовь к всадникам? - подавляя желание рассмеяться, Ф'нор покачал головой. "Девичьи мечты... Эта Брекки - тихий омут, где пловца подстерегает множество неожиданностей."
Девушка обожгла Ф'нора столь суровым взглядом, что он пожалел о своих словах.
Г'сел нерешительно кашлянул.
- Прости, Ф'нор... Я думаю, Брекки права. Я родился в холде, ты - в Вейре. Ты не можешь представить, что я чувствовал, мечтая о всадниках, о драконах... Я не знал, что тоже способен на такое - пока не прошел Запечатление с Ротом. - Он сделал паузу, снова переживая этот момент, лицо его озарилось улыбкой. - Стоило бы попробовать... - Пусть файры бессловесны... они не драконы, и многого не понимают... Все равно, стоит попробовать. Взгляни, Ф'нор, какое очаровательное создание сидит на моем плече... Эта кроха меня обожает... Он был готов вцепиться в лицо Госпожи Вейра, лишь бы не покидать меня... Ты, всадник, привык к подобному с детства... Ты не понимаешь, как... как захватывает эта общность чувств человека, рожденного за пределами Вейра.
Ф'нор поглядел вокруг - на Брекки, на Миррим, на остальных всадников.
- Неужели вы все - из холдов? Я не представлял себе... Если человек становится всадником, то так быстро забываешь, что когда-то он принадлежал и другому роду...
- Я выросла в мастерской, - произнесла Брекки, - но все, что сказал Г'сел, верно и для холда, и для цеха.
- Может быть, стоит подсказать Т'бору, что патрули Южного теперь должны наблюдать не только за небом, но и за пляжами на побережье? - предложил Ф'нор с хитрой усмешкой.
- Не беспокойся... До такого Килара додумается сама... - едва слышно пробормотал тоненький голосок - кажется, из угла, где Миррим баюкала своего раненого файра.

Глава 5

Середина утра в холде Руат;
ранний вечер в Вейре Бенден

Удовольствие Джексома от полета на драконе, от том, что его пригласили в Вейр Бенден, было подпорчено сердитым замечанием опекуна. Джексому дали понять, что нельзя заставлять Лайтола беспокоиться за него и что его, Джексома, безопасность является гораздо более важным делом, чем вредная детская привычка убегать в неиспользуемые, пустынные коридоры холда и бродить там часами. После таких выговоров Джексом всегда бывал подавлен. Он не собирался раздражать Лайтола, но, казалось, никогда не сможет угодить ему, как бы ни старался. Существовало множество вещей, которые он, Джексом, лорд холда Руат, должен знать, делать, понимать, что голова просто шла кругом - так что ему приходилось скрываться там, где он мог снова стать самим собой, где мог думать. А единственным уединенным местом, куда никто не придет, не побеспокоит, не прервет твоих размышлений, были глубокие туннели и переходы, выдолбленные в самой толще скального монолита - который, собственно, и являлся холдом Руат. И хотя там он мог заблудиться или попасть в какую-нибудь ловушку, Джексом не думал об опасности (правда, ни в памяти людей, ни в архивах холда не сохранилось данных о случаях оседания руатских пещер). Он превосходно ориентировался в этом лабиринте. Кто знает? В один день его исследования могли спасти Руат... От захватчика - вроде Фэкса, его отца... Здесь у Джексома обычно случалась заминка. Отец, которого он никогда не видел, и мать, умершая при родах, - они сделали его лордом Руата. Хотя мать сама происходила из Крома, а отец - из холда Плоскогорья. Лишь Лесса - та, которая была теперь Госпожой Вейра Бенден, являлась последней законной наследницей руатской династии. Тут существовало неясное ему противоречие.
Сейчас Джексом переменил одежду - с потрепанного повседневного платья на прекрасный новый наряд - штаны, рубаху, верхнюю кожаную куртку, высокие, до колен, сапоги. Но даже все эти одежды не спасают от чудовищного холода Промежутка. Джексом содрогнулся от ужаса. Кажется, что тебя подвесили где-то вне пространства и времени... Горло оледенело, внутренности смерзлись, и ты боишься лишь одного - не увидеть вновь света дня... или даже ночную тьму, в зависимости от времени суток в том месте, куда направляешься. Однако он все же завидовал Фелессану - хотя не было никаких гарантий, что его друг пройдет Запечатление и станет всадником. Но Фелессан жил в Вейре - в Вейре Бенден, и у него были мать и отец, и всадники окружали его, и...
- Лорд Джексом! - Зов Лайтола донесся с большого внешнего двора холда Руат, и мальчик бросился туда, вдруг испугавшись, что опекун улетит без него.
- "Всего лишь зеленый, - подумал Джексом с некоторым разочарованием. - Могли бы послать, как минимум, коричневого - для Лайтола, управляющего Руатом, который сам был раньше всадником." Затем Джексома охватило раскаяние: Ларт, дракон - Лайтола, погиб, и с ним умерла половина души человека; мрачной тенью бродит он теперь среди живых, не в силах забыть свою потерю. Для него полет на чужом драконе, какого цвета бы он ни был, - тяжкое испытание.
Зеленый всадник добродушно усмехнулся, когда Джексом вскарабкался по передней ноге на спину зверя.
- Доброе утро, Джералт, - сказал удивленно юный лорд - всего два Оборота назад он играл с этим юношей в Нижних Пещерах. Теперь прежний подросток превратился в настоящего всадника.
- Зови его Д'ралт, лорд Джексом, - поправил Лайтол своего воспитанника.
- Все в порядке, Джексом, - сказал Д'ралт и затянул вокруг талии мальчика предохранительный пояс.
Джексом был готов утопиться; Лайтол сделал ему замечание в присутствии Дже... нет, Д'ралта, а сам он забыл о почетном имени молодого всадника! Он уже не испытывал ни восторженного трепета при взлете, ни удовольствия от вида больших башен Руата, провалившихся вниз, от созерцания долины, извилистой, словно гибкая шея дракона. Но пока они кругами поднимались вверх, Джексом, чтобы сохранить равновесие, прижал ладони к неожиданно мягкой коже зверя; тепло огромного тела, казалось, успокоило его. Затем он увидел растянувшихся в ряд крестьян на полях - задрав головы, люди смотрели вверх, на дракона. Знают ли эти хвастливые мальчишки из холда, что он, Джексом, лорд Руата, мчится на его спине? Джексом снова пришел в себя.
Стать всадником... Что может быть на свете прекрасней этой мечты! Джексома охватила жалость к Лайтолу - он обладал этим счастьем и утратил его... Ему, наверное, так мучительно парить в небе на чужом драконе...

Предыдущая страница 9 Следущая страница


Странствия дракона

Если бы он мог помочь своему воспитателю! Лайтол был справедливым, и если он требовал, чтобы Джексом стал совершенством во всех отношениях, то лишь потому, что альтернативы не существовало. Джексом - лорд холда Руат; большая честь - не меньшая, чем стать всадником.
Раздумья Джексома были внезапно прерваны - дракон вошел в Промежуток.
"Медленно сосчитать до трех, - мелькнуло в голове Джексома, - и все закончится." Он потерял ощущения света и звука - и даже не чувствовал мягкую кожу зверя под ладонями. Он попытался считать, но не смог. Его сознание тоже казалось застывшим, замороженным; но в тот момент, когда он был готов взорваться воплем ужаса, прохладный вечерний воздух заполнил легкие. Они парили над Бенденом, и никогда еще чаша Вейра, с ее обрывистыми стенами, расцвеченными лучами солнца, не казалась столь гостеприимной. Черные отверстые пасти туннелей, ведших в логова драконов, беззвучно приветствовали ошеломленного, дрожащего владетеля Руата.
Когда дракон по спирали спускался вниз, Джексом различил бронзового Мнемента - самого громадного дракона, когда-либо появлявшегося на свет из яйца, - который отдыхал на карнизе своего вейра. О н а, золотая королева Бендена, была на площадке рождений, - догадался Джексом. Там, на теплых песках, под сводами необъятной пещеры, зрела новая кладка. Скоро Запечатление... В кладке есть королевское яйцо. Джексом слышал, что во время Поиска была отобрана одна из руатских девушек. Госпожа Бендена тоже из Руата. Его холд дал Перну много Повелительниц... Мардра, конечно, не столь прославлена, как Лесса или Морита, но и она из Руата. У нее, правда, были забавные представления о холде... и она всегда раздражала Лайтола. Джексом знал это наверняка - он видел, как начинает в ее присутствии дергаться в тике щека опекуна. При Лессе этого не было. Но она давно уже не появлялась в Руате.
Когда они в очередной раз повернули, юный лорд Руата увидел Госпожу Вейра Бенден. Вместе с Ф'ларом она стояла на карнизе королевского вейра. Зеленый испустил переливчатую трель; в ответ раздался низкий рык Мнемента. Грохочущее эхо заметалось меж стен чаши. Значит, Рамота, королева, уже знает об их прибытии.
Джексом почувствовал себя гораздо уверенней - особенно, когда заметил маленькую фигурку, промчавшуюся по дну котловины к лестнице, что вела в королевский вейр. Фелессан! Его друг! Они не виделись несколько месяцев. Джексом не возражал бы, длись полет бесконечно, но ему не терпелось встретиться с Фелессаном.
Под строгим взглядом Лайтола лорд Руата с некоторой нервозностью отдал положенные поклоны Госпоже и Предводителю Вейра. Он часто репетировал эти церемониальные движения, и, безусловно, питал искреннее почтение к Лессе и Ф'лару; но сейчас, путаясь в словах традиционного приветствия, чувствовал себя глупо.
- Ты здесь! Ты здесь! Я сказал Гандидану, что ты здесь! - Фелессан, перепрыгивая через две ступеньки, взлетел на карниз и бросился к другу, едва не сбив Джексома с ног. Фелессан был на три Оборота младше, но он родился в Вейре и мог бы уже набраться хороших манер - тем более, что Лесса и Ф'лар, по обычаю, передали его на воспитание приемной матери. Может быть, придирки Мардры нельзя считать несправедливыми? Она всегда говорила, что манеры людей из новых Вейров оставляют желать лучшего.
Фелессан, словно почувствовав молчаливое осуждение приятеля, подтянулся и с похвальной любезностью склонился перед Лайтолом.
- Добрый день, господин мой Лайтол. Прими мою благодарность за то, что ты взял с собой лорда Джексома. Можем мы идти?
И прежде чем кто-нибудь из взрослых успел ответить, он схватил Джексома за руку и потащил к лестнице.
- Не лезь куда не следует, Джексом, - напутствовал их Лайтол.
- Здесь трудно влипнуть в какую-нибудь историю, - засмеялась Лесса.
- Сегодня утром я облазил весь холд, пока разыскал его в заброшенных коридорах...
"Ну почему Лайтол должен обо всем рассказывать Лессе?" - Джексом застонал про себя, вспомнив укоризненный взгляд опекуна.
- Ты что-нибудь нашел? - спросил Фелессан, как только они одолели лестницу.
- Нашел?
- Да, в тех заброшенных коридорах, - глаза Фелессана расширились, в голосе зазвучали интонации Лайтола.
Джексом с разбега пнул булыжник и, оценив расстояние, на которое отлетел камень, довольно кивнул.
- О, только пустые комнаты и переходы, полные пыли и мусора. Старый туннель никуда не ведет... там тупик. Ничего стоящего.
- Пойдем, Джекс.
Загадочный тон Фелессана заставил Джексома повнимательнее взглянуть на приятеля.
- Куда?
- Я кое-что покажу тебе.
Мальчик повел Джексома в Нижние Пещеры, в главный зал - большое помещение со сводчатым потолком, служившее местом трапез и вечерних бесед. В воздухе витали запахи теплого хлеба и тушеного мяса. Приготовления к обеду шли полным ходом; столы были уже накрыты, женщины и девушки суетились вокруг, не забывая работать языками. Фелессан, прошмыгнув мимо длинного стола, ухватил с тарелки пригоршню сырых овощей.
- Не растаскивай обед, ты, недомерок! - закричала одна из женщин, замахиваясь половником вслед удиравшей парочке. - Доброго здоровья тебе, лорд Джексом, - добавила она тоном ниже.
Отношение обитателей Вейра к нему и Фелессану не переставало удивлять Джексома. Разве Фелессан не был так же высокороден, как и лорд холда? Но - никто за ним постоянно не присматривал, никто не боялся, что он вдруг рассыплется на части.
- Ты счастливый, - вздохнул Джексом, прожевав свою долю из добычи приятеля.
- Почему? - с удивлением спросил Фелессан.
- Ты... ты живешь, просто живешь, и все...
Фелессан пожал плечами, довольно хрупая сочный клубень. Он повел Джексома дальше, в следующее помещение, которое было ненамного меньше главного зала - только потолок пониже. Широкий каменный балкон с перилами опоясывал его на высоте двух человеческих ростов; с него можно было попасть в отдельные спальни, кольцом окружавшие пещеру. Ее основная часть предназначалась для разных домашних дел, но сейчас у прялок и ткацких станков никого не было видно - женщины собирали обед. Возле большого бассейна в дальнем конце пещеры группа мальчишек примерно одного с Фелессаном возраста собралась в тесный кружок. Один из них отпустил какую-то шутку - громко, специально-для-того-чтобы-ее-услышали, но, к счастью, все потонуло во взрывах громкого хохота.
- Пойдем, Джексом, скорей! Пока кто-нибудь из этих сосунков не увязался за нами.
- Но куда?
Фелессан повелительно взмахнул рукой, призывая друга к молчанию. Он быстро посмотрел назад, словно боялся, что за ними станут следить, и со всех ног бросился по полутемному коридору. Чтобы не отстать, Джексом ускорил шаги.
- Эй, я не хочу и тут попасть в переделку, - сказал он, сообразив, что Фелессан уводит его все глубже и глубже в лабиринт коридоров. Одно дело, в соответствии с понятиями Джексома, искать приключений в родном холде, но совсем другое - вторгаться непрошеным гостем в чужой дом, тем более - в Вейр. Это походило на святотатство; так говорил его опекун, сам бывший всадник. И если Джексом сумел бы выдержать его гнев, то он ни за что, ни за что не рискнул бы рассердить Лессу... или, - произнес он мысленно, - самого Ф'лара!
- В переделку? Нас никто не поймает. Все слишком заняты обедом. И потом... мне тоже придется остаться, если ты не пойдешь, - мальчишка хитро усмехнулся. - Ну, давай!
Они вышли к развилке; левый проход вел глубже в Вейр, другой, почти неосвещенный, заворачивал вправо. Джексом заколебался. Было ясно, что этот коридор давно не использовали. Кто станет жечь зря масло в светильниках?
- Что случилось? - спросил Фелессан, покосившись на своего нерешительного гостя. - Боишься?
- Боюсь? - Джексом быстро шагнул и приятелю. - При чем здесь страх?
- Тогда идем. И потише...
- Почему? - спросил Джексом шепотом.
- Увидишь. Только не шуми, ладно? И возьми это.
Из-под полы куртки Фелессан достал два маленьких светильника. Запалив фитили от пламени ближайшего факела, он сунул один светильник в руки Джексому, другой оставил у себя. Сколько бы возражений ни роилось в голове руатского лорда, мерцавший в глазах приятеля вызывающий огонек решил дело. И когда Фелессан, повернувшись, двинулся по темному коридору, Джексом пошел за ним. Видимо, это место давно не посещалось взрослыми; в пыли, покрывавшей пол, были видны только следы маленьких ног. Фелессана? И куда они ведут?
Мальчики миновали ниши с наглухо запертыми дверями; их бронзовые потемневшие створки отсвечивали в слабом пламени светильников, бросая на стены зловещие блики. Почему Фелессан не взял светильники побольше? В этих скоро кончится масло... Долго ли им еще идти? Джексому не хотелось бы бродить по заброшенным залам и пустым коридорам без света... Сердце его учащенно билось, пугающие тени метались по стенам, воображение населяло каждый темный угол неведомой опасностью... Но он ни о чем не спрашивал. Что тут было раньше, для чего предназначался весь этот лабиринт в глубоком чреве Вейра? Слева выплыл огромный прямоугольник мрака... вход в какую-то гигантскую пещеру. Джексом судорожно сглотнул, но Фелессан целеустремленно шагал дальше; слабый огонек его светильника виднелся впереди, у разверстого зева бокового прохода.
- Поторопись, - резко приказал он.
- Зачем? - Джексом с удовольствием отметил, что голос его не дрожит.
- Потому что в это время о н а всегда ходит к озеру... и это единственная возможность для нас.
- Возможность? Для чего? И кто это - она?
- Рамота, тугодум. - Фелессан неожиданно остановился, и Джексом налетел на него. Огонь светильника заколебался, замерцал, потом язычок пламени снова стал ровным.
- Рамота?
- Конечно! Или ты боишься пробраться туда, где можно поглядеть на яйца?
- На ее яйца? Честно? - благоговейный ужас боролся в душе Джексома с жадным любопытством. Как будут завидовать мальчишки Руата!
- Честно! Пойдем, скорей!
Теперь Джексом без страха шел по незнакомым коридорам - конец пути обещал так много. К тому же Фелессан, видимо, хорошо знал дорогу. Их ноги взбивали пыль, что копилась тут сотни Оборотов; огоньки светильников стали почти не видны, но впереди показался слабый проблеск света.
- Нам туда, - показал Фелессан.
- А ты был когда-нибудь на Запечатлении?
- Еще бы! Вся наша братия глядела на последнее... ого-го, там было на что посмотреть! Так здорово! Сначала яйца раскачивались туда-сюда, а потом появились трещины, такие большие... Понимаешь, крак! - и вниз по яйцу, вот так... - Фелессан провел пальцем по округлому корпусу своего светильника; его глаза горели от возбуждения. - А потом, потом... - голос мальчика упал до драматического шепота, - одно огромное, величиной с целого дракона, вдруг как расколется... и оттуда - голова.. Знаешь, какого цвета был первый?
- Разве цвет нельзя определить по скорлупе?
- Нет, только у королев... Их яйца - самые большие и светятся по особенному... Ну, увидишь.
Джексом сглотнул, чувствуя, что теперь ничто его не остановит. Ни один мальчишка в холде не видел яиц дракона, не был на Запечатлении... Если немного приврать...
- Эй, не наступай мне на пятки, - прошипел Фелессан.
Пятно света впереди стало ярче, увеличилось и блестящим неправильным прямоугольником легло на противоположную стену. Смешавшись с ним, желтоватый свет глиняных ламп позволил различить конец коридора - груду камней, смешанных с песком. Древний оползень... Но Джексома это уже не волновало. Он мог разглядеть пестрые яйца дракона, созревающие на теплых песках площадки рождений! Щель в стене, к которой приникли мальчишки, была достаточно широка для двоих. Джексом смотрел, как зачарованный.
- А где королевское яйцо? - спросил он благоговейным шепотом.
- Теперь можешь говорить громче. Понял? Видишь, площадка пуста. Рамота уже ушла к озеру.
- Где же королевское яйцо? - повторил Джексом, со стыдом услышав собственный срывавшийся голос.
- Отсюда не видно... Оно там, с другой стороны...
Джексом вытянул шею, пытаясь поймать блеск золотого яйца.
- Ты очень хочешь его увидеть?
- Еще бы! Когда шел Поиск, из нашего холда взяли Талину... она будет Госпожой Вейра... Королевы всегда выбирают девушек из Руата.
Фелессан пристально посмотрел на приятеля, потом пожал плечами. Повернувшись боком, он втиснулся в щель и ловко проскользнул меж зазубренных камней.
- Давай! - хриплым шепотом поторопил он друга.
Джексом подозрительно уставился на щель. Он был крупнее и выше Фелессана. Сопоставив размеры своего тела и щели, он сделал глубокий выдох и решительно двинулся вперед. Левая рука и нога прошли прекрасно, но грудь застряла в тесном проломе. Фелессан, вспомнив о долге хозяина, схватил его за руку и дернул изо всех сил. Джексом мужественно сдержал крик боли, когда один острый камень впился в кожу на груди, а другой оцарапал колено.
- А, тухлая скорлупа! Прости, Джекс, я не хотел!
- Я же не просил тебя тянуть! - Но увидев виноватое лицо мальчишки, юный руатский лорд добавил: - Ничего. Я думаю, все в порядке.
Фелессан распахнул его куртку и стал ладошкой стирать кровь с груди. Джексом зашипел от боли и отбросил его руку. Хватит, он достаточно намучился, когда камень прорвал ткань и разодрал кожу. Потом он увидел большое золотое яйцо, покоившееся чуть в стороне от пестрой кучки.
- Оно... оно... так блестит, - пробормотал Джексом; страх, любопытство и нарастающее чувство, что он совершает святотатство, терзали его. Только рожденные в Вейре имели право видеть яйца.
- И самое большое к тому же, - рассудительно заметил Фелессан. - Куда больше, чем последнее королевское яйцо в Форте. Их порода мельчает.
- А Мардра говорит, что драконы Бендена слишком большие и неповоротливые... не могут быстро маневрировать в воздухе.
- Мардра! Н'тон сказал, что у нее шило в заднице... И как она обращается с Т'тоном!
Эту тему Джексому не хотелось сейчас обсуждать Как-никак, Руат был под защитой Форт Вейра, и хотя он сам не особенно жаловал Мардру, ему не следовало прислушиваться к таким разговорам.
- Смотри, а вот это совсем крохотное... вроде яйца дикого стража. Вдвое меньше остальных. - Он коснулся гладкой скорлупы яйца, которое тоже лежало в стороне, подле самой стены.
- Эй, не трогай его! - испуганно воскликнул Фелессан.
- Почему? Разве я могу чем-нибудь повредить ему? Крепкое, как кожа, - Джексом осторожно постучал по скорлупе костяшками пальцев, затем положил ладонь на пеструю поверхность. - Теплое!
Фелессан попытался оттолкнуть его прочь от яйца.
- Нельзя касаться яиц! Никогда! Пока не наступит твой Оборот. И ты - не из Вейра!
Джексом надменно посмотрел на него.
- Ты боишься? - Он снова погладил яйцо, показывая, что уж ему-то страх неведом.
- Я не боюсь. Но ты не должен трогать яйца, - и Фелессан шлепнул по дерзкой руке Джексома, - пока тебя не выберут для Запечатления. А тебя не выбрали... и меня тоже, пока.
- Зато я - лорд. - Джексом гордо выпрямился. Он не мог бороться с желанием еще раз погладить маленькое яйцо. Оно выглядело таким одиноким, заброшенным - в стороне от остальной пестрой кучки. К тому же, хотя быть повелителем целого холда очень почетно, он втайне завидовал Фелессану. Вот если бы хоть на миг представить себе, что он тоже может стать всадником...
- То, что ты - лорд, будет стоить дешевле горсти песка в Айгене, если Рамота вернется и застукает нас здесь, - напомнил Фелессан и резко дернул его к щели в стене.
Неожиданно в дальнем конце пещеры раздался грохот, и мальчики испуганно переглянулись. На песке у зияющего провала главного входа задвигались тени - этого было достаточно. Друзья бросились к спасительной щели. Фелессан, более проворный и быстрый, первым протиснулся в нее. На этот раз Джексом не возражал, когда приятель, натужно сопя от усилий, тащил его сквозь пролом. Они даже не решились поглядеть, действительно ли в пещеру вернулась Рамота. Подхватив светильники, мальчишки бросились в спасительную тьму коридора. Там, где поворот туннеля скрыл от них полоску света, падавшую из щели, Джексом остановился. Грудь его тяжело вздымалась, пот жег царапины.
- Пошли, - позвал Фелессан, обернувшись к приятелю.
- Не могу... Моя грудь... - Он опустился на корточки.
- Так плохо? - Фелессан приподнял свою лампу; кровь сочилась из глубоких порезов, расплываясь на бледной коже Джексома. - Да, неважно выглядит... Пожалуй, лучше отвести тебя к Маноре.
- Я... я... только... чуть отдохну.
Огонек светильника Джексома заколебался в такт с его тяжелым дыханием и погас.
- Теперь нам придется идти медленнее, - сказал Фелессан дрогнувшим голосом.
Отчаянно преодолевая страх, Джексом встал на ноги. Он чувствовал ледяной ком в животе и жжение в груди; пот каплями выступил на лбу.
- Идем быстрее, - сказал он, стиснув бесполезную лампу, и двинулся по коридору,
Они шагали, придерживаясь внешней стены; там тянулась цепочка следов, и их вид придавал мальчишкам мужества.
- Что-то больно долго идем, - заметил Джексом, когда огонек второго светильника начал угрожающе мигать.
- А.. а.. нет, пожалуй. Но...
- В чем дело? - Джексом почувствовал неуверенность в голосе Фелессана.
- Мы... кажется, мы потеряли след...
Им не удалось вернуться к месту, где был потерян след - огонек погас, и приятели очутились в темноте.
- Что нам делать, Джексом?
- Ну, в Руате, - произнес Джексом, глубоко вздохнув, чтобы голос снова не подвел его, - когда я теряюсь, Лайтол посылает людей на поиски.
- Значит, ты потеряешься, как только Лайтол соберется домой. Он никогда не задерживается у нас надолго.
- Если только его не пригласили пообедать... и он не согласился. Правда, ты говорил, что обед совсем скоро... - сказал Джексом, с горечью чувствуя, что зря ввязался в такую непродуманную экспедицию. Он снова вздохнул - на этот раз вспомнив про обед. - Ты хоть представляешь, где мы теперь?
- Нет. - Казалось, это признание было исторгнуто из глубины души Фелессана. - Я всегда шел по следам. И сейчас тоже. Здесь были следы. Ты же их видел.
Джексом неопределенно помотал головой. Соглашаться ему не хотелось - это значило бы, что он также повинен в том, что они сбились с пути.
- А другие коридоры, которые мы проходили по дороге к дыре? Куда они ведут? - спросил он наконец.
- Не знаю. Здесь очень мною пустых вейров... и я... я никогда не ходил дальше той щели.
- Так что с другими коридорами? Как далеко они ведут?
- Гандидан всегда рассказывал, куда он ходил, но... но... я ничего не помню-ю-ю!
- Ради Яйца, не реви!
- Я не реву! Я голодны-ы-ы-ый!
- Голодный? Отлично! Можешь ты учуять запах обеда? Когда мы шли по этим страшным ходам, мне кажется, даже там пахло едой.
Они дружно засопели, втягивая носами воздух. Пахло плесенью, и ничто даже отдаленно не напоминало упоительный аромат тушеного мяса. Тут Джексом вспомнил, что иногда можно найти выход по дуновению свежего воздуха. Однако затхлый, застоявшийся воздух был неподвижен. Он вытянул руку, чтобы коснуться стены; гладкий холодный камень под пальцами немного успокоил его. В Промежутке ничего нельзя ощутить, а этот туннель был почти таким же темным. В груди пульсировала боль - в такт с ударами крови в висках.
Со вздохом Джексом оперся спиной о гладкую стену и, съехав по ней, шлепнулся на каменный пол.
- Джекс?
- Все в порядке. Я только устал.
- Я тоже. - Фелессан облегченно засопел и опустился рядом, прижавшись к плечу Джексома. Чувствуя тепло друг друга, они понемногу успокоились.
- Хотел бы я знать, на что это было похоже... - мечтательно произнес Джексом.
- Что - это? - переспросил Фелессан с некоторым удивлением.
- Вот это место... Когда все Вейры и холды были полны народа... Когда эти коридоры сияли светом и...
- Ими никогда не пользовались!
- Ерунда. Никто не долбит зря проходов в камне. И Лайтол говорил, что в Бендене больше пятисот вейров, а занята только половина.
- У нас теперь четыреста одиннадцать драконов!
- Да, конечно, но десять Оборотов назад не было и двухсот... Зачем же столько вейров, если они не использовались раньше? И зачем эти залы, и ненужные комнаты, и коридоры... тысячи и тысячи шагов... зачем все это в

Предыдущая страница 10 Следущая страница


Энн Маккефри

Руате, если там никогда не жили люди?
- Ну?
- Я думаю, куда они все подевались? И, прежде всего, как они вырезали изнутри целые горы?
Естественно, такие проблемы никогда не волновали Фелессана. Но Джексом не мог остановиться.
- А ты замечал - одни стены гладкие, как...
Гладкие! Он замолчал, ошеломленный догадкой.
Потом обернулся и робко провел ладонью по стене. Она была гладкой. Джексом сглотнул; царапины на груди стали печь еще сильнее.
- Фелессан?
- Что... что случилось?
- Эта стена гладкая.
- Ну и что с того?
- Но она гладкая? Не шершавая!
- Это что-нибудь значит? Скажи! - потребовал Фелессан почти сердито.
- Она гладкая. Это старая стена.
- Ну?
- Мы в старой части Бендена. - Джексом встал и сделал несколько шагов, касаясь стены пальцами.
- Эй, Джекс! - Джексом услышал, как Фелессан суетливо вскочил на ноги, - Не уходи, Джексом! Я не вижу тебя!
Джексом протянул руку назад, схватил Фелессана за рукав и притянул к себе.
- Держись за меня. Если это старый коридор, рано или поздно он выведет куда-то. Либо в тупик, либо в жилое место... Должен вывести!
- А откуда ты знаешь, что мы идем в верном направлении?
- Я не знаю... Но лучше идти, чем просиживать тут задницу и сосать палец от голода. - Джексом двинулся вперед, держась одной рукой за стену, а другой ухватив Фелессана за пояс.
Они прошли не больше двадцати шагов, как ладонь Джексома нащупала уступ. Длинный уступ, проходивший по стене перпендикулярно полу. Он резко остановился.
- Эй, предупреждать надо! - вскрикнул Фелессан, ткнувшись носом в спину приятеля.
- Я что-то нашел...
- Что?
- Выемка... края ровные, идет вверх и вниз... - Джексом протянул обе руки, пытаясь ощупать выемку, которая могла быть дверным проемом.
На высоте плеча, у дальнего края этого прямоугольного углубления, его пальцы наткнулись на квадратную пластинку. Почти инстинктивно Джексом надавил ее, и вдруг стена, завершающая выемку, начала с грохочущим стоном сдвигаться вбок. За ней блеснул свет.
У мальчиков было только несколько секунд, чтобы разглядеть чудесный свет, сиявший по другую сторону порога; затем инертный газ, заполнявший помещение, хлынул наружу и погрузил их в беспамятство. Но сияние не исчезло и привело к ним спасателей.

- Сегодня утром я перерыл весь холд, пока не нашел его в заброшенных коридорах, - сказал Лайтол Лессе, наблюдая за мальчишками, бежавшими к Нижним Пещерам.
- Ты забыл времена собственного детства, - Ф'лар рассмеялся и церемонным жестом пригласил управляющего Руатом проследовать в вейр. - Разве ты не исследовал дальние коридоры, когда был подростком?
Лайтол нахмурился, потом фыркнул, сдерживая улыбку.
- Тут есть небольшая разница... Я не был наследником холда.
- Но, Лайтол, сейчас неважно, наследник он или нет, - Лесса подхватила гостя под руку. - Джексом - мальчишка, такой же, как другие. Только не подумай, что я упрекаю тебя... Он прекрасный паренек, быстро растет... Ты можешь им гордиться.
- Держится, как настоящий лорд, - рискнул добавить Ф'лар.
- Я делаю все, что могу...
- И делаешь превосходно, - с воодушевлением провозгласила Лесса. - Как он вырос - с тех пор, как я видела его в последний раз!
Внезапно щека Лайтола дернулась, и Лесса почувствовала беспокойство. Может быть, Мардра недовольна мальчиком? Этой вздорной бабенке лучше не вмешиваться, не то... Но она тут же сурово напомнила себе, что и ее можно обвинить в намеренном вмешательстве - прямо сейчас. Ведь она попросила привезти Джексома в Бенден. Когда Мардра узнает, что мальчик был тут вместе с Лайтолом...
- Я рад, госпожа, что ты довольна, - сказал бывший всадник. И то, как он подчеркнул обращение к ней, только усилило подозрение Лессы.
Они переступили порог вейра. Из-за стола, приветствуя Лайтола, поднялся Робинтон. Лицо Фандарела приняло похоронное выражение, потом он через силу улыбнулся. Видимо, Лайтол показался ему неподходящим собутыльником.
Пока Ф'лар рассаживал гостей, Лесса налила вина.
- Караван с новым урожаем уже прибыл, но вино пока не отстоялось, - с улыбкой сказала она Робинтону. Про арфиста сплетничали, что в Бенден его притягивают не хорошая компания и не дела, а запотевшие кувшины да объемистые бурдюки. - Придется тебе иметь дело с остатками прошлогодней десятины.
- Вино Бендена столь же приятно мне, как и его хозяйка... - По-видимому, хитрец решил, что столь тонкий комплимент заслуживает вознаграждения - и тут же приник к чаше.
- Я счастлив видеть вас здесь, - начал Ф'лар, взяв руководство в свои руки. - И прошу извинить, если мое приглашение оторвало вас от дел. Однако...
- Посетить Бенден - такое удовольствие... - промурлыкал Робинтон и снова потянулся к вину - глаза его уже блестели.
- У меня есть кое-какие новости, так что мы не потратим времени зря, - громыхнул Фандарел. - Рад встретиться с вами.
- И я тоже, - мрачно сказал Лайтол; щека его дернулась от тика.
- Я должен сообщить вам очень серьезные известия, - продолжал Ф'лар, терпеливо выслушав любезности гостей, - и узнать ваше мнение. Нити упали преждевременно...
- И не раз! - добавил Робинтон; в его голосе не осталось и следа недавнего легкомыслия. - Барабаны принесли вести из Тиллека и Крома.
Ф'лар кивнул.
- Мы, в Бендене, впервые узнали об изменении ритма атак, когда Нити появились утром на северо-востоке Лемоса - хотя согласно временным таблицам падение ожидалось на юго-западе и вечером. Я всегда посылаю в холды наблюдателей за день до атаки, поэтому нас вовремя известили. Леса Лемоса удалось отстоять.
- Ты думаешь, таблицы неверны? - воскликнул Лайтол. Недобрая весть согнала румянец с лица управляющего Руатом. - Я слышал разное... Но считал все это сплетнями.
Наблюдая за реакцией Лайтола, Ф'лар сурово покачал головой.
- На них нельзя больше полагаться, что-то изменилось, - сказал он. - Напомню вам, как Лесса напомнила мне, что путь Алой Звезды иногда искажался, и она проходила далеко от Перна. Какие-то небесные тела влияют на нее - и могут вызвать изменения периодичности атак. Такое предположение, по крайней мере, логично. Что касается таблиц... Что ж, наберем данных и составим новые.
Лайтол непонимающе уставился на него.
- Но сколько времени это займет? Теперь, после трех атак, ты должен что-то предвидеть... У меня засажены новые участки... Как защитить их, если не знаешь, когда и где упадут Нити? - Он с трудом взял себя в руки. - Прости... но... но... это ужасные новости. Не знаю, как остальные лорды воспримут их... вдобавок ко всему остальному. - Он быстро глотнул вина.
- Что ты имеешь в виду под остальным? - насторожившись, спросил Ф'лар.
- Ну... то, как ведут себя Вейры... Несчастье в долине Исви... и эти плантации лорда Сэнджела...
- Расскажи-на мне про долину Исви и Сэнджела.
- Разве ты не слышал? - с явным удивлением вмешался Робинтон. - Что, Вейры совсем не общаются друг с другом?
- Вейры независимы, - нахмурившись, Ф'лар стиснул свою чашу. - Мы не вмешиваемся...
- Ты хочешь сказать, что Древние свели контакты с нами к необходимому минимуму, - с железной логикой закончила Лесса. - И нечего хмуриться на меня, ты знаешь, что это так! - Она сосредоточенно свела брови, что-то вспоминая. - Впрочем, Д'рам и Т'тон, кажется, не меньше нас были потрясены нерадивостью Т'кула. Никому не сообщить о преждевременной атаке! Ну, ладно... Так что же случилось в Исви и Южном Болле?
Бесстрастным голосом Робинтон начал рассказ:
е- Несколько недель назад Т'кул отказался помочь Мерону Наболскому очистить несколько нор в долине Исви, на заросших лесом склонах. Рявкнул, что это - дело наземных отрядов, и что люди Мерона слишком ленивы. Пришлось спалить лес полностью - Нити стремительно размножались. Лайтол знает про этот случай, он посылал помощь... Я встречался с людьми из Исви; они потеряли все и очень злы на всадников. Затем, спустя пару недель, Т'тон увел свои Крылья, когда закончилась атака, ни слова не сказав старшим наземных команд. Они сожгли дотла три плантации лунных деревьев, совсем взрослых. Когда лорд Сэнджел обратился к Т'тону с протестом, тот заявил, что почва была чистой. Так доложили ему наблюдатели... А вот другая история, которая тоже вписывается в общую картину. Я слышал о девушках, похищенных под предлогом Поиска...
- Девушки всегда рады попасть в Вейр, - с иронией прервала Лесса арфиста.
- В Вейр Бенден, возможно, - согласился Робинтон. - Но мои странствующие музыканты рассказывали о молодых женщинах, оторванных от своих мужей и младенцев. И они вовсе не рвались в наложницы к вождям Древних... Лесса, госпожа моя, все это вызывает ненависть. И раньше существовала зависть, чувство обиды - ведь жизнь в Вейре совсем не такая, как у простых людей... Всадники обладают привилегиями... Они могут пересечь континент быстрее, чем житель холда доберется к порогу собственного дома... - Арфист всплеснул руками. - И самое страшное, что Древние так уверены в своих правах! Очень опасное заблуждение, чреватое взрывом. Их отношения с цехами тоже накалены. Тот случай с ножом, в мастерской Фандарела, лишь одна строка в списке грабежей. Обычно ремесленники уступают... но мастер швейников Зург и кожевенник Белесден просто напуганы размером этих дополнительных поборов.
- Вот почему Зург был так холоден со мной, когда я попросила ткани на платье! - воскликнула Лесса. - Правда, потом он смилостивился и даже сам помог выбрать...
- Я уверен, что в Бендене никто не злоупотребляет привилегиями, - Робинтон слегка склонил голову перед Лессой. - Никто в Бендене... Однако, - арфист оскалил зубы и воинственно выдвинул челюсть - точь-в-точь как Т'тон, - Бенден населяют отступники, забывшие древние обычаи, нерадивые и небрежные! Подумать только, они позволили своим холдам сохранить огромные владения - даже леса! Их всадники днюют и ночуют в холдах и мастерских! А потом там рождаются ублюдки - кто-знает-чьи! И с каждым Запечатлением этих ублюдков все больше в самом Вейре!.. Но зато к Вейру Бенден, - Робинтон опять стал серьезным и очень сердитым, - с уважением относится весь остальной Перн.
- Как всадник, я несу ответственность за все обиды, причиненные обитателям холдов, - произнес Ф'лар. Он был так расстроен, что голос его звучал едва слышно.
- Как Предводитель Вейра ты несешь ответственность за правильную оценку ситуации, - парировал Робинтон. - Семь Оборотов назад, когда один Бенден противостоял Нитям, ты сказал, что лорды и мастера не сумеют справиться с бедствием, цепляясь за прошлое. Теперь они кое-чему научились. Но Древние не только цепляются за прошлое; дело обстоит хуже - они полностью утратили гибкость. Они не желают и не могут приспособиться к нашему времени. Все, чего мы достигли за четыре века, с их точки зрения неверно, неправильно и должно быть отставлено в сторону, убрано с их дороги. Перн растет - растет и изменяется. Они - нет. Они настолько далеки от наших холдов и мастерских, что я опасаюсь - нет, я просто боюсь! - что взаимная неприязнь приведет к взрыву.
- Их отношение может измениться, если возникнет новая опасность, - сказала Лесса. - Например, неожиданное падение Нитей.
- Кто будет изменяться? Вожди Древних? Властители холдов? Не рассчитывай на это, Госпожа моя.
- Я согласен с Робинтоном, - устало произнес Лайтол. Он помолчал, покачивая головой. - А ведь холдам так немного нужно... Всего лишь желание сотрудничать с нами. Но способны ли Древние на это? Хотят ли они хоть что-нибудь сделать?
- Сегодня утром они получили хорошую встряску, - сказал Ф'лар управляющему Руатом, - и готовы сотрудничать. Т'тон обещал выслать дозорных на высоты. А тебе нужно поставить своих наблюдателей у сигнальных костров... Пусть зажигают огни при появлении Нитей.
- Значит, я должен полагаться на сигнальные огни и на людей, испытавших потрясение? - Глаза Лайтола недоверчиво блеснули.
- Огонь не годится, - протянул Фандарел. - Дождь потушит его. Туман скроет.
- Я с радостью предоставлю всех своих барабанщиков, если это может помочь, - вставил Робинтон.
- Ф'лар, - Лайтол уставился в пол, голос его звучал принужденно, - ты всегда отправляешь дозорных в холды перед началом атаки... Может быть, Древние тоже согласятся на это? Хотя бы до тех пор, пока, не будут составлены новые таблицы... Я чувствовал бы себя уверенней, имея надежную связь с Вейром.
- Как я не раз говорил, - тон Фандарела был таким зловещим, что все вздрогнули, - главной проблемой является прискорбное отсутствие на этой планете надежной связи. Но мой цех сумеет ее наладить. Вот те новости, которые я принес.
- Что? - Лайтол вскочил на ноги.
- Почему же ты не сказал раньше? Ты, телгарская наковальня? - возмутился арфист.
- Как быстро ты сможешь оборудовать главные холды и все Вейры? - спросил Ф'лар, заглушив вопросы остальных.
Фандарел взглянул прямо в глаза Предводителю Бендена и сокрушенно покачал головой.
- Это потребует времени... к несчастью, большего, чем то, которым мы располагаем. К тому же мои мастерские заняты производством огнеметов. Много ли внимания могу я уделять своим маленьким игрушкам?
- Но все же...
- Устройства, которые посылают и принимают письменные сообщения, изготовить недолго, но их надо соединить проволокой... Вот на это нужно время...
- И люди, - добавил Лайтол и сел, уныло уставившись в пол.
- Не больше, чем для сигнальных костров, - спокойно ответил ему Фандарел, - если каждый холд, каждый Вейр будут работать сообща. Так было раньше, - кузнец сделал многозначительную паузу и посмотрел на Ф'лара, - когда Бенден объединил нас.
Лицо Лайтола просветлело; он схватил Ф'лара за руку.
- Скажи свое слово, Ф'лар Бенденский! Властители холдов послушают тебя, они тебе доверяют!
- Ф'лар не может обратиться к лордам, связанным с другими Вейрами, - напомнила Лесса, но в ее глазах тоже засветилась надежда. - Что скажут вожди Древних?
- Пусть говорят что угодно, - насмешливо сказал Робинтон. - Вперед, Ф'лар, вперед! Сейчас не время педантично блюсти традиции - по крайней мере, те, которые стали вредны. Переступи через них, всадник! Однажды ты уже сделал это - и мы выиграли. Ради Перна, всего Перна, а не только Вейра, - арфист наставил длинный палец на Ф'лара, - не только холда, - указующий перст повернулся и Лайтолу, - не только цеха, - Робинтон ткнул в сторону Фандарела. - И вспомните, когда семь Оборотов назад мы, пятеро, объединили свои знания, нам удалось выбраться из очень скверной ситуации.
- И я подготовила почву для следующей... - с горечью сказала Лесса.
Раньше, чем Ф'лар успел ответить, палец Робинтона был направлен на Госпожу Бендена.
- Лишь глупцы тратят время, терзаясь воображаемой виной, Лесса. Ты отправилась назад и привела к нам Древних - чтобы спасти Перн! Теперь перед нами другая задача - и решать ее следует по-иному - Он склонил голову, глаза его сверкнули. - У нас появился превосходный шанс - эта свадьба в Телгаре. Там будет множество лордов и мастеров, гордость и слава Перна. Давайте, Госпожа моя Лесса, господин мой Ф'лар, используем это торжество и попытаемся обратить их в свою веру. Пусть Бенден и его холды послужат примером; остальные последуют за ними.
Арфист откинулся на спинку кресла, с выжидательной улыбкой оглядывая собеседников.
Ф'лар тихо произнес:
- Недовольстве, по-видимому, всеобщее... Однако, чтобы обратить всех в нашу веру, потребуется нечто посильнее слов.
- Цеха поддержат тебя, Предводитель, все до последней мастерской, - сказал кузнец. - Ты отстаиваешь дело Бендарека. Ф'нор во имя справедливости защищал Терри от всадников... Как он сейчас? - Фандарел посмотрел на Лессу.
- Вернется через неделю-другую.
- Он нам нужен, - сказал Робинтон. - Жители холдов считают его героем, и в Телгаре он был бы очень полезен. Ну, Ф'лар, решай, мы в твоем распоряжении.
Все повернулись к Предводителю Бендена; Лесса положила руку на его колено, глаза ее горели. Прекрасно! Наконец свершится то, чего она желала, к чему стремилась, - Ф'лар возьмет в свои руки ответственность за судьбы Перна. Он должен сделать это, должен завершить работу, которую, как он думал когда-то, смогут лучше выполнить другие, более опытные вожди. Но время все расставило по местам.
- Я думаю о твоем приборе, Фандарел... этом передатчике посланий... Ты смог бы показать его в Телгаре во время праздника? - спросил Ф'лар.
Робинтон издал вопль, эхо которого долетело до площадки рождений, вызвав тревожный свист Рамоты. Кузнец оскалил зубы и сжал огромные кулаки, готовый сокрушить любое препятствие. Щека Лайтола судорожно дернулась, и лицо его застыло.
- Превосходная идея! - воскликнул арфист. - Надежда - великая сила! Если холды смогут сами поддерживать связь, половина проблем будет решена!
- Ты можешь сделать это, Фандарел? - настойчиво спросил Ф'лар кузнеца.
- К Телгару несложно протянуть проволоку... расстояние небольшое... Да, смогу.
- Как работает твой прибор? Не представляю, каким образом письмо пересылается по проволоке.
Фандарел кивнул в сторону арфиста.
- Благодари Робинтона. Теперь у нас есть код, который позволяет составить длинные и сложные сообщения. Нужно обучить людей этому коду. Если у тебя найдется час времени..
- У меня найдется столько времени, сколько тебе нужно, - заверил кузнеца Ф'лар.
- Давайте займемся этим завтра же утром, - с энтузиазмом сказала Лесса. - Думаю, за ночь ничего не случится.
- Хорошо. Я подготовлю показ прибора. И поставлю побольше людей вытягивать проволоку.
- А я переговорю с лордом Сэнджелом из Южного Болла и с лордом Грохом из Форта, - произнес Лайтол и поднялся из-за стола. Он поклонился Лессе. - Всегда к твоим услугам, моя госпожа. Я позову лорда Джексома и, с твоего позволения, - в обратный путь.
- Разве вы не останетесь на обед?
Лайтол с сожалением покачал головой.
- Дел в холде так много... Прости меня.
Однако Лайтолу не удалось покинуть Бенден - ни Джексома, ни Фелессана найти нигде не удалось. Лесса спустилась в Нижние Пещеры и принялась за дело сама. Одна из женщин Маноры вспомнила, как сорванцы стянули овощи со стола и удрали в жилую пещеру, как она решила - и другим мальчишкам. Их тут же вызвали к Госпоже Вейра, учинившей суровый допрос. Гандидан, заводила компании, признался, что видел, как ребята прошмыгнули к дальним коридорам.
- Гандидан, - строго сказала Манора, - ты опять рассказывал Фелессану байки насчет той дыры? - Паренек виновато опустил голову. - Хм... - Манора задумалась, потом взглянула на встревоженных родителей: - Я полагаю, Ф'лар, они отправились поглазеть на яйца.
- Что? - с испугом воскликнула Лесса. Мальчишки, сбившись в кучку, замерли, полные раскаяния.
Ф'лар громко расхохотался.
- Так вот где они!
- Где же?
- В заброшенном коридоре позади площадки рождений. Не беспокойся, Лесса. Там есть пролом в стене... помнишь, Лайтол? Все мы в возрасте Фелессана бегали к нему.
Арфист ухмыльнулся; мальчишки стояли, разинув рты; Лайтол, однако, был невесел.
- Сколько прошло времени, Гандидан? - спросила Манора, подняв к себе лицо мальчика. Когда он наконец ответил, хозяйка Нижних Пещер окинула всю компанию суровым взглядом и повернулась к Ф'лару: - Я думаю, нам следует отправиться на поиски. Если у них кончилось масло в светильниках - а так скорее всего и случилось, - в темноте они легко могли пропустить нужный поворот.
Желающих участвовать в поисках набралось с избытком; Ф'лар быстро разбил людей на группы и разослал по всем направлениям. В пустынных

Предыдущая страница 11 Следущая страница


Странствия дракона

коридорах и залах, где сотни Оборотов не звучали человеческие голоса, засверкали огни факелов, послышался шум шагов, раздались крики. Прошло немного времени, и Ф'лар с Лайтолом вывели свою группу в коридор, в конце которого виднелся светящийся боковой проем. Обнаружив маленькие фигурки, лежавшие на каменном полу, Ф'лар отправил посыльного к Лессе.
- Что с ними? - обхватив за плечи своего подопечного, Лайтол озабоченно нащупывал пульс. - Кровь? - Он поднял к глазам испачканную ладонь, его щека дернулась.
"Итак, - решил Ф'лар, - сердце Лайтола оттаяло. Лесса была неправа, когда думала, что такой черствый человек не сумеет позаботиться о ребенке. Конечно, Джексом - чувствительный мальчик и нуждается в любви... Однако любовь может проявляться по-разному."
Взмахом руки он велел поднести светильники ближе, потом закатал пропыленную рубашку мальчика. На его груди темнели запекшиеся порезы.
- Обычные царапины, не больше. Должно быть, налетел в темноте на стену. Не беспокойся, Лайтол, пульс нормальный... - Ф'лар обернулся и крикнул: - Эй, есть у кого-нибудь бальзам?
- Не похоже, что он спит, - пробормотал Лайтол, встряхнув расслабленное тело мальчика - сначала осторожно, потом посильнее. - Не могу его разбудить!
- У Фелессана на груди ничего нет, - сказал вождь Бендена, склонившись над сыном.
Окутанные облаком пыли, прибежали Манора и Лесса. Осмотрев мальчишек, хозяйка Нижних Пещер сообщила, что с ними все в порядке; по ее указанию двое мужчин понесли их обратно в обитаемую часть Вейра. Затем Манора повернулась к толпе любопытных, запрудивших коридор
- Все закончено. Возвращайтесь назад. Силон, подымай выше ноги, не надо так пылить. - Она посмотрела на Ф'лара и гостей: - Обед готов, мои господа. - Но вождь Бендена и кузнец одновременно устремились к таинственной двери. Лесса, Лайтол и Робинтон последовали за ними.
Сокрушенно покачав головой, Манора двинулась обратно, подгоняя стайку мальчишек.
- Этот свет дает не огонь, - заявил кузнец, внимательно осмотрев комнату. - И стены тут гладкие. Значит, мы в самой древней части Вейра. - Он хмуро посмотрел на Ф'лара и с укором спросил: - Ты знал о подобном помещении?
- Ходили всякие слухи, но я никогда не забирался так далеко. А ты, Лайтол? - Ф'лар обернулся в сторону входа,
Управляющий Руатом раздраженно фыркнул в ответ. Однако теперь, когда стало ясно, что с Джексомом все в порядке, он не мог противостоять искушению и перешагнул порог. Робинтон бросил взгляд на его осунувшееся лицо и хитро усмехнулся.
- На твоем месте, Лайтол, я позволил бы мальчишке лазать, где он хочет... Вдруг ему и в Руате удастся найти комнату с сокровищами? Кто под солнцем Перна мог представить себе такое? - Он широким жестом обвел залитую светом камеру. - Ну, Лесса, ты наш главный специалист по настенным росписям, что скажешь?
Арфист указал на непонятный рисунок, составленный из разноцветных шаров, связанных стержнями. Чертеж шел от пола до потолка и походил на веревочную лестницу со сложным переплетением.
- Трудно назвать это искусством, но цвета очень чистые, - сказала Лесса, рассматривая стену. Она коснулась ее пальцами. - Краска затвердела, как камень... А здесь, смотрите! Часть рисунка стерта! Кому-то он не понравился, хотя исправления больше похожи на каракули... сделаны неровно и даже не раскрашены!
Фандарел тщательно изучал рисунок, водя носом в дюйме от стены.
- Странно, очень странно, - наконец пробормотал кузнец, затем приступил к осмотру остальных чудес. Его огромные руки благоговейно ласкали металлические столы, ящики и подвесные полки. На лице застыл такой восторг, что Лесса едва удерживалась от смеха. - Просто поразительно... Крышка сундука сделана из цельного листа... я не вижу никаких швов... а тут, тут... как соединено... без всяких заклепок... - он бормотал и кудахтал над сокровищами, затем поднял затуманенные глаза к потолку. - Это было сделано; значит, это можно сделать. Я должен подумать...
Ф'лар был больше заинтересован рисунком-каракулями. В нем ощущалось что-то мучительно знакомое.
- Лесса, ручаюсь, я видел это раньше...
- Но мы же никогда здесь не были! Никогда!
- Я вспомнил! Это похоже на металлическую пластинку с чертежом и надписью, что Ф'нор нашел в Форт Вейре... Ту, где упоминалось про огненных ящериц... Смотри, и здесь надпись, - он провел пальцем по буквам древнего шрифта, сложившимся в слово "эврика". - Такая же, как на пластинке, я уверен! И ее добавили после того, как рисунок на стене был закончен!
- Если его можно назвать рисунком, - с сомнением сказала Лесса. - Но я думаю, что ты прав. - Она отступила назад, разглядывая стену. - Интересно, зачем они так скрутили эту часть лесенки? И вон там, выше...
- В этой комнате еще очень много загадок, - протяжно произнес Фандарел. После краткой борьбы с магнитной защелкой он открыл дверцу металлического шкафа, затем закрыл ее и открыл вновь. По лицу кузнеца разлилась торжествующая улыбка - видимо, конструкция привела его в восторг. И тут он увидел странное устройство, что покоилось на одной из полок.
Мастер в изумлении выдохнул воздух и потянулся дрожащими руками к таинственному прибору.
- Осторожнее, - ухмыльнулся Робинтон, - как бы эта штука не вспорхнула под потолок.
Хотя прибор был не меньше локтя в длину, огромные ладони кузнеца обняли его со всех сторон. Пальцы бережно ощупали небольшую трубку, подставку, вогнутое зеркальце, блестящие рукоятки...
- Они умели соединять металл без шва... Хм-м... - кузнец осторожно повернул к себе верхний конец трубки. - Там стекло. Превосходной шлифовки! Значит, сквозь него можно глядеть? - Он начал вращать оправу, в которой поблескивала линза, потом осмотрел нижнюю часть прибора - ту, где трубка подходила и выступавшей под ней пластинке. Затем, придерживая сокровище обеими руками, Фандарел поднес его к правому глазу. - Надо положить туда что-нибудь... - Он выпрямился, свел в раздумье брови. - Недавно Вансор показывал мне старинный чертеж, сильно поврежденный... Устройство, которое увеличивает предметы в сотни раз по сравнению с их истинными размерами... - Пальцы кузнеца коснулись маленьких рукояток, выступавших из трубы. - Но нужно очень много времени, чтобы сделать линзы, отполировать зеркала... Хм... - Кузнец снова склонил голову, осторожно вращая то одну, то другую рукоятку. Он коснулся запыленного зеркала в основании инструмента, быстро протер его краем рукава и поглядел на стеклянную пластину - сначала невооруженным глазом, затем - через трубку. - Поразительно! Я вижу каждую щербинку в стекле! - Кузнец выдернул жесткий короткий волос из собственной шевелюры и сунул его на пластинку, под нижний конец трубки. Еще одно движение пальцев, нежно сжимающих крохотную блестящую рукоятку, - и он испустил торжествующий рев: - Смотрите! Смотрите! Мой волос! Поглядите, какой огромный! Видите, пылинки, словно камни, видите - чешуйки... и кончик, видите - оборванный кончик!
Просияв от радости, он пригнул к прибору голову Лессы, едва не выдавив ей глаз верхней частью трубки.
- Гляди! Если не можешь видеть ясно, покрути эту ручку.
Лесса заглянула в трубку, коснулась рукоятки и с испуганным восклицанием отпрянула назад. Робинтон немедленно занял ее место, опередив Ф'лара.
- Невероятно... - пробормотал он и быстро посмотрел на настоящий волос.
- Не позволишь ли мне?.. - раздельно произнес Ф'лар. Любопытный арфист поднял голову, его губы растянулись в виноватой улыбке.
Ф'лар приблизил зрачок к отливавшей синевой линзе. Ему пришлось несколько раз поглядеть на образец, чтобы поверить в то, что показывал прибор. Волосок превратился в толстую грубую веревку, пылинки на ней искрились в отраженном зеркалом свете, разлохмаченный конец выглядел так, словно его обрезали тупым ножом.
Предводитель Бендена поднял голову и повернулся к Фандарелу. Его голос был тих - может быть, потому, что он впервые произнес вслух эти полные хрупкой надежды слова:
- Если существуют способы сделать крохотное большим, значит, можно приблизить далекие предметы - так, чтобы рассмотреть их подробно?
Ф'лар услышал, как Лесса и Робинтон затаили дыхание, - взглядом он снова попросил кузнеца дать ответ - тот ответ, который был ему так нужен.
- Я верю, что есть такой способ, - произнес Фандарел в напряженной тишине.
- Ф'лар?
Предводитель посмотрел на побледневшее лицо Лессы - ее глаза потемнели от ужаса, руки приподнялись, словно крылья испуганной птицы.
- Ты не должен думать об этом! Идти на Алую Звезду... - ее голос сорвался.
Ф'лар взял ее ладони, холодные и напряженные, в свои руки. И хотя он смотрел в глаза Лессы, слова его предназначались всем.
- Наша главная задача - избавиться от Нитей. Почему же не решить ее там, откуда они приходят? Дракон может попасть куда угодно - нужно только увидеть это место!

Джексом проснулся, приоткрыл глаза и мгновенно понял, что находится не в своем холде. Он облегченно вздохнул. Вместо темноты над ним простирался купол каменного потолка, ярко освещенный огнями глиняных ламп.
- С тобой все в порядке, паренек? Грудь болит? - Манора склонилась над Джексомом.
- Вы нашли нас? Что с Фелессаном?
- Ничего страшного, кроме зверского аппетита. Он обедает. Как твоя грудь?
- Моя грудь? - Он заволновался, припомнив, где получил эти царапины. Манора выжидающе смотрела на него. Джексом ощупал ребра. - Почти не больно... и спасибо-вам-за-внимание-моя-госпожа.
Его вежливую скороговорку прервало требовательное урчание в животе. Юный лорд смутился.
- Я думаю, тебе тоже стоит поесть, а?
- Но Лайтол... он не сердится на меня? И Предводитель Вейра? - рискнул спросить Джексом.
Манора одарила его ласковой улыбкой, пригладив растрепанные волосы на голове мальчика.
- Не волнуйся, лорд Джексом, - нежно сказала она. - Возможно, одно-два строгих слова... Лайтол был сам не свой от беспокойства.
Перед мысленным взором Джексома предстало невероятное видение: два Лайтола, бок о бок, с дергающимися в унисон щеками. Он прикрыл глаза и застонал.
- Однако я не советую тебе больше совершать опасные прогулки... - Манора усмехнулась. - Теперь этой игрой занялись взрослые.
Знала ли она о щели, о том, что они подглядывали? Это не давало Джексому покоя. Он обмирал от страха, ожидая услышать от Маноры, что Фелессан сознался в их преступлении. Затем до него дошло то, что она сказала. Их только поругают... Он чувствовал, что может верить Маноре. Если она знала про все и не рассердилась... Но если она ничего не подозревает, а он начнет задавать вопросы... Тогда она может рассердиться...
- Ты нашел эти комнаты, лорд Джексом. На твоем месте я бы очень гордилась.
- Комнаты?
Она снова улыбнулась и убрала ладонь со лба мальчика.
- Я думаю, ты проголодался. Пойдем.
Манора повела его вдоль балкона, опоясывающего спальный уровень; рука ее была прохладной и мягкой. "Должно быть, уже поздно", - подумал Джексом, когда они миновали плотно задернутые занавеси спален. Внизу отсветы большого очага падали на неровные стены и стол, у которого собрались женщины; они что-то шили. Когда Джексом с Манорой проходили мимо, некоторые подняли головы от работы и заулыбались.
- Ты сказала - комнаты? - с вежливой настойчивостью спросил Джексом.
- Позади камеры, которую ты открыл, есть еще две - и развалины лестницы, ведущей вверх.
Джексом присвистнул.
- А что там было?
Манора тихо рассмеялась.
- Никогда еще я не видела кузнеца таким взволнованным. Там нашли несколько странных инструментов, мелкие осколки и куски стекла... Я не очень в этом разбираюсь.
- Комнаты Древних? - Джексом был поражен размахом своего открытия. А он успел бросить только один взгляд!
- Древних? - Манора едва заметно нахмурилась Джексом решил, что ему показалось; Манора никогда не бывала хмурой. - Я бы сказала - наших предков.
Когда они вошли в большую пещеру, Джексом заметил, что их появление прервало оживленную беседу взрослых, сидевших вокруг больших обеденных столов. Джексом привык быть в центре внимания. Он расправил плечи и пошел размеренным шагом, важно кивая головой или улыбаясь в знак приветствия тем всадникам и женщинам, с которыми был знаком. Повелитель холда должен вести себя с достоинством, приличествующим его рангу, даже если ему еще нет полных восьми Оборотов.
Снаружи царила почти полная темнота, но Джексом мог видеть мерцающие кружки глаз драконов, сидевших на своих карнизах вокруг чаши Вейра. Он ощущал беззвучный напор воздуха, когда звери взмахивали огромными крыльями, и слышал приглушенное мелодичное воркование. Джексом посмотрел вверх, на Звездные камни; рядом с ними, на фоне белесого неба, вырисовывался огромный силуэт сторожевого дракона.
Они ступили на лестницу. Теперь снизу доносился мерный топот скота в загоне за площадкой кормления. В озере, лежавшем в центре котловины, отражались звезды.
Джексом ускорил шаги, Манора едва поспевала за ним. В темноте нетрудно забыть про достоинство лорда - тем более, что сейчас он был очень голодным лордом.
С карниза королевского вейра раздался приветственный крик Мнемента. Джексом, расхрабрившись, уставился в сверкающие глаза дракона. Внезапно внутреннее веко прикрыло один из них - словно зверь с поразительной точностью имитировал человеческое подмигивание.
Джексома терзало любопытство. Обладали ли драконы чувством юмора? У стража порога его, безусловно, не было, а ведь они - родичи драконов.
"Очень далекие."
- Прошу прощения? - испуганно спросил Джексом, повернувшись к Маноре.
- За что, мой юный лорд?
- Ты ничего не говорила?
- Нет.
Джексом посмотрел назад, на гигантскую тень дракона, но голова Мнемента была опущена. Затем он учуял запах жареного мяса и пошел быстрее.
Они шагнули в вейр, и Джексом увидел огромное тело золотой королевы. Неожиданно чувство вины и страх пронзили его. Но Рамота спала и даже как будто улыбалась во сне - с невинным спокойствием младенца, словно новорожденный ребенок его кормилицы.
Джексом отвел взгляд и увидел лица взрослых за столом. Это было уже чересчур. Он ожидал встретить Ф'лара, Лессу, Лайтола и даже Фелессана. Но там были и арфист с кузнецом! Только многолетняя муштра позволила ему с подобающей вежливостью ответить на приветствия этих великих людей. Он даже не заметил, как Лесса и Манора пришли ему на помощь.
- Ни слова, Лайтол, пока ребенок не поест, - твердо сказала Госпожа Бендена и мягко усадила Джексома в кресло рядом с Фелессаном. Тот на секунду оторвался от ложки, чтобы скорчить гримасу, которая, вероятно, должна была успокоить Джексома. - Мальчик пропустил полдневную еду в Руате и, наверное, умирает от голода. С ним все в порядке, Манора?
- Так же, как и с Фелессаном.
- Он выглядел каким-то вялым, когда вы вошли в вейр. - Лесса наклонилась, разглядывая Джексома, который вежливо представил на обозрение свою физиономию. Он очень хотел есть, но старался неторопливо работать челюстями. - Как ты себя чувствуешь?
Джексом попытался проглотить непрожеванный комок овощей и закашлялся. Заботливый Фелессан тут же налил воды в его кружку, а Лесса ловко похлопала между лопаток. Наконец он справился с пищей и подтвердил, что, благодаря заботам доброй госпожи, чувствует себя превосходно. Ф'лар расхохотался и напомнил доброй госпоже, что ребенку надо спокойно поесть.
Мастер кузнецов постучал толстым, похожим на корявую ветку пальцем но большому чертежу на выцветшей коже, который покрывал весь стол, кроме того места, где устроились мальчики. Другой рукой он бережно придерживал что-то, завернутое в полу его плаща.
- Насколько я могу судить, тут имеется ряд помещений на уровнях выше и ниже тех, которые нашли ребята.
Джексом вытаращился на план и краем глаза поймал взгляд Фелессана. Тот тоже едва не подпрыгнул от возбуждения, но жевать не перестал. Джексом поднял ложку с очередным огромным куском, - мясо, тушенное с овощами, было очень вкусным, - горько сожалея, что план лежит вверх ногами.
- Готов поклясться, что выше на той стороне нет входов в вейр, - пробормотал Ф'лар, качая головой.
- Здесь есть вход на уровне земли, - сказал Фандарел, тыча пальцем в какое-то место на плане. - Мы нашли его. Замурован камнями - намеренно или случайно, кто знает.
Джексом обеспокоенно взглянул на Фелессана, склонившегося над тарелкой. Что означали рожи, которые тот ему корчил? То ли он во всем признался, то ли не сказал ни слова?
- Шов между камнями тщательно заделан и едва различим, - заметил арфист. - Какое-то вещество, прозрачное и прочное, гораздо прочнее любого известкового раствора, какой мне доводилось видеть.
- Никто не сумел бы отбить его, - прогрохотал Фандарел, кивая головой.
- Почему же они запечатали выход в чашу? - спросила Лесса.
- Чтобы эта часть Вейра осталась недоступной, - предположил Ф'лар. - Во имя Золотого Яйца, никто даже близко не подходил туда - может быть, сотни, тысячи Оборотов! Даже отпечатков в пыли не осталось!
Ожидание гнева взрослых, который обязательно должен обрушиться на него, нервировало Джексома. Он уткнулся в тарелку. Нет, ему не вынести презрения Лессы. А Лайтолу он вообще боялся посмотреть в глаза. Что будет, когда тот узнает о кощунственном проступке своего подопечного? Как мог он, Джексом, оставаться глухим к поучениям своего наставника?
- Да, в этих пыльных, старых записях нашлось немало интересного. А мы-то считали их просто заплесневелым хламом! - звучал голос Ф'лара над его головой.
Джексом рискнул приподнять лицо. Он увидел, как вождь Вейра треплет шевелюру Фелессана, потом Ф'лар добродушно ухмыльнулся ему, Джексому. Значит, никто из взрослых не знал, что они делали на площадке рождений! Джексом облегченно вздохнул.
- Пожалуй, мальчишки нашли нам целый склад сокровищ, а, Фандарел?
- Я надеюсь, что эти удивительные вещи - не единственное наследие, которое ждет нас в забытых коридорах и покинутых комнатах, - гулким басом ответил кузнец. С рассеянной нежностью он погладил гладкий металл увеличивающего устройства, покоившегося у него на коленях.

Глава 6

Южный Вейр, утро; холд Набол, раннее утро

Ощущение долгожданного торжества заставило Килару позабыть все мелкие неприятности: едкий пот, палящее солнце, соленый ветер и колючий песок - перед ней лежали выкопанные яйца.
- Пусть они подавятся своими семью, - пробормотала она, бросив взгляд на север, где лежал Вейр. - Великолепный выводок! И одна золотая!
Килара разразилась хриплым смехом. Ну, посмотрим, что будет, когда Мерон увидит этих красавцев! Килара не сомневалась, что лорд Набола ненавидел всадников из зависти. Он часто заявлял, что Запечатление не должно быть привилегией лишь одной общины Перна - к тому же постепенно вырождающейся. Теперь поглядим, сумеет ли могущественный Мерон осуществить Запечатление хотя бы с огненной ящерицей! Килара не могла бы с уверенностью сказать, что принесет ей больше удовольствия - его удача или провал. В любом случае она выигрывала. У госпожи Южного мелькнула забавная мысль: предположим, Мерон сумеет пройти Запечатление с файром - скажем, бронзовым - а на ее плече будет восседать королева... И если эти двое спарятся... Вероятно, ощущения не будут столь восхитительными, как во время брачного полета драконов... но если учесть естественный пыл Мерона... Чувственная улыбка скользнула по губам Килары.
- Вы стоите этого, - сказала она яйцам.
Госпожа Южного коснулась скорлупы, ощутив еще не до конца затвердевшую поверхность, потом осторожно, в несколько слоев уложила в сумку тридцать четыре яйца, завернула свою добычу в шкуру, а затем в шерстяной плащ. Килара достаточно долго была Госпожой Вейра и знала, что резкое охлаждение яиц может погубить выводок - особенно сейчас, когда час рождения приближался. "Так будет надежнее", - решила она.
Придита терпеливо переносила поиски яиц файров, которыми занималась ее всадница. Она послушно перелетала из бухточки в бухточку, которых вдоль западного побережья насчитывались сотни, и ждала, довольно греясь в лучах жаркого солнца, пока Килара ворошила горячий песок, высматривая признаки кладки. Но теперь, когда Килара дала ей ориентиры Набола, а не Южного Вейра, Придита встревоженно фыркнула.
В холде Набол еще только занималось раннее утро, когда пронзительный

Предыдущая страница 12 Следущая страница


Энн Маккефри

вопль стража порога возвестил о прибытии Килары. Охрана слишком хорошо знала Повелительницу Южного Вейра; ворота немедленно открылись, и один из солдат был послан разбудить лорда. Возбужденная Килара не обратила внимания на сердито нахмуренные брови Мерона, появившегося на лестнице, что вела из внутренних покоев холда в главный зал.
- Я принесла тебе яйца огненных ящериц, Мерон Наболский, - воскликнула она, показывая на сверток, который тащил за ней солдат. - Нужно несколько тазов с теплым песком - немедленно, или мы их потеряем!
- Тазы с песком? - повторил Мерон с недоумением.
"Он еще наполовину в постели... наверно, оставил там кого-то", - решила Килара, но главная мысль перебила все; она жаждала поскорее взять свое сокровище и исчезнуть.
- Да! И быстрее, глупец! Я нашла кладку файров... яйца вот-вот проклюнутся. Такой шанс бывает раз в жизни! Эй, ты, - Килара повелительно махнула рукой домоправительнице меронова холда, которая, застегивая на ходу платье, торопливо вошла в зал, - окати кипятком самый чистый песок, какой сможешь найти, и неси сюда!
Килара, высокорожденная сестра лорда Ларада, знала, как следует обращаться к простолюдинам; домоправительнице она показалась копией ее собственного вспыльчивого повелителя - только в женском варианте. Напуганная старуха со всех ног бросилась к двери, не дожидаясь приказа Мерона.
- Яйца файров? О чем ты болтаешь, женщина?
- Ты не слышал про огненных ящериц? Они способны к Запечатлению, подобно драконам... Улови их разум в момент Рождения... накорми, пообещай всякую чушь - и они твои, на всю жизнь. - Килара осторожно выкладывала яйца на теплые камни огромного очага - И я сумела привезти их сюда вовремя, - с торжеством сообщила она. - Собирай своих людей, быстро! Попробуем произвести Запечатление как можно с большим числом файров.
- Я пытаюсь понять, - сквозь зубы произнес Мерон, бросив на гостью злобный взгляд, - какую пользу это может мне принести?
- Пошевели мозгами, - резко ответила Килара, не обращая внимания на раздраженный тон лорда Набола. - Огненные ящерицы - прародители драконов, и они обладают теми же способностями.
- Они могут перемещаться в Промежутке? Они говорят со своими хозяевами?
- Да! Да!
- Золотое яйцо! - вскричал Мерон, протянув руку; его маленькие глаза блеснули жадностью.
Килара оттолкнула его руку.
- Золотое - для меня. Твое - бронзовое. Я почти уверена, что из этого... нет, из этого - вылупится бронзовый!
Слуги принесли нагретый песок и высыпали его на теплые камни камина.
Люди Мерона спустились по лестнице из внутренних покоев холда в зал; все - в тяжелом снаряжении, готовые к отражению атаки Нитей. Килара властно велела им разоблачиться и принялась объяснять, каким образом происходит Запечатление.
- Никто не может поймать файра, - раздался чей-то шепот сзади.
- Я могу, - огрызнулась Килара, - но сомневаюсь, что ты на это способен - кем бы ты ни был.
"Древние правы, - подумала она. - Лорды слишком надменны и самонадеянны; они плохо обучают своих людей. В холде отца никто не смел вымолвить слова, когда он говорил. И в Вейрах не прерывают своих Повелительниц."
- Вы должны действовать быстро, - сказала она. - Файры будут очень голодны, они хватают и едят все, до чего могут дотянуться. Если вы их не остановите вовремя, они пожрут друг друга.
- Я хотел бы оставить себе этих, - тихо произнес Мерон, с нежностью поглаживая три яйца, скорлупа которых отливала бронзой.
- Убери руки, они слишком холодные, - громко предупредила Килара; голос ее был ровным и спокойным. - Нам потребуется мясо, много мяса. Лучше всего - от только что забитых животных.
Спустя некоторое время появилось большое плоское блюдо, заваленное сочившимися кровью кусками - мясо было еще теплым, парным. Килара потребовала принести еще два таких же. Зал наполнялся терпким ароматом крови и запахом пота, исходившим от столпившихся у камина людей. Напряжение росло.
- Я хочу пить, Мерон, - сказала Килара. - Пусть принесут охлажденного вина, хлеб и фрукты. Она поела - неторопливо, изящно, со скрытым изумлением взирая на застольные обычаи меронова холда. Кто-то пустил по кругу хлеб и кувшин с кислым вином; мужчины ели, оставаясь на ногах. Время тянулось медленно.
- Ты ведь говорила, что они вот-вот вылупятся, - наконец удрученно произнес Мерон. Он казался разочарованным - похоже, первоначальный энтузиазм повелителя Набола несколько поуменьшился.
Килара одарила Мерона пренебрежительной улыбкой.
- Так и есть, уверяю тебя. Вам, лордам, надо научиться терпению. Оно необходимо, если хочешь иметь дело с родом драконов. Ты не можешь бить их, как зверей, что бегают по земле. Но дело того стоит.
- Ты уверена? - в глазах Мерона вспыхнуло раздражение.
- Через несколько дней ты прибудешь в Телгар, и на твоей руке будет сидеть файр... Подумай, какое впечатление это произведет на всадников!
Слабая улыбка на лице Мерона подсказала Киларе, что удар нанесен верно. Да, Мерон будет терпелив, очень терпелив, если это позволит ему почваниться перед всадниками.
- Они будут полностью в моем распоряжении? - спросил он, лаская взглядом бронзовую троицу.
Килара не скупилась на обещания, хотя отнюдь не была уверена, что файры способны проявлять преданность и достаточный интеллект. Впрочем, Мерону требовался не интеллект, а покорность. Или хотя бы послушание. Килара покачала головой. Она знала: если файры не оправдают ожиданий Мерона, то не по своей вине.
- С такими посланцами я получу немало преимуществ, - произнес Мерон так тихо, что она едва разобрала слова.
- Ты получишь кое-что поважнее преимуществ, - так же негромко ответила она. - Ты будешь обладать информацией, и она даст тебе власть!
- Да, надежная, безотказная связь фактически означает, что я смогу контролировать чьи-то действия. Если взять, к примеру, Т'кула, предводителя Вейра Плоскогорья...
Одно из яиц треснуло, и Мерон вскочил с кресла. Внезапно охрипшим голосом он приказал своим людям подойти поближе.
- Повтори им, Госпожа Вейра, повтори еще раз, как они должны действовать, чтобы изловить огненных ящериц!
Но даже после девяти Оборотов, проведенных в Вейре, Килара не знала, почему драконы выбирали одних кандидатов, а других, не менее достойных, решительно отвергали. Не могла она и понять, по каким причинам королевы неизменно предпочитали женщин, воспитанных вне стен Вейра. Ей вспомнилось, как по-мальчишески тонкая Брекки проходила Запечатление с Вирент... хотя там были три другие девушки, любая из которых, по мнении Килары, представляла больший интерес для королевы драконов. Но Вирент направилась прямо к этой простолюдинке, выросшей в мастерской какого-то маленького холда... Все три отвергнутые претендентки остались в Южном Вейре - девушки всегда так поступали, - и одна из них, Варина, была избрана на следующем обряде Запечатления. Что касается юношей, родившихся в Вейре, то, как правило, им находилась пара, причем новорожденные драконы не обращали внимания на мальчиков моложе двенадцати Оборотов. Те немногие, что не становились всадниками, навсегда покидали Вейр и уходили в мастерские ремесленников.
Теперь и в Бендене, и в Южном Вейре королевы откладывали много яиц - больше, чем женщины успевали рожать детей. Нужно было регулярно прочесывать весь Перн, чтобы найти подходящих кандидатов, а это вызывало недоумение жителей холдов. Они не понимали, что выбор на площадке рождений делает не человек, а дракон, причем бронзовые и коричневые были особенно привередливы. Их вкусы невозможно было понять. Часто они обходили вниманием видных, рослых юношей, предпочитая заморышей.
Килара оглядела зал, задерживая взгляд на грубых, озадаченных лицах мужчин. Оставалось надеяться, что огненные ящерицы не столь разборчивы, как драконы; в пестрой компании собравшихся вряд ли можно было найти достойных кандидатов. Затем Килара вспомнила, как эта девчонка, приемыш Брекки, сумела осуществить Запечатление сразу с тремя файрами. Обстоятельство, несомненно, благоприятное; значит, любое двуногое существо в этой комнате все-таки имело определенные шансы. Вероятно, эти представители драконьего рода не требовали наличия у кандидатов особых качеств; для них и дети, и простые периниты, жители холдов и ремесленники, были ничем не хуже людей благородной крови.
- Вы не должны пытаться изловить их, - поправила Килара Мерона, подарив ему злорадную улыбку. Пусть этот надменный лорд почувствует, что Запечатление - нечто большее, чем обычное присутствие в момент появления выводка на свет. - Вы должны заманить их обещанием привязанности, любви... Думайте об этом и помните, что нет иного способа привлечь дракона.
- Это файры, а не драконы, - возразил Мерон.
- Для нас это одно и то же, - резко сказала Килара. - Теперь будьте внимательны, или вы упустите их. - Хотела бы она знать, стоило ли проливать пот и вкладывать столько труда, чтобы принести владетелю Набола дар, ценность которого он, кажется, не может представить. И даже если она получит золотую, а Мерон - бронзового, и они когда-нибудь спарятся, это не искупит всех ее хлопот. - Выбросьте из головы страх и мысли о выгоде, - втолковывала она стоявшим вокруг мужчинам. - Первое оттолкнет дракона, второго он просто не поймет. Как только файр приблизится к вам, дайте ему пищу. Попробуйте накормить его из собственных рук и осторожно ведите в тихое место. Продолжайте кормить и думайте о том, как вы его любите, как хотите, чтобы он остался с вами, и каким счастьем наполняет вас общение с ним. Не пытайтесь вообразить что-нибудь другое, иначе файр уйдет в Промежуток. Существует очень небольшое время между появлением файра на свет и моментом, когда он утолит первый голод; только в эти мгновения и возможно Запечатление. Вы либо успеете, либо нет. Это все.
- Вы слышали, что она сказала? Теперь действуйте. Делайте все верно, Если кто-нибудь упустит ящерицу... - Голос Мерона стал угрожающим.
Килара расхохоталась, разбив воцарившуюся напряженную тишину. Она смеялась над озадаченным Мероном, смеялась до тех пор, пока лорд Набола, раздражение которого превозмогло осторожность, не схватил ее за руку. Он показал на яйца, содрогавшиеся от усилий заключенных в них файров пробить скорлупу и выбраться наружу.
- Перестань кудахтать! Гляди... начинается!
- Смех лучше, чем угрозы, лорд Мерон. Даже ты не сможешь ничего приказать созданиям драконьего рода... И скажи мне, славный лорд Мерон, какому наказанию ты подвергнешь себя, если сам упустишь файра?
Мерон больно сжал руку Килары, его глаза не отрывались от трещины, появившейся на одном из выбранных им яиц. Он потянулся к мясу, затем опустился на колени около камина. Когда Мерон в неимоверном усилии Запечатления судорожно стиснул кулаки, кровь с куска мяса медленно потекла на песок.
Стараясь казаться спокойной, Килара медленно поднялась с кресла, шагнула к столу, на котором стояли подносы, и принялась выбирать кусок понежнее. Потом она неторопливо двинулась обратно к очагу, сделав мужчинам знак приготовиться.
Она не могла сдержать возбуждения и услышала, как Придита, расположившаяся на башне Набола, испустила тревожный свист. С тех пор, как эта девчонка, воспитанница Брекки, умудрилась осуществить Запечатление сразу с тремя огненными ящерицами, Килара страстно жаждала заполучить одно из этих изящных созданий. Очевидно, это желание было определенной формой самозащиты. Килара никак не могла понять, что ее властная натура подсознательно восстает против эмоционального симбиоза с драконом. В то же время инстинктивное знание говорило ей, что только как Госпожа Вейра, как всадница королевы, она сумеет достичь беспримерного могущества и полной свободы, на которые в иной ситуации не могла рассчитывать ни одна женщина Перна. Склонная к самообману, Килара старалась игнорировать очевидный факт - то, что в их союзе доминировала Придита, и что она была единственным живым созданием, чье мнение оставалось для нее важным. Огненная ящерица представлялась женщине миниатюрной копией дракона; она хотела насладиться властью над этим существом - такой властью, которую она никогда не могла бы получить над Придитой.
И то, что она преподнесла яйца файров именно лорду, причем наиболее презренному из всех - Мерону Наболскому - было местью. Местью за все воображаемые обиды и оскорбления, которые, как казалось Киларе, постоянно наносили ей и всадники, и прочие периниты. За ее недавний позор, когда эта малолетка, питомица Брекки, похвалялась своими файрами.
Ну, больше такого не будет! Она теперь знает, что надо делать - и выиграет!
Золотое яйцо покачнулось; большая щель расколола его по всей длине. Показался крохотный золотистый клювик.
- Корми ее! Не теряй времени! - раздался хриплый шепот Мерона.
- Мне не нужны твои советы, глупец! Занимайся своим делом!
Маленькая голова протиснулась в щель, затем высунулись лапки; коготки яростно скребли по мокрой скорлупе, пытаясь стряхнуть ее. Не обращая внимания на поднявшийся вокруг шум, Килара сконцентрировалась на одной мысли. Она так рада видеть малышку... приветствовать ее... она восхищается новорожденной...
Крохотная королева, длиной не больше ладони ребенка, освободилась от оболочки и завертела головой, разыскивая что-нибудь съедобное. Килара быстро отщипнула кусочек мяса и положила перед ней; зверек двинулся вперед и уткнулся в пищу. Второй кусок Килара бросила в нескольких дюймах от первого, стараясь направить ящерицу к себе. Пронзительно, яростно вскрикнув, файр прыгнул, вцепившись в мясо; движения ящерицы стали более уверенными, крылья расправились и высыхали на глазах. Голод, голод, голод - только это желание билось в маленькой головке, и Килара, пытаясь успокоить новорожденную, сосредоточилась на мыслях о любви и радости, которые она испытывает при виде золотого зверька.
Пять кусков-приманок - и королева файров оказалась на ее руке. Килара осторожно поднялась, держа мясо у разинутой пасти ящерки, и двинулась прочь от очага и царившего там хаоса.
Да, там был хаос, суматоха и паника, несмотря на все ее советы. Три яйца Мерона треснули почти одновременно. Двое новорожденных немедленно вцепились друг в друга, пока Мерон неуклюже пытался повторить действия Килары. "С его жадностью он, вероятно, потеряет всех троих", - подумала женщина с мстительным удовлетворением. Затем она заметила, как из нескольких яиц показались другие бронзовые. Ну, что ж, значит, у ее королевы есть надежда обзавестись парой, когда для этого придет время.
Два человека ухитрились заманить ящериц на руки; они последовали примеру Килары и выбрались из сгрудившейся у камина толпы, подальше от воплей голодных файров и испуганных криков людей.
- Как долго нужно их кормить, госпожа? - спросил один из мужчин; глаза его сияли радостным изумлением.
- До тех пор, пока они способны раскрыть пасть. Затем они уснут и останутся с вами. Когда пробудятся, накормите их снова. Если будут жаловаться на кожный зуд, купайте их и натирайте маслом. У них должна быть прочная шкура; если она начнет трескаться в Промежутке, страшный холод может убить и ящерицу, и дракона... - Килара подумала о том, как часто она читала подобные наставления юным всадникам. Ну, теперь этим занимается Брекки, хвала Золотому Яйцу!
- Но что делать, если они уйдут в Промежуток? Как удержать их?
- В ы не можете удержать дракона; о н сам остается с вами. Его нельзя посадить на цепь, словно стража порога.
Киларе стала надоедать роль наставницы. С отвращением оглянувшись на останки файров, погибших на камнях очага, она направилась по лестнице внутрь холда. Не имело смысла оставаться здесь; лучше подождать в покоях Мерона и выяснить, сумел ли он пройти Запечатление с огненной ящерицей.
Придита сообщила, что она весьма опечалена - ей пришлось доставить выводок туда, где почти всех файров ждала смерть от неумелых рук у холодного чужого очага.
"Пожалуй, в Южном нам удалось бы сохранить больше, - согласилась Килара. - Зато на этот раз нам досталась прелестная малышка"
Придита проворчала что-то, но, кажется, это не касалось новорожденного файра, и Килара не стала переспрашивать.

Глава 7

Вейр Бенден, утро;
кузнечная мастерская Телгара, раннее утро

Ф'лар получил послание Ф'нора - пять мелко исписанных листов - в тот момент, когда собирался в мастерскую Фандарела, чтобы осмотреть устройство, предназначенное для быстрой передачи сообщений. Лесса уже была в воздухе и ждала его.
- Ф'нор сказал, что это срочно. Дело в том... - начал Г'наг.
- Я прочитаю, как только смогу, - прервал посланца Ф'лар. Кое-что не следовало говорить вслух. - Благодарю тебя - и прости, спешу.
- Но, Ф'лар... - остаток фразы заглушил лязг когтей Мнемента, направлявшегося к обрывистому карнизу. В следующий миг зверь ринулся вверх.
Ф'лар чувствовал, что дракон поднимается очень осторожно, и это не улучшило его настроения. Пожалуй, Лесса была права, когда вчера советовала ему не слишком долго болтать и не слишком много пить с Робинтоном. У этого арфиста вместо желудка винная бочка. Фандарел удалился в полночь, забрав свое механическое сокровище. Лесса была готова держать пари, что кузнец никогда не спит, как и прочие работники в его мастерской. Сама она ушла не раньше, чем добилась от Ф'лара обещания не засиживаться допоздна с Робинтоном.
Ф'лар собирался сдержать слово, однако арфист рассказывал так много интересного о разных холдах, о мелких владетелях и их влиянии на могущественных лордов. Эти сведения были необходимы Ф'лару, если он действительно решится выполнить задуманное.
У всадников зрелого возраста почтение к традиционным методам обороны вошло в плоть и кровь. Семь Оборотов назад, когда Ф'лар осознал, что один Вейр не способен спасти Перн, что приготовления к защите идут слишком медленно, он перенял многие приемы Древних. И теперь от всего этого было непросто отказаться. Он сам и остальные всадники Бендена обучились у Древних искусству борьбы с Нитями. Теперь им были ведомы все уловки врага, они научились оценивать особенности атак, узнали, как сберегать силы всадников и зверей, как предохраняться от паров фосфина и ударов Нитей. Ф'лар не мог сказать, в какой момент ученики превзошли учителей, но теперь Бенден и Южный Вейр стали сильнее, они защищали свои холды успешнее, интеллект их драконов был выше. Во имя благодарности и уважения к своим наставникам Ф'лар был готов не замечать их недостатков. Но он мог поступать так до тех пор, пока ошибки, ненадежность и обособленность пришельцев из прошлого не заставили его трезво оценить результаты их действий. Несмотря на разочарование, что-то в душе Ф'лара - то ли внутренняя сила, делающая человека героем, то ли тот идеальный образ, с которым человек сверяет собственные достижения - стремилось к объединению всех всадников; он жаждал сломить непреклонность Древних - упорную приверженность к старомодным обычаям и отрицанию нового.
Эта цель соперничала с его главной задачей; Ф'лар знал, что бездонное пространство, разделяющее Перн и Алую Звезду, в Промежутке можно преодолеть за один шаг. И когда-нибудь человеку придется сделать этот шаг, если он хочет навсегда освободиться от ига Нитей.
Солнце еще только всходило над краем котловины Вейра. Ледяной воздух вызвал тянущую боль в шрамах на лице, но охладил лоб. Ф'лар склонился вперед, устраиваясь поудобнее на шее Мнемента, и свернутое в трубку послание Ф'нора вдавилось в ребра. Что ж, попозже он выберет время и ознакомится с новыми затеями Килары.
Он чуть приподнял веки, сомкнутые из-за головокружительной скорости, и бросил взгляд вниз. Да, Н'тон уже направил группу всадников и драконов, чтобы распечатать замурованный камнями вход в заброшенную часть подземного лабиринта. Когда свет и свежий воздух заполнят коридоры, работа пойдет быстрее. Люди старались держаться подальше от площадки рождений, чтобы Рамота не беспокоилась о зреющих там яйцах.
"Она знает об этом", - информировал Мнемент своего всадника.
"Да? И что же?"
"Она удивлена."
Теперь они были прямо над Звездной Скалой, над стражем, который помахал им рукой. Ф'лар взглянул на Палец и задумчиво сдвинул брови. Интересно, будь у него подходящие линзы, чтобы вставить в отверстие Глаз-камня, смог бы он разглядеть поверхность Алой Звезды? Нет, конечно - в это время года под таким углом Звезду не увидишь. Ну, что ж...
Ф'лар посмотрел вниз, на разворачивавшуюся под ним панораму. Необъятная чаша Вейра венчала горную вершину; справа - там, где был прорублен тайный туннель - начиналась дорога, что змеилась вдоль склона горы и вела вниз, к озеру, на плато. Вода сверкала на солнце, словно гигантский глаз дракона. Ф'лар подумал о Нитях, которые в последнее время падали так беспорядочно, и беспокойство вновь охватило его. Он увеличил число патрулей и послал дипломатичного Н'тона (пожалев, что под руками не оказалось Ф'нора) разъяснить необходимость этой меры в холдах, которые прикрывал Бенден. Лорд Рейд прислал сухой официальный ответ, подтвердив, что ознакомился с посланием; Сайфер из Битры разразился вздорными упреками - хотя старый глупец вполне уже мог одуматься, поразмышляв ночью и сообразив, что выбора у него нет.
Рамота внезапно опустила крылья и исчезла. Мнемент последовал за ней в леденящий холод и мрак Промежутка. Спустя мгновение, драконы уже кружили над цепью прозрачных телгарских озер, отливавших в лучах утреннего солнца

Предыдущая страница 13 Следущая страница


Странствия дракона

глубокой голубизной. Рамота планировала вниз; с высоты ее золотистое сверкающее тело на фоне небольших водяных зеркал казалось рисунком со старинного гобелена.
"Она почти вдвое больше любой другой королевы", - восхищенный этим великолепным зрелищем, взволнованно подумал Ф'лар.
"У хорошего всадника и дракон хорош", - философски заметил Мнемент.
Рамота заложила крутой вираж, сближаясь со своим бронзовым приятелем. Оба дракона, уравняв скорости, крыло к крылу понеслись к верхней части озерной долины, где находились кузнечные мастерские. Позади них местность плавно понижалась в сторону побережья; питавшая озера река струилась мимо обработанных полей, садов и обширных пастбищ, сливаясь наконец с потоком Большого Данто, катившим свои воды прямо к морю.
Когда они приземлились перед мастерскими, в дверях одного из небольших зданий, стоявшего за рощей чахлых деревьев, показался Терри. Помощник Фандарела бросился к гостям, приветственно размахивая руками. Сегодня работа в мастерских началась рано; грохот металла и пронзительный визг сверл неслись из каждого здания. "Кажется, всадники застрянут здесь надолго, - вынесли вердикт драконы, - в таком случае мы отправимся купаться." Поднявшись в прозрачный утренний воздух, звери устремились в сторону озера.
Когда Ф'лар догнал Лессу, на губах его блуждала улыбка, а глаза искрились весельем.
- Действительно, полетели купаться! - прокомментировала она, обнимая Ф'лара рукой за талию.
- А мы тут должны трудиться, да? - Ф'лар состроил мину притворного недовольства, потом привлек Лессу к себе, и они зашагали навстречу кузнецу.
- Вы прибыли вовремя, - сообщил Терри, приветливо поклонившись; рот его растянулся в улыбке до ушей.
Ф'лар поздоровался, потом кивнул головой в сторону ближайшего строения:
- Фандарел уже кончил возиться с дальнозоркими стеклами?
- Не совсем, - с усталого лица Терри не сходила улыбка. - Но в эту ночь его нельзя было даже силой оторвать от работы.
Лесса рассмеялась, но кузнец внезапно стал серьезным.
- Я не преувеличиваю, правда... Когда смотришь в приближатель... Знаете, это может очаровать или напугать кого угодно. Вансор был просто потрясен. Он бредил потом всю ночь, плакал и говорил, что чувствует себя слепым...
Когда они приблизились к дверям невысокого здания, Терри повернулся к Ф'лару; он выглядел смущенным.
- Я хочу сказать тебе... я ужасно себя чувствую из-за этой истории с Ф'нором. Лучше бы я сразу отдал им этот проклятый кинжал. Но он предназначался в качестве свадебного подарка от лорда Ларада лорду Асгенару, и я просто не мог...
- Ты был прав, - ответил Ф'лар и ободряюще похлопал кузнеца по плечу.
- И все же, если бы я уступил...
- Если бы небеса упали, мы не беспокоились бы о Нитях, - тон Лессы был столь резок, что Терри сразу же прекратил извинения.
Здание мастерской, снаружи выглядевшее двухэтажным - если судить по расположению окон - в действительности состояло из одного большого зала. В его противоположных концах находились два очага; у дальнего притулился маленький кузнечный горн.
Стены, сложенные из черного камня, были отполированы так тщательно, что швы между ними различались с трудом; на гладкой поверхности были высечены чертежи и справочные таблицы. В центре зала возвышался длинный стол, на концах которого располагались глубокие лотки с песком. Посреди стола громоздилась куча пергаментных свитков, листов бумаги и причудливых инструментов. Фандарел, широко расставив ноги, набычившись, стоял спиной н двери: кулаки стиснуты на широком ремне, подбородок выпячен, брови нахмурены. Он с воинственным видом разглядывал набросок, сделанный мелом на черном камне стены.
- Эта штука должна быть связана с углом зрения, Вансор, - сердито пробормотал он, словно чертеж сопротивлялся его воле. - Вансор?
- Вансор умчался в Промежуток, мастер, - негромко произнес Терри, указывая на человека, который спал под грудой шкур на топчане в углу комнаты.
Ф'лар не раз интересовался, где живет Фандарел - ведь помещения мастерских издавна предназначались только для работы. Обычный дом вряд ли был бы достаточно просторным обиталищем для Главного мастера. Теперь Ф'лар вспомнил, что видел такие же топчаны во всех помещениях; несомненно, кузнец и многие его помощники ночевали прямо в мастерских. Что касается самого Фандарела, то он, вероятно, спал только тогда, когда валился с ног. Любой другой через полгода сгорел бы дотла при таком образе жизни, но мастер кузнецов не жаловался на здоровье.
Фандарел бросил взгляд на спящего, с сожалением хмыкнул и только после этого заметил Лессу и Ф'лара. Он кивнул Госпоже Вейра, и его хмурое лицо расцвело в улыбке.
- Вы прибыли рановато, однако мне удалось кое-чего добиться от этого приближателя, - сообщил он, показывая на чертеж. Лесса и Ф'лар послушно взглянули на путаницу окружностей и прямых линий, изображенных на черной стене. - К сожалению, создание даже самых совершенных устройств зависит от слабого человеческого разума и тела... Я прошу извинения...
- Почему же? Утро только наступило, - ответил Ф'лар, придавая лицу самое строгое выражение. - Я подожду до ночи, прежде чем винить тебя в медлительности.
Терри попытался скрыть смех; он судорожно вздохнул и, прижав ко рту ладонь, разразился приглушенными кудахтающими звуками. Лесса вздрогнула - внезапно Фандарел тоже издал громоподобный хриплый рев, который, вероятно, заменял ему смех Радостно каркая, он игриво шлепнул Ф'лара по плечу, едва не сломав тому ключицу, и выдавил:
- Меня... хрр-хрр... до ночи... в медлительности... - он снова зашелся в приступе хохота.
- Этот человек сошел с ума, - продолжая игру, с сожалением произнес Ф'лар. - Видимо, мы возложили на него слишком многое...
- Ерунда, - заметила Лесса, критически рассматривая корчившегося от смеха кузнеца. - Он просто давно не спал и, насколько я понимаю, забыл про еду. Не так ли, Терри?
Помощник Главного мастера в замешательстве устремил взгляд к потолку. Лесса покачала головой.
- Поднимай-ка своих поваров. Даже он, - Лесса ткнула пальцем в согнувшегося пополам Фандарела, - не сможет работать, если хотя бы раз в неделю не набьет пищей бурдюк, который называет животом.
Это замечание доконало Терри, и он расхохотался так, что на глазах выступили слезы. Лесса с сожалением посмотрела на него.
- Ладно, я разбужу их сама. Вы, мужчины, в таких делах совершенно бесполезны. - Она повернулась и направилась было к двери.
Мотая головой, Терри придержал ее за руку и ткнул кнопку в основании квадратного ящика, висевшего на стене. Затем, вытерев ладонью глаза, он громким голосом велел принести завтрак для Главного мастера и еще четырех человек.
- Что это? - удивленно спросил Ф'лар. Казалось, эта штука не может передать сообщение даже на длину руки - не то что в Телгар.
- О, громкоговоритель! Очень полезная вещь, если вы не можете реветь, как наш мастер. - Терри ухмыльнулся. - Мы поставили их в каждом зале. Избавляет от лишней беготни.
- Как-нибудь я займусь им повнимательнее, и тогда мы получим возможность связываться с любой областью, - добавил глава кузнецов. Он помотал головой. - Конечно, человек должен иногда спать; но смех тоже хорошо очищает душу.
- Это и есть передатчик посланий, который ты собирался нам показать? - с некоторым сомнением спросил Ф'лар.
- Нет, нет, - заверил его Фандарел, почти с раздражением отмахиваясь от ящика. Он шагнул к столу и показал на сложное сооружение из витой проволоки и керамических сосудов: - Вот он!
Лессе и Ф'лару трудно было что-нибудь понять в этом загадочном механизме.
- Тот ящик на стене кажется более полезным, - сказал наконец Ф'лар и протянул руку, чтобы коснуться пальцем жидкости в сосуде.
Кузнец сжал его запястье.
- Это обжигает кожу не хуже, чем чистая ашенотри, - предупредил он. - Собственно, здесь почти то же самое. Теперь погляди сюда. В этих трубках заключены полоски металла - цинк и медь в каждой; они погружены в серную кислоту, которая заставляет металлы вступать в химическую реакцию. В результате возникает некая сила... некая форма движения, которую я назвал химической энергией. Ею можно управлять... вот здесь, смотри... - Он положил ладонь на металлическую рукоятку, которая нависала над полоской тонкого сероватого материала, закрепленной на двух роликах. Кузнец нажал ручку. Устройство негромко загудело. Он постучал по рукоятке, и на медленно движущейся серой ленте появилась серия красных штрихов разной длины. - Видишь, это послание. Арфисты придумали код, чтобы передавать сообщения с помощью барабанов - различная частота и длительность звука для каждой буквы. Здесь то же самое. Немного практики, и ты сможешь читать эти знаки так же легко, как обычное письмо.
- Но я не вижу особого смысла в писании таким образом, - Ф'лар указал на ленту между роликов. - Ведь ты говорил мне...
- Да, да, конечно. Но когда я нажимаю на эту ручку, другие устройства в Кроме и Айгене воспроизводят такую же запись.
- Пожалуй, это быстрее полета дракона, - с благоговением прошептала Лесса. - Что здесь сказано? И как получаются эти линии? - Она осторожно коснулась пальцем ленточки, и на серой поверхности появилось красное пятно.
Кузнец удовлетворенно хмыкнул.
- Такой материал изготовить нетрудно. Он легко реагирует даже со слабыми кислотными выделениями твоей кожи.
- Вот явное подтверждение некоторых черт твоего характера, моя дорогая, - усмехнулся Ф'лар.
- Приложи свой палец и увидим, что будет, - сверкнув глазами, велела Лесса.
- То же самое, - заметил мастер. - Эта лента сделана из натурального продукта, литмуса, найденного в Айгене, Керуне и Тиллеке. Мы использовали его и раньше - для проверки кислотности растворов. Тут, под рукояткой, находится пропитанный кислотой стержень; когда он касается ленты, на ней возникает метка, и мы можем прочитать послание.
- А зачем эта проволока?
Кузнец приподнял моток прекрасно выделанной проволоки, присоединенной одним концом к устройству; другой был протянут к окну в стене мастерской. Теперь Ф'лар и Лесса обратили внимание на столбы, которые тянулись к далеким горам в направлении Крома.
- Она связывает наш передатчик посланий с таким же прибором в Кроме. Другая линия ведет к Айгену. Я могу послать сообщение в Кром, в Айген, или в оба пункта одновременно с помощью специального переключателя.
- Куда же ты послал это? - спросила Лесса, показав на ленту.
- Никуда, моя госпожа. Переключатель стоял в положении приема. Видишь, как это удобно. - Фандарел легким движением пальцев покрутил ручку переключателя.
В этот момент две женщины в тяжелых кожаных одеяниях, которые носили работники мастерской, вошли в комнату с подносами в руках. Одна из них поставила увесистый поднос на край стола рядом е песчаным лотком. Затем, отпихнув разглядывающую передатчик Лессу, она повелительным жестом приказала своей помощнице подождать, пока на столе будет очищено место для второго подноса. С полным пренебрежением сдвинув в сторону бумаги и инструменты, она пару раз взмахнула полотенцем и удовлетворенно кивнула головой. Второй поднос был водружен на стол, после чего обе женщины стремительно исчезли - прежде, чем Лесса, пораженная такой непочтительностью, успела произнести хотя бы слово.
- Я вижу, ваши женщины отлично обучены, Фандарел, - мягко сказал Ф'лар, поймав негодующий взгляд своей подруги. - Не говорят, не кокетничают и не претендуют на внимание.
Терри хихикнул, освободил одно из кресел от груды брошенной одежды и предложил Лессе сесть. Ф'лар поднял перевернутый табурет, в то время как Терри вытащил из-под стола еще один, ловко зацепив его ногой. Движения его свидетельствовали о долгой практике. Фандарел, когда еда оказалась наконец перед ним, начал жадно насыщаться.
- Значит, связь осуществляется по проволоке, - сказал Ф'лар, отхлебнув кла, который Лесса налила в кружки мужчин. - И сколько же понадобилось времени, чтобы протянуть линию отсюда, скажем, в Кром?
- Мы не совались в эту работу, - ответил Терри вместо мастера, чей рот был набит едой. - Столбы ставили работники из обоих холдов, и теперь их владетели имеют возможность быстро связываться друг с другом. Было довольно трудно наладить производство проволоки и изготовить ее в нужном количестве.
- Вы просили Ларада о помощи? И он согласился?
Терри скорчил гримасу.
- Лорд Ларад интересуется больше тем, сколько огнеметов мы можем для него изготовить, или как ему получить урожай побогаче.
Лесса поднесла ко рту кружку и с трудом проглотила кислый напиток. Хлеб был комковатый и плохо пропеченный, в мясных колбасках попадались огромные куски несъедобных хрящей, но оба кузнеца ели с аппетитом. Итак, небрежность и неряшливость служанок - да еще такая пища...
- Если лорд поставляет вам такие продукты в обмен на метатели пламени, я бы отказалась на него работать, - выпалила Лесса. - Смотрите, даже фрукты гнилые!
- Лесса!
- Хотела бы я знать, как вы сумели достичь столь многого при подобном питании. Собственно, как вы вообще сумели выжить? - продолжала она, игнорируя возглас Ф'лара - Как зовут твою жену? - Она повернула голову к Фандарелу.
- Лесса! - повторил Ф'лар, и строгие нотки скользнули в его голосе.
- У меня нет... нет жены, - пробормотал кузнец - и я... - Остальное разобрать было невозможно, так как мастер продолжал энергично жевать.
- Ну, тогда вашей домоправительнице следует получше присматривать за вашей едой.
Терри проглотил кусок и сказал:
- Наша домоправительница - неплохая кухарка, но она предпочитает пачкать пергаменты, записывая, когда и сколько мы съели.
- Но какая-нибудь другая женщина могла бы...
Терри скривил рот.
- Мы так загружены всеми этими проектами, - он кивнул в сторону передатчика, - что любой, кто может оказать помощь в работе...
- Что ж, у меня достаточно женщин в Нижних Пещерах, - задумчиво сказала Лесса. - И я, пожалуй, пошлю сюда Кеналу вместе с двумя ее подружками. Однако, - добавила она многозначительно, - они получат приказ заниматься только приготовлением пищи - и ничем больше!
Терри вздохнул с явным облегчением и отодвинул в сторону тарелку с колбасками.
- А сейчас я пойду и сама приготовлю кла, - продолжала Лесса; ее негодование показалось Ф'лару забавным - уж он-то знал, кто управляет домашним хозяйством Бендена! - Да, приготовлю сама! Как вы можете пить такую гадость! Не понимаю! - Она выскочила с кувшином за дверь, и последние слова ее сердитого монолога долетели до изумленных слушателей уже со двора.
- Пожалуй, она права, - сказал Ф'лар, улыбаясь. - Даже в самые тяжелые времена Вейр снабжался лучше.
- По правде говоря, я раньше не обращал внимания на еду, - сообщил Терри, пристально рассматривая содержимое своей тарелки.
- Это заметно.
- Мне и при таком питании удается сохранить форму, - примирительно заметил Фандарел и одним богатырским глотком осушил полкружки кла.
- Но в самом деле, разве вам так трудно найти подходящих женщин?
- Видишь ли, нас в первую очередь интересуют те, кто имеет сноровку и способности к ремеслу, - вступился за своего Главного мастера Терри.
- Я не собираюсь критиковать ваши обычаи, мастер Терри, - мягко заметил Ф'лар.
За столом наступило молчание. Затем Терри хлопнул ладонью по стопке пергаментных листов и сообщил:
- Мы начали просматривать старые записи. Тут много неожиданного. Мы нашли решение таких проблем, о существовании которых и не подозревали... Мы даже не могли их себе представить...
- Но в Архивах нет указаний, как справиться с нашей сегодняшней бедой, - добавил Фандарел.
- Надо бы выбрать время и все скопировать, - продолжал Терри. - Некоторые места уже почти невозможно прочитать.
- Готов поспорить, что мы потеряли больше, чем сумели сохранить и пустить в дело, - заметил Фандарел. - Некоторые пергаменты протерты до дыр... сведения утеряны...
Ф'лар посмотрел на кузнецов; казалось, они обмениваются репликами из длинной, хорошо отрепетированной и часто повторяемой жалобы.
- Вам не приходило в голову, что мастер арфистов мог бы помочь разобраться с вашими Архивами? - спросил он.
Фандарел и Терри обменялись удивленными взглядами.
- Да, я вижу, вы к нему не обращались. Интересно, мастера разных цехов хотя бы иногда разговаривают друг с другом? - Ф'лар усмехнулся, припомнив, как прошлым вечером отреагировал глава кузнецов на слова Робинтона. - Напомню, что мастерские арфистов обычно переполнены учениками, которые переписывают все, что Робинтон сумеет для них найти. Они могли бы выполнить для вас работу по копированию Архивов.
- Пожалуй, это помогло бы нам, - нерешительно согласился Терри, заметив, что его мастер не возражает.
- Так ты согласен или сомневаешься? Может быть, записи хранят какие-нибудь секреты вашего цеха?
- О, нет. Ни Главный мастер, ни я сам не пользуемся волшебством и тайными заклятьями, что передаются на смертном одре от отца к сыну...
- И сыновей у нас нет! - Кузнец фыркнул так, что верхний лист с кипы бумаг спланировал на пол.
- Такой способ обучения секретам мастерства подходит для тех, кто рассчитывает умереть в собственной постели... и к тому же надеется, что судьба подарит ему достаточно времени. Но Фандарел и я - мы готовы в любой момент передать все наши знания тем, кто в них нуждается.
Ф'лар смотрел на сутулого помощника Главного кузнеца со все возрастающим уважением. Он знал, что Фандарел полностью полагается на исполнительность Терри и его такт в общении с людьми. Но теперь Ф'лару стало ясно, что этот человек был предназначен не только для того, чтобы латать дыры в теоретических построениях Фандарела и слепо выполнять его инструкции. Терри, несомненно, обладал оригинальным и независимым умом - своеобразным, но столь же гибким и изощренным, как ум Главного мастера.
- Знания не должны теряться и исчезать, - продолжал Терри менее торжественно, но по-прежнему пылко. - Некогда мы знали намного больше, чем сейчас. И все, что мы теперь имеем, - только драгоценные частички, осколки, добытые великими трудами в процессе независимого развития.
- Мы справимся, - вымолвил Фандарел, и неистребимый оптимизм кузнеца, словно монолитная глыба, подпер сомневающуюся мысль его помощника. Ф'лар почувствовал, что пришло время сменить тему.
- У вас хватит людей и материалов, чтобы за два дня установить такое же устройство в холде Телгар? - спросил он.
- Мы могли бы снять работников с производства огнеметов. К тому же, если вызвать людей из мастерских Айгена, Лемоса и самого Телгара... - Кузнец бросил взгляд на Ф'лара и добавил: - Но на спинах драконов они прибудут гораздо быстрее.
- Это я беру на себя, - пообещал Ф'лар.
На лице Терри появилось выражение удовлетворения.
- С Вейром Бенден легко иметь дело, - произнес он. - Ты видишь, что нужно делать - и делаешь это быстро и надежно.
- У вас бывают сложности с Р'мартом? - с интересом спросил Ф'лар.
- Не в том дело, - подавшись вперед, серьезно сказал Терри. - Ты постоянно обеспокоен тем, что происходит, что случается в мире.
- Боюсь, я не совсем понимаю...
- Я вижу всадников из разных Вейров и вижу, что нам предстоит... Древние сражаются с Нитями со дня рождения. Это все, что они знают. Они устали - и не только потому, что перепрыгнули на четыреста Оборотов вперед. Они устали сердцем, устали до мозга костей... Слишком часто поднимались они по тревоге, слишком много потеряли друзей и драконов, изуродованных, исхлестанных Нитями... Их мир покоится на обычаях - так безопаснее, это требует меньше энергии... Их мозги окоченели от непрерывных полетов в Промежутке, хотя они соображают достаточно быстро, чтобы разубедить вас в чем угодно. Сколько они помнят себя, тут всегда были Нити. Они не могут вообразить, представить другое время - четыре сотни Оборотов без Нитей. Но мы можем - мы жили в нем, как наши отцы и отцы отцов. Мы с ними существуем в различном ритме; наши холды и мастерские отвергли древний ужас и пошли по другому пути, с которого нам уже не свернуть. Да, мы живы только потому, что Древние боролись в своем прошлом - как борются сейчас. И, тем не менее, мы нашли новую дорогу, а они приемлют лишь единственную реальность, которая нам известна - ту, где они сражаются с Нитями. Они просто неспособны понять, что мы можем пойти дальше - и уничтожить Нити навсегда.
Ф'лар серьезно посмотрел на Терри.
- Я не могу рассматривать Древних лишь в таком свете, - медленно сказал он.
- Терри абсолютно прав, Ф'лар, - раздался сзади голос Лессы. Она стояла на пороге с кувшином в руках, но теперь быстро шагнула в комнату,

Предыдущая страница 14 Следущая страница


Энн Маккефри

подошла к столу и наполнила кружку кузнеца. - Именно такими соображениями мы должны руководствоваться в делах с ними. - Она тепло улыбнулась Терри, наливал ему дымящийся напиток. - Ты был красноречив, словно арфист. Ты уверен, что правильно выбрал цех?
- Вот это кла? - громогласно объявил Фандарел, опрокинув в себя содержимое кружки.
Ф'лар улыбнулся своей подруге:
- А ты уверена, что быть Госпожой Вейра - твое истинное предназначение? - Он подставил свою кружку, с удовольствием вдыхая запах свежезаваренного кла. Потом обернулся к Терри: - Удивительно, что никто из нас не понимал раньше подобных вещей. Человек не может сражаться день за днем, Оборот за Оборотом... Хотя Вейры Древних как будто стремятся именно к этому... Кажется, они с охотой пошли на прыжок в наше время?.. - Он вопросительно посмотрел на Лессу.
- О, для них в этом было нечто новое, возбуждающее, - ответила она. - Однако задача осталась прежней - они боролись с Нитями на протяжении двух поколений в прошлом и продолжают бороться сейчас. Некоторые всадники Древних воюют уже пятнадцать-двадцать Оборотов, а мы только около семи.
Кузнец положил на стол огромные ладони, оттолкнулся ими и встал на ноги.
- Ну, разговорами дела не сделаешь; пора приниматься за работу. Чтобы покончить с Нитями, мы должны ликвидировать их источник. - Он бросил взгляд в сторону спящего. - Терри, налей кружку этого превосходного кла для Вансора, и попробуем приступить к решению задачи с новыми силами.
Когда Ф'лар поднимался из-за стола, за поясом у него хрустнул свиток с посланием брата Он нащупал ладонью туго свернутые листы.
- Подождите... Я хочу взглянуть, что пишет Ф'нор.
Развернув письмо, Ф'лар пробежал мелко исписанные страницы; слова "огненная ящерица" бросились ему в глаза прежде, чем он осознал общий смысл послания.
- Хм-м... Запечатление? Огненные ящерицы? - воскликнул он, разворачивая письмо так, чтобы и Лесса могла его видеть.
- Никто не может поймать огненную ящерицу, - заявил Фандарел.
- Но Ф'нор смог, - возразил Ф'лар. - И Брекки, и Миррим.
- Воспитанница Брекки, - пояснила Лесса. - Дитя Л'трела и одной из его женщин... той или другой... Да, Киларе, наверно, это очень не понравилось!
Ф'лар прервал ее, предостерегающе подняв руку, и протянул часть листков Фандарелу. Кузнец потирал ладони от любопытства.
- Какое отношение файры имеют к драконам? - спросил Терри.
- Судя по словам Ф'нора, большее, чем мы думали раньше, - вождь Бендена дочитал последнюю страницу послания и отдал ее Фандарелу. - Ну, что скажешь?
Кузнец в раздумье нахмурился, затем вдруг широко ухмыльнулся.
- Спроси мастера скотоводов. Он занимается животными, а я - машинами.
Отсалютовав Лессе кружкой, Фандарел шагнул к стене, к чертежу, который он изучал, когда гости вошли.
- Превосходный ответ, - Ф'лар со смехом повернулся к Лессе и Терри.
- Ты помнишь эту странную металлическую пластину с непонятными словами? - Лесса задумчиво уставилась в пол. - Ту, что нашли когда-то в Форт Вейре? В ней упоминались огненные ящерицы... Одна из немногих фраз, смысл которой ясен...
- И что же?
- Я не хочу возвращать ее обратно в Форт. Это сообщение может оказаться более важным, чем мы думали.
- Там должны быть вещи и поинтереснее, - хмуро сказал Ф'лар. - Не забывай, это первый Вейр. Кто знает, что можно там отыскать!
Лесса кивнула, подумав о Мардре и Т'тоне.
- Т'тона, пожалуй, удастся уговорить
- Лесса, сейчас нам не до этой ерунды!
- Если файры так похожи на драконов, то можно ли обучить их передавать послания? - спросил Терри.
- Кто знает? - произнес кузнец, отрывая взгляд от чертежа. - Стоит ли тратить на это время?

Глава 8

Южный Вейр, утро;
скотоводческая станция Керуна, день

- Нет, Ранелли, я не видела сегодня Килару, - терпеливо, уже в четвертый раз за утро, повторила Брекки.
- А еще тебе не мешало бы получше смотреть за своей собственной бедной королевой - вместо того, чтобы заниматься всякими глупостями... этими надоедливыми порхающими недомерками... - пробормотала в ответ Ранелли и, ворча что-то себе под нос, прихрамывая, вышла из главного зала Вейра.
Брекки наконец нашла время взглянуть на рану коричневого Миррим. Файр с таким усердием поглощал лакомые кусочки из рук своей заботливой сиделки, что едва приоткрыл веки, когда Брекки осматривала его. Он был немного вялым - Миррим поила его успокаивающим боль отваром из трав, который, видимо, действовал на файра так же хорошо, как на людей и драконов.
- С ним все будет в порядке, малышка, - сказала Брекки встревоженной девочке; та с облегчением вздохнула, и зеленые Риппа и Лок затрепетали на плечах ребенка. - Старайся не перекармливать их - иначе начнет трескаться кожа.
- Ты думаешь, они останутся? - с трепетом спросила Миррим.
- Конечно. Ты так заботишься о них... Они никогда тебя не покинут. Но у тебя есть работа... И, честно говоря, я не могу освободить тебя от нее.
- Все потому, что Килара...
- Миррим!
Пристыженная девочка опустила голову; ее очень обижало, что Килара только раздает приказы, а всю работу оставляет Брекки. Это было нечестно. Миррим очень, очень радовалась, что маленькие файры предпочли ее этой женщине.
- Что говорила старая Ранелли о твоей королеве? Ты ведь хорошо ухаживаешь за Вирент. Она просто придирается... - сказала Миррим.
- Ш-ш... Пойду взгляну на нее. Она спит.
- Ранелли такая же плохая, как Килара. Она воображает, что такая мудрая... и знает все на свете...
Брекки собиралась отчитать воспитанницу, но внезапно услышала голос Ф'нора. Он звал ее.
- Послушай... Зеленые всадники привезли вчера мясо, что висело в соляных пещерах. - Брекки заговорила быстро, стараясь, чтобы девочка запомнила ее советы. - Эта пища не подходит для файров, Миррим. Но мальчишки могут наловить диких стражей, их мясо гораздо лучше. Правда, мы не знаем, что может случиться с ящерицами, если они получат слишком много свежего мяса. Будь осторожна. - Надеясь, что ей удалось несколько ограничить излишнюю щедрость Миррим, Брекки кивнула девочке и пошла навстречу Ф'нору.
- Посыльный из Бендена не прибыл? - спросил он, пытаясь ослабить спускавшуюся с плеча кожаную перевязь.
- Ты бы немедленно узнал об этом, - заверила она, ловко расстегивая ремень у него на груди. - На самом деле, - добавила Брекки с легким упреком, - с утра в Вейре не появился ни один всадник. Впрочем, их отсутствие легко объяснить. Чуть не в каждой бухте на побережье притаился дракон, а рядом, свернувшись калачиком, лежит всадник и притворяется спящим. - Брекки зажала рот ладонью. Нехорошо, если Миррим услышит, как она хихикает, словно девчонка из Нижних Пещер.
Ф'нор нахмурился.
- О, ты, кажется, смеешься?
- Они просто приняли к сведению все, что случилось, - заявила девушка с подобающей строгостью, но глаза ее искрились весельем. Внезапно она заметила, что на плече Ф'нора не было уже ставшего привычным седока. - А где же?..
- Гралл устроилась на носу Канта... свернулась клубком между его глазами. Она так набила живот, что не шевельнулась бы, даже войди мы сейчас в Промежуток... Но прости, Брекки, сейчас я беспокоюсь о другом. Можно ли надеяться на Г'нага? Боюсь, он не передал Ф'лару моего письма... или вообще потерял его.
- Тебе самому нельзя идти в Промежуток с такой раной. А Г'наг... Если он сказал, что передал письмо, значит, это сделано. Вероятно, что-нибудь случилось.
- Более важное, чем Запечатление файров?
- Что-то могло произойти. С Нитями творятся странные вещи... - Лицо Ф'нора помрачнело, и Брекки оборвала фразу. - Возможно, требуется увеличить число наблюдателей... жечь больше костров... и Ф'лар слишком занят. Ты не виноват, что оказался здесь и не способен ему помочь. - Она бросила взгляд в сторону моря, на север, и с возмущением воскликнула: - Эти всадники из Форт Вейра вели себя отвратительно! Разнузданно! И потом - только представь! - забрать из Вейра зеленую, когда ей вот-вот предстоит... - Внезапно девушка повернулась к Ф'нору и смертельно побледнела: - Ранелли... она что-то говорила о моей Вирент...
Ф'нор поддержал девушку за руку.
- Что случилось? Надеюсь, Килара не катается на Придите за день до брачного полета? Кстати, где она?
- Не знаю. Прости, мне нужно взглянуть на Вирент. О, нет, нет! Не может быть!
Она торопливо бросилась к лесу. Ф'нор последовал за ней под большие деревья, чьи развесистые кроны прикрывали сверху разбросанные постройки Южного Вейра.
- Мне кажется, ты зря беспокоишься о Вирент, - сказал он, но затем вспомнил, что молодая королева в последние часы часто покидала свое убежище. Он посмотрел на тонкую фигурку Брекки. Да, она была бы подходящей Госпожой Южного Вейра... но сейчас девушка выглядела такой юной и беспомощной...
"Она в том же возрасте, что была Лесса, когда Мнемент догнал Рамоту в ее первом полете", - напомнил Кант.
"И Вирент готова подняться?" - Ф'нор замедлил шаги, послав этот вопрос своему коричневому.
"Скоро. Скоро. Бронзовые знают. Ждут."
Ф'нор мысленно прогулялся по списку бронзовых Южного Вейра, что доставило ему мало удовольствия. Дело не в том, что немногочисленность бронзовых ограничивала выбор Вирент - причина заключалась в их всадниках. Все они раньше оспаривали благосклонность Килары, причем парящая в небесах Придита вовсе не являлась главным призом в этой борьбе. Нет, их интересовала постель Килары... только она сама. И теперь, чей бы бронзовый не догнал Вирент, всадник получит Брекки... Мысль о том, что человек, который будет заниматься любовью с этой девочкой, когда-то соперничал из-за Килары, раздражала Ф'нора.
"Кант так же велик, даже больше, чем любой из здешних бронзовых", - обиженно подумал он. Раньше Ф'нор никогда не занимался подобными сравнениями и сейчас безжалостно выбросил из головы эту мысль.
Предположим, тут окажется Н'тон... отличный парень, предводитель Крыла... Или Б'дор из Вейра Иста... Ф'нор познакомился со всадником из Исты, когда его Вейр вместе с Бенденом защищал Нерат и Керун. У обоих превосходные бронзовые... Хотя Ф'нор отдал бы предпочтение Н'тону. Но если зверь Б'дора догонит Вирент, Брекки получит возможность перебраться в Исту. Правда, там уже обитали три королевы, но Надира, старшая из всадниц, как Госпожа Вейра превосходила Килару - несмотря на то, что была из Древних.
Удовлетворившись этими измышлениями, хотя и не имея понятия, как реализовать их, Ф'нор продолжал идти по тропинке к пропеченной солнцем поляне Вирент.
Он замер на опушке, остановленный предостерегающим знаком Брекки; теперь вниманием девушки полностью завладела ее золотая королева. Юная Госпожа Вейра стояла около головы дракона - тонкая фигурка грациозно склонилась над полуприкрытыми глазами, пальцы нежно ласкали надбровья... Вирент дремала; слегка шевеля веком, она подтверждала, что ценит оказанное ей внимание. Клиновидная голова зверя лежала на вытянутой передней лапе, длинный гибкий хвост обвивал заднюю часть тела. В ярком солнечном свете кожа ее отливала оранжево-желтым, что свидетельствовало о превосходном здоровье. "Скоро этот цвет сменится сиянием расплавленного золота... очень скоро", - понял Ф'нор, рассматривая молодую королеву. Младенческая пухлость, неопределенность форм исчезли без следа, тело ее стало гладким, мощным, тугим - и удивительно пропорциональным. Ни единого недостатка; ноги - не слишком короткие, хвост - в меру длинный, шея - прекрасных очертаний. Несмотря на свои размеры - не меньшие, чем у Придиты - Вирент выглядела более подвижной. Да, несомненно, Вирент - лучшая из потомства Рамоты и Мнемента!
Брови Ф'нора сошлись в прямую линию - Брекки в присутствии своей королевы неуловимо изменилась. Она казалась теперь более женственной и... желанной. Почувствовав его взгляд, девушка обернулась. Ее глаза сияли таким восторгом, что Ф'нор невольно смутился. Он кашлянул и произнес:
- Ну, ты понимаешь, она скоро подымется...
Слова его прозвучали грубовато, но девушка только кивнула в ответ.
- Да, скоро, моя красавица... Хотела бы я знать, какое впечатление это произведет на него, - задумчиво сказала Брекки, показав на бронзового файра, дремлющего на шее дракона.
- Кто знает? - ответил Ф'нор и снова закашлялся, пытаясь скрыть раздражение при мысли о том, что один из бронзовых всадников Южного скоро будет обнимать эту девушку.
- Что с тобой? Ты не заболел? - заботливо спросила она, снова превращаясь в ту Брекки, которую он хорошо знал.
- Нет. - Ф'нор покачал головой и испытующе посмотрел на нее. - Так кто же окажется счастливцем? - Вопрос был вполне уместен. В конце концов, он являлся ближайшим помощником Ф'лара и имел право рассуждать о таких вещах. - Ты можешь потребовать открытого полета... ты же знаешь.
Девушка побледнела и прижалась к шее Вирент, словно искала утешения и поддержки.
"Да, словно искала поддержки", - повторил про себя Ф'нор, без особого удовольствия вспоминая, как Брекки смотрела вчера на Т'бора.
- И ты знаешь, что в такой момент не имеет значения, если всадник уже связан с кем-то... - добавил он и понял, что сболтнул глупость. Конечно, Брекки знала, как отреагирует Килара, если Т'боров Орт догонит Вирент. Тогда ей не будет покоя в Южном. Ф'нор застонал сквозь зубы, досадуя на свою неловкость.
- Болит рука? - встревоженно спросила девушка.
- Нет. С ней все в порядке. - Он шагнул вперед и положил здоровую руку на плечо Брекки. - Смотри, может быть, тебе лучше объявить открытый полет. Хороших бронзовых немало... Н'тон из Бендена, Б'дор из Вейра Иста... Оба - превосходные парни... и звери у них отличные. Тогда ты могла бы покинуть Южный...
Глаза Брекки были закрыты; он почувствовал, что девушка дрожит.
- Нет! Нет! - едва слышно вскрикнула она. - Я останусь здесь. Только не в Бенден!
- Ну, что ж, Н'тон мог бы сюда перебраться.
Брекки снова вздрогнула. Она открыла глаза и выскользнула из-под его руки.
- Нет. Н'тон не придет в Южный, - произнесла она безжизненным голосом.
- Киларе не приходится на него рассчитывать, - продолжал Ф'нор, твердо решив ее успокоить. Она, знаешь ли, далеко не с каждым мужчиной добивалась успеха... К тому же ты весьма привлекательная девушка.
С внезапной переменой настроения, так напомнившей Лессу, Брекки улыбнулась ему:
- Это, знаешь ли, приятно слышать.
Ф'нор через силу улыбнулся ей в ответ и поклялся про себя, что впредь будет внимательнее относиться к женщинам, подобным Брекки, у которых в одном движении больше такта и деликатности, чем отпущено ему на всю жизнь.
Ладно, теперь он отправит сообщения Н'тону и Б'дору - и как можно быстрее. Рамота должна помочь ему.
- Как ты назвала свою ящерицу? - спросил он девушку.
- Берд. Так решили Вирент и я. Ей очень нравится файр. Ты только погляди на них! - Брекки с нежной улыбкой кивнула на дремлющую пару. - Но вся эта история - сплошная загадка. Почему я получила бронзового, ты - королеву, а Миррим - сразу трех?
Ф'нор пожал плечами:
- Ну и что? Со временем получится очень милое семейство.
Брекки, склонив голову, пытливо смотрела на него. Потом, словно набравшись смелости, сказала:
- Я думаю, что огненные ящерицы - крошечные копии драконов... и у любого человека, оказавшегося рядом в нужный момент, есть шанс осуществить Запечатление. А значит, и боевые драконы могут пройти Запечатление с женщинами - не только королевы, которым нельзя жевать огненный камень.
- Сражения с Нитями - тяжелая работа, девочка. Оставь ее для мужчин.
- Ты думаешь, управлять хозяйством Вейра легче? - Голос Брекки оставался спокойным, но глаза сердито сверкнули. - Или вспахивать поле для посева и долбить утесы, чтобы построить новый холд? Или...
Ф'нор, защищаясь, поднял руки:
- Сдаюсь! Сдаюсь! Однако почему столь потрясающая основы идея пришла в голову девушке, родившейся в мастерской? Там, где для женщины есть только одно место - на кухне? Или ты беспокоишься о будущем Миррим? Ты мечтаешь, чтобы она стала всадницей?
- Да. Она ничем не хуже - даже лучше - многих мальчишек из Вейра. Я это знаю. - В голосе Брекки прозвучала такая суровость, что Ф'нор невольно удивился - каких мальчишек она имела в виду? Упрямо тряхнув копной волос, девушка продолжала: - Она сумела совершить Запечатление трех файров. Значит, ее способности...
- Эй, девочка, не торопись! Нам и так хватает неприятностей с Древними. А если им преподнести еще и эту мысль - о женщинах, способных летать на боевых драконах... - Ф'нор покачал головой. - Я понимаю, ты любишь Миррим и, пожалуй, не зря - она хорошая, умная малышка, но постарайся же рассуждать здраво!
- Я это и делаю, - в ответе Брекки было столько внутренней силы, уверенности в своей правоте, что Ф'нор удивленно воззрился на девушку. - Многие из племени всадников родились в мастерских, в холдах или на фермах - но их допустили к обряду Запечатления. И из них получились настоящие всадники! Сердцем, душой, разумом они преданы драконам; драконы - начало и конец их помыслов. Миррим...
В небе над Вейром, сотрясая воздух трубным кличем, возник дракон.
- Ф'лар! Только у Мнемента такой размах крыльев!
Ф'нор рванулся к площадке, служившей в Южном посадочным полем. На бегу он махнул рукой Брекки, приглашая последовать за собой, но девушка покачала головой.
- Нет! Ты иди! Я останусь здесь - Вирент пробуждается.
Ф'нор облегченно вздохнул. Он не рискнул бы предложить брату такое сильнодействующее средство, как рассуждения Брекки. Особенно сейчас, когда он собирался, ради ее же блага, заменить всадников Южного Н'тоном или Б'дором. Нужно придумать что-нибудь - что-то, способное уберечь Брекки от сцены, которую может устроить Килара, если Т'боров Орт полетит за Вирент...
- Куда все подевались? - Ф'лар резким вопросом оборвал приветствия брата. - Где Килара? Мнемент не может обнаружить Придиту. Они что, отправились за сотню Оборотов проведать своих предков?
- Все отбыли в прибрежные пески. Пытаются поймать огненных ящериц.
- А если им на головы свалятся Нити? Занимаются глупостями... Словно считают этот континент неприкосновенным! А где же сам Т'бор, во имя Золотого Яйца? Нам еще только не хватало, чтобы Нити опустошили Южный континент!
Эта вспышка так не вязалась с характером Ф'лара, что Ф'нор с удивлением уставился на брата. Тот провел ладонью по глазам, потер виски. Холод Промежутка снова вызвал боль в заживающих ранах. И беседа в мастерской Фандарела осталась незаконченной.
Ф'лар протянул руку и стиснул пальцы Ф'нора.
- Прости меня. Я был слишком резок.
- Забудем об этом. Кстати, не Орт ли появился там, справа?
Ф'нор решил, что сейчас не стоит расспрашивать Ф'лара о его тревогах. Он мог и сам представить, что сказали Рейд из холда Бенден и Сайфер из Битры в ответ на требование мобилизовать людей. Наверное, они воображают, что Нити стали падать нерегулярно лишь затем, чтобы Вейр Бенден получил возможность снова побеспокоить свои верные холды.
Т'бор приземлился и широкими шагами направился к ним.
"Вероятно, еретические мысли Брекки не так далеки от истины", - подумал Ф'нор. Т'бор создал в Южном Вейре полностью самообеспечивающееся, продуктивное хозяйство. Нелегкая задача. Из него вышел бы отличный управляющий холдом.
- Орт передал, что ты здесь, Ф'лар. Что привело тебя в Южный? Ты слышал наши новости об огненных ящерицах? - говоря это, Т'бор отряхивал с одежды песок.
- Да, слышал, - ответил Ф'лар так сухо, что приветственная улыбка Т'бора погасла. - Я полагаю, ты знаком и с нашими новостями - о том, что Нити стали падать нерегулярно.
- Тут на каждом ярде побережья торчит по всаднику, так что ты не можешь упрекнуть меня в небрежности, - вновь улыбнувшись, сказал Т'бор. - Чтобы обнаружить Нити, не обязательно держать драконов в воздухе.
- Я думаю, ты тоже искал яйца файров? - В словах Ф'лара явно чувствовалось раздражение. - Ну и как, нашел что-нибудь?
Т'бор покачал головой.

Предыдущая страница 15 Следущая страница


Странствия дракона

- Очевидно, дальше к западу можно наткнуться на другие кладки, но тут нет ни обломков скорлупы, ни костей. Хищники хорошо потрудились.
- На твоем месте, Т'бор, я не отпустил бы весь Вейр на поиски этих ящериц. Кто знает, может быть, Нити надвигаются на материк со стороны океана.
- Но мы готовы к любой...
- Нити упали на северный Лемос на десять часов раньше расписания, хотя по нашим расчетам они должны были пройти через южный Лемос к Телгару, на юго-восток, - сурово произнес Ф'лар. - И я слышал, что Нити дважды падали беспрепятственно, - он сделал паузу, чтобы его слова дошли до сознания Т'бора, - на Телгар и Кром, в неурочное время. Значит, мы не можем больше полагаться на предыдущие наблюдения.
- Я немедленно подниму стражу... и пошлю Крылья на юг - так далеко, как они смогут проникнуть, - быстро сказал Т'бор, застегивая тяжелую кожаную куртку. Он бросился к Орту и в следующее мгновение дракон одним гигантским прыжком взмыл в воздух.
- Орт неплохо выглядит, - сказал Ф'лар и, усмехнувшись, хлопнул ладонью по здоровому плечу брата. - Ты тоже. Как твоя рука?
- На юге все заживает быстро... Скажи, падение Нитей действительно стало таким хаотичным?
- Не знаю, - тень недовольства скользнула по лицу Ф'лара. - Покажи-ка мне лучше этих огненных ящериц. Они действительно стоят времени, которое потратили на них всадники Южного? А где твой файр? Могу я посмотреть на него? - Он бросил взгляд на север и нахмурился.
- Неужели я не могу покинуть Бенден на неделю, чтобы там опять что-нибудь не стряслось? - воскликнул Ф'нор с притворным отчаянием.
Ф'лар с удивлением уставился на брата, затем усмехнулся; он начал успокаиваться.
- Так-то лучше, - сказал Ф'нор, отвечая на его улыбку. - Пойдем. В главном зале Южного есть пара симпатичных файров... К тому же я непрочь выпить кла. Знаешь, я сам целое утро искал кладку. В горле пересохло. А может быть, предпочитаешь кружку местного вина?
Когда они вошли в главный зал Вейра, Миррим, следившая за мясом, что тушилось в больших котлах, была там одна. Два зеленых файра с любопытством наблюдали за девочкой с навершия длинного широкого камина. На спине у нее что-то топорщилось, странно контрастируя с гибкой тонкой фигуркой. Ф'лар пригляделся - плечи девочки охватывал ремень, на котором устроился раненый коричневый; его маленькие глазки мерцали в отблесках пламени.
Она обернулась на звук шагов, зрачки ее расширились от страха, сменившегося удивлением, пока взгляд девочки перебегал от Ф'нора к Ф'лару. Рот Миррим в изумлении округлился, когда, по сходству с братом, она узнала Предводителя Бендена.
- Значит, ты - та... та юная госпожа, которой достались сразу три файра? - неторопливо пересекая просторный зал, Ф'лар направился к девочке.
Миррим, взволнованная, присела в низком реверансе; коричневый на ее плече протестующе курлыкнул, недовольный тем, что его побеспокоили.
- Можно мне взглянуть на него? - спросил Ф'лар и с привычной сноровкой почесал крохотное надбровье. - Красавец, какой красавец! Прямо-таки Кант в миниатюре. - Ф'лар лукаво покосился на брата. - Он уже оправился от ран, девочка?
- Ее зовут Миррим, - подсказал Ф'нор с изысканной вежливостью, намекавшей, что память стала иногда подводить Предводителя Вейра Бенден.
- О, нет, мой господин, - Миррим наконец обрела голос, - но он уже выздоравливает. - Она снова присела.
- Я вижу, живот у него набит до отказа, - одобрительно заметил Ф'лар. Он посмотрел на пару зеленых, вытянувшихся на верху теплого очага. Файры мягко попискивали, словно старались подбодрить свою маленькую хозяйку. Затем они начали прихорашиваться, вытягивая хрупкие, просвечивающие зеленые крылья, изгибая тонкие хвосты и тихо урча от удовольствия. - Похоже, у тебя немало хлопот с этой троицей, - улыбнулся Ф'лар.
- Я справлюсь, господин мой, обещаю! И я не забуду о других делах! - Запыхавшись от усердия, она ринулась к ближайшему котлу, помешала его содержимое и вихрем примчалась назад, прежде чем мужчины успели повернуться. - Брекки здесь нет, - доложила она, - но если вы хотите кла... или кусок мяса... или...
- Мы нальем сами, - сказал Ф'нор, доставая с полки две кружки.
- О, но я должна...
- Ты должна приглядывать за своими котлами, Миррим. Мы справимся, - доброжелательно произнес Ф'лар, прикидывая про себя, что домашнее хозяйство в этом зале находится в гораздо более надежных руках, чем в мастерской Фандарела. Он кивнул брату и направился к самому дальнему от кухонного очага столу.
- Ты способен что-нибудь уловить от файров? - спросил он шепотом.
- Относительно нее? - Ф'нор кивнул в сторону девочки. - Нет. Правда, по их поведению я легко могу понять, что творится в этой маленькой головке. Но зачем?
- Пустой вопрос. Ведь она попала сюда не в результате Поиска, верно?
- Нет, конечно, нет. Она - воспитанница Брекки.
- Хм-м... Если это не доказательство, то я уж не знаю...
- Доказательство чего, Ф'лар? Слух у меня в порядке, но я не всегда поспеваю за твоими мыслями.
Ф'лар подарил коричневому всаднику рассеянную улыбку и вполголоса произнес:
- У нас будут неприятности с владетелями холдов. Они разочарованы; их не удовлетворяют действия Древних... возможно, скоро они начнут противиться любым непривычным для них мерам, которые мы попытаемся предпринять против Нитей.
- Рейд и Сайфер добавили тебе хлопот?
- Если бы только они, Ф'нор... - Предводитель Бендена начал кратко пересказывать брату все, что узнал от Лайтола, Робинтона и Фандарела днем раньше.
- Да, Брекки была права, когда говорила, что случилось нечто важное, - задумчиво заметил Ф'нор. - Однако...
- Эти новости нелегко проглотить, - прервал его Ф'лар, - но наши хитроумные кузнецы могут кое-что подсказать. Они считают, что нужно не только наблюдать за Нитями... нужно установить надежную связь с каждым холдом, с каждой мастерской Перна. Особенно учитывая то обстоятельство, что Древние отказались увеличить число патрулей. Сегодня я видел прибор... Мы собираемся показать его лордам, когда они соберутся на свадьбу в Телгаре...
- А Нити будут дожидаться этого события?
Ф'лар фыркнул.
- Возможно, они - меньшее из зол. Возможно, с ними легче справиться, чем с упрямством Древних и своеволием повелителей холдов.
- Главной причиной неприязни, которую питают лорды к людям Вейра, являются драконы. Зависть, Ф'лар... Может быть, эти огненные ящерицы помогут делу?
- Об этом я и подумал... когда узнал, что юная Миррим ухитрилась совершить Запечатление трех. Удивительно! Хотя она и родилась в Вейре.
- Брекки считает, что она могла бы пройти Запечатление и с боевым драконом, - небрежно вымолвил Ф'нор, наблюдая за лицом брата.
Ф'лар пристально посмотрел на него, затем откинул назад голову и расхохотался.
- Можешь ты вообразить... что сказал бы Т'тон? - выдавил он сквозь смех.
- Вполне... Не трудись излагать свою версию. Но файры могут сыграть хорошую шутку! Если они поддаются обучению, и если нам удастся с их помощью поддерживать связь с холдами...
- Если, если! Кто знает, насколько они похожи на драконов?
Ф'нор пожал плечами.
- Я говорил тебе, что они способны к Запечатлению - и вероятно, на это способны и многие люди, - он кивнул в сторону суетившейся у очага Миррим. - Хотя Килара потерпела неудачу, когда попыталась отнять ящерок! - Язвительная улыбка скользнула по его губам. - Файры - рабы своих желудков, и после появления на свет очень кровожадны... Но отвечают на любовь и ласку... Драконы не питают к ним ревности. И, насколько я могу разобраться в ощущениях файров, они полны привязанности к тем, кто впервые взял их в руки.
- Они могут входить в Промежуток?
- Гралл - моя маленькая королева - способна на это. Насчет огненного камня... ничего не могу сказать. Подождем, понаблюдаем - и увидим.
- У нас нет времени. - Ф'лар стиснул кулаки, глаза его беспокойно блеснули.
- Если нам удастся найти нетронутые кладки... вовремя, до этой свадьбы в Телгаре... тогда, вместе с устройством Фандарела... - Ф'нор многозначительно поднял брови.
Стремительным движением Ф'лар поднялся на ноги.
- Я хотел бы посмотреть на твою золотую. Ты назвал ее Гралл?
- Ты настоящий всадник, Ф'лар, - губы Ф'нора растянулись в улыбке. - Не можешь вспомнить имя девочки, но с ящерицей никаких проблем, верно? Пойдем. Гралл сейчас с Кантом.
- А ты мог бы вызвать ее сюда?
Это было бы впечатляюще, но Ф'нор покачал головой.
- Нет. Она спит.
Гралл действительно спала, уютно устроившись в тени левого уха Канта. Ее брюшко раздувалось от поглощенного за завтраком мяса, кожа блестела - Ф'нор утром смазал ее свежим маслом. Она соизволила приподнять веки, но глаза самочки были затуманены дремой; она не заметила ни неожиданного посетителя, ни Мнемента, который внимательно разглядывал ее. Бронзовый решил, что перед ним чрезвычайно забавное создание.
- Очаровательно. Уверен, что Лесса захочет такую же, - негромко произнес Ф'лар, спрыгивая с шеи Канта, откуда он обозревал спящего файра. - Надеюсь, она еще немного подрастет. Иначе Кант, зевнув, может ненароком проглотить ее.
Коричневый с таким негодованием отверг это предположение, что его ментальный сигнал не нуждался в комментариях.
- Если бы только у нас было время выяснить,- как долго нужно их обучать... и вообще поддаются ли они обучению... Но время столь же неподатливо, как наши союзники из прошлого... - Ф'лар пристально посмотрел на брата, не скрывая больше охватившую его тревогу.
- Не совсем так, - ответил коричневый всадник, твердо выдержав взгляд Ф'лара. - Как ты сказал, наибольшее зло гнездится в нас самих; и, конечно...
Резкий крик дракона - сигнал атаки Нитей - прервал Ф'нора на полуслове. Коричневый всадник инстинктивно ринулся к своему дракону, но Ф'лар поймал его за руку.
- Ты не должен сражаться с Нитями, пока рана не закрылась! Лучше скажи, где они держат тут запасы огненного камня?
Несмотря на скептицизм Ф'лара относительно слишком вольных порядков, заведенных в Южном, в этот момент упрекнуть его Предводителя было не в чем. Реакция всадников Т'бора оказалась мгновенной. Сигнал тревоги еще звенел в воздухе, а драконы уже закрыли небеса над Вейром. Они устремились вниз, к вейрам на лесных полянах; в следующий миг всадники уже мчались за своим снаряжением и огненным камнем. У сараев с припасами толпились женщины и дети, набивая камнем мешки. В поселок на побережье, основанный рыбаками из Тиллека и Исты, отправили гонца, чтобы организовать наземную оборону. К тому времени, когда Ф'лар закончил экипировку и взмыл в воздух, Т'бор уже давал всадникам ориентиры.
Нити падали на западе, где вдававшаяся в глубь материка пустыня сменялась болотистой местностью, покрытой зарослями осоки, карликовыми деревцами с губчатой корой и низкорослым ягодником. Мягкая почва болота превосходно подходила для Нитей; здесь им легко было углубиться, прокопать нору и, расширяя ее, поглощать богатый органикой торф и окружающие растения.
По команде Т'бора полностью укомплектованные Крылья, сохраняя боевой строй, одно за другим ныряли в Промежуток. Спустя равный трем вдохам миг, драконы вновь появлялись в знойном воздухе, опаляя пламенем плотные сплетения Нитей.
Вейр разворачивался широкой дугой почти у самой земли - Ф'нор молчаливо одобрил выбранную Т'бором тактику. Крылья двигались вверх, высматривая и уничтожая падающие с неба лохмотья. Прочие обитатели Южного - женщины, дети и выздоравливающие всадники - объединившись с группой рыбаков из прибрежного поселка, образовали несколько наземных команд. Их было довольно много, но Ф'лар понимал, что поддержка с воздуха им необходима. Обычно ее оказывали золотые - и сейчас три всадницы парили над землей. Но где же четвертая, Килара?
Когда участники наземной обороны, переброшенные к болоту группой драконов, рассыпались в зарослях, готовые поливать из огнеметов каждый подозрительный куст, Ф'лар направил Мнемента вниз. Передовые разведчики обнаружили границу выпадения Нитей; они остановились и подняли крик, подавая всадникам знаки руками. Прислушавшись к их воплям, Ф'лар направил Мнемента к северу. Дракон резко развернулся и помчался над вершинами узловатых деревьев, едва не задевая их крыльями. Он пристально разглядывал почву, и Ф'лар, вытянувшись на огромной шее, старался определить, что привлекло внимание бронзового. Драконы обладали способностью резко изменять фокусировку глаз, что помогало им различать мельчайшие детали как вблизи, так и на больших расстояниях.
"Что-то движется. Удаляется от нас", - передал дракон.
Высокие травы сгибались под взмахами его крыльев. Теперь Ф'лар четко видел отметины, которые усеивали листья ягодника, - дыры с черными, опаленными ударами Нитей краями. Он свесился вниз, пытаясь различить предательские отверстия нор среди сочной болотной зелени. Однако травы, кустарник и почва выглядели неповрежденными.
"Что ты заметил?"
"Что-то яркое. Уходит от нас."
Мнемент приземлился; его лапы глубоко зарылись в вязкую тину. Ф'лар спрыгнул и начал внимательно изучать заросли ягодника. Может быть, эти небольшие отверстия на листьях появились во время предыдущего выпадения Нитей? Нет. Листва, без сомнения, завяла бы. Он проверил каждый поросший травой бугорок. Никакого признака нор. Однако Нити достигали почвы - причем недавно, во время этой атаки; они оставили отметины на траве, листьях и стволах деревьев - а затем исчезли без следа. Нет, этого не может быть! Очень осторожно, так как жизнеспособные Нити могли прожечь даже толстые кожаные перчатки, Ф'лар поковырял почву. Мнемент, поняв замысел всадника, пустил в ход передние лапы и быстро выкопал довольно глубокую траншею. Вывороченные комья земли кишели личинками и червями, корчившимися среди толстых, искривленных корней кустарника. Нигде никаких признаков Нитей.
Ф'лар был поражен. В этот миг над головой у него раздался зов парящих в вышине всадников. "Они спрашивают, не здесь ли проходит фронт атаки Нитей", - доложил Мнемент.
- Передай, что граница должна быть дальше к югу, - ответил Ф'лар, вытянув руку в сторону пустыни. Он стоял, глядя на перевернутые пласты почвы, на белесых личинок, поспешно буравящих ходы в мягкой земле, чтобы спрятаться от обжигающих солнечных лучей.
Сломав толстую ветку, Ф'лар потыкал в край траншеи, пытаясь обнаружить нору с затаившимися Нитями. Затем сорвал пригоршню листьев и тщательно осмотрел их.
- Не понимаю, - озадаченно пробормотал он. - Если это случилось несколько дней назад, поврежденная листва уже завяла бы.
Ф'лар двинулся на юг, потом немного отклонился к востоку, пытаясь точно установить место, где Нити впервые коснулись земли. Трава, кустарник и кроны деревьев вдоль его пути носили следы обжигающих ударов, но он не обнаружил ни одной норы.
Когда он нашел Нить, затонувшую в солоноватой воде болотистого озерца, то решил, что достиг границы, где началась атака Он попытался подойти к озеру напрямую, но увяз, и Мнементу пришлось вытягивать его на сухой берег.
Время шло, но Ф'лар, сосредоточенно изучая странные особенности этого падения, не замечал убегающих минут. Он едва не вздрогнул от испуга, когда вверху появился Т'бор, возвещая о конце атаки. Оба всадника были поражены, когда старший одной из наземных команд, молодой истский рыбак Торик, сообщил, что падение продолжалось не более двух часов.
- Короткая атака. Наверху уже ничего нет, и Торик говорит, что его люди нашли очень немного пораженных участков, - заметил Т'бор. Он был явно доволен успешным действием своего Вейра.
Однако Ф'лар инстинктивно чувствовал, что тут что-то не так. Неужели Нити так сильно изменились? Он не слышал о подобных случаях. Нити всегда падали в течение четырех часов - тем не менее, сейчас небо было ясным и пустынным.
- Мне нужно посоветоваться с тобой, Т'бор, - сказал Предводитель Бендена, и в голосе его прозвучала такая тревога, что собеседник мгновенно повернулся к нему.
Ф'лар зачерпнул пригоршню солоноватой воды, в которой плавали волокна погибшей Нити.
- Ты замечал такое раньше?
- Конечно, - ответил Т'бор с облегчением. - В этих лужах лишь немногие рыбы поедают утонувшие Нити.
- Тогда, может быть, в водах болота содержится нечто, способное вызывать такой эффект?
- Что ты имеешь в виду?
Ф'лар безмолвно указал на окружавшую их, испещренную отметинами листву. Он наклонился, осторожно пропустил сквозь пальцы пучок остроконечной болотной травы. Поймав удивленный взгляд Т'бора, он показал на путь, которым шел к озеру. Сейчас там продвигались наземные отряды - и ни один язычок пламени не вырывался из их огнеметов.
- Ты хочешь сказать, там все выглядит так же? И как далеко?
- До противоположного фронта атаки. Не меньше часа быстрой ходьбы, - угрюмо ответил Ф'лар.
- В заболоченных дельтах рек вблизи Южного я видел травы и кустарник, отмеченные такими же следами, - медленно произнес Т'бор, лицо его побледнело под загаром. - Я думал, это ожоги... может быть, от солнечных лучей... Сегодня мы обнаружили на земле лишь немногие скопления Нитей - и нигде никаких нор.
Т'бор был потрясен.
"Орт говорит, что скоплений не было совсем", - возразил Мнемент, и Орт повернул голову к Предводителю Бендена, сверкнув огромными глазами.
- Случалось раньше, что Нити падали здесь так недолго? - спросил вслух Ф'лар.
"Орт говорит, это произошло впервые. Может быть, тревогу объявили слишком поздно?"
Т'бор виновато взглянул на Ф'лара, когда тот сообщил ему о предположении Мнемента.
- Тогда нет ничего удивительного, что Нити падали недолго, - сказал он с надеждой, что странную ситуацию можно объяснить естественными причинами.
Внезапно над низкими кронами возник планирующий к земле Кант. Ф'лар едва удержался от выговора, заметив брата с огнеметом за плечами.
- Это самая необычная атака, которую я когда-либо видел! - подняв руку в приветствии, вскричал Ф'нор. - Мы не могли полностью уничтожить их в воздухе, но тут нет и следа нор! И мертвые Нити плавают в каждой луже. Думаю, нам надо благодарить судьбу. Но я ничего не понимаю.
- Мне это не нравится, - сказал Т'бор, покачав головой, - совсем не нравится. - Он окинул взглядом листву, испещренную крохотными дырочками. - Не думаю, что зелень повреждена во время предыдущей атаки. Нити не падали здесь много недель. Я хорошо помню.
- Ты уверен? Теперь Нити падают когда хотят и где хотят.
- Как могут они что-то хотеть? - с раздражением возразил Т'бор. - Они же совершенно безмозглые!
Ф'лар поднял взгляд к тропическим небесам, сверкающая голубизна которых затмевала зловещий блеск Алой Звезды, висевшей низко над горизонтом.
- Если даже Алая Звезда отклоняется от своего пути, то почему не могут измениться Нити?
- Что же нам делать? - спросил Т'бор с ноткой отчаяния в голосе. - Нити, что прокалывают листву и не прячутся в норы! Нити, которые падают нерегулярно и притом - в течение двух часов!
- Разошли патрули и дай мне знать, где и когда начнется следующая атака. Ты сам сказал, что Нити не обладают разумом. И как бы они ни изменились, мы сумеем справиться с ними. - Ф'лар нахмурился, посмотрев на жаркое солнце; он покрылся потом в своей толстой кожаной куртке, рассчитанной на холод Промежутка и верхних слоев атмосферы.
- Давай еще раз осмотрим местность, - озабоченно предложил Т'бор. - Ф'нор, ты полетишь с нами? Если мы пропустим хотя бы одну нору...
С помощью Орта Предводитель Южного начал опрашивать своих всадников - даже юношей-посыльных. Его интересовало все, что они могли заметить; все, внушающее опасения.
Всадники Вейра растянулись над болотом; Крыло за Крылом проносились низко над землей, осматривая почву до самой границы выпадения Нитей. Однако ни один человек, ни один дракон не сообщили о чем-нибудь необычном. Местность, над которой еще недавно пролился смертоносный дождь, была чистой.
Это необъяснимое явление еще более взволновало Т'бора, но повторный поиск также не дал результатов. Крылья одно за другим входили в Промежуток, покидая выздоравливающих всадников, которые направлялись в Вейр по воздуху.

Т'бор и Ф'лар подлетали к Южному. Их крылатые звери описывали круги над вершинами скал и кронами деревьев, меж которыми мелькали редкие поляны, служившие лежбищами драконам. На самой большой, расстилавшейся

Предыдущая страница 16 Следущая страница


Энн Маккефри

перед главным залом Вейра, приветствуя Орта, вытягивала вверх шею Придита.
"Еще один круг, Мнемент", - велел Ф'лар своему бронзовому. Он заметил внизу Килару и решил, что Т'бору будет полезно потолковать с ней наедине. Как он теперь сожалел, что поддался на уговоры Лессы и допустил, чтобы эта женщина стала Госпожой Южного! Правда, в свое время такое решение казалось вполне логичным... Он искренне жалел Т'бора, которому приходилось обуздывать дурные наклонности Килары. И сейчас... Как могла старшая королева отсутствовать в Вейре! Как могла Килара отправиться куда-то, зная, что атаки Нитей стали нерегулярными? К тому же, где бы она ни была, разве до нее не донесся сигнал тревоги? Даже в самом глубоком сне драконы способны его услышать...
Ф'лар кружил над Южным, наблюдая, как драконы уверенно приземляются у своих вейров. Видимо, ни один зверь не пострадал при отражении атаки.
"Кажется, обошлось без потерь?" - спросил он Мнемента. Бронзовый утвердительно рыкнул.
Этот необычный факт, также связанный с недавним сражением, почему-то еще больше озадачил Ф'лара. Ему не хотелось разбираться в этом, и он велел бронзовому спускаться. Правда, мысль о предстоящей стычке с Киларой не приводила его в восторг, однако Ф'лару нужно было поговорить с Т'бором. Он не успел рассказать Предводителю Южного о событиях сегодняшнего утра.
- Повторяю тебе, - сердитый голос Килары разносился над поляной, - я нашла кладку файров и совершила Запечатление королевы! Вот она, смотри! Когда я вернулась обратно, тут не было никого, кто знал бы, куда вы направились! Я не могла дать Придите ориентиры! - Женщина обратилась к Ф'лару, глаза ее сверкнули. - Мои приветствия Ф'лару Бенденскому! - Тон ее стал таким приторно-ласковым, что Т'бор скрипнул зубами. - Как любезно с твоей стороны помочь нам, когда у Вейра Бенден полно собственных забот!
Ф'лар не обратил внимания на издевку и вежливо склонил голову.
- Посмотри на мою огненную ящерицу! Ну разве не прелесть? - Килара вытянула правую руку, демонстрируя сонного золотистого зверька, брюшко которого было раздуто после недавнего пиршества в холде Мерона.
- Здесь оставалась Брекки, - упрямо буркнул Т'бор. - Она знала...
- Она! - Килара презрительно вздернула голову. - Она дала мне такие ориентиры, что я могла оказаться на краю западного болота! Нити там не падали, и...
- Падали! Сегодня! - закричал Т'бор, покраснев от гнева.
- Рассказывай!
Придита начала безостановочно трубить. Лицо Килары смягчилось, и она повернулась к своей подруге, чтобы успокоить ее.
- Видишь, ты встревожил ее, а ведь приближается время брачного полета!
Еще немного - и последовал бы взрыв. Т'бору, как вождю Вейра, нельзя было приближаться к этой опасной черте. Тактика Килары казалась столь очевидной, что Ф'лар удивлялся, как мог Предводитель Южного попасться на крючок. Может быть, для пользы дела лучше заменить Т'бора другим бронзовым всадником? Ф'лар подумал - уже не в первый раз - что стоило бы объявить очередной полет Придиты открытым для соискателей из других Вейров. Килара согласится, она любит разнообразие. Но он понимал, что подобная мера оскорбит Т'бора. С другой стороны, среди Древних мог найтись достаточно твердый человек, который сумеет держать Килару в руках.
- Т'бор, карта материка находится в главном зале? - пытаясь отвлечь Предводителя Южного, спросил Ф'лар. - Я хотел бы уточнить район падения Нитей...
- Разве тебе не понравилась моя королева? - настойчиво спросила Килара. Она шагнула вперед и, подняв руку, поднесла ящерку к самому носу Ф'лара.
Крохотное существо, пробудившись от резкого движения женщины, вонзило острые, как кончик кинжала, коготки в ее предплечье. Когти проткнули толстый кожаный рукав куртки так же легко, как обжигающий удар Нити. Килара вскрикнула и взмахнула рукой, пытаясь стряхнуть файра. Ее рука не успела опуститься, как ящерка исчезла. Крик боли сменился воплем ярости.
- Смотри, что ты наделал, глупец! Ты напугал ее!
- Нет, не я, - холодно ответил Ф'лар. - Извлеки из этого полезный урок, Килара, - не следует выводить других из терпения.
- Мое терпение тоже не беспредельно, Ф'лар Бенденский! - завопила разъяренная женщина, когда всадники, отвернувшись от нее, направились ж дверям главного зала. - И я не советую его испытывать! Ты слышишь? Не советую! - Она замолчала, потому что взволнованная Придита внезапно разразилась тонкими жалобными криками.
Тем временем оба всадника подошли к разложенной на большом столе карте и, разглядывая неведомые просторы Южного материка, попытались определить место сегодняшней атаки. Жалобы Придиты смолкли; вероятно, королева покинула поляну.
- Придется прочесать весь материк, - сказал Ф'лар. - А это немалая работа. Да, я осведомлен, - он поднял руку, предупреждал возражения, - что у тебя просто не хватает людей, даже при таком наплыве переселенцев с главного континента. Но Нити могли пересечь горы, - он провел пальцем вдоль горного хребта на карте, - и мы не знаем, что творится в этих неисследованных районах. Мы считали, что Нити выпадают только на побережье. а ведь одна-единственная нора способна поглотить любое количество органики. - Ф'лар задумчиво поглядел на карту, потирая висок. - Я бы многое дал, чтобы понять, как могли Нити падать в этом болоте незамеченными целых два часа и не уничтожить его! И никаких нор! Поразительно!
Т'бор хмыкнул в знак согласия, но Ф'лар чувствовал, что мысли его заняты другим. Он искоса взглянул на Предводителя Южного.
- Она принесла тебе мало радости, Т'бор... Почему бы не объявить следующий полет открытым?
- Нет!
Рев Орта на поляне подтвердил отказ.
Ф'лар с удивлением посмотрел на собеседника.
- Нет, Ф'лар! Я буду держать ее в руках. И себя тоже. Но пока Орт летает с Придитой, Килара - моя.
Ф'лар быстро опустил глаза, чтобы не видеть искаженного мукой лица всадника.
- Ты должен знать... - голос Т'бора понизился до шепота. - Утром ей удалось найти кладку файров.. Она забрала яйца в холд. Придита сказала Орту.
- В какой холд?
Т'бор покачал головой.
- Придита не говорила. Ей очень не хотелось увозить яйца из Вейра.
Ф'лар раздраженно откинул со лба прядь волос. Трудно представить более неприятную ситуацию... Дракон недоволен своим всадником? До сих пор только нерушимая связь Придиты с Киларой удерживала их от того, чтобы принять решительные меры. И какой бы глупой, испорченной и безнравственной ни была эта женщина, вряд ли она рискнет в эгоистическом ослеплении разорвать подобные узы.
"Придита не слышит меня, - внезапно сообщил Мнемент. - Она не слышит Орта. Она несчастна. Плохо, очень плохо."
Нити стали падать нерегулярно, в руки жителей холдов попали огненные ящерицы, один из драконов в раздоре со своим всадником, а другой уже предвидит проблемы, которые встанут через день-два! И он, Ф'лар, еще думал, что тогда, семь Оборотов назад, столкнулся с настоящими трудностями!
- Сейчас я не могу с этим разбираться, Т'бор. Прошу тебя, вышли патрули и немедленно извести меня, если будут какие-нибудь новости. Когда удастся найти еще одну кладку, я буду очень благодарен, если ты пришлешь несколько яиц. И дай мне знать, вернется ли к Киларе ее маленькая королева. Я понимаю, она испугалась... но если эти создания уходят в Промежуток так легко, они станут просто игрушками, не более.
Ф'лар вскочил на шею Мнемента и, махнув на прощанье Южному рукой, взмыл вверх. Этот визит добавил ему хлопот. И, вдобавок, он потерял возможность поразить воображение лордов, продемонстрировав им огненных ящериц. Несомненно, опрометчивый дар Килары приведет к еще большим неприятностям. И сама Госпожа Вейра - хороша, нечего сказать! Отправилась в какой-то холд! Ф'лар хотел надеяться, что эти создания годятся только на роль бесполезных домашних баловней; тогда каприз Килары не принесет большого вреда. Однако эти крошечные копии драконов могут пройти Запечатление с кем угодно, так что определенного психологического эффекта не избежать... И он, пожалуй, положительно воздействует на взаимоотношения между Вейрами и великими холдами Перна.
Когда Мнемент поднялся выше, в холодные слои атмосферы, мысли Ф'лара вернулись к Нитям. Итак, они упали. Они прокололи листву и травы, попали в воду и не оставили больше никаких следов в богатом органической жизнью болоте. Песчаные черви Айгена могли пожирать Нити и действовали почти так же эффективно, как ашенотри. Но личинки, кишевшие в болотной грязи, имели мало сходства с червями Айгена, сегментированные тела которых были покрыты плотным панцирем.
Решив произвести еще одну проверку, Ф'лар велел Мнементу направиться к западному болоту. Бронзовый перенес всадника прямо к траншее, которую процарапал пару часов назад своими когтями в болотистой почве. Ф'лар соскочил с плеча дракона на землю и распахнул куртку; душный, прогретый солнцем воздух болота окутал его, словно толстая влажная шкура. Вокруг звучал негромкий хор звуков, который он не замечал раньше - звон, гудение и бормотанье, шлепки по грязи и воде. Но по сравнению с любым другим днем все это можно было считать тишиной; болото словно замерло, напуганное пролившимся утром смертоносным дождем.
Ф'лар повернулся к куче земли, травы и кустарника, наваленной Мнементом. Личинки и черви больше не роились на поверхности почвы, серые корни ягодных кустов блестели от влаги. Пнув ногой мокрые пласты земли, Ф'лар обнаружил небольшое скопление личинок. Он поднял ком грязи, наблюдая, как крохотные белесоватые червячки пытаются укрыться от палящего солнца; затем взгляд его метнулся к кустам ягодника. Отметины от ударов Нитей почти исчезли! Тонкая кожица затягивала отверстия, листва восстанавливалась.
Личинки корчились на его ладони. Ф'лар швырнул влажный комок на землю и вытер пальцы о полу куртки. Потом сорвал ветку, покрытую листьями; проколы от ударов Нитей исчезали на глазах.
Может быть, эти личинки были местным эквивалентом червей Айгена? Он вскочил обратно на плечо дракона.
"Мнемент, я хочу попасть в тот миг, когда Нити начали падать... часов шесть назад, солнце тогда стояло в зените."
Мнемент не возразил, но в мыслях его читалось неодобрение. Ф'лар устал, Ф'лар должен вернуться обратно в Бенден и отдохнуть, посоветоваться с Лессой... Прыжок во времени нелегко дается людям.
Холод Промежутка окутал их, пробирая до самых костей, и Ф'лар плотнее запахнул куртку. Его бил озноб - больше из-за возбуждения, чем из-за леденящего дыхания черной бездны. В следующий момент они снова повисли над болотом, но потребовалось несколько минут, чтобы жаркое солнце отогрело заледеневшее тело Ф'лара. Мнемент плавно скользнул на север, потом повернул к югу.
Им не пришлось долго ждать. Небо потемнело, словно на него набросили серое покрывало - давно известный признак надвигающегося падения Нитей. Ф'лар так часто видел это, что давно уже не испытывал страха. Он наблюдал, как мутная серая туча начала распадаться на отдельные серебристые пучки Нитей; выдержать такое зрелище было трудно. Только смотреть на них, разрешая беспрепятственно падать вниз, в болото... Смотреть, как они прокалывают листву и травы, шипят, зарываясь в грязь... Мнемент беспокойно шевельнулся, трепет пробежал по его крыльям. Древний инстинкт толкал его в бой - сжечь, испепелить врага, отвести эту страшную угрозу... Однако он остался на месте, наблюдая на пару со своим всадником, как стена серого смертоносного дождя движется в глубь болота.
Не дожидаясь команды, дракон приземлился сразу за фронтом атаки, сдвинувшимся к северу. Ф'лар, преодолевая внезапно подкатившую тошноту, повернулся к ближайшей кочке, буквально дымившейся от проникших в почву Нитей. На поверхности земли, у корней, появились личинки, они кишели в лихорадочном возбуждении. Ф'лар выдернул небольшой куст; раздутые личинки посыпались с его корней вниз, зарываясь в почву. Он бросил куст на землю и выдернул соседний, серые извилистые корни которого тоже были облеплены личинками. На листьях ягодника тлели следы, оставленные ударами Нитей.
Подчиняясь мгновенному импульсу, Ф'лар наклонился, вырвал еще один куст вместе с землей и кишащими личинками и стряхнул почву в кожаную полетную перчатку. Затем сунул ее за пояс и снова оседлал шею Мнемента, дав ему ориентиры Керуна, где у подножия холмов, переходящих в обширные сочные равнины, обитал Главный смотритель стад Перна.

Мастер Согрейни, высокий лысый человек, настолько тощий, что кости его, казалось, грозили проткнуть туго зашнурованный жилет, не выразил большой радости по случаю неожиданного визита Ф'лара Бенденского.
Ф'лара встретили с сухой вежливостью, в которой проскальзывало удивление. Согрейни, как оказалось, ожидал появления на свет нового гибрида - породы, полученной от скрещивания легких, стремительных животных равнин с тяжеловесными горными. Один из помощников мастера повел Ф'лара к огромному сараю. По дороге Предводитель Бендена обратил внимание, что никто не пялил на него глаза; несмотря на столь важное событие, как визит всадника, все занимались делом. Они миновали опрятные хлева с безупречно чистыми каменными стенами, прошли мимо обширных теплиц, навесов и амбаров. Поморщившись, Ф'лар представил себе хаос, царивший в мастерской Фандарела; но тут же вспомнил и об удивительных устройствах, которые создал кузнец.
- У тебя ко мне дело, Предводитель Вейра? - коротко кивнув, спросил Согрейни. - Что случилось?
Он стоял вполоборота к Ф'лару и разглядывал какое-то животное в стойле. Казалось, мастер приготовился к обороне - Ф'лар невольно подумал, каким образом Д'рам из Вейра Иста мог вызвать у этого человека такую неприязнь к всадникам.
- Мастер кузнечного цеха Фандарел полагает, что ты сумеешь дать мне полезный совет, - ответил Ф'лар. Тон его был серьезным, а поклон, которым он приветствовал мастера - достаточно уважительным.
- Кузнец? - Согрейни подозрительно уставился на Ф'лара. - С чего бы это?
Теперь оставалось гадать, что мог выкинуть Фандарел, чтобы так упасть во мнении Главного мастера скотоводов.
- Два события привлекли мое внимание, добрый мастер. Во-первых, один из моих всадников нашел яйца огненных ящериц, целую кладку, и ухитрился осуществить Запечатление королевы...
Глаза Согрейни расширились, в них сверкнуло недоверие.
- Никто не может поймать файра!
- Согласен. Но его Запечатление возможно. Это и было сделано. Мы думаем, что огненные ящерицы имеют прямое отношение к драконам.
- Этого нельзя доказать! - Согрейни выпрямился и метнул настороженный взгляд на своих помощников, у которых вдруг нашлись какие-то срочные дела поблизости от мастера и его гостя.
- Почему же? Сходство очевидно. В песках Южного материка, на побережье, произошло Запечатление семи ящериц. Одной - моим помощником, Ф'нором.
- Ф'нор? Тот самый, что подрался с двумя вороватыми всадниками в кузнечной мастерской?
Ф'лар сглотнул горький комок и молча кивнул. Этот прискорбный случай, кажется, принес пользу.
- У этих огненных ящериц, несомненно, много общего с драконами. - Согрейни хмыкнул, но внимание его не ослабло. - Я надеюсь, что ты, человек опытный в обращении с животными, знаешь что-нибудь о файрах. В Айгене они, несомненно, обитают во множестве.
Согрейни прервал его нетерпеливым жестом.
- У меня нет времени на этих летунов. Бессмысленные создания. И ни один из моих людей...
- Есть надежда, что они окажутся способны принести нам огромную пользу. Кроме того, драконы, возможно, были выведены из огненных ящериц.
- Чушь! - Согрейни уставился на всадника, сжав в ниточку тонкие губы и всем своим видом отвергая такую кощунственную мысль.
- Во всяком случае, ни дикие же стражи были их предками!
- Человек способен целенаправленно влиять на размеры животных, но не в таких пределах! Конечно, можно выводить все более и более крупных особей, отталкиваясь от первоначального образца, - Согрейни ткнул пальцем в длинноногого быка в стойле. - Но вывести драконов из огненных ящериц? Абсолютно невозможно!
Ф'лар решил не тратить больше времени на обсуждение этого вопроса. Вытащив перчатку, он вытряхнул на ладонь комок земли с личинками.
- Теперь взгляни сюда, мастер. Ты видел что-нибудь подобное?
Реакция Согрейни была мгновенной. С воплем ужаса он ударил Ф'лара по руке, стряхнув личинок на каменный пол хлева. Затем, взывая к помощникам, требуя то огня, то ашенотри, мастер стал топтать корчившихся личинок ногами, словно они были средоточием зла.
- Как мог ты... всадник... принести эту мерзость... в мой дом?
- Мастер Согрейни, приди в себя! - отрезал Ф'лар, схватив его за тощие плечи и как следует встряхнув. - Они уничтожают Нити! Как песчаные черви. Как черви Айгена.
Согрейни дернулся в руках Ф'лара и пристально посмотрел на всадника. Он покачал головой, похожей на обтянутый кожей череп, и лицо его стало спокойным.
- Только огонь может уничтожить Нити, всадник!
- Я говорю тебе, - холодно произнес Ф'лар, - что эти личинки уничтожают Нити!
Согрейни смотрел на него с нарастающей враждебностью.
- Они отвратительны. Не растрачивай мое время даром, всадник.
- Приношу глубокие извинения, - произнес Ф'лар с вежливым поклоном. Но его ирония не действовала на этого человека. Согрейни снова повернулся к своему быку, Ф'лар больше не интересовал его.
Натягивая перчатки, Предводитель Бендена двинулся прочь. Вдруг его пальцы коснулись чего-то влажного, скользкого. Личинки! "Спроси Мастера скотоводов - каково? - пробормотал Ф'лар, перешагнув порог хлева и ясно представив ухмыляющуюся физиономию Фандарела. Низкий рев животных преследовал его. - Да, здесь выводят быков, но не идеи. Идеи не стоят траты времени..."
Пока Мнемент кругами подымался ввысь, Ф'лар размышлял над тем, много ли хлопот доставляет Д'раму этот старый глупец.

Глава 9

Тот же день. Южный Вейр

Полет из района западных болот в Южный Вейр был долог. Наконец, Ф'нор взбунтовался. "Пожалуй, короткий прыжок сквозь Промежуток не повредит раненой руке", - решил он. Но Кант проявил твердость. Огромный коричневый дракон по-прежнему летел высоко над землей, используя попутный ветер и взбивая холодный воздух мощными взмахами крыльев.
Постепенно монотонность полета начала успокаивать Ф'нора. Стоило ли сетовать на судьбу, подарившую ему несколько спокойных часов - неоценимое время для размышлений? А Ф'нору нужно было подумать о многом.
Во время странной утренней атаки Нитей коричневый всадник обратил внимание на изъеденную листву болотных растений. Он вывернул с корнем несколько кустов, пораженных ударами Нитей, но не обнаружил следов нор. Ему ни разу не пришлось использовать висевший за плечами огнемет. Более того, люди из наземной команды тоже ничего не нашли; Ф'нор слышал, как они удивлялись, зачем Вейр вызвал их на помощь. Многие пришли из рыбачьего поселка, бросив спешную работу - они пытались завершить строительство каменного холда до сезона зимних бурь. Колонисты собирались основательно устроиться на новом континенте: юг нравился им больше, чем долины Исты и Тиллека, хотя они не таили обид на Уорбрета и Отерела, лордов их родных холдов.
Ф'нор быстро сходился с людьми, и его порой забавляло, что многие люди, едва встретившись с ним, были готовы сразу же выложить все свои тайны. Таким образом ему удавалось узнать много полезного - пусть даже ценой часов, потраченных на то, чтобы выслушивать многословные, часто бессвязные истории. Один из приятелей Ф'нора, молодой Торик из рыбачьего селения, рассказал ему о бухте с песчаным пляжем неподалеку от нового холда. Окруженная скалами, она была практически недосягаема со стороны материка. Молодой рыбак утверждал, что обнаружил там следы огненных ящериц. Он мечтал о Запечатлении файра - и, возможно, ему повезет; он умел обращаться с животными, даже с хищными стражами. В свое время Торик пытался убедить всадников Форт Вейра, что достоин принять участие в обряде Запечатления драконов, но Т'тон отверг его. Юноша был сильно обижен на обитателей Форта и, узнав про их стычку с Ф'нором, полагал, что коричневый всадник тоже разделяет его чувства. Он очень удивился, когда Ф'нор однажды резко оборвал разговор на эту тему.
Двойственное отношение жителей холдов к всадникам давно занимало мысли Ф'нора. Неприязнь, смешанная с восхищением... Обитатели холдов говорили, что всадники ставят себя выше их и обращаются с прочими перинитами с высокомерной надменностью или снисходительным равнодушием. Однако в холдах и мастерских не было человека - будь то мужчина или женщина - когда-либо не мечтавшего пройти обряд Запечатления. У многих это желание, перегорая, превращалось в озлобленную зависть. Однако и люди Вейра считали, что на самом деле во всем превосходят своих соседей из холдов - но сами слишком часто проявляли не меньшую жадность и власти, богатству и женщинам, чем те, над кем всадники себя возносили. Иногда ремесленники были склонны упрощать ситуацию, утверждая, что Вейры - просто один из цехов Перна, такой же, как и все остальные. Конечно, это не соответствовало истина "Ни один цех не заставлял своих членов постоянно рисковать жизнью, не требовал готовности в любой момент расстаться с ней -

Предыдущая страница 17 Следущая страница


Странствия дракона

или... с ее половиной", - непроизвольно подумал Ф'нор. Он покачал головой; любая мысль о гибели или ранении его зверя была болезненна. Словно соглашаясь с ним, маленький золотой файр беспокойно шевельнулся на его плече, царапая коготками широкий кожаный ремень перевязи.
Возможно, обида молодого Торика пройдет, если ему удастся осуществить Запечатление с огненной ящерицей. В какой-то степени он почувствует себя удовлетворенным... как и другие люди, которым удастся обзавестись файрами. А если эти крохотные существа смогут переносить послания через Промежуток... Каким благодеянием это станет для Перна! Каждому - огненная ящерица? Звучит почти как боевой клич! Ф'нор фыркнул, представив, как отреагируют на это Древние. Неплохая встряска для них! Он улыбнулся про себя, отгоняя заманчивое видение - обиженное лицо Т'тона, меж пальцев которого проскользнул файр - и порхнул к какому-нибудь сопливому низкорожденному мальчишке-поваренку. Что может сильнее ударить по высокомерной обособленности Древних? Но надо быть справедливым к ним. В юности они посвятили свою жизнь драконам - и сделали это с чистым сердцем.... Они терпят холод и боль, они рискуют жизнью в бесконечных сражениях с врагом. Они бьются с Нитями не ради славы, - в этом их предназначение. И выбор, сделанный ими в юности, - всего лишь первый шаг нелегкого жизненного пути. Когда проходит молодой задор и человек мужает, - он все больше и больше ценит жизнь.
Тут Ф'нор вспомнил, что упустил возможность обсудить с братом некоторые проблемы, касающиеся Брекки. Теперь Ф'лар, вероятно, уже вернулся в Бенден. Втайне коричневый всадник ругал себя за эту попытку явного вмешательства в чужие дела. Зачем ему лезть в жизнь Южного? У Т'бора и так хватает неприятностей. Но стоило ему представить сцену, которую закатит Килара, если Орт догонит Вирент... Нет, ради Золотого Яйца, с этим невозможно смириться!
Беспокойство не покидало его в течение всего путешествия, хотя Кант время от времени успокаивающе посвистывал. Однако, когда долгий путь был закончен, и коричневый, кружа в лучах послеполуденного солнца, стал спускаться к полянам Южного, Ф'нор не чувствовал утомления. Несколько всадников кормили своих зверей, и он спросил Канта, не голоден ли тот.
"Брекки хочет тебя видеть", - сообщил в ответ коричневый, приземляясь около своего Вейра.
- Наверное, будет меня бранить, - заметил Ф'нор, погладив лоснящуюся шею своего зверя. Он отошел в сторону, любуясь, как дракон блаженно растянулся в теплой пыли.
Гралл соскользнула по ремню, но Ф'нор снова водворил ящерицу на плечо. Та недовольно чирикнула, цепляясь коготками за толстую кожу - Ф'нор почти бегом направился к вейру Вирент, а Гралл не любила тряски и к тому же была голодна.
Когда Ф'нор перешагнул порог вейра, Брекки как раз кормила Берда, своего файра. Она улыбнулась, услышав щебет Гралл, и подтолкнула к Ф'нору блюдо с мясом.
- Я опасалась, что ты отправишься назад через Промежуток.
- Кант не позволил.
- Он прав. Как твоя рука?
- С ней все в порядке. Там нечего было делать.
- Я слышала. - Брекки нахмурилась. - Все только об этом и говорят. У меня такое чувство... - она нерешительно запнулась.
- Продолжай, - попросил Ф'нор, присаживаясь к столу. - Что ты чувствуешь? - Внезапно он ощутил волнение. Может быть, Вирент готова подняться в полет? Обычно Брекки отличалась спокойствием; она не искала ни выгод, ни тщеславного удовлетворения в соревновании с другими обитателями Вейра. Брекки колеблется... Брекки в неуверенности... Само по себе это было событием.
Словно подслушав его мысли, девушка покачала головой и сжала губы.
- Нет, ничего такого... ничего личного. Мне просто кажется, что все пошло наперекосяк... начало странным образом меняться...
- И тебя это беспокоит? Мне помнится, тебе тоже хотелось порой кое-что изменить? Скажем, позволить девочке Запечатление боевого дракона... Или раздать людям холдов огненных ящериц...
- Я говорила об изменении традиций. А сейчас идет речь о том, что обстановка ухудшается, все становится непрочным...
- И твои прежние заботы уже не кажутся столь важными, да? О, милая моя девочка, - он с любовью посмотрел на нее, глубоко тронутый печалью, которая читалась в ясных глазах девушки. - Килара сильно тебе докучает?
Глаза Брекки сузились, но она отрицательно покачала головой.
- Вспомни, ты можешь потребовать, чтобы в первом полете Вирент сопровождали и другие бронзовые... из чужих Вейров. Скажем, Н'тон из Бендена и Б'дор из Исты могли бы...
Брекки отвернулась и решительно тряхнула головой.
- Не подсовывай мне своих друзей! - резко сказала она. - Мне нравится в Южном, и я хочу здесь остаться!
- Хочешь? Да тебя здесь бессовестно эксплуатируют... и не только местные!
Девушка уставилась на Ф'нора, удивленная его возбужденным видом. На миг коричневому всаднику показалось, что он уловил ее мысли, но в следующий момент глаза Брекки стали непроницаемыми. Что она хотела скрыть? Ф'нор многое отдал бы, чтоб узнать это.
- И все равно я останусь здесь, - прошептала девушка, положив кусочек мяса в широко разинутый рот коричневого файра. - Я не боюсь тяжелой работы. И пожалуйста, - губы ее дрогнули, - не пытайся отнять у меня даже те крошечные радости, которые я себе придумываю...
- Придумываешь?
- Ш-ш... Ты беспокоишь файров.
- Они это переживут. Вот с тобой, Брекки, не все в порядке. Ты заслуживаешь большего, чем получаешь здесь, в далеком маленьком Вейре. Ты такая... такая хорошая, великодушная, трудолюбивая... о, клянусь Золотым Яйцом! - Ф'нор в смущении замолк.
- Да, трудолюбивая, добрая, способная, честная - целый список достоинств, - с улыбкой продолжала Брекки. Она тихо вздохнула - Я выучила эту молитву наизусть, Ф'нор. Не надо, мой друг; я знаю, кто я есть.
И столько горечи было в ее словах, что Ф'нор, заглянув в затуманившиеся зеленые глаза девушки, не выдержал. Отбросив сдержанность и забыв обо всех условностях, он перегнулся через стол и поцеловал Брекки в губы.
Ф'нор хотел только утешить ее и был совершенно не подготовлен к тому, что сделает этот невинный поцелуй с Брекки - и с ним самим. Снаружи, где-то далеко, раздался трубный рев Канта.
Не отрывая взгляда от девушки, Ф'нор медленно поднялся, обошел стол и, здоровой рукой обняв Брекки, сел на скамью. Девичья головка упала на плечо всадника, и, наклонившись, он ощутил аромат и свежесть молодых губ. Тело Брекки было покорным и мягким, руки обвились вокруг шеи Ф'нора. Словно вверяя себя его защите, она прижалась к нему с такой доверчивостью, какой Ф'нор никогда не встречал у других женщин. Да он и не вспоминал сейчас о других - пылких, очаровательных, даривших наслаждение... То, что он испытывал сейчас, было совсем иным. Брекки... такая потрясающая жертвенность и невинность...
Ф'нор резко поднял голову, всматриваясь в глубину зеленых глаз.
- Ты никогда не спала с Т'бором. - Он просто констатировал факт. - Ты вообще не спала с мужчиной.
Она спрятала лицо у него на плече, тело ее напряглось. Нежно коснувшись волос девушки, Ф'нор заставил ее поднять голову.
- Зачем же ты нарочно давала понять, что между тобой и Т'бором...
Брекки слабо покачала головой; глаза ее больше ничего не скрывали, лицо стало печальным.
- Ты хотела, чтобы другие мужчины держались подальше, не так ли? - настойчиво спросил Ф'нор, слегка встряхнув ее. - Для кого ты себя берегла?
Он понял ответ раньше, чем она произнесла хотя бы слово, уже знал его, когда пальцы девушки коснулись его губ, призывая к молчанию. "Но почему она так печальна? - не понимал Ф'нор. - Конечно, я был слепым глупцом, но теперь..."
- Я люблю тебя с того дня, когда мы впервые встретились. Ты был так добр к нам... растерянным, вырванным из родных холдов и мастерских... Нас собрали во время того Поиска, ради Вирент... и одной из нас предназначалось стать ее всадницей. Кому? Кто мог тогда сказать? А ты... ты был всадником, сыном Вейра, высоким, красивым и добрым... Разве я знала тогда... - Брекки запнулась, и глаза ее наполнились слезами. - Разве я знала, что только бронзовые драконы летают с королевами!
Ф'нор прижал девушку к груди, его губы касались мягких волос, дрожащие пальцы Брекки гладили его плечи.
- Милая, - сказал он, когда ее рыдания затихали, - так вот почему ты отказалась от Н'тона?
Она кивнула и опять, пряча лицо, прижалась лбом к его груди.
- Ты маленькая глупышка... изводишь сама себя. словно за что-то наказываешь, - сказал Ф'нор с насмешливой нежностью. Он похлопал ее но плечу и с преувеличенным сожалением вздохнул. - Впрочем, ты родилась в мастерской, а что вы там знаете про обычаи племени всадников? Мораль холда - не для всадницы королевы. Госпожа Вейра должна считаться только с желаниями своего дракона и вступать в связь со многими всадниками, если ее королева выбирает разных самцов. Большинству девушек нравится такая свобода.
- Теперь я знаю об этом, - пробормотала Брекки, и тело ее под руками Ф'нора словно окаменело.
- Что случилось? Я не нравлюсь Вирент?
- О, нет, нет, - Брекки выглядела испуганной. - Я имею в виду... о, я не знаю, как объяснить тебе! Я люблю Вирент... но пойми же меня... я не родилась в Вейре, и мне противно даже думать об этом! О такой... такой распущенности! Я не могу! Вот, я все сказала... Я не могу так поступать и боюсь, что буду мешать Вирент, когда придет ее время. Я не могу измениться настолько, чтобы принять обычаи Вейра. Я такая, какая есть!
Ф'нор попытался успокоить ее. Эта девушка, страдающая, неуверенная, разительно отличалась от той спокойной, серьезной Брекки, которую он знал.
- Никто и не ждет, что ты полностью изменишься... перестанешь быть прежней Брекки... Но повадки драконов не осуждаются... во всяком случае, всадниками. К тому же, большинство королев предпочитает постоянно летать с одним бронзовым...
- Ты все еще не понимаешь... - безнадежность прозвучала в ее голосе. - Я никогда не встречала мужчину, с которым могла бы... могла бы... - Ф'нор не разобрал ее тихий шепот. - Пока не увидела тебя. И я не хочу, чтобы другой владел мною... я буду словно замороженной... и не сумею вернуть Вирент обратно! - Ее слова были как вопль отчаяния. - Я люблю ее, и когда она взлетит, я не смогу... Я думала, что мне удастся, но теперь я знаю... нет, я... я...
Девушка попыталась вырваться, но Ф'нор даже одной рукой легко удержал ее. Внезапно она сникла в его объятиях.
- Значит, ты боишься потерять Вирент... Но любовь драконов отличается от человеческой. В такой момент мы живем их ощущениями, мы сами становимся драконами... и тут нет выбора. - Ф'нор крепко держал ее, чувствуя, что девушка старается отпрянуть от него, словно он стал ей так же противен, как и неизбежно надвигающиеся события. Он подумал о всадниках Южного, о Т'боре и тоже вздрогнул от гнева и отвращения. Люди, привыкшие потакать изощренным вкусам Килары, могли нанести непоправимый вред этой невинной девочке.
Ф'нор бросил взгляд на низкое ложе и поднялся, прижимая Брекки к груди. Он шагнул к постели, потом замер, услышав чьи-то голоса, доносившиеся с опушки. Сюда могли войти.
Все еще удерживая девушку одной рукой, он понес ее к выходу, не обращая внимания на гневные протесты. Видимо, Брекки разобралась наконец в его намерениях. Позади хижины Ф'нора, рядом с лежбищем Канта, была прогалина, заросшая высоким и мягким папоротником. Там им никто не помешает.
Ф'нор хотел быть нежным с ней, но девушка сопротивлялась с неожиданным ожесточением. Брекки твердила, что они разбудят спящую Вирент, молила не трогать ее. Отбросив нежность, Ф'нору пришлось стать настойчивым и жестким - но в конце концов, когда Брекки сдалась, ее страсть поразила Ф'нора. Казалось, их драконы тоже включились в любовную игру.
Ф'нор приподнялся на локте и осторожно отбросил пряди влажных, перепачканных соком папоротника волос с закрытых глаз девушки. Лицо Брекки стало спокойным, безмятежным - и горячая волна благодарности затопила Ф'нора. Мужчина никогда не знает заранее, как отзовется женщина на его любовь; слишком часто многообещающие намеки флирта в реальности оказываются чистым блефом.
Но Брекки и в любви была такой же искренней, такой же отзывчивой и щедрой, как и во всем остальном; в ее наивном неведении таилось больше чувства, чем в ухищрениях самой искусной женщины, когда-либо встречавшейся Ф'нору.
Веки девушки поднялись, и на долгий миг ее глаза задержались на лице Ф'нора. Затем она со стоном отвернулась, избегая его пристального взгляда.
- Ты ни о чем не жалеешь, Брекки? - шепнул он с раскаяньем в голосе.
- О, Ф'нор, что же я буду делать, когда поднимется Вирент?
Ф'нор чертыхнулся, затем, помолчав, стал нежно баюкать прильнувшее и нему податливое тело. Он проклял про себя те различия, что существовали между Вейром и холдом, но пульсирующая боль в руке напомнила ему, что разница между всадниками была не меньшей. Ф'нор ясно понимал, что традиции и обычаи Племени Дракона, которые он почитал всю жизнь, теперь встали между ним и Брекки. Он проклял их и себя, осознав наконец, что его неуклюжие попытки помочь девушке могли ее окончательно погубить.
Почти инстинктивно его сумбурные мысли достигли Канта, и Ф'нор попытался прервать контакт. Кант не должен подозревать, какое сожаление сжимает сердце всадника из-за того, что его дракон не был бронзовым.
"Я так же велик, как самые большие бронзовые, - заявил Кант с нерушимым спокойствием. Странная интонация промелькнула в его ментальном сигнале - словно дракон слегка удивился, что должен напоминать своему всаднику такой очевидный факт. - Я силен, достаточно силен, чтобы обогнать любого из здешних бронзовых."
Восклицание Ф'нора заставило Брекки повернуть голову.
- Верно! Почему бы Канту не полететь за Вирент! Во имя Золотого Яйца он может обойти любого бронзового! Даже Орта, если как следует постарается!
- Кант полетит за Вирент?
- Конечно.
- Но коричневые не летают с королевами. Только бронзовые могут...
Ф'нор крепко обнял Брекки, пытаясь передать девушке охватившее его ликование, облегчение и пьянящую радость, которую не мог выразить словами.
- Только по одной причине коричневые не летают с королевами - они меньше. Им не хватает выносливости для брачного полета с золотой самкой. Но Кант велик. Он самый большой, самый сильный, самый быстрый коричневый на Перне. Понимаешь, Брекки?
Внезапно тело ее ожило. Надежда вернула краски лицу девушки, блеск ее зеленым глазам.
- Такое когда-нибудь случалось?
Ф'нор нетерпеливо встряхнул головой.
- Пришло время отбросить те обычаи, что мешают нам. Почему бы не начать с этого?
Он снова начал ласкать ее. Брекки не сопротивлялась, но глаза ее оставались печальными, а тело застывшим.
- Я хочу, Ф'нор... О, как я хочу тебя... - прошептала она.- - Но холод охватывает меня... холод сжимает мое сердце...
Он поцеловал ее - долго, страстно - без колебаний используя любую уловку, чтобы пробудить девушку.
- Брекки, прошу тебя...
- Испытать счастье... что в этом может быть плохого, Ф'нор? - снова шепнула она; тело ее затрепетало.
Всадник снова приник к ее губам, призывая на помощь весь опыт, полученный в десятках случаях встреч, всю силу любви, которая должна была навек соединить его с Брекки телом, душой и мыслями. Именно навек - он чувствовал, знал. И коричневый дракон подтвердил это.

Килара кипела от ярости, когда мужчины, оставив ее на поляне, двинулись прочь. Волнение и гнев помешали ей найти подходящие слова, но она сделает так, что эти двое еще пожалеют о своих словах! Она еще отплатит Ф'лару за потерю королевы файров! И с Т'бором она тоже сведет счеты! Он посмел сделать ей выговор в присутствии Ф'лара - ей, Госпоже Южного, в чьих жилах течет благородная кровь властителей Телгара! О, Т'бор пожалеет об этом! Они оба пожалеют! Она им еще покажет!
Исцарапанная рука горела. Боль напомнила Киларе, что у нее были и другие причины для недовольства. Где эта соплячка? Где Брекки? Куда все подевались - в то время, когда Вейр должен быть полон людей? Почему все ее избегают? Ну где же наконец Брекки?
"Кормит ящериц. И мне тоже надо поесть". - Тон Придиты был так сух, что Килара, словно пробудившись, удивленно посмотрела на свою королеву.
- Ты неважно выглядишь, - сказала она. Поток мысленных проклятий и брани, которую Килара посылала своим обидчикам, прервался, уступив место привычным заботам о самочувствии Придиты. Женщина инстинктивно ощутила, что не должна разрывать эмоциональной связи со своим драконом.
Ну, что ж, она не горит желанием лицезреть тупую крестьянскую физиономию этой Брекки. И ящериц она тоже не хочет видеть! Во всяком случае, не сейчас. Ужасные создания, неблагодарные! И, вдобавок, лишенные настоящей чувствительности. Эта маленькая тварь должна была понимать, что никто не собирается причинить ей вред... она хотела только показать ее.
Придита приземлилась на площадке кормления так резко, что Килара вскрикнула от пронзившей руку боли. Слезы выступили на ее глазах. И Придита тоже?
Но королева, не обращая на нее внимания, полурасправила крылья, прыгнула к жирному самцу и принялась насыщаться с такой жадностью, что Килара невольно позабыла о своих обидах. Покончив с первым животным, Придита набросилась на второе. Королева действительно была голодна, и Киларе пришлось признать, что последнее время она стала пренебрегать своими обязанностями. Внезапно ей тоже захотелось есть; она представила себе, что второй самец был Т'бором, третий, в которого вонзила зубы Придита - Ф'ларом, а завершившая обед крупная самка - Лессой. К тому времени, когда Придита насытилась, раздражение Килары утихло. Она вернулась в королевский вейр вместе с Придитой и долго скребла и чистила ее, пока кожа дракона не стала отливать ярким золотом. Наконец, свернувшись на скале, нагретой солнцем, довольная Придита задремала, и Килара почувствовала, что искупила свою вину.
- Прости меня, Придита. Я не хотела обидеть тебя. Но они относятся ко мне так пренебрежительно... А каждый удар, нанесенный мне, роняет и твой престиж.. Однако скоро они не посмеют так обращаться с нами. Мы не останемся в этом унылом Вейре на краю света. Могущественные люди и самые сильные бронзовые станут искать наших милостей... Тебя будут чистить, скрести, умащивать маслом, холить и нежить. Ты увидишь... Они еще пожалеют.
Веки Придиты были плотно сомкнуты, из ноздрей со слабым свистом вырывался воздух. Килара бросила взгляд на раздутый живот королевы. Она плотно поела и, пожалуй, будет спать долго.
- Я не должна была позволять ей так наедаться, - прошептала Килара, качая головой. Но в тот момент, когда когти дракона вонзались в очередную жертву, она испытывала странное наслаждение, словно горечь всех обид, оскорблений и неутоленных желаний вытекала из нее, как кровь животного, орошавшая траву пастбища.
Ее рука снова начала гореть. Килара отряхнула свою одежду из толстой кожи; песок и пыль покрыли едва подсохшие царапины. Внезапно Килара ощутила грязь, отвратительную грязь, - смесь пыли, песка и пота, покрывавших ее тело. И еще она почувствовала усталость. Ей надо выкупаться и поесть... и пусть Ранелли разотрет ее и умастит свежим маслом. Но сначала... сначала она даст кое-какие поручения Брекки. Этой маленькой благонравной Брекки...
Килара подошла к ее хижине сзади, со стороны окна, и услышала шепот. Это был мужской голос; в ответ раздался тихий смех Брекки. Килара замерла, пораженная. Радость? Да, радость и удовлетворение звучали в этом смехе. Она заглянула в окно, не опасаясь, что ее обнаружат; глаза Брекки были прикованы к лицу стоявшего перед ней мужчины.
Ф'нор! И Брекки?
Коричневый всадник поднял руку и с такой нежностью погладил прядь волос, упавших на щеку девушки, что Килара больше не сомневалась - эти двое были любовниками.
Почти остывшее раздражение вспыхнуло снова; холодный, яростный гнев охватил Килару. Брекки и Ф'нор! Ф'нор, который столько раз отвергал ее милости! Несомненно, Брекки и Ф'нор!..
Килара отодвинулась от окна; Кант тоже решил не беспокоить своего всадника.

Глава 10

Раннее утро, зал арфистов в Форт холде;
полдень, холд Телгар

Робинтон, мастер арфистов Перна, накинул свою новую куртку: прикосновение мягкой ткани к коже было таким же приятным, как и ее глубокий, радующий глаз зеленый цвет. Арфист повернулся то одним, то другим боком перед зеркалом, проверяя, как лежит одежда на плечах и груди, и остался доволен. Видимо, мастер портных Зург учел его склонность сутулиться - край куртки не спускался слишком низко и не задирался вверх. Позолоченный пояс и нож отлично гармонировали с новым платьем.
- Ножи! Ох уж эти поясные ножи! - Недовольная гримаса Робинтона

Предыдущая страница 18 Следущая страница


Энн Маккефри

выдала какие-то неприятные воспоминания. Он пригладил волосы и шагнул назад, чтобы обозреть штаны. Да, мастер дубильщиков Белесден превзошел себя! Грубая и неяркая кожа дикого стража была тонко выделана и окрашена зеленым - точно под цвет куртки. Оттенок сапог был темнее; обувь мягко обнимали ступни и икры арфиста.
Зеленый! Робинтон усмехнулся про себя. Этот цвет не был в почете ни у Зурга, ни у Белесдена, хотя получить соответствующий краситель не составляло труда. "Со временем мы избавимся от таких нелепых суеверий", - подумал Робинтон.
Он выглянул в окно, проверяя, высоко ли поднялось солнце. Сейчас оно стояло прямо над хребтом Форта. Следовательно, в Телгаре наступил полдень, и гости уже начали собираться. Оставалось дождаться появления обещанного всадника. Т'тон из Форт Вейра неохотно согласился выполнить просьбу Робинтона, хотя по традиции, освященной сотнями Оборотов, глава арфистов мог требовать помощь от любого Вейра.
На севере небосклона появился дракон.
Робинтон схватил теплый плащ - в нарядной куртке он не вынес бы леденящего холода Промежутка - и перчатки. Кроме того, он взял свою лучшую гитару в войлочном чехле. Насчет нее он испытывал некоторые колебания. У Чейда в Телгаре была превосходная гитара... С другой стороны, вряд ли мгновенный холод Промежутка повредит отличное дерево и струны его собственного инструмента. В конце концов, дерево не столь уязвимо, как слабая плоть человека.
Проходя мимо окна, он заметил, что к холду снижается второй дракон, и очень удивился.
Выйдя в небольшой дворик зала арфистов, Робинтон невольно издал возглас изумления. На востоке показался третий дракон!
Арфист вздохнул. Кажется, в этот день сложности начались слишком рано; он надеялся, что его оставят в покое хотя бы до Телгара.
Итак, зеленый, голубой и... о-о-о! - бронзовый!
Крылья драконов сверкали в лучах утреннего солнца.
- Сибел, Тальмор, Брудеган. Тагетарл! Надевайте лучшие тряпки и берите инструменты! Торопитесь, или я спущу с вас шкуры, а из кишок наделаю струн! - Громовой голос Робинтона проник в каждую комнату зданий, окружавших двор.
Две головы вынырнули из верхнего окна дома, где жили ученики.
- Сейчас, мастер!
- Идем!
- Одну минуточку!
Значит, четверо его арфистов да трое телгарских... у них будет прекрасный большой ансамбль! Робинтон набросил на плечи плащ, позабыв, что может измять великолепный наряд, и иронически усмехнулся, рассматривая снижавшихся драконов. Еще немного - и он узнает, чем вызваны подобные почести.
Ему нужно выбрать голубого из Вейра Телгар - он появился первым... Однако зеленого дракона прислал Форт, с которым у главной мастерской арфистов существовала долгая и прочная связь... С другой стороны, Бенден оказал наибольшее уважение, прислав бронзового...
"Выберу того, кто приземлится первым", - решил Робинтон и тут же озадаченно представил себе, как все три дракона одновременно касаются земли. Он покинул двор, замкнутый четырехугольником строений, и вышел в расстилавшиеся перед ним поля. Крылатые звери могли спуститься только здесь.
Бронзовый приземлился последним, что исключало возможность отдать ему предпочтение беспристрастно. Три всадника сошлись на середине поля, в нескольких длинах дракона от озадаченного арфиста, и тут же вступили в спор. Когда стало ясно, что голубой и зеленый нападают на бронзового, Робинтон почувствовал, что должен вмешаться.
- Он под защитой Форт Вейра, - негодующе говорил зеленый всадник. - Мы имеем право...
- Он гость холда Телгар, - перебил голубой. - Лорд Ларад потребовал, чтобы...
Бронзовый всадник, в котором мастер арфистов узнал Н'тона, одного из первых юношей простого звания, прошедших несколько Оборотов назад Запечатление с драконом в Бендене, был терпелив и спокоен. Он отвесил вежливый поклон Робинтону и произнес:
- Достойный мастер сам разберется, кто прав.
Остальные обожгли его возмущенными взглядами, но спор прекратили.
- Не вижу проблемы, - заявил Робинтон твердым, непререкаемым тоном, который использовал крайне редко - лишь в тех случаях, когда давал понять, что склоки бесполезны.
Двое спорщиков повернулись к арфисту, один - угрюмый, второй - негодующий.
- Для нашего цеха большая честь, что вы соперничаете из-за возможности послужить ему. - Робинтон сопроводил свои слова двумя шутливыми поклонами. - К счастью, мне нужны все три дракона. Пользуясь такой счастливой оказией, я намерен взять с собой в Телгар еще четырех арфистов. - Он подчеркнул слово "счастливой", заметив взгляды, которыми обменялись голубой и зеленый всадники. У молодого Н'тона не дрогнул ни один мускул. Превосходные манеры у парня, хоть он и родился в мастерской!
- Мне велели привезти т е б я, - кисло заметил всадник из Форта.
- И выполнить поручение с таким усердием, чтобы я весь день чувствовал себя счастливым, - с живостью подхватил Робинтон. Заметив, как голубой всадник довольно ухмыльнулся, арфист продолжил: - Несмотря на то, что я высоко ценю внимание Р'марта - хотя у него, кажется, были недавно какие-то трудности в холде Телгар? - я поеду на драконе из Бендена. Его посланец, по крайней мере, оставил выбор за м н о й.
Помощники Робинтона уже выскочили из ворот и торопливо шли по полю, прижимая к груди инструменты; с их плеч свисали тяжелые плащи. Когда юноши, побледневшие от волнения, запыхавшиеся, но счастливые, выстроились в ряд перед мастером, он внимательно осмотрел каждого. Сибелу было приказано подтянуть штаны. Тальмору - застегнуть болтавшийся ремень. Тагетарлу - пригладить взлохмаченные волосы. Внешний вид Брудегана оказался безупречным, и мастер довольно кивнул.
- Мы готовы, мои господа, - объявил он и шагнул в сторону Н'тона, слегка поклонившись остальным всадникам.
- Я не могу сообразить... - начал зеленый всадник.
- Это заметно, - обрезал Робинтон: голос его стал холоднее ледяного дыхания Промежутка. - Брудеган, Тагетарл, поедете на голубом. Сибел, Тальмор - с ним, - арфист кивнул на спорщика из Форт Вейра.
Брудеган, сохраняя невозмутимое спокойствие на лице, вежливым жестом предложил всадникам. проследовать к драконам. Те подчинились без дальнейших возражений. Как все периниты, они немного побаивались арфистов. Никто не хотел в один прекрасный день стать героем какой-нибудь развеселой песенки, которая вмиг облетит всю землю - от океана до океана.

Бронзовый Н'тона, несший на себе арфиста, появился в воздухе прямо над утесом, в толще которого был вырублен внутренний холд Телгара. Быстрая река, начинавшаяся на склонах восточного хребта, рассекла мягкий камень, образовав ущелье, которое постепенно ширилось, переходя в долину Телгара. Напоминая гигантскую лестницу, горный склон падал здесь вниз уступами, на одном из которых и располагался холд Телгар. Сотня окон пяти его уровней была обращена и югу, благодаря чему внешние помещения холда были всегда хорошо освещены. Все она закрывались тяжелыми бронзовыми ставнями - отличительный признак Телгара, подчеркивающий его богатство.
Сегодня над стенами Великого Телгара пестрели радугой знамена всех лордов Перна, чья кровь когда-либо смешивалась с благородной кровью телгарских властителей. Сами стены огромного двора были увиты благоухавшими ветвями и крупными цветами лунного дерева: их аромат смешивался с аппетитными запахами, доносившимися из кухонь. Если судить по числу длинноногих скакунов, которые паслись среди стад скота по берегам реки, гости прибывали уже в течение нескольких часов. В эту ночь все комнаты в древнем Телгаре будут заняты, и Робинтон порадовался, что его ранг давал право на достойное место. Возможно, придется потесниться, так как он привез с собой помощников. Они могут оказаться лишними: в этот день сюда наверняка устремились музыканты со всей округи. Впрочем, счастливой оказией нельзя пренебрегать.
"Я должен думать о радостном, счастливом", - размышлял Робинтон, вспоминая слова Фандарела. Он коснулся ладонью плеча всадника.
- Ты остаешься, Н'тон?
Молодой человек с улыбкой обернулся к арфисту, но глаза его были серьезными.
- Лиоту и мне следовало отправиться в другое место, мастер Робинтон, - сказал он, ласково похлопав шею бронзового. - Но я хотел увидеть Телгар и, когда лорд Асгенар попросил привезти тебя сюда, был рад оказать эту услугу.
- Я рад не меньше, - произнес на прощание Робинтон, соскальзывая с плеча дракона на землю. - Спасибо тебе, Лиот, за приятное путешествие.
"Арфисту достаточно только попросить."
Пораженный, Робинтон бросил взгляд на Н'тона, но юноша рассматривал группу ярко одетых молодых женщин, подымавшихся с пастбища. Мастер арфистов повернулся к Лиоту, чьи огромные глаза сверкали в нескольких шагах от него. Дракон расправил крылья, и Робинтон поспешно отступил назад, все еще не в силах поверить, что слышал его слова. Однако другого объяснения не существовало. Да, этот день, несомненно, полон сюрпризов!
- Мастер? - почтительно окликнул его Брудеган.
- А? Все в порядке, парни, - он улыбнулся юношам. Тальмор никогда раньше не летал, и глаза мальчика остекленели. - Брудеган, ты знаешь дорогу. Веди их в помещение арфистов, и пусть хорошенько запомнят путь. Возьми мой инструмент. Пока не начнется пир, гитара мне не нужна. Во время торжества вы должны смешаться с толпой, играть, рассказывать и слушать. Вы знаете свои обязанности, мы не раз их повторяли. Работайте. Прислушивайтесь к сообщениям, что передают барабаны, и старайтесь разобраться в них. Брудеган, возьми с собой Сибела, это его первое выступление... Нет, Сибел, если бы я сомневался в твоих способностях, тебя сегодня не было бы с нами... Тальмор, следи за ритмом. Тагетарл, дождись конца пира, прежде чем бросаться очаровывать девушек... Скоро ты станешь настоящим арфистом... Не подвергай опасности добро хозяев. И всем вам повторяю - выбросьте из головы мысли о вине.
Закончив наставления, он покинул юношей и двинулся вверх, к большому двору Телгара, кланяясь и улыбаясь тем, кого узнавал среди пестрой толпы обитателей холдов, ремесленников и нарядных женщин.

Ларад, лорд Телгарский, облаченный в желтое, и жених, Асгенар Лемосский в сверкающем одеянии цвета ночного неба стояли у огромных металлических дверей главного зала холда. Женщины Телгара были в белом - кроме Фамиры, невесты, сводной сестры Ларада. Ее белокурые волосы спадали на пышный воротник традиционного свадебного платья, переливавшегося всеми оттенками красного.
Робинтон на минуту остановился около ворот в тени правой башни и разглядывал гостей, уже разбившихся на небольшие группы посреди просторного, празднично украшенного двора. У конюшен он заметил Согрейни, Главного мастера скотоводов, и удивленно приподнял брови. На свадьбе человек не должен выглядеть так, словно от его соседей разит чем-то неприятным. Вероятно, Согрейни хотел показать, что не одобряет пустую трату времени. Мастер ткачей Зург и его суетливая жена переходили от группы к группе; Робинтон не удивился бы, узнав, что они проверяют качество тканей. Хотя... трудно сказать. Возможно, мастер Зург и его супруга с доброжелательной беспристрастностью хотели одарить каждого кивком и улыбкой.
Мастер горняков Никат был погружен в беседу с мастером дубильщиков Белесденом и мастером земледельцев Андемоном: рядом, сбившись тесной кучкой, совещались их жены. Корман, владетель Керуна, с важным видом поучал десяток юношей, окруживших его - явно сыновей и кровных родственников: их носы были точной копией клюва, украшавшего физиономию старого лорда. По-видимому, они только что прибыли. Дождавшись конца речи, молодежь чинно последовала вслед за родителем. Лорд Рейд Бенденский наставлял своих; заметив приближение клана Кормана, он поклонился и вежливо отступил в сторону, освободив дорогу. Лорд Сайфер из Битры махнул Рейду рукой, приглашая присоединиться к компании владетелей малых холдов, беседовавших около лестницы, что вела на наблюдательную башню. Других лордов - Мерона Наболского, Гроха из Форта, Сэнджела из Болла и Нессела Кромского - Робинтон нигде не мог обнаружить.
В вышине затрубили драконы, и несколько десятков крылатых зверей начали по спирали спускаться к широкому полю, на котором приземлился Робинтон. Бронзовые, голубые... О! Даже пять золотых королев! Доставив гостей, большинство драконов опять взмыли в воздух, направляясь к нависавшим над холдом утесам.
Прежде чем вновь прибывшие поднялись по крутой дороге к воротам большого двора, Робинтон подошел к хозяину Телгара.
Ларад приветствовал арфиста с искренним радушием, за которым едва проступала внутренняя тревога. Беспокойство мелькало в голубых глазах лорда, когда он осматривал просторный двор. Властелин Телгара был представительным мужчиной, и его приятное лицо лишь отдаленно напоминало черты Килары, его единственной родной сестры. Очевидно, она полностью и безраздельно унаследовала родовую спесь. "К счастью для Ларада", - отметил Робинтон.
- Добро пожаловать, мастер Робинтон! Мы все с нетерпением ждем твоих веселых песен! - сказал Ларад, почтительно кланяясь арфисту.
- Наши песни будут соответствовать значительности события и места, - ответил Робинтон, широко улыбаясь. До них долетели первые звуки музыки - в толпе гостей появились молодые арфисты.
Свист огромных крыльев, рассекавших воздух, заставил их поднять глаза. Со стороны солнца летели драконы, их тени скользили по двору. На мгновение все разговоры затихли, затем возобновились с прежним оживлением.
Робинтон шагнул вперед, приветствуя первую леди Телгара и единственную любовь его повелителя. Ларад отличался постоянством и не приближал к себе других женщин. Затем арфист повернулся к жениху.
- Лорд Асгенар, прими мои поздравления. Леди Фамира, я желаю, чтобы счастью было тесно в твоем доме.
Девушка зарделась, бросив робкий взгляд на Асгенара. Глаза у нее были голубые, как и у сводного брата. Она давно знала своего суженого. Ларад и Асгенар вместе воспитывались в Керуне, у лорда Кормана; правда, Ларад раньше принял сан повелителя холда. Так что с этой свадьбой не возникало никаких проблем, хотя Конклав лордов должен был утвердить брак - ведь в будущем потомство этой молодой четы могло претендовать на Телгар или Лемос. Если человек был повелителем холда, он широко разбрасывал свое семя. Он имел много сыновей - в надежде, что один из них окажется приемлемой кандидатурой для Конклава, когда возникнет вопрос о наследовании. Мудрый властитель никогда не отказывался воспитывать детей других лордов и с охотой отдавал на воспитание своих сыновей. Подобные связи обеспечивали ему поддержку в Конклаве.
Робинтон лавировал в толпе, заполнившей двор. Он то прислушивался к разговорам, то вступал в беседу, роняя острое словцо или потешая гостей забавной историей. Между делом он подкрепился пригоршней колбасок и кружкой сидра; легкое угощение было выставлено на длинных столах около кухни. Настоящий пир начнется только после захода солнца. Вначале лорды и владетели малых холдов соберут Конклав. Робинтон надеялся проникнуть туда с помощью Чейда, телгарского мастера-арфиста. Наверняка там будут обсуждаться не только вопросы о слиянии родовых линий Телгара и Лемоса.
Так он бродил по обширному двору, внимательный, настороженный, стараясь уловить и взвесить каждый намек, жест, взгляд, каждую улыбку и перемену выражений лиц. Он мог наблюдать здесь весь Перн - Перн, состоящий из множества групп, объединявших людей либо по месту обитания, либо по профессиональной принадлежности и рангу. Внезапно он понял, что в пестрой толпе нет ни Фандарела, ни Терри - вообще ни единого человека из цеха кузнецов. Это удивило Робинтона. Закончил ли Фандарел свой прибор для передачи сообщений? Арфист бросил взгляд на склон горы - там, как ему объяснили, должна была идти линия столбов. Но он не мог ее обнаружить. В задумчивости Робинтон прикусил нижнюю губу.
С горных высот, вздымавшихся над холдом, донесся трубный клич драконов. Робинтон усмехнулся. Что за звуки! Если бы он мог общаться с ними - какой бы получился дивный аккомпанемент к его новой балладе!
- Досточтимый мастер, ты видел Ф'лара или Фандарела? - спросил у арфиста Лайтол, подходя к нему вместе с юным лордом Джексомом.
- Еще нет.
Лайтол нахмурился и, повернувшись к мальчику, сказал, что ему не мешало бы познакомиться с благородными юношами Телгара. Затем управляющий отвел Робинтона подальше от толпы гостей.
- Как ты думаешь, какое впечатление на лордов произведет Мерон Наболский?
- Впечатление? - Робинтон насмешливо фыркнул. - Я полагаю, его просто проигнорируют... Нельзя сказать, что его мнение совсем ничего не значит для Конклава, но...
- Речь не об этом. Я имел в виду огненных ящериц, которых он раздобыл... - Лайтол остановился и пристально посмотрел на арфиста. - Так ты ничего не слышал? Вчера в Руат прибыл посланец - он направлялся в Форт холд и в мастерскую арфистов.
- Может быть, он еще не прибыл... или его новости являются секретом?
- Для меня - нет. Кажется, я внушил ему доверие.
- Огненные ящерицы... гм-м... Когда-то я потратил много дней, пытаясь поймать файра. Конечно, ничего не вышло. И, пожалуй, я никогда не слыхал, чтобы это кому-нибудь удалось. Что за хитрость придумал Мерон?
Лайтол скривил губы, щека его начала подергиваться.
- Они способны к Запечатлению. В старину ходили слухи, что огненные ящерицы - предки драконов.
- И Мерону Наболскому удалось Запечатление одной из них?
Лайтол невесело усмехнулся.
- Трудно поверить, да? Если это правда, то файры проявили прискорбное отсутствие вкуса... Но можно быть уверенным в одном - Мерон не стал бы тратить времени на ящериц, если бы не рассчитывал извлечь из этого какую-то пользу для себя.
Робинтон задумался над этим утверждением, затем пожал плечами.
- Не думаю, что эта история представляет большой интерес. Но каким образом файры попали в Набол? И как удалось их Запечатление? Я думал, это свойство присуще только драконам.
- То, как он заполучил файров, беспокоит меня больше всего, - сердито сказал Лайтол. - Килара из Южного Вейра принесла ему целую кладку. Конечно, они потеряли почти всех вылупившихся ящериц, но те, что выжили, произвели в Наболе настоящий переполох. Посланец видел одну, и когда парень рассказывал о ней, глаза его сверкали. "Настоящий маленький дракон", - так он сказал, и я понял, что ему не терпится попытать счастья на песчаных пляжах Южного Болла или Форт холда.
- Настоящий маленький дракон. Ха! - Робинтон начал понимать значение произошедшего, и ситуация ему явно не понравилась.
Не было на Перне мальчишки, который не мечтал бы пройти обряд Запечатления и стать всадником. Получить власть над огромным существом, способным почти мгновенно очутиться в любом месте планеты и своим огненным дыханием защитить всадника от любого врага... Лишь немногие представляли истинную суть этой связи - как и то, что драконы применяли огонь только против Нитей и никогда не трогали людей. В отличие от суровой реальности, жизнь в пещерах Вейра представлялась полной очарования: всадники не гнули спину на полях и в мастерских, они были высокими, сильными, носили великолепные кожаные куртки и казались высшими существами. Стать лордами, повелителями холдов, могли только те юноши, которые принадлежали к благородным семьям, но шанс однажды быть выбранным и увезенным в Вейр для Запечатления был у каждого перинита. Эта надежда жила в поколениях. И поколения мальчишек тщетно пытались поймать огненную ящерицу - символ их мечты.
А теперь "настоящий маленький дракон" находится в руках пронырливого, скрытного, вечно недовольного Мерона Наболского, ненавидящего всадников... Да, это могло создать затруднения для Ф'лара... Как минимум, затруднения, а в худшем случае - нарушить все планы, связанные с сегодняшним торжеством.
- Ну, если Килара привезла яйца файров в Набол, то Ф'лар должен знать об этом, - сказал арфист обеспокоенному Лайтолу. - Он присматривает за этой женщиной.
Лайтол хмуро глянул из-под нависших бровей.
- Надеюсь, что так. Мерон Наболский не упустит случая преподнести Ф'лару неприятный сюрприз... Но где же Ф'лар?
Оба с надеждой обежали глазами двор. Затем Робинтон заметил знакомое лицо и седую гриву направлявшегося к ним лорда Рейда.
- Кстати, о Бендене. Лайтол... Сюда идет лорд Рейд, и, кажется, я знаю, чего он хочет... Нет, эту балладу о повелителях холдов я петь не буду... Прости, Лайтол...
Арфист скользнул в толпу и быстро двинулся вперед, лавируя между группами гостей и стараясь держаться подальше от властителя Бендена. Он питал отвращение к любимой балладе Рейда, но если лорд загонит его в угол, выбора не останется. Робинтон не чувствовал угрызений совести, оставляя Лайтола на растерзание назойливому и претенциозному бенденскому лорду. Лайтол добился как минимум равного положения с повелителями холдов. Лорды не знали, как относиться к нему - бывшему всаднику и ткачу, ставшему наконец управляющим Руата, который процветал под его правлением. Такой человек мог справиться с Рейдом.
Мастер арфистов остановился там, откуда мог видеть верхушки утесов, вздымавшихся над холдом. Среди сидевших на скалах драконов он попытался разглядеть Рамоту или Мнемента.
Огненные ящерицы? Как мог Мерон использовать огненную ящерицу? Разве что сам факт их появления в Наболе... то, что он получил их из рук Госпожи Южного Вейра... Да, это могло посеять на Перне еще больший раздор.

Предыдущая страница 19 Следущая страница


Странствия дракона

Несомненно, каждый лорд захочет получить файра - хотя бы для того, чтобы быть равным Мерону. На них не напасешься яиц... А Мерон... Если он вспомнит неосуществившиеся мечты юности, то раздражение против всадников вспыхнет в нем с новой силой.
Робинтон ощутил тяжесть в желудке; пожалуй, он переусердствовал с колбасками. Внезапно в толпе на него наткнулся Брудеган. Юноша поклонился с виноватой улыбкой, словно мастер заставил его исполнять песню, которой он не выучил.
- Чувствуется какое-то напряжение, - сказал молодой арфист, извлекая унылую мелодию из своего инструмента. - Хотя вроде бы все до одного решили как следует повеселиться. Но есть нечто странное в разговорах... Дело не в словах, а в том, как говорят... в намеках... - Юноша вспыхнул, когда Робинтон одобрительно кивнул. - Например, упоминают Предводителя Вейра, причем имеют в виду те Вейры, с которыми связаны их ходы... Но Предводителем Вейра всегда называли Ф'лара Бенденского. Предводитель сказал, Предводитель решил... "Она" - раньше это означало "Лесса". Теперь подразумевается Госпожа их собственного Вейра. Интересно, да?
- Очаровательно. Что говорят о Нитях?
Брудеган склонился над своей гитарой и тронул струны. Его пальцы пробежали по всем восьми, извлекая резкие диссонирующие звуки, от которых по спине Робинтона пробежал озноб. Затем юноша повернулся, затянул веселую песню и двинулся прочь.
Когда же прибудут Ф'лар и Лесса? Арфист еще раз оглядел двор и заметил Предводителя Вейра Иста Д'рама, что-то серьезно обсуждавшего с Г'неришем, вождем Айгена. Робинтону нравилась эта пара, он считал их лучшими из Древних. Г'нериш был достаточно молод и гибок, чтобы измениться в соответствии с ситуацией, а Д'рам - слишком честен, чтобы отрицать истину, с которой столкнулся нос к носу. Правда, он редко совал нос в дела, прямо не касавшиеся Вейра Иста.
Вокруг собеседников ощущалось некое напряжение - и не только напряжение, но и что-то еще, едва уловимое. Кольцо пустого пространства, окружавшее их, казалось зримым воплощением этого почти неощутимого отчуждения.
Всадники приветствовали Робинтона с заметным облегчением. Арфист кивнул в ответ:
- Да, сегодня мне повезло - и вот я здесь вместе со своими учениками. - Д'рам и Г'нериш обменялись удивленными взглядами, но арфист не стал вдаваться в подробности утреннего происшествия. Вместо этого он спросил: - Вы что-нибудь слышали о Ф'ларе?
- О Ф'ларе? - повторил Г'нериш, явно встревожившись. - А что, есть новые известия о Нитях?
- Насколько мне известно, нет.
- Ты видел Т'тона или Т'кула? Мы только что прибыли.
- Не видел. Кажется, с запада вообще никого нет, кроме Лайтола из Руата.
Д'рам стиснул зубы.
- Р'март Телгарский не придет, - пробормотал он. - Его сильно обожгло... Плохая рана! - Всадник покачал головой.
- Я слышал, ему пришлось тяжело над Кромом, - с сочувствием сказал Робинтон. - Кто знал, что там начнется атака - в такое время!
- Однако ее отразили. Я вижу здесь лорда Нессела Кромского и его людей - все в добром здравии, - горько заметил Д'рам.
- Своим отсутствием он нанес бы оскорбление Лараду, ты же знаешь... Но как дела в Вейре Телгар? И если Р'март настолько плох, то кто его заменил?
Сердитый взгляд Д'рама дал понять арфисту, что он задал неуместный вопрос. Но Г'нериш ответил ему:
- Пока - командир второго Крыла, М'рек. Но Вейр настолько обессилен, что мы с Д'рамом говорили сейчас о необходимости послать подкрепление. У нас достаточно молодых драконов, которые только начали жевать камень... Из них можно сформировать Крыло. - Г'нериш посмотрел на старшего всадника, внезапно сообразив, что обсуждает дела Вейра с посторонним. Он пожал плечами. - Поддержка очень важна... и для Вейра, и для жителей Крома, которые уже близки к панике. Мы всегда поступали так в старые времена. Я сам еще юношей отправился из Бендена в Айген.
- Я уверен, что холды Кром и Телгар высоко оценят вашу помощь, Предводители, - церемонно произнес Робинтон. Затем он обратился ко Г'неришу: - Скажи, тебе удавалось когда-нибудь осуществить Запечатление огненной ящерицы? Айген и Иста - подходящие земли для охоты на них.
- Запечатление огненных ящериц? - Д'рам презрительно фыркнул.
- Должно быть, это непросто, - рассмеялся Г'нериш. Потом он взглянул вверх. - Смотри, появились Рамота и Мнемент!
Ошибиться было невозможно. Вероятно, огромные звери уже высадили своих всадников и теперь планировали к скалистым вершинам Телгара, выбирая место для отдыха.
- Впервые... - начал Г'нериш и внезапно замолчал. Словно дуновение ветра пронеслось по двору, прерывая разговоры. Наступила тишина, которую нарушали только шелест одежды и скрип сапог - люди поворачивались к воротам.
Робинтон с гордостью следил, как Лесса и Ф'лар поднимались по ступенькам навстречу хозяевам. Арфист готов был зааплодировать цвету их одеяний - зеленых, словно молодая весенняя листва. Однако он сдержался и, кивнув собеседникам, стал пробираться сквозь толпу поближе ко вновь прибывшим. Внезапно в небе возник еще один дракон: он ринулся прямо к воротам, снижаясь так быстро, что это могло грозить опасностью. Золотые крылья сверкнули над внешней стеной двора, порыв ветра поднял пыль и песок, осыпав нарядные платья стоявших у ворот дам. Дракон плавно развернулся и направился к месту посадки, оставив позади возмущенные крики пострадавших, постепенно переходящие в недовольный ропот.
Робинтон, которому высокий рост давал преимущество, увидел, как лорд Ларад нерешительно кланяется Лессе. Асгенар и стоявшие на крыльце женщины вытягивали шеи, пытаясь разглядеть что-то у ворот. Раздраженный, что пропустил нечто важное, Робинтон энергично устремился вперед. Он достиг лестницы, ведшей на крыльцо, в два прыжка одолел четыре ступеньки, обернулся и замер.
Облаченная в красное, с золотыми волосами, распущенными, словно у юной девушки, ко входу в главный зал приближалась Килара; на лице ее застыла улыбка злобного торжества. Правая ладонь женщины лежала на руке лорда Мерона Наболского, чья красная туника слишком отливала оранжевым, чтобы находиться в полной гармонии с одеянием его дамы. Придет время - и Робинтон еще вспомнит эту деталь. Теперь же он видел только двух огненных ящериц, распростерших крылья, чтобы сохранить равновесие - золотую на левой руке Килары и бронзовую на плече Мерона. Настоящие маленькие драконы, прекрасные, как детская мечта... они вызвали у арфиста острое чувство зависти и желание обладать подобным чудом. Он с трудом подавил столь недостойные мысли.
В толпе поднялся восхищенный и завистливый шепот.
- Клянусь Золотым Яйцом, они заполучили огненных ящериц! - взревел лорд Корман Керунский.
Расталкивая людей, он выскочил из толпы в свободный проход, который вел к главному залу, и уставился на приближавшуюся пару. При его внезапном появлении золотая ящерица издала недовольный крик, а маленький бронзовый тревожно зашипел.
Тень раздражения мелькнула на лице Мерона.
- Ты не знаешь, как Мерону удалось поймать файра? - раздался возбужденный шепот Д'рама над плечом арфиста. Робинтон поднял руку, призывая к молчанию.
- А теперь сюда прибыли Килара из Южного Вейра и лорд Мерон Наболский вместе с этими замечательными созданиями. Наши наилучшие пожелания счастливой паре, - голос Ф'лара прорезал поднявшийся шум.
Полная тишина повисла над толпой, когда Лесса и Предводитель Бендена вручили лорду Асгенару и его невесте два небольших узелка, в которых содержалось что-то округлое, тщательно упакованное в войлок и мягкую ткань.
- Скорлупа уже достаточно затвердела, - громко сказал Ф'лар, перекрывая поднявшийся шепот. - Их надо держать в теплом песке до тех пор, пока файры не вылупятся. Я имею удовольствие подарить их вам, благодаря щедрости Торика, молодого моряка из Южного Вейра, который нашел кладку всего несколько часов назад. Предводитель Т'бор привез мне эти яйца.
Робинтон бросил взгляд на Килару. Ее пылавшее лицо соперничало цветом с туникой Мерона; а сам лорд Набола, казалось, был готов прикончить любого, кто подвернется под руку. Лесса снисходительно улыбнулась и повернулась к Киларе:
- Ф'лар рассказал мне о твоем маленьком забавном зверьке...
- Забавный зверек! - сердито воскликнула Килара. - Она съела Нить вчера на Плоскогорье и...
Все, что она еще собиралась сказать, было заглушено поднявшимся в толпе ропотом. "Съела Нить, съела Нить", - эхом путешествовало от одной группы к другой. Хриплые вопли обеих ящериц добавились ко всеобщей какофонии; Килара и Мерон принялись успокаивать раздраженных файров. Робинтону все уже было ясно: чего бы ни пытался добиться повелитель Набола, планы его рухнули. Он не останется единственным лордом, владеющим "настоящим маленьким драконом".
Двое правителей малых холдов - из Нерата, судя по эмблемам на одежде - прицепились с расспросами к Д'раму и Г'неришу.
- Вы любите драконов, поэтому предполагается, что вам все известно про огненных ящериц, - усмехнувшись, заявил Робинтон всадникам.
Д'рам запротестовал, но надоедливые лорды обрушили на него новый град вопросов. Их интересовало, как поймать файра - такого же, как у Мерона. К удивлению арфиста, Г'нериш отвечал с большим самообладанием, чем старший всадник.
Покинув их, Робинтон начал шаг за шагом подниматься по лестнице, касаясь ладонью монолитной каменной стены. Он с трудом проталкивался сквозь толпу женщин, окруживших Ф'лара, леди Фамиру и ее жениха.
- Лорды холдов, великих и малых, вас просят пожаловать в зал Совета, - громогласно провозгласил капитан стражи Телгара. В вышине раздался крик драконов, подобный грохоту медных литавр; затем наступила тишина.
Капитан повторил приглашение, и лорды начали выбираться из толпы, устремляясь к крыльцу.
Асгенар передал Фамире свой сверток с яйцом файра и что-то шепнул на ухо. Затем молодой лорд отступил в сторону, склонился в поклоне и плавным жестом указал на вход в главный зал. Лесса и Фамира шагнули внутрь; плотная группа властителей больших и малых холдов, теснясь на ступеньках лестницы, последовала за ними. Робинтон попытался привлечь внимание Ф'лара, но вождь Бендена пробирался сквозь толпу вниз, к Киларе. Она стояла у крыльца и о чем-то ожесточенно спорила с Мероном; наконец лорд Набора сердито пожал плечами, покинул женщину и стал грубо проталкиваться ко входу в зал.
Взглянув вниз, Робинтон заметил, что возле кухни собралась другая группа гостей - мастера цехов со своими людьми. Идти ему за Ф'ларом или стоит попытаться проникнуть в зал? Арфист был готов повернуть к дверям, когда в голове у него прозвучало:
"Ты нужен Ф'лару".
Робинтон изумленно оглянулся, не понимая, кто говорит и каким образом слова, произнесенные так тихо, могли достигнуть его ушей в царившем вокруг гаме. Затем он уловил резкий, диссонансный звук струн и, встревоженно обернувшись на этот сигнал, увидел Брудегана и Чейда. Оба музыканта стояли на вершине стены около башни с воротами - там, где находилась площадка для часовых. Робинтон вспомнил, что Чейд, старший арфист Телгара, должен был найти способ провести его на Конклав.
Когда Робинтон повернул к ведшей на стену лестнице, дорогу ему преградил молодой всадник.
Арфист, подняв голову, посмотрел на своих помощников - те делали ему знаки, словно просили поторопиться. Робинтон заколебался. И в этот миг раздалось:
"Иди. Лесса следит".
- Что ты сказал? - Робинтон резко повернулся к юному всаднику.
- Ф'лар просит тебя встретиться с ним. Это важно.
Арфист посмотрел на драконов, сидевших на скалах, и увидел, как Мнемент поднял и опустил свою огромную голову. Будто повторяя этот недвусмысленный жест, Робинтон тоже кивнул головой, едва справляясь с шоком. Поистине, это утро полно удивительных событий! Сверху донесся пронзительный свист Брудегана.
Робинтон вытянул губы и просвистел несколько тактов сигнала "идти вперед", расцветив мелодию вариациями в тоне "доложить позже".
Брудеган, коснувшись струн гитары, извлек аккорд "понял". Чейд был явно несогласен с юношей.
"Пожалуй, надо поддержать молодого", - решил Робинтон и просвистел резкую трель "исполнять". Ему пришло в голову, что арфистам не помешало бы иметь столь же гибкий код, как разработанный им для связного устройства Фандарела. Кстати, где же он?
Человека такого роста нельзя было не заметить в толпе, но Робинтон, следуя за всадником, нигде не видел кузнеца. Пожалуй, демонстрация прибора, позволявшего беседовать на расстоянии, могла бы в какой-то степени сгладить впечатление, которое произвели файры. Робинтон почувствовал обиду за Фандарела, придумавшего столь превосходное устройство, которое теперь оттеснено на второй план поедающими Нити крохотными драконами - существами, которые могли проходить Запечатление с обычными людьми, а не только с народом Вейра. На среднего перинита это производило гораздо больше впечатления, чем любые механические игрушки.
Всадник привел его в правую сторожевую башню. Переступая порог, Робинтон обернулся и бросил взгляд на стену: Брудеган и Чейд исчезли.
Нижний этаж башни представлял собой одно большое помещение, в дальнем конце которого находилась ведущая на стену лестница; там обычно стояли часовые. В углу была навалена груда шкур - в ожидании гостей, которые, возможно, устроятся здесь на ночь. Скудный свет падал из двух узких, похожих на щели, окон, прорезанных в противоположных стенах комнаты. Когда арфист вошел, Г'нериш, Предводитель Айгена, зажигал подвешенный к потолку светильник. Справа от него стояла Килара и сверлила Т'бора яростным взглядом.
- Да, я отправилась за своим файром в Набол! И хорошо сделала - за Большим Хребтом Плоскогорья Придита почуяла Нити! - Теперь внимание всех присутствующих было обращено на женщину. Робинтон заметил, как гордо она выпрямилась; глаза ее сверкали, в голосе больше не слышались обычные сварливо-раздраженные нотки. Килара выглядела великолепно, но что-то жестокое, безжалостное в выражении ее лица отталкивало арфиста.
- Я немедленно полетела к Т'кулу, - губы Килары сердито сжались. - Разве можно считать его всадником? Он отказался поверить мне! Мне! Как будто Госпожа Вейра не может различить признаки падения Нитей! Он даже не послал патруль на разведку к хребту - только упорно настаивал, что если Нити падали шесть дней назад над Тиллеком, то они не могут так скоро появиться над Плоскогорьем. Тогда я сказала ему, что атаки Нитей стали непредсказуемыми - как было на севере Лемоса и в болотах Южного материка. Однако он по-прежнему не хотел меня слушать и...
- Но Вейр все же поднялся? - холодно перебил женщину Ф'лар.
- Конечно! - Килара гордо вздернула подбородок. - Я попросила Придиту поднять тревогу, и Т'кул был вынужден действовать. Ведь королева не может лгать! И ни один дракон, пока он жив, не ослушается ее!
Ф'лар скрипнул зубами, глубоко втянув воздух. Вождь Вейра Плоскогорья был угрюмым циником, мрачным и усталым. Пожалуй, Килара действовала несколько прямолинейно, без должной дипломатичности... Ну, что ж, в любом случае Т'кул теперь конченый человек. Ф'лар поднял глаза на Предводителей Исты и Айгена, пытаясь определить, какое впечатление произвели на них слова Килары. Оба всадника держались напряженно.
- Ты поступила правильно, Килара, - так, как подобает Госпоже Вейра, - произнес Ф'лар с такой убежденностью, что по липу женщины расплылась самодовольная улыбка. Она заносчиво вскинула голову.
- Ну, и что же ты собираешься делать с этим Т'кулом? Мы не можем допустить, чтобы наш мир погиб из-за его капризов...
Ф'лар ждал, надеясь, что первым заговорит Д'рам. Если один из Древних вымолвит слово осуждения... Килара, не спуская глаз с Предводителя Бендена, нетерпеливо постукивала носком по полу.
- Пожалуй, пора созвать Совет, - сказал наконец Ф'лар. - Нужно известить Т'тона... И на этот раз лучше собраться в Вейре Телгар, чтобы выслушать мнение Р'марта.
- Мнение? - со злостью воскликнула Килара. - Ты хочешь собрать Совет, когда Т'кул и так уже уличен в вопиющей небрежности и ...
- И что же, Килара? - спросил Ф'лар, когда она внезапно замолчала.
- Ну... я думаю... надо сделать что-то немедленно. Возникала ли раньше подобная ситуация? Ф'лар бросил вопросительный взгляд на Д'рама и Г'нериша.
- Вы должны что-то сделать! - требовательно повторила Килара, кивнув в сторону Предводителей Древних Вейров.
- По традиции все Вейры полностью независимы...
- Прекрасная возможность, Д'рам, чтобы спрятаться за чужой спиной...
- Сейчас об этом не может быть и речи, - голос Д'рама стал резким. - Несомненно, следует что-то предпринять! Но по нашему общему решению. Мы подождем Т'тона.
"Пытается протянуть время? - мелькнуло в голове у Ф'лара. - Знать бы ему наверняка!" Он повернулся к Госпоже Южного и сказал:
- Килара, ты упоминала, что огненная ящерица может поедать Нити. - Эта тема казалась Ф'лару гораздо более занимательной, чем препирательства из-за поведения Т'кула. - Могу я поинтересоваться, как ты узнала, что твой файр в Наболе?
- Придита сказала мне. Ящерица вылупилась в Наболе и вернулась туда, когда ты ее напугал!
- Она была с тобой в Вейре Плоскогорья?
- Нет. Я же говорила, что отправилась к Т'кулу, как только заметила следы Нитей за Главным Хребтом... Я сделала это сразу же! Потом, когда Вейр поднялся, я поняла, что Нити могут достичь Набола, и отправилась проверить.
- Ты сказала Мерону, что ожидается неурочная атака?
- Конечно!
- И затем?
- Я забрала своего файра. Не хотелось, знаешь ли, снова его потерять. - Ф'лар не обратил внимания на скрытый намек, и женщина продолжала: - Затем вернулась в Вейр и взяла огнемет - ведь я отправилась с Крылом Мерики. Не много благодарности я получила от нее за помощь!
"Она говорит правду, - понял Ф'лар, - и волнение служит тому доказательством."
- Когда моя ящерица увидела падающие Нити, она словно обезумела. Я не могла ее сдержать. Она ринулась к ближайшему клубку, и... и она их ела!
- Ты давала ей огненный камень? - спросил Д'рам, в глазах которого вспыхнул огонек неподдельного интереса.
- Я ничего ей не давала. Я хочу, чтобы у нее было потомство. - По губам Килары скользнула улыбка; женщина погладила спинку зверька, сидевшего у нее на плече. - Она даже залезла в нору, - продолжала Килара, похваляясь способностями своей любимицы. - Люди из наземной команды сказали мне, что видели, как она заползала в нору.
- Над холдом Плоскогорье тоже падали Нити?
Килара равнодушно пожала плечами.
- Не думаю, иначе мы услышали бы об этом.
- Сколько времени продолжалась атака? Удалось ли тебе определить границу падения?
- Она длилась около трех часов. Немного меньше, мне кажется. Считая от времени, когда Крылья наконец вылетели, - добавила женщина с язвительной улыбкой. - Край выпадения Нитей проходил по Главному Хребту, они сыпались на скалы и снег. Я пролетела в сторону Набола, но там мы с Придитой не заметили ничего.
- Ты все сделала превосходно, Килара, и мы благодарим тебя, - сказал Ф'лар, и остальные вожди согласно склонили головы. На губах Килары расплылась довольная улыбка; она поворачивалась то к одному, то к другому всаднику, глаза ее сверкали торжеством.
- Теперь мы знаем о пяти внеочередных атаках, - серьезно начал Ф'лар. Он обвел пристальным взглядом Предводителей Вейров, пытаясь определить, готовы ли собеседники выслушать его. Было заметно, что халатность Т'кула глубоко потрясла вождя Исты. Что касается Т'тона, то Ф'лар не мог предвидеть его реакцию. Если Предводитель Форт Вейра окажется в меньшинстве, согласится ли он с мнением остальных четырех вождей? Встанет ли на сторону Ф'лара? Одобрит ли действия, направленные против Т'кула? Ф'лар покачал головой и продолжал: - Итак, холд Тиллек, восемь дней назад; Верхний Кром, пять дней; север Лемоса, три дня; Южный Вейр, западные болота, два дня, и наконец Плоскогорье. Несомненно, Нити падали и в Западный океан; значит, атаки стали более частыми и время между ними сокращается. Больше ни одна область Перна не может считаться даже относительно безопасной. Ни один Вейр не может существовать в ритме традиционного шестидневного цикла. - Он угрюмо усмехнулся: - Традиции!
Казалось, Д'рам готов был возразить, но Ф'лар пристально посмотрел на него, и пожилой всадник медленно опустил голову.
- Но все же, что ты собираешься делать с Т'кулом? И с Т'тоном? - Килара видела только одно: больше никто не обращает на нее внимания. - Т'тон такой упрямый! Он не верит, что время атак изменилось. Даже когда Мардра...
Распахнулась дверь, и в проеме появилась огромная фигура Фандарела.
- Мы здесь, Ф'лар, и у нас все готово.
Ф'лар огорченно потер ладонью висок... Как некстати прерывается этот разговор!
- Лорды сейчас совещаются, - начал он, - и к тому же тут возникли кое-какие непредвиденные обстоятельства...
Фандарел кивнул на огненную ящерицу, восседавшую на плече Килары.

Предыдущая страница 20 Следущая страница


Энн Маккефри

- Я слышал о них. Конечно, есть много способов бороться с Нитями, но не все они достаточно эффективны. Посмотрим, на что способны эти существа.
- На что способны... - начала Килара, готовая взорваться от ярости.
Робинтон придвинулся к ней и что-то зашептал в ухо. Воспользовавшись этим, Ф'лар повернулся к кузнецу, стоявшему у двери, ожидая, когда всадники последуют за ним. У Ф'лара пропало желание показывать устройство Фандарела. Вряд ли прибор поразит теперь воображение людей холдов, лордов и всадников. Прибор больше говорил здравому смыслу, чем чувствам, и не мог сравниться с этими дивными ящерицами. Тем более, что они оказались способными пожирать Нити...
Ф'лар обернулся на пороге, бросив взгляд на Килару и стоявшего рядом с ней арфиста. Робинтон смотрел на Предводителя Бендена.
Словно прочитав мысли всадника, мастер арфистов почтительно склонился к Киларе, на губах его застыла восхищенная улыбка. Наверное, ему приходилось нелегко: ой не выносил Килару.
- Ф'лар, пожалуй, Киларе не стоит идти с вами, - произнес хитроумный арфист. - Такая толпа... Ящерица может опять испугаться.
- Но я хочу есть, - запротестовала женщина. - И там музыка, песни... - Словно подтверждая ее слова, снаружи раздался звон гитарных струн.
- Похоже, это Тагетарл, - усмехнулся арфист. - Сейчас я позову его и попрошу принести чего-нибудь съедобного с кухни. Так будет гораздо лучше, нежели толкаться среди всякого сброда, уверяю тебя.
С подобающей куртуазностью он усадил женщину в кресло и, повернувшись спиной к Ф'лару, сделал ему незаметный знак, который можно было истолковать только как "Исчезай поскорее!"
Выйдя во двор, на яркий свет послеполуденного солнца, всадники очутились в шумном людском водовороте. Ф'лар увидел парня с веселой физиономией, в руках у него была гитара. Юноша коснулся струн, звонким аккордом ответив на призывный свист своего мастера. Итак, есть надежда, что Робинтон скоро присоединится к ним - Килара, конечно, отдаст предпочтение более молодому музыканту.
Фандарел расставил оборудование в дальнем конце двора - там, где наружная стена холда примыкала к поверхности утеса. Трое подмастерьев, оседлавших верх стены, что-то осторожно спускали на каменные плиты; остальные суетились возле приборов. Пока Предводители Вейров шли за огромным кузнецом, уверенно прокладывавшим путь сквозь толпу, Ф'лар уловил немало косых взглядов и обрывков разговоров.
- Теперь многое переменится, - молодой человек, носивший цвета одного из малых холдов, склонился к соседу. - Только подумай, всадники даже н а с не подпускали близко к яйцам...
- Ты имеешь в виду владетелей холдов? - осведомился собеседник. Он покачал головой. - Забавно, как все поверили этому выскочке из Набола... Да... Клянусь Золотым Яйцом!
"Теперь каждый на Перне сможет заполучить файра, - подумал Ф'лар. - Разрешит ли это проблемы? Утихнет ли древняя кастовая неприязнь?"
В небе появились драконы. Он посмотрел вверх и узнал бронзового Т'тона и Лорант, золотую Мардры. Ф'лар вздохнул. Прежде чем обращаться к Т'тону, ему хотелось узнать, каким образом Фандарел собирается явить свое устройство.
"Мнемент, что в главном зале?"
"Болтовня. Они ждут еще двух лордов."
Ф'лар попытался разглядеть, привез ли Т'тон отсутствующих владетелей - Гроха из Форта и Сэнджела из Южного Болла. Эти двое не обрадуются, если Конклав начнется без них. Но если лорд Грох узнает о последних событиях на Плоскогорье... Ф'лар внутренне содрогнулся, одновременно пытаясь выдавить вежливую улыбку. Бормоча извинения, он проталкивался сквозь группу владетелей малых холдов - слишком малых, чтобы участвовать в Конклаве. Кажется, эти люди упорно не хотели его замечать.
Неподалеку от помощников Фандарела, возившихся с приборами, стайкой сгрудились всадницы. Их интерес к работе кузнецов явно не был искренним: даже Надира, прекрасная подруга Г'нериша, обладавшая на редкость добрым нравом, выглядела обеспокоенной. Биделла, Госпожа Вейра Телгар, была совершенно растерянна: правда, такое случалось с ней нередко - она не отличалась большой сообразительностью.
Наконец, из толпы гостей вынырнула Мардра и сразу пожелала узнать, что случилось. Т'кул и Мерика уже прибыли? Почему тогда их не встречают хозяева холда? Нынешних лордов не упрекнешь в излишней вежливости. Конечно, она не претендует на прием в духе старых добрых традиций, но все же...
В этот момент до ушей Ф'лара долетел звон стали о сталь. Обернувшись, он увидел лорда Гроха, который молотил в дверь главного зала рукояткой своего ножа. Его суровое лицо покраснело от гнева. Сзади стоял тощий, мрачный Сэнджел. Дверь чуть-чуть приоткрылась, затем распахнулась пошире - ровно настолько, чтобы два лорда могли пройти в зал. Судя по выражению лиц, им требовалось немалое время, чтобы успокоиться.
- Что еще осталось сделать? - спросил Ф'лар у кузнеца. Он старательно вспоминал, как выглядел тот прибор для передачи сообщений на расстояние, который Фандарел показывал ему в мастерской. Мешанина труб и проволоки, нагроможденная в углу двора, выглядела впечатляюще.
- Нужно только закрепить этот провод. вот сюда, - сказал кузнец, одновременно с удивительной ловкостью работая своими толстыми пальцами. - Так. Теперь я переставлю эту рукоятку - и мы готовы послать сообщение в мастерскую, чтобы проверить аппарат. - Фандарел склонился над своей конструкцией с такой же осторожностью, как королева драконов над золотым яйцом.
Ф'лар почувствовал, что сзади кто-то стоит; резко обернувшись, он поймал внимательный взгляд Робинтона. Арфист кивнул ему.
Фандарел, осторожно нажимая на рукоятку, кодировал послание. Из аппарата ползла полоска серой бумаги, испещренная красными штрихами неравной длины.
"Сборка закончена вовремя, - зашептал Робинтон в ухо Ф'лару. - Все в порядке. Будьте наготове." Закончив перевод, арфист произнес, хохотнув: - Как всегда, наш друг работает без осечек.
Кузнец повернул переключатель и выжидающе посмотрел на Ф'лара. Внезапно с высоты раздался звенящий крик Мнемента. Драконы начали расправлять крылья, затмевая солнце, спускавшееся к утесам Телгара: тени покрыли огромный двор холда.
"Грох рассказал лордам, что Т'тон обнаружил в Форте прибор для дальновидения. Он рассматривал через него Алую Звезду. Лорды ошеломлены. Будь внимательней", - передал Мнемент.
Двери главного зала широко распахнулись, и владетели холдов повалили на крыльцо. Одного взгляда на Гроха было достаточно, чтобы убедиться в истинности доклада Мнемента. Лорды плотными рядами заполнили ступени, сверля взглядами всадников, собравшихся в углу двора. Грох поднял руку, ткнул пальцем в сторону Ф'лара и раскрыл рот. В этот миг резкое стрекотание аппарата Фандарела прервало напряженную тишину.
- Смотрите! - вскричал кузнец, хватая полоску бумаги. Люди, заполнившие двор и крыльцо холда, уставились на непонятный механизм. - Послание из холда Айген! "Нити падают..." и передача прервана на середине слова!
- Что за чепуха! - заревел Грох. Багровое лицо лорда покраснело еще больше, когда возглас Фандарела прервал речь, которую он был намерен произнести. - Нити падали на Плоскогорье вчера в полдень. Как могут они сегодня вечером появиться над Айгеном? Во имя Яйца, что это значит?
- Ничего не понимаю, - громко сказал Г'нериш, взглянув на айгенского лорда Лоуди, который в ужасе замер на ступенях лестницы. - Я же разослал патрули...
Драконы затрубили на скалах. Внезапно над самым двором, словно вспышка пламени, возник зеленый. Спасаясь от пыли, поднятой огромными крыльями, толпа с воплями ринулась под защиту стен.
"Нити падают на юго-востоке Айгена", - сообщение драконов было четким и ясным. Всадники повторили его для столпившихся во дворе людей.
- Куда ты идешь, Ф'лар? - крикнул Грох, когда вождь Бендена двинулся вслед за Г'неришем к воротам. Воздух был заполнен свистом крыльев, испуганными воплями женщин и проклятиями мужчин.
- Сражаться с Нитями в Айгене, конечно, - бросил Ф'лар через плечо.
- Это мои проблемы, - сказал Г'нериш, обернувшись и протянув руку ладонью вперед, словно хотел остановить Ф'лара. Но в этом жесте не было гнева: скорее - удивление и благодарность.
- Г'нериш, подожди! Я с тобой! - Лорд Лоуди оттолкнул с дороги разгневанного Гроха и бросился вслед за Предводителем Айгена.
- А что с Истой? Остров тоже в опасности? - с дрожью в голосе спросил лорд Уорбрет.
- Пойдем и проверим, - предложил ему Д'рам.
Он взял лорда под руку и подтолкнул к воротам.
- С каких это пор дела Айгена и Исты стали касаться Вейра Бенден? - возникший в воротах Т'тон заступил дорогу Ф'лару. Эти слова, произнесенные угрожающим тоном, донеслись до крыльца. Всадники остановились.
Ф'лар нахмурился.
- На юге падают Нити. Вспомни, когда Вейру Телгар понадобилась помощь, Айген и Иста послали туда своих людей. Можем ли мы пировать, когда другие сражаются?
- Иста и Айген могут справиться сами!
Вдруг в вышине раздался крик Рамоты, ей ответили другие королевы. Никто не знал, что означал этот трубный призыв, но внезапно Рамота исчезла, растворившись в предзакатном небе. Ф'лар даже не успел удивиться, что она вошла в Промежуток без Лессы: его внимание было приковано к Т'тону, ладонь которого легла на рукоятку висевшего у пояса кинжала.
- Нам лучше продолжить этот спор в другой раз, Т'тон! И наедине. А сейчас... Нити падают, всадник!
Снаружи начали приземляться бронзовые, стараясь сесть поближе к воротам. Зеленый всадник из Айгена направил своего зверя к правой надвратной башне. Когда когти дракона царапнули каменный парапет, он закричал, повторяя послание. Люди, сбившись в тесную группу, молча выслушали гонца.
Но Т'тон не собирался останавливаться.
- Значит, Нити падают, Ф'лар? И благородный вождь Бендена опять всех спасет? Даже тех, кто не просит его об этом? - Он язвительно расхохотался.
- Хватит! - Д'рам решительно шагнул вперед и отодвинул Т'тона в сторону. Резким взмахом руки он велел вождю Форт Вейра замолчать.
Т'тон не обратил внимания на этот призыв и оттолкнул Д'рама с такой яростью, что тот пошатнулся.
- Я сыт Бенденом по горло! Нотациями Бендена! Благородством Бендена! Помощью Бендена! И вождем Бендена тоже...
С этим гневным выкриком Т'тон метнулся к Ф'лару: его обнаженный клинок, занесенный для смертельного удара, сверкнул на солнце.
Плотные ряды зрителей в ужасе откачнулись назад. Ф'лар не двигался, пока оставалась хоть какая-то надежда, что вождь Форт Вейра сдержит ярость. Затем он уклонился от удара и вырвал из ножен свой кинжал.
Это был новый клинок, подарок Лессы. Стальное лезвие еще не коснулось ни мяса, ни хлеба, а теперь его окрестит человеческая кровь. Лишь смерть могла быть исходом этого поединка, от которого зависела судьба Перна.
Ф'лар пригнулся, стиснул пальцы на рукояти и слегка покачал клинок, чтобы ощутить его балансировку. Слишком многое зависело теперь от этого ножа, на пол-ладони уступавшего длиной кинжалу Т'тона. Вождь Форт Вейра уже мог достать Ф'лара; вдобавок полетное кожаное одеяние служило гораздо лучшей защитой, чем легкое облачение Ф'лара. Глаза Предводителя Бендена впились в лицо противника. Он ощущал тепло солнечных лучей на затылке, шероховатость камней под ногами и повисшую над огромным дворцом напряженную, тяжелую тишину; чувствовал аромат цветущих лоз, которыми были увиты стены, запах пищи, пота... и страха.
С легкостью и быстротой, поразительной для его возраста и сложения, Т'тон снова ринулся вперед. Ф'лар дал ему приблизиться, спокойно наблюдая, как противник скользящим движением обогнул его слева, пытаясь вывести из равновесия серией ложных выпадов. Нехитрая тактика. Ф'лар почувствовал облегчение. Если это все, на что способен Т'тон...
Через миг Древний был рядом. Со сверхъестественной скоростью он перебросил нож в левую руку - так быстро, что за этим движением невозможно было уследить. Его правая ладонь поднялась, затем опустилась в рубящем ударе, парализовавшем запястье Ф'лара. Бенденец отпрянул назад, чтобы избежать острого, футовой длины клинка - рука онемела, сознание смертельной опасности окатило его, словно ледяной водопад.
Как показалось Ф'лару, для человека, ослепленного яростью, Т'тон слишком хорошо контролировал свои действия. Чего он добивался? Почему затеял ссору - здесь и в такое время? Зачем, намеренно передергивая слова, пытался втянуть Ф'лара в схватку? Ведь ни Д'рам, ни Г'нериш не были обижены, когда вождь Бендена предложил им помощь. Значит, Т'тон хотел этого поединка. Но почему?
Внезапно Ф'лар понял все. Предводителю Форта уже известно о преступной небрежности Т'кула, и он ясно представляет, что остальные вожди Древних Вейров не захотят замять дело. Во всяком случае, до тех пор, пока в Совет входит Ф'лар Бенденский, который, конечно, потребует заменить Предводителя Вейра Плоскогорья. Если сейчас Т'тон убьет Ф'лара, то сможет навязать свою волю остальным. К тому же с гибелью Ф'лара лорды потеряют сильного заступника; как в глубокой древности, Вейры опять станут доминировать над холдами и мастерскими.
Т'тон надвигался, готовясь атаковать. Ф'лар отступал. Глаза его были прикованы к груди противника, не к лицу, не к руке, сжимавшей нож, - к груди! Здесь находилась точка, выдававшая намерения врага - надо только уметь видеть! Слова старого К'гана, погибшего семь Оборотов назад! Слова К'гана, обучавшего юных всадников Бендена, всплыли в памяти Ф'лара. Да, К'ган был хорошим наставником... Но мог ли он вообразить, что преподанное им искусство защитит вождя Вейра в схватке с другим вождем - во имя спасения Перна?
Ф'лар резко вздернул голову, прогоняя непрошеные мысли. Предаваться воспоминаниям - не лучший способ выжить в поединке.
Вдруг Т'тон сделал стремительный выпад: бенденец почти инстинктивно отпрянул назад, уклоняясь от сверкающего лезвия. Вздох пронесся по рядам зрителей, когда послышался треск разрезаемой ткани. Ф'лар ощутил острую боль в подбрюшье - такую внезапную, резкую, что вначале ему показалось, будто клинок Т'тона оставил лишь царапину. Однако в следующий миг его затопила волна дурноты.
- Неплохой удар, Форт. Но ты действовал слишком медленно, - услыхал Ф'лар собственный голос, чувствуя, как губы его растягиваются в недоброй усмешке. Он пригнулся, отметив, что кожаный пояс по-прежнему стягивает его талию - лишь клок ткани, свисавший над ремнем, трепетал в такт дыханию.
Т'тон недоверчиво уставился на противника. Взгляд его скользнул по фигуре Ф'лара, задержавшись на клочке ткани; затем он посмотрел на лезвие своего ножа. Оно было чистым, незапятнанным. Т'тон ударил снова, но судорога раздражения, скользнувшая по его лицу, подсказала Ф'лару, что вождь Форта разочарован явным провалом своей атаки. Он рассчитывал нанести противнику серьезную рану.
Ф'лар отпрянул в сторону, с презрительным безразличием избежав сверкнувшего рядом клинка, и ответил серией молниеносных ложных выпадов, проверяя прочность обороны Древнего. Он не сомневался, что с Т'тоном нужно кончать быстро: нараставшая боль в животе подсказывала, что у него осталось не так много времени.
- Да, Древний, - насмешливо произнес Ф'лар, стараясь, чтобы учащенное дыхание не выдало его, - дела Исты и Айгена касаются Вейра Бенден. Как и дела холдов Набол, Телгар, Кром и других. Потому что всадники Бендена не забыли, что Нити сжигают все и всех - и рожденных в Вейрах, и простых жителей холдов. Запомни, Древний: если Вейру Бенден придется встать одному против Нитей, то он встанет.
Ф'лар бросился к Т'тону и нанес удар в грудь, молясь, чтобы лезвие ножа оказалось достаточно острым - проколоть задубевшую кожу полетного одеяния было нелегко. Усилие вызвало новую волну боли. Отскочив назад, Ф'лар глубоко вздохнул и, глядя в потное, налившееся кровью лицо вождя Форта, заставил себя усмехнуться.
- Ты тянешь время, Т'тон, не так ли? Не спешишь прикончить меня? Конечно, с Нитями иметь дело опасней.
Т'тон с яростью выдохнул воздух. Он приближался, опустив руку с клинком, с явным намерением нанести удар снизу вверх. Ф'лар отступал - слегка согнувшись, готовый отразить выпад. Кожа под ребрами стала влажной. Что это - пот, кровь? Если Т'тон заметит...
- Ну что, Т'тон, утомился? Слишком много пил или начинает сказываться легкая жизнь? А может быть, возраст? Ведь к твоим сорока пяти Оборотам нужно добавить еще четыре сотни. Кажется, ты уже не способен двигаться побыстрее...
Из горла Т'тона вырвалось рычание. На мгновение он обрел прежнюю быстроту и рванулся вперед, нацелившись клинком в горло Ф'лара. Рука бенденца с зажатым в ней ножом обрушилась сверху на запястье противника, парируя удар; затем кончик лезвия задел шею Т'тона - там, где над воротом белела полоска кожи. В вышине раздался пронзительный крик дракона. В толпе послышались возбужденные выкрики. В следующий миг Ф'лар содрогнулся от боли - кулак Предводителя Форта врезался ему в живот. Он отбил удар Древнего и с неожиданным приливом энергии скользнул в сторону, уклоняясь от сверкающего клинка. Затем, сжав обеими руками свой нож, Ф'лар сделал стремительный выпад. Лезвие проткнуло защитную толстую кожу: он давил на рукоятку, пока не почувствовал, что клинок прошел меж ребер противника.
Ф'лар, покачнувшись, отступил назад. Он видел, как Т'тон зашатался; глаза его выкатились от боли; губы беззвучно шевелились; рукоятка ножа, искрившаяся драгоценными камнями, торчала в боку. Вождь Форта тяжело упал на колени, затем медленно осел на каменные плиты двора.
Ф'лару показалось, что эта сцена растянулась на часы. Судорожный вздох вырвался из его горла, отдавшись болью в груди: он пытался удержаться на ногах - сейчас он не мог, не должен был терять сознание.
- Бенден моложе, и это время - наше время, Форт! - прохрипел он. Потом повернулся лицом к толпе, глаза и разинутые в крике рты плыли перед ним, как в тумане. - Но Нити падают на Айген! Нити падают!
Ф'лар шагнул к распростертому на камнях телу. Внезапно он сообразил, что не может идти в бой в рваном и слишком легком платье. Но на Т'тоне была кожаная одежда... Он с трудом опустился на колено и дернул пряжку поясного ремня, не обращая внимания на кровь, что сочилась из-под клинка. Позади кто-то вскрикнул, тонкие пальцы уцепились за его локоть. Мардра.
- Ты убил его! Чего ты хочешь еще? Оставь его в покое!
Нахмурившись, Ф'лар посмотрел на женщину.
- Т'тон жив. Ведь Фидрант не ушел в Промежуток! - Вдруг ему стало легче: все же на этот раз он не убил человека. - Эй, кто-нибудь, дайте вина! И позовите врача!
Ф'лар расстегнул пряжку и освободил правый рукав, когда чьи-то руки начали помогать ему.
- Мне нужно это.. нужно, чтобы сражаться... - пробормотал он. Кто-то протянул ему чистую тряпку. Ф'лар схватил ее и, задержав дыхание, выдернул нож. Секунду он смотрел на покрытый кровью клинок, затем отшвырнул его прочь. Металл зазвенел по камню, толпа отшатнулась. Ему подали полетное одеяние. Ф'лар поднялся на ноги и надел его. Т'тон был крупным мужчиной: одежда оказалась слишком велика. Он туго стянул ее ремнем и внезапно осознал, что над огромным двором повисла тишина, полная благоговейного страха. Ф'лар обвел пристальным взглядом белые пятна замерших в ожидании лиц.
- Ну? Теперь вы готовы поддерживать Бенден? - воскликнул он.
Мгновение длилось напряженное молчание. Толпа, словно многоглавый зверь, повернулась к ступеням, где стояли владетели холдов.
- Те, кто не согласен, пусть лучше скроются в глубинах своих холдов! - шагнув вниз, провозгласил лорд Ларад Телгарский. Теперь он стоял на одной ступеньке с Грохом и Сэнджелом, с вызовом сжимая рукоятку кинжала.
- Кузнецы всегда держали сторону Вейра Бенден! - раздался рокочущий бас Фандарела.
- И арфисты тоже! - крикнул Робинтон.
- Горняки!
- Ткачи!
- Кожевенники!
Лорды начали называть свои имена, стараясь перекричать друг друга, словно их громкие вопли могли искупить былые грехи. Шум, поднявшийся во дворе, мгновенно стих, когда Ф'лар повернулся к остальным вождям Вейров.
- Иста! - хрипло, почти угрожающе взревел Д'рам.
Ему вторили ликующие крики: "Айген!" Г'нериша и "Южный! Южный!" Т'бора.
- Что мы должны делать? - спросил лорд Асгенар, шагнув к Ф'лару. - Может быть, Лемосу стоит направить в Айген землекопов и каменщиков?
Ф'лар потуже стянул ремень, надеясь, что боль в ране утихнет.
- Сегодня день твоей свадьбы, лорд! И пусть он принесет тебе радость. - Ф'лар повернулся к всадникам. - Д'рам, мы последуем за тобой. Рамота уже вызвала все Крылья Бендена. Т'бор, приведи своих. Всех - каждого мужчину и женщину, способных сесть на дракона!
Молодой всадник нерешительно покачал головой:
"Общий сбор! Привести всех... не только бойцов..."
Ф'лар почувствовал, как на плечи ему легли женские руки:
- Лесса. - Он нежно освободился и кивнул в сторону Мардры: - Помоги ей... Робинтон, для тебя тоже найдется дело. Да будет известно, - он пристально посмотрел на Мардру, - что каждый всадник Форт Вейра, который не захочет последовать примеру Бендена, будет изгнан в Южный. - Он отвел взгляд прежде, чем с губ Мардры успел сорваться протестующий возглас. - И это касается любого ремесленника, жителя холда или лорда - как и людей Вейров. Нити редко падают на Южный материк, так что изгнанники смогут жить там в покое. А их равнодушие к судьбе Перна не будет представлять опасности для остальных.
Лесса попыталась расстегнуть его пояс. Он с силой стиснул ее запястья, не думая о том, что может причинить ей боль.
- Где заметили Нити? - крикнул он всаднику из Айгена, который все еще

Предыдущая страница 21 Следущая страница


Странствия дракона

восседал верхом на своем зеленом на парапете правой надвратной башни.
- На юге! - в словах айгенца звучала боль. - Они надвигаются со стороны Керунского залива.
- Когда началась атака?
- Я приведу вас прямо к этому часу!
Гул удивления прокатился по толпе: гости Телгара вспомнили, что драконы могли перемещаться как в пространстве, так и во времени. Значит, всадники успеют перехватить Нити в самом начале падения и ни одно мгновение недавней схватки не будет потеряно!
Всадники направились к своим зверям, в нетерпении парившим над внешними стенами холда. Торопливо натянув полетные костюмы поверх легкой одежды, они начали проверять огнеметы и подвешивать к поясам мешки с огненным камнем, подносимые из кладовых холда. Драконы один за другим ныряли вниз, подхватывали седоков и тут же стремительно взмывали в небо. Айгенский зеленый вместе с Д'рамом и его подругой Фанной кружил в вышине, поджидая Мнемента.
- Ты должна остаться здесь, любимая, - сказал Ф'лар, понимая, что Лесса готова ринуться к Мнементу вслед за ним. Но Мардру нельзя было оставлять одну. Ни в коем случае. А он не мог поспеть всюду.
- Нужно присмотреть за ней. - Ф'лар кивнул на Госпожу Форт Вейра, застывшую над Т'тоном. Глаза Лессы сердито сверкнули, она снова дернула застежку его пояса. - Здесь тебя ждут более важные дела, чем в Айгене. К тому же, - нерешительно продолжал он, - Мнемент не возьмет тебя...
- Вот как? Ты в этом уверен? - вспыхнула Лесса. Она наконец справилась с ремнем, и Ф'лар почувствовал, как холодок целительной мази охватывает края раны. - Я не могу удержать тебя. Я знаю, ты должен идти. Но я не дам тебе погибнуть из-за глупого героизма. - Послышался яростный треск ткани: Лесса разрывала рукав своего нового платья на длинные полосы. - Да, люди верно говорят, что зеленый цвет - к несчастью. Надеюсь, тебе не придется долго носить эту повязку.
Она туго затянула бинты: боль в ране почти успокоилась, Ф'лар смахнул выступившие на висках капли пота.
- Ну, теперь отправляйся! Рана неглубокая, но порез довольно длинный... Когда справишься с этой атакой, возвращайся сюда. А я... Я займусь своей частью дела. - Она сжала ладонь Ф'лара и, подобрав длинный подол зеленого одеяния, бросилась по откосу обратно к воротам, словно была слишком занятой, чтобы наблюдать его взлет.
"Она беспокоится, но не хочет этого показать, - сообщил Мнемент. - Однако, нам пора в путь!"
Когда дракон по спирали поднимался вверх, до Ф'лара долетали звуки музыки; гневные голоса рокотали под звон гитарных струн. "Да, - мелькнуло у него в голове. - Робинтон умеет выбрать подходящую к случаю балладу!"

"Странно, - думал Ф'лар четырьмя часами позже, когда они с Мнементом и айгенскими Крыльями возвращались в Телгар, - именно над этим холдом объединенные Вейры отбили вторую атаку Нитей семь Оборотов назад." Он с горьким сожалением вспомнил тот день - день триумфа, когда все шесть Вейров действовали как единое целое. Однако сегодняшний поединок в Телгаре был так же неотвратим, как полет Лессы в прошлое за Вейрами Древних. В этом ощущалась неизбежность, какое-то неуловимое равновесие добра и зла, расплата, которую безжалостный рок взимал с человеческих судеб. Рана опять заныла. Усилием воли Ф'лар подавил боль; если Мнемент ее почувствует, то непременно сообщит Лессе... Склонив голову, он посмотрел на Крылья из Айгена, широкими кругами спускавшиеся к земле. Всадникам было приказано вернуться в Телгар.

Круги... Сколь многое в последние дни вернулось к своей отправной точке! От огненных ящериц - к драконам: круг, охватывающий тысячелетия... Внутренний круг, замкнувший Древние Вейры и набирающий силу Бенден...
Ф'лар надеялся, что Т'тон выживет: на его совести и так достаточно грехов... Правда, было бы лучше, если б Т'тон ... Но Ф'лар не желал даже думать об этом, хотя печальный исход разрешил бы многие вопросы. Впрочем, хватало и других проблем. Взять, к примеру, эти личинки с Южного материка, способные уничтожать Нити...
Ф'лару очень хотелось осмотреть прибор для дальновидения, найденный Т'тоном. Внезапно он вспомнил о Фандареле, и глубокое сожаление охватило его. Устройство кузнеца сработало, и послание пришло быстрее, чем на крыльях дракона! Но кто мог знать, что жар Нитей способен расплавить превосходную проволоку? В этом не было вины Фандарела. Несомненно, кузнец сумеет решить и эту задачу - нужно только время.
Внизу всадники потоком вливались в ворота, смешиваясь с толпой гостей. Огромный двор был ярко освещен сотнями ламп, которые гроздьями висели на стенах. Ночной воздух донес аромат жареного мяса и пряный запах печеных плодов, напомнив Ф'лару, что голод способен ослабить дух человека. Он слышал смех, крики, звуки музыки. Да, день свадьбы лорда Асгенара забудется не скоро!
Асгенар... Союзник Ларада, воспитанник лорда Кормана... Пожалуй, он окажется неоценимым помощником, когда Ф'лар решит преподать урок властителям холдов...
Потом он заметил крохотную фигурку около ворот. Лесса! Он велел Мнементу спускаться.
"Пора", - заметил бронзовый.
Ф'лар погладил гибкую шею. Зверь прекрасно понимал, почему они так долго парили в вышине. Человеку нужно время, чтобы привести свои мысли в порядок - перед тем, как окунуться в царящую на земле суету.
Мнемент плавно опустился на покрытый травой луг. Зверь изогнул шею, и огромные сверкающие глаза уставились на всадника.
- Не беспокойся обо мне, - с любовью и благодарностью шепнул Ф'лар, спрыгивая на мягкую почву. Дракон выдохнул воздух, и Ф'лара окутал запах дыма, хотя в этом сражении они потратили совсем немного огненного камня. - Ты не голоден?
"Еще нет. Этой ночью на лугах Телгара будет достаточно пищи для всех." Бронзовый расправил крылья и взмыл к нависшим над холдом утесам, где восседали остальные драконы. Их четкие силуэты вырисовывались на фоне темнеющего неба: глаза, сверкающие подобно драгоценным камням, следили за начинавшимся внизу празднеством.
Ф'лар громко расхохотался: замечание дракона позабавило его. Действительно, на этот раз Ларад не пожалел ничего, хотя количество гостей увеличилось вчетверо. Кладовые холда стремительно опустошались, но, пожалуй, Телгар не обеднеет от такой щедрости.
Лесса приближалась к нему так медленно, что он забеспокоился - неужели еще что-то случилось в его отсутствие? В темноте Ф'лар не мог видеть ее лица, но когда между ними остался один шаг, он понял, что ей не хотелось нарушать его раздумья. Прохладная ладонь Лессы нежно коснулась его щеки, тонкие пальцы задержались на свежем рубце от удара Нити. Она не позволила ему наклониться, чтобы поцеловать ее.
- Идем, любимый. Я приготовила чистую одежду и бинты для перевязки.
- Мнемент что-нибудь наговорил тебе?
Лесса кивнула с необычной для нее мягкостью.
- Что-то плохое?
- Нет, - заверила она Ф'лара, улыбнувшись - Рамота сказала, что ты думаешь... и лучше тебя не беспокоить.
Он заключил ее в объятия, сморщившись от боли, вызванной резким движением.
- Наказание ты мое, - с притворной строгостью шепнула Лесса и повела его в комнату под башней.
- Килара ушла в зал?
- О, да! - Легкое раздражение прозвучало в ее голосе. - Они с Мероном так же неразлучны, как их файры.
В комнате исходила паром большая лохань с горячей водой. Лесса решительно заявила, что сама выкупает его, и принялась рассказывать обо всем случившемся в славном холде Телгар, пока он сражался с Нитями. Ф'лар не спорил: было так приятно расслабиться, отдавшись ее заботам... хотя прикосновения нежных рук иногда будили в нем грешные мысли.
Т'тона перевязали и отправили в Южный, он был в довольно тяжелом состоянии. Мардра попыталась оспаривать распоряжение Ф'лара об изгнании, но ее протесты не возымели действия на Робинтона, Ларада и Фандарела, к которым присоединились лорды Сэнджел и Грох. Все они сопровождали Лессу и Килару в Форт Вейр, куда Мардра решила отправиться за помощью. Она была уверена, что всадники Форта окажут полную поддержку Госпоже своего Вейра. Однако ее ожидало неприятное открытие - лишь немногие сторонники согласились последовать за ней. После этого высокомерная и сварливая женщина притихла и покорно отправилась в Южный.
- Килара и Мардра едва не вцепились друг другу в волосы, - со скрытым ликованием добавила Лесса, - но Робинтон их утихомирил. Килара провозгласила себя Госпожой Форт Вейра.
Ф'лар тихо застонал.
- Не беспокойся, - заверила его Лесса, массируя тугие узлы мышц на плечах. - Она изменила свое решение, когда узнала, что Т'кул вместе со своими всадниками покинул Плоскогорье. Для Т'бора и его людей лучше занять этот Вейр, чем Форт, откуда ушли немногие.
- Все равно Килара окажется слишком близко к Наболу... и это меня не устраивает.
- Конечно. Зато теперь П'зар, всадник Рота, может стать вождем Форт Вейра. Он не слишком силен... но людей Форта это мало огорчает. Они довольны тем, что освободились от Т'тона и Мардры.
- Н'тон был бы хорошим помощником новому Предводителю...
- Я тоже подумала об этом. Я поговорила с П'заром... он не возражает.
Ф'лар покачал головой, удивляясь ее расторопности, и... со свистом втянул воздух сквозь сжатые зубы - Лесса отодрала старый заскорузлый бинт.
- Может быть, стоит позвать врача... - нерешительно начала она.
- Нет!
- Он будет молчать.. но должна напомнить тебе, драконам уже все известно.
- Странно... Никогда бы не подумал, что такое множество драконов начнет следить за мной и Мнементом.
- Драконы уважают тебя, бронзовый всадник, - резко сказала Лесса, накладывая свежую повязку.
- И звери Древних тоже?
- Да, почти все... А также и их всадники... гораздо больше, чем я предполагала. Только двадцать человек из Форта последовали за Мардрой. Конечно, - она недовольно поморщилась, - с Т'кулом ушли почти все его люди. В Вейре осталось четырнадцать всадников - молодежь, недавно прошедшая Запечатление. Зато теперь Южный будет полон народа.
- Дела Южного нас больше не касаются, - бросил Ф'лар. Лесса в удивлении опустила руки вместе с чистой одеждой, приготовленной для него. Ф'лар стал неторопливо облачаться, давая ей время переварить это заявление.
Она медленно опустилась на скамью, на высоком лбу обозначились морщинки, брови нахмурились.
Ф'лар сел рядом и прижал к губам ее ладони. Она по-прежнему не сказала ни слова, и тогда, нежно поглаживая выбившийся из-под повязки локон, он произнес: - Мы честно поступили с ними, Лесса. Они ушли, и никто не причинил им зла - кроме них самих же. Некоторые одумаются... вернутся обратно...
- Но они обижены! И может начаться долгая распря!
- Лесса, сколько королев улетели в Южный?
- Лорант Мардры... старшая королева Плоскогорья... и еще две других... О, я поняла!
- Вот именно. Старые самки, время их расцвета миновало. Лорант, может быть, поднимется еще один раз... не больше. И только одна из королев Плоскогорья откладывала яйца с тех пор, как Вейр переселился в наше время. А их молодая королева, Сегрит, осталась?
Лесса кивнула головой, лицо ее просветлело. Она посмотрела на Ф'лара с легким раздражением.
- Можно подумать, что ты планировал это долгие Обороты..
- Но можно также подумать, что долгие Обороты я был глупцом, не желающим замечать очевидных фактов - например, растущую враждебность Т'тона. Ну, ладно! Что чувствуют люди холдов и ремесленники?
- Облегчение, - вскочив со скамьи, заявила Лесса. - Готова допустить, что в их веселье проскальзывают истерические нотки, но Лайтол и Робинтон правы. Перн последует за Бенденом...
- Да, до первой моей ошибки!
Она с озорством улыбнулась, прижав пальцем кончик носа Ф'лара.
- О, ты не допускал ошибок, Бенден! По крайней мере, пока...
Он поймал ее руку и, не обращая внимания на колющую боль в ране, усадил на колени. Это было счастьем - обнимать ее гибкое тело, готовое ответить, покорно и нежно сдаться...
- Ты хочешь сказать - пока ты со мной, да? - прошептал Ф'лар. И, не сумев выразить словами свою благодарность, свои гордость и радость, приник н ее губам в долгом поцелуе.
Она тихо вздохнула, когда он наконец поднял голову. Глаза ее были закрыты, и Ф'лар, улыбнувшись, нежно поцеловал веки. Лесса снова вздохнула и, мягко высвободившись из его объятий, поднялась на ноги.
- Да, Перн последует за тобой, и верные друзья помогут тебе избежать ошибок. Но я надеюсь, у тебя найдется, что ответить этому остроглазому лорду Гроху?
- Ответить Гроху?
- Да, - она строго посмотрела на него, - хотя я не удивлюсь, если ты позабыл об этом. Он требовал, чтобы всадники Перна отправились прямо на Алую Звезду и навсегда покончили с Нитями.
Ф'лар медленно встал со скамьи.
- Кажется, стоит решить одну проблему, как выскакивает пять новых - словно драконы из Промежутка...
- Надеюсь, нам удастся придержать Гроха этой ночью... Мы обещали собрать завтра утром в Бендене совещание лордов и Главных мастеров. Он не будет тебе надоедать.
- Благословляю тебя, моя Госпожа!
Ф'лар шагнул к двери, но на пороге остановился, хлопнул ладонью по лбу и коротко простонал.
- Болит рана? - встрепенулась Лесса.
- Нет, нет. Фандарел! Я так и не смог поговорить с ним - из-за Т'тона, Нитей и этих файров!
- Ну, о нем ты можешь не беспокоиться, - придержав створку двери, Лесса усмехнулась своему возлюбленному. - Он весь ушел в новые планы - как закопать или покрыть чем-нибудь эту неблагодарную проволоку... Или же сделать ее потолще. Он собирается наладить связь с каждым холдом и каждой мастерской. А Вансор, его помощник... Этот выплясывает не хуже стража порога, ополоумевшего от солнца. Он хочет наложить лапу на устройство для дальновидения из Форта... стонет, что без этой штуки ему не собрать собственный прибор. - Лесса положила руку на локоть Ф'лара, стараясь поспеть за его крупными шагами. - Но если кто действительно разочарован, так это Робинтон.
- Робинтон? Почему же?
- Он сочинил превосходную праздничную балладу и обучил певцов, но теперь вряд ли уместно исполнять ее.
Ф'лар не знал, старалась ли Лесса намеренно развеселить его - во всяком случае, они пересекли широкий телгарский двор, покатываясь со смеху. Хотя рана продолжала болеть.
Их путешествие меж длинными столами, за которыми сидели пирующие, и их веселые, оживленные лица не остались незамеченными. Каким-то неуловимым образом люди успокоились, обрели уверенность. И Ф'лар внезапно почувствовал, что в Телгаре действительно воцарился праздник.

Глава 11

Раннее утро в Вейре Бенден

- Когда ты решишь в следующий раз учинить потрясение основ, прошу предупредить меня заранее, - заявил Ф'нор брату, шагая вслед за ним по коридору королевского вейра. Однако ухмылка на его продубленной солнцем и ветром физиономии свидетельствовала, что коричневый всадник не таит обиды - Так кто же теперь где?
- Т'бор стал Предводителем Плоскогорья и будет управлять этим Вейром вместе с Киларой.
- Килара в Плоскогорье? - Ф'нор с сомнением посмотрел на брата, но тот лишь махнул рукой.
- Да, не все так хорошо, как хотелось бы. Почти все население Вейра Плоскогорье, кроме четырнадцати молодых всадников, последовало за Т'кулом и Мерикой. А в Форт Вейре большинство осталось...
- Ну, Мардре нелегко будет это проглотить! - с мстительной улыбкой заметил Ф'нор. Он бросил испытующий взгляд на Лессу, хорошо зная, как часто подруге его брата приходилось сносить обиды от старшей из Повелительниц Вейров. Лесса с вежливым безразличием пожала плечами.
- Итак, П'зар стал вождем Форта - до первого брачного полета королевы...
- Будем надеяться, что в этом полете смогут участвовать бронзовые из любых Вейров...
- Я тоже хотел бы этого, - ответил Ф'лар. - Думаю, однако, что самым крупным нашим бронзовым лучше воздержаться. Тактичность ценилась во все времена.
- Тогда почему же ты предложил П'зару взять в помощники Н'тона? - удивленно спросила Лесса.
Ф'лар улыбнулся.
- Потому, что ко времени, когда их королева поднимется в полет, Н'тона будут хорошо знать и любить в Форт Вейре... Он станет всадником Форта, и никто не скажет, что Бенден навязал своего ставленника.
Лесса сморщила нос.
- У бедного Н'тона окажется не слишком большой выбор в тех краях...
- Он вполне способен сам решить эту проблему, - заявил Ф'лар с озорной усмешкой.
- Ну, пожалуй, ты все устроил наилучшим образом, - заметил Ф'нор. - Однако меня огорчил столь поспешный отъезд из Южного. Понимаешь, я нашел довольно многочисленную кладку файров в одном заливчике... Теперь будет не так-то просто забрать яйца. Если бы ты подождал пару дней, то... - Он замолчал, опустившись в кресло, указанное Лессой. Затем поднял на брата встревоженные глаза - Что с тобой, Ф'лар? Ты выглядишь так, словно опять путешествовал во временном Промежутке.
- Нет, он только получил удар ножом под ребро, - ответила Лесса, окатив Предводителя Бендена ледяным взглядом. - Будь моя воля, я не разрешила бы ему подняться с постели.
Ф'лар добродушно отмахнулся от нее.
- Если ты ранен... - приподнимаясь в кресле, обеспокоенно начал Ф'нор.
- Если ты ранен. - сердито передразнил Ф'лар; излишнее внимание и его самочувствию и собственная слабость явно раздражали его.
Ф'нор расхохотался, ткнув себя пальцем в грудь.
- И Брекки еще считала меня беспокойным пациентом! Ха! Так что же все-таки случилось? Я выслушал немало историй об этом поединке... Порядком приукрашенных, надо сказать. Но никто не говорил, что тебя тоже задело... Ох уж, эти ножи! Роковое оружие для нашего рода. Полагаю, если бы противник был вооружен вертелом в человеческий рост длиной, ты мог бы чувствовать себя в безопасности.
- Его кинжал был почти таким же, - сообщила Лесса.
- Погляди, Ф'лар, Брекки сделала мне перевязку, с которой я могу идти в Промежуток. - Ф'нор осторожно согнул раненую руку. - Нам ни к чему лишние слухи о твоей болезни... так что я готов заменить тебя всюду, где смогу.
Ф'лар негромко рассмеялся.
- Верхом на дракона - и в путь, да? Но только учти, твои обязанности порядком изменятся!
- Не сомневаюсь, о мой мудрый вождь!
Ф'лар нахмурился и раздраженно отбросил со лба прядь темных волос.
- Сбавь обороты! И давай ближе к делу. Ты видел Т'кула, когда он появился в Южном?
- Нет, но я слышал его. - Ф'нор сжал кулаки. - Все боевые Крылья уже ушли, чтобы присоединиться и тебе в Айгене. Т'кул велел всем, включая раненых, выметаться из Южного в течение часа. Запасы, которые нельзя было быстро упаковать и забрать, он отобрал. И дал ясно понять, что отныне Южный материк становится его вотчиной. Его патрули станут задерживать любого всадника, который не знает пароля - даже применяя огонь, как против Нитей. Пожалуй, некоторые из драконов Древних достаточно глупы и смогут это сделать.
- Люди из Форта прибыли при тебе?
- Да. Брекки сразу же осмотрела Т'тона - чтобы выяснить, как он перенес это путешествие. - Ф'нор скривил губы.
- Он жив?
- Да, но...
- Ладно. Я подозревал, что Т'кул поведет себя подобным образом. Иногда он слишком прямолинеен... Что касается файров, то у нас остаются прекрасные земли для их разведения - Айген, Иста и Южный Болл. Но я хочу, чтобы ты привез сюда и те яйца, которые удалось найти в Южном - сейчас нам нужен каждый файр... Кстати, как твоя маленькая королева? Забавные создания... Знаешь, если их напугать, они возвращаются туда, где появились на свет...
- Гралл сейчас с Кантом, - Ф'нор на мгновение сосредоточился. - Она слышит, как Рамота возится и ворчит на площадке рождений...
- Хм-м, да... К счастью, осталось недолго ждать...
- И ты снова пригласишь на обряд Запечатления всю знать Перна? Как в

Предыдущая страница 22 Следущая страница


Энн Маккефри

тот первый раз, когда Древние еще не появились?
- Да! - Ответ Ф'лара прозвучал так категорично, что Ф'нор встревожился. - Нам не трудно проявить вежливость, а ее плоды принесут много доброго. Отныне так будет всегда, во всех Вейрах.
- И ты сказал Предводителям, чтобы они послали всадников в холды и крупные мастерские?
Ф'лар кивнул, и глаза Ф'нора одобрительно блеснули.
- Ты сумеешь проскользнуть мимо патрулей Т'кула? - спросил вождь Бендена после недолгой паузы.
- Без труда. У них нет бронзовых, которые могли бы догнать Канта. И это напоминает мне о...
- Хорошо. Для тебя есть два поручения. Во-первых, нужно разобраться с кладкой файров. Во-вторых... Ты помнишь то место над западным болотом, где мы с людьми Т'бора отражали атаку Нитей?
- Конечно. Но я хотел попросить тебя...
- Ты видел, что почва там кишит белыми личинками?
- Да.
- Попроси у Маноры горшок с плотной крышкой. Я хочу, чтобы ты привез сюда личинок - так много, как сумеешь. Неприятная работа, я знаю, но сам я не могу пойти... И не хочу обсуждать то, что является всего лишь туманным предположением.
- Личинки? Предположения?
Снаружи Мнемент протрубил приветствие.
- Кажется, к нам гости... Иди, Ф'нор, я все объясню потом. - Ф'лар кивнул брату в сторону выхода.
Ф'нор пожал плечами и поднялся.
- Я готов рискнуть, о мой таинственный вождь! - Он рассмеялся, но, заметив, как сердито сверкнули глаза Ф'лара, произнес: - Извини. Как и все остальные жители Перна - северного Перна, если говорить точнее, я верю в тебя. - Коричневый всадник поднял руку в прощальном салюте и исчез.
- В день, когда Ф'нор перестанет поддразнивать тебя, я начну сильно тревожиться. - Лесса обвила руками шею Ф'лара. На миг она прижалась щекой к его щеке, потом отпрянула в сторону. - Прибыл Т'бор, - сказала она, и через минуту новый вождь Вейра Плоскогорье шагнул в комнату.
Молодой Предводитель выглядел утомленным. Однако плечи его были расправлены, голова гордо поднята, поступь тверда. На лице Т'бора застыло тревожное выражение.
- Килара... - осторожно начал Ф'лар, вспомнив, что подруга Т'бора и Мерон Наболский были неразлучны большую часть прошлой ночи.
- Килара тут ни при чем. Дело в Т'куле, который мнит себя великим вождем всадников и драконов, - сказал Т'бор с явным отвращением. - Когда мы перевезли всех своих из Южного, я послал Крылья осмотреть местность - просто для того, чтобы люди получше запомнили координаты опорных точек. Клянусь Золотым Яйцом, мне не понравились их рассказы! Люди холда бегут при виде всадников! Бегут и прячутся! - Т'бор опустился в кресло и машинально принял кружку с горячим кла, которую протянула Лесса. - Нигде не было ни сигнальных костров, ни часовых, наблюдавших за небом. Зато на земле повсюду множество следов огня. Не могу даже представить, сколько же Нитей они пропустили! Подростки в первом боевом вылете - и те действуют лучше! Одним словом, я направился к Тиллеку, чтобы задать эти вопросы лорду Отерелу. И что же? - Т'бор присвистнул. - Меня хорошо там поприветствовали! Едва не получил стрелу в живот - но вовремя сумел объяснить капитану стражи, что я не Т'кул, а Т'бор, новый Предводитель Вейра.
Молодой всадник отхлебнул глоток кла.
- Мне пришлось долго успокаивать Отерела, пока он, наконец, не понял, что произошло. И тогда я подумал, - Т'бор нерешительно посмотрел на Лессу, затем перевел взгляд на Ф'лара, - что лучший способ обрести его доверие - оставить в Тиллеке дракона. Итак, я предоставил в распоряжение лорда бронзового всадника, а двух зеленых послал в небольшие прибрежные холды. Кроме того, я возобновил наблюдательные посты на гребне Тиллекского хребта - там дежурят юноши. Затем мне захотелось посетить и лорда Баргена из Плоскогорья. Но я вовремя сообразил, что с его охраной дело может не закончиться так удачно, поэтому попросил Отерела сопровождать меня. - Т'бор снова отпил из кружки. - У нас осталось еще шесть яиц из кладки, которую нашел Торик - и я дал по два каждому лорду и еще два - мастеру цеха рыбаков. Пожалуй, это произвело впечатление. Они уже слышали о файре, которого заполучил Мерон Наболский. - Молодой вождь Плоскогорья вздернул голову, словно приготовился выслушать выговор от Ф'лара.
- Ты поступил правильно, Т'бор, - тепло произнес Ф'лар. - Я ничего не могу добавить - ты сделал все как надо.
- Оставив всадников в холдах?
- Еще до наступления полудня в каждом холде и в каждой мастерской будут всадники.
- И Д'рам с Г'неришем не возражают? - Т'бор с сомнением посмотрел на Лессу.
- Ну, сказать по правде... - начала она, но появление остальных Предводителей Вейров избавило ее от ответа.
В комнату вошли Д'рам, Г'нериш и помощник Р'марта из Телгара, за ними следовал П'зар, временный вождь Форта. Телгарец представился; его звали М'рек, всадник бронзового Зигита. Это был долговязый мужчина унылого вида, с волосами цвета соломы, примерно в том же возрасте, что и сам Ф'лар.
Когда все расселись вокруг большого стола, Ф'лар быстро взглянул на вождя Исты, пытаясь угадать его настроение. Мнение Д'рама, старейшего из Предводителей Древних, значило много, и если, несмотря на проявленный вчера энтузиазм, оно изменилось, то предложения Ф'лара скорее всего умрут, не родившись на свет. Он вытянул под столом ноги и откинулся на спинку кресла, стараясь устроиться поудобнее.
- Я просил вас собраться здесь пораньше, потому что мы не имели возможности поговорить прошлой ночью. М'рек, как самочувствие Р'марта?
- Ему лучше. Всадники из Айгена и Исты говорили с ним, и сейчас он спокоен. - М'рек с уважением кивнул в сторону Д'рама и Г'нериша.
- Много ли ваших людей пожелало перебраться на юг?
- Около десятка, в основном - старики. Нас больше беспокоят нелепые слухи, которые гуляют среди молодежи. Биделла вернулась из холда Телгар с ворохом удивительных новостей. О том, что всадники должны отправиться прямо на Алую Звезду, об огненных ящерицах и говорящей проволоке. Я посоветовал ей успокоиться. В нашем Вейре не привыкли верить подобным сказкам.
Д'рам фыркнул, и Ф'лар опять бросил на него быстрый взгляд, но увидеть лицо вождя Исты не смог; тот сидел вполоборота, уставившись на М'река. В глазах Лессы мелькнула тревога, и Ф'лар незаметно кивнул ей.
- Да, поговаривали об экспедиции на Алую Звезду, - небрежно заметил он. Лицо телгарца стало еще более унылым. - Но пока что у нас хватает других проблем. - Ф'лар осторожно переменил позу. Рана болела, и он чувствовал себя скованно. - Скоро сюда пожалуют правители холдов и мастера цехов, чтобы осудить их с нами. Д'рам, скажи мне, готов ли ты держать своих всадников в холдах и мастерских, пока мы не сможем надежно предсказывать атаки Нитей? Или пока не придумаем какой-то другой способ связи, удобный и для нас, и для жителей холдов?
- Я не возражаю, Ф'лар, - склонив голову, медленно произнес вождь Исты. - После вчерашнего... - Он сделал паузу, затем поднял на Ф'лара полные боли глаза. - Думаю, вчера я наконец понял, как велик Перн и как мал человек, который жаждет многого и забывает, что должен и многое отдать. Времена изменились. Не скажу, что мне это нравится. Перн стал таким большим, а мы, Древние, старались подогнать его под свои мерки. Может быть, прыжок во времени так повлиял на нас... Вспомни, мы преодолели четыре сотни Оборотов за четыре дня... Слишком много для разума человека... - Д'рам, как бы удивляясь, покачал головой. - Я думаю, мы цеплялись за старое из боязни. - Когда мы увидели на месте огромных, непроходимых лесов сотни и сотни новых холдов и мастерских.. Когда поняли, как изменился мир... Все было таким знакомым - и в то же время совсем иным... - Он посмотрел прямо в глаза Предводителю Бендена: - Поверь мне, Ф'лар, Т'тон был неплохим человеком. Не могу сказать, что знал его хорошо. Ни один из нас не знает другого как следует... Мы бьемся с Нитями, а в промежутках между атаками залечиваем раны. Но все мы - всадники, а всадник, поднявший на соратника руку... - Д'рам снова медленно покачал головой. - Ты мог убить его... но пощадил. Ты сражался с Нитями над Айгеном... Ты думаешь, я не знаю, что клинок Т'тона достал тебя?
Ф'лар облегченно вздохнул.
- Честно говоря, он чуть не распорол меня пополам.
Д'рам фыркнул, и на его лице промелькнула одобрительная улыбка.
Мнемент доложил, что гости прибыли. Ф'лар выругался про себя - он плохо рассчитал время. Но сейчас нельзя было прерывать Д'рама. В его душе пробудилась тяга к новому, и в любое мгновение этот хрупкий росток мог либо расцвести, либо увясть.
- Я не верю, что в наши дни Вейры могут сохранять обособленность, - напрямик произнес Ф'лар, отбросив все обтекаемые, гладкие фразы, которые он заготовил. - Мы едва не потеряли Перн семь Оборотов назад, потому что всадники утратили связь с остальным миром; теперь мы видим, что может произойти, когда распадается связь между всадниками. Многое должно измениться... Надо, чтобы все брачные полеты стали открытыми, чтобы свободно спаривались бронзовые и королевы разных Вейров... только так мы сумеем вывести сильных и жизнеспособных зверей. Мы должны обмениваться Крыльями, чтобы всадники изучили территории остальных Вейров. Когда человек день за днем летает над хорошо знакомыми землями, он становится невнимательным... И мы должны приглашать людей из мастерских и холдов на каждый обряд Запечатления...
Предводители услышали, как в коридоре раздались шумные приветствия и топот тяжелых сапог по каменному полу.
- Вейр Иста вчера последовал за Бенденом, - Д'рам прервал Ф'лара, в темных глазах пожилого всадника замерцала улыбка. - Но изменить кое-какие традиции будет непросто.
Предводители поднялись, когда мастера и властители холдов переступили порог королевского вейра. Лорд Асгенар, Фандарел и его помощник Бендарек вошли первыми; за ними рука об руку следовали лорд Отерел из холда Тиллек и Мерой Наболский с огненной ящерицей на плече. Отерел, оказавшись в обширном зале, тут же покинул владетеля Набола и подошел к мастеру кузнецов. Постепенно вейр наполнялся людьми, шумом голосов, восклицаниями - гости обсуждали события вчерашнего вечера. Когда все собрались, Ф'лар пригласил их пройти в зал Совета.
Едва лорды и мастера расселись по местам, лицом к лицу с Предводителями Вейров, поднялся Ларад Телгарский.
- Предводители, удалось ли вам установить, где начнется следующее падение Нитей?
- Там, где мы его ожидаем, лорд Ларад, - ответил Ф'лар. - На западных равнинах, между Телгаром и Руатом - вероятно, сегодня днем. Сейчас раннее утро, и мы не задержим вас надолго.
- А сколько времени у нас пробудут всадники? - спросил лорд Корман Керунский, переводя испытующий взгляд с Ф'лара на вождя Исты.
- Пока все холды и мастерские не будут объединены надежной системой связи.
- Для этого мне потребуются люди, - громыхнул из дальнего угла Фандарел. - К тому же прикиньте: действительно ли вам нужны огнеметы в таких огромных количествах, как вы заказываете?
- Если всадники придут вовремя, то нет. - Это был Сэнджел из холда Болл, лицо его выражало угрюмое недоверие.
- Вейр Телгар готов отразить сегодняшнюю атаку? - продолжал Ларад, все еще оставаясь на ногах.
М'рек, помощник вождя Телгара, поднялся, прочистил горло и, нерешительно посмотрев на Ф'лара, кивнул.
- Вейр Плоскогорье вылетит вместе с всадниками Телгара! - заявил Т'бор.
- Иста тоже! - добавил Д'рам.
Столь неожиданное единодушие породило всплеск приглушенных восклицаний среди собравшихся. Лорд Ларад спустился на место.
- Сгорят ли наши леса? - Теперь встал Асгенар. Хотя вопрос был задан спокойным тоном, он больше походил на мольбу о пощаде.
- Всадники жгут Нити, а не деревья, - холодно ответил Ф'лар, но в голосе его прозвенело торжество. - Тут достаточно всадников, - он распростер руки, словно обнимая окружающих его Предводителей, - чтобы защитить все леса Перна...
- Это не главное, Ф'лар Бенденский! Ты знаешь, о чем я говорю! - Лорд Грох из Форт холда вскочил на ноги, глаза его выкатились от возбуждения. - Я говорю, надо идти на Алую Звезду! Хватит тратить время зря! Ты утверждал, что ваши драконы могут попасть куда угодно... и в нужный момент.
- Одумайся, лорд! - запротестовал Г'нериш, подпрыгнув в кресле. - Дракон может очутиться только там, где уже побывал его всадник или другой зверь!
- Не перебивай меня, юнец! Ты можешь рассмотреть Алую Звезду так же ясно, как мой кулак, - и Грох, словно оружие, выбросил вперед руку, - в дальновидящий прибор! Вот и отправляйся туда!
Д'рам встал рядом с Г'неришем и начал сердито возражать Гроху. В комнате поднялся шум, но в этот момент снаружи взревели драконы, На мгновение все оглохли.
- Если таково желание всех лордов и мастеров, тогда мы назначим экспедицию на завтра, - спокойно произнес Ф'лар. Краешком глаза он уловил, как Д'рам и Г'нериш резко повернулись к нему с ошарашенными лицами. На физиономии лорда Гроха проступило выражение крайней подозрительности, но Ф'лар не обратил на это внимания. Он заговорил ясно, быстро, обегая взглядом заполненную людьми комнату: - Итак, лорд Грох, ты видел Алую Звезду. Можешь ли ты оценить ее поверхность? Какого она размера? Скажи, она так же велика, как северный континент Перна? Д'рам, как ты считаешь, если двигаться по прямой, мы сможем облететь ее за тридцать шесть часов? Больше? Хм-м... У нас не будет поддержки наземных команд, значит, надо взять с собой много огненного камня... много весов дракона. Мастер горняков, я должен точно знать, какими запасами располагает твой цех. Здесь, в Бендене, мы обычно держали около пяти весов дракона... И в остальных Вейрах примерно столько же. Нам понадобится весь камень, который у тебя заготовлен, и все огнеметы из холдов и мастерских. Теперь, всадники, о наших делах. Конечно, мы не знаем, сумеют ли люди и драконы преодолеть такое расстояние без смертельных повреждений. Что касается самой планеты, то раз там могут выжить Нити, то и мы как-нибудь продержимся. Однако...
- Достаточно! - взревел Грох. Его лицо налилось кровью, глаза, казалось, вот-вот выскочат из орбит.
Ф'лар твердо встретил взгляд лорда, проклиная про себя его холерический темперамент. Пусть Грох убедится, что он не смеялся над ним, а говорил вполне серьезно.
- Такое предприятие, лорд Грох, потребует всех наших сил и оставит Перн полностью беззащитным... Итак, мы сделали приблизительные подсчеты и, пожалуй, ясно: снаряжать экспедицию рановато. Надеюсь, теперь ты согласен - гораздо важнее сохранить то, что мы имеем. - Ф'лар должен был покончить с этими преждевременными амбициями, даже рискуя задеть гордость Гроха. И в то же время он не мог отделаться уклончивым ответом и дать повод для обвинений в адрес всадников. Глядя прямо в глаза Гроху, он продолжал с полной серьезностью. - Я должен сам рассмотреть Алую Звезду, лорд Грох, прежде чем рискну на такой прыжок. И вождям остальных Вейров тоже надо на нее взглянуть. Я обещаю тебе, если нам удастся найти подходящие опорные точки, мы пошлем туда группу добровольцев для исследования планеты. Хотел бы я знать, почему никто не сделал этого раньше... Или, если такие попытки были, чем они закончились... - Голос его замер, и на долгое мгновение в зале воцарилась мертвая тишина.
Файр на плече Мерона стал нервно попискивать: очевидно, сильная ментальная реакция людей раздражала животное.
- Может быть, в архивах прошлого что-нибудь сообщается об этом? - громко поинтересовался Ф'лар, перекрывая писк ящерицы, шум зашаркавших ног, кашель и шорох одежд. - Лорд Грох, Форт является старейшим из холдов. Вдруг в его дальних коридорах найдется нечто весьма ценное... такое, что может пригодиться нам? Ты проверишь?
В ответ Грох коротко кивнул и сел на место, уставившись прямо перед собой. "Сумеет ли он справиться с обидой?" - мелькнуло в голове у Ф'лара.
- Не думаю, чтобы я смог оценить все трудности и риск подобного предприятия, - заметил Корман Керунский, в задумчивости растягивая слова.
- Еще один прыжок в неизвестность, да, Бенден? - спросил Ларад с печальной усмешкой.
- Я бы так не сказал, лорд Ларад, - возразил Ф'лар. - Покончить с Нитями навсегда, прямо в их мире... Эта возможность не раз обсуждалась всадниками. И мы обдумывали ее. Например, я знаю, какую территорию способен очистить один Вейр, сколько ему потребуется огненного камня и других запасов. Это напоминает подготовку к приему гостей - сколько и чего подать, чтобы накормить всех досыта. - В ответ раздались сдержанные смешки.
- Семь Оборотов назад я собрал вас тут, чтобы приготовиться к защите Перна от древней угрозы. И тогда, чтобы выжить, мы предприняли отчаянные шаги... Теперь мы снова в таком же положении - и, вдобавок, затеяли свару, отвлекающую от главной задачи. У нас нет времени, чтобы определять вину каждого или подсчитывать его убытки... Мы все еще живем под постоянной угрозой гибели, - хотя и научились лучше защищаться от нее. Напомню вам, что раньше мы нашли помощь и ответы на вопросы в старых записях, в воспоминаниях мастеров Зурга и Робинтона, в искусстве Фандарела. Вы знаете, что в заброшенных помещениях Вейров Бенден и Форт мы обнаружили странные предметы, сделанные много Оборотов назад, когда мастерство и техника древности еще не были утеряны. Может быть, это поможет теперь? - Неожиданно Ф'лар усмехнулся и добавил: - Но, откровенно говоря, я больше рассчитываю на современные мастерство и технику, на то, чего мы сумели достичь сами.
На эти слова зал ответил одобрительным гулом.
- Я имею в виду умение сообща противостоять опасности, невзирая на границы, в которые заключены каждый холд, каждая мастерская. Умение, позволяющее нам учиться друг у друга - ибо всем ясно одно простое обстоятельство: никто не сможет выжить в одиночку!
Он не мог продолжать: по крайней мере половина зала вскочила на ноги, разразившись ликующими криками. Д'рам тянул его за рукав, Г'нериш в чем-то горячо убеждал телгарского всадника, в глазах которого застыло выражение мучительной нерешительности. Ф'лар посмотрел на Гроха, прежде чем его закрыли стоявшие впереди. Властитель Форта выглядел озабоченным, но это было лучше, чем откровенная враждебность. Робинтон поймал взгляд Ф'лара и широко улыбнулся в ответ.
"Итак, события пошли своим чередом и лучше предоставить им развиваться без моего вмешательства, - решил Ф'лар. - Гости вполне способны заразить энтузиазмом друг друга - гораздо лучше, чем это могли бы сделать самые хитроумные аргументы." Он оглядел зал в поисках Лессы и увидел, что его подруга уже направилась к выходу.
Внезапно на пороге появился Ф'нор, на лице коричневого всадника светилась озорная улыбка.
- Я привез яйца файров! - громко крикнул он. - Яйца огненных ящериц!
Люди расступились, образовав проход, и Ф'нор проследовал прямо к огромному столу Совета. Все с напряженным молчанием следили, как он осторожно опустил на каменную поверхность закутанный в толстую шерстяную ткань сверток и с торжеством огляделся по сторонам.
- Утащил прямо из-под носа у Т'кула! Тридцать две штуки!
- Ну, Бенден, - произнес лорд Сэнджел из Южного Болла, - кому же ты отдашь предпочтение?
Ф'лар притворился удивленным.
- При чем тут я? Только вы сами, - он широким жестом обвел комнату, - решите, как разделить их.
Такого не ожидал никто.
- Конечно, мы передадим вам все, что знаем о файрах, и поможем обучить их. Эти создания не игрушки, не забавные домашние зверьки, - он кивнул в сторону Мерона, который ощетинился с таким обиженным видом, что его бронзовый зашипел и взмахнул крыльями. - Лорд Асгенар, у тебя уже есть два яйца файров. Полагаю, ты будешь беспристрастным судьей.
С этими словами Ф'лар покинул комнату Совета, не прислушиваясь к разгоревшемуся за его спиной спору. Он многое еще должен был сделать, но сейчас решил устроить себе небольшой отдых. Тем более, что дележ яиц надолго займет гостей. Они вряд ли заметят его отсутствие.

Глава 12

Утро в Вейре Бенден;
предрассветный час в Вейре Плоскогорье

Как только Ф'нору удалось покинуть зал Совета, он забрал из незаметной ниши в коридоре горшок с отвратительными личинками и направился в королевский вейр в поисках Ф'лара.
"Он у себя", - сообщил Кант своему всаднику.
- Спроси Мнемента, как он?
Наступила пауза. "О чем говорят драконы между собой? - с внезапным интересом подумал Ф'нор. - Про то же, что и с людьми?"
"Мнемент не беспокоится за него."
Ф'нор уловил интонацию, с которой коричневый выделил "за него", и собирался продолжить расспросы, но тут на его плечо, трепеща крылышками, опустилась маленькая Гралл. Она уцепилась хвостом за шею всадника и с радостным писком потерлась о его щеку.
- Совсем осмелела, малышка? - мысленно излучая одобрение, весело пробормотал Ф'нор.
Гралл завозилась, устраиваясь на его плече, от нее исходило ощущение

Предыдущая страница 23 Следущая страница


Странствия дракона

довольства. Она сложила крылья и вцепилась коготками в кожаную накладку, которую Брекки специально для этого нашила на левое плечо куртки Ф'нора.
В проеме спальни возникла фигура Ф'лара; заметив, что Ф'нор в одиночестве ждет его, он нетерпеливо устремился к брату.
- Ты привез личинки? Отлично. Идем.
- Обожди минуту, - попросил Ф'нор, придерживая вождя Бенден за локоть.
- Идем! У нас еще будет время поговорить. - Они направились к выходу из вейра, спустились по ступенькам, затем Ф'лар повел брата к зияющему отверстию пещеры, где в теплом песке зрел новый выводок Рамоты. - Все довольны дележом яиц? - спросил бронзовый всадник. Они шагнули в пещеру, и Ф'лар усмехнулся, когда Гралл боязливо прижалась к щеке Ф'нора.
- Ну, Грох, конечно, перекричал всех. Лорды Исты и Айгена, Уорбрет и Лоуди, великодушно уступили свою долю, заявив, что на их землях тоже водятся файры. Но Сэнджел из Южного Болла ухватил пару. Лайтол не взял ни одного.
Ф'лар вздохнул, с сожалением покачав головой.
- Я не рассчитывал, что он захочет завести файра, но все же надеялся... Конечно, это не заменит Ларта, его погибшего дракона, однако... Ну, ладно.
Они находились теперь в ярко освещенном коридоре, расчищенном совсем недавно; раньше Ф'нор здесь не бывал. Невольно посмотрев направо, он увидел, что проход в пещеру перегораживала деревянная решетка.
- А это еще зачем?
- Что? - удивленно переспросил Ф'лар. - А, это... Лесса сказала, что Рамота не любит, когда возле яиц толкаются мальчишки. И то же самое подтвердил Мнемент. - Ф'лар смущенно улыбнулся - видимо, вспомнил, как в детстве они с братом тайком пробирались запретным коридором, чтобы бросить взгляд на свернувшуюся рядом с яйцами Неморту. Потом он кивнул на освещенный проход: - Тут есть помещение, которое вполне подходит для моей цели...
- Какой?
Ф'лар колебался, задумчиво глядя на брата.
- С каких это пор ты считаешь, что я не способен сохранить секрет?
- Дело очень важное...
- Сначала скажи!
Они достигли первой комнаты заброшенного пещерного лабиринта, который нашли Джексом и Фелессан. Но бронзовый всадник не дал Ф'нору подивиться на великолепную роспись стен и превосходно сделанные сундуки и столы. Он потащил его дальше, через вторую комнату, в самое большое помещение, вдоль всех стен которого стояли глубокие каменные баки прямоугольной формы, открытые сверху. Остальные древние устройства были убраны, и от них остались только загадочные отверстия и желобки в стенах. Однако изумило Ф'нора другое: баки оказались заполнены землей, в которую были высажены разные виды трав и кустарников. Над несколькими баками поднимались колосья зерновых, которые росли и на полях холдов; в одном, самом большом, тянулись саженцы лунных деревьев.
Ф'лар жестом попросил передать горшок с личинками, и Ф'нор с готовностью протянул брату свою добычу.
- Теперь я положу немного личинок во все, кроме этого, - произнес Ф'лар, указывая на отдельно стоящий бак средних размеров. Затем он начал распределять по каменным емкостям извивающихся личинок.
- Что ты хочешь проверить?
Многозначительный взгляд брата напомнил Ф'нору те времена, когда они, мальчишками, замышляли очередную проказу.
Он ухмыльнулся.
- Так что же ты хочешь проверить?
- Во-первых, смогут ли эти личинки с юга размножаться в почве северного материка, среди наших растений...
- И?..
- ...что они будут так же способны уничтожать Нити, как в западных болотах Южного Вейра.
Со смешанным чувством надежды и отвращения братья наблюдали, как шевелящиеся беловатые комья стали распадаться на части, потом каждая личинка начала буравить ход, зарываясь в мягкую темную почву.
Ф'нор в растерянности прикрыл ладонью глаза; картины прошлого поплыли под его сомкнутыми веками. Он видел Ф'лара-подростка, убеждавшего его пробраться в большую пещеру и бросить взгляд на загадочную площадку рождений. Потом Ф'нор увидел брата взрослым, в помещении Архивов, окруженного стопками старых пергаментов... когда он заявил, что можно прыгнуть назад через межвременной Промежуток и отбить атаку у Нерата... Теперь осталось только представить реакцию Ф'лара, когда он, Ф'нор, изложит ему дерзкую просьбу... о Канте, готовом бороться с бронзовыми за благосклонность Вирент...
- Но мы не видели, что на самом деле происходило там с Нитями, - сказал он, вынырнув из воображаемых глубин пространства и времени.
- А что еще могло с ними случиться в этих болотах? Ты же знаешь, падение длилось четыре часа, а мы захватили только вторую половину атаки. Ты сам видел отметки на деревьях и кустарнике. Ты видел почву, кишащую этими личинками.. И я подозреваю, что сегодня ты долго копался в земле, чтобы набрать полный горшок. Они, похоже, подымаются на поверхность только во время падения Нитей... В конце концов, ты можешь вернуться туда сквозь временной Промежуток и увидеть все еще раз.
Ф'нор скорчил гримасу, припомнив, что ему действительно пришлось потратить немало времени, чтобы наполнить горшок. Неприятные минуты... Каждый его нерв был натянут как струна - патруль Т'кула мог в любой момент свалиться сверху... Он помассировал пальцами висок.
- Но как мы сможем проверить это? Нити пока не собираются падать над Бенденом...
- Сегодня в полдень начнется атака между Телгаром и Руатом. Ты будешь там... и попробуешь изловить несколько Нитей.
Если бы Ф'нор не заметил насмешливого огонька в глазах брата, то решил бы, что тот сошел с ума.
- Не сомневаюсь, ты уже придумал, как отколоть такую штуку, - с едкой иронией сказал он.
Ф'лар отбросил со лба прядь волос.
- Ну, я готов выслушать любые предложения...
- Очень любезно с твоей стороны... если учесть, что я рискую своей шкурой.
- Кант и Гралл помогут...
- Если вконец сойдут с ума...
- Мнемент все объяснит Канту...
- Полезная мысль...
- Я не стал бы просить тебя, если бы мог справиться сам! - Ф'лар стиснул зубы
- Я знаю! - с силой произнес коричневый всадник и вдруг лукаво ухмыльнулся: он был уверен, что сделает это!
- Отлично, - Ф'лар улыбнулся в ответ. - Ты должен двигаться низко, рядом с королевами. Выбери хороший, плотный клок и следуй за ним к земле. Кант отлично летает. Он сможет приблизиться настолько, чтобы ты мог дотянуться до сгустка кузнечным ковшом с длинной рукояткой. Знаешь, такими разливают металл. А Гралл разделается с любой Нитью, которая попытается зарыться в почву. Ничего другого я не сумел придумать. Конечно, если мы будем сражаться где-нибудь над каменистым плато... но и тогда...
- Ну хорошо, допустим, я поймаю живую Нить, - коричневый всадник вздрогнул, воочию представив себе такую перспективу, - и допустим, что эти личинки действительно уничтожат ее. Что тогда?
На губах Ф'лара появилась едва уловимая улыбка; он широко развел руки, словно хотел обнять весь Бенден, весь северный материк, весь Перн.
- Тогда, о брат мой, славный сын моего отца, мы начнем бочками высеивать эти прожорливые личинки и распространим их по всей планете.
Ф'нор стиснул кулаки на поясном ремне. Пожалуй, сегодня вождь Бендена склонен к фантазиям...
- Нет, я не фантазирую, Ф'нор, - бронзовый всадник присел на краешек ближайшего бака. - Если мы сумеем использовать их, - он положил ладонь на опустевший горшок, словно тот был краеугольным камнем его теории, - то Нити могут падать когда и где им угодно. И это не приведет к панике и опустошению, которые постоянно грозили нам. - Он задумчиво опустил голову, потом посмотрел прямо в лицо Ф'нору.
- Подумай, в наших Архивах и в записях арфистов нет ничего даже отдаленно намекающего на такие события... Почему? И почему мы так долго осваивали северный континент? Я не раз задавал себе этот вопрос... Ведь если население Перна росло так же, как последние четыреста Оборотов, то за тысячелетия люди должны были заполнить материк от моря до моря, Наконец, почему никто не пытался достичь Алой Звезды - если для дракона это всего лишь один прыжок в Промежутке?
- Лесса рассказывала мне о требованиях Гроха, - заметил Ф'нор, пытаясь в то же время осмыслить удивительные вопросы брата.
- Дело не только в том, что мы не могли увидеть ее поверхность, не могли получить ориентиров для прыжка, - настойчиво продолжал Ф'лар. - У людей далекого прошлого были нужные приборы. Они сумели надежно сохранить их... Даже Фандарел не знает, каким образом. Но для кого они их сохраняли? Возможно, для нас? Для тех времен, когда мы сумеем справиться с последним препятствием?
- И что же ты называешь последним препятствием? - саркастически спросил Ф'нор, подумав сразу о девяти или десяти.
- Их пока немало, я знаю, - согласился Ф'лар и стал загибать пальцы: - защита Перна на время отсутствия Вейров - возможно, для нее достаточно этих личинок в почве и хорошо организованных наземных команд. Размеры и интеллект драконов - достаточный, чтобы они поняли нашу цель. Ты, конечно, заметил, что наши звери больше и сообразительнее тех, что пришли с Древними. И если предположить, что драконы были выведены для решения этой задачи из созданий, подобных твоей Гралл, то нужно немало времени, чтобы они достигли огромных размеров. Возьми, к примеру, длинноногих бегунов, с которыми столько лет возился мастер скотоводов... Эта работа начата четыреста Оборотов назад! Г'нериш говорил мне, что в старые времена таких животных не существовало.
Нечто странное звучало в интонациях Ф'лара, внезапно осознал Ф'нор, - какая-то неуверенность, словно вождя Бендена самого смущали эти крамольные мысли... Но разве главная цель всадников не в том, чтобы полностью и навсегда очистить небеса Перна? Или же нет? Собственно, ни в одной строке обучающих баллад и саг подобных утверждений не встречалось; баллады напоминали, что всадники должны защищать и охранять Перн во время Прохождения Алой Звезды. Защищать и охранять - но не больше; нигде ни намека даже на времена, когда Нити навсегда исчезнут.
- Может быть, мы достигли высшей точки своего развития, момента, запланированного тысячи Оборотов назад? - тихо произнес Ф'лар. - Посмотри, сколько совпадений... Резко выросшее население, изобретения Фандарела, открытие этих комнат и приборов, личинки с Южного материка - все, все...
- Кроме одного, - медленно сказал Ф'нор. В этот миг он ненавидел себя.
- Чего? - задумчивая теплота в голосе Ф'лара исчезла; свой короткий вопрос он задал сухим холодным тоном.
- Брат мой, мудрейший из сыновей моего отца, - начал Ф'нор, глубоко вдохнув сухой воздух подземелья, - если всадники очистят Алую Звезду от Нитей, то какова дальнейшая цель их существования?
Ф'лар поднялся на ноги; лицо его было бледным и разочарованным.
- Ну, надеюсь, ты ответишь и на этот вопрос, - продолжал Ф'нор, старательно избегая взгляда брата. - А сейчас... где этот ковш с длинной рукояткой, которым я должен поймать Нить?
Еще несколько минут они обсуждали детали предстоящей операции и меры по сохранению тайны - лишь Лесса с Рамотой были в нее посвящены. Затем братья расстались, заверив друг друга, что отправляются завтракать и отдыхать.
Хотя Ф'нору импонировала дерзость замысла Ф'лара, он ясно видел ожидавшие его трудности и риск. Его немного угнетало и то, что он не успел обсудить с братом идеи собственного нововведения. Правда, полет коричневого с королевой теперь представлялся ему гораздо меньшим бунтарством, чем коренные изменения традиций Вейров, задуманные Ф'ларом. Если исходить из собственных теорий Ф'лара, касающихся получения здорового потомства, главными факторами являлись размеры и интеллект дракона. Если коричневый достаточно силен и сумеет обогнать бронзовых в брачном полете - что ж, значит, королева достанется ему. Дело удачи, в конце концов, и вряд ли его стоит рассматривать как серьезный проступок. Утешаясь подобными мыслями, Ф'нор направился в Нижние Пещеры, чтобы посмотреть, не отыщется ли у кого-либо из помощниц Маноры ковша наподобие кузнечного. Затем он вернулся к себе. Кто-то - вероятно, Манора, - навел порядок в его вейре, пока он был в Южном. На постели лежали новые мягкие шкуры, деревянные стулья и стол лоснились от воска, стенную нишу заполняла чистая одежда. Кант сообщил, что песок, скопившийся на его каменном ложе, убран и больше не натирает ему кожу на животе.
С благодарным вздохом Ф'нор растянулся на шелковистых шкурах. Подживающая рана на руке чесалась, и он поскреб шрам через повязку.
"От зуда хорошо помогает масло, - посоветовал Кант. - Поврежденная шкура может треснуть в Промежутке."
"Успокойся, парень. У меня не шкура, а кожа", - сообщил Ф'нор коричневому.
В комнате появилась Гралл и, изо всех сил работая крыльями, зависла над Ф'нором. Поток прохладного воздуха коснулся лица Ф'нора. Ящерка была любопытной; Ф'нор и сейчас ощущал, как от нее исходит это чувство - со слабой примесью тревоги и настороженности.
Он улыбнулся, стараясь мысленно успокоить файра. Сверкающие глаза Гралл стали вращаться медленнее; она поднялась к потолку и приступила к благосклонному осмотру жилища Ф'нора. Коричневый всадник услышал ее возбужденный писк, когда она обнаружила бассейн; затем раздался плеск воды и довольное жужжание. Он прикрыл глаза. Нужно было отдохнуть. И не хотелось бы думать о том, что предстоит после полудня.
Если личинки действительно пожирают Нити, и если Ф'лар сумеет склонить напуганных лордов и мастеров в пользу своею решения, что тогда? Эти люди не глупы... Они понимают, что безопасность Перна не может больше зависеть только от всадников... Конечно, они согласятся. И чем же будут заниматься они, благородные защитники планеты? Что они станут есть? Немало лордов - Грох, Сэнджел, Нессел, Мерон и Винсет - тут же перестанут платить десятину. А какие товары может предложить Вейр мастерским и холдам в обмен на их продукцию? Сам Ф'нор был бы не прочь изучить какое-нибудь ремесло, но он понимал, что многие проекты Ф'лара рухнут без материальной поддержки. Скажем, их первое поселение на Южном материке, благодатный климат которого так подходит для разведения драконов... Неужели все это достанется Древним?
Возможно, Ф'лар надеется, что отношения с Т'кулом со временем наладятся? Или же... Да, конечно, они ведь не имеют представления, насколько велик Южный континент! На западе, за пустынями и болотами, и на востоке, за неизвестными, неисследованными морями, могут лежать новые плодородные земли. Ф'лар... Знает ли он больше, чем говорит?
Жалобный щебет Гралл раздался возле уха. Ящерка вцепилась в толстый шерстяной плед, прикрывавший плечи Ф'нора, после купания ее шкурка отливала золотом. Он погладил нежную кожу спины, стараясь сообразить, нуждается ли она в смазке. Гралл росла - но далеко не с такой скоростью, как драконы в первые недели после появления на свет.
Не иначе, как ящерку взволновали его мысли. Нужно успокоиться... Он коснулся разума Канта - большой коричневый спал. Это утешительно.
Ф'нор устроился поудобнее и снова закрыл глаза. Гралл перестала чирикать, и вскоре он почувствовал на своей груди теплое тело файра. Как там Брекки? Что она делает сейчас в новом своем жилище, в Плоскогорье? Лицо девушки всплыло перед всадником. Не такое, каким Ф'нор запомнил его в последний раз - сердитое, озабоченное поспешными сборами, когда Т'кул свалился на голову ничего не подозревавших обитателей Южного... Он видел ее нежную, ласковую улыбку... ее глаза, полные любви... Скоро она сбудет с ним... будет с ним... навсегда... навсегда... Сквозь охватившую его дрему Ф'нор подумал, что Брекки еще спит. Там, в Вейре Плоскогорье, еще ночь...

Но Брекки не спала. Она пробудилась рано, как привыкла в Южном, где окружавшая ее темнота была не холодным безмолвным мраком одной из внутренних пещер Вейра, но полной очаровательного уединения южной ночью. Берд, бронзовый самец, тоже встрепенулся; его сияющие глаза были единственным источником света в темной комнате. Он тревожно свистнул. Брекки погладила файра и прислушалась к Вирент. Но ее королева спала глубоким сном на своем каменном ложе.
Брекки расслабилась, пытаясь тоже уснуть, но безуспешно. В Вейре Плоскогорье еще царила глубокая ночь, но в Южном уже разгорался рассвет - и она подчинялась привычному ритму. Девушка со вздохом поднялась и погладила Берда, который беспокойно возился рядом. Файр последовал за ней в бассейн; взбивая крыльями теплую воду, он резвился среди хлопьев пены от моющего песка; затем вспорхнул на скамью, поднял голову и испустил одну из тех мягких музыкальных трелей, что так изумляли Брекки.
В общем-то было неплохо подняться рано и, пока никто не отвлекает, приступить к делам. У людей, переселившихся на новое место, возникает немало проблем, и Брекки решила заняться самыми неотложными. Здесь было мало пищи, особенно свежей. Т'кул оставил только старых, жилистых быков, самую плохую обстановку, ухитрился увезти запасы одежды, шерсти, кожи, вина. К тому же он ловко воспрепятствовал попыткам обитателей Южного раскрыть двери своих складов. О, если бы у нее было хотя бы два-три часа!
Брекки вздохнула. Очевидно, эта Мерика еще хуже управлялась с хозяйством Вейра, чем Килара - повсюду следы такого запустения... Помогут ли им окрестные холды? Возможно, Ф'лар замолвит слово, и они получат хотя бы самое необходимое... Нет, с просьбами не стоит торопиться. Вначале она проверит и пересчитает все, что здесь осталось, выяснит первоочередные нужды, посмотрит, с чем они могли бы справиться сами... Внезапно Брекки осенило: кажется, ей придется привыкнуть к совершенно новой жизни, зависящей от щедрости холдов. В Южном у них было так много всего, к чему можно приложить руки... Словно в мастерской ее отца.
- Ясно одно, - пробормотала Брекки, - Килара ничего не станет делать!
Она натянула кожаный полетный костюм, который был теплее и не так стеснял движения, как длинное платье, Возможно, придется весь день копаться в кладовых и в Нижних Пещерах..
Ей очень не нравился остролицый Мерон, лорд Набола. Не хотелось бы оказаться в долгу у такого человека. Впрочем, посмотрим... и постараемся обойтись без его помощи.
Вирент слабо шевельнула хвостом, когда Брекки проходила мимо. Королева спала так глубоко, что девушка даже не замедлила шагов, чтобы привычно коснуться ладонью гладкой шеи. Вчера ее дракону пришлось поработать. Вчера... Неужели это было только вчера?
Пролетая мимо королевы, Берд самодовольно зачирикал. Брекки рассмеялась - этот лакомый кусочек был великоват для малютки-бронзового. Файр тряхнул крыльями, капельки воды упали ей на лицо. Вода... да, конечно, вода! Ей надо проверить озерцо, лежащее в котловине Вейра. Ранелли сказала вчера, что вода в нем плохая - нарочно испорчена людьми Т'кула.
Как приятно было выйти на свежий, живительный воздух с привкусом ночного морозца! Брекки сделала глубокий вдох, бросила взгляд на фигуру часового у Звездной Скалы и поспешила по лестнице к Нижним Пещерам. Угли в печах уже подернулись пеплом, но котел с водой был еще достаточно горячим. Она заварила кла, разыскала хлеб и фрукты для себя и немного мяса для Берда.
Позавтракав и заправив маслом светильники, Брекки отправилась в кладовые и приступила н раскопкам. Берд преданно сопровождал ее, выбирая себе подходящий насест в тех местах, где она развивала особенно кипучую деятельность.
Четырьмя часами позже, когда Вейр начал пробуждаться, она уже провела ревизию имевшихся запасов. Брекки переполняло презрение и прежней домоправительнице Плоскогорья. Ее мучило подозрение, что лучшие ткани и кожи - как, впрочем, и вина - были переправлены на юг или загадочно осели в ближайших холдах.
Озеро действительно оказалось заваленным кухонными отбросами, и его требовалось очистить. По крайней мере, несколько дней из него нельзя будет брать воду. А под руками не было никакой приличной емкости, чтобы привезти воды из ближайшего горного источника. Посылать дракона с парой горшков - пожалуй, это выглядит глупо. Так она и сказала Т'бору и Киларе.
- Я привезу бочонки из Набола, - заявила Килара, отвлекаясь на миг от многословного осуждения мелочности Т'кула.
Брекки понимала, что Т'бор не в восторге от подобного решения. Однако у него хватало других дел и не оставалось времени на препирательства. "Во всяком случае, - решила Брекки, - Килара проявила хоть какой-то интерес к делам Вейра."
Итак, Килара взмыла над чашей Плоскогорья, И ее Придита сверкнула золотом в лучах восходящего солнца. Вскоре Т'бор с несколькими Крыльями отправился в облет территории; ему надо было познакомиться с ориентирами на местности, расставить наблюдательные посты и наметить маршруты патрулирования. Брекки и Ванира с помощью Пильгры, единственной золотой всадницы Плоскогорья, решившей остаться, занялись самыми неотложными делами. Они отправили подростков чистить озеро, а юношей постарше послали за свежей водой и припасами.
Занятая пересчетом мешков с мукой, Брекки не услышала первого крика проснувшейся Вирент. Берд с тревожным свистом поднялся в воздух и начал кружить около девушки, пытаясь привлечь ее внимание.
Брекки коснулась сознания Вирент и застыла, пораженная диким всплеском эмоций. Встревожившись, она бросилась к лестнице. Что могло приключиться с ее королевой, которая еще недавно так мирно спала? В одном из коридоров Нижних Пещер Брекки столкнулась с Пильгрой; глаза ее горели возбуждением.

Предыдущая страница 24 Следущая страница


Энн Маккефри

- Вирент готова подняться, Брекки! Она идет к площадке для кормления. Я вызвала обратно всадников! Ты знаешь, что делать?
Брекки замерла, уставившись на молодую женщину. Потом, словно в трансе, позволила Пильгре проводить ее на дно чаши. Когда они подбежали к песчаной площадке, Вирент уже с криком металась над ней Испуганные животные бросились врассыпную, добавляя напряжения своим паническим ревом.
- Давай, Брекки! - подтолкнула девушку Пильгра. - Помни, ей нельзя есть! Она не сможет долго летать!
- Помоги мне! - с мольбой пробормотала Брекки.
Пильгра обняла девушку за плечи, странная улыбка блуждала на ее губах.
- Не бойся... Это чудесно!
- Я.. я не могу!
Пильгра встряхнула ее.
- Ты сможешь, конечно, сможешь. Ты должна! Я сейчас подыму свою Сегрит. И Ванира тоже отправилась подальше со своей королевой.
- Отправилась подальше?
- Конечно. Не будь глупышкой. Сейчас тут не должно быть других королев. Вот только Килара с Придитой застряли в Наболе. Слишком близко...
И Пильгра, в последний раз подтолкнув Брекки, побежала к своей королеве.
Внезапно рядом с Брекки очутилась Ранелли. Старуха крепко схватила ее за локоть, другой рукой отгоняя файра, который возбужденно метался над ними.
- Убирайся прочь, прочь! А ты, девушка, держи свою королеву! Держи ее, или тебе не бывать Госпожой Вейра! Не давай ей наедаться!
Воздух наполнился плеском крыльев - бронзовые вернулись. И Брекки поняла, что неизбежное должно свершиться. Только она может помочь Вирент! Девушка шагнула к площадке, туман плыл у нее перед глазами. Она ощущала нарастающую чувственность бронзовых, выжидательное внимание коричневых, голубых и зеленых, которые расселись на карнизах своих вейров, готовые наблюдать за спектаклем.
- Ф'нор! Ф'нор! Что мне делать? - простонала Брекки.
Затем она поняла, что Вирент ринулась вниз, прямо на неповоротливого самца - незнакомая, непокорная Вирент, которую вели сейчас только голод и жажда крови.
- Она не должна есть! - раздался чей-то крик.
Кто-то крепко схватил ее за руки:
- Не позволяй ей есть, Брекки!
Но Брекки уже была с Вирент, вместе с ней ощущая непреодолимое желание впиться в теплое сырое мясо, почувствовать вкус крови во рту и благодатную тяжесть пищи в желудке. До сих пор Брекки и представить себе не могла, что когда Вирент поднимется в полет, она, Брекки, будет охвачена эмоциями и вожделениями своего дракона - вопреки всему, во что верила и чем гордилась.
Вирент разодрала тушу животного, и теперь Брекки боролась с ней, не позволяя вонзить зубы в теплую плоть. Она сражалась - и победила, используя всю мощь нерушимой связи, всю силу любви, объединявшую ее с золотой королевой. Когда Вирент взмыла над окровавленными останками, Брехни на мгновение почувствовала тяжелый, жаркий запах мужских тел. Она подняла голову, неистовым взглядом скользнув по лицам сгрудившихся вокруг бронзовых всадников. Внимание всех было сосредоточено на площадке - внимание и какой-то странный, чувственный интерес, до неузнаваемости искажавший знакомые лица.
- Брекки! Следи за ней! - раздался яростный рев над ее ухом, и чьи-то пальцы сжали локоть, словно клещами.
Это было неправильно! Все было неправильно! Зло сжав губы, она глухо застонала, мысленно изо всех сил взывая к Ф'нору. Он сказал, что придет... Он обещал, что только Кант догонит Вирент... Кант! Кант!
Вирент уже подбиралась к горлу животного - но не для того, чтобы напиться крови. Нет, она жаждала мяса, теплого мяса!
Две воли, две силы вновь вступили в поединок над истоптанным, залитым кровью песком. И Брекки, истерзанная, израненная, как плоть мертвого животного, опять победила. Но что возьмет верх в ее собственной душе? Вейр или мастерская? Она цеплялась за надежду, что появится третья возможность - придет Ф'нор.
Вирент высосала кровь из четвертого быка; ее золотистая шкура, казалось, начала светиться. Внезапно она подпрыгнула и взмыла ввысь. Торжествующий рев раскатился над чашей Вейра; звуки, отразившись от скалистых стен, болезненно ударили в уши. Бронзовые ринулись вверх, поток воздуха от их крыльев бросил пыль и песок в лица столпившихся у площадки людей.
Но Брекки не сознавала ничего; она была с Вирент. Она вдруг стала самой Вирент и, бросив презрительный взгляд на бронзовых, пытавшихся ее догнать, устремилась ввысь, на восток, подымаясь над горами и равнинами, пока земля внизу не стала пестрым серовато-желтым ковром, расшитым сияющими на солнце ниточками рек и блестящими глазами озер. Вверх и вверх мчалась она, подымаясь над облаками, туда, где холодный разреженный воздух не ограничивал скорости полета.
А затем из облачного моря внизу вынырнул другой дракон. Королева, как и она сама, сверкающая ярким золотом. Королева? Она собирается перехватить ее самцов? Драконов, которые принадлежат только ей, Вирент?
Протестующе вскрикнув, Вирент бросилась на соперницу; ее тело, расслабленное в полете, напряглось в предчувствии схватки, когти угрожающе растопырились.
Но золотая, преградившая путь Вирент, легко отклонилась в сторону, затем повернулась, и когти ее прочертили кровавый след на боку молодой королевы. Удар был нанесен с такой стремительностью, что Вирент не успела защититься. Она почувствовала боль, унижение, страх - и, пытаясь прийти в себя, скользнула вниз, в спасительный полумрак облаков! Бронзовые парили в небе, испуская трубные скорбные вопли. Они хотели продолжить любовную игру; сила, бурлившая в их телах, искала выхода. Королева - это была Придита - призывно качнула крыльями самцам, торжествующим криком возвестив победу над соперницей.
Ярость затмила боль унижения, и Вирент рванулась вверх. Она взмыла над облаками, пронзительно протрубив свой вызов сопернице, свой призыв самцам.
Ее соперница была здесь, ниже Вирент! Молодая королева сложила крылья и камнем ринулась на врага - так стремительно, словно в воздухе промелькнула золотая молния. Ее атака была столь неожиданной и быстрой, что Придита не сумела избежать столкновения. Когда лапы Вирент сомкнулись на ее спине, Придита скорчилась от боли, кончики крыльев попали меж когтей, и она никак не могла освободить их. Обе королевы, сцепившись, падали, подобно горящим Нитям, прямо на остроконечные скалистые вершины. Бронзовые сопровождали их, оглашая воздух безумным трубным ревом.
Внезапно Придита освободила крылья и отчаянно рванулась вперед. Когти Вирент оставили зияющие рани на ее плечах, но она выиграла высоту. В следующий момент Придита обрушилась на незащищенную голову молодой королевы, нацелив удар прямо в ее сверкающий глаз.
Ужасный крик Вирент потряс небеса - и, словно в ответ на него, в воздухе появились другие королевы. Их плотная группа немедленно разделилась - одни последовали за Придитой, другие сомкнулись вокруг Вирент.
Будто живая сеть неумолимо сужалась вокруг молодой королевы, оттесняя ее от Придиты. Но Вирент, яростная, разгневанная, чувствовала только одно - ее лишают мести, лишают победы над врагом! Лишь один путь бегства оставался у нее - и, сложив крылья, она упала вниз, вырвалась из кольца и устремилась к королевам, окружавшим соперницу.
Вирент скользнула над золотыми телами, над треугольниками взбивающих воздух крыльев. Еще мгновение - и ее когти глубоко вонзились в спину Придиты, а зубы впились в шею старшей королевы. Теперь они снова падали. Крылья Вирент слабо трепетали; она не делала попыток замедлить опасный, стремительный спуск. Она не обращала внимания на тревожные крики других королев, на кружившихся рядом бронзовых... Затем кто-то схватил ее и с чудовищной силой потянул вверх...
Правый глаз Вирент был залит кровью. Она выпустила свою жертву и повернула голову, пытаясь разглядеть новую опасность. Теперь она видела блеск огромного золотого тела королевы, поддерживающей Придиту. А над ней... над ней - Кант! Кант? Предатель! Вирент яростно зашипела. Она была уже не в состоянии понять, что коричневый дракон пытался спасти ее от верной смерти на вершинах скалистых утесов, что Рамота из последних сил тормозит их стремительное падение...
Внезапно челюсти Придиты сомкнулись на шее Вирент - рядом с плечом, там, где проходила главная артерия. Предсмертный крик молодой королевы оборвался последним судорожным вздохом. Израненная врагом, потерявшая надежду на друзей, Вирент отчаянно ринулась в Промежуток. И Придита, смертельной хваткой сжимавшая шею соперницы, канула во тьму вместе с ней.
Берд, бронзовый файр, появился перед Ф'нором в тот момент, когда он уже собирался присоединиться к Крыльям, вылетающим на западные луга Телгара. Вначале коричневый всадник, удивленный появлением крошки-бронзового в Бендене, так далеко от его хозяйки, не понял, чем это вызвано. Зато Кант понял сразу.
"Вирент поднялась!"
Забыв обо всем, Ф'нор бросился вслед за Кантом к карнизу. Гралл спланировала на его правое плечо, туго обхватила хвостом за шею - Ф'нор дернул головой, пытаясь ослабить захват. Теперь Берд не мог устроиться на привычном месте - и они потеряли несколько драгоценных мгновений, пока Кант убеждал бронзового файра, что левое плечо ничем не хуже правого. Наконец, Берд уселся. Кант ринулся с карниза с таким чудовищным ревом, что сверху, с утесов, откликнулся Мнемент, а Рамота протяжно затрубила со своего лежбища на площадке рождений.
Ф'нор не думал сейчас о причине столь необычного поведения своего дракона. Он резко послал Канта вверх, пытаясь прикинуть, сколько времени понадобилось маленькому файру, чтобы добраться в Бенден, долго ли Вирент будет пить кровь, и какие бронзовые драконы сейчас находятся в Плоскогорье. Он благословлял судьбу, что Ф'лар с Т'бором не объявили этот полет открытым. С несколькими бронзовыми Кант не мог соперничать.
Когда они вынырнули из Промежутка над Вейром Плоскогорье, Ф'нор понял, что оправдались его худшие ожидания. Площадка для кормления была залита кровью, но королевы там не было. Как и бронзовых драконов, расположившихся на скалистых вершинах Вейра.
Не дожидаясь приказа, Кант с головокружительной скоростью направился вниз.
"Берд знает, где Вирент. Он поведет меня."
Малыш бронзовый перебрался на шею Канта, вонзившись крохотными коготками в толстую кожу. Ф'нор соскользнул с плеча дракона на землю и бросился в сторону, освобождая пространство для взлета.
"Придита тоже поднялась!" - эта мысль и резкий вскрик одновременно достигли его. Со скал ответили другие драконы, в тревоге расправляя крылья.
- Сообщи Рамоте! - закричал Ф'нор; на мгновение он застыл, парализованный ужасом. - Сообщи Рамоте! Подыми всех бронзовых! - Он повернулся к людям, потоком хлынувшим из Нижних Пещер: - Придита поднялась! Где Т'бор, Килара? Где Пильгра? Ванира? - Ф'нор бросился к вейру Брекки, расталкивая столпившихся вокруг.
"Придита поднялась! Как это могло случиться? Даже самая глупая из золотых всадниц знает, что нельзя оставлять своего дракона в Вейре, когда другая королева подымается в брачный полет... Как могла Килара..."
- Т'бор!
Ф'нор взлетел по короткому лестничному маршу к помчался по коридору; стремительный бег толчками боли отдавался в раненой руке. Но боль разогнала туман, окутывавший его разум, и когда он ворвался в пещеру вейра, паника уже улеглась. Его остановил гневный крик Брекки; окружавшие ее бронзовые всадники выглядели растерянными.
- Что она здесь делает? Как она посмела! - голос Брекки дрожал от ярости и страстного, необоримого желания. - Это мои драконы! Как она смеет! Я убью ее! Убью! - Ее возгласы прервались криком боли; Брекки сложилась почти пополам, выставив вперед правое плечо, словно хотела защитить голову.
- Мой глаз! Глаз! Глаз! - Она прижала ладонь к правому глазу, тело ее дергалось, словно в припадке падучей болезни, послушное перипетиям далекой схватки в воздухе.
- Убью! Я убью ее! Нет! Нет! Я не дам ей уйти! Прочь, убирайтесь прочь! - Внезапно лицо Брекки побледнело, она скорчилась от боли.
Бронзовые всадники зашевелились, освобождаясь от ментальной связи со своими драконами. Страх, сомнение, безнадежность читались на их лицах. Человеческий разум отчасти вернулся к ним, вступив в борьбу с эмоциями драконов, с их безумным стремлением продолжать брачный полет. Т'бор шагнул к Брекки, в глазах его вспыхнул ужас.
Но девушка все еще была во власти Вирент. На лице Брекки сиял восторг - молодая королева вонзила клыки в шею Придиты, прорвавшись сквозь охранявший ее заслон.
- Придита поднялась, Т'бор! Королевы бьются! - вскричал Ф'нор.
Один из всадников застонал; эти звуки привели в сознание двух других. Мужчины растерянно озирались по сторонам, потом нерешительно двинулись к Брекки, корчившейся на полу.
- Не трогайте ее! - крикнул Ф'нор, отшвырнув прочь Т'бора и еще одного всадника. Он склонился над девушкой, но ее одичавшие глаза, казалось, не замечали ни его, ни остальных людей в вейре.
Внезапно тело Брекки выгнулось, левый, широко раскрытый глаз загорелся торжеством, губы приоткрылись, рот раскрылся, затем зубы сжались опять, стискивая невидимую добычу. Она захрипела, склонив голову и правому плечу; ужас, ненависть, отчаяние мелькнули на лице девушки. Она забилась в конвульсиях, снова глухо вскрикнула - последним, смертельным криком, полным безнадежности и боли. Прикрыв горло одной рукой, Брекки словно отталкивала другой неумолимого врага. Вдруг ее тело затрепетало в агонии; с воплем, больше похожим на всхлип, она судорожно вытянулась и замерла. Глаза девушки неподвижно уставились в потолок, но душа Брекки, - измученная, истерзанная, - снова светилась в них. Затем веки ее сомкнулись.
Ф'нор поднял ее на руки. Казалось, каменные стены вейра дрожали от скорбных криков драконов.
- Т'бор, пошли кого-нибудь за Манорой, - хрипло сказал коричневый всадник. Он понес Брекки к постели, удивляясь, каким невесомым стало ее тело - словно плоть внезапно испарилась, растаяв под сводом пещеры. Прижимая ее к груди, он коснулся пальцами тонкой шеи, пытаясь нащупать пульс. Он бился - но слабо, очень слабо.
Что же произошло? Как могла Килара допустить, чтобы ее королева оказалась рядом с Вирент?
- Они ушли обе, - произнес Т'бор, шагнув в спальню и тяжело опускаясь на сундук с одеждой.
- Где Килара? Где она?
- Не знаю. Утром я отправился на патрулирование. - Т'бор потер ладонью лицо; сквозь загар проступала бледность, след пережитого потрясения. - Озеро было грязным...
Ф'нор набросил шерстяное покрывало на неподвижное тело Брекки. О каком озере толкует Т'бор? Он положил ладонь на грудь Брекки, ощущая едва слышные, редкие удары сердца.
"Ф'нор?"
Это был Кант; он позвал так слабо, жалобно, что всадник прикрыл глаза, чувствуя боль и горечь в беззвучном голосе дракона.
Внезапно его плечо сжала чья-то рука. Ф'нор поднял веки, поймав виноватый, сочувственный взгляд Т'бора.
- Больше ты ничего не сможешь сделать для нее, Ф'нор...
- Она захочет умереть. Я не дам ей! - упрямо качнул головой коричневый всадник. - Я не дам Брекки уйти!
Кант опустился на карниз, его глаза тускло мерцали. Он покачнулся в изнеможении. Ф'нор обхватил руками склонившуюся к нему голову; боль и горе пылали в сердцах человека и зверя.
"Было слишком поздно. Придита поднялась. Близко, очень близко к Вирент. Даже другие королевы не могли помочь. Я пытался, Ф'нор... Я пытался! Она... она падала так быстро! Она видела меня... Потом ушла в Промежуток... Я не сумел найти ее там..."
Они стояли рядом, безмолвные, недвижимые.
Лесса и Манора следили, как Рамота кругами спускается в чашу Вейра Плоскогорье. Получасом раньше, услышав рев Канта, Рамота покинула площадку рождений, громко призывая свою всадницу, которая потребовала объяснить ей, что происходит.
Но Ф'лар, полагавший, что Кант отправляется выполнять его поручение, успокоил Лессу. Однако вскоре Рамота сообщила им, что Вирент поднялась. Немедленно узнала она и о том, что Придита тоже поднялась, - и через Промежуток ринулась в Набол, чтобы остановить смертельную схватку королев.
Когда Вирент вместе с Придитой исчезли в Промежутке, Рамота вернулась в Бенден за Лессой и Манорой. Тоскливый крик драконов стоял над Вейром; люди уже знали о случившейся беде.
Госпожа Бендена и ее помощница шагнули на карниз, где недвижно застыли человек и дракон. Женщины тревожно переглянулись. Потом Манора покачала головой:
- Они переживут это горе вместе... Они сейчас вместе - больше, чем когда-либо прежде... - Манора снова покачала головой и быстро пошла по коридору в вейр Брекки.
Лесса посмотрела ей вслед, затем позвала Рамоту. Она не сомневалась в мудрости Маноры, но видеть Ф'нора в таком безмолвном горе... Тревога охватила ее. Ф'нор так походил на брата.
Рамота сложила крылья и низко, протяжно свистнула. Драконы, сидевшие на скалах вокруг чаши Вейра, зашевелились, выведенные этим свистом из горестного транса.
Переступив порог вейра, Лесса бросила взгляд на опустевшее каменное ложе Вирент и остановилась.
Трагедия заняла лишь несколько минут, и девять бронзовых всадников еще не вполне оправились от шока.
"Им тяжело сейчас..." - подумала Лесса с сочувствием и симпатией. Полчаса назад они взмыли на крыльях своих драконов в сияющее небо, вступив в бескровную борьбу за подругу... а потом... потом их надежды были обмануты... хуже - они потеряли двух королев! Такая беда затрагивала каждого. Какой бы дракон ни побеждал в полете, между королевой и всеми бронзовыми ее Вейра существовала невидимая, но глубокая связь.
Лесса нерешительно повернулась к выходу, собираясь поискать в Нижних Пещерах какое-нибудь стимулирующее средство, способное восстановить силы всадников. Внезапно из прохода донеслись звуки торопливых шагов и тяжелого дыхания, словно кто-то бегом мчался по коридору. Два зеленых файра ворвались в пещеру и, возбужденно чирикая, заметались под потолком. Затем на пороге появилась девочка-подросток с тяжелым подносом в руках.
- Ой! - вскрикнула она при виде Лессы. Глотая слезы, девочка попыталась присесть в вежливом реверансе и одновременно вытереть о плечо мокрый нос.
- Похоже, ты неглупый ребенок, - суховато, но не без симпатии сказала Лесса. Она, придержав край подноса, помогла девочке водрузить его на стол. - Есть тут что-нибудь бодрящее, способное поднять дух? - спросила она, кивнув на многочисленные глиняные бутылки.
- Все, что я смогла найти и... - рыдание оборвало конец фразы.
- Помоги мне. - Кивнув на ближайшего всадника, Лесса протянула ей кружку с вином. Но девочка застыла на месте, устремив взгляд на занавес, прикрывавший вход в спальню. Губы ее дрожали, слезы бежали по щекам. Наконец, она умоляющим жестом сложила ладони, сжав их так сильно, что кожа на костяшках пальцев побелела.
Лесса покачала головой.
- Тебя зовут Миррим?
Девочка кивнула, не спуская глаз с занавеса. Зеленые файры носились над ней, их печальный свист эхом отдавался в огромной пещере.
- С Брекки Манора, Миррим.
- Но... но она умрет... Она умрет! Люди говорят, что всадник умирает, когда гибнет его дракон...
- Люди говорят слишком много... - начала Лесса и смолкла. На пороге спальни появилась Манора.
- Она жива. Спит. Сейчас сон - лучшее средство. - Женщина задернула занавес и бросила взгляд на всадников. - Им тоже лучше уснуть. Их драконы вернулись? - Она шагнула вперед и заметила Миррим. - Кто это? Миррим? - Манора ласково коснулась щеки девочки. - Я слышала, у тебя есть зеленые ящерки.
"Миррим притащила сюда целый поднос", - кивнув на стол, шепнула Лесса на ухо Маноре.
- Брекки... Брекки может... - Девочка пыталась справиться с рыданиями.
- Брекки - очень разумная девушка, - бодро сказала Манора и, сунув в руки Миррим кружку, подтолкнула к всадникам. - Оставайся с ними. Этим людям нужна помощь.
Миррим, ошеломленная, заставила себя подойти к всаднику и помогла ему напиться. Пальцы мужчины тряслись, он не мог удержать кружку.
- Моя Госпожа, - прошептала Манора, - надо вызвать Предводителя Вейра. Иста и Телгар сейчас сражаются с Нитями и...
- Я здесь, - произнес Ф'лар, появляясь из коридора. - И я тоже не откажусь от глотка вина. Холод Промежутка проморозил меня до костей.
- Кажется, ты делаешь больше глупостей, чем позволяет здоровье, - заметила Леса, но на лице ее мелькнуло облегчение.
- Где Т'бор?
Манора кивнула в сторону комнаты Брекки.
- Хорошо. А где же Килара?
В голосе его ощущался ледяной холод Промежутка.
Только к вечеру в Вейр Плоскогорье вернулось какое-то подобие

Предыдущая страница 25 Следущая страница


Странствия дракона

порядка. Бронзовые драконы вернулись и поели; затем вместе со своими одурманенными лекарствами и вином всадниками погрузились в сон.
Килару тоже нашли. Точнее, ее почти силой привез зеленый всадник с наблюдательного поста вблизи холда Набол.
- Надо послать туда кого-нибудь, - сказал он с угрюмой усмешкой, - только не меня с моим зеленым.
- Рассказывай, С'горал. - Ф'лар одобрительно кивнул, понимая, какие чувства обуревают всадником.
- Она примчалась в холд утром - с какой-то историей о запакощенном озере и бочонках для воды. Мне показалось, что шкура Придиты блестит слишком ярко - ты же знаешь, у нее и раньше бывали нарушения цикла... Однако она устроилась на скале рядом с моим зеленым и, казалось, все было в порядке. Я отправился в холд - обучать жителей, как обращаться с огненными ящерицами... - Судя по тону, С'горал не был уверен, что его уроки пойдут впрок. - Килара поднялась к наболскому лорду. Позднее я увидел их файров - они грелись на солнце... на карнизе его спальни. - Всадник сделал паузу и обвел взглядом присутствующих. Выглядел он еще угрюмее, чем прежде. - Мы как раз решили немного передохнуть... И тут взревел мой зеленый. В небе, высоко, были драконы. Я знал, что это брачный полет... в таких делах невозможно ошибиться. Потом затрубила Придита. Она бросилась в долину, к лугу, где пасутся лучшие стада. Я подождал немного - думал, Килара знает, что происходит. Но ее не было видно, и я пошел посмотреть У дверей стояли телохранители. Лорд, говорят, занят, велел не беспокоить. Ну, я так его побеспокоил... и ее тоже... надолго запомнят! Но дело было сделано! Оно-то и спровоцировало Придиту... Да еще брачный полет... так близко. В общем, она тоже поднялась. - С'горал покачал головой. - Мы с моим зеленым ничего не могли поделать. Сообщили в Форт Вейр, их королевам, но... - Он беспомощно развел руки.
- Ты сделал все как должно, С'горал, - сказал ему Ф'лар.
- Мы ничем не могли помочь, - словно пытаясь избавиться от ощущения вины, повторил всадник.
- Хорошо, что ты оказался там, - заметила Лесса. - Иначе мы бы никогда не узнали, где была Килара. И чем она занималась.
- Я хотел бы знать, что с ней теперь будет? - мстительное выражение стерло остатки вины и стыда с лица С'горала.
- Разве потеря дракона - не достаточное наказание? - быстро спросил Т'бор.
- Брекки тоже лишилась дракона, - сердито возразил всадник. - Но она сделала все, что могла!
- Гнев и ненависть - плохие советчики, С'горал, когда надо принимать решение. - Ф'лар поднялся на ноги. - И у нас нет прецедентов... - Он повернулся к Д'раму и Г'неришу. - Во всяком случае, не в наше время...
- Да, гнев и ненависть - плохие советчики, - эхом отозвался Д'рам, - но в наше время такие случаи бывали. - Внезапно кровь бросилась ему в лицо. - Нам лучше прислать сюда несколько бронзовых всадников, Ф'лар. Люди и звери Плоскогорья еще и завтра не придут в себя... Но Нити падают каждый день, и ни один Вейр не должен терять бдительности... во всем.

Глава 13

Ночь в Форт Вейре - шестью днями позже

Робинтон устал; утомление, охватившее разум и сердце, было настолько сильным, что мастер арфистов даже не испытывал трепета, обычно охватывавшего его на спине дракона. Ему и в самом деле не хотелось отправляться в Форт Вейр ночью. Эти шесть дней, последовавших за трагедией в Плоскогорье, оказались нелегкими. Иногда Робинтон подумывал, что стоило бы отложить изучение Алой Звезды; для того, чтобы бросить взгляд на ее поверхность, нужно иметь ясный разум. Однако предполагаемая экспедиция была бы лучшим лекарством от депрессии, последовавшей за гибелью двух королев - и, пожалуй, ее лучше отправить побыстрее. Робинтон догадывался, что Ф'лар хочет продемонстрировать лордам искренность намерений всадников покончить с Нитями; но сам он впервые обнаружил, что не имеет об этом четкого мнения. Арфист не мог сказать, мудро ли поступает Ф'лар, начиная подготовку к экспедиции. Особенно сейчас, когда он еще не оправился от раны, полученной в Телгаре. Когда никто не знает, что делает Т'кул в Южном - и намерен ли он там вообще оставаться. Когда весь Перн потрясен битвой и гибелью двух королев. У людей хватало забот с пахотой и посевом, с кормами для скота и с защитой от Нитей, падение которых теперь трудно было предвидеть. Может, лучше выбрать другое время для похода на Алую Звезду?
Драконы вереницей мчались к Форт Вейру, и коричневый, на котором восседал Робинтон, пристроился в хвост их плавно скручивающейся спирали. Они приземлятся у Звездной Скалы, где Вансор, мастер по стеклу из цеха Фандарела, установил прибор для дальновидения.
- Тебе удастся заглянуть в эту трубу? - спросил Робинтон коричневого всадника, который был послан за ним.
- Мне? Сомневаюсь, мастер. Слишком много народа. Полагаю, я подожду своей очереди внизу.
- Вансор разбирал прибор, чтобы доставить его в Форт Вейр?
- Он был найден тут, - с гордостью сообщил всадник. - Ты же знаешь, Форт - старейший из Вейров. П'зар решил, что он останется у нас. И мастер кузнецов согласился. Его человек, Вансор, сказал, что тут есть и более веская причина - что-то связанное с углами, склонениями и высотой окружающих гор. Я этого не понимаю.
"Как и я", - подумал Робинтон. Но он надеялся во всем разобраться. Он пришел к соглашению с Фандарелом и Терри об обмене информацией между их цехами. К сожалению, Перну дорого обходилась атмосфера подозрительности, царившая во многих мастерских. Достаточно потерять Главного мастера, прежде чем он передаст секреты ремесла - и жизненно важные сведения будут навсегда утрачены. Ни сам Робинтон, ни его предшественник не скрывали своих познаний. В их цехе было пять старших арфистов, знавших не меньше Робинтона, и еще трое юношей прилежно постигали науки - чтобы обеспечить надежную преемственность Одно дело - держать в тайне опасные секреты, и совсем другое - предохранить цеховое искусство от вырождения.
Коричневый дракон приземлился на краю скалистой чаши Форт Вейра, и Робинтон соскользнул вниз по теплому плечу. Он поблагодарил зверя. Тот развернул крылья и канул вниз, во тьму чаши, освобождая место для следующего гостя.
Узкая тропинка вдоль гребня была отмечена по краям факелами. Она вела к громаде Звездной Скалы, смутно темнеющей на фоне сумрачного ночного неба. Среди собравшихся Робинтон различил массивную фигуру Главного кузнеца, полного Вансора и тонкую, гибкую Лессу.
На плоской сглаженной поверхности Звездной Скалы арфист увидел треногу, на которую была водружена труба дальновидящего устройства. С первого взгляда его простота разочаровывала - толстый, круглый цилиндр с трубкой-глазком на одном конце. Но разглядев прибор поближе, Робинтон изумился. Кузнецам придется мучиться годами, чтобы выяснить, как он устроен.
- Робинтон! Как ты? Чем занят? - протягивая руку, к арфисту подошла Лесса.
Он сжал ей ладонь, осторожно касаясь задубевшими от струн пальцами мягкой, нежной кожи.
- Размышляю о недалеком будущем, - ответил Робинтон, попытавшись придать голосу шутливый оттенок. Но не смог удержаться - спросил про Брекки и почувствовал, как пальцы Лессы в его руке дрогнули.
- Не так хорошо, как мы надеялись. Ф'нор настоял, чтобы ее перенесли в его вейр. Он очень привязан к Брекки... Не только потому, что она возилась с его раной. Манора и Миррим тоже с ней; она никогда не остается одна.
- А что с Киларой?
Лесса резко высвободила руку.
- Она жива!
Робинтон промолчал, и спустя мгновение Лесса добавила:
- Брекки была бы хорошей Госпожой Вейра... И мы надеемся, что ее способности не пропадут. Теперь уже ясно, что человек может пройти Запечатление не с одним драконом, Брекки попытает счастье с очередным выводком Рамоты. Это случится скоро...
- Я полагаю, - произнес Робинтон, осторожно подбирая слова, - не каждый согласится с подобным изменением обычаев.
Хотя арфист не мог видеть в темноте ее лица, но знал, что Лесса смотрит на него.
- Сейчас не времена Древних. К тому же они уверены, что второе Запечатление не удастся, и потому не возражают против попытки.
- Кто же тогда?..
- Ф'нор и Манора. Сопротивляются изо всех сил.
- А сама Брекки?
Лесса неопределенно хмыкнула.
- Брекки не говорит ничего. Она даже не желает открывать глаза. Не может же она все время спать! Драконы и файры говорят нам, когда она бодрствует. Видишь ли, - раздражение, мелькнувшее в голосе Лессы, доказывало, что она гораздо больше беспокоится о Брекки, чем готова показать, - видишь ли, Брекки может слышать любого дракона... Как я. Больше ни одна золотая всадница на это не способна. И все драконы слышат ее. - Лесса беспокойно шевельнулась, и Робинтон заметил в полумраке, как она в волнении всплеснула руками.
- Да, очень редкий дар... И полезный - ведь так можно выяснить, не помышляет ли она о самоубийстве.
- Нет, этого Брекки не сделает. Она родилась в мастерской, ты же знаешь, - в голосе Лессы прозвучала едва заметная нотка неодобрения.
- Я не знал, - прошептал Робинтон, покачивая головой. Он думал, что в подобных обстоятельствах -даже сама Лесса не помышляла бы о самоубийстве. И еще ему хотелось знать, каким образом такие склонности могут быть связаны с местом рождения Брекки.
- Впрочем, это ее забота. Я уверена - она не ищет смерти, так что тут не о чем говорить. Другое дело, - Лесса переплела пальцы и прижала руки к груди, - что нам нужно как-то воздействовать на нее. Мне не хочется думать о разных неприятных способах - щипать ее или надавать пощечин, чтобы добиться хоть какой-то реакции. В конце концов, мир еще не рухнул... И она может слышать других драконов. Она не потеряла с ними связи, как Лайтол.
- Ей нужно время, чтобы оправиться от шока.
- Я знаю, знаю, - раздраженно сказала Лесса. - Но у нас нет времени. Мы не можем ждать, пока она очнется.
- Лесса...
- И ты тоже... "Лесса, Лесса!" - Робинтон увидел, как ее глаза сердито блеснули в свете факелов. - Ф'нор потерял голову, как мальчишка. Манора - вся в материнских заботах о них обоих. Миррим в основном льет слезы, чем приводит в содрогание своих файров... и плохо влияет на детей и подростков в Вейре. Ф'лар...
- Ф'лар? - Робинтон придвинулся ближе, чтобы ни одно ее слово не долетело до чужих ушей.
- У него лихорадка. Не стоило ему отправляться в Плоскогорье с открытой раной. Ты знаешь, что холод Промежутка делает с ранами?
- А я надеялся, что увижу его сегодня ночью...
Лесса рассмеялась.
- Он спит. Я поила его кла... он уже не мог на него смотреть.
- И, наверное, добавила чего-нибудь? - ухмыльнулся Робинтон. - Успокоительный отвар из лишайника, полагаю?
- Да. И сделала примочку на рану.
- Он сильный человек, Лесса. Все будет в порядке.
- Ему было бы лучше, но Ф'нор... - Лесса сделала паузу, потом с улыбкой взглянула на арфиста: - Кажется, я плачусь, как всадник, потерявший дракона?
- Нет, нет, моя дорогая Лесса, уверяю тебя. Во всяком случае, мы можем считать, что Бенден представлен здесь лучшей своей половиной, - Робинтон галантно поклонился и был вознагражден еще одной улыбкой. - Знаешь, - продолжал он, - я даже чувствую облегчение, узнав, что Ф'лара сегодня тут не будет. Может быть, удастся что-нибудь придумать и удержать его от немедленной атаки на любую Нить, которую он увидит в этом... устройстве. - Арфист кивнул в сторону треноги.
- Пожалуй, ты прав, - шепнула Лесса так тихо, что Робинтон едва расслышал ее голос. - Я тоже не уверена...
Она не закончила фразу, но так резко повернулась к площадке на краю скалистого гребня, куда как раз приземлялся дракон с очередным гостем, что Робинтону все стало ясно - госпожа Бендена не одобряла намерение Ф'лара совершить немедленный рейд на Алую Звезду.
Вдруг Лесса застыла, дыхание ее стало учащенным.
- Мерон! Кажется, он решил, что здесь без него не обойдутся!
- Успокойся, Лесса! Мне он нравится еще меньше, чем тебе, но я предпочитаю держать его в поле зрения... Надеюсь, ты понимаешь, что я имею в виду?
- Но зачем он сюда заявился? Его влияние на остальных лордов ничтожно...
- Моя дорогая госпожа, учитывая влияние, которым он пользуется в других сферах, берусь утверждать, что ему не нужна поддержка остальных лордов, - усмехнулся Робинтон.
Однако и его поразила наглость человека, рискнувшего показаться на публике спустя всего шесть дней после того, как он приложил свою руку к гибели двух королев.
Повелитель Набола с непробиваемым нахальством двинулся прямо к центру собрания, к треноге с инструментом. Он шагал широко, уверенно, и бронзовый файр на его плече развернул крылья, чтобы сохранить равновесие. Внезапно ящерица зашипела, словно ощутила всеобщую неприязнь, направленную на ее господина.
- И эта... эта нелепая труба - тот самый невероятный прибор, который покажет нам Алую Звезду? - протягивая руку к дальновидящему устройству, язвительно вопросил наболский лорд.
- Не прикасайся к нему, мой господин, прошу тебя, - Вансор рванулся вперед, схватив Мерона за кисть.
- Что ты сказал? - шипение ящерицы было не менее угрожающим, чем тон Мерона. Высокомерное негодование исказило его черты; в пляшущем свете факелов казалось, что властитель Набола злорадно ухмыляется.
Из темноты, оттеснив в сторону помощника, шагнул Фандарел.
- Инструмент установлен в необходимую для наблюдений позицию. Если его сдвинуть, пропадет труд многих часов.
- Если он установлен для наблюдения, то почему же мы не наблюдаем? - спросил наболский лорд, вызывающе оглядев столпившихся вокруг людей. Он кивнул Вансору: - Ну? Что ты собираешься делать с этой штукой?
Вансор бросил взгляд на огромного кузнеца. Тот едва заметно кивнул головой, и его помощник со вздохом облегчения шагнул в сторону, уступая главенство мастеру. Фандарел осторожно коснулся пальцем маленького ребристого колечка на конце трубы, выступавшей из большого цилиндра.
- Смотреть надо здесь. И пользуйся тем глазом, который лучше видит.
Пренебрежительный тон кузнеца - равно как и отсутствие титула - не прошли мимо внимания лорда Набола. Казалось, он готов потребовать объяснений. "Если бы такое позволил себе Вансор, - мелькнуло в голове Робинтона, - этот мерзавец не колебался бы ни секунды."
Губы Мерона сжались в тонкую ниточку, и он с важным видом шагнул к инструменту. Слегка наклонившись, он прижался глазом к указанному месту. Вдруг лорд всем телом подался назад; на лице его застыло выражение ужаса и изумления. Через силу рассмеявшись, он опять наклонился и трубке и бросил второй, более долгий взгляд... Слишком долгий, по мнению Робинтона.
- Если изображение не очень четкое, лорд Мерон, надо... - начал Вансор.
- Заткнись! - отмахнувшись, рявкнул Мерон. Он застыл у прибора, явно не собираясь уступать место.
- Хватит с тебя, Мерон, - сказал Грох, лорд Форта, когда собравшиеся начали недовольно перешептываться. - Ты смотришь уже вдвое дольше, чем положено. Дай взглянуть и другим.
Мерон повернул голову и на мгновение уставился на Гроха затуманенными глазами. Потом снова приник к инструменту.
- Весьма интересно, весьма, - произнес он тоном, в котором угадывалось плохо скрытое изумление.
- Достаточно, Мерон! - шагнув к треножнику, резко сказала Лесса. Этого наглеца не стоило и близко подпускать сюда!
Наболский лорд уставился на нее с холодной издевкой, словно она была каким-то насекомым.
- Чего достаточно, Госпожа Вейра? - его тон превратил титул в почти непристойное ругательство. Поза и выражение лица Мерона источали такую бесстыдную фамильярность, что у Робинтона сжались кулаки. Он испытывал безумное желание проучить наглеца. Один хороший удар - и эта вытянутая физиономия станет плоской, как сковородка...
Однако мастер кузнецов отреагировал быстрее. Его огромные руки прижали локти Мерона к бокам, затем Фандарел легким движением приподнял наболского лорда - так, что ноги его болтались на добрую ступню дракона над скалой. В таком положении Мерон был доставлен в самый конец освещенной факелами тропинки, подальше от Звездной Скалы. Кузнец так резко опустил его наземь, что лорд охнул от боли и замахал руками, пытаясь обрести равновесие. Маленький файр испуганно свистнул над его головой.
- Моя Госпожа... - Мастер кузнецов почтительно склонился перед Лессой, приглашая занять освобожденное место.
Лесса приподнялась на цыпочки, чтобы дотянуться до глазка. "Пожалуй, - подумала она, - кто-нибудь из мужчин мог бы догадаться, что в эту ночь не все наблюдатели будут ростом с Фандарела." В следующий миг, когда Лесса поняла, что видит Алую Звезду - казалось, на расстоянии вытянутой руки - ее раздражение испарилось. На угольно-черном фоне плыла зловещая планета, многоцветная сфера, похожая на круглый детский волчок. Странные беловато-розовые завихрения являлись, должно быть, облаками. Подумать только, там были облака, словно на Перне! Там, где облачный покров редел, Лесса видела что-то серое - ярко-серое с блестками и искорками. На полюсах облака полностью отсутствовали; полюса светились белизной, как огромные ледяные шапки в высоких широтах Перна. Серое перемежалось более темными массивами... Континенты? Или моря?
Невольно Лесса откинула голову, чтобы взглянуть на крохотный алый диск, сиявший в небе, который в этом волшебном приборе казался детской игрушкой. Затем, раньше, чем кто-нибудь мог решить, что она собирается оторвать руки от инструмента, Лесса снова приникла к глазку. Невероятно! Если серое было землей, как могли они надеяться очистить ее от Нитей? Если же материками являлись более темные области...
Смущенная, взволнованная, Лесса ощутила внезапное желание, чтобы еще кто-нибудь посмотрел на вечного врага Перна. Она отступила от прибора.
Лорд Грох важно шагнул вперед.
- Сэнджел, будь добр, если желаешь...
"Да, вполне в его стиле, - подумала Лесса, искоса взглянув на владетеля Форт холда. - Играет роль хозяина, хотя П'зар, вождь Вейра, стоит рядом... - На мгновение ей захотелось, чтобы тут был Ф'лар. - Ну ладно, придется считать, что П'зар всего лишь проявляет вежливость. Однако Гроху следовало бы вести себя поскромнее."
Лесса шагнула к Робинтону; присутствие арфиста успокаивало ее. Тот с нетерпением ждал своей очереди, но судя по всему, дело до него дойдет еще не скоро. Грох, конечно, отдаст предпочтение владетелям холдов перед мастерами - даже перед Главным арфистом Перна.
- Я ничего не вижу, - пожаловался Сэнджел.
- Минуточку, мой господин. - Вансор подошел к треноге и начал осторожно вращать ребристое колечко. - Скажи мне, когда изображение станет четким.
- Какое изображение? - капризно поинтересовался Сэнджел. - Там ничего не видно, только яркий ...о! ...а! - Лорд Южного Болла отскочил от инструмента, словно обжигающие Нити посыпались ему на голову. Но прежде чем Грох предложил место следующему, Сэнджел вновь приник к глазку.
Лесса удовлетворенно улыбнулась, наблюдая за его реакцией. Если это зрелище так потрясает неустрашимых лордов, что же говорить о ней, женщине...
- Почему она так светится? Ведь сейчас темно... - пробормотал властитель Болла.
- Она в лучах солнца, мой лорд, - ответил Фандарел. Его гулкий бас прорезал полумрак - свидетельство точного знания, разбивающего волшебные чары.
- Каким образом? - запротестовал Сэнджел. - Солнце находится по другую сторону Перна... Даже ребенку это понятно!
- Конечно! Но Перн не закрывает Алую Звезду от солнечных лучей. Если угодно, можно сказать, что наша планета висит ниже на небесной сфере.
Сэнджел, кажется, тоже не собирался уступать место у прибора.
- Хватит, Сэнджел, - напомнил Грох, - теперь очередь Отерела.
- Но я только начал... и столько времени ушло на настройку механизма... - запротестовал лорд Болла. Отерел сердито нахмурился, Грох пожал плечами, и Сэнджел с неохотой оторвался от трубы.
- Разреши, я подстрою инструмент к твоим глазам, лорд Отерел, - вежливо шепнул Вансор.
- Да, действуй. Я не полуслепой, как Сэнджел, - заявил повелитель Тиллека.
- Теперь смотри сюда, мой господин.
- Изумительно, не правда ли, лорд Сэнджел? - спросила Лесса, радуясь возможности обменяться с кем-то впечатлениями.
Но ее собеседник раздраженно фыркнул и насупил брови.
- Я бросил только один взгляд... Что я могу сказать?
- У нас впереди целая ночь, лорд Сэнджел.
Властитель Болла вздрогнул и поплотнее запахнулся в плащ - хотя весенняя ночь была не слишком холодной.
- Похоже на детский волчок, - объявил лорд Тиллека. - Немного

Предыдущая страница 26 Следущая страница


Энн Маккефри

размытый... Так и должно быть? - оторвавшись от глазка, он вопросительно взглянул на Лессу.
- Нет, мой господин, - сказал Вансор, снова касаясь колечка. - Диск четкий, ярко светится... и на его фоне можно видеть что-то похожее на облака...
- Облака? - повторил Отерел. - Да, я вижу их! Но где твердая земля? Она серого или черного цвета?
- Мы еще не знаем, - прогудел кузнец.
- С такого расстояния земля выглядит совсем иначе, нежели для того, кто поднялся в небо на драконе, - заметил П'зар, впервые вступив в разговор.
- Да, на больших расстояниях все кажется иным, - сухо произнес Вансор; в его словах чувствовалась уверенность человека, знающего, о чем он говорит. - И многое зависит от точки наблюдения. Например, горы Форта, окружающие нас, будут выглядеть по-разному, если вы станете рассматривать их с высот Руата или с равнин Крома.
- Тогда, значит, эти темные области - земля? - лорд Тиллека старался сохранить самообладание. Но, как заметила Лесса, он выглядел обескураженным. Отерел был среди тех, кто требовал немедленно отправить экспедицию на Алую Звезду.
- В этом мы не уверены, - резко сказал Вансор. Он все больше и больше нравился Лессе. Только настоящий мужчина не боится заявить, что он чего-то не знает.
Лорд Тиллека не собирался покидать место у инструмента. Словно надеялся разглядеть нечто, способное ускорить отправку экспедиции. Наконец, после едкого замечания Нессела Кромского он шагнул в сторону.
- Ну, Сэнджел, где же там земля, как ты думаешь? - спросил Отерел. - Удалось тебе что-нибудь вообще увидеть?
- Не меньше, чем тебе, - лорд Болла с обидой вытянул губы. - Серые и темные пятна, и эти облака... Там есть облака! Как на Перне!
- Да, на Перне есть облака, - медленно произнес Отерел, словно удивленный этим открытием. - А раз на Перне имеются облака и водная поверхность больше суши, то на Алой Звезде должно быть так же...
- Откуда нам знать! - запротестовал Сэнджел.
- Есть один способ, как отличить сушу от воды, - продолжал Отерел, не обращая внимания на его реплику. - Ну-ка, Нессел, дай мне взглянуть еще раз! - И он попытался оттолкнуть владетеля Крома.
- Сейчас... подожди минуту, Тиллек... - Нессел вцепился в смотровую трубку. Отерел снова дернул его, треножник зашатался, и массивный цилиндр прибора повернулся на самодельном шарнире, изготовленном в мастерской Фандарела.
- Ты виноват! - завопил тиллекский лорд. - Я только хотел посмотреть, как отличить сушу от воды!
Вансор попытался втиснуться между лордами и треногой, прикрывая телом драгоценный инструмент.
- Мое время еще не кончилось, - пожаловался Нессел, явно не собираясь выпускать из рук смотровую трубку.
- Ты ничего не увидишь, лорд Нессел, если Вансор снова не направит большую трубу на Алую Звезду, - терпеливо объяснил Фандарел.
- Ты глупее стража порога твоего холда, Нессел! - взревел Грох, оттолкнув в сторону владетеля Крома.
Вансор склонился над прибором.
- Это Тиллек виноват...
- Я разглядел достаточно, чтобы понять - этих темных пятен на сером совсем немного, - пытаясь оправдаться, сообщил тиллекский лорд. - На Перне воды больше, чем земли. Должно быть, и на Алой Звезде так же.
- С первого взгляда ты можешь сказать столь многое, Отерел? - донесся из темноты язвительный голос Мерона.
Лесса резко посторонилась, когда лорд Набола, по-хозяйски поглаживая своего бронзового файра, шагнул вперед. Ее покорило, что маленькая ящерица при этом посвистывала от удовольствия.
- Нужно вести дальше наблюдения, чтобы мы смогли уверенно сказать, на что похожа Алая Звезда, - раздался гулкий бас Фандарела, - Конечно, облака. Но на этом сходство может кончиться.
- Вполне возможно, - поддержал Главного мастера Вансор. Приникнув к глазку, он медленно поворачивал большой цилиндр.
- Почему так долго? - раздраженно воскликнул Нессел Кромский. - Вот же Алая Звезда! Мы все можем видеть ее невооруженным глазом!
- А ты мог бы попасть в зеленую гальку на айгенском пляже с высокого обрыва? - спросил Робинтон.
- Ага! Я поймал ее! - закричал Вансор. Нессел подскочил к инструменту, но, вспомнив в последний момент о своем промахе, сложил руки за спиной; потом нагнул голову и снова посмотрел на Алую Звезду.
Однако повелитель Крома не стал задерживаться у прибора. Отерел шагнул вперед, но теперь Робинтон оказался быстрее.
- Я полагаю, теперь моя очередь. Все лорды уже посмотрели.
- Это справедливо, - бросив взгляд на Отерела, громко произнес Сэнджел.
Лесса пристально наблюдала за арфистом. Она заметила, как напряглись его широкие плечи - древний враг Перна плыл перед глазами Робинтона, и выдержать этот удар было нелегко. Он недолго оставался у прибора; медленно выпрямившись, арфист оторвался от глазка и посмотрел на Алую Звезду, висевшую над ним в темном небе.
- Ну, арфист? - насмешливо спросил Мерон. - Что ты скажешь на этот раз? Проглотил язык?
Взгляд Робинтона скользнул по лицу наболского лорда и вновь вернулся к горевшей в вышине Звезде.
- Я думаю, будет мудрее держаться от нее подальше.
- Ха! Так я и знал! - Мерон торжествующе усмехнулся.
- Прости, лорд, твоя мысль мне не совсем ясна, - быстро ответил арфист.
- Что ты имел в виду, Мерон? - сказала Лесса, голос ее был напряжен, как туго натянутая струна. - Изволь объяснить!
- Как, разве тебе не понятно? - Мерон не собирался смягчать оскорбительно-высокомерного тона. - Арфист делает то, что приказывает Бенден. А так как Бенден не собирается кончать с Нитями...
- Откуда же тебе это известно? - холодно спросила Лесса.
- И на чем именно основано твое заключение, что Главный арфист Перна подчиняется приказам Бендена? - Робинтон положил руку на рукоять ножа. - Я полагаю, ты либо немедленно докажешь это, либо принесешь извинения.
Бронзовая ящерица на плече Мерона тревожно зашипела и взмахнула крыльями. Успокаивающе поглаживая файра, лорд Набола многозначительно усмехнулся.
- Говори, Мерон! - потребовал Отерел.
- Но это же очевидно. Вы и сами можете сообразить. - Мерзкая ухмылка Мерона стала шире, словно он действительно был поражен недогадливостью собеседников. - Все знают, что арфист имеет виды - безнадежные, надо признать - на Госпожу Бендена.
На мгновение Лесса застыла, вперив неподвижный взгляд в лицо наболского владетеля. Да, действительно, многое связывало ее с Робинтоном. Она восхищалась им, она его уважала и любила... можно ли не любить старого преданного друга? Она всегда была рада видеть его - и не собиралась этого скрывать. Но Мерон... Он ненормальный! Пытается подорвать доверие, объединявшее всадников, нелепыми, лживыми сплетнями... Начал с Килары, а теперь... Но Килара была слабой, глупой женщиной... И тем не менее, случай с ней придавал домыслам Мерона оттенок правдоподобия...
Лесса испуганно вздрогнула от хохота Робинтона. Он смеялся весело, искренне - и этот смех стер издевательскую улыбку с лица наболского лорда.
- По правде говоря, меня притягивала туда не столько госпожа Бендена, сколько бенденское вино!
На лицах лордов отразилось такое облегчение, что Лесса внутренним, интуитивным чутьем поняла - они почти поверили фантастическим домыслам Мерона. Если бы Робинтон не ответил так, как умел только он... Если бы она начала гневно протестовать... Лесса ухитрилась выдавить улыбку - пристрастие мастера арфистов к вину, в частности к бенденскому, было общеизвестно. Эта причина казалась более правдоподобной, чем домыслы Мерона, а насмешка служила лучшей защитой, чем правда.
- Что касается остального, - продолжал Робинтон, - то у мастера арфистов Перна пока нет окончательного мнения - того или другого - по поводу обсуждаемого проекта. Могу лишь сказать, что даже один взгляд на этот... этот детский волчок устрашает мое сердце и заставляет его томиться по доброму бенденскому вину - прямо сейчас и желательно в подобающем количестве... - Теперь в голосе арфиста не было и следа веселья. - Однако я погружен в прошлое, в историю нашего возлюбленного Перна, в предания старины. Я спел слишком много баллад о злой Алой Звезде и не испытываю желания познакомиться с ней поближе. Даже с помощью этого... - Он кивнул на инструмент, поблескивающий при свете факелов. - Но люди, которые сражаются с Нитями день за днем, Оборот за Оборотом, могут иначе смотреть на вещи. Без того страха, который испытывает бедный арфист. И я готов держать пари на последний клочок твоей земли, Мерон Наболский, на самого тощего быка из твоих стад, что всадники любого Вейра с охотой скинут с себя заботы о спасении твоей шкуры от Нитей - даже если им придется выжечь каждый квадратный фут на Алой Звезде! - Под гневным взглядом Робинтона наболский лорд отступил на шаг, пытаясь успокоить нервно попискивающего файра. - И как могли вы, все вы, - арфист презрительно покосился на четырех остальных лордов, - сомневаться в том, что всадники не хотят навсегда освободить Перн от тысячелетней угрозы? Они устали - устали защищать вас... Неужели это не понятно - даже сейчас? Вспомните Т'кула... Т'тона... Вы знаете, что Нити делают с человеком. И знаете, что происходит, когда погибает дракон... Должен ли я напоминать и об этом тоже?.. И вы искренне верите, что всадники хотят продолжать такую жизнь? Что она нравится им? Наивно, очень наивно! Скажите-ка, сколько мешков зерна, сколько кувшинов с вином стоит каждая их рана? Может ли пара костлявых быков или десяток ножей компенсировать смерть дракона? Вот здесь перед нами - инструмент, позволяющий слабым человеческим глазом разглядеть эту штуку в небе... Но тогда почему же Нити существуют до сих пор? Может быть, в прошлом всадники пытались истребить их - и потерпели поражение? Потому, что эти серые пятна, видимые так ясно, оказались не землей и не водой, а неисчислимым скопищем Нитей? Или потому, что облака содержат не водяной пар, а что-то смертельно опасное... еще более вредное для нас, чем Нити? Вы уверены, что все темные области не завалены костями давно забытых всадников и драконов минувших веков? Да, там так много неизвестного, что лучше бы нам держаться подальше от этого злого мира. Но мне кажется, что время размышлений минуло, пришла пора действовать. И, возможно, стоит довериться безрассудной храбрости, а не мудрой осторожности, - арфист медленно повернулся к Лессе, - хотя сердце мое сжимает страх, когда я думаю, что всадники Перна могут решиться на этот шаг...
- Таково намерение Ф'лара, - сказала Лесса громким, звенящим голосом и гордо выпрямилась. Всадник - не арфист; он не должен показывать страха даже самому себе.
- Да, так, - подтвердил Фандарел, утвердительно кивнув огромной головой. - Он велел мне и Вансору наблюдать за Алой Звездой. Изучить ее. Тогда можно будет отправить экспедицию.
- И долго нам ждать? - спросил Мерон, словно не слышал слов арфиста.
- Опомнись, лорд! Неужели ты полагаешь, что кто-то сейчас способен назвать точное время? - резко бросил Грох.
- Но в Бендене столько знатоков по части времени, - заявил Мерон таким наглым тоном, что Лессе захотелось выцарапать ему глаза.
- Может быть, Госпожа Вейра что-нибудь скажет нам? - озабоченно спросил Сэнджел.
- Я должен закончить наблюдения, - нервно пожав плечами, напомнил Вансор. - Это же глупость, безумие - предпринимать что-то сейчас. Надо рассмотреть каждый участок поверхности планеты - а вы все видели, как часто ее закрывают облака... О, тут столько работы! И потом...
- Понятно, - прервал его Мерон.
Лесса пыталась справиться с раздражением. Прекратит ли этот мерзавец ухмыляться? Однако его насмешки могли сыграть полезную роль...
- Кажется, этот проект рассчитан на целую жизнь, - продолжал наболский лорд, - а тем временем Нити будут сыпаться нам на голову.
- Ф'лар не отличается долготерпением, - заметил Робинтон. - А тут еще каверзы Нитей, не желающих подчиняться его расчетам.. Да это же для него личное оскорбление!
Сэнджел и Отерел фыркнули. В глазах Гроха мелькнула и погасла улыбка - видимо, он вспомнил выговор, учиненный ему Ф'ларом в Бендене. Лицо Мерона перекосилось от злобы.
- Вы глупцы! - заорал лорд Набола, в ярости топая ногами. - Позволяете арфисту заговаривать вам зубы! Мы никогда не избавимся от Нитей! И пока эта планета вращается вокруг солнца, мы будем платить Вейрам десятину, почитать драконов, всадников и их женщин. И ни один из вас, великих лордов, не набрался мужества что-то изменить! Нам больше не нужны всадники! Не нужны! У нас есть огненные ящерицы, которые поедают Нити...
- Значит, я могу передать Т'бору, что земли твоего холда не нуждаются в защите? - спросила Лесса. - Думаю, это его порадует, - вскользь заметила она.
Мерон уставился на нее с откровенной ненавистью. Файр на его плече зашипел и приподнялся, готовый броситься на Лессу. Короткий приказ Рамоты - и файр сник, жалобно пискнув. Пробормотав ругательство, наболский лорд ринулся по освещенной факелами тропинке, хрипло призывая своего дракона. Зеленый так стремительно вынырнул из темноты, что Лесса поняла - здесь тоже не обошлось без вмешательства ее королевы.
- Ты действительно прикажешь Т'бору прекратить патрулирование Набола? - нервно спросил Нессел, лорд Крома. - Его земли граничат с моими...
- Лорд Нессел, - начала Лесса, собираясь уведомить владетеля Крома, что не в ее власти решать такие вопросы. Но вместо этого она с улыбкой произнесла: - Вероятно, ты заметил, что лорд Набола не потребовал этого. Хотя было бы полезным наказать Мерона - две королевы погибли не без его участия. - Она снова одарила Нессела любезной улыбкой. - Но на его землях живут сотни ни в чем не повинных людей... Разве могут они отвечать за... за... как бы это сказать... за неразумный поступок своего лорда?
- А причина его поступка... - лорд Грох нерешительно откашлялся, - эта женщина, Килара... Что сделали с ней?
- Ничего, - тон Лессы, холодный и суровый, ясно дал понять, что тема исчерпана.
- Ничего? - Грох был поражен. - Из-за нее погибли две королевы, а вы ничего не сделали?
- А разве вы, владетели холдов, сделали что-нибудь с Мероном? - спросила она, скользнув взглядом по лицам четырех лордов. Наступило молчание. Наконец Лесса подняла голову, всматриваясь в светлеющее на востоке небо. - Мне пора возвращаться в Бенден, скоро рассвет... Не будем мешать Фандарелу и Вансору наблюдать за Алой Звездой.
- Пока они еще не начали, могу я взглянуть еще раз? - спросил лорд Отерел. - У меня очень острый глаз...
Лесса устала, и ей хотелось побыстрее очутиться в Бендене - но не ради нескольких часов сна. Тревога за Ф'лара терзала ее. Правда, с ним был Мнемент... он сообщил бы...
"Конечно, - подтвердила Рамота. - А я сказала бы тебе."
- Лесса, - долетел до нее негромкий голос арфиста, - как ты относишься к этой экспедиции?
Она подняла взгляд на Робинтона; тусклое пламя догорающих факелов едва освещало его невозмутимое лицо. Что он думал на самом деле? Была ли искренней его речь? Он с такой легкостью умел притворяться... особенно, когда вынуждали обстоятельства.
- Я боюсь... Боюсь, что кто-то уже пытался до нас, понимаешь? Иногда это кажется мне неизбежным... А порой я сомневаюсь...
- Скажи, тебе встречались какие-нибудь записи о путешествиях во времени? Кроме твоих собственных, конечно?
- Нет, - ответила она. - Но раньше в этом не было нужды...
- А ты уверена, что теперь есть нужда совершать новое путешествие, туда? - Его палец указал на кровавый глаз в ночном небе.
- Не мучай меня, Робинтон... - прошептала Лесса. Что могла она сказать? И мог ли сказать что-нибудь любой человек на Перне? Боль, неуверенность, беспокойство блеснули в глазах арфиста, и Лесса непроизвольно сжала его руку. - Откуда мы знаем? - снова шепнула она - Что ждет нас там?
- Помнишь "Песню о покинутых Вейрах"? Когда-то она подсказала, что ждет тебя в будущем - и в прошлом.
- Ты нашел для меня новую таинственную песню?
- Новые тайны - да. - Он улыбнулся, осторожно накрыв ее ладонь своей большой рукой. - Подсказки? - Робинтон отрицательно пожал плечами и шагнул в сторону. Над ними сверкнули золотом крылья опускавшейся Рамоты.
Но его вопрос было так же трудно забыть, как "Песню о покинутых Вейрах", что привела ее к прыжку в прошлое.
Когда Лесса вернулась в Бенден, лоб Ф'лара был горячим; спал он беспокойно. Свернувшись за его спиной на широкой кровати, она тоже попыталась уснуть, но не смогла. Слезы текли по ее щекам - Ф'лар метался в жару, неведомое будущее страшило... Наконец она поднялась и вышла в большую пещеру. Задремавшая было Рамота приподняла голову и сложила передние лапы в виде колыбели. Скользнув в нее, погрузившись в излучаемые драконом тепло и нежность, Лесса наконец уснула.
Утром Ф'лар чувствовал себя не лучше. Лихорадочно возбужденный от жара, он пожелал узнать, что же Лесса видела прошлой ночью.
- Не понимаю, чего ты ждал от меня, - с некоторым раздражением заявила Лесса, в четвертый раз повторив свой рассказ.
- Я ждал, - он сделал многозначительную паузу, - что удастся разглядеть что-нибудь характерное... нечто такое, что может служить ориентиром для драконов... - Он отбросил со лба непокорную прядь. - Мы должны выполнить то, что обещали лордам.
- Зачем? Хочешь доказать, что Мерон лжет?
- Нет. Выяснить, можем ли мы навсегда избавиться от Нитей. - Он требовательно посмотрел на Лессу, словно она была обязана знать ответ.
- Мне кажется, такие попытки бывали и раньше, - тихо произнесла она. - Но Нити не исчезли...
- Это ничего не значит, - резко ответил Ф'лар и закашлялся, прижав ладонь к забинтованному боку. Лесса бросилась к нему с кружкой охлажденного вина, смешанного с фруктовым соком.
- Позови Ф'нора, - нетерпеливо попросил он.
Лесса посмотрела на него; обессиленный приступом кашля, Ф'лар дышал тяжело, неровно.
- Если смогу оторвать его от Брекки...
Губы Ф'лара сжались в тонкую линию.
- Думаешь, только ты, Ф'лар Бенденский, Предводитель Вейра, способен пренебречь традициями? - спросила она.
- Дело не в...
- Если ты беспокоишься о своих любимых червях, то знай - я попросила Н'тона поймать Нить...
- Н'тона? - Ф'лар удивленно расширил глаза.
- Да. Он хороший всадник... И всегда вовремя поспевает туда, где нужна его помощь.
- И?..
- И в Форте считают, что когда поднимется их королева, он станет Предводителем Вейра. Ведь ты этого хотел?
- Я не о том... Нить...
Лесса почувствовала, как при одном воспоминании сжался ее желудок и к горлу подступила тошнота.
- Ты был прав... Как только мы бросили Нить в контейнер, личинки повыбирались на поверхность... И Нити не стало...
Глаза Ф'лара сверкнули, на губах появилась торжествующая улыбка. Он попытался приподняться.
- Почему же ты не сказала мне раньше?
Скрестив на груди руки, Лесса обожгла его одним из самых суровых своих взглядов.
- Потому что у меня хватает и других дел в Вейре. Когда ты будешь здоров...
- Но что сказал Н'тон? Он понял, что я пытаюсь сделать?
Лесса задумчиво посмотрела на своего друга.
- Да, конечно. Поэтому я и выбрала его, чтобы заменить Ф'нора.
Казалось, Ф'лар почувствовал облегчение. Глубоко вздохнув, он откинулся на подушки и прикрыл глаза.
- Хороший выбор... Он способен на большее, чем командовать Крыльями Форт Вейра. Он - продолжатель нашего дела, Лесса... Вот то, в чем мы нуждаемся... В человеке, который способен думать... - Глаза его, полные лихорадочного возбуждения, внезапно открылись. - Я хочу, чтобы он прибыл сюда! Немедленно!
- Подожди, Ф'лар, ведь он теперь всадник Форт Вейра..
Ф'лар схватил ее за руку и притянул к себе.
- Как ты не понимаешь, - хрипло прошептал он. - Н'тон должен знать... Знать все, что я планирую... И если что-нибудь случится...
Лесса непонимающе уставилась на него. Затем ее глаза наполнились слезами, губы дрогнули. Мрачные предчувствия Ф'лара расстроили и напугали ее.
"Неужели он может умереть?"
- Ф'лар, перестань терзать себя, - полуплача, полусердясь пробормотала она. Его руки были такими горячими!
Он снова откинулся на подушку, беспокойно дергая головой, едва шевеля запекшимися губами. Лесса склонилась над ним.
- Случалось раньше... я знаю, знаю... если бы Ф'нор...
"Прибыли Лиот и зеленый из Телгара", - объявил Мнемент.
Лесса отметила бесстрастный тон бронзового; казалось, бред Ф'лара не взволновал его.
Ф'лар удивленно вскрикнул, бросив на Лессу вопросительный взгляд.

Предыдущая страница 27 Следущая страница


Странствия дракона

- Не смотри так на меня. Я не посылала за Н'тоном. Еще даже не рассвело.
"Зеленый доставил посланца... Человек очень взволнован", - добавил бронзовый; теперь в его ментальных сигналах чувствовалось любопытство.
Рамота, после пробуждения Лессы перебравшаяся на площадку рождений, протрубила привет Лиоту.
В проходе раздались быстрые шаги, и в спальню вошел Н'тон. Его сопровождал Вансор, которого Лесса никак не ожидала увидеть так скоро. Лицо мастера пылало от возбуждения, глаза сверкали, хотя белки покраснели от утомления.
- О, моя госпожа, какие новости, какие новости! Нечто поражающее воображение! - забормотал Вансор, потрясая перед носом Лессы большим листом пергамента. Ей показалось, что там изображено множество окружностей. Затем мастер увидел Ф'лара. Лицо его сразу помрачнело - он понял, что Предводитель серьезно болен. - Прости, господин, я не думал... Я бы не осмелился...
- Не болтай чепухи, - раздраженно сказал Ф'лар. - Что ты принес? Что у тебя там? Дай мне посмотреть. Ты нашел какой-нибудь ориентир для драконов? Иди сюда!
Вансор, однако, неуверенно мялся у порога. Лесса взяла его за руку и повела к постели, по дороге бросив взгляд на пергамент.
- Что здесь нарисовано? Ага, это орбита Перна, а это - Алой Звезды... Но что означают остальные круги?
- Я пока не уверен, моя госпожа... я нашел их, когда изучал небесную сферу прошлой ночью... точнее, сегодня утром. Около нас находится не только Алая Звезда. Есть и другие тела, дальше... Одно можно увидеть на рассвете... верно, Н'тон? - Бронзовый всадник молча кивнул, удивленно посмотрев на Вансора - у мастера была своеобразная манера давать объяснения. - И еще одно, очень бледное... наш третий сосед - его можно видеть на северо-востоке, низко над горизонтом... Н'тон предложил осмотреть всю небесную сферу, и тогда мы нашли вот это... самый большой диск и целую группу более мелких тел, которые движутся вокруг него... Поразительно! В небесах вокруг Перна целое столпотворение! - Вансор нелепо всплеснул руками.
Усмехнувшись, Лесса подтолкнула его к табурету около постели больного. Ф'лар взял лист и стал его рассматривать; в задумчивости он несколько раз провел пальцами по четким линиям, словно прямой контакт с пергаментом делал схему понятней.
- Значит, ты увидел четыре звезды?
- На самом деле, в небесах есть множество других... Гораздо больше, чем мы можем различить глазами, Предводитель. Но только эти, - Вансор показал пальцем на орбиты трех новых соседей Перна, - кажутся дисками небольшими дисками в приборе дальновидения. Остальные - яркие точки в небе... как обычные звезды. Эти же три тела, несомненно, вращаются около нашего солнца, наподобие Перна. Я не вижу, каким образом они могли бы избежать действия сил, что связывают Перн и Алую Звезду со светилом... Мы знаем - эти силы огромны, чудовищны...
Ф'лар поднял голову от схемы, и на лице его мелькнул ужас.
- Если они так близки. можем ли мы утверждать, что Нити действительно приходят с Алой Звезды?
- О, мой господин! - простонал Вансор, в замешательстве ломал руки.
- Ерунда, - заявила Лесса с такой уверенностью, что удивленные взгляды трех мужчин скрестились на ее лице. - Давайте не будем усложнять ситуацию. Древние обладали огромными знаниями... достаточными, чтобы сделать этот прибор для дальновидения. И они совершенно определенно указывали на Алую Звезду как прародину Нитей. Если бы Нити падали с другой планеты, в старых хрониках так и было бы сказано. К тому же Нити появляются только тогда, когда Алая Звезда подходит к Перну.
- Помните рисунок в зале Совета Форт Вейра? - задумчиво сказал Н'тон. - Диаграмма с концентрическими окружностями... и на них - маленькие сферы... Только там шесть окружностей... - Внезапно глаза молодого всадника вспыхнули и он впился в пергамент в руках Вансора. - И около предпоследней сферы - несколько мелких спутников!
- Ну, если мы убедились в этом собственными глазами, то о чем же тревожиться? - спокойно заметила Лесса, разливая по кружкам свежезаваренный кла. - Значит, рисунок в Форте - еще одно доказательство мудрости древних.
- Но мы только сейчас разобрались в нем. - мягко сказал Н'тон.
Лесса бросила на него быстрый взгляд и протянула кружку Вансору.
- Да, действительно. Опыт проверяет знание, Н'тон.
- Полагаю, вы оба провели всю ночь у прибора дальновидения? - произнес Ф'лар. Когда Вансор и Н'тон кивнули, он спросил: - Так что же с Алой Звездой? Вы нашли какие-нибудь ориентиры?
Наблюдатели обменялись взглядами, и после едва заметного кивка Вансора Н'тон сказал:
- Нам удалось разглядеть что-то похожее на возвышенность странной формы. Она напомнила мне пик с вытянутой подошвой вблизи Нерата. Только там, - он поднял глаза вверх, - острый конец указывает на восток вместо запада... - Молодой всадник неуверенно пожал плечами.
Ф'лар вздохнул; оживление на его лице угасло.
- Не слишком существенная деталь, да?
- Мы наблюдали только одну ночь, - с виноватым видом сказал Н'тон.
- Нет оснований думать, что в последующем изображение изменится.
- Мы увидим другую сторону планеты. - Глаза Вансора мечтательно затуманились. - Ведь Алая Звезда вращается, мой господин, так же, как Перн.
- Но она еще слишком далеко от нас, чтобы разглядеть мелкие детали поверхности, - твердо сказала Лесса.
Ф'лар с досадой посмотрел на нее.
- Если бы я мог увидеть сам...
Глаза Вансора вспыхнули.
- Ты знаешь, мой господин, теперь я разобрался, как надо использовать линзы, чтобы видеть на расстоянии. Конечно, мне не добиться такого увеличения, как в этом древнем приборе, зато я могу установить свое устройство прямо на Звездной Скале Бендена. Интересная задача... Если я вставлю часть линз прямо в Глаз-камень, а другие размещу на вершине Пальца, ты будешь видеть... Нет, это не годится. - Вансор с огорчением вздохнул.
- Почему?
- Ну, эти камни расположены так, чтобы фиксировать направление на Алую Звезду во время зимнего солнцестояния... и в другое время угол наблюдения очень неудобен. Но я зато могу... - Вансор сморщился, нахмурил брови, замер - лишь глаза казались живыми, в них билась могучая и властная мысль, словно на мгновение истинная душа мастера выглянула наружу. Он снова вздохнул: - Я подумаю над этим, мой господин. Я уверен - можно изобрести способы, чтобы наблюдать за Звездой прямо из Бендена.
- Ты совсем замучил Вансора, - сказала Лесса, предупреждая следующий вопрос. - Ведь он не спал всю ночь!
- О, не стоит упоминать об этом, добрая Госпожа, - пробормотал мастер, поднимая на нее воспаленные глаза.
- А по-моему, стоит, - твердо заявила Лесса и взяла кружку из его пальцев. - Мне кажется, мастер Вансор, тебе лучше прилечь отдохнуть - прямо у нас в Бендене.
- О, я не могу так затруднять тебя... Видишь ли, я боялся, что свалюсь с дракона прямо в Промежутке... Но этого не случилось, верно? О, я не могу остаться... Тут дракон из нашей мастерской, и я, вероятно, могу... я лучше...
Голос Вансора постепенно замирал, пока Лесса вела его по коридору в комнаты гостей. Н'тон посмотрел ему вслед и мягко улыбнулся.
- Он всю ночь был на ногах, - сказал молодой всадник. - Славный человек!
- Значит, ты не нашел пути на Алую Звезду?
Н'тон медленно покачал головой.
- Нет. Мы видели только темные пятна и эти серые области... Большую часть времени поверхность закрывали розовые массы, похожие на облака. Перед самым рассветом острый выступ, похожий на пик в Нерате, тоже исчез, остался только тусклый серовато-красный отблеск.
- Должен же быть какой-то путь туда...
- Я уверен, ты найдешь его - когда тебе станет лучше.
Ф'лар вздохнул.
- Ладно, раз это пока не двигается, давай перейдем к другому. Лесса сказала, что ты раздобыл для нас Нить. Ты видел, как личинки расправлялись с ней?
Н'тон кивнул, глаза его заблестели.
- Если мы не уступим Южный материк Т'кулу, я разошлю поисковые группы, чтобы определить его границы. Мы ведь даже не представляем, насколько он велик. С запада район Южного Вейра окаймляют пустыни, с востока - морское побережье. Но вряд ли на всем материке это единственная болотистая местность, где обитают личинки... - Ф'лар покачал головой. Ему было трудно говорить; он сделал глубокий вдох и постарался, чтобы его слова звучали спокойно. - За семь Оборотов над Южным Вейром не раз падали Нити - и ни одной норы, подумай! Их не находили ни наземные команды, ни самые опытные, самые внимательные всадники. Так утверждал Т'бор. Почему-то атаки на юге всегда кончались без тяжелых последствий.
- И что ты думал об этом? - с иронией спросила Лесса, войдя в комнату. - Ничего. Пока не нарушилась периодичность атак и ты случайно не оказался на южных болотах, тебе и в голову не приходило связать все факты.
Конечно, она права, но лицо Н'тона оставалось бесстрастным. Молодой всадник словно обдумывал какую-то важную мысль, поглотившую его полностью и безраздельно. Наконец он повернул голову и встретил взгляд Ф'лара.
- Мой вождь, долгие Обороты я был всадником, - произнес Н'тон, обдумывая каждое слово. - Я узнал, что ничего не делается без цели. Я привык считать глупым своего отца - ведь путь дубильщика шкур узок, как лезвие ножа, а у того, кому приходится всю жизнь мять кожу, не остается времени для размышлений... Но недавно я понял, что во всем этом есть и порядок, и цель, и смысл... - Он сделал паузу, но Ф'лар знаком велел ему продолжать. - Мне нравится мастер кузнецов... этот человек думает постоянно! - В глазах юноши вспыхнуло такое восхищение, что Ф'лар невольно усмехнулся. - И я так многому научился у него! Я понял, что существует разрыв между нашими знаниями и тем, что хотели передать нам Древние. Я понял, что Южный материк был, вероятно, покинут людьми, чтобы эти странные личинки могли вырасти и набрать силу...
- Ты хочешь сказать, что Древние знали, как сложно попасть на Алую Звезду, и они вывели личинок для защиты своих полей? - спросила Лесса.
- Они вывели драконов из огненных ящериц, верно? Ну а личинки... что-то вроде наземной команды, - Н'тон усмехнулся.
- В этом есть смысл, - сказала Лесса, с надеждой посмотрев на Ф'лара. - Несомненно, это объясняет, почему драконы не могут попасть на Алую Звезду. Им это не нужно. Существует иной способ защиты.
- Но тогда почему личинок нет на севере? - запротестовал Ф'лар.
- Случайность! Кто-то внезапно умер и не успел передать знания... Или наводнение смыло почву с опытного участка... Откуда нам знать? - Лесса развела руками. Ф'лару стало ясно, что эта теория ей понравилась - в основном, как противовес его намерению отправить экспедицию на Алую Звезду.
Он тоже был готов поверить, что личинки решат проблему, но Алую Звезду все равно нужно посетить. Хотя бы для того, чтобы доказать владетелям холдов, что всадники не таят коварного умысла.
- Пока мы еще не знаем, смогут ли личинки выжить там, где нет болот, - напомнил он Лессе.
- Нетрудно проверить, - подал голос Н'тон. - Я знаю Южный, вероятно, не хуже Ф'нора. Разреши мне отправиться туда. - Увидев, как нахмурилась Лесса и встревожился Ф'лар, молодой всадник торопливо продолжал: - Т'кул меня не найдет. Он слишком прямолинеен... и предугадать его действия нетрудно.
- Хорошо, Н'тон. Иди. Ты прав. Ведь я действительно еще никого не послал туда. - На миг Ф'лара кольнула обида - Ф'нор был занят с женщиной... А он - всадник! Прежде всего - всадник! Затем он выбросил из головы эту мысль. В конце концов, Брекки была Госпожой Вейра - и она потеряла дракона. Если присутствие Ф'нора ей необходимо, не стоит упрекать ее за это. - Иди, Н'тон. Постарайся исследовать возможно большую территорию. И привези образцы личинок из разных мест. Возможно, они будут чем-то отличаться.
- Личинки есть личинки, - пробормотала Лесса
- Звери в горах отличаются от зверей на равнине, - сказал Н'тон. - И лунные деревья, что растут в Южном, больше самых огромных деревьев в садах Нерата.
- Ты знаешь слишком много, - заметила Лесса, улыбкой смягчив свои слова.
Н'тон усмехнулся в ответ:
- Я бронзовый всадник, Госпожа Вейра.
- Отправляйся, - Ф'лар слабо шевельнул рукой. - Нет, подожди... Ты уверен, что Форт обойдется без тебя и Лиота? Когда следующая атака?
- Не тревожься. Еще целый день и ночь впереди. Этот ответ, полный молодого задора, внезапно привел Ф'лара в раздражение. Он взглядом показал в сторону прохода и, когда Н'тон перешагнул порог, яростно прохрипел:
- Я снова буду здоров... Буду... буду!
Лесса мгновенно очутилась рядом, ее ладони легли на пылающий лоб Ф'лара. Он поднял руку, прижав ее пальцы к лицу... их целительная прохлада дарила забвение.
- Конечно, ты будешь здоров... Ты никогда не болел, - тихо прошептала Лесса, поглаживая его лоб свободной рукой. Затем привычные строгие нотки зазвучали в ее голосе: - Но ты часто делал глупости. Кто же идет в Промежуток с такой раной?
Ее тон и ласковые, нежные прикосновения пальцев успокоили Ф'лара. Вытянувшись на постели, он закрыл глаза и погрузился в сон.

Глава 14

Раннее утро в холде Руат;
середина дня в Вейре Бенден

Когда в холд Руат пришла весть, что Рождение, вероятно, произойдет сегодня, в этот яркий, солнечный день, Джексом не знал, радоваться или нет. С тех пор, как десять дней назад две королевы погибли в смертельном поединке, Лайтол погрузился в такую печаль, что Джексом в его присутствии ходил на цыпочках. Его опекун всегда был мрачным человеком, не признававшим ни шутки, ни веселья, но теперь он вообще почти перестал разговаривать. И это горестное молчание держало в напряжении весь холд. Даже новорожденные дети не плакали. Потерять королеву... Джексом знал, что это плохо, очень плохо... Но потерять сразу двух, таким ужасным образом! В этом ощущалась некая мрачная предопределенность. Джексом был испуган, потрясен до глубины души. Он почти страшился вновь увидеть Фелессана. Его постоянно преследовало чувство вины. Неужели случившееся являлось наказанием за богохульство, за их вторжение на площадку рождений? Однако логика опровергала такой чудовищный вывод. Ведь королевы погибли не в Руате; они были даже не из Форт Вейра, под защитой которого находился их холд. Сам Джексом никогда не встречался ни с Киларой, ни с Брекки. Он не знал Ф'нора, хотя искренне жалел его - если хотя бы половина услышанного им была правда: что Ф'нор взял Брекки в свой вейр и забросил все дела, чтобы выходить ее. А она так тяжело болела... Странно, все сочувствовали Брекки, но никто не вспоминал Килару - а ведь она тоже потеряла дракона.
Джексому хотелось бы разобраться во всем, но он знал, что не должен спрашивать об этом опекуна. Как не должен спрашивать о том, отправятся ли они с Лайтолом на Запечатление в Бенден. Но иначе зачем Предводителю Вейра посылать им весть? И разве руатанка Талина не была одной из девушек, избранных для Запечатления с новой королевой? Значит, кто-то должен будет представлять их холд в Бендене. Ф'лар всегда приглашал обитателей холдов, хотя остальные Вейры не делали этого. И он так долго не видел Фелессана! Казалось, целая вечность прошла с тех пор, как он летал на праздник в Телгар.
Джексом вздохнул. То был тяжелый день. Он вздрогнул, вспомнив обжигающий холод Промежутка и ужас, который охватил его в этой ледяной пустоте. Лайтол сказал ему - настоящий мужчина не должен испытывать страха. Но страх вернулся опять - когда он увидел, как бьются Ф'лар и Т'тон. Джексом снова вздрогнул; при одном воспоминании по коже поползли мурашки. Все шло плохо на Перне. Королевы убивали друг друга, Предводители Вейров сражались на поединке, Нити неожиданно падали то тут, то там, не подчиняясь расчетам всадников. Жизнь теряла налаженный ритм, привычный порядок рассыпался, и он, Джексом, не мог ничего исправить. Это было несправедливо. Ведь раньше все шло так хорошо! Каждый знал, что холд Руат процветает и богатеет. А теперь, всего шесть дней назад, они потеряли новые поля на северо-востоке... Если дела и дальше пойдут так же, много ли толка будет от тяжелого труда, которым изнурял себя Лайтол? Не потому ли пострадали земли холда, что управляющий теперь стал таким... таким странным, равнодушным? Но как несправедливо! Ведь Лайтол так много работал! Нет, похоже, они все-таки не попадут на этот раз в Бенден... значит, ему, Джексому, не увидеть, кто же пройдет обряд Запечатления с новой королевой, вылупившейся из золотого яйца... Несправедливо, как несправедливо!
- Лорд Джексом! - запыхавшийся работник, хватая ртом воздух, неожиданно появился в дверном проеме. - Господин Лайтол просил тебя обрядиться в лучшее платье! Яйца скоро треснут! - Парень выпучил глаза. - О, мой лорд, ты веришь, что нашей Талине может повезти?
- Безусловно! - с восторгом воскликнул Джексом. - Ведь она родилась в Руате! Иди, я сейчас!
Пальцы, срываясь, скользили по застежкам штанов и куртки. Он надевал их только один раз, на свадьбу в Телгаре, и старался быть очень аккуратным. Однако на великолепной ткани уже красовались сальные пятна - след руки какого-то гостя, который схватил его за плечо и отшвырнул в сторону, чтобы лучше видеть поединок.
Накинув плащ, Джексом разыскал под кроватью перчатки и вприпрыжку помчался во двор, где ждал голубой дракон.
Однако при первом же взгляде на голубого он вспомнил, что старшему сыну Гроха досталось яйцо огненной ящерицы. Лайтол же сам отказался от пары яиц, предназначенных холду Руат, второму по старшинству на Перне. И это тоже было вопиющей несправедливостью. Пусть сам Лайтол не собирался иметь никакого дела с файрами, но почему же должен страдать он, Джексом? Лорду Руата положено яйцо! Лайтол не имел права отказываться!
- Будет добрый день для Руата, если ваша Талина пройдет Запечатление с королевой, - приветствовал его Д'вер, голубой всадник.
- Да, - уныло ответил Джексом; разноцветные файры - недосягаемая мечта - порхали перед его глазами.
- Приободрись, паренек, - сказал Д'вер. - Дела могли быть и хуже.
- Как?
Но Д'вер только усмехнулся, и обиженный Джексом решил не приставать к всаднику с разговорами.
- Доброе утро, Требит, - сказал он голубому; дракон повернул к мальчику голову с таинственно мерцавшими глазами.
Тут они услышали голос Лайтола - пасмурный, но отчетливо-властный. Управляющий Руатом давал указания своим помощникам насчет дневной работы.
- Вместо каждого погибшего поля мы должны обработать вдвое больше земли - пока еще не упущено время посева. На северо-востоке много пустующих участков. Пошлите туда людей.
- Но, господин...
- Только не надо жалоб насчет лишних хлопот со старыми хижинами. У нас окажутся лишние едоки, если мы не побеспокоимся об урожае... А голод гораздо труднее выдержать, чем весенние сквозняки.
Лайтол бросил беглый взгляд на своего подопечного и, кивнув в ответ на его пожелание доброго утра, шагнул во двор. Щека управляющего судорожно дернулась, когда он подымался на плечо Требита, чтобы занять обычное место - там, где шея дракона переходила в мощный загривок. Скупым жестом он велел Джексому сесть рядом с ним и кивнул Д'веру.
Улыбка тронула губы всадника, словно он и не ожидал от Лайтола ничего иного. Через мгновение дракон взмыл вверх. Вверх, в бездонную синеву неба, нависавшего над башнями Руата - теперь такими крохотными, жалкими, уходившими все ниже и ниже... Затем наступил мрак, и Джексом задержал дыхание, чтобы ужасающий холод промежутка не обжег горло. В следующий миг они очутились над Звездной Скалой Бендена. Вокруг парили, кружились, вспарывали крыльями воздух драконы - так близко, что Джексом невольно зажмурился. Столкновение казалось неизбежным. Но - обошлось, и он рискнул приоткрыть глаза.
- Откуда... откуда они знают, кто где? - спросил Джексом Д'вера.
Всадник усмехнулся.
- Они знают. Драконы никогда не сталкиваются в воздухе... - Тень воспоминания промелькнула на его лице, обычно веселые глаза Д'вера погрустнели.
Джексом застонал сквозь зубы. Какую глупость он допустил! Разве можно напоминать о недавней трагедии, о гибели двух королев!
- Все напоминает об этом, паренек, - словно прочитав его мысли, сказал Д'вер. - Даже цвета драконов поблекли... Но, - продолжал он бодрее, - Запечатление новой королевы поможет нам.
Джексом хотел бы разделить надежду всадника, но ему казалось, что сегодня случится что-то нехорошее. Он раскрыл глаза пошире - и тут же в ужасе вцепился в кожаную куртку Д'вера. Их голубой был уже внизу, в чаше Вейра, и мчался прямо на скалистую стену! Даже хуже - на зеленого дракона, маячившего впереди!
Но вдруг они оказались в широком проеме верхнего туннеля, ведущего к площадке рождений. Свист рассекавших воздух крыльев, острый, устоявшийся

Предыдущая страница 28 Следущая страница


Энн Маккефри

запах драконов, свет, сменивший темноту прохода... Они зависли под сводами гигантской пещеры, над слабо дымившимся песком; каменные стены ярусами уходили ввысь, люди и звери заполняли огромный амфитеатр. У Джексома разбежались глаза при виде яиц на площадке рождений, разноцветных одежд всадников и гостей, сверкающих глаз и распростертых крыльев драконов - голубых, зеленых, коричневых... Где же бронзовые?
- Они привезут девушек, лорд Джексом... Ого, твой приятель, юный бездельник, уже тут! - Д'вер не успел договорить, как голубой приземлился на краю площадки, и нос Джексома ткнулся в жесткую кожу полетной одежды. - Слезай!
- Джексом! Ты здесь!
И Фелессан хлопнул его по плечу. Он тоже был наряжен в новый костюм, еще пахнувший краской - жесткая ткань уколола ладонь Джексома, когда он в восторге треснул друга по спине.
- Спасибо, что ты привез его, Д'вер! Добрый день, господин Лайтол. Предводитель и Госпожа Вейра просили приветствовать тебя и передать, что приглашают разделить с ними полдневную трапезу - если у тебя найдется время после Запечатления.
Все это Фелессан выпалил с такой скоростью, что голубой всадник расхохотался. Лайтол же склонил голову так благоговейно, что Джексома кольнуло раздражение - мрачная торжественность наставника казалась ему неуместной.
Фелессана, похоже, эти нюансы не беспокоили. Крепко схватив Джексома за рукав, он потащил его в сторону, подальше от взрослых. Они остановились у обрамлявшей песчаную арену стены, и Фелессан прошептал - так громко, что его, наверное, было слышно на трех нижних ярусах:
- Я и не надеялся, что тебе разрешат приехать... Все ходят такие мрачные - после... после... ну, ты знаешь!
- А больше ты ничего не слышал? - спросил Джексом, красноречивым взглядом призывая приятеля говорить потише.
- Что? - Фелессан озабоченно осмотрелся. - Неужели в Руате случилось что-то плохое?
Джексом покачал головой. Он украдкой взглянул на Лайтола, но тот, не обращая внимания на своего воспитанника, приветствовал знакомых всадников на верхних ярусах. Гости продолжали прибывать; одни - на крыльях драконов, другие - через нижний вход. Они быстро пробегали по обжигающему песку и карабкались вверх по крутой лестнице. Фелессан вдруг захихикал и, подтолкнув друга локтем, показал на важного мужчину и дородную женщину, пересекавших площадку рождений. У их башмаков, вероятно, были тонкие подошвы; жар от песка заставлял эту представительную пару семенить и мелко подпрыгивать.
- Не думал я, что соберется так много народа после того, что случилось, - возбужденно шепнул Фелессан, его широко распахнутые глаза пробегали по рядам. - Взгляни-ка на этих! - Он кивнул в сторону трех мальчишек на нижнем ярусе с эмблемами Нерата на груди. - У них такой вид, словно здесь воняет! Ты ведь не думаешь, что драконы воняют?
- Нет, конечно! От них совсем слабо пахнет... и так приятно! А эти парни... они здесь для Запечатления?
- Что ты! - Фелессан округлил глаза. - Претенденты будут в белом. Они придут позже... О-о-о-п! Кажется, им лучше поторопиться... Ты видел, как закачалось вон то яйцо?
Среди драконов поднялся гул; только что прибывшие, испуская возбужденные крики, приземлялись на верхних ярусах. Огромные крылья на мгновение закрыли от Джексома арену с кучкой яиц; в следующую секунду воздух был пуст, и он заметил, что теперь начали раскачиваться все яйца. Только одно оставалось неподвижным - маленькое яйцо, лежавшее отдельно у самой стены.
- Что с ним? - спросил Джексом.
- С этим маленьким? - Фелессан вздохнул и отвернулся.
- Мы же ничего с ним не делали...
- Я не делал, - твердо заявил Фелессан, посмотрев на Джексома. - Ты его трогал.
- Да, прикоснулся к нему... но разве это значит, что я его повредил? - пытался успокоить свою нечистую совесть юный лорд.
- Нет, прикосновение не вредит им. Претенденты целыми днями гладят их - и некоторые даже покачиваются.
- Тогда почему же оно лежит в стороне?
Джексому было трудно перекричать поднявшийся над площадкой гам - крики и свист драконов, отражаясь от стен, бушевали в пещере.
- Не знаю, - Фелессан пожал плечами. - Может быть, из него никто не вылупится... Во всяком случае, так говорят.
- Но я ничего с ним не делал! - Джексом чуть не плакал.
- Кто спорит? - успокоил его приятель. - Смотри, вот идут претенденты! - И тут Фелессан, уткнувшись губами прямо в ухо Джексому, сообщил юному лорду такую невероятную новость, что повторять ее пришлось трижды.
- Повторное Запечатление? Брекки? - воскликнул пораженный Джексом - громче, чем ему хотелось. Он привстал и бросил опасливый взгляд в сторону Лайтола.
- Потише! - прошипел Фелессан, заталкивая приятеля обратно на сиденье. - Ты еще не знаешь, что здесь будет! Сейчас я тебе расскажу! - Глаза его горели от нетерпения; видимо, он был готов выложить все тайны Вейра Бенден.
- Но разве может Брекки еще раз пройти Запечатление? Почему? Как? - возбужденно сыпал вопросы Джексом; в голове у него крутился ураган видений - Лайтол в куртке всадника, на шее собственного дракона; торжествующая Брекки в обнимку с новой королевой; залитое слезами лицо Талины, знаменующее поражение Руата.
- Вот так! Однажды она уже прошла Запечатление с драконом. И она еще совсем не старая! Все говорят, что Брекки была бы гораздо лучшей Госпожой Вейра, чем Килара. И потом... - он понизил голос, - Ф'нор любит ее! Я слышал, - Фелессан сделал многозначительную паузу, - я слышал, Ф'нор пошлет Канта вдогонку за ее королевой!
Джексом, потрясенный, уставился на друга.
- Ты рехнулся! Коричневые драконы не летают с королевами!
- Ну, Ф'нор может попытаться...
- Но... Но...
- Может, и так, - мудро согласился Фелессан. - Посмотрим. Видел бы ты Ф'лара и Ф'нора! - Глаза его стали вдвое больше. - Но Лесса, моя мать, сказала им, что надо делать. Брекки должна снова пройти Запечатление. Нельзя, чтобы она стала наполовину мертвой.
Оба мальчика виновато посмотрели в сторону Лайтола.
- Они... они думают, что у Брекки может получиться?
Фелессан пожал плечами:
- Сейчас увидим. Они уже близко.
Словно подтверждая его слова, из темного зева верхнего туннеля вырвался бронзовый, следом за ним - другой, третий... Сверкающим пунктиром, - нос к хвосту, - они спланировали вниз, на арену. - Талина! - закричал Джексом, вскакивая на ноги. - Вон Талина, Лайтол! - Он метнулся к своему опекуну и потянул его за рукав. Но тот ничего не замечал; взгляд управляющего Руатом был направлен на девушку, появившуюся из нижнего прохода. Два человека, мужчина и женщина, сопровождали ее, они остались у порога, словно не смели шагнуть вслед за ней на песчаную площадку.
- Это Брекки, все в порядке, - хрипло выдохнул Фелессан, скользнувший за приятелем вдоль ряда каменных сидений.
Она слегка запнулась и замерла, нечувствительная к жару нагретого песка. Затем, приподняв беспомощно плечи, медленно двинулась к пяти остальным девушкам, ожидавшим своей участи у золотого яйца. Она остановилась рядом с Талиной; та подвинулась и жестом пригласила ее занять место в полукруге претенденток.
Гул внезапно замер, превратившись в напряженное молчание; одно из яиц дернулось, раздался негромкий треск скорлупы; затем начали раскалываться остальные.
Новорожденные драконы, мокрые, неуклюжие, забарахтались на песке, торопливо выбираясь из обломков скорлупы. С хриплым карканьем и шипением они пытались встать на ноги - юные уродливые создания с клиновидными головами, слишком тяжелыми для тонких шей. Подростки в белых туниках стояли неподвижно, сосредоточившись в ментальном усилии - каждый старался привлечь к себе внимание дракона.
Первый новорожденный, освободившись от осколков, ринулся к ближайшему мальчику, который ловко отпрыгнул с дороги. Дракончик упал, уткнувшись носом прямо в ноги рослого черноволосого паренька. Тот опустился на колени, чтобы помочь своему дракону подняться на шатких, разъезжающихся лапах, потом заглянув в его радужные глаза. Джексом увидел, как Лайтол зажмурил веки, лицо его посерело. Боль и ужас потери продолжали терзать бывшего всадника с такой же силой, как и в тот проклятый день, когда его Ларт сгорел в фосфиновом пламени.
- Смотрите, золотое яйцо! - закричал Джексом. - Оно трескается! О, если бы...
Он захлопнул рот; ссориться с приятелем ему не хотелось. Конечно, как здорово, если бы Запечатление удалось Талине. Три Повелительницы Вейров - из Руата! Какой еще холд мог похвастать этим! Но было ясно, что симпатии Фелессана на стороне Брекки. Правда, полностью поглощенный событиями на площадке, он не слышал неосторожного замечания Джексома.
Золотое яйцо неожиданно треснуло прямо посередине, наклонилось, и юная королева с протестующим криком упала на спину в песок. Талина и две другие девушки быстро шагнули вперед, словно желали помочь новорожденной прийти в себя. Неуклюже оттолкнувшись крылом, королева перевернулась и встала на все четыре лапы. Девушки замерли, переглядываясь в нерешительности; вероятно, они были готовы предоставить первый шанс Брекки.
Но та как будто пребывала в трансе. Джексому показалось, что ее ничто не заботит. Она выглядела как безвольная, раздавленная кукла... Дракончик протяжно свистнул, и Брекки подняла голову, словно впервые поняла, где находится.
Королева повернулась к ней, вытянула шею; глаза, слишком большие для головы новорожденной, замерцали, разгораясь радужным блеском. Пошатываясь, золотая сделала первый неуверенный шаг.
В этот момент крохотный бронзовый файр мелькнул над площадкой рождений. С вызывающим пронзительным криком он повис прямо перед носом маленькой королевы - так близко, что она испуганно отпрянула назад и забила в воздухе крыльями, инстинктивно пытаясь защитить глаза. Драконы возмущенно зашипели. Талина бросилась вперед, прикрыв своим телом королеву от неожиданной атаки.
- Берд! Не смей! - Брекки сделала шаг, другой, вытянула руки, пытаясь поймать разозленного файра. Маленькая королева закричала и уткнулась головой в юбку Талины.
На миг девушки застыли в ожидании, пристально глядя друг на друга. Затем Талина улыбнулась и протянула руку Брекки. Но тут же склонилась над малышкой - дракончик с настойчивой требовательностью снова ткнулся ей в ноги.
Брекки повернулась и отступила. Лицо ее уже не выглядело застывшей маской горя; твердым шагом девушка направилась к выходу, где, поджидая ее, замерли две фигуры. И все это время бронзовый файр вился вокруг ее головы, испуская резкие, звенящие крики. Джексом улыбнулся - звуки напоминали гул кухонного колокола Руата, сигнал обеденного времени.
- Она не захотела снова получить дракона, - медленно сказал Фелессан. - Она даже не попыталась!
- Это огненная ящерица помешала ей, - возразил Джексом, удивляясь, почему он защищает Брекки.
- Плохо, очень плохо... Кто теперь рискнет попытаться?.. - пробормотал Лайтол. Голос его был мертвым. Управляющий Руатом словно сжался; плечи его ссутулились, руки безвольно повисли меж колен. Некоторые из ребят, прошедших Запечатление, начали уводить своих зверей с площадки. Джексом вертелся во все стороны, стараясь ничего не пропустить. Все закончилось очень быстро - несколько минут, не более.
- Гляди, Джексом, - Фелессан потянул его за рукав. - Гляди! Бирто заполучил бронзового, а у Пелломара только зеленый... Драконы не любят драчунов, а Пелломар - первый задира во всем Вейре... Счастья тебе, Бирто! - крикнул он приятелю.
- А самое маленькое яйцо даже не треснуло, - с тоской произнес Джексом. - Вылупится из него хоть кто-нибудь?
- Они говорили, вряд ли, - напомнил Фелессан, гораздо больше заинтересованный тем, какие драконы прошли Запечатление с его друзьями.
- Но если оно само не треснет, нельзя ли разбить его и помочь маленькому дракончику выбраться? Ну... Так, как делают с роженицей, если младенец не способен выбраться сам?
Лайтол повернулся к воспитаннику, лицо его было сердитым.
- Что может знать мальчик твоего возраста о роженицах?
- Я знаю, так было со мной, - храбро возразил Джексом. - Я чуть-чуть не умер... Лесса мне рассказывала... А этот дракончик... он погиб?
- Да. - Лайтолу было трудно вымолвить это, но он никогда не обманывал мальчика - Иногда они погибают. И так лучше для них - если зародыш сформировался неправильно.
Джексом бросил быстрый взгляд на свои руки и ноги - хотя он превосходно знал, что тело у него нормальное; на самом деле - даже более развитое и крепкое, чем у большинства ребят его возраста в холде.
- Я видел яйца, которые не трескались, - заявил Фелессан. - Зачем калеке появляться на свет?
- Но это яйцо - живое, - сказал Джексом. - Погляди, оно стало качаться!
- Да, верно! Оно двигается, - подтвердил Фелессан. - Но не треснет.
- Почему рядом с ним никого нет? - Джексом вскочил на ноги. Рядом с дрожащим, шатавшимся яйцом не было ни одного человека.
Середину арены заполняли всадники, вызывавшие вниз своих зверей - для того, чтобы помочь подросткам с новорожденными или развезти гостей в их холды. Большинство бронзовых, конечно, ушли с новой королевой. На огромной площадке рождений суетились люди; драконы один за другим взмывали в воздух, к верхнему туннелю. Но никто, даже разочарованные претенденты, не обращал внимания на оставшееся яйцо.
- Там Ф'лар! Надо сказать ему, Лайтол! Пожалуйста!
- Он знает, - строго ответил наставник Действительно, Ф'лар подозвал нескольких коричневых всадников и кивнул в сторону маленького яйца.
- Идем, Лайтол! Поможем им!
- Случается, что королева приносит одно-два маленьких яйца, - сказал Лайтол. - Это не мое дело. И не твое.
Он повернулся и пошел к лестнице, видимо, нисколько не сомневаясь, что мальчики последуют за ним.
- Но они ничего не делают, - возмущенно пробормотал Джексом.
Фелессан беспомощно пожал плечами.
- Идем! Пора есть. Сегодня будет чем полакомиться!
Джексом посмотрел на яйцо - оно раскачивалось все сильнее.
- Это несправедливо! Никого не беспокоит, что случится с тобой. Они беспокоятся о Брекки, а о тебе - нет! Давай же, малыш! Разбей скорлупу! Покажи им! Один хороший удар - и ты на воле!
Джексом боком пробирался мимо каменных сидений яруса, пока яйцо не оказалось прямо под ним. Оно продолжало раскачиваться, словно повинуясь его призывам, но вблизи, на расстоянии длины дракона, не было никого. Что-то странное, судорожное было в его движениях - словно заключенное в нем существо яростно, неистово рвалось наружу.
Забыв обо всем, Джексом оперся о каменный барьер и спрыгнул на песок. Теперь он мог видеть крохотные трещины на яйце, мог различить доносившийся изнутри стук, мог наблюдать, как трещинки едва заметно увеличиваются... Он коснулся яйца, и оно показалось ему тяжелым, как камень - таким же тяжелым, как в памятный день их приключения.
- Я помогу тебе, помогу! - закричал Джексом и пнул скорлупу яйца.
Появилась большая трещина. Еще два сильных пинка, и она расширилась. Раздался жалобный крик - кончик носа маленького дракона пробил тугую оболочку.
- Ты хочешь жить - как хотел я! И ты нуждаешься только в небольшой помощи - как и я когда-то! - кричал Джексом, вцепившись пальцами в края щели. Большие куски скорлупы падали на песок - они были толще и тяжелее, чем у других новорожденных драконов.
- Джексом, что ты там делаешь? - крикнул ему кто-то, но было уже поздно.
Он увидел толстую внутреннюю мембрану - именно с ней не сумело справиться маленькое существо. Выхватив из-за пояса нож, Джексом одним движением разрезал скользкую пленку. Из нее, словно из сумки, выпал крохотный белый комок - не больше, чем тело самого мальчика. Он нагнулся почти инстинктивно, стараясь помочь малышу встать на ноги.
И раньше, чем Ф'лар или кто-то из всадников успел вмешаться, полные обожания глаза белого дракона поднялись на юного лорда холда Руат. Запечатление свершилось.
Не сознавая, какую проблему он только что породил, Джексом с изумлением повернулся к ошеломленным зрителям.
- Он говорит, что его зовут Рут!

Глава 15

Вечер в Вейре Бенден - пир после Запечатления

"Выйти на дневной свет из самых дальних, мрачных туннелей холда. Вот на что это похоже, - думала Брекки. И Берд показал ей дорогу. Воспоминания заставили девушку содрогнуться. - Если мой разум вновь соскользнет во тьму..."
Внезапно она почувствовала крепкое объятие рук Ф'нора, ощутила прикосновение мыслей Канта, услышала щебет двух огненных ящериц.
Берд вывел ее с площадки к Ф'нору и Маноре. Ее поразило, какими усталыми и печальными они были. Брекки попыталась что-то сказать, но они не отвечали. Ф'нор поднял ее на руки и понес в свой вейр. Брекки улыбнулась, глядя на склонившееся к ней лицо любимого. Да, теперь она могла назвать его так - ее любимый, ее друг, радость ее сердца... Но как он изменился! Глубокие морщины сбегали от крыльев орлиного носа к уголкам рта, запавшие, воспаленные глаза потемнели, волосы свалялись и висели космами.
- Бедный мой, что с тобой случилось? - тихо сказала она; собственный голос, хриплый, ломкий, показался ей незнакомым.
Стон - нет, скорее рыдание, вырвалось у него. Ф'нор прижал девушку к груди; сначала осторожно, потом, почувствовав на лице тепло нежных ладоней, обнял ее со всей силой. Брекки вскрикнула - он едва не раздавил ее. Каким крепким было его объятье, какое счастье дарило прикосновение сильных рук!
В порыве радостного облегчения Ф'нор зарылся лицом в ее волосы, прижался губами к шее...
- Брекки, любимая... мы думали, что потеряли тебя... - повторял он снова и снова, пока торжествующий рев Канта не заглушил его голос.
- Что-то случилось с моей головой, - вздрогнув, пробормотала Брекки. - Словно разум попал в капкан и утратил власть над телом... О, Ф'нор, Ф'нор! - Отчаяние, терзавшее ее все эти дни, внезапно выплеснулось наружу. - Я даже ненавидела Канта!
Слезы текли по ее щекам, рыдания сотрясали изможденное тело. Ф'нор гладил вздрагивавшие плечи девушки, целовал мокрые глаза... Брекки не могла успокоиться. Он встревоженно повернулся к Маноре.
- Пусть поплачет, Ф'нор. Ей станет легче.
Уверенность матери, плавные движения ее сильных рук успокоили Ф'нора. Как она старалась побороть странную болезнь Брекки! Не раз он замечал, что привычное, невозмутимое спокойствие вот-вот готово оставить Манору. Теперь Ф'нор был благодарен ей - ведь именно мать настояла на попытке этого повторного Запечатления. Ф'нор возражал, хотя она не понимала, чем вызваны его сомнения. Или делала вид, что не понимает. Он знал, что немногое может укрыться от взгляда Маноры.
Хрупкое тело Брекки трепетало в его руках, боль потери с новой силой терзала сердце девушки. Файры озабоченно носились под сводом туннеля, рев Канта перешел в жалобный свист. Пальцы Брекки судорожно мяли одежду Ф'нора, она пыталась выговорить что-то, но слезы мешали ей.
- Она не может остановиться, Манора. Не может!
- Сейчас... Надо вывести ее из шока...
- Как?
- Старым проверенным способом... - И Манора перешла от слов к делу, несколько раз сильно шлепнув девушку по щекам. - Теперь отнеси ее в бассейн. Теплая вода расслабит мышцы.
- Не стоило бить ее, - сердито сказал Ф'нор.
Отбросив занавес, он шагнул к бассейну и осторожно опустил Брекки в воду. Девушка вздрогнула. Постепенно рыдания ее прекратились, сведенное судорогой тело расслабилось. Манора внимательно наблюдала за ней. Заметив, что Брекки пришла в себя, она насухо вытерла ее нагретыми полотенцами и жестом велела Ф'нору отнести девушку на постель, под теплые шкуры.
- Теперь ей надо поесть, Ф'нор. И тебе тоже, - строго сказала Манора, направляясь к выходу из вейра. - А кроме того, вспомни о своих обязанностях. Сегодня - день Запечатления.
Ф'нор раздраженно фыркнул и вдруг увидел, что Брекки слабо улыбается ему.
- Наверное, ты можешь сейчас побыть со мной, Ф'нор... Хотя бы до ночи...
- Мы останемся с тобой оба - Кант и я, - заверил коричневый всадник. Он наклонился и отбросил со лба Брекки завиток волос - так, словно это было самым важным делом в мире. Девушка накрыла его руку ладонью.
- Я знала, что вы со мной... все время знала... даже когда хотела умереть. - Внезапно ее глаза сердито блеснули: - Но как вы могли снова

Предыдущая страница 29 Следущая страница


Странствия дракона

отвести меня на площадку? К другой королеве?
Кант выразил свое несогласие трубным ревом. Прикрывавший дверной проем занавес был приподнят, и она могла видеть дракона, свернувшегося на каменном ложе. Он повернул голову к девушке, его глаза мерцали в полумраке. Брекки заметила нездоровый зеленоватый оттенок его шкуры.
- Мы не хотели... Ф'лар настоял на этом... И Лесса. Они надеялись, что это поможет...
Собрав все силы, Брекки попыталась не вспоминать этот бесконечный путь по туннелю - вверх, вверх, до самого конца... и там... Горе утраты снова навалилось на нее, боль сжала сердце...
"Нет, нет!" - беззвучно вскричал Кант.
Теплые тела файров прижались к ее лицу и шее; Брекки ощущала их тревогу и страх так остро, словно мысли крохотных существ касались ее обнаженного мозга.
- Брекки! - Отчаяние и ужас в голосе Ф'нора были сильнее ментального зова дракона; мрак беспамятства отступил, словно в мозгу девушки захлопнулась дверь, ведущая в ледяную тьму Промежутка.
- Никогда не оставляйте меня! Не оставляйте одну! Я снова попаду туда... туда.. - крик Брекки перешел в рыдания.
"Я здесь, с тобой", - сказал Кант, а руки Ф'нора обняли ее. Неясные, неоформленные словами мысли ящериц, словно эхо ментального сигнала дракона, коснулись ее сознания. Брекки чувствовала, как нарастает их тревога, как крепнет решимость - помочь, защитить, спасти... Она цеплялась за эту мысленную нить, свою единственную надежду, единственное оружие в борьбе с болью и ужасом.
- Гралл и Берд беспокоятся, - сказала Брекки.
- Еще бы! - сердито ответил Ф'нор, словно девушка сомневалась в чувствах файров.
- Нет, я не об этом... Мне кажется, они говорят, что встревожены.
Ф'нор посмотрел ей в глаза, голос его стал мягче:
- Говорят? Да, они быстро учатся... Потому что любят нас.
- О, Ф'нор, что случилось бы со мной, если бы я не нашла Берда... в тот день, на пляже... Помнишь?
Всадник не отвечал. Положив ладони на хрупкие плечи Брекки, он с любовью смотрел на нее, пока в спальню не вошла Миррим. Зеленые файры кружились над головой девочки; она тащила заставленный тарелками поднос.
- Манора велела мне накормить Брекки, - строго заявила Миррим. Судя по содержимому подноса, она отнеслась к приказу хозяйки Нижних Пещер со всей серьезностью. - Ты должна съесть этот бульон... все до капли... и выпить кружку сока с успокоительным настоем. Хорошо выспишься и будешь чувствовать себя лучше.
С некоторым изумлением Брекки наблюдала, как девочка, повелительно кивнув Ф'нору на стол, опустила на каменную поверхность поднос с едой. Затем она ловко взбила подушку за спиной своей подопечной, повязала вокруг шеи салфетку и поднесла и ее губам ложку с бульоном.
- Может быть, ты перестанешь разглядывать меня, Ф'нор Бенденский, и примешься за еду? - судя по тону, Миррим собиралась твердо настоять на своем. - Там, на столе, хороший кусок мяса, так что не трать времени зря.
Улыбаясь, Ф'нор послушно поднялся. Ну точно, как Манора ... или Брекки. Кажется, у них появилась достойная наследница.
Бульон был вкусным, и Брекки с удивлением поняла, что голодна. Глотая мясной отвар ложку за ложкой, она чувствовала, как согревается желудок, перестает кружиться голова. Потом она покорно выпила кружку сока - густого, сладкого, с терпким привкусом сонного снадобья.
- Не думаешь ли ты, Ф'нор Бенденский, что пора бы покормить и беднягу Канта? - спросила Миррим, помогая Брекки опуститься на подушку. - Вид у него неважный.
- Он ел... - в замешательстве начал Ф'нор.
- Ха! - теперь она явно подражала Лессе.
"Я должна наконец взяться за этого ребенка как следует", - через силу подумала Брекки, но тело наливалось необоримой вялостью, и она не могла пошевелить даже пальцем.
- Подымай эту ленивую кучу костей и веди на площадку для кормления, - продолжала распоряжаться Миррим. - Поторопись, Ф'нор. Скоро начнется праздник, а ты знаешь, что один взгляд на обедающего дракона может отбить аппетит у обитателей холдов. Идите, идите. Кант, вылезай из вейра.
Вслед за девочкой Ф'нор вышел из спальни. Последнее, что видела Брекки - изумленный взгляд Канта, которого Миррим тянула за ухо.
"Они ушли... покинули меня... - с внезапным ужасом подумала Брекки. - Оставили одну..."
"Я здесь, с тобой", - напомнил Кант.
И два файра с обеих сторон любовно прильнули к ее щекам.
"Я тоже с тобой", - сказала Рамота. "И я", - добавил Мнемент. И, смешиваясь с их беззвучными голосами, раздались голоса всех других драконов - мягкие и успокаивающие.
- Ну, - возвращаясь в спальню, довольно сообщила Миррим, - теперь они поедят и скоро вернутся обратно. - Она приступила к обходу комнаты, гася светильники на стенах.
- Ф'нор сказал, что ты не хочешь оставаться одна, так что я побуду здесь, пока он не вернется.
"Я не одна", - хотела сказать девочке Брекки. Но веки ее смыкались, и спустя мгновение она уже провалилась в глубокий сон.

Лесса обвела взглядом чашу Вейра, круг столов, за которыми пировали запозднившиеся гости. Грусть лежала у нее на сердце - грусть, для которой, казалось, не было причин. Жители холдов и мастера, родители новых всадников, сами подростки, то и дело бегавшие приласкать своих дракончиков, да и постоянные обитатели Вейра выглядели довольными; ни вражды, ни горечи не звучало в их смехе и речах. Тем не менее, печаль томила Лессу - и сознание, что она не может избавиться от нее.
Брекки пришла в себя; конечно, она сильно ослабела, но опасности потерять ее больше не было. Ф'нор рискнул покинуть девушку, чтобы оказать уважение гостям и выпить с ними чашу вина. Силы Ф'лара восстановились, и, кажется, он понял, что кое-какие из его новых обязанностей лучше передать помощникам. И даже Лайтол, донельзя расстроенный тем, что Джексом прошел Запечатление с этим маленьким белым драконом - кстати, как это могло случиться? - даже Лайтол ухитрился напиться, благодаря заботливой опеке Робинтона, который наливал ему кружку за кружкой.
Сейчас эти двое горланили песню - самую непристойную из всех, известных арфисту. Управляющий Руатом безбожно перевирал мелодию - хотя, и удивлению Лессы, у него оказался довольно приятный тенор. Она подумала, что Лайтолу больше подошел бы бас - как и любому человеку столь мрачной натуры.
Поигрывая кусочком хлеба на тарелке, Лесса осмотрела стол. На этот раз женщины Маноры превзошли себя: птица, фаршированная пряными овощами и фруктами! В результате характерный для дичи острый привкус смягчился. Сваренная на пару каша из зерен речных злаков оказалась восхитительной - можно было разглядеть каждую нежную крупинку. Свежие травы, должно быть, привезли из Южного. Лесса отметила, что об этом нужно потолковать с Манорой. Им не к чему неприятности с Т'кулом... Может быть, травы собрал Н'тон, когда отправился в свою экспедицию за личинками? Ей всегда нравился молодой всадник. Теперь она узнала его лучше.
Интересно, чем они с Ф'ларом заняты - встали из-за стола и отправились в комнаты... Она подумала с раздражением, что и все эти дни они там пропадали. Наверное, дрессируют своих личинок... Может быть, ей тоже тихонько ускользнуть? Нет, придется сидеть здесь... Невежливо, если они оба покинут гостей. К тому же, люди скоро разъедутся.
Что им делать с юным Джексомом? Она осмотрелась вокруг и сразу же нашла мальчика - по белой шкуре его дракона. Он был в группе подростков, купавших своих питомцев в озере. Да, дракончик просто очаровательный... Но что с ним будет дальше? И почему именно Джексом? Она порадовалась, что Лайтол напился в эту ночь, но завтра бывшему всаднику понадобится все его терпение. Может быть, стоит подержать эту пару здесь, пока зверь не умрет... По общему мнению, Рут не достигнет зрелости.
В другом конце длинного стола для почетных гостей сидели Ларад, лорд Телгара, Сайфер из Битры, Рейд из холда Бенден и Асгенар Лемосский с леди Фамирой (она все время краснела - видимо, лорды не скупились на соленые шутки). Молодые из Лемоса принесли с собой файров - коричневого и зеленого. Ларад, у теплого очага которого созревала пара яиц, рассматривал ящерок с нескрываемым интересом; старые Рейд и Сайфер, также получившие яйца из последней, найденной Ф'нором кладки, косились на них исподтишка. Не то чтобы старики сомневались в благоприятном исходе эксперимента с огненными ящерицами, но осторожность никогда не повредит... Сайфер наконец соизволил спросить, как ухаживать за ними.
Лорды жаждут новых земель... Может быть, в случившемся с Джексомом виноваты их невысказанные мысли? Но, во имя Золотого Яйца, не собираются же они нарушать чужие границы только потому, что Джексом прошел Запечатление с этим славным малышом? Который к тому же не имеет шансов выжить при первой же атаке Нитей... Кстати, как же назвать Джексома-всадника? Д'сом, Д'ксом? Большинство женщин в Вейрах выбирали для своих сыновей имена покороче... Лесса недоуменно подняла брови. О чем она думает? Выбор имени - мельчайший нюанс возникшей проблемы. Нет, Джексом должен оставаться в Руате... Он - наследник властителей Руата; она, Лесса, признала за ним это право. Потому что он был сыном Геммы и, значит, частичка руатской крови текла в его жилах. Пока Джексом в Руате, она сумеет пресечь любые домогательства других благородных родов... Жаль, что у Лайтола нет сына... Нет, только Джексом должен стать лордом Руата. Маленький дракон не выживет. Он слишком крохотный, а его цвет - кто слыхал о белых драконах? - указывает на другие отклонения от нормы. Манора как-то упоминала про дитя из Нерата - белокожего ребенка с розовыми глазами... Он не мог выносить солнечного света. Дракон, летающий только по ночам? Такое трудно представить...
Очевидно, Рут никогда не достигнет нормальных размеров. Сейчас он скорее был похож на большую огненную ящерицу.
Где-то в высоте, прервав размышления своей всадницы, возмущенно затрубила Рамота. Лесса смиренно попросила прощения.
- Ты ни в чем не виновата, дорогая моя, - сказала она разгневанной подруге. - Ты принесла больше золотых яиц, чем любые три королевы, вместе взятые. И самые маленькие драконы из твоих выводков превосходят крупнейших из них.
"Рут выживет. И многое совершит", - ответила Рамота.
Мнемент испустил переливчатую трель, и Лесса подняла голову. Оба дракона сидели рядом на скалистом уступе, их глаза таинственно мерцали в полутьме.
Знают ли они что-то, неизвестное ей? Иногда Лесса была готова поверить в это... Но откуда? Каким образом? Ни будущее, ни прошлое не заботило их; они жили лишь сегодняшним днем. "Удобный способ существования", - подумала Лесса с легкой завистью. Она опустила взгляд на белое пятнышко - неясный, размытый силуэт на озерном берегу. Рут... Джексом... Ну почему, почему это случилось? Мало напастей на ее голову?
- Почему я должен возражать? Ну почему? - неожиданно воскликнул Лайтол - громко, почти воинственно.
- Вот и я говорю - почему? - Арфист воззрился на него с преувеличенным недоумением.
- Я люблю мальчишку! Люблю больше, чем если б он был плотью и кровью моей - моей, Лайтола из Руата! Я так заботился о нем все эти годы! Руат - богатый холд. Богаче, чем во времена руатских лордов. Но не мне это нужно! Моя жизнь прошла. Я все испытал. Был всадником... О, Ларт, мой прекрасный Ларт!.. Был ткачом... разбираюсь в цеховых делах... Теперь знаю и холды... Все знаю! Знаю, как позаботиться об этом белом недомерке... Ну почему бы мальчишке не держать дракона? Во имя Золотого Яйца, никто не захотел взять его! Он - особенный, говорю тебе. Особенный!
- Минутку, господин мой Лайтол, - лорд Рейд поднялся на ноги, прошествовал вдоль длинного стола и встал напротив управляющего Руатом. - Минутку! Мальчик прошел Запечатление с драконом. Значит, он должен остаться в Вейре.
- Рут - не обычный дракон. Выродок! - заявил Лайтол. Он говорил и держался так, словно с начала пира опрокинул не больше кружки.
- Выродок? - лорд Рейд, казалось, был потрясен таким святотатством.
- Никогда еще в Вейрах не появлялся белый дракон, - поднимаясь из-за стола, покровительственно объяснил Лайтол. Он был ненамного выше бенденского лорда, но выглядел гораздо внушительнее. - Никогда! - Похоже, бывший всадник намеревался провозгласить тост по этому поводу, но обнаружил, что его чаша пуста. Хотя держаться на ногах ему было трудновато, Лайтол уверенно дотянулся до ближайшей фляги и плеснул себе вина. Робинтон, видимо, решил не отставать от приятеля, но кувшин в его руках ходил ходуном.
- Никогда б-б-белый дракон... - повторил арфист, чокаясь с Лайтолом.
- ...не сможет выжить, - продолжил тот, сделав основательный глоток.
- Не сможет!
- А потому, - Лайтол набрал полную грудь воздуха, - мальчишка должен остаться в своем холде. В Руате.
- Пра.. пра... првиль... но! - Робинтон грохнул кружкой и с вызовом уставился на бенденского лорда.
Рейд одарил его непроницаемым взглядом.
- Мальчик должен остаться в Вейре, - процедил он наконец, хотя и не слишком уверенно.
- Нет, он должен вернуться в Руат! - Лайтол уцепился за край столешницы; в этой позиции он чувствовал себя заметно уверенней. - Когда белый дракон умрет, мальчишка должен быть там, где пройдет потом вся его жизнь. Там, где он имеет обязанности и права. В своем холде! Я знаю, что говорю!
На это Рейд не мог ничего возразить, но на лице его читалось явное неодобрение. Лесса задержала дыхание и осторожно попробовала направить мысли старого лорда в нужную сторону. Но Рейд был крепким орешком.
- Я знаю, как поддержать мальчика, - продолжал Лайтол, медленно опускаясь в кресло. - Знаю, как помочь ему. И я знаю, что такое потерять дракона. В этот раз есть только одно отличие - мы понимаем, что дни Рута сочтены.
- Дни сочтены, - эхом откликнулся арфист и неожиданно уронил голову на стол. Лайтол удивленно воззрился на собутыльника и, когда тот стал нежно похрапывать, потрепал его по спине.
- Эй, не спи! Мы еще не прикончили этот кувшин!
Не дождавшись ответа, Лайтол пожал плечами и осушил свою чашу. Затем стал медленно клониться вперед, пока его голова не очутилась на столе рядом с головой арфиста, а их храп не слился в согласном дуэте.
Рейд с отвращением посмотрел на погруженных в беспробудный сон приятелей и, резко развернувшись на каблуках, направился к своему концу стола.
- А я-то всегда считал, что истина - в вине, - заметил Ларад Телгарский, когда Рейд уселся на свое место.
Лесса быстро переключилась на телгарского лорда, но тот оказался почти таким же нечувствительным, как Рейд. Оставался Сайфер. Если бы она сумела привести к согласию хотя бы двоих...
- Дракон и его всадник принадлежат Вейру, - сказал Рейд. - Нельзя изменить то, что естественно для природы и человека, и зверя.
- Ну ладно, тогда это касается и огненных ящериц. - Сайфер кивнул в сторону молодой четы из холда Лемос. - Они ведь тоже из породы драконов.
Рейд фыркнул.
- Сегодня мы видели, что происходит, когда человек попирает законы естества. Эта девушка - как там ее зовут? Которая потеряла королеву? Вы помните? Даже ящерица предостерегала ее от новой попытки Запечатления. Животные понимают намного больше, чем мы полагаем. Поглядите, сколько лет люди старались изловить этих файров...
- И наконец-таки поймали, - перебил Сайфер. - Прелестные создания! Должен сказать, я с нетерпением жду, когда же...
Чем-то их спор напомнил Лессе Р'гула и С'лела, старых всадников, ее первых "наставников" в Бендене, всегда готовых сцепиться по любому поводу, когда они пытались обучить ее "всему, что положено знать Госпоже Вейра". Но только Ф'лара считала она своим настоящим учителем.
- Мальчик должен остаться тут вместе с драконом.
- Мальчик - первый претендент на Руат, - напомнил Рейду Ларад Телгарский. - И нам совершенно не нужны споры из-за наследования холда. Другое дело, если бы у Лайтола было мужское потомство... Или он сумел бы найти и воспитать еще одного подходящего кандидата. Нет, Джексому нужно жить в Руате. Это его холд. - И лорд Телгара огляделся вокруг в поисках мальчика и, встретившись глазами с Лессой, учтиво улыбнулся.
- Я не согласен, не согласен, - упрямо качая головой, заявил Рейд. - Это против обычаев!
- Некоторые обычаи давно пора менять, - нахмурился Ларад.
- Я полагаю, стоило бы спросить мальчика. Чего он хочет? - поймав взгляд Ларада, как всегда мягко вмешался Асгенар. Ларад, откинув назад голову, весело расхохотался.
- К чему усложнять дело, брат? Его судьбу решаем мы, только мы.
- И тем не менее, мальчика надо спросить, - твердо сказал Асгенар. Взгляд владетеля Лемоса скользнул от Ларада к двум пожилым лордам. - Я видел его лицо, когда он покидал площадку рождений. Он понял, что натворил. Он был белым, как этот маленький дракон.
Рейд раздраженно проскрипел:
- С каких пор стали спрашивать сосунков? Ты говоришь им, что надо делать, и они делают!
Асгенар повернулся и, ласково коснувшись плеча Фамиры, попросил привести юного Джексома. Исполненный нежности голос молодого лорда не оставлял сомнений в чувствах, которые он испытывал к жене. Придерживая рукой дремлющего зеленого файра, Фамира встала и направилась к озеру.
- Недавно я сделал одно открытие, - сказал Асгенар, с задумчивой улыбкой провожая взглядом свою подругу. - Можно узнать много полезного, прислушиваясь к мнению людей.
- Да, людей, но не мальчишек!
Кажется, Рейд начинает злиться. Лесса опять переключилась на него; когда человек взволнован, внушением легче достигнуть цели.
- Зачем ему вообще понадобилось возиться с этим яйцом? - По мере того, как Фамира, Джексом и ковылявший рядом Рут подходили ближе, бенденский лорд раздражался все сильнее.
- Я бы сказал, он правильно выбрал линию поведения, - отметил Асгенар, наблюдая за этой троицей. - Было бы легче таскать звереныша на руках... Да, легче, но не мудрее. Дракон, даже такой маленький, не должен терять достоинства.
Рейд хмыкнул; Лесса не поняла, являлось ли это возражением или знаком согласия. Лорд начал нервничать, потирать ладонью затылок, и она перестала "подталкивать" его.
Шелест крыльев дракона, метущих землю, привлек внимание Лессы. Она повернулась; на фоне темного прохода - нового прохода, что вел в недавно открытые комнаты, сверкнул бронзовый блик.
"Лиот привез мастера земледельцев", - сообщила Рамота. Лесса не могла представить, зачем в столь поздний час потребовался Андемон. И почему Н'тон сам привез его? В главной мастерской цеха земледельцев теперь был собственный дракон. Госпожа Вейра привстала со своего места.
- Понимаешь ли ты, молодой человек, сколько хлопот нас теперь ожидает? - Бенденский лорд приступил к допросу Джексома - голос его звучал сурово.
Любопытство разрывало Лессу пополам. Она не беспокоилась за Джексома; Ларад и Асгенар сумеют защитить его. Но ей хотелось знать, что мальчик ответит Рейду.
Джексом стоял прямо, голова поднята вверх, глаза блестят. Рут жался к его ногам, словно понимая, что их вызвали на суд.
- Да, мой добрый лорд Рейд, я полностью сознаю последствия своих действий и серьезные трудности, которые могут возникнуть перед другими лордами. - Без следа раскаяния, без намека на извинения, Джексом напомнил Рейду, что, невзирая на юные годы, он тоже был лордом.
Старый Рейд выпрямился в кресле, передернув плечами, словно...
Лесса вскочила с места.
- Не надо...
Тихий шепот... Такой тихий, что сначала Лесса решила, будто ослышалась. Потом она заметила, что арфист смотрит на нее; его глаза были холодными и совершенно трезвыми. Притворщик! И, несомненно, весь этот спектакль продуман от начала до конца!
- Полностью сознаешь, не так ли? - эхом отозвался Рейд и вдруг взметнулся из кресла. Обороты убавили бенденскому владетелю роста, плечи его слегка ссутулились, живот отвис, а ноги, туго обтянутые кожаными штанами, стали тонкими и жилистыми. Рядом со стройным, гордым мальчиком он выглядел пародийно. - Ты знаешь, что должен теперь остаться в Вейре, раз прошел Запечатление с драконом? Да понимаешь ли ты, что Руат остался без правителя?
- Со всем уважением к тебе, мой господин, и к остальным лордам хочу сказать, что вы все-таки не Конклав, - произнес Джексом. - Когда соберутся две трети владетелей холдов, я готов держать перед ними ответ. Ведь очевидно, что Рут - необычный дракон, и вряд ли он сможет вырасти. Значит, он бесполезен и не нужен Вейру. Ведь даже старых драконов, которые уже не могут выдыхать пламя, отправляют в Южный... То есть отправляли раньше... - Оговорка смутила мальчика, но он воспрянул духом от поощрительной улыбки Асгенара. - Проще считать Рута большой огненной ящерицей, чем драконом-недомерком. - Джексом нежно улыбнулся своему питомцу и погладил голову прижавшегося к его голеням дракончика. Это движение - жест взрослого, жест покровительства и защиты - растрогало Лессу почти до слез. - Я помню о своих обязательствах перед родом, перед холдом, который взрастил меня. Что делать нам с Рутом в Вейре Бенден? А Руату мы могли бы помочь не меньше, чем другие огненные ящерицы.
- Хорошо сказано, молодой лорд Руатский, хорошо сказано! - воскликнул Асгенар, и файр на его плече одобрительно чирикнул.

Предыдущая страница 30 Следущая страница


Энн Маккефри

Ларад Телгарский торжественно кивнул в знак согласия.
- Хм-м... Не слишком почтительный ответ, я бы сказал, - нахмурился Рейд. - Все вы, сопляки, сначала делаете, а потом думаете.
- Конечно, я виноват, лорд Рейд, - чистосердечие Джексома было подкупающим, - но сегодня мне пришлось действовать быстро, чтобы спасти жизнь дракона. Мы привыкли уважать их род, и я - больше, чем остальные... - мальчик кивнул на Лайтола; глубокая печаль отразилась на его лице. Внезапно управляющий Руатом пошевелился. То ли голос Джексома разбудил его, то ли затекла шея, но Лайтол больше не спал. Он встал, опираясь на стол, потом оттолкнулся - казалось, поддержка ему не нужна. Медленными шагами, контролируя каждое движение, бывший всадник направился вдоль длинного стола к своему воспитаннику. Он положил руки на плечи Джексома и, словно набравшись сил от этого прикосновения, резко выпрямился и повернулся к Рейду Бенденскому. Лицо его стало гордым, речь - надменной; пожалуй, даже манеры Гроха, владетеля Форта, не были столь вызывающими.
- Лорд Джексом из холда Руат не повинен в сегодняшних событиях. Я, его опекун, несу всю ответственность - если можно считать проступком спасение жизни дракона. И если я воспитал в нем почтение к роду защитников Перна, то для этого были серьезные причины!
Под прямым, суровым взглядом руатского управляющего лорд Рейд смутился.
- Если, - Лайтол подчеркнул это слово, как будто речь шла о весьма маловероятном деле, - лорды попытаются что-то предпринять на Конклаве, я буду настаивать - очень настаивать - что лишь на мне лежит вина за поведение лорда Джексома. Он действовал, сообразуясь с честью и полученным им воспитанием. И он лучше послужит Перну, возвратившись в свой холд. А юный Рут станет гордостью Руата - до тех пор, пока не покинет нас.
Не стоило сомневаться, что Ларад и Асгенар были на стороне Лайтола. Даже старый Сайфер, поджав губы, отвернулся от Рейда.
- Я только считал, что дракону положено жить в Вейре, - пробормотал Рейд обиженно и мрачно.
"Кажется, проблема решена", - подумала Лесса, поворачиваясь спиной к упрямцу. Она шагнула в сумрачную тень каменной стены и чуть не столкнулась с Ф'нором. Всадник поддержал ее.
- Вейр там, где дракон, - произнес тихий голос. Ф'нор развлекался. Напряжение последней недели еще не спало, но глаза его уже были ясными, он улыбался. Выздоровление Брекки явно пошло Ф'нору на пользу.
- Она уснула, - негромко произнес коричневый всадник. - Я же говорил тебе, что с Запечатлением ничего не выйдет.
Лесса отмахнулась от него.
- По крайней мере, она пришла в себя.
- Да. - И в этом коротком слове прозвучало такое облегчение, что у Лессы подступил комок к горлу.
- Пойдем со мной - Она положила руку на плечо Ф'нора. - Хочу разузнать, зачем к нам прибыл мастер Андемон. Пир закончен, пора приступать к работе.
Ф'нор тихо рассмеялся.
- Я готов, если для меня еще осталась какая-нибудь работа. Кто притащил Ф'лару Нить? - Судя по голосу, Ф'нора разбирало любопытство.
- Н'тон.
- Вот как! А я-то думал, он прозябает в помощниках П'зара в Форт Вейре!
- Ну ты же знаешь - стоит Ф'лару на пару дней избавиться от твоей опеки, как он тут же начинает все менять. - Лесса поймала полуиспуганный-полуудивленный взгляд Ф'нора и успокоила его улыбкой. - Никто не займет твоего места рядом с Ф'ларом... И со мной. Сейчас Брекки больше нуждалась в твоей помощи. - Лесса сжала его руку; коричневый всадник, видимо, был взволнован - он даже не отпустил какой-нибудь ехидной шпильки - Но, дорогой мой, события идут своим чередом, и тебе пора нагонять их. А Н'тон... понимаешь, Ф'лар вдруг понял, что он - смертный, и решил посвятить Н'тона в наши дела. Рано или поздно, теперь или через сотни Оборотов, мы укротим Нити.
Лесса подобрала юбку, которая мела песок, и ускорила шаги. Вдруг за их спинами раздался негромкий голос арфиста:
- Могу ли я последовать за вами?
- Ты? Считаешь себя достаточно трезвым, чтобы отправиться так далеко?
Робинтон ухмыльнулся, приглаживая клок волос на затылке.
- Лайтолу в жизни меня не перепить, госпожа моя. Только у одного человека - у нашего... хм-м... кузнеца достанет сил. И то за счет преимущества в весе.
Не оставалось сомнений, что арфист крепко держится на ногах, и они втроем направились к освещенному пылающими факелами входу. Звезды мягко сияли на темном весеннем небе, отблески ровного пламени факелов лежали на песке. Сверху, с карнизов, выступавших из обрывистых стен котловины, за ними следили опалесцирующие глаза драконов; время от времени оттуда долетал довольный свист. Еще выше, у Звездной Скалы, Лесса увидела силуэты трех зверей; Рамота и Мнемент сидели справа от дежурного дракона, их крылья переплелись. В этот вечер они оба били довольны, и Лесса слышала, как переливчатые трели Рамоты мешались с басистым воркованьем Мнемента. Госпожа Вейра облегченно вздохнула: наконец-то к королеве вернулось доброе расположение духа. Оставалось надеяться, что Рамота не скоро поднимется опять в брачный полет.
Когда они вошли в комнату, худощавая фигура мастера земледельцев склонилась над самым большим контейнером - Андемон внимательно изучал листья молодого лунного дерева. Ф'лар с волнением смотрел на него, Н'тон, явно не способный проникнуться торжественностью момента, скалил зубы в усмешке.
Заметив Ф'нора, Ф'лар широко улыбнулся и, протягивая руку, шагнул навстречу.
- Манора сказала, что Брекки наконец очнулась. Я был бы еще счастливей, если бы состоялось повторное Запечатление королевы...
- Вряд ли стоило на это рассчитывать, - в голосе коричневого всадника явно прозвучал упрек, и улыбка сползла с лица Ф'лара. Но он быстро пришел в себя и потащил брата к зеленеющим саженцам.
- Погляди, мы заразили почву в этих трех контейнерах, когда Н'тон раздобыл Нить, - Ф'лар понизил голос, не желая мешать исследованиям Андемона. - Личинки уничтожили ее... каждый клочок. И ожоги на листьях от ударов Нити уже заживают. Я надеюсь, мастер Андемон сумеет объяснить нам, как это происходит.
Андемон выпрямился, но его нижняя челюсть, тяжелая и угловатая, как наковальня, продолжала покоиться на груди; склонив голову, он угрюмо рассматривал содержимое большого лотка. Его пальцы с толстыми суставами нервно теребили ворот перемазанной землей куртки - видимо, посыльный из Вейра привез его прямо с поля. Наконец мастер заморгал и, сморщившись, потер ладонью глаза.
- Я ничего не могу объяснить, мой добрый господин. Я не знаю. И если все, что ты рассказал мне - правда, то... - он сделал паузу, потом поднял взгляд на Ф'лара, - то я... я испытываю страх.
- Почему же? - спросил Ф'лар с удивленной улыбкой. - Разве ты не понимаешь, что это значит? Если личинки смогут привыкнуть к нашим северным почвам и климату, и если они будут делать то, что мы - все мы, - плавным жестом он обвел собравшихся - арфиста, своего брата, Н'тона и Лессу, - наблюдали здесь и на юге, то Перну не надо больше страшиться Нитей.
Мастер расправил плечи и набрал в грудь воздуха - то ли собираясь возразить против столь необычного вывода, то ли поддерживая его. Андемон бросил отчаянный взгляд на арфиста, словно свидетельство этого человека было главным.
- Ты видел сам, как личинки справились с Нитью?
Арфист кивнул.
- И это было пять дней назад?
Арфист подтвердил и это.
Ткань просторной куртки Андемона всколыхнулась - мастера била дрожь. Он нерешительно, с ужасом взглянул на контейнер. Потом внезапно шагнул вперед, снова склонившись над саженцами лунного дерева. Глубоко вздохнув, мастер протянул узловатую руку к контейнеру, на мгновение задержал ее у самой земли и, закрыв глаза, погрузил в почву.
Когда он вынул руку, на его ладони лежала горсть влажной земли. Андемон открыл глаза и поднес сероватый комок к пламени светильника, рассматривая роившихся в нем личинок. Зрачки его расширились и с возгласом отвращения он сбросил с руки липкий ком, словно тот жег ему пальцы. Раздался мокрый шлепок; сырая почва плюхнулась блином на каменный пол, личинки бессильно корчились на плитах.
- Что случилось, мастер? Там уже не осталось и следа Нити?
- Это вредители! - с сердитым разочарованием воскликнул Андемон. - В южных районах материка мы столетиями пытались избавиться от них! - Он брезгливо наблюдал, как Ф'лар, осторожно подобрав личинок с пола, бросил их в ближайший контейнер. - Они губят посадки. И уничтожить их не легче, чем песчаных червей Айгена. Стоит им попасть в поля - и все растения завянут, сбросят листву и погибнут.
- Но тут не видно ни одного больного растения, - возразил Ф'лар, показывая на зеленеющую в лотках поросль.
Андемон уставился на него. Ф'лар двинулся вдоль ряда контейнеров, запуская руку в каждый и показывая мастеру земледельцев комки почвы. Личинки были везде.
- Это невозможно... - прошептал Андемон; глаза его расширились, на лице снова мелькнул страх.
- Вспомни, Ф'лар, - сказала Лесса, - до того, как в земле появились личинки, растения, похоже, собирались вянуть.
- Да. Но потом они оправились. Им нужно было больше воды.
- Нет, не может быть! - Андемон, преодолев отвращение, которое внушали ему эти белесые червячки, запустил пальцы в ближайший контейнер, словно хотел доказать себе, что Ф'лар ошибается. - Ага, - закричал он, торжествуя, - тут нет личинок!
- Здесь их и не было. Я использовал этот контейнер в качестве контрольного. И должен сказать, растения в нем не выглядят такими зелеными и цветущими, как в других.
Андемон затравленно огляделся.
- Эти личинки - бич наших полей! Мы пытаемся избавиться от них сотни Оборотов!
- Тогда я подозреваю, мой добрый мастер Андемон, - с вежливой и печальной улыбкой произнес Ф'лар, - что твои фермеры оказывают Перну плохую услугу.
Мастер земледельцев разразился негодующими возгласами; потребовался весь дипломатический такт Робинтона, чтобы его успокоить.
- Итак, ты хочешь убедить меня, что эти червячки, эти личинки были выведены и расселены на Южном материке с определенной целью? - Андемон требовательно уставился на арфиста, ожидая ответа; казалось, в этой комнате он доверял только Робинтону. - И что их вывели наши предки - так же, как они вывели драконов?
- Да, мы верим в это, - ответил Робинтон. - О, я могу понять твои сомнения! Я сам не спал несколько ночей подряд, когда все узнал. Однако, если покопаться в Архивах, мы не найдем там указаний, что всадники должны отправиться на Алую Звезду и очистить ее от Нитей. В то же время в записях говорится, что в один день Нити уже не будут представлять такой опасности, как теперь. И это повторяется не раз. Ф'лар предполагает.
- Уже не предполагаю, Робинтон - твердо уверен, - вмешался Предводитель Бендена. - Н'тон отправился на юг, на семь Оборотов назад, чтобы изучить, как проходили атаки Нитей. Везде, где он побывал, почва кишела личинками; они поднимались на поверхность, как только падали Нити, и уничтожали их. Вот почему на Южном материке никогда не было нор. Его земля словно сама пожирает Нити.
Андемон в мрачном молчании уставился на носки своих перепачканных землей башмаков.
- В Архивах нашего цеха особо указывается, что мы должны наблюдать за этими личинками. - Он поднял голову; его глаза были полны затаенной боли. - И мы наблюдали. Это являлось для нас очевидной целью. Всюду, где появлялись личинки, растения увядали. - Мастер беспомощно пожал плечами. - И мы вырывали их с корнем, жгли и поливали кислотой. - Он судорожно вздохнул. - Только так можно было остановить заражение почвы... Наблюдайте за личинками, сказано в записях, - повторил Андемон, и вдруг плечи его затряслись, потом заходили ходуном грудь, руки...
Лесса поймала обеспокоенный взгляд Ф'лара. Но мастер земледельцев хохотал - он с горькой, отчаянной иронией смеялся над самим собой. - Наблюдайте за личинками, сказано в записях! Они не... не говорят - уничтожайте их! Сказано - наблюдайте... И мы наблюдали! О, как тщательно мы наблюдали за ними!
Арфист протянул Андемону фляжку с вином.
- Благодарю, арфист. Очень кстати, - сказал мастер земледельцев, сделав добрый глоток и утерев губы тыльной стороной ладони.
- Итак, кто-то позабыл упомянуть, для чего вам надо наблюдать за личинками, Андемон? - Ф'лар с состраданием глядел на расстроенного мастера. - Возможно, эти наблюдения некогда были такой очевидностью для всех, что не нуждались в дополнительных разъяснениях. Затем холды стали расти, периниты отправлялись на новые земли, записи были потеряны или уничтожены, а люди, обладавшие большими знаниями, умерли, не успев передать их потомкам. - Он посмотрел на выстроившиеся вдоль стены контейнеры. - Может быть, наши предки возились с личинками прямо здесь, в Бендене. Может быть, это как-то связано с чертежом на стене... Мы утеряли столько знаний...
- Мы больше ничего не потеряем, если арфисты возьмутся за дело, - сказал Робинтон. - И если любому человеку из холда, из мастерской, из Вейра, будет доступен каждый клочок кожи с записями... - Он поднял руку, предупреждая возражения Андемона. - Нет, мы найдем кое-что получше кожи! Бендарек научился делать надежные, прочные листы из древесной смеси - на них прекрасно ложатся чернила, и они не боятся ничего, кроме воды и огня. Теперь мы можем накапливать знания и быстро распространять их.
Растерянный взгляд выдал замешательство Андемона.
- Но... но мастер Робинтон... цеха обладают и такими знаниями, которым лучше оставаться тайными. Или же...
- Или мы потеряем наш мир, отдав его Нитям - не так ли, Андемон? Подумай сам, мастер - если бы правда об этих личинках не считалась секретом, Перн уже много Оборотов был бы свободен от страха перед Нитями.
Вдруг Андемон набрал в грудь воздух и нерешительно уставился на Ф'лара:
- А всадники? Всадники тогда станут не нужны?
- Ну, если люди смогут сами защитить холды в период Прохождения, а личинки уничтожат падающие на землю Нити, то всадники будут не нужны, - ответил Ф'лар с полным спокойствием.
- Н-но всадники все-всегда сражались с Нитями, - запинаясь, смущенно произнес Андемон.
- О, мы будем сражаться, уверяю тебя - еще некоторое время. Опасность немедленной отставки нам не грозит. К тому же еще нужно многое сделать... К примеру, сколько потребуется времени, чтобы рассеять личинки по всему материку?
Андемон открыл рот и, несмотря на все старания, не смог его закрыть. Робинтон показал ему на флягу, запрокинул голову и со знанием дела изобразил, как льется в глотку вино. Ошеломленный мастер земледельцев кивнул и отхлебнул глоток.
- Я не знаю... не знаю в точности... - В отчаянии он стукнул себя кулаком по лбу. - О, сколько Оборотов мы следили за этими крошечными червячками... истребляли их, сжигали целые поля... Весной мы разыскивали зараженные участки и...
Внезапно он опустился на скамью и замотал головой из стороны в сторону.
- Возьми себя в руки, мастер, - сказал Ф'лар, но его замечание, кажется, повергло Андемона в еще большее отчаяние.
- Но... но что же будут делать всадники?
- Уничтожать Нити, говорю тебе. Уничтожать их до конца.
Если б голос Ф'лара звучал менее уверенно, Ф'нор удивился бы его спокойствию. Но очевидно, у брата был какой-то план. И Лесса выглядела совершенно невозмутимой - не хуже Маноры.
К счастью, Андемон оказался не только умным, но и чрезвычайно упорным человеком. Столкнувшись с очевидными фактами, которые опровергали один из основных принципов его цеха, он решил, что не покинет Вейр, пока во всем не разберется. Андемон расспросил Ф'лара, Ф'нора, арфиста и Н'тона, затем тщательно проверил каждый контейнер. Преодолев отвращение, он начал исследовать личинок, терпеливо и осторожно раскрошив несколько больших комков земли. Он изучал их, словно какой-то новый, совершенно неведомый вид. В каком-то смысле, так оно и было.
- Я мечтаю только об одном, - сказал Андемон, поднимая голову, - найти средство, которое спасет нас от Нитей. И если эти личинки помогут... - Бледная улыбка появилась на его губах. - Однако выглядят они так... так...
- Омерзительно? - с изысканной вежливостью помог арфист.
На мгновение мастер земледельцев поднял на Робинтона глаза.
- О, ты человек, умеющий подобрать нужное слово. Трудно подумать, что кто-то может испытывать благодарность к таким низким существам. Я бы предпочел драконов...
- Сразу видно, что ты не владеешь холдом, - едко заметила Лесса.
- Однако, - продолжал Андемон, взвешивая на ладони горстку почвы и по частям стряхивая ее обратно в контейнер с растениями, - мы принимаем дары этой щедрой земли... Мы вышли из нее, мы - ее часть, она поддерживает и кормит нас... И я думаю, что наш главный долг - защитить ее. Тогда все пойдет хорошо.
Он вытер ладонь о полу куртки и повернулся к Ф'лару с видом человека, принявшего наконец решение.
- Я начну исследования в своей мастерской, Предводитель. Там есть такие же контейнеры с рассадой и прочие необходимые вещи.
- Превосходно, - с облегчением улыбнулся Ф'лар. - Мы объединим усилия. Обещаю любую помощь - Нити, личинки... И все остальное, что тебе понадобится. Но ты должен разрешить главную проблему.
Андемон с вежливым вниманием поднял брови.
- Приживутся личинки на северных землях или нет.
- Несомненно, Предводитель, несомненно. Это основная задача.
- И я так думаю, - произнес Ф'нор.
- Да?
Это короткое слово прозвучало почти как вызов. Ф'нор почувствовал волнение. Неужели Ф'лар больше не доверяет ему? Несмотря на то, что сказала недавно Лесса?
- Я наблюдал сейчас за мастером Андемоном и вспомнил, как сам в первый раз смотрел на этих червяков... весьма отвратительных на вид, надо признать. Так вот, одно дело - заявить, что от них зависит наше спасение, и совсем другое - сделать так, чтобы в это поверили простые обитатели холдов. А также всадники.
Андемон согласно кивнул, и по выражению лица арфиста Ф'нор понял, что не он один предвидит грядущее сопротивление. Но Ф'лар спокойно присел на край ближайшего контейнера и усмехнулся.
- Вот почему я пригласил сюда Андемона и объяснил ему суть дела. Нам нужна помощь, которую может дать только он - если, конечно, сам убедится в реальности фактов. Итак, мастер, сколько же надо времени, чтобы расселить личинок в наших полях?
Андемон задумчиво уложил подбородок на грудь и, после некоторого размышления, признался, что не может заранее определить, сколько времени потребуется. Обычно, стоило только заметить на полях признаки заражения, их тут же выжигали, чтобы предохранить остальные посевы.
- Значит, нам предстоит вначале выяснить, как быстро они размножаются, - подвел итог Ф'лар.
- Придется ждать до следующей весны, - напомнил ему мастер.
- Зачем же? Можно привезти личинок с Южного материка.
- И куда мы их денем? - с иронией спросил Робинтон.
Ф'лар негромко рассмеялся.
- В Лемос!
- В Лемос?
- Куда же еще? - Вид у Ф'лара был очень довольный, словно он наконец-то разрешил проблему. - Леса труднее всего защитить с воздуха. Асгенар и Бендарек жаждут сохранить их. Они оба - умные люди и обладают достаточной гибкостью, чтобы воспринять новую идею и практически осуществить ее. Твоя задача, мастер, гораздо труднее. Постарайся убедить фермеров, что нельзя уничтожать...
Андемон поднял руку.
- Сначала я должен провести все необходимые наблюдения.
- Непременно, мастер Андемон! - Улыбка Ф'лара стала еще шире. - Я уверен в результате. Кстати, вспомни твое первое путешествие в Южный Вейр. Еще тогда ты обратил внимание на стремительный рост и необычные размеры деревьев и злаков, общих для обоих материков, на огромные урожаи и прекрасные фрукты. Это связано не с теплым климатом. Здесь, на северном материке, есть такие же тропические районы. Это происходит, - Ф'лар наставил палец на Андемона, затем указал на ближайший контейнер, - благодаря личинкам! Они как-то стимулируют рост растений!
Мастер земледельцев не был убежден в этом, и Ф'лар решил пока не давить на него.
- В дальнейшем, мастер Андемон, тебе будет помогать арфист - всем, чем сможет. Ты знаешь своих людей лучше, чем мы - ты сам выберешь помощников. Я прошу, чтобы ты обсудил наш проект с самыми знающими мастерами вашего цеха. Постарайся убедить их - мы не можем провалить дела из-за недостатка рабочих рук. Что касается Древних, они наверняка будут сопротивляться. Возможно, придется подождать, пока они все вымрут. - Ф'лар сухо рассмеялся.
- Да, тут не избежать осложнений, - озабоченно покачал головой Андемон.

Предыдущая страница 31 Следущая страница


Странствия дракона

- Их будет множество, - весело заверил его Ф'лар, - но конечный результат того стоит.
- Может быть, потребуется не один десяток Оборотов, - сказал мастер; он поймал взгляд Ф'лара и, словно это утешило его, расправил плечи.
- Пусть так. Первое, чего нам надо добиться, - Ф'лар озорно улыбнулся, - чтобы твои фермеры прекратили поджаривать и поливать кислотой наших спасителей.
На обветренном лице Андемона промелькнули негодование и растерянность. Но они быстро сменились усмешкой - мастер понял, что Ф'лар поддразнивает его.
- Только подумай о всех исправлениях в летописях, которые мне придется сделать! - пожаловался арфист. - У меня пересыхает в горле, как только я это представлю! - Он печально уставился на свою пустую флягу.
- Это обоснованный призыв к застолью, - заметила Лесса, одарив арфиста долгим взглядом. Она подхватила Андемона под руку и повела к выходу.
- Такая честь для меня, Госпожа... Но я должен работать, должен начать исследования... - Андемон попытался ускользнуть от хозяйки Бендена.
- Но всего лишь один глоток? - упрашивала Лесса, пуская в ход свою самую пленительную улыбку.
Мастер земледельцев запустил пятерню в шевелюру, явно не решаясь отказаться.
- Только один глоточек, моя Госпожа.
- Скрепим наш договор, что призван решить судьбу Перна! - провозгласил арфист загробным басом, приняв вид торжественный, важный и чем-то удивительно напоминающий лорда Гроха из Форт холда.
Они выбрались наружу, Андемон посмотрел сверху вниз на Лессу и нерешительно произнес:
- Не сочти меня излишне любопытным, Госпожа. Я хочу спросить... Эта молодая женщина, Брекки, которая потеряла королеву... Как она?
Лесса колебалась не дольше секунды.
- Ф'нор может лучше ответить на твой вопрос. Он ее друг.
Коричневый всадник догнал их и зашагал рядом.
- Она еще нездорова. Понимаешь, гибель дракона ведет к страшному шоку. Но она придет в себя... Она не из тех людей, что кончают жизнь самоубийством.
Мастер остановился и пристально посмотрел на Ф'нора.
- Должно быть, ей сейчас очень тяжело...
Лесса поймала взгляд Ф'нора и вспомнила, что он говорил о жителях холдов.
- Да, конечно. Но потерянное не вернешь.
- Я понимаю... Что же она будет делать теперь? - Слова медленно слетали с губ Андемона: после мгновенного колебания он добавил: - Она родилась в нашей мастерской, и все мы...
- Ее будут любить и почитать во всех Вейрах, - перебила мастера Лесса. - Брекки - из тех редких людей, которые могут слышать любого дракона. Она всегда будет занимать высокое положение среди людей Племени Дракона. Но если она захочет вернуться домой...
- Нет! - Этого мастер земледельцев определенно не хотел.
- Брекки теперь принадлежит к нашему роду, - словно подчеркнув короткий отказ мастера, резко произнес Ф'нор.
Лесса удивилась. По поведению Андемона ей показалось, что цех не прочь забрать Брекки обратно.
- Прости мою резкость, госпожа... Я думаю, ей будет трудно вернуться к простой жизни в мастерской... - Внезапно голос его стал суровым: - А что с этой... развратницей?
- Она жива. - Ледяной тон вопроса Андемона эхом прозвучал в ответе Лессы.
- Жива? - Мастер резко остановился, отстранил руку Лессы и с гневом уставился на нее. - Она жива? Ей не перерезали горло, ее тело не...
- Она жива, мастер, но разума у нее осталось не больше, чем у младенца. Она томится в тюрьме собственной вины... Люди Племени Дракона никого не лишают жизни!
Долгий, долгий миг Андемон пристально смотрел на Лессу, затем медленно кивнул. Склонившись в глубоком поклоне, он вновь предложил Лессе руку и повел ее к столу.
Ф'нор не последовал за ними. Внезапно все события этого дня будто разом обрушились на него; он почувствовал смертельную усталость. Ф'нор видел, как Лесса с Андемоном присоединились к гостям, сидевшим за главным столом; лорды Лемоса и Телгара подошли к ним. Лайтол и юный Джексом с Рутом куда-то исчезли. Ф'нор решил, что Лайтол забрал своего воспитанника обратно в Руат. Охваченный внезапным желанием увидеть Брекки, коричневый всадник быстро направился к лестнице, ведшей в его вейр. Кант распростерся на каменном ложе, зрачки дракона, прикрытые внутренними веками, слабо поблескивали. Когда Ф'нор вошел в пещеру, плотная наружная мембрана затянула глаза коричневого. Ф'нор прислонился к его шее и, вытянув руку, прижал ладонь к бившемуся под горлом пульсу - мощному, размеренному. Мысли ящериц, с любовной заботой кружившихся над ложем Брекки, долетели к нему.
Ф'нор не помнил, долго ли простоял так. В голове кружились сцены минувшего дня: обряд Запечатления, оживающая Брекки, Джексом с белым дракончиком на руках, шумное пиршество - все, что случилось, спрессовалось сейчас в эти минуты.
Ему предстояло много дел, но он не мог оторваться от теплого тела Канта.
Ярче всего Ф'нору вспоминалось потрясение Андемона, когда тот понял, что всадники скоро станут лишними на Перне. Ф'лар предвидел это. И наверняка придумал какой-то выход.
Эти личинки... Да, они способны уничтожить Нить, прежде чем она укроется в норе и начнет размножаться. Но они выглядели отвратительно и не внушали чувств уважения и благодарности. Конечно, их нельзя сравнивать с драконами! К тому же во время атаки люди не могли наблюдать, как личинки расправляются с Нитями. Они не могли испытывать того же удовлетворения, как при виде битвы, разворачивающейся над их головами. Языки огня, пламя, сжигавшее Нити, дым и серый пепел - и смертоносные пришельцы на глазах уничтожены в воздухе, бессильные достичь плодородных земель... Внезапно Ф'нор ощутил, что ему открылся истинный замысел неведомых предков: люди должны видеть гибель Нитей своими глазами... Может быть, всадники превратятся в символ? Нет! Тогда Племя Дракона превратится в паразитов... худших, чем Нити! Человек, подобный Ф'лару, никогда не пойдет на такую недостойную уловку! Но что же он придумал?
Да, личинки могли бы решить все проблемы. Но Ф'нор чувствовал, что после тысяч лет борьбы и страданий это решение не будет приемлемым для всех перинитов - и жителей холдов, и ремесленников, и всадников.

Глава 16

Вечер в Вейре Бенден;
поздний вечер в Форт Вейре

Следующие несколько дней Ф'нор был слишком занят, чтобы испытывать беспокойство. Силы Брекки восстанавливались; девушка настояла, чтобы он вернулся к выполнению своих обязанностей. Брекки уговорила Манору позволить ей спуститься вниз и заняться чем-нибудь полезным. Та поставила ее обшивать края почти готовых стенных драпировок, и Брекки с радостью включилась в кипучую деятельность Нижних Пещер. Огненные ящерицы почти не покидали ее. Правда, когда Ф'нор уходил по делам, Гралл начинала возбужденно чирикать; она разрывалась между противоречивыми желаниями, но Ф'нор приказывал ей оставаться с Брекки.
Ф'лар возложил на Асгенара и Бендарека ответственность за сохранение лесов - они могли принимать любые необходимые меры. Однако вначале Предводителю Бендена пришлось столкнуться с открытым сопротивлением многих лордов и мастеров, которое не удавалось сломить до тех пор, пока Н'тон не раздобыл еще одну живую Нить. В присутствии самых недоверчивых владетелей холдов молодой всадник вывалил ее в контейнер с зеленеющими всходами. За несколько мгновений, на глазах застывших от ужаса зрителей завитки шипящей, извивающейся Нити были полностью уничтожены личинками. Потрясенные, они без возражений приняли заверения Ф'лара, что ожоги на листьях саженцев исчезнут через пару дней.
О личинках было известно немногое, и Ф'лар, давая пояснения, старался соблюдать осторожность.
Сколько времени потребуется им, чтобы распространиться в достаточно большом районе, который можно было бы считать полностью защищенным от Нитей? Как они размножаются? Каков их жизненный цикл? Наконец, сколько личинок должно содержаться в почве, чтобы защита была достаточно надежной? Ответов на эти вопросы у Ф'лара пока не было.
Начать решили с Лемоса - с особенно уязвимых лесных массивов, состоявших из драгоценных пород деревьев с мягкой древесиной.
Прежние обитатели Южного Вейра не были опытными фермерами и ничего не знали о районах распространения личинок в лесах Южного материка. В это время года деревья в южном полушарии сбрасывали листву, но Ф'нор, Н'тон и другие всадники согласились совершить прыжок сквозь время в прошлую весну, чтобы провести разведку. Большую помощь оказала Брекки; посвященная во все тонкости жизни Южного, она могла сказать, где и когда путешественники не столкнутся в прошлом с другими людьми.
Ф'лар следил за работой Андемона с таким вниманием, словно сам стал членом цеха земледельцев. Несколько раз мастер просил привезти ему личинок и живые Нити, но пока не радовал Ф'лара сообщениями об успехах.
Фандарел и Терри были ознакомлены с этим проектом; для них провели специальный показ. Преодолев отвращение к личинкам и страх перед живой Нитью, Терри преисполнился энтузиазмом. Его мастер ограничился лишь презрительной ухмылкой в сторону ковша с длинной ручкой, которым Н'тон ловил Нити.
- Нерационально, очень нерационально... Вы открываете его и ловите одну тварь, только одну... Тут надо подумать... - И, незаметно прихватив черпак, кузнец в задумчивости проследовал к ожидавшему его дракону.
Терри рассыпался в заверениях, что Главного мастера, несомненно, глубоко впечатлило увиденное, и он готов оказать любое содействие - в своей области, разумеется. Его слова несколько сгладили впечатление от непонятного равнодушия Фандарела; отвесив положенное число поклонов и почти успокоив смущенных всадников, Терри удалился.
- Я думал, Фандарел оценит наше открытие, - разочарованно заметил Ф'лар.
- Может, он онемел от изумления? - предположил Ф'нор.
- Нет, - Лесса насмешливо подняла брови, - он только разозлился из-за ковша! Нерационально, видите ли!
Все рассмеялись и приступили к своим делам. Однако спустя несколько часов из телгарской мастерской прибыл гонец, возвративший похищенный ковш. Новая конструкция оказалась великолепной! Кузнец приклепал к черпаку длинную трубчатую рукоятку, на конце которой находился рычажок - с его помощью можно было открывать крышку. Захлопываясь, крышка проталкивала Нить в специальный сосуд, откуда та уже не могла выбраться. Ловушка годилась для поимки нескольких Нитей за один полет.
Посыльный также по секрету сообщил Ф'лару, что у мастера возникли трудности с устройством для передачи сообщений. Проволоку, соединявшую установки, нужно чем-то покрывать, иначе Нити перережут тонкий металл. Кузнец испытывал чехлы из керамики и железа, но не мог быстро изготовить их в достаточном количестве. Теперь, когда падения Нитей стали нерегулярными и очень частыми, его мастеров заваливали просьбами о ремонте огнеметов и выпуске новых. Наземные команды буквально впадали в ужас, когда оружие отказывало в середине атаки, и потому кузнецы не успевали проверять и чинить его. В свою очередь, лорды, которым была обещана надежная связь, постепенно начали терять терпение. Снова пошли разговоры о том, что экспедиция на Алую Звезду неизбежна.
Ф'лар стал ежедневно собирать своих сподвижников, чтобы во всех деталях, ничего не упустив, обсуждать способы привлечения как можно большего числа людей к осуществлению его планов. Говорили на этих встречах и о другой проблеме: кто из лордов и мастеров способен воспринять новые знания - разумеется, при условии продуманной предварительной подготовки.
Асгенар, непременный участник всех собраний, рассказал, что Ларад Телгарский оказался гораздо консервативнее, чем полагали Ф'лар с Лессой. По сравнению с привычной защитой полей, подвергающихся атаке Нитей, показанное Ф'ларом в нижнем помещении Вейра Бенден не показалось ему достаточно убедительным, К несчастью, гостившая в Телгаре Фамира, молодая жена Асгенара, упомянула о некоторых деталях плана, и они вызвали у Ларада приступ ярости. Он решил, что исследование Алой Звезды окончательно отложено, и принялся кричать, что не потерпит обмана и нарушения обещаний со стороны всадников. Испуганная молодая женщина отправила файра с сообщением и своему лорду, и Асгенар примчался в Телгар - на драконе, который был выделен Бенденом его холду. Ему стоило немалых трудов успокоить Ларада; гнев телгарского владетеля стих лишь тогда, когда Асгенар показал ему новые лесные посадки в Лемосе, благополучно пережившие уже не одно падение.
Широкие и плодородные долины Телгара понесли страшный ущерб от почти непрерывных атак Нитей; люди наземных команд выбились из сил, и многие пришли в уныние.
- У нас нет времени на это, - заявил Ларад, когда его посвятили в план охраны земель с помощью личинок. - Мы каждый день теряем все новые поля с зерном и овощами. Люди отчаялись, устали от непрерывной борьбы с Нитями, они не могут заниматься другой работой. В лучшем случае, нас ждет полуголодная зима - но я опасаюсь худшего, если в ближайшие месяцы что-нибудь не изменится.
Робинтон, добровольно взявший на себя роль судьи в подобных спорах, сказал:
- Да, нелегко видеть, что спасение так близко и в то же время так далеко - Арфист погладил маленького бронзового файра, с которым прошел Запечатление несколько дней назад. - Но что же делать? Мы зависим от жизненного цикла этих крохотных насекомых...
- И от обещанного кузнецами устройства связи, - добавил Ларад. Губы его сжались, лицо посуровело. - Сделано ли что-нибудь для отправки людей на Звезду?
- Да, - твердо ответил Ф'лар, стараясь сохранить терпение и здравый смысл. - Вансор изучает ее каждую ясную ночь. Он набрал целую группу наблюдателей и привлек лучших рисовальщиков из цехов Зурга и Робинтона. Они сделали множество зарисовок. Теперь поверхность Алой Звезды нам в общих чертах знакома...
- И что же? - Ларад был непреклонен.
- Мы не можем разглядеть детали ее пейзажа... достаточные, чтобы послать туда драконов.
Лорд Телгара испустил глубокий вздох разочарования.
- Однако мы убедились, - Ф'лар склонил голову в сторону Н'тона, который провел у чудесного инструмента не меньше времени, чем сам Вансор, - что через несколько месяцев частота атак снизится.
- Снизится? Откуда ты знаешь? - Подозрительность и надежда боролись в душе Ларада.
- Вансор считает, что другие планеты нашего небосклона влияют на движение Алой Звезды. Посмотри на этот чертеж - у нашей планеты есть соседи. Сейчас одно небесное тело находится ниже Алой Звезды, два - выше, - и все они расположены позади, так что их влияние тормозит ее. Очень редкое сочетание! Но скоро оно нарушится - планеты удаляются, и Вансор верит, что прежняя периодичность атак восстановится опять.
- Еще несколько месяцев? Это не сулит нам ничего хорошего. К тому же ты уверен, что все будет именно так?
- Нет. Поэтому мы почти никому не сообщали о предположениях Вансора. Но скоро мы узнаем точно. - Ф'лар поднял руку, предупреждая протестующий возглас Ларада. - Я думаю, тебе знакомы самые яркие звезды - другие планеты нашей системы, которые движутся в небе Перна с запада на восток в течение Оборота. Посмотри сам сегодня ночью - ты увидишь позади и выше Алой Звезды две яркие точки, зеленую и голубую; и еще одну - ниже. Вспомни теперь чертеж на стене в зале Совета Форт Вейра. Мы уверены, что там изображены окрестности нашего солнца, Ларад... - Ф'лар поднял руку, сжав пальцы в кулак. - Представь, что я держу несколько шариков на нитях и вращаю их над головой. Вот модель нашей системы: мой кулак - солнце, шарики - планеты...
- Я должен все увидеть собственными глазами, - заявил лорд Телгара, не уступая ни на йоту.
- Изумительное зрелище, поверь мне, - усмехнулся Асгенар. - Я был очарован, когда увидел это в первый раз... - На его красивом молодом лице появилось мечтательное выражение. - И если Вансор сумеет сделать еще один дальновидящий прибор, я хотел бы установить его на высотах Лемоса... С наших гор хорошо смотреть на северный небосклон...
Ларад только фыркнул в ответ.
- Нет, это действительно выглядит впечатляюще... - повторил Асгенар, глаза его восторженно горели. Затем добавил уже спокойнее: - К тому же я не единственный среди лордов изучаю небеса. Каждый раз, когда я отправляюсь в Форт, ко мне присоединяется Мерон Наболский.
- Мерон? - взревел телгарский властитель.
Асгенар поперхнулся, удивленный, что его невинное замечание вызвало такую реакцию.
- Да, он никогда не упускает случая. Очевидно, надеется разглядеть что-нибудь подходящее для драконов. И настроен решительнее любого всадника.
Ф'лар бросил вопросительный взгляд на Н'тона.
- Да, все верно; Мерон - прекрасный наблюдатель. Если бы он не был лордом, - юноша пожал плечами.
- Но зачем? Зачем ему это нужно?
Н'тон снова пожал плечами.
- Он говорит, что ищет какой-нибудь характерный штрих... то, что позволит нам достигнуть Алой Звезды Но там нельзя разглядеть никаких деталей - только бесформенные очертания серых и темных материков. Или морей? - Н'тон почувствовал, как в комнате повисла напряженная тишина, и смущенно шаркнул ногами. - Облака... густые облака. Они так часто затягивают поверхность.. Очень трудно что-то различить
- Ну и что же? Мерон не потерял надежды? - с нажимом спросил Ф'лар.
- Не уверен, что мне нравится такая позиция, Предводитель, - угрюмо заявил Ларад. - Ты не стремишься найти подходящие ориентиры для драконов.
Ф'лар окинул телгарского лорда пристальным взглядом с ног до головы:
- Давай рассмотрим проблему еще раз. Мы д о л ж н ы знать, куда идем, прежде чем направить туда драконов. Ты уже начал обучать своего файра, - он указал на огненную ящерицу, примостившуюся на плече Ларада, - и представляешь, о чем речь. - Телгарский владетель раскрыл рот, пытаясь что-то возразить, ящерка на его плече зашипела, ее сверкающие глаза начали вращаться. Ф'лар не обратил внимания, - Известно, что в летописях не упоминаются попытки достичь Алой Звезды. Следовательно, наши предки, построившие и дальновидящий прибор, и достаточно много знавшие о небесных соседях Перна, таких попыток не предпринимали. Для этого у них, по-видимому, были причины, веские причины. Что же, по-твоему, я должен делать, Ларад? - Ф'лар поднялся и возбужденно зашагал из угла в угол. - Найти добровольцев? Ты, ты, и ты! - Он резко повернулся, ткнув пальцем в воображаемую шеренгу всадников. - Идите в Промежуток и - вперед, на Алую Звезду! Ориентиры? Извините, парни, у меня их нет. Пусть ваши драконы попробуют что-нибудь разглядеть с полпути.. Если вы не вернетесь обратно, мы поймем, что на Звезде людей поджидает гибель... Но вы, ребята, умрете не зря! Мы будем точно знать, что человек не может там выжить!
Ларад вспыхнул, сраженный иронией Ф'лара.
- Если бы предки сумели разобраться с Нитями таким способом, вряд ли они применяли бы домашние средства, - раздался в наступившей тишине спокойный голос Робинтона. - Я имею в виду драконов и личинок с Южного материка.
- Значит, ничто не обещает нам быстрой и надежной защиты, в которой мы так нуждаемся, - голос Ларада был полон горькой безнадежности. - Сейчас Перну нужно что-нибудь повесомее обещаний... или этих червяков! - Он резко повернулся и покинул комнату.
Асгенар бросился было за ним, но Ф'лар остановил молодого лорда.
- Ты не сумеешь его переубедить, - задумчиво произнес вождь Бендена; лицо его приняло озабоченное выражение. - Если его ни в чем не убедил осмотр твоих лесов, то что еще можем мы сказать или сделать?
- Он потерял почти весь летний урожай и сильно разозлен, - объяснил Асгенар. - А Телгар растет быстро, вы же знаете. Ларад пригласил к себе многих жителей из мелких холдов - Нерата, Крома и Набола. Если урожай пропадет, зимой у него на руках окажутся сотни голодных.
- Но что мы можем сделать? - произнес Ф'лар с ноткой отчаяния в голосе. Возбуждение покинуло его; сейчас, после разговора с Ларадом, он чувствовал только огромную усталость и горечь бессилия.
- Я знаю, что нельзя вслепую послать людей на Алую Звезду, - огорченно проговорил молодой лорд Лемоса. - Я проверил это, когда обучал своего Риала. Каждый раз, когда он не может точно представить место, куда надо идти, он становится как бешеный... Подожди, покуда Ларад не начнет работать со своим файром. Он быстро все поймет.
- Когда ты спасал Перн в предыдущий раз, то сделал большую глупость, мой дорогой Ф'лар, - пробормотал арфист. - Три дня - и вдруг появились пять потерянных Вейров. И теперь лорды ждут от тебя такого же чуда.
Ф'лар невольно расхохотался, чувствуя, как разочарование и усталость покидают его. Да, этот арфист - незаменимый человек! Он покачал головой и произнес - больше для себя, чем для сидевших за столом людей:
- Время, нужно только время!
- Но его-то у нас и нет! - устало сказал Асгенар.
- Тогда давайте получше используем то, которым располагаем! - Ф'лар снова был полон кипучей энергии. - И начнем с Телгара! Ф'нор, сколько всадников может выделить нам Т'бор, чтобы межвременными прыжками вывозить

Предыдущая страница 32 Следущая страница


Энн Маккефри

с Южного материка личинок? Согласуй с ним и с Н'тоном, где будет работать каждый отряд.
- Но если забрать с Южного материка слишком много, не будет ли ослаблена его защита?
- Не думаю. Н'тон достаточно наблюдателен. Он заметил, что, хотя осенью личинки глубже зарываются в почву, зимние холода все же частично истребляют их. Мы выберем весной место, где личинки благополучно пережили зиму, потом отправимся в предыдущую осень и возьмем небольшую часть Это не нарушит баланса - в крайнем случае, пропадут несколько деревьев.
Ф'лар опять вскочил и, потирая шрам от недавно зажившей раны, начал мерять комнату энергичными шагами.
- Да, еще одно... Надо, чтобы кто-то постоянно наблюдал за Наболом.
Робинтон удивленно фыркнул.
- Кажется, мы вынуждены решать довольно странные проблемы. Личинки... Мерон... - сказал со смешком арфист. - Оставь его, Ф'лар. Пусть напрягает глаза и выворачивает шею, разглядывая Алую Звезду. Пока он этим занят, мы можем быть спокойны. К тому же, - Робинтон поучительно поднял палец, - глаза мстительного человека не пропустят ничего.
- Хорошо сказано, - одобрил Ф'лар. - Н'тон, - он повернулся к молодому всаднику, - я хочу знать каждое его слово, мне важна каждая деталь, которую ему удастся заметить. Забудем пока о хлопотах, которые доставил нам этот человек... Возможно, мы еще будем ему благодарны.
- Скорее я буду благодарен личинкам, - не без горячности заявил Н'тон. - Откровенно говоря, мой господин, я предпочел бы иметь дело с ними или поймать еще одну Нить.
Ф'лар задумчиво посмотрел на юношу.
- И все же я прошу: выполни мою просьбу. Возможно, мы получим от этого больше пользы, чем от охоты за Нитями.

Едва оправившись, Брекки настояла, чтобы заботы о растениях, зеленевших в древней лаборатории, были поручены ей. Она родилась в земледельческой мастерской и, по ее утверждению, имела опыт в подобных делах. В то время, когда там собирались люди, Брекки старалась не появляться в комнате; она не хотела видеть никого, кроме обитателей Вейра. Что касается прочих... Она могла терпеть их благоговение, но не жалость.
Однако эти чувства не уменьшали ее любопытства, и Брекки просила Ф'нора подробно рассказывать обо всех встречах. Когда коричневый всадник упомянул о недоверии, которое вызвал их план у телгарского лорда, она явно огорчилась.
- Ларад ошибается, - заметила она с рассудительностью, напомнившей Ф'лару прежнюю Брекки. - Личинки - правильное решение. Но, действительно, лучший способ - не всегда самый быстрый. Я понимаю, что полет на Алую Звезду больше понравился бы людям из холдов, однако это не тот путь. Конечно, такая попытка выглядела бы очень внушительно... Как те две тысячи драконов, что повисли над Телгаром семь Оборотов назад. - Слабая улыбка тронула ее губы, наполнив Ф'нора радостным удивлением: впервые со дня гибели Вирент его подруга улыбнулась! - Я согласна с Робинтоном - личинки надежнее авантюр... Правда, я - из мастерской земледельцев...
- Ты часто говоришь об этом в последнее время, - сказал Ф'нор, поворачивая к себе девушку и вглядываясь в глубину зеленых глаз. Они всегда были серьезны, а в последнее время еще и полны грусти.
Брекки сжала его пальцы и ласково улыбнулась - улыбкой, которая не прогоняла из глаз печали:
- Я вышла из мастерской, - поправилась она - Теперь я принадлежу к Племени Дракона. - Берд одобрительно свистнул у нее на плече, а Гралл испустила музыкальную трель.
- В эту зиму холды могут потерять немало людей, - горько произнес Ф'нор.
- Этого не изменить, - ответила Брекки. Она подняла голову, посмотрела в лицо Ф'нора и добавила: - Я рада, что Ф'лар велел приглядывать за лордом Набола... У него дурные мысли.
Вдруг она глубоко вздохнула и стиснула руки Ф'нора так, что ее ногти глубоко впились в его кожу.
- Что случилось? - Всадник нежно обнял ее за плечи.
- У него дурные мысли, - повторила Брекки, испуганно глядя на Ф'нора. - И у него есть файр, бронзовый, почти такого же возраста, как Гралл и Берд. Известно ли кому-нибудь, для чего он обучает его? Может быть, чтобы идти в Промежуток?
- Мы объясняли всем лордам, как надо... - Внезапно Ф'нор замолк, уловив ход ее мыслей. Берд и Гралл отреагировали на испуг Брекки нервным свистом, их крылья судорожно забились. - Нет, Брекки, нет... Он не сумеет, - заверил девушку Ф'нор. - Файр Асгенара младше только на одну неделю, и лорд рассказывал, как трудно ему послать Риата даже в свой собственный холд.
- Неделя - большой срок, и Мерон мог продвинуться дальше...
- Этот мерзавец? - Ф'нор был преисполнен скепсиса. - Да он понятия не имеет, как управляться с огненной ящерицей.
- Тогда почему Алая Звезда так очаровала его? Что, если он надумал послать туда файра?
- Но ему же известно, что всадники даже не пытались послать туда драконов. Как может он думать, что огненная ящерица сумеет добраться до Звезды?
- Мерон вообще не верит всадникам. Почему же он станет доверять этим утверждениям? - Брекки снова сжала руки Ф'нора. - Я думаю, надо все рассказать Ф'лару.
Всадник согласился; это был единственный способ ее успокоить. Силы еще не полностью вернулись к Брекки; хотя ее щеки и губы порозовели, веки казались полупрозрачными лепестками лунного дерева
- Обещай, что ты скажешь Ф'лару!
- Скажу. Я все ему скажу, но не посреди ночи!
Однако Ф'нор не выполнил обещания. Отправившись во временной Промежуток с Крылом всадников за личинками, Ф'нор вспомнил о нем только ж вечеру. Не желая огорчать Брекки своей забывчивостью, Ф'нор попросил Канта передать известие Н'тону через Лиота. Если молодой всадник заметит что-нибудь, подтверждающее подозрения Брекки, они тут же сообщат Ф'лару.
На следующий день Ф'нор смог поговорить е Н'тоном сам. Они встретились на поле в одной из высокогорных долин Телгара, которое Ларад выделил для первого опыта с личинками. Как с раздражением заметил Ф'нор, поле было засажено каким-то новым сортом овощей, которые являлись пока предметом роскоши; в основном их подавали к столу лордов. Эти овощи росли только на плоскогорьях Телгара.
- Кажется, догадка Брекки верна, Ф'нор, - признался молодой всадник. - Наблюдатели рассказывают, что Мерон долго смотрит в дальновидящий прибор, а потом внезапно впивается взглядом глаза файра, пока тот не начинает кричать и биться. Прошлой ночью несчастная ящерка ринулась в Промежуток, неведомо куда. Наболский лорд ушел в плохом настроении, проклиная весь род драконов.
- Ты можешь выяснить, на что он смотрел в этот раз?
Н'тон пожал плечами.
- Прошлой ночью поверхность Звезды затянули облака. Удалось разглядеть только ту серую тень, похожую на скалу в Нерате. Да и то ненадолго.
Ф'нор хорошо помнил эту деталь. Сероватая глыба, похожая на вытянутый хвост дракона, ориентированная против направления вращения планеты.
- Иногда, - усмехнулся Н'тон, - облака двигаются, плывут, и в них можно заметить удивительные вещи. Однажды мне показалось, что я смотрю на девушку, заплетающую косы. - Руки Н'тона описали овал лица, обозначив над ним нечто воздушное, пышное. - Я видел ее голову, склоненную к левому плечу, наполовину заплетенную косу, поток волос, спадавших на плечи... Поразительно!
Ф'нор не собирался обсуждать воображаемых девиц, порожденных игрой форм облаков над поверхностью Алой Звезды. Гораздо больше его интересовал рассказ Н'тона о поведении файра. Эти создания гораздо меньше зависели от людей, чем драконы. Они имели привычки исчезать в Промежутке почти сразу же после рождения, а также в тех случаях, когда не могли или не считали нужным выполнить просьбу своего владельца. Некоторое время спустя они снова появлялись - обычно к обеденному часу, видимо, рассчитывая на человеческую забывчивость. Правда, Гралл и Берд были выше таких фокусов. Они, несомненно, питали самую горячую привязанность к Брекки, и одна из ящерок всегда оставалась с ней. Ф'нор был готов поспорить, что Гралл и Берд являлись самыми толковыми файрами на всем Перне.
И тем не менее, за Мероном следовало присматривать. Кто знает, что он способен натворить вместе со своей огненной ящерицей! У него, как сказала Брекки, дурные мысли.
Когда Ф'нор вошел в проход, ведущий в вейр, до его ушей долетели голоса. Видимо, беседа была оживленной и настолько быстрой, что он не мог разобрать ни слова.
"Лесса беспокоится", - сообщил ему Кант, складывая крылья и заползая в туннель вслед за своим всадником.
- Когда проживешь с мужчиной семь Оборотов, знаешь, что у него на уме, - уверенно говорила Лесса, когда Ф'нор переступил порог вейра. Она повернулась; странное, почти виноватое выражение мелькнуло на ее лице, но вслед за тем, когда она узнала Ф'нора, с губ ее слетел вздох облегчения.
Всадник бросил взгляд на Брекки, лицо которой показалось ему подозрительно спокойным. Она даже не улыбнулась ему.
- Итак, Лесса, ты произвела инспекцию чьих-то помыслов. Чьих же? - спросил Ф'нор, снимая пояс. Он распахнул полетную одежду и присел к столу. Брекки налила ему вина.
Лесса опустилась в кресло рядом; в глазах ее была тревога.
- Мы говорили про Алую Звезду, - пояснила Брекки. - Лесса боится, что Ф'лар сам может сделать первую попытку.
Ф'нор, обдумывая ответ, пригубил вино.
- Ф'лар не глупец, милые мои женщины. Его дракон должен знать, куда направляться. А что он может сказать Мнементу? - Ф'нор снова поднес кружку и губам, и вдруг перед ним мелькнуло видение облачного лица, о котором рассказывал Н'тон.
- Он не должен отправляться туда ни в каком случае, - голос Лессы стал резким. - Весь Перн держится на нем. Он - единственный, кто сумел объединить лордов, мастеров и всадников! Даже Древние теперь ему доверяют! Но только ему!
"Лесса действительно расстроена", - понял Ф'нор. Гралл и Берд с мелодичным чириканьем спланировали откуда-то сверху прямо на спинку кресла Брекки. Госпожа Бендена не обратила на них внимания. Наклонившись, она положила ладонь на пальцы Ф'нора, глаза ее остро блеснули,
- Да, я знаю, что у него в голове. И помню, что арфист сказал о чудесах. Спасение за три дня!
- Рейд на Алую Звезду никого не спасет, Лесса!
- Да, но мы не знаем наверняка. Мы только предполагаем, что не можем этого сделать, потому что этого не могли предки. Но пока мы не докажем лордам, что там нельзя выжить ни минуты, они не согласятся рассматривать другой план!
- Неприятности с Ларадом? - сочувственно спросил Ф'нор, разминая ладонью затекшую шею. После напряженного дня мышцы налились тяжелой усталостью.
- Ларад достаточно упрям, - заявила Лесса, - но я, скорее, предпочла бы иметь дело с ним, чем с Рейдом и Сайфером. Они что-то разнюхали и требуют немедленных действий.
- Покажите им личинки!
Лесса отпустила его руку и разочарованно вздохнула.
- Если личинки не произвели впечатления даже на Ларада, почему должны поверить эти старые упрямцы? Нет, они выдумали другое. Считают, что Мерон нашел подходящие ориентиры во время своих ночных бдений и теперь преступно скрывает их от всего остального Перна!
Ф'нор усмехнулся и покачал головой.
- Н'тон наблюдал за Мероном. Этот человек ничего не нашел. И без нас он ничего не может сделать. Несомненно, все его эксперименты с файром потерпели крах.
Лесса моргнула с недоуменным видом.
- С файром?
- Брекки думает, что Мерон пытается послать своего файра на Алую Звезду.
Лесса резко выпрямилась в кресле, глаза ее внезапно стали огромными, черными. Она посмотрела сначала на Ф'нора, потом - на Брекки.
- Да, это на него похоже. И Мерон готов пожертвовать своим файром, не так ли? Его бронзовый почти в таком же возрасте, как ваши... - Пораженная, она прикрыла рот ладонью. - Если он попробует...
Ф'нор рассмеялся, в смехе его звучала уверенность, которой он на самом деле не ощущал. Лесса прямо намекнула на то, что Ф'нор не раз обдумывал про себя. Конечно, у нее не было огненной ящерицы, и она не могла на собственном опыте оценить скромные возможности файров.
- Он попробовал, - сообщил Ф'нор. - Н'тон мне рассказал. Но успеха добиться не удалось. И я не думаю, что у Мерона что-нибудь получится. У него нет нужной сноровки в обращении с файрами. Нельзя же просто сказать им: ну-ка, ребята, принимайтесь за работу.
Лесса в отчаянии стиснула кулаки.
- Мы должны что-то сделать, Ф'нор! Я догадываюсь, что у Ф'лара на уме! Он пытается найти какой-нибудь путь на Алую Звезду - только для того, чтобы доказать лордам, что иного средства, кроме личинок, у нас нет!
- Возможно, он захочет рискнуть головой, дорогая Лесса, но что он сделает без Мнемента? Я мог бы потолковать с драконом.
- И заодно вбить в голову бедному зверю, что таково желание Ф'лара. - Лесса с откровенным возмущением воззрилась на коричневого всадника. - Я бы придушила Робинтона! С его намеками на чудо в три дня! Ф'лар все время думает об этом... И я знаю, что он пойдет не один! - Она внезапно замолчала и, поджав губы, посмотрела на Брекки.
- Я понимаю, Лесса, - глядя прямо в глаза Повелительницы Бендена, медленно произнесла Брекки. - Да, я тебя понимаю...
Ф'нор начал массировать правое плечо. Должно быть, сегодня он слишком долго пробыл в Промежутке!
- Не принимай близко к сердцу, - с необычным напором сказала Лесса. - У меня слишком разыгралось воображение. Забудь все, что я говорила. Я просто устала... Так устала, как... как все мы.
- Вот с этим я согласен. - Ф'нор блаженно потянулся. - Кажется, мы ломимся в открытую дверь. В конце концов, никто из лордов не появился пока в Бендене с ультиматумом на острие копья. Да и что они могут сделать? Ф'лар объявил всем свой план. Он делал это так часто, что я бы заболел, если бы слушал каждый раз. Он обсуждал его с другими вождями Вейров, с мастерами, стараясь, чтобы каждый до тонкостей понял свою задачу. Ничего плохого не случится. Ведь его проект - не тайна какого-нибудь цеха, которая может быть навсегда потеряна из-за нерадивого переписчика Архивов!
Лесса поднялась - напряженная, словно струна. Она облизнула пересохшие губы.
- Вот это-то и пугает меня больше всего, - тихо сказала она. - Он так старается, чтобы все знали план в деталях, словно... - Она повернулась и вышла из вейра.
Ф'нор посмотрел ей вслед. В таком толковании предусмотрительности Ф'лара таилось нечто пугающее. Встревоженный, он повернулся к Брекки и вздрогнул: по щекам девушки катились слезы. Он ласково прижал ее к груди.
- Ну, сейчас я немного отдохну, потом мы поедим и я отправлюсь в Форт Вейр. Сам погляжу на Мерона. Пожалуй, даже, - он потер лоб, - прихвачу с собой и Гралл. Она - самая старшая; посмотрим, может ли она совершить такое путешествие. Если на это способен любой файр, то уж Гралл не подведет! Ну, как тебе моя идея?
Брекки прижалась к нему и поцеловала так пылко, так увлеченно, что Ф'нор сразу забыл и голод, и усталость, и тревожные мысли, порожденные словами Лессы.
Гралл не желала покидать Берда, дремавшего на подушке рядом с головой Брекки. Ф'нор вполне разделял ее чувства; ему ничуть не больше хотелось покидать подругу. Но после страстного порыва, толкнувшего их в объятия друг друга, Брекки напомнила ему о долге. Если Лесса настолько беспокоится о Ф'ларе, что сочла возможным довериться им, - значит, ее опасения отнюдь не являются игрой воображения. Значит, им, Брекки и Ф'нору, нужно взять часть ответственности на себя.
"Брекки - самый подходящий человек, на которого можно взвалить ответственность, - с любовной заботой подумал Ф'нор, взгромоздившись на шею Канта. - Ладно, не так уж много .времени надо, чтобы проверить Мерона. Или выяснить, может ли Грабил отправиться на Алую Звезду. Несомненно, это гораздо лучшее решение, чем отправлять туда Ф'лара. Если только маленькая королева сумеет сделать это..."
Кант пребывал в превосходном настроении. Они кругами поднялись в небо над Бенденом, затем, рванувшись сквозь Промежуток, зависли над Звездной Скалой Форта. Остроконечные утесы по всему краю котловины Вейра усеивали огни; поодаль от Звездной Скалы темнели силуэты нескольких драконов.
"Кант и Ф'нор из Вейра Бенден, - объявил коричневый в ответ на запрос дежурного всадника. - Здесь Лиот и зеленый дракон из Набора", - добавил он для Ф'нора, спускаясь к освещенной факелами площадке. Ф'нор соскользнул на твердый камень; Гралл кружилась над его головой, ожидая, пока Кант отправится к другим зверям и она сможет занять привычное место на плече хозяина.
Н'тон шагнул из тени, приветствуя Ф'нора улыбкой, которую пляшущий свет факелов превратил в гримасу. Он кивнул назад, за плечо, в сторону возвышавшегося на треноге цилиндра.
- Он тут, и ящерица его выглядит превосходно. Рад тебя видеть. Я уже собрался просить Лиота связаться с Кантом.
Бронзовый файр наболского лорда вдруг начал испускать раздраженные крики. Гралл занервничала, расправила крылья, и Ф'нор, поглаживая ее по спинке, пару раз курлыкнул - эта имитация звуков, издаваемых файрами, обычно успокаивала ящерку. Гралл сложила крылья, но начала беспокойно переступать лапками; глаза ее безостановочно вращались.
- Кто там? - повелительно бросил Мерон. Его тень отделилась от еще большей, отбрасываемой Звездной Скалой.
- Ф'нор, помощник Предводителя Вейра Бенден, - холодно ответил коричневый всадник.
- Тебе нечего делать в Форте, - заявил Мерон раздраженным тоном. - Убирайся отсюда!
- Лорд Мерон, - Н'тон заступил дорогу своему гостю, - Ф'нор из Бендена имеет такое же право находиться в Форте, как и ты.
- Как смеешь ты говорить такое повелителю холда?
- Может быть, он что-нибудь нашел? - тронув Н'тона за плечо, тихо спросил Ф'нор.
Тот пожал плечами и двинулся к наболскому лорду. Бронзовый файл поднял крик, и Гралл снова расправила крылья. В мыслях ее смешались отвращение и жалость.
- Лорд Набола, ты пользовался прибором с тех пор, как наступила темнота.
- Я буду пользоваться им столько, сколько захочу, всадник. Убирайся отсюда! Оставьте меня!
Привыкший к беспрекословному подчинению своим приказам, Мерон повернулся обратно к прибору. Глаза Ф'нора уже привыкли к темноте, и он мог различить, как лорд опять склонился к концу трубы. Всадник заметил также, что Мерон крепко прижимает к себе файра, хотя тот трепыхается, изо всех сил пытаясь удрать. Его возбужденные крики превратились в нервные, вибрирующие вопли.
"Малютка в ужасе", - сообщил своему всаднику Кант.
- Кто? Гралл? - испуганно переспросил Ф'нор коричневого. Он знал, что его ящерка расстроена, но ужаса в ее мыслях не было.
"Нет, не Гралл. Маленький брат. Он в ужасе. Этот человек - жестокий!"
Ф'нор никогда не слышал от своего дракона подобных суждений.
Неожиданно Кант испустил низкий, чудовищной силы рев. Он переполошил всадников, двух других драконов и заставил Гралл буквально подпрыгнуть на плече Ф'нора. Раньше, чем половина драконов Форт Вейра пожелала узнать причину тревоги, тактика Канта достигла цели. Мерон вздрогнул, файр вырвался из его рук и исчез в Промежутке.
С криком ярости Мерон ринулся к всадникам, но дорога оказалась перекрытой непреодолимым препятствием - огромной головой Канта с угрожающе приоткрытыми челюстями.
- Зеленый всадник отвезет тебя обратно в холд, лорд Мерон, - сообщил Н'тон разгневанному владетелю. - И больше не возвращайся в Форт Вейр.
- Ты не имеешь права! Ты не можешь закрыть мне доступ к прибору! Ты даже не вождь Вейра! Я соберу Конклав. Я расскажу ему, что ты вытворяешь. И вас, всадников, заставят действовать! Вы меня не обманете! Лорду Набола не задуришь голову уклончивыми обещаниями. Трусы! Вы трусы, вся ваша шайка! И Перн узнает об этом. Узнает, что всякий может добраться до Алой Звезды. Всякий! Я раскрою ваш обман, вы, бесполые скотоложцы!
Зеленый дракон, злорадно сверкнув глазом, подставил плечо Мерону. Не прерывая гневных обличений, лорд вскарабкался на свое место. Зверь еще не успел подняться, как Ф'нор уже был около дальновидящего устройства. Он приник глазом к поблескивающей линзе и уставился на Алую Звезду.
Что там увидел Мерон? Или он вопил просто от злости, пытаясь оскорбить их?
Как обычно, при первом взгляде на Алую Звезду - котел, заполненный кипящими красновато-серыми облаками - Ф'нор ощутил укол ужаса. Словно ледяная игла пронзила тело с головы до пят. В прибор была видна протянувшаяся на запад бурая тень, напоминавшая нератскую скалу. Выступающий край облачного фронта надвигался на нее. Облака хаотически вихрились - этим вечером ему не увидеть девушку, заплетающую косу. Скорее облака походили на кисть руки - большой палец темно-серой мглы медленно, угрожающе крутился над остальными, тянувшимися к острию бурой тени! Рука медленно расплывалась, теряла очертания, превращаясь в одинокую фасету

Предыдущая страница 33 Следущая страница


Странствия дракона

драконьего глаза, полуприкрытую внутренним веком, словно зверь готовился ко сну.
- Что он увидел? - настойчиво спросил Н'тон и похлопал Ф'нора по плечу, чтобы привлечь внимание.
- Облака, - сказал Ф'нор, отступая назад и пропуская молодого всадника к прибору. - Похоже на руку, которая потом превратилась в глаз дракона. Облака - вот все, что он мог видеть, кроме пика, похожего на скалу в Нерате.
Н'тон, посмотрев в глазок, облегченно вздохнул.
- Облачные массивы ничего не позволяют различить.
Ф'нор подставил руку кружившейся над ним Гралл. Ящерка послушно спустилась, и, когда она перебралась на привычное место на плече, Ф'нор начал нежно поглаживать крылья и золотистую головку. Держа ее на уровне глаз и не прекращая ласки, он стал проецировать изображение этой облачной руки, лениво наползавшей на остроконечную бурую тень. Он добавил цвет - красновато-серый, с белесыми проблесками - там, где косточки воображаемых пальцев освещались солнцем. Он представил, как пальцы приближаются к тени... Затем нарисовал мысленно Гралл - как она делает один длинный шаг в Промежутке, к Алой Звезде, прямо в облачный кулак.
Страх, ужас, кружащееся фасеточное представление тепла, яростный ветер, обжигающее дуновение заставили его пошатнуться. Гралл с испуганным криком метнулась вверх и исчезла.
- Что с ней? - удивился Н'тон, помогая коричневому всаднику удержаться на ногах.
- Я попросил ее, - Ф'нор глубоко вздохнул, стараясь избавиться от головокружения, - отправиться на Алую Звезду.
- О, та самая идея, о которой говорила Брекки!
- Но почему такая странная реакция? Кант?
"Она испугалась, - менторским тоном объяснил Кант, хотя чувствовалось, что он удивлен не меньше Ф'нора. - Ты слишком ярко представил ориентиры."
- Я слишком ярко представил ориентиры?
"Да."
- Но чего же она испугалась? Ведь ты тоже воспринял ориентиры, но ведешь себя совсем иначе.
"Она очень молода и глупа, - сообщил Кант после некоторого раздумья. - Она вспомнила что-то, напугавшее ее." - Чувствовалось, что коричневый тоже в замешательстве.
- Что сказал Кант? - голос Н'тона был полон тревожного любопытства.
- Он не знает, что ее напугало. Говорит, она что-то вспомнила.
- Вспомнила? Что? Она же вылупилась всего несколько недель назад.
- Минутку, Н'тон. - Ф'нор положил руку на плечо молодого всадника, призывая его к молчанию; внезапная мысль поразила его.
"Кант, - спросил он, - ты сказал, что ориентиры, которые я дал, были очень яркими. Достаточно яркими - для тебя? Ты мог бы доставить меня к этой руке, которую я увидел в облаках?"
"Да, я могу видеть, куда ты хочешь отправиться." - Кант ответил с такой уверенностью, что Ф'нор смутился.
Он плотнее запахнул одежду и стиснул руками в кожаных перчатках толстый поясной ремень.
- Отправишься домой? - спросил Н'тон.
- Развлечений хватит на всю ночь, - ответил Ф'нор с безразличием, удивившим его самого. - Сначала проверю, что Гралл благополучно вернулась к Брекки. В противном случае придется шмыгнуть в ту бухточку в Южном, где она родилась.
- Будь там поосторожнее, - посоветовал Н'тон. - Ну, по крайней мере, в эту ночь мы решили одну проблему - Мерон не сумеет послать свою ящерицу на Алую Звезду раньше нас.
Ф'нор сел на шею Канта. Он так затянул предохранительный ремень, что едва дышал, потом махнул на прощанье рукой Н'тону и дежурному всаднику. Пока Кант по спирали взлетал в темное небо над Вейром, коричневый всадник старался успокоиться. Затем он вытянулся вдоль шеи дракона и дважды обмотал вокруг запястья ручные ремни. "Не хотелось бы свалиться куда-нибудь во время этого прыжка", - подумал он.
Кант мчался прямо вверх, держа курс на зловещий диск Алой Звезды, висевший в темных небесах, словно собирался долететь туда на крыльях.
Ф'нор знал, что облака состоят из водяного пара - во всяком случае, облака Перна. Но они включали также различные газы, причем не только те, что входили в состав пригодного для дыхания воздуха. Над равнинами Айгена, где скапливались вредные испарения от близлежащих желтых гор, можно было задохнуться и сжечь легкие. Отравляющие газы испускали и молодые огнедышащие горы, что вздымались на побережье западных морей, выбрасывая пламя и раскаленные камни, Горняки рассказывали о ядовитых газах, скапливавшихся в полостях под землей. Но драконы очень быстры. Секунда или две не причинят вреда даже в смертельной атмосфере Алой Звезды. Кант Промежутком унес его в безопасность.
Они должны только попасть в эту облачную кисть, достаточно близко к поверхности, чтобы глаза Канта и его всадника смогли рассмотреть, что скрывается под облачным покровом. Только один взгляд... И бросить его должен он, Ф'нор, а не Ф'лар.
Всадник начал представлять в воображении гигантскую кисть, ее пальцы, наползавшие на таинственную остроконечную тень...
- Скажи Рамоте, пусть она передаст всем то, что мы увидим. Всем - каждому дракону, всаднику, огненной ящерице. Нам придется прыгнуть во времени - к тому моменту, когда я увидел в облаках эту руку. Скажи Брекки... - И вдруг он понял, что Брекки уже все знает, что от все знала уже тогда, когда обняла его... Но он не мог сердиться на Лессу. Ей хватило мужества, чтобы пойти на такой же риск семь Оборотов назад, когда она привела в их времена пять потерянных Вейров.
"Наполни легкие", - посоветовал Кант, и Ф'нор услышал, как в горле дракона заклокотал воздух.
Его размышления остались незаконченными; холод Промежутка сковал тело. Он не чувствовал ничего - ни мягкой кожи дракона под своей щекой, ни ремней, впившихся в его плоть. Только ледяной холод и тьма. Никогда еще они не тянулись так долго.
Дракон и всадник вынырнули из Промежутка в удушающий жар. В плотном облачном туннеле они падали вниз, и бурой массе, оказавшейся вдруг так же близко, как тот самый пик в Нерате при отражении атаки Нитей на средних высотах.
Кант попытался раскрыть крылья и вскрикнул от боли, когда их вывернуло. Хруст его костей остался неразличимым в невероятном реве обжигающего урагана, внезапно обрушившегося на них. Они были в атмосфере Алой Звезды - в пылающем воздухе, хлеставшем кожу раскаленными предательскими вихрями. Дракон и всадник - беспомощные, словно увлекаемое бурей перо, падали все ниже и ниже, но в следующий миг страшной силы удар снова бросил их вверх. Так продолжалось раз за разом. В один из этих моментов, когда они, парализованные огненным хаосом, в очередной раз мчались к поверхности планеты, Ф'нору удалось бросить взгляд на бурую массу, над которой их швырял и подбрасывал чудовищный ураган. Эта глыба, похожая на нератскую скалу, была влажной и гладкой; на ее вершине что-то клокотало, корчилось, пузырилось. Затем ветер метнул их в красноватые облака, кое-где отливавшие тошнотворными белесыми отблесками, прошитые там и тут оранжевыми струями молний. Тысячи раскаленных игл ударили в незащищенное лицо Ф'нора, прожгли шкуру Канта, каждое веко его фасеточных глаз. Сокрушительный вибрирующий рев гигантского вихря нарастал вокруг, бил в голову, в мозг, лишал разума, гасил сознание..
Затем дракон и всадник оказались в сердцевине вихря - в благословенной тишине, среди раскаленного светящегося газа. Искалеченные, бессильные, они падали внутри этой гигантской воронки к поверхности Алой Звезды.
Истерзанный болью, Ф'нор помнил лишь об одном - и эта мысль не покидала его, пока сознание не погрузилось в мрак беспамятства: "Вейр! Надо предупредить Вейр!"
Гралл возвратилась к Брекки с жалобным криком и бросилась прямо к ней в руки, словно пытаясь спрятаться. Она дрожала от страха, но в мыслях ящерки царил такой хаос, что Брекки была не в силах понять, чем же так напуган маленький файр.
Она гладила и ласкала крошечную королеву, предлагала ей соблазнительные кусочки мяса, но безрезультатно. Гралл не успокаивалась. Волнение ящерки передалось Берду, и когда Брекки стала бранить его, Гралл пронзительно, возбужденно закричала.
Внезапно два зеленых Миррим ворвались в вейр; файры били крылышками и испуганно щебетали, словно их тоже коснулась охватившая маленькую королеву паника. За ними, сопровождаемая трубными воплями коричневого, примчалась сама Миррим.
- Что случилось? С тобой все в порядке, Брекки?
- Я прекрасно себя чувствую, - заверила Брекки, отстраняя потянувшуюся к ее лбу ладошку девочки. - Просто файры волнуются. Иди в постель, уже полночь.
- Просто волнуются? - Глаза Миррим сузились - ну, точно как у Лессы, когда она чувствовала, что ее пытаются обмануть. - Где Кант, Ф'нор? Почему они оставили тебя одну?
- Миррим! - строго одернула девочку Брекки. Та вспыхнула, уставилась в пол, нахохлившись так жалобно, что на глазах Брекки выступили слезы. Пытаясь успокоиться, она прикрыла глаза рукой. - Пожалуйста, принеси мне крепкого кла.
Брекки поднялась и стала надевать полетное снаряжение. Пять файров метались в комнате, то взмывая вверх, то падая и самому полу, словно пытались укрыться от неведомой опасности.
- Принеси мне кла, - повторила она, потому что Миррим стояла не двигаясь и смотрела на нее, как завороженная.
Девочка скрылась в проходе, а тройка огненных ящериц ринулась за ней, прежде чем Брекки поняла свою ошибку. В таком состоянии они, наверное, поднимут на ноги всех обитателей Нижних Пещер. Она окликнула Миррим, но та уже не расслышала ее. Пальцы Брекки дрожали, соскальзывая с металлических застежек.
"Кант никуда не пойдет, если решит, что это представляет опасность для Ф'нора. Кант чувствует такие вещи, - пыталась убедить себя Брекки. - Он знает, что может сделать, а чего не может. Кант самый большой, самый быстрый и сильный коричневый дракон на Перне. И он умен - почти так же умен, как Мнемент..."
Медный звон тревожного крика Рамоты прозвучал одновременно с невероятным сообщением Канта.
"Отправились на Алую Звезду? Ориентируясь по облаку?" - Пошатнувшись, Брекки ухватилась за край стола, ноги не держали ее. Она с трудом опустилась в кресло и потянулась к кувшину, но пальцы так дрожали, что она не смогла налить вина. Двумя руками Брекки поднесла кувшин к губам и сделала несколько глотков. Это помогло. Она все еще не могла поверить, что им удалось найти дорогу туда. "Не здесь ли кроется причина испуга Гралл?"
Зов Рамоты усилил ее тревогу; теперь она слышала, как с беспокойством откликаются другие драконы.
Брекки справилась с последней застежкой костюма, заставила себя подняться и выйти на карниз. Оба файра продолжали в панике метаться вокруг нее; в их пронзительных криках слышались ужас и тревога.
Брекки остановилась на верхней ступеньке, пораженная суматохой, наполнявшей сумрачную мглу котловины Вейра. Драконы на уступах возбужденно расправляли крылья; несколько зверей стремительными тенями кружились в воздухе - некоторые со всадниками, но большинство без седоков. Рамота и Мнемент сидели у Звездной Скалы: крылья развернуты, шеи напряжены, в глазах - грозное оранжевое пламя.
Всадники и прочие обитатели Вейра метались внизу, призывая своих зверей, сталкиваясь, крича и переспрашивая друг друг о причинах неожиданной тревоги.
Брекки зажала ладонями уши и вгляделась в полумрак, пытаясь найти Лессу или Ф'лара. Вдруг оба они появились внизу на ступеньках и бросились к ней. Ф'лар добежал первым; следом, придерживаясь рукой за стену, торопилась Лесса.
- Ты знаешь, что натворили Ф'нор с Кантом? - закричал Предводитель. - Все звери в Вейре словно сошли с ума! - Он тоже прикрыл уши и, ожидая ответа, гневно уставился на девушку.
Брекки посмотрела на Лессу; ответный взгляд Госпожи Бендена был полон ужаса и вины.
- Кант и Ф'нор на пути к Алой Звезде.
Ф'лар застыл; глаза его полыхнули оранжевым, как у Мнемента. Секунду он глядел на девушку с таким ужасом и гневом, что она невольно отшатнулась назад. Ее движение словно пробудило Ф'лара; он перевел взгляд на своего бронзового, громоподобно трубящего с высоты.
Ф'лар расправил плечи, стиснул кулаки - так, что на костяшках пальцев побелела кожа.
Внезапно шум в Вейре прекратился, и разум каждого обитателя ощутил мысленное предупреждение - неясное, смутное, как то, что исходило от огненных ящериц.
Водоворот - чудовищный, огненный, головокружительный... давление - безжалостное, смертельное... Пенящаяся масса на вершине скользкой, гладкой, бурой громады, то вздымающаяся, то опускающаяся вниз... Поток жары - мощный, сокрушающий, как волна прибоя... Страх! Ужас! Невнятное, едва различимое желание убежать, скрыться.
И вдруг - вскрик, подобный ножу, ударившему по обнаженным нервам:
"Не покидай меня!"
Крик, словно звон оборвавшейся струны, крик существа, терзаемого страшной болью, мольба, которая эхом отдалась в темных разверстых ртах вейров, в сознании драконов, в сердцах людей.
Рамота взмыла вверх; рядом с ней был Мнемент. За ними поднялись все драконы Бендена, воздух гудел под ударами крыльев.
Брекки ничего не видела; глаза ее налились кровью из лопнувших сосудов, которые не выдержали напряжения крика-мольбы. Но она знала, чувствовала, как в небе возникло пятнышко... как оно со все возрастающей скоростью устремилось вниз, к земле - в падении столь же беспомощном и смертельном, как то, которое Кант пытался остановить над каменными пиками телгарских гор!
Брекки стиснула руки. Это тело, камнем летящее вниз, не подавало признаков жизни - ни сознания, ни отклика на ее отчаянные призывы. Над головой девушки драконы, выстроившись клином, рванулись в ночное небо. Клин становился все толще, плотней - по мере того, как к нему присоединялись все новые и новые звери. Один, два, три слоя - широкая дорога из тел и крыльев наискосок вытягивалась вверх - гибкая, прочная сеть, готовая поймать падающую пылинку.
И этот живой трамплин в последний смертельный момент принял окровавленное тело коричневого, перекатил смятый, изломанный комок по спинам и скрещенным крыльям и осторожно опустил на землю Вейра.
Полуослепшая, Брекки первой оказалась у истекавшего кровью Канта. Ф'нор все еще был привязан ремнями ю его обожженной шее. Ее рука нащупала горло всадника, дрожащие пальцы искали пульс. На ощупь кожа Ф'нора казалась холодной и липкой; Брекки попыталась приподнять его голову - и лед не мог быть тяжелее.
- Он не дышит! - вскричал кто-то. - Губы посинели!
- Он жив, жив, - пробормотала Брекки. Пальцы ее ощутили слабый удар, затем другой... Нет, она не ошиблась!
- Там, на Звезде, нет воздуха... - Он задохнулся.
Что-то полузабытое мелькнуло в памяти Брекки, заставило ее разжать сведенные судорогой челюсти Ф'нора. Она накрыла его рот своими губами и с силой выдохнула воздух, прогоняя его все дальше, в гортань, в легкие.
- Правильно, Брекки! - послышался чей-то голос. - Это может помочь! Не торопись, дыши размеренно и глубоко, иначе собьешься.
Кто-то сильными руками сжал ее. Она цеплялась за безжизненное тело Ф'нора, пока не поняла, что их обоих пытаются снять с шеи дракона.
Она поймала чей-то ментальный сигнал - подбадривающий, требовательный:
"Кант! Держись!"
Дракон очнулся; его жестокая, неимоверная боль, словно волной, накрыла сознание Брекки. Она продолжала гнать воздух в легкие Ф'нора. Вдох, выдох, вдох, выдох... Ради Ф'нора, ради Канта, ради самой себя... Раньше она никогда не думала, какой это труд - дышать... Набрать воздух, выдохнуть, напрягая мышцы живота, набрать снова... Вдох, выдох...
- Брекки! Брекки!
Твердая ладонь опустилась на ее плечо. Брекки ухватилась за кожаное одеяние Ф'нора, не желая расставаться с его телом.
- Брекки! Он дышит сам! Он дышит, Брекки!
Ее повели куда-то; она пыталась сопротивляться, но ноги дрожали, кровавый туман застилал глаза. Она пошатнулась; в поисках опоры ладонь легла на кожу дракона.
"Брекки... - Беззвучный голос, пронизанный болью, казался слабым, словно долетел из неимоверной дали. Это был Кант. - Брекки?"
- Я не одна, - шепнула девушка, - я снова не одна...
Внезапно ослабев, она сползла на землю, прислонившись к шее коричневого дракона.

Вращаясь и клубясь в бессмысленной ярости, споры неслись сквозь мрачную тяжелую атмосферу Звезды, подталкиваемые к Перну совокупным притяжением трех других небесных тел.
Споры врезались в воздушную оболочку Перна. Они тормозились в ее верхних слоях, формируясь в огромные разреженные облака, которые обжигающим ливнем выпадали на поверхность планеты.
Поднимались драконы, уничтожая их огненным дыханием. Те Нити, которым удавалось прорваться к поверхности, сжигали люди, пожирали песчаные черви или огненные ящерицы.
Так было везде, кроме восточного склона невысокой горы на севере Лемоса, засаженного молодыми деревцами. Ожидавшие поблизости люди осторожно отошли назад, отступая перед фронтом надвигающихся Нитей. Они ждали с затаенным ужасом, наблюдая, как серебристый дождь опалял листву и с шипением падал на землю. Когда смертоносная туча скрылась за гребнем горы, люди осторожно приблизились к плантации; сопла огнеметов, которые они несли, были готовы в любой момент изрыгнуть языки пламени.
В ближайшем месте, дымившемся от града выпавших Нитей, почву проткнули металлическим прутом. Коричневый файр сорвался с плеча одного из подошедших людей и, возбужденно чирикая, бросился к дыре. Он сунул в нее любопытный нос, затем стремительно взлетел, с довольным видом заняв свое место на кожаной перевязи, прикрывавшей плечо хозяина, и начал прихорашиваться.
Человек погладил файра и улыбнулся, поворачиваясь и остальным.
- Нитей нет, Ф'лар! Их нет, Корман!
Вождь Бендена ответил Асгенару улыбкой. Он стоял, расправив плечи, сунув ладони под широкий пояс всадника.
- Итак, четвертая атака без защиты с воздуха, лорд Асгенар?
Молодой правитель Лемоса кивнул, глаза его блестели.
- Ни единой норы на всем склоне. - Он повернулся к одному из спутников, который, казалось, пребывал в сомнении. - Ну, что скажешь, лорд Грох? Ты все видел своими глазами.
Лорд Форт холда с кирпично-красной физиономией медленно склонил голову.
- Пойдем, господин мой, - произнес высокий светловолосый человек с ястребиным носом. - Какие еще доказательства тебе нужны? Ты видел то же самое в нижнем Керуне и в долине Телгара. Даже этот идиот Винсет из Нерата сдался.
Грох пожал плечами, что, вероятно, свидетельствовало о крайне низком доверии, которое он питает к Винсету из Нерата.
- Я только никак не могу поверить, что это сделали личинки... горсть жалких червяков. Драконы выглядят гораздо внушительнее. - Он испустил ностальгический вздох.
- Но ты же сам видел, как личинки уничтожили Нити! - напомнил Ф'лар. Его терпение подходило и концу.
- Это недостойно человека, - Грох гордо задрал подбородок, - быть чем-то обязанным личинкам! Драконы - другое дело.
- А всегда ли ты выполнял свои обязательства перед Племенем Драконов? - насмешливо поинтересовался Асгенар. - Помнится, семь Оборотов назад кто-то не хотел платить десятину?
- Я не доверяю личинкам! - Грох снова воинственно выпятил челюсть. Золотая ящерка на его плече испустила звонкую трель и потерлась о щеку лорда. Его лицо смягчилось; он обернулся к Ф'лару и пожаловался: - Всю жизнь я верил только драконам. Вероятно, я слишком стар, чтобы меняться... Но теперь ты правишь планетой. Делай, как сочтешь нужным. Во всяком случае, ты желаешь добра!
Грох двинулся прочь, к коричневому дракону, приданному его холду. Огненная ящерка на его плече расправила крылья, стараясь удержать равновесие и посвистывая в такт нервных шагов старого лорда.
Корман, владетель Керуна, зажал огромный нос в кулак и втянул воздух Он имел неприятную привычку прочищать таким образом уши.
- Старый глупец. Он будет пользоваться личинками. Будет. Никак не может расстаться с мыслью о налете на Алую Звезду и расправе с Нитями прямо на месте. Грох - воитель. Ему не хочется сидеть в подземельях укрепленного холда и ждать конца осады. Ему нравится управлять событиями - так, как он считает нужным.
- Вейры благодарят тебя за содействие, лорд Корман, - начал Ф'лар.
Владетель Керуна фыркнул, снова прочистил уши и вежливо кивнул.
- Не стоит благодарности. Главная задача - предохранить наши земли. Пожалуй, в этом отношении предки были куда сообразительней нас.
- Я и не догадывался об этом, - улыбаясь, вставил Асгенар.
- Я тоже, молодой человек, - решительно признался Корман, поворачиваясь к вождю Бендена. - Как Ф'нор? И что... как его зовут?.. с Кантом?

Предыдущая страница 34 Следущая страница


Энн Маккефри

Времена, когда Ф'лар старался избежать ответа на подобный вопрос, миновали. Он уверенно улыбнулся.
- Ф'нор уже встает. Правда, теперь он не так пригож, как прежде. - Ф'лар знал, что шрамы на щеках брата, там, где раскаленные частицы рассекли плоть до кости, останутся навсегда. - Крылья Канта заживают, хотя новые перепонки растут медленно. Но что говорить! Когда он возвратился, то напоминал кусок сырого мяса. На всем теле не было живого места - кроме шеи, где лежал Ф'нор. Теперь весь Вейр прыгает вокруг него с кувшинами масла, когда чешется молодая кожа. Знаешь, драконы так любят, когда их смазывают маслом! - Глаза Ф'лара смеялись, и Корман, ощутивший неловкость при перечислении всех ран и болячек коричневого, понял: теперь Кант - важная персона в Вейре Бенден.
- Он будет снова летать?
- Мы верим в это. И он будет опять сражаться с Нитями. У него для этого гораздо больше причин, чем у нас.
Уверенность Ф'лара понравилась Корману. Он снова забрал нос в кулак и сказал:
- Понадобится, наверное, много Оборотов, чтобы личинки распространились по всему континенту. Этот лес, - он указал на расстилавшийся перед ними склон, - моя плантация в Керуне да участок в телгарской долине потребовали всего запаса личинок, привезенных с юга в этот сезон. Я буду мертв, давно мертв, когда работа будет закончена. Однако такой день наступит... И чем же тогда займутся всадники?
Ф'лар внимательно посмотрел на керунского владетеля, потом на Асгенара, нетерпеливо ожидавшего ответа, и мягко рассмеялся,
- Секрет цеха, - заявил он, наблюдая, как вытянулось от разочарования лицо молодого лорда. - Ну, веселее, дружище! - Он хлопнул Асгенара по плечу. - Подумай-ка сам. Теперь ты должен знать, что драконы делают лучше всего.
Мнемент осторожно разворачивался на крохотной полянке. Ф'лар поправил снаряжение, готовясь и полету.
- Драконы великолепно приспособлены для странствий, добрые мои лорды. Они - быстрее всех и надежней всех. Вспомните - у нас есть Южный материк, который нужно исследовать, когда завершится это Прохождение и люди придут в себя. И в небесах над нами есть другие планеты.
Лица обоих владетелей выразили потрясение, граничащее с испугом. Они помнили, что творилось с их файрами, когда Ф'нор с Кантом совершили прыжок в соседний мир.
- Я думаю, остальные планеты не будут столь же негостеприимными, как Алая Звезда, - произнес Ф'лар.
- Драконы принадлежат Перну, - издав носом выразительный трубный звук, заявил Корман.
- Несомненно, лорд Корман, несомненно. Будь уверен - в Вейрах Перна всегда будут драконы. В конце концов, это их родина. - Ф'лар поднял руку в прощальном приветствии, и бронзовый Мнемент вознес его в небеса.

КОММЕНТАРИИ

Алая Звезда - планета системы Ракбета. Обращается вокруг светила
по нестабильному, сильно вытянутому эллипсу
ашенотри - перинитское название азотной кислоты
Вейр - поселение драконов и их всадников
вейр - пещера (гнездо) дракона, с примыкающим к нему
жилищем всадника
Запечатление - взаимопроникновение сознаний новорожденного дракона
и избранного им всадника
Интервал - период времени между двумя появлениями Нитей,
то есть сближениями Алой Звезды и Перна, равен
200 Оборотам
долгий Интервал - период времени, вдвое больший обычного Интервала.
Из-за нестабильности орбиты Алая Звезда иногда
проходит мимо Перна - недостаточно близко, чтобы
сбросить в его атмосферу Нити
кла - горячий бодрящий напиток, приготовляемый из коры
некоторых видов деревьев. По вкусу напоминает
корицу.
Нити - микозоидные споры. Форма жизни с Алой Звезды,
способная при сближении планет (в период
Прохождения) достигать атмосферы и поверхности
Перна. В процессе размножения и роста уничтожают
всю окружающую органику
Оборот - перинитский год
огненный камень - минерал, содержащий фосфин. Драконы заглатывают
огненный камень, чтобы испускать пламя
Промежуток - измерение, в котором отсутствуют понятия
пространства и времени. Перинитские драконы
обладают способностью перемещаться через Промежуток
в любую пространственно-временную точку обычного
мира
Прохождение - период, в течение которого Алая Звезда находится
достаточно близко от Перна, чтобы Нити могли
преодолеть разделяющее планеты пространство. Обычно
период Прохождения равен 50 Оборотам.
Ракбет - желтая звезда класса G, солнце Перна
холды - места обитания большей части населения Перна.
Первоначально, для защиты от Нитей, все помещения
холдов вырубались в скалах

ПРИЛОЖЕНИЕ

ВЕЙРЫ ПЕРНА И ОТНОСЯЩИЕСЯ К НИМ ХОЛДЫ
(в хронологическом порядке основания Вейров)

ФОРТ ВЕЙР
Форт холд (древнейший холд) - лорд Грох
холд Руат (второй по древности) - лорд Джексом, управляющий Лайтол
холд Южный Болл - лорд Сэнджел

ВЕЙР БЕНДЕН
холд Бенден - лорд Рейд, лорд Торонас
холд Битра - лорд Сайфер, лорд Сайгомал
холд Лемос - лорд Асгенар

ВЕЙР ПЛОСКОГОРЬЕ
холд Плоскогорье - лорд Барген
холд Набол - лорд Фэкс, лорд Мерон, лорд Дектер
холд Тиллек - лорд Отерел

ВЕЙР АЙГЕН
холд Керун - лорд Корман
холд Верхний Айген - лорд Бангер
холд Южный Телгар

ВЕЙР ИСТА
холд Иста - лорд Уорбрет
холд Айген - лорд Лоуди
холд Нерат - лорд Винсет,лорд Бегамон

ВЕЙР ТЕЛГАР
холд Телгар - лорд Ларад
холд Кром - лорд Нессел

ЮЖНЫЙ ВЕЙР
Южный холд

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • ПРОЛОГ (Страница 1)
    Ракбет, в созвездии Стрельца, был золотистой звездой класса G.
    • Глава 1 (Страница 1)
      Форт холд, мастерская Робинтона, утро; Вейр Бенден, послеполуденное время; Главная мастерская цеха кузнецов, холд Телгар, позднее утро (по времени Телгара) "Как начать?" - размышлял Робинтон, Главный мастер арфистов Перна.
    • Глава 2 (Страница 3)
      Вечер, встреча Предводителей в Форт Вейре Мнемент вынырнул из Промежутка так высоко над вершиной Форт Вейра,что огромный пик казался почти неразличимой точкой, темнеющей на едвавидимой внизу земле, Ф'лар удивленно вскрикнул; ледяной воздух высот обжегего горло.
    • Глава 3 (Страница 5)
      Утро над холдом Лемос Рамота, золотая королева Бендена, свернувшись в кольцо, лежала наплощадке рождений, когда ее настиг отчаянный призыв зеленого дракона,принесшего гонца из холда Лемос.
    • Глава 4 (Страница 7)
      Полдень в Южном Вейре Килара вертелась перед зеркалом.
    • Глава 5 (Страница 9)
      Середина утра в холде Руат; ранний вечер в Вейре Бенден Удовольствие Джексома от полета на драконе, от том, что егопригласили в Вейр Бенден, было подпорчено сердитым замечанием опекуна.
    • Глава 6 (Страница 12)
      Южный Вейр, утро; холд Набол, раннее утро Ощущение долгожданного торжества заставило Килару позабыть все мелкиенеприятности: едкий пот, палящее солнце, соленый ветер и колючий песок -перед ней лежали выкопанные яйца.
    • Глава 7 (Страница 13)
      Вейр Бенден, утро; кузнечная мастерская Телгара, раннее утро Ф'лар получил послание Ф'нора - пять мелко исписанных листов - в тотмомент, когда собирался в мастерскую Фандарела, чтобы осмотретьустройство, предназначенное для быстрой передачи сообщений.
    • Глава 8 (Страница 15)
      Южный Вейр, утро; скотоводческая станция Керуна, день - Нет, Ранелли, я не видела сегодня Килару, - терпеливо, уже вчетвертый раз за утро, повторила Брекки.
    • Глава 9 (Страница 17)
      Тот же день.
    • Глава 10 (Страница 18)
      Раннее утро, зал арфистов в Форт холде; полдень, холд Телгар Робинтон, мастер арфистов Перна, накинул свою новую куртку:прикосновение мягкой ткани к коже было таким же приятным, как и ееглубокий, радующий глаз зеленый цвет.
    • Глава 11 (Страница 22)
      Раннее утро в Вейре Бенден - Когда ты решишь в следующий раз учинить потрясение основ, прошупредупредить меня заранее, - заявил Ф'нор брату, шагая вслед за ним покоридору королевского вейра.
    • Глава 12 (Страница 23)
      Утро в Вейре Бенден; предрассветный час в Вейре Плоскогорье Как только Ф'нору удалось покинуть зал Совета, он забрал изнезаметной ниши в коридоре горшок с отвратительными личинками и направилсяв королевский вейр в поисках Ф'лара.
    • Глава 13 (Страница 26)
      Ночь в Форт Вейре - шестью днями позже Робинтон устал; утомление, охватившее разум и сердце, было настолькосильным, что мастер арфистов даже не испытывал трепета, обычноохватывавшего его на спине дракона.
    • Глава 14 (Страница 28)
      Раннее утро в холде Руат; середина дня в Вейре Бенден Когда в холд Руат пришла весть, что Рождение, вероятно, произойдетсегодня, в этот яркий, солнечный день, Джексом не знал, радоваться илинет.
    • Глава 15 (Страница 29)
      Вечер в Вейре Бенден - пир после Запечатления "Выйти на дневной свет из самых дальних, мрачных туннелей холда.
    • Глава 16 (Страница 32)
      Вечер в Вейре Бенден; поздний вечер в Форт Вейре Следующие несколько дней Ф'нор был слишком занят, чтобы испытыватьбеспокойство.
  • КОММЕНТАРИИ (Страница 35)
  • ПРИЛОЖЕНИЕ (Страница 35)


Энн Маккефри

Странствия дракона

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Прошло более десятилетия с того момента, когда смертоносные Нити, сжигающие все живое, обрушились на леса, сады и поля Перна. Но Перн живет и сопротивляется. Лесса, Госпожа Вейра Бенден, вызвала помощь из глубины времени - древних Всадников, готовых вместе со своими потомками защищать планету от вторжения. О подвиге Лессы уже складывают баллады арфисты, ее прославляют как спасительницу Перна. Но неожидано Всадники, гордое Племя Дракона, оказываются на грани раскола . . .

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin