Энн Маккефри - Спор о Дьюне

1 Энн Маккефри

ДЕЙСТВУЮЩИЕ ЛИЦА
ЛЮДИ:
Кениет Рив - лингвист, мастер на все руки
Патриция Рив - его жена
Ильза (десять лет), Тод (шесть лет) - их дети
Ху Ши - метрополог, администратор колонии
Филлис Ши - его жена
Двое детей четы Ши
Сэм Гейнор - инженер
Ори Гейнор - его жена
Ли Лоренс - социалист
Салли Лоренс - его жена
Мэйси Мак-Ки - животновод
Дот Мак-Ки - его жена
Кэт, Лейзи - их дочери-близнецы
Вик Солинари - снабженец колонии
Энн Солинари - его жена
Эзра Моуди - врач
Кейт Моуди - его жена, педиатр
Билли - их сын
Мартин Рамазан
Фазия Рамазан - его жена
Алморед - их сын
Бен Аджей - ветеринар
Мария Аджей - его жена
Базз Экерд - пилот
Анни Экерд - его жена
Эйб Дотриш - ботаник
Бекки Дотриш - его жена
Али Киачи - капитан транспорта "Астрид"
Ландрю - командир, представитель Космического департамента (Космодепа)
Хаминейд - чиновник, представитель Колониального департамента
Сумитрал - адмирал, представитель департамента Внешних сношений

ХРУБАНЫ:

Первый Консул - общее руководство Советом
Второй Консул - служба внешних дел
Третий Консул - служба внутренних дел
Четвертый Консул - служба образования и воспитания
Пятый Консул - служба охраны здоровья
Шестой Консул - служба производства
Седьмой Консул - служба материального обеспечения
Восьмой Консул - компьютерная служба
Хрестан - старейшина деревни хрубанов
Мрва - его жена, врач
Хрисс - их сын
Хрул - молодой хрубан, разведчик
Храл - старший разведчик

1. СОВЕТ

Планета удалялась, превращаясь в маленький зелено-голубой шарик. Меньший из двух ее спутников жемчужно-серой слезой висел на фоне северного полушария.
Фильм закончился так неожиданно, что некоторое время в зале царили полное молчание; затем раздалось обычное покашливание и поскрипывание стульев. Первый Консул призвал к тишине и учтиво поклонился в сторону Старшего Разведчика, вид которого отражал мрачные раздумья вкупе с попытками скрыть их.
- Благодарю Вас, Старшего Разведчика, за столь эффектную и наглядную демонстрацию, - вкрадчиво начал Первый. - Судя по этому докладу, планета - настоящий райский уголок.
- Вот именно! - Третий Консул встал, слегка повернувшись к Первому; потом, не дожидаясь его разрешения, обратился к собранию: - Вот именно! Настоящий райский уголок - и, к тому же абсолютно бесполезный, поскольку залежи минералов на планете слишком малы, чтобы оправдать огромные затраты на их разработку. Более целесообразно начать освоение этой бурной вулканической планеты в секторе... - он заглянул в свои записи, - 9А-23. Для нас значительно важнее пополнить запасы редких элементов, чем носиться с "райскими уголками".
Старший Разведчик и Директор Корпуса Космических Исследований обменялись быстрыми озабоченными взглядами; Директор поднял глаза на их шефа, Второго Консула, и тот едва заметно одобряюще кивнул.
- Я думаю, у Четвертого должна быть информация о секторе 9А-23 и перспективах его освоения, - заметил Первый.
Четвертый Консул поднялся, движением плеч поправляя сползающую мантию.
- К сожалению, мы не сможем начать там работы. Слишком рискованное предприятие, - он недовольно поморщился. - Не нашлось желающих пройти подготовку по тем профессиям, которые необходимы для разработки месторождений на планете с таким буйным нравом.
- Не могу поверить, - буркнул Третий.
Четвертый укоризненно взглянул на него, слегка огорошенный этим замечанием.
- Но Вам же известно, что за последние несколько лет нашелся лишь десяток-другой претендентов на курсы по обучению...
- Мы обсудим эту проблему. Четвертый, но чуть позже, - спокойно прервал его Первый Консул. Взглянув на Третьего, он заметил: - Четвертый просто хочет подчеркнуть одну из множества причин, по которой мы решаем сейчас вопрос о колонизации этой пасторальной планеты.
- Колонизации? - взорвался Третий.
- Да. И незамедлительной!
- Я не вижу, каким образом колонизация этой никому не нужной планеты позволит нам получить грамотный персонал, необходимый для разработок месторождений на 9А-23!
- Вы разрешите? - начал Первый с такой иронией, что Третий озадаченно умолк. - Это прелестное место, - он кивнул головой в сторону экрана, - изобилует чистым воздухом, землей, озерами, и реками, равнинами и горами. Там водится разнообразная живность, неразумные твари, так что мы не нарушим Основной Закон. Там необъятные просторы необитаемых земель, - он заметил, что Третий невольно передернулся. - Эта планета так похожа на наш мир, каким он был когда-то, словно их отлили в одной форме. Идеальное место для переподготовки!
От возмущения Третий Консул вскочил на ноги. Глаза его пылали огнем, на физиономии отражались досада и озабоченность.
- Хорошо, сэр, но сто лет назад систему Руара уже предлагали для колонизации, и восемьдесят семь процентов населения отвергли этот пункт! А теперь вы снова возвращаетесь к этой затасканной идее, к сказкам о простой, чистой и примитивной жизни! Да кто же пойдет на такие лишения?
Старший Разведчик едва сдержал протестующее восклицание.
- Сто лет назад, - спокойно ответил Первый Консул, - число самоубийств среди молодежи не достигало сегодняшнего уровня, четвертая планета нашей собственной системы еще не была заселена, и цивилизация не разрушила остатков девственной природы. В частности, моря могли прокормить наше население. Сегодня же мы столкнулись с таким серьезным кризисом, что я опасаюсь за будущее всей расы. Стремясь избавиться от нужды и дать всем равные возможности мы исключили дух соревнования и тем самым практически уничтожили весьма полезные качества - инициативу, честолюбие, жизнестойкость. В результате охотник былых времен, сильный и мужественный, превратился в вялого наблюдателя.
Первый Консул многозначительно оглядел своих коллег и продолжил:
- Четвертый кратко изложил нам свои соображения, но сначала позвольте напомнить вам тревожную статистику: среди подрастающего поколения только половина процента проявляет интерес - нет, не к чему-то по-настоящему конструктивному, - просто интерес к обучению в области техники или управления. Нет нужды напоминать вам, что этого катастрофически недостаточно для замены нынешнего персонала. Мы стали настолько пассивны, настолько миролюбивы, настолько обособлены и безучастны, что даже попытка расширить среду обитания нам не по силам.
Пятый Консул, отвечающий за Здравоохранение и Медицину, мрачно кивнул, нервно постукивая пальцами по своему докладу, рисующему еще более удручающую картину.
- Компьютеры предсказывают, что если мы немедленно... - Первый сделал паузу, чтобы каждый из семи коллег проникся важностью его слов, - немедленно не начнем бороться с этой губительной инертностью, то через три поколения наша цивилизация перестанет существовать. А посему, - Первый поднялся во весь рост, - я, как Первый Консул, уже выбрал тех, кто переселится в этот новый прекрасный мир, чтобы начать интенсивное переобучение. Они станут развивать те черты нашей расы, которые позволили завоевать мир, они будут...
- Охотится и убивать? - зловещим шепотом выдохнул Третий.
- Охотится, да! И убивать, добывая пищу, - спокойно согласился Первый, - но с помощью самого примитивного оружия. На этой планете нет разумных существ. Это, как вы только что видели на экране, экологически сбалансированный мир, сохранивший естественный порядок жизни, который зиждется на принципе "пусть победит сильнейший". Кроме того, если бы мы сейчас были вынуждены считаться с судьбой местных развивающихся видов, то, на мой взгляд, мы проделали слишком сложный путь эволюционного развития, чтобы забыть ужасные уроки прошлого и не сделать из них соответствующих выводов. На самом деле, - невесело улыбнулся он, - мы зашли в своем развитии так далеко, что едва ли не сгубили собственную расу. Поэтому давайте обсудим эту проблему со всех сторон, как подобает высокоразвитым разумным существам, каковыми мы себя считаем. Я, конечно, не собираюсь попирать чьи-либо убеждения или принципы. Пятый, не хотите ли вы взять слово? У вас, кажется, тоже есть соображения насчет этого, не так ли?
С поспешностью, которая плохо вязалась с его положением и возрастом, Пятый поднялся и хриплым от волнения голосом произнес целую речь.
Он не пытался скрыть пугающий рост числа самоубийств, включая необъяснимую волну массовых смертельных самоистязаний; ужасную апатию у одних слоев населения и бессмысленную тягу к насилию у других; падение рождаемости у высших и наиболее развитых; умственную деградацию низших; общий упадок и безразличие.
Четвертого Консула попросили более подробно осветить проблемы образования. Почтенный джентльмен мгновение смотрел на свой пухлый доклад и вдруг выпустил его из рук; стопка листов упала на стол.
- Здесь масса статистических данных. Но Первый Консул уже сказал вам самое главное: среди молодежи лишь один из двухсот проявляет интерес к занятиям. Не стремятся, а всего лишь проявляют интерес! Если нет стимула учиться, зачем себя утруждать? Судя по данным об уровне начального образования, в моей дальнейшей деятельности нет никакого смысла. Скоро совсем не останется учителей, чтобы учить тех, кто не хочет ничему учиться!
Он пожал плечами и сел. Голова его упала на грудь, весь вид выражал полное уныние.
Шестой Консул встал и откашлялся, намереваясь слегка рассеять пессимизм, в который повергло всех выступление Четвертого. Зачитав половину своего отчета по промышленности, он тоже замолчал, и его доклад шлепнулся об стол.
- Нет смысла продолжать. Возможно, мне повезло, так как большая часть операций в моем департаменте автоматизирована, и в настоящее время подготовка персонала не является столь острой проблемой. Но она непременно возникнет. Причем очень скоро.
Третий Консул пристально оглядел коллег, пытаясь поймать их взгляды. Наконец, он дошел до Второго и промолвил:
- Я полагаю, вы тоже собираетесь сетовать на судьбу, чтобы оправдать постыдное равнодушие и неспособность к действиям?
- Совсем напротив, - ответил Второй, предварительно бросив взгляд на Первого Консула; тот кивнул головой, предлагая ему продолжать. - Мой департамент постоянно набирает стажеров. Конечно, многие кандидатуры мы отклоняем по причине физической непригодности. Другие разочаровываются и уходят сами... к сожалению финансирование космических исследований совершенно не соответствует стоящим перед нами задачам. В результате у нас остаются лучшие из лучших. Если Шестой не против, я, вероятно, сумею выделить кадры для освоения той перспективной планеты в секторе 9А-23, пока не будут подготовлены соответствующие специалисты. Но корпус сможет только начать работу; дальнейшее - наша общая проблема.
В тоне, которым Второй внес это спасительное предложение, было нечто такое, что возмутило Третьего гораздо больше, чем возражение Первого против приоритета мира 9А-23 перед пасторальной планетой. Наверняка все эти сокрушительно пессимистические доклады содержат явные преувеличения! Более того, здесь пахнет сговором! Третий решил проверить все данные на компьютере, однако это требовало времени, а Первый консул уже поставил на голосование свой проект колонизации. Третий чувствовал, что обязан найти какие-то возражения, но дело было уже сделано - шесть других консулов поддержали Первого.
Не теряя времени. Первый дал слово директору Корпуса Космических Исследований.
Директор поднялся. В этот момент он испытывал к Первому Консулу огромную, граничащую с восхищением благодарность; надо же так мастерски разрешить такой скользкий вопрос!
Директор учтиво поклонился главе Хрубы, не уловив в открытом взгляде Консула ни единого намека на тот факт, что начало программы переподготовки, о которой он собирался сейчас говорить, было положено двадцать лет назад.

2. ИЗБАВЛЕНИЕ

Кену Риву потребовалось все его самообладание, выработанное за годы тяжких испытаний, чтобы не закричать во весь голос, не запеть во все горло, не запрыгать от радости и не выкинуть что-нибудь еще в этом роде. Как и следовало ожидать, пассажиры экспресс-лифта сверлили его суровыми взглядами, замечая на лице Кена широкую улыбку. Он пытался принять бесстрастный вид, но одна мысль о том, что скоро ему предстоит стать счастливым обладателем целого нового мира, делала эти попытки тщетными. Однако ему вовсе не улыбалось быть задержанным за нарушение общественного порядка - это отсрочило бы триумфальное возвращение к Патриции. Подавив ликованье, Кен опустил плечи, плотно прижал локти к бокам, подобрал живот, стиснул колени и застыл в этой позе, приличествующей для пребывания в кабине лифта.
Впрочем, ему никак не удавалось сдержать сумасшедший восторг - он просто светился от радости. Красноречивые взгляды, которые исподтишка бросали на него попутчики, пока лифт спускался к жилым уровням, намекали на непристойность подобного поведения. Никогда прежде Кен не ощущал в такой степени запах людской толпы, жар, источаемый массой людских тел, сгрудившихся в кабине. Он задыхался от этой смеси духов и пота, приторных ароматов освежителя для рта и желудочного эликсира, едкого запаха нагретых искусственных тканей, вони старой краски и мерзкого воздуха, что бил струей из отверстия кондиционера. Жалкие остатки испакощенной атмосферы, продляющие убогую жизнь изможденных обитателей планеты... Скоро он покинет ее навсегда!
Гидравлика опять не работает, отметил про себя Кен, когда лифт при остановке жутко тряхнуло. В недавнем выпуске новостей молодежь опять призывали на работу по эксплуатации и ремонту бытовой техники. Но даже поломка двух скоростных грузовых лифтов не привела к желаемым результатам; полное равнодушие - и только. Казалось, в плотно набитой кабине никто не заметил резкого толчка при остановке. Кена стиснули так, что он едва мог вздохнуть; ребра его трещали, глаза лезли на лоб, по спине катились струйки пота.
Медленно скользя, открылись широкие двери. Кен умудрился быстро выскочить наружу - прочие пассажиры, как и полагалось при высадке, едва шевелили ногами. Вокруг волновалось море голов и плеч. Волоски на руках Кена встали дыбом, наэлектризованные близостью человеческих тел. Кен скрипнул зубами, подавляя страстное желание ринуться вниз по пешеходной дорожке 235-го яруса; однако он продолжал терпеливо топтаться в захватившем его человеческом море - рыбешка в гигантском косяке, муравей в необозримой колонне двуногих насекомых. Обычно этот черепаший шаг раздражал его, но сейчас Кен думал о полях и холмах, по которым скоро сможет бродить сколько душе угодно. Знает ли хоть кто-нибудь из его приятелей и близких, что такое "поле"? Или "холм"? Он мог держать пари, что никто из них в жизни не побывал на Квадратной Миле. Зато его ставка - та, которую он сделал, увидев Квадратную Милю собственными глазами, оказалась выигрышной. Он, его жена Пат и двое ребятишек, Ильза и Тод, собирались покинуть этот земной крольчатник ради необъятных земель и чистого неба Дьюны. Дьюна! Имя это гремело набатом свободы: океан свежего воздуха, горы натуральной пищи, простор девственной природы!
Коридор 235-го яруса никогда не казался Кену таким длинным, а движение пешеходной ленты - таким медленным. Она ползла, оставляя позади квартал за кварталом. Кен чувствовал, что каждый мускул у него дрожит от нетерпения. Но коридор кишел надзирателями-прокторами, которые выискивали малейший проступок, чтобы хоть чем-то скрасить однообразие четырехчасового дежурства. Кен слышал, что за каждого виновного прокторы получали дополнительные калории.
Ну, если это правда, - тут он фыркнул, невинно уставившись на соседей, бросавших на него осуждающие взгляды, - проктор их тупика был бы в десять раз толще, чем на самом деле.
Далеко впереди Кен услышал приглушенный шум голосов. Привстав на цыпочки, он взглянул поверх потока коротко остриженных голов, что не представляло труда, поскольку он был выше большинства своих соплеменников. До него доносились сопение, недовольные возгласы и приглушенный топот.
Наверное, опять что-то не поделили, решил он, усмехнувшись про себя. Если нарушителя поймают, ему порядком срежут калории.
К счастью, место преступления было дальше поворота в его тупик.
- Поворот, пожалуйста, - виновато пробормотал Кен - именно таким тоном, каким следовало обращаться к согражданам.
С механической готовностью пассажиры справа от него подались в стороны, освободив ему ровно столько места, чтобы Кен смог проскользнуть к краю движущейся дорожки и сойти на пластиковый пол.
- Прошу простить, поворот, - бесконечно повторял Кен, бочком пробираясь к своему 84-му тупику. Господи, до чего же здорово было бы выбраться отсюда, не заглядывая в график пешеходного движения яруса и в схему коридоров! Он мог бы добраться от здания Космодепа к дому еще четыре часа назад. Правда, он не зря потерял время на собрании группы третьей фазы освоения. Хороший парень этот доктор Ху Ши, их администратор и метрополог! Вежлив, но достаточно тверд. Кажется, доктор знал вдоль и поперек все отчеты Космического департамента. К тому же он, как и сам Кен еще не достиг возрастного ценза.
Кен с сожалением подумал о тщетных надеждах множества мужчин и женщин, предварительно отобранных для колонизации иных миров. Большинство из них никогда не покидало свою планету, успевая состариться, прежде чем Космодеп передавал в распоряжение Колониального департамента хотя бы одну подходящую планету. Бог мой, провести всю жизнь, не имея ничего кроме мечты, которая никогда не осуществится! Кандидаты на исход из земного муравейника были вынуждены мириться с худшими жилищными условиями, со скудным пайком, с насмешками и снисходительностью соседей - и после всего этого даже не имели возможности покинуть свой перенаселенный мир!
Одной из причин, по которой Кен решился подать заявление, было то, что несостоявшиеся колонисты уходили из жизни молодыми. Самоубийства! Но теперь этот путь не для него! Кен собирался вместе с семьей отбыть с Земли. И мечта, которая овладела им в тот день, когда он впервые вдохнул восхитительные ароматы Квадратной Мили, почувствовал траву под ногами, увидел синее бескрайнее небо - эта мечта близка к осуществлению.
Кен бессознательно ускорил шаги, чуть было не наступая на пятки человека, тащившегося перед ним.
- Ваш номер! - недовольно проскрипел тот.
- Когда ты подашь на меня в суд, я буду уже далеко отсюда, - громко и бесшабашно ответил Кен. Он вдруг ощутил полное пренебрежение к земным условностям - ведь ему предстоит завоевать новую планету! - Я отправлюсь на Дьюну!
Недовольство сменилось бурным негодованием соседей. Со всех сторон неслось:
- Далеко отсюда! Да он - сумасшедший!
- Болван!
- Псих!
- Анархист!
- Ваш номер! - снова потребовал пешеход, которому Кен едва не отдавил ногу.
- Попробуй его унюхать, приятель! - грубо бросил ему в ответ Кен и выскочил из прохода, нырнул в тупик в трех поворотах от его собственного. Пусть этот недотрога попробует найти его здесь! Сейчас Кен не думал о том, что, заметая следы, будет добираться до своего родного тупика минут на пятнадцать дольше. Он обогнал двух женщин, которые еле плелись, увлеченные разговором. Обе пронзительно пискнули, когда Кен с топотом промчался мимо; но прежде, чем дамы пришли в себя, Кен был уже далеко.
Его тупик не мог похвастать большим числом обитателей - Тод выжил всех, кто сумел добиться разрешения на выезд. Кен все ускорял шаг, обгоняя других без обычного вежливого смирения; его преследовал хор возмущенных возгласов. К дьяволу! Он уберется отсюда раньше, чем эти насекомые начнут перемывать ему кости.

1 Следующая страница


Спор о Дьюне 2

И слава богу, теперь Пат с детьми переведут на территорию тренировочной зоны, так как всей семье необходимо пройти заключительную стадию подготовки.
Заключительная подготовка! Кен нараспев, как молитву, повторял эти слова. Может быть, теперь они на законных основаниях получат дополнительный акустический экран, и Пат не будет так страдать из-за всеобщего осуждения, вызванного антиобщественными выходками Тода. Подготовка дает право на дополнительную акустическую защиту, снова и снова повторял Кен, блаженно улыбаясь.
Распахнув дверь в свою комнату, он услышал испуганный возглас Пат. Кен успел придержать створку, и только поэтому не заехал по тощей спине, перегородившей вход.
- Мистер Рив, теперь ясно, откуда у вашего сына такие антиобщественные повадки, - услышал он занудный шепот. Быстро закрыв за собой дверь, Кен уставился на тощую физиономию проктора их тупика. Проктор Эдгар не мог похвастать ни ростом, ни фигурой, зато удовлетворял всем общественным нормам. К тому же, он был весьма придирчив.
- Добрый день, - ответил Кен столь непринужденным тоном, что на лице Пат, которая, очевидно, только что получила суровую взбучку, появился проблеск надежды.
- Может ли день быть добрым, если со всех сторон несется бесконечный поток жалоб на невыносимый шум из вашей комнаты? - провозгласил проктор Эдгар.
- О нет, почтенный, вы не правы! Для меня это приятнейший из дней. А теперь катись отсюда, ходячий скелет! Можешь шпионить и вынюхивать где угодно, но не в моем доме!
- Кен! - по привычке сдавленно вскрикнула Пат. Но вдруг тревога и бледность на ее лице сменились робким счастливым румянцем.
- Заключительная подготовка?
- Ну, конечно!
- Прошу потише, мистер Рив! На этой неделе уже поступило девять жалоб на то, что ваша семья нарушает общественный порядок. Я вынужден уменьшить норму отпускаемых вам калорий. И я требую...
- Пошел вон, - бросил Кен проктору, глядя на Пат с лучезарной улыбкой. Теперь ты значишь для нас меньше, чем пустое место. Мы - свободные люди! Мы улетаем на Дьюну!
- На Дьюну! - Пат подавила охвативший ее восторг, но не смогла скрыть чувство облегчения - весьма предосудительный поступок в присутствии постороннего.
- О, Кен... Неужели это правда?
- Правда, правда, правда! - и Кен, чтобы подразнить и без того возмущенного проктора, подхватил Пат на руки и страстно поцеловал.
- Рив! Что вы себе позволяете! - возмущенный возглас Эдгара потонул в звуке сочного поцелуя.
- Убирайся, сказано тебе! - Кен, не отпуская жену, распахнул дверь и вытолкал проктора в коридор.
Сухо щелкнул замок, и Пат очнулась.
- Кен, ты с ума сошел! Он... он... - беспомощно бормотала она.
- Он уже ничего не может нам сделать, милая, - заверил жену Кен, пряча лицо в ее шелковистых волосах. Пьянящая радость переполняла его. - Мы уже в пути. Мы уедем, чтобы обрести свободу. Мы имеем право кричать во все горло, валяться в траве и закрывать дверь перед носом нежеланного гостя. Мы снова станем людьми!

3. СЮРПРИЗ

- Ну что ж, джентльмены, - провозгласил Ху Ши утром после завтрака, поселок в порядке, последствия зимы ликвидированы, изгороди починены, поля вспаханы и засеяны, а дома готовы к приему наших семей. Теперь, я думаю, можно спокойно приступать к исследовательской программе, которую мы разработали за долгие зимние месяцы.
Когда стихли одобрительные возгласы, Кен Рив, кивнув Сэму Гейнору, сказал:
- Эй, парень, мы с тобой собирались посмотреть, что там, на другом берегу реки.
- Чертов непоседа, - заворчал было Гейнор, но не удержался, и по его лицу расползлась улыбка. - Вы слышали, Кен собирался уходить меня до смерти. Меня!
- Только псих захочет прогуляться сразу после окончания зимы! - воскликнул Ли Лоренс, возмущенно всплеснув руками.
- Уже весна, друзья. Нам даже не понадобятся снегоступы, - парировал Кен, распечатывая брикет сухого завтрака.
- То-то и оно, что весна! Весной нормальный человек подумывает о чем-то более заманчивом, нежели долгие изнурительные походы, - кисло заметил Ли.
- Это рекомендация социолога? - съязвил Мейси Мак-Ки. Ли был известным мастером отлынивать от тяжелой работы.
- Прогулка не будет утомительной, все-таки уже весна, - вставил Вик Солинари. - Да и следующий год не окажется таким тяжелым. Теперь-то мы знаем, какова зима на Дьюне, - добавил он, вспоминая ухищрения, на которые ему приходилось пускаться, чтобы пережить эти невероятные десять месяцев. Вик отвечал за материальное обеспечение колонии.
- Да, зима тут длинная и холодная, - саркастически заметил Сэм.
- Но на следующий год, - многозначительно изрек Ли, и глаза его масляно заблестели, - тут будут наши жены!
- Господи! Значит, следующей весной у меня будет работы невпроворот! - простонал врач Эзра Моуди.
- Кто же позволит тебе ждать до следующей весны? - воскликнул Ли, опрокинув стул.
- Они могут быть здесь со дня на день, - вздохнул Кен. Он вдруг почувствовал острую тоску. - Эй, Сэм, давай шевели ногами! - прикрикнул он и пошел к двери.
С их уходом все, как по команде, разошлись из столовой, где колонисты проводили довольно много времени. К тому времени, когда на берегу реки Кен и Сэм принялись укладывать приборы в двухместную моторку, в поселке оставался только Солинари.
Час спустя, оба исследователя сломя голову ворвались на площадку перед столовой. Им пришлось сигналить минут пять, пока начали собираться остальные члены группы. Первым подошел Ли Лоренс.
- Какого черта, Рив? Что стряслось?
- Мы не одни на Дьюне! - заорал Кен, размахивая пачкой фотоснимков перед носом ошарашенного социолога. - Мы не одни!
- Ты спятил!
- Вовсе нет! - с перекошенным лицом гаркнул Сэм Гейнор. - Там, за рекой, в роще губчатых деревьев - селение! Помнишь? В том месте, где река расширяется за водопадом! Большая деревня, в которой полным-полно здоровенных мохнатых котов с хвостами. Они расхаживают на задних лапах и носят ножи!
Ли медленно опустился на верхнюю ступеньку крыльца столовой, уставившись на фотографии, которые сунул ему Кен.
- Если бы не снимки, я бы поклялся, что это мираж или галлюцинация, - продолжал Сэм. - Потому что, клянусь Всевышним, я не мог поверить своим глазам!
- В этом районе не было никакой деревни. Ни при нашем приземлении, ни прошлой зимой, - добавил Кен. Даже под слоем загара было заметно, как побледнело его лицо.
- Проклятье! - сквозь зубы процедил Лоренс. - Надеюсь, вы с ними не заговорили? - Они вас не видели? - Постепенно к социологу возвращалось сознание профессиональной ответственности.
- Да нет, черт возьми! Я щелкнул камерой, и мы смылись, - заверил Кен.
- О Господи, что же нам теперь делать? Четвертая фаза уже стартовала! - простонал Лоренс.
- Ясно одно, - напомнил Кен с кислой гримасой. - Ни мы, ни Земля не сможем связаться с кораблем и повернуть его назад. А корабль не должен совершить посадку на этой стороне Дьюны.
Тем временем подбежали Ху Ши, Рамазан и Бен Аджей. Рассказывая им о случившемся, Сэм, Кен и Ли слегка оправились от первого потрясения. Ху Ши тут же начал просматривать пленки и фильмы, заснятые на первой и второй стадиях исследования планеты, пытаясь найти хоть какой-нибудь намек на губчатый лес, в котором спокойно располагалась целая деревня.
- Ни в одном из этих отчетов нет даже отдаленного упоминания о каком-то поселении, - решительно заявил он; лицо его было непроницаемым. - Они не заметили ничего. Ни дома, ни крыши, ни даже куска черепицы.
Метрополог взял одну из фотографий, задумчиво разглядывал ее некоторое время и осторожно положил рядом со стопкой фильмокассет.
- А теперь это место кишит котами, - нарушил всеобщее молчание Сэм Гейнор.
- Мне казалось, коты живут в норах, - неуклюже пошутил Экерд.
- Но самое странное, - добавил ботаник Дотриш, - что на этой планете нет животных, имеющих хоть какое-то отношение к кошачьим! Удивительно, как один-единственный вид смог выжить и достичь такого уровня!
- Да, весьма интересное обстоятельство, Эйб, - медленно промолвил Ли. - Однако, это не меняет сути дела. А дело состоит в том, что Космический департамент сел в лужу. И нас усадил туда же!
- В лужу? - в притворном страхе воскликнул Виктор Солинари. Его голос зазвенел от горького сарказма. - Неужели наши бесстрашные исследователи космоса способны на ошибки?
- Но почему разведчики второй фазы не заметили целую деревню, такую большую и хорошую обустроенную? - вопросил Сэм Гейнор, свирепо выпятив подбородок.
- А я тебе скажу! - Лоренс ткнул пальцем в Сэма. - Я готов поклясться, что эти парни отведали здешних красных ягод, и решили, что люди-коты - просто галлюцинация! Скажем, прошлой ночью я наткнулся на летучую мышь, а мне привиделась двухметровая рыжая...
- Это не шуточки! - огрызнулся Гейнор.
- Сынок, - протянул Лоренс. Его насмешливость как рукой сняло, голос стал напряженным. - Если не шутить, то остается только повеситься - это уж точно!
Одиннадцать человек застыли в оцепенении, стараясь справиться с чувством разочарования, охватившем их при этом сокрушительном ударе. Какой неожиданный финал! Годы тренировок, надежд - и вот все это рухнуло!
Чудовищная несправедливость случившегося ошеломила Кена Рива. Словно ребенок, он был готов отвергнуть реальность их находки, невзирая на пачку фотографий, снятых им собственноручно. Он думал о невероятных усилиях колонистов за прошедшие десять месяцев, о трудах физических и умственных, об отчаянии и надежде. Их ожидала не только тяжелая работа - строительство складов, административного здания и жилых домов, борьба с лишениями долгой холодной, зимы. Они были вынуждены постоянно преодолевать все новые и новые психологические барьеры - в начале привыкнуть к бездонному небу и бескрайним полям, избавиться от агорафобии; затем - смириться с животной пищей. Последнее оказалось самым трудным; ни один из них не мог без ужаса подумать о насильственной смерти, а здесь им пришлось убивать живые существа. Убивать, чтобы выжить! Ибо в один прекрасный день запасы привезенной с собой искусственной пищи иссякли и голод подступил к самому горлу. Даже такие мелочи, как громкий крик - действительно громкий, чтобы было слышно издалека, или привычка к долгим переходам - все это далось ценой неимоверных усилий. И теперь одна мысль о том, что придется вернуться на Землю, в этот затхлый, грязный, полный притворства и лжи муравейник, казалась нестерпимой до отвращения.
- Возможно, мы ошиблись... - услышал Кен свой голос.
- Нет, мы сами - ошибка, - с горечью проговорил Лоренс. Если здесь обитают аборигены, значит, мы - лишние. Все очень просто. Мы и так уже нарушили главный принцип Колониального департамента.
- Будь он трижды проклят, этот дурацкий принцип! - забыв всякие приличия, отрезал Гейнор. Он тяжело встал и уставился на Ху Ши. - Мы здесь. Мы работали, как проклятые... надрывались, трудились до седьмого пота...
- Джентльмены, - резко прервав его глава колонии. Он поднялся и, повернувшись к Гейнору, ждал, пока инженер снова сядет. - Я тоже не прочь поверить в то, что запечатленное на снимках - ошибка, мираж или галлюцинация. Однако, эти дома, - метрополог помахал в воздухе снимком, - не могли вырасти за одну ночь! - Он задумчиво поглядел на фотографии, затем продолжил: - Планета явно обитаема. Не представляю, как подобный факт ускользнул не только от автоматических камер первой фазы исследований, но и от глаз опытных разведчиков на второй стадии. Тем не менее, - он глубоко вздохнул, - здесь оказались эти коты, явно разумные, и мы - мы тоже здесь. Принцип Раздельного Существования нарушен.
- А что мы скажем своим женам, когда они прибудут? - вкрадчиво начал Кен. - Выкатим что-нибудь этакое - "Привет, дорогая, хорошо добралась? Вот и славненько! А сейчас мы развернемся и полетим домой". Домой! - Кен выдохнул последнее слово с горечью и разочарованием.
Домой, на Землю! В мир настолько перенаселенный, что приходилось жениться в шестнадцать лет, чтобы к тридцати получить разрешение на потомство. Да и то лишь в том случае, если удастся доказать, что родители не имеют наследственных генетических пороков или признаков вырождения. Планета была так густо заселена, что оставалось всего двенадцать заповедных зон - Квадратных Миль первозданной природы. Кену исполнилось восемнадцать лет, когда он впервые коснулся земли, увидел траву и кусты, вдохнул аромат соснового леса. Поездка в местный заповедник являлась наградой за то, что он был лучшим в школе своего квартала. Эти чудесные воспоминания запали ему в душу и на протяжении долгих лет тяжелого труда и разочарования поддерживали тягу к учению. Он потратил годы, чтобы получить право на эмиграцию, которой ведал Колониальный департамент. Если претендент удовлетворял его основным требованиям, то будущего колониста обучали одной из специальностей, которые могли потребоваться при освоении нового мира. В случае сказочного везения, претендент и в самом деле мог очутиться на какой-нибудь из немногих планет, которые Космодеп и департамент Внешних Сношений предназначали для колонизации.
Планета, переданная Колониальному Департаменту, должна была удовлетворять следующим требованиям: 1. Гравитация и атмосферные условия - не слишком отличающиеся от земных. 2. Полное отсутствие разумных обитателей.
За сотни лет из двух с лишним тысяч исследованных миров только девятнадцать оказались подходящими. Поэтому не удивительно, что Дьюна, пасторальная планета с атмосферой, аналогичной земной, и чуть меньшим тяготением, была для колонистов сущим кладом. Даже то, что период ее обращения вокруг светила оказался в два раза длиннее, чем у Земли - зима и лето длились по десять месяцев, - не было непреодолимым препятствием для заселения. Правда, минеральные ресурсы Дьюны выглядели весьма скромно, зато в диаметре она превосходила Землю на две тысячи миль. К тому же, на двух ее спутниках могли быть залежи металлов, добычу которых стоило бы наладить в дальнейшем. Первым же колонистам предстояло заняться фермерством: обработать землю и посеять как местные злаки, так и привезенные с Земли, приспособить земной скот к условиям жизни на Дьюне, попытаться приручить диких животных, которые целыми стадами бродили в необозримых прериях. Когда колонисты докажут, что род людской сможет обеспечить себя всем необходимым на этой планете, миллионы землян начнут осваивать ее. Учитывая сравнительно небольшое число космических кораблей, находившихся в распоряжении Колониального департамента, этот процесс растянется на годы и десятилетия.
Постоянным источником жесточайшей борьбы между тремя ведомствами, имевшими отношение к поиску, изучению и освоению внешних миров, являлись незначительные ассигнования, выделяемые им Всемирным Конгрессом. Поскольку почти все скудные земные ресурсы направлялись на то, чтобы улучшить жилищные условия и питание населения, и хоть как-то скрасить жизнь задыхающемуся в тесноте человечеству, Космический и Колониальный департамент вкупе с департаментом Внешних Сношений сидели на голодном пайке. Их руководители тщетно пытались урвать лишний кусок, доказывая очевидную для них истину: чем больше средств будет выделено на создание космических кораблей, на исследования других планет и эмиграцию, тем легче окажется участь остающихся на Земле.
Правда, лишь немногие жаждали навсегда расстаться с движущими дорожками жилых ярусов, с убогими развлечениями и сонмом бесчисленных машин, которые обеспечивали хлебом, пивом и транквилизаторами, скрашивавшими существование. В мире, однако, еще хватало Кенов Ривов, Сэмов Гейноров и Ху Ши, чтобы пополнять списки Колониального Департамента. Эти люди предпочитали риск и борьбу скучной и полной ограничений жизни. Но пасторальные планеты, подобные Дьюне, не пользовались особой популярностью; все предпочитали миры с богатыми запасами руд и редких минералов. Человек всегда мог просуществовать на гидропонных и синтетических продуктах, разрабатывая месторождения на скалистых планетах типа НЦ-А-43 или водных мирах вроде СЕ-Б-95. К счастью, в Конгрессе существовала медиевальная оппозиция; трудами этого зоологического лобби Дьюна была внесена в список планет, предназначенных для первоочередной колонизации.
На Земле численность домашних животных - таких, как лошади, коровы, олени, собаки и кошки уменьшилась настолько, что им грозило полное вымирание, несмотря на героические усилия зоологов. Девственные степи и леса Дьюны предназначались для сохранения полезных животных, некогда распространенных на Земле. Через Всемирную телесеть была проведена искусная компания, в ход шли старые детские фильмы про животных, убедительные интервью со специалистами, воздействие на подсознание с помощью рекламы. В результате, когда проект колонизации Дьюны был представлен на суд избирателей, общественное мнение было уже подготовлено; он был принят подавляющим числом голосов.
"Столько усилий, - горько подумал Ху Ши, - столько несбывшихся надежд..." - Он чувствовал, как на миг сжалось сердце.
Ожидаемое прибытие семей еще больше усугубляло безысходность положения. Однако из любой сложной ситуации есть выход, продолжал размышлять администратор колонии, решительно отбросив уныние и неуверенность. Правда, найти его не так просто.
Этот случай был первым нарушением основного закона колонизации - Принципа Раздельного Существования. Ху Ши припомнил жуткую трагедию, произошедшую на Сиванне, из-за которой и был введен данный принцип. И с этого времени, с тех пор, как приобщение к земной культуре закончилось массовыми самоубийствами уравновешенных сиванцев, колонии не создавались на планетах, где были обнаружены разумные существа.
Ху Ши содрогнулся от этих ужасных воспоминаний. Нет, ни в коем случае нельзя допустить, чтобы подобное повторилось на Дьюне! Однако, транспортный корабль с их семьями мог прибыть в любой день, что усугубляло бы ошибку Космодепа. Впрочем, он с удовольствием думал о том, что его Филлис погостит несколько дней на Дьюне, побродит по ее чудесным лесам, вдыхая запахи свежей весенней листвы... Ху Ши покачал головой и решительно поднялся, скользнув взглядом по мрачным лицам колонистов.
- Боюсь, джентльмены, нам придется отправиться домой. Мы можем спорить до седых волос, но факт остается фактом - мы связаны по рукам и ногам законами своей планеты. Мы не имеем права оставаться в мире, породившем собственную разумную жизнь. Конечно, мы нарушили это правило не по своей вине, но это не меняет сути дела. Люди не могут жить на Дьюне так, словно здесь не существует аборигенов - будь они хоть в другом полушарии. Нам ничего не остается, как упаковать оборудование и покинуть планету, как только сядет корабль четвертой фазы. - Он перевел дух и постучал пальцем по стопке фотографий. - В любой момент кто-то из них может нас обнаружить, так что надо известить колониальный департамент - и срочно! - О существовании на Дьюне аборигенов. Придется посылать капсулу. Но даже при сверхсветовой скорости она достигнет Земли не раньше, чем через четыре с половиной дня.
- И, вероятно, еще через четыре с половиной недели департамент примет какое-нибудь решение, - вставил Ли.
Администратор продолжал, игнорируя эту реплику:
- Пройдет еще четыре с половиной дня, пока мы не получим ответ. А тем временем приземлится корабль с нашими семьями, - Ху Ши сделал паузу и глубоко вздохнул. - И до того нам нельзя бросить поселок. Все, что мы можем сделать - это начать сборы и воздерживаться от случайного контакта... упаси Бог оказать на них пагубное влияние! Тем не менее, мы вынуждены пока оставаться здесь. И еще одно дело... - Ши задумчиво наморщил лоб. - Нас ждет малоприятный разговор с капитаном. Надо убедить его задержаться на Дьюне до получения приказа об эвакуации.
- Но, сэр, - с надеждой во взоре перебил его Гейнор, - ведь график движения транспортных кораблей настолько жесткий, что они не могут оставаться ни часом дольше, чем требуется для разгрузки.
- Я уверен, что в крайних случаях - таких как этот - благоразумие возьмет верх над коммерческими соображениями, - ответил начальник колонии. - Капитан просто обязан нам помочь.
- А что же будет со скотом? - спросил Бен. - Одного корма нужно запасти столько, чтобы хватило на обратный путь.
- Вот потому мы и должны ждать указаний. Я полагаю, что еще дней девять мы пробудем здесь, а за это время туземцы, безусловно нас обнаружат.
- Но как, черт возьми, они умудрились спрятать свою деревню? - спросил Кен. - Где они были зимой?
- Может быть, кочующее племя? - предположил Лоренс. - Сюда нетрудно добраться из южной части континента, что лежит за горным хребтом.
- Что гадать, как они сюда попали! Важно, как нам выкрутиться сейчас, - мягко заметил Ху Ши. - Давайте ближе к делу. Конечно, если кто-нибудь из департамента Внешних Сношений был бы включен в нашу группу, он точно знал бы, какие шаги мы можем или должны предпринять. К сожалению, они не сочли нужным послать с нами специалиста, имеющего опыт общения с иными расами, - он грустно усмехнулся. - К тому же, мы имеем дело с аборигенами, а не с иноземцами, и на сей счет инструкции не говорят ни слова.
Ли Лоренс разразился ехидным смехом; Гейнор свирепо уставился на него. Это стало уже правилом - какой бы вопрос относительно Дьюны не возник, если он не был связан с добычей полезных ископаемых, искать ответов в справочнике не стоило. В ряде моментов теория весьма сильно расходилась с практикой. Видимо, "специалисты", составлявшие подобные руководства, не обладали колонистским опытом и ориентировались на полные кладовые, неистощимые ресурсы планеты и частые визиты кораблей с Земли.
- Мне кажется, было бы разумно, - продолжал Ху Ши, - взять на себя инициативу контакта, причем таким образом, чтобы максимально смягчить культурный шок...
- Культурный шок?
- Да. От разницы в уровнях развития. Это племя вполне может оказаться кочевым.
- С такими-то домами? - запротестовал Гейнор, кивнув в сторону груды снимков.
Ху Ши поднял руку, призывая к тишине.
- Как я уже сказал, мы не можем игнорировать их; они здесь, прямо за рекой. Мы же - нарушители. Мы нарушили закон собственной планеты, - он подчеркнул последние слова. - Мы должны постараться, чтобы на фоне нашей культуры и технологии их достижения не выглядели ничтожными. Вспомните Сиванну... Как только мы выясним, насколько они разумные, разработаем дальнейший план, - метрополог поднял глаза на Кена. - Ну, раз мистер Рив - единственный из нас, кто имеет филологическое образование, ему и устанавливать контакт.
- Минутку, - запротестовал Сэм. - У них ножи... вот такие! - он развел руками на целый фут. - К тому же, большие кошки обычно бывают плотоядными... не так ли, Дотриш?
- Во всяком случае - на Земле, - пожал плечами ботаник.
Эзра Моуди поднял руку.
- Если судить по отсутствию клыков, я бы предположил, что они прошли первобытный уровень развития. Смотри, Бен, - и Эзра показал ветеринару одну из фотографий, - видишь эту челюсть? Ты согласен со мной?
Бен неуверенно кивнул.
- Клыки никак не определяют темперамент, - заметил Лоренс с мрачной ухмылкой.
- Это верно, - согласился Моуди. - Но они не носят никакого оружия - кроме этих ножей за поясом. Ни дубинки, ни копья, ни...
- Ножом можно запросто перерезать глотку, - сказал Кен. - Я тоже собираюсь взять с собой нож, - воинственно заявил он, поворачиваясь к Ху Ши.
- И правильно сделаешь, - сказал Лоренс. - Без оружия тебя могут запросто кастрировать... В ритуальных целях, - поспешно добавил он и рассмеялся, поймав испуганный взгляд Кена.
- Короче, Ху, чего ты от меня хочешь? - спросил Кен.
- Главное - записи речи... как можно больше. Специалисты по контактам, конечно, захотят проанализировать их язык. Если ты сумеешь освоить его настолько, чтобы общаться с туземцами, это будет великолепно, - Ху Ши вздохнул. - Попробуй объяснить им, что мы здесь ненадолго и не собираемся нарушать...
- Значит, ты хочешь, чтобы Кен пошел к ним, вооруженный перочинным ножом и магнитофоном? - прервал метрополога Сэм. - Мистер Ши, эти кошечки под два метра ростом!
- Ладно, Сэм, не пугай, - сказал Кен, хотя в душе был согласен с приятелем. - Не стоит заранее настраиваться на драку.
- На драку? Нет. Но здравый смысл подсказывает, что эти ребята с хвостами могут быть опасны. И ты пойдешь к ним один? Да их там не меньше двадцати, этих котов!
- Один невооруженный человек им ничем не угрожает, - твердо сказал Ху Ши.
- А десять с бластерами будут отсиживаться в лагере, - сказал Сэм.
Ху Ши взглянул на него с легким укором и заметил:
- Но зато один человек может записать речь туземцев и заснять их на пленку. Без этих материалов невозможно оценить ущерб, который мы невольно нанесли менее развитым существам.
- Если они недостаточно развиты, то нам, возможно, удастся с ними существовать? С их разрешения? - вкрадчиво предложил Сэм.
Ху Ши покачал головой, чтобы рассеять напрасные надежды.
- Мы связаны Принципом Раздельного Существования, друзья мои. Таков основной закон Земли в отношениях с инопланетными расами.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри

- Но это не наша вина, что мы тут очутились! - воскликнул Рамазан. Его темные глаза горели.
- Куда они только смотрели, эти идиоты во время второй стадии! - рявкнул Вик Солинари, хлопнув по столу.
- Все верно, - согласился Ху Ши. - Но стоит ли тратить, силы на бесполезные упреки? Мы вернемся на Землю. Но нам совершенно не обязательно возвращаться с пустыми руками, - Ху Ши заметил, что его последние слова, привлекли всеобщее внимание, и у него отлегло от сердца. - Дьюна полна сокровищ, которые давным-давно утрачены на Земле: благоухающая кора губчатого дерева и его древесина, которая превосходно полируется, кристаллы горного хрусталя...
Колонисты зашумели...
- Он прав!
- Мы запросто сможем купить себе любую планету за горсть этих камушков!
- Бен, где это ты видел следы серебра?
- Эти красные ягоды...
Подсказка администратора заставила их забыть отчаяние; они начали строить всевозможные планы, споря о том, какие дары девственной планеты будут больше всего оценены на Земле.
Ху Ши с неохотой покинул их - ему надо было составить донесение на Землю, вложив его в специальную капсулу. На пороге он обернулся, бросив взгляд на возбужденных колонистов. Что ж, пусть попробуют извлечь из случившего хоть какую-то пользу. У них есть еще восемь-девять дней до получения инструкций департамента... Да, у них будет время, чтобы набить мешки сокровищами Дьюны... И эти богатства, возможно, разрешат кое-какие проблемы, связанные с их возвращением на Землю.

4. КОНТАКТ

Кен Рив залез на самый верх скалистой гряды, нависшей над долиной, где они с Гейнором обнаружили селение людей-котов. Он остановился, чтобы поправить ремешок магнитофона, сползавший с плеча. Как любая ноша, тот с каждой милей становился все тяжелее и тяжелее. Опустив прибор на землю, Кен перепрыгнул на красноватый валун и уселся в тени величественных губчатых деревьев. "Мне нужно отдохнуть перед тем, как начнется представление", - сказал он себе, снимая широкополую шляпу; лоб его был мокрым, и Кен вытер пот ладонью. Прошел почти год, но он так и не смог привыкнуть ни к шляпе, ни к запаху пота. Прищурившись, он смотрел на теплое весеннее солнце, оранжевое на фоне зеленовато-голубого неба. Затем поглядел назад и, оценив проделанный путь, застонал сквозь зубы - селения котов еще не было видно, а он уже потерял из виду свою колонию, расположенную на опушке леса. Далеко внизу, в долине, за вторым поворотом петлявшей среди зеленых берегов реки в мареве теплого воздуха торчал тонкий металлический стержень сигнальной башни; домов, находившихся чуть ниже по течению, видно не было.
Скала красного песчаника являлась дополнительной преградой, не позволявшей разглядеть лагерь землян. Дымки оттуда не поднимались - они все еще использовали электропечи для обогрева и приготовления пищи. Кен перевел взгляд на долину туземцев. С минуту он внимательно всматривался в теплый дрожащий воздух, потом уловил едва заметный дымок - тонкую расплывчатую серую струйку на фоне оливковой хвои губчатых деревьев.
Он промычал нечто непечатное. Поразительно! Каким образом столь очевидный факт, как разумная жизнь, мог остаться незамеченным в период двух предыдущих исследований планеты, проведенных, судя по отчетам, так тщательно. "Может быть, эти туземцы зимой впадают в спячку? - нехотя предположил Кен. - Залегают поздней осенью в свои норы или пещеры..." Но орбитальные роботы проводили картографирование этой местности отнюдь не осенью! Кен принюхался и почувствовал слабый запах дыма. Чуть заметный, но вполне явственный - где-то жгли костер. Он снова чертыхнулся. Неужели разведчики Космодепа не могли учуять этот запах? Судя по отчетам два бездельника проторчали здесь целый месяц... если только факты в их рапортах не подтасованы. Что весьма вероятно! Например, почему они ни словом не обмолвились про этот лес губчатых деревьев?
"Осенью тут холодно, - размышлял Кен. - Если аборигены пользуются огнем весной, то уж осенью и подавно жгли бы костры".
Ладно, решил он, хватит пустых сожалений! Как бы все-таки подобраться к ним? Кен беззлобно выругался про себя и глубоко вздохнул. Он должен оценивать только реальные факты - с холодной головой, отбросив в сторону эмоции. К сожалению, чем бы не завершилась его дипломатическая миссия, колонию она не спасет. Ну, удовлетворимся тем, что Пат с детьми скоро будет здесь, пусть ненадолго. Господи, как давно он не видел Пат! А ребятишки... они могли измениться за год! Ильза, хрупкая малышка с серьезным личиком, как она перенесет удар? Наверное, твердо решит не огорчать слезами своего папочку? А Тод, скорее всего расплачется, узнав о возвращении на Землю. Кен мрачно усмехнулся, представив себе эту встречу.
Его вновь захлестнуло острое ощущение несправедливости случившегося с ним. Вчера он со своими друзьями владел целым миром; сегодня все они остались ни с чем! Кен поднял кусок красного сланца и тоскливо уставился на него. Ни с чем! Он с силой швырнул камень в ближайшую глыбу, словно та была головой незадачливого космодеповского разведчика.
Ты ждешь и надеешься, даешь взятки, льстишь и подлизываешься - лишь бы получить шанс вырваться из душного земного крольчатника! Ты пытаешься выцарапать этот шанс, изнуряя себя год за годом, специализируясь во всем, что может пригодиться в далеком мире... Ты вверяешь свою судьбу бездушным компьютерам... И после всего - такой конец! Из-за пары тупых вонючих идиотов-разведчиков, которые наверняка не сделали ни шага со своего проклятого корабля в страхе перед красной плесенью! Доложить о том, что планета необитаема, когда туземцы здесь так и кишат!
В ярости Кен снова швырнул кусок сланца. Он поднял другой обломок - белый с лиловыми пятнышками - и уже примеривался запустить им в скалу, когда услышал какой-то отдаленный звук. Кен замер. Однако сейчас до него долетали только птичий щебет да шорох листвы под слабым ветерком. Он медленно наклонился, поднял магнитофон и повесил его на плечо. Оглянувшись на долину, в которой собирался провести жизнь и вырастить детей, Кен горько вздохнул, водворил шляпу на место, сдвинул ее на затылок, и решительно направился к лесу.
"Я ни за что не откажусь от этого, - твердил он себе, сбегая вниз по горному склону. Видения бетонно-алюминиевых джунглей его квартала - без солнца, без травы и деревьев, - словно наложились на открывшиеся его взору лесные просторы. - Я хочу владеть всем этим - ради своих детей! И - да простит меня Бог! - ради себя самого".
Лес окутал его прохладой. Насторожившись, Кен вертел головой, выискивая любые признаки жизни. Губчатые деревья достигали семидесяти футов в высоту, разветвляясь где-то на уровне двух-трех человеческих ростов. Их ветви заканчивались пучками трехгранных темно-зеленых иголочек, так похожих на иглы елей, которые он видел в заповеднике на Земле. При ближайшем рассмотрении оказалось, что опавшие иголки становятся коричневато-красными, почти багровыми; они покрывали землю толстым упругим ковром. Трава и подлесок не могли пробиться сквозь этот толстый слой, и поэтому лес походил на пустынный ухоженный парк.
Дома туземцев (Гейнор насчитал штук пятнадцать, пока Кен лихорадочно щелкал камерой) уже были видны. Они располагались у реки на поляне, подход к которой преграждала красная скала. На карте, обобщившей результаты аэрофотосъемок, здесь был отмечен водопад ярда в полтора высотой. За ним лежало озеро, окруженное со всех сторон огромными отвесными утесами, чуть более пологими со стороны леса.
"Если эти коты носят одежду, - ухмыльнулся Кен, - то тут прекрасное место для стирки подштанников. И рыбакам есть где поставить сети... Впрочем, знают ли они, что такое сети и подштанники?"
При мысли о рыбалке Кен облизнулся - сочная красноватая мякоть здешних "лососей", без неприятного привкуса, свойственного искусственной пище, была великолепна. На Земле натуральные продукты были для них недосягаемой роскошью. Пат лишь однажды попробовала настоящее мясо, но ей показалось, что кусок трудно прожевать. "Клянусь, здешняя дичь не будет для нее слишком жесткой", - самодовольно подумал Кен. Он стал настоящим специалистом по заготовке мяса впрок, даже научился его коптить.
Тревожные крики птиц заставили его поднять голову. Он замер, ожидая, не упадут ли вниз несколько ярких перышек. Можно увести отсюда сотни перьев, крутилось у него в голове, которые ничем не хуже горного хрусталя, но гораздо легче... Усилием воли Кен заставил себя покончить с финансовыми расчетами. Кто спугнул птиц? Туземцы? Может быть, они уже выследили его?
Впрочем, как бы не сложилась первая встреча, он должен сделать достаточно записей. Эх, если бы можно было потолковать с ними, объяснить, как много значит для него возможность остаться...
Кен обогнул группу деревьев, когда из-за ближайшего ствола выпрыгнул мячик, подкатившись к самым его ногам. На вид мячик был таким же, каким играли ребятишки на Земле. Инстинктивно Кен нагнулся, чтобы поднять ярко раскрашенный шар, как вдруг два маленьких существа выскочили вприпрыжку вслед за мячом и остановились как вкопанные, с изумлением глядя на него.
Кен поднял мяч. Два малыша, широко раскрыв глаза, жались друг к другу, явно испуганные встречей с совершенно неизвестным им существом.
"Поразительное сходство с кошками", - автоматически отметил Кен, в свою очередь рассматривая аборигенов. Огромные зеленые глаза смотрели на него из-под густых широких бровей; темные вертикальные зрачки сузились - лучи оранжевого солнца били им прямо в физиономии. Плоские носы с широкими ноздрями, безгубые большие рты, тупо срезанные подбородки, словно подпирающие массивные челюсти. Уши без мочек заканчивались кисточками. Каждый из детенышей, - а в том, что это были детеныши, сомневаться не приходилось, - носил на талии поясок. На поясах, не скрывавших принадлежность данных особей к мужскому полу, висели короткие ножи в ножнах. Шкура у них была светлая, желтовато-коричневая, как мягкий велюр; голова увенчана копной темно-рыжих волос, свисавших до кончиков ушей. Между широко раздвинутых ног были видны короткие пушистые хвосты, стоявшие торчком - видимо, от изумления.
Стараясь не улыбнуться - улыбку эти забавные существа могли воспринять как выражение враждебности - Кен несколько раз подбросил мяч в руках. Он медленно показал на того, кто был повыше, давая понять, что хочет возвратить мяч. Затем сделал это - легким броском из-за спины, словно играя. Молча, не глядя на мячик, детеныш поймал его обеими руками; уши его мелко подрагивали. Кен заметил, что длинные гибкие пальцы заканчиваются когтями, сейчас слегка выпущенными, чтобы удержать мяч.
- Ты молодец, паренек, - спокойно сказал он, стараясь тоном выразить свое восхищение.
Уши у обоих быстро задвигались. Они посмотрели друг на друга, и снова уставились на Кена. Тот, как бы предлагая им продолжить игру, приготовился ловить мяч - слегка пригнулся и выставил вперед раскрытые ладони.
Две пары круглых зеленых глаз изумленно таращились на него. Тот, что повыше, заморгал и нерешительно кивнул, продолжая крепко прижимать к себе мяч. Кен понял, что это было проявлением благодарности. Кажется, они не боялись его - просто были удивлены, встретив разумное, но не известное им существо. Все это выглядело так, словно два хорошо воспитанных мальчугана ждут, чтобы первым заговорил взрослый незнакомец. Кен решительно выпрямился и, показывая на деревню, сказал:
- Ну, ребята, вы можете отвести меня к вашему отцу?
Более взрослый повернулся к своему приятелю, и Кен торопливо включил магнитофон. Ему удалось захватить только конец фразы - каскад гортанных рычащих звуков. Меньший пожал плечами и состроил гримасу, видимо означавшую: "Ну откуда мне знать, чего хочет этот странный тип?"
Высокий прорычал еще несколько слов; его широкий рот растянулся почти до ушей. Второй снова пожал плечами и, повернувшись, пошел к берегу реки, к поляне, где стоял поселок. Высокий внимательно посмотрел на Кена, слегка наклонил в его сторону голову и двинулся за приятелем. Кен шагал следом.

5. ВОЗВРАЩЕНИЕ

Кен не отказался бы выяснить, почему обратный путь показался ему немного короче - то ли из-за того, что туземец повел его через низкую седловину горной гряды, или же потопу, что он чувствовал восторг и воодушевление от первого контакта. Бог знает по какой причине, но даже осточертевший магнитофон теперь казался легче. Под жаркими лучами полуденного солнца оба они - и человек, и хрубан, - вспотели. Запах туземца, Хрула, был не похож на его собственный, решил Кен, сочтя его не очень приятным, хотя ничего подобного он припомнить не мог.
Узкие ступни Хрула с едва заметными следами перепонок и чуть выступающими когтями позволяли ему шагать пружинящей походкой; они явно лучше подходили для такой скользкой глины и твердого грунта, чем сапоги Кена. Да и хвост кажется очень полезным приспособлением для лазанья по горам, не очень к месту подумал он, когда, тяжело дыша, поднимался по склону вслед за Хрулом. Гораздо лучшим, чем веревки и крюк, продолжал размышлять Кен, сопротивляясь сильному желанию ухватиться за этот отросток, чтобы облегчить подъем. Пот с него уже катился градом. Хрул, к счастью, остановился на вершине, вопросительно взглянув на спутника. Хвост его стоял торчком, Кен невольно подумал - вдруг хрубаны обладали телепатическими способностями, и Хрул уловил его мысли?
- Наша колония там, внизу, на другом берегу реки, - бодро начал он, стараясь замаскировать свое смущение. Он показал в нужную сторону, зачарованно наблюдая, как глаза молодого хрубана превратились в узкие щелочки. Дома, скрытые утесом и деревьями, как и в деревне аборигенов, были еще не видны.
Но с этой точки открывался вид на вспаханные поля, которые уже были засеяны различными земными злаками. За ними находились огороженные пастбища с загонами, ожидавшими прибытия драгоценных домашних животных - их должен был доставить корабль четвертой фазы.
Хрубан оглядел всю долину, его чувствительные уши подергивались. Он повернул голову, темная грива всколыхнулась, напомнив Кену прически, которые носили его молодые соплеменники. Желто-зеленые глаза Хрула сверкали, и в них отражалось то ли волнение, то ли интерес, который вызвало у него распаханное поле. Кен уже заметил, что все хрубаны вели себя с великолепным достоинством и отличались уравновешенностью. Оставалось надеяться, что ему удалось скрыть собственную нервозность, хотя потел он отчаянно. Носы стоявших поблизости хрубанов дергались так часто, что Кен решил - они, вероятно, чувствительны к запахам.
Хрул кивнул ему, и они продолжили путь. При этом туземец не терял времени даром, продолжая заниматься лингвистическими упражнениями. То и дело он останавливался, чтобы назвать каждый новый куст или дерево, мимо которого проходили путники. Иногда Хрул показывал на уже названный раньше предмет, и вопросительно смотрел на Кена, стараясь понять, запомнил ли тот нужное слово. Это держало человека в постоянном напряжении; он пытался усвоить огромное количество новой информации и одновременно должен был смотреть вперед, соображая, что будет названо следующим номером. Кен, однако, не забывал, что все сказанное остается на ленте его магнитофона.
Но Хрул желал знать и земной эквивалент туземного названия. Дотриш, ботаник их колонии, уже внес в свой каталог великое множество новых растений. И, наверное, только он смог бы вспомнить их названия. Несмотря на эту мелкую неприятность, Кен чувствовал, как растет его уважение к хрубанам, подогреваемое этой настойчивостью в изучении чужого языка. Скорее всего, ему не хватит времени, чтобы освоить их речь, однако то, что оставалось на ленте магнитофона, было драгоценным подарком для спецов из департамента Внешних Сношений. Кен надеялся, что его усилия не пропадут даром и будут оценены по достоинству. Он задумчиво покачал головой - это раскатистое "р" будет чертовски трудно освоить. Язык хрубан, гортанный и раскатистый, напоминал ему древние восточные наречия. Тут таилась определенная опасность - неправильная модуляция, неправильная длительность звука могли превратить заурядное приветствие в смертельное оскорбление, к которому примитивное племя наверняка довольно чувствительно. Поймут ли они и простят эти невольные ошибки?
Была еще одна неясность, над которой Кен ломал голову. Такой разнообразный, богатый язык - признак развитой культуры; он явно обладал обилием оттенков и нюансов, свидетельствующих о сложном внутреннем мире туземцев. Как совместить это с их примитивной технологией?
Хрул остановился около одного из "железных" деревьев, которое обвивала огромная лиана-паразит. Кен сразу узнал ее, так как Дотриш не раз говорил об этом странном растении, бурно реагирующем даже на слабое прикосновение.
- Роамал, роамал, - произнес хрубан, покачав головой. Он сделал жест, словно пытаясь дотронуться до лианы, потом резко отдернул руку и потряс ею.
- Плохой? Румал? - попробовал повторить Кен, а потом похлопал себя по животу, испустив пару очень реалистичных стонов.
Рот Хрула растянулся в улыбке, и он понимающе кивнул.
"Еще немного информации в мой словарь, - подумал Кен. - Видимо, наши тела одинаково реагируют на сходные раздражители".
Хрул поднял палец и медленно, четко произнес название лианы на своем языке. Кен, застонав про себя, жестом попросил Хрула повторить еще раз. Туземец закивал головой и снова выдохнул - гортанное слово. На этот раз Кен уловил модуляцию на втором гласном звуке и попытался воспроизвести ее, предельно четко.
Хрул, внимательно выслушав, одобрительно кивнул, и они двинулись дальше. Мысленно Кен продолжал тренироваться в произношении, стараясь добиться правильной длительности звука.
К тому времени, когда они добрались до реки и подошли к качавшейся у берега пластиковой лодке, он мог произнести несколько слов, три из которых содержали одинаковые звуки, но по разному модулированные. С тем, что он уже имел на пленке, это можно было назвать неплохим началом. Ху Ши будет доволен.
Хрул неожиданно опустился на колени перед лодкой, забыв про Кена и не обращая внимания на Гейнора и Мак-Ки, появившихся на другом берегу. Хрубан осторожно забрался в маленькое суденышко, проверил на прочность банки, погладил край борта, а затем широко развел руками в стороны в немом вопросе.
Интересуется насчет весел, решил Кен, и улыбнулся, подумав, как будет удивлен туземец, когда он включит маленький, но довольно мощный мотор. Течение реки было слишком сильным, на веслах его не одолеть.
Однако Хрул лишь одобрительно кивнул, когда завелся двигатель, и моторка начала уверенно рассекать воду. Хрубан спокойно опустился на дно лодки, прикрыл хвостом ступни и обхватил руками колени, устроившись лицом к приближающемуся берегу.
Кен направил лодку прямо туда, где стоял Гейнор; наконец суденышко пристало к берегу, и он быстро вскочил.
- Господи! Ну и котик! - простонал инженер. - И от него воняет!
- Познакомься, - сказал Кен, стараясь улыбаться и говорить дружелюбным спокойным тоном. Он повернулся и, словно невзначай, ткнул Гейнора локтем под ребра. - Это Хрул, который, видимо, занимает не последнее место в деревне и направлен к нам в качестве посланника вождем племени Хрестаном.
Хрул вылез из лодки и остановился совершенно спокойный, устремив глаза на троих людей. Хотя теперь он мог видеть хозяйственные постройки, жилые домишки и всю зеленую, похожую на парк колонию землян, он не выказывал явной заинтересованности этим зрелищем.
У этого парня исключительно благородные манеры, поймал себя на мысли Кен. Видимо, туземцы обладали врожденным чувством собственного достоинства.
- Хрул - это Гейнор, - медленно сказал он, показывая на Сэма. - Сэм, это - Хрул. Они приветствуют друг друга касанием ладоней, - пояснил Кен приятелю, - только с тыльной стороны.
- Ага! Это из-за того, что они имеют когти, - сказал Гейнор, тщательно выполняя обряд приветствия. - Я спокойно перенес бы даже рукопожатие, только не эту вонь.
- Если ты ему понравишься, я полагаю, он постарается убрать когти, - не без ехидства заметил Кен.
- Ладно, но когда прекратится этот запах? - Сэм отвернулся и громко чихнул.
Мак-Ки торопливо шагнул вперед и коснулся ладони Хрула.
- Я получил немало записей их речи, так что теперь можно заняться анализом и идентификацией слов, - пояснил Кен приятелям. - Кроме того, Хрул дал мне урок языка во время нашей прогулки плюс кое-какие сведения об опасных разновидностях флоры на этой планете.
- Ради этого Хрул и потащился с тобой? - спросил Гейнор, подчеркивая раскатистое "р". Но до того, как Кен успел ответить, инженера опять сотряс приступ неудержимого чиха.
- Не мог же я запретить или помешать ему пойти со мной! Особенно, если учесть, что мы хотим сохранить дружеские отношения, - заявил Кен.
- И как долго он намерен здесь оставаться?
- Понятия не имею.
Мак-Ки улыбнулся Хрулу.
- Ну, давайте склонять существительные и спрягать глаголы - или чего там еще, чтобы мурлыкать попонятнее.
- По-моему, издаваемые ими звуки больше похожи на рычанье, - заметил Гейнор. - Я не лингвист. Я пойду полежу в кровати, - и он прижал указательным пальцем нос, чтобы предотвратить новый приступ чихания. - Ты будешь сопровождать нас. Мак. Мы не можем оставаться здесь долго, ты же знаешь.
Мак-Ки кивнул в знак согласия и, вместе с Кеном и Хрулом, направился к столовой.
Поздно вечером, когда Кен решил сделать перерыв в своих лингвистических занятиях и бесконечных повторных прослушиваниях магнитофонных записей, он обнаружил в столовой Лоренса, приводящего в порядок пол.
- Эти хрубаны довольно развиты, - решительно заявил социолог, обращаясь к сердитому Сэму Гейнору. - Я не имею в виду такие элементарные признаки, как прямохождение или отстоящий большой палец; я говорю об их поведении в житейских ситуациях. Ты видел его за ужином; он понимает назначение посуды. И он использует свой нож, чтобы резать мясо.
- Ему пришлось это сделать. Его нож оказался острее наших, - парировал Гейнор.
- Кстати, о ножах, - вставил Мак-Ки, - обратите внимание, как мастерски изготовлен его клинок. Хотел бы я знать, где он нашел такой камень для рукоятки... Этот розово-фиолетовый минерал просто великолепен! И я ничего подобного в окрестностях не встречал.
- Должно быть, притащил из другой части континента. Они ведь кочевники, - задумчиво сказал Эйб Дотриш.
- Я не стал бы интересоваться этим ножом, - во всяком случае, не сейчас, - предостерег Мак-Ки социолог.
- И давайте будем поосторожнее с драгоценными камнями, добавил Кен, наливая себе кофе. - Некоторые древние племена приписывали им особое значение и силу, считая принадлежностью богов.
- Я просто хочу подчеркнуть, что их культурный уровень значительно выше доисторического примитивизма, - сказал Лоренс с некоторой резкостью.
- Кен, не заметил ли ты случайно какого-нибудь священного места, тотема или жертвенника в деревне? - спросил Рамазан.
- Ничего подобного. Никаких признаков религиозного культа, - Кен покопался в памяти, вспоминая тихую спокойную деревушку. - Все постройки выглядели жилыми... Может, святилище находится в какой-нибудь пещере?
- Ну, этого добра здесь хватает, - засмеялся Лоренс, который облазил все окрестные скалы.
- Кормят ли они грудью своих малышей? - поинтересовался Эзра Моуди.
Кен прикрыл глаза, прокручивая в голове сцены деревенской жизни, но ничего подходящего не обнаружил.
- Сожалею, док. Я видел и малышей, и детенышей постарше - можно, наверное, называть их котятами... Они занимались какими-то сложными играми с мячом. Понимаешь, я не обратил на них особого внимания, но выглядело это словно... словно состязание между двумя командами. Однако совсем маленьких котят я не заметил. Хотя немолодые женщины... самки... были облачены в какую-то одежду, закрывавшую тело от плеч до колен. Другие, впрочем, ничего не носили. Довольно трудно разглядеть соски под шерстью. Пара, женщин щеголяла в накидках без рукавов, покрытых орнаментом, в поясах и юбках, вроде той, что на Хруле, только ножей у них не было. Вероятно, одежда для них - скорее украшение, чем нечто, позволяющее защитить тело от холода или нескромных взглядов. И женщины совсем не болтали у костра посреди поселка. Они приходили и уходили. Возможно, готовили еду в хижинах, я этого не видел. Да, я заметил женщину, которая доила животное, похожее на оленя - в загоне около своего дома.
- Значит, они умеют приручать этих оленей! - воскликнул Бен. - Я тоже хотел бы заняться чем-то подобным и даже поймал одну телку, - он пожал плечами. - Но стоило мне прикоснуться к вымени, она задрала рога и заревела так, словно я хотел ее изнасиловать.
- Боже! - Эзра Моуди в изумлении уставился на Бена. - Ты ведь не хотел и в самом деле...
Все уже привыкли к своеобразному юмору Бена, но иногда он слегка перегибал палку. Сейчас ветеринар, опять пожав плечами, заявил:
- Умный хозяин сумеет по всякому использовать свое добро. И если наши жены задержатся...
- Но ты не... ты ведь не имеешь в виду... - Моуди заикался, пока чей-то смешок не прервал его.
- Подождите-ка, - вдруг произнес Дотриш. - Бен кое о чем мне напомнил... Я имею в виду не конкретное насилие над пугливой оленихой, Эзра, а вообще все наши контакты с животным и растительным миром Дьюны. Нам придется хорошо подумать, что допустимо брать на Землю. Скажем, меня терзает соблазн привести домой несколько фунтов этих богатых никотином листьев. Ведь существует множество лекарств, в состав которых входит никотиновая кислота, а на Земле ее природные ресурсы исчерпаны.
- Да, ты прав, - кивнул врач. - Нельзя занести домой инопланетную инфекцию. Мы сможем взять лишь то, что можно как следует простерилизовать. Все остальное полетит за борт.
- Несомненно, - согласился Дотриш; уголки рта у него грустно опустились.
- А перья вы можете стерилизовать? - в тревоге спросил Сэм Гейнор.
- Да, конечно! С помощью ультрафиолетового излучения. А потом обработаем их инсектицидом, чтобы удалить птичьих паразитов.
- Паразитов? - Сэм Гейнор с явным подозрением уставился на пластиковый мешок, наполненный яркими перьями.
- Ну, Сэм, размышляешь, что весит больше? Фунт перьев или фунт камней? - спросил Лоренс с совершенно бесстрастным лицом.
- Что? - Гейнор снова взглянул на мешок. - Кончай, Лоренс, - сказал он, когда социолог расхохотался. Сэм подхватил свое пестрое сокровище и вышел из столовой, что-то виновато бормоча.
- Не заводи его, Лоренс, - сказал Кен. - Ты ведь знаешь, у него низкая точка кипения. Нам не нужны споры друг с другом.
- Лучше решить это дело сейчас, - заметил Ли Лоренс уже без следа насмешливости на лице. - Он может обнаружить, что для его перьев нет места на корабле. Гораздо важнее взять с собой образцы минералов и лекарственных препаратов.
- Да, но ведь перья почти ничего не весят, - заметил Вик Солинари.
- Весят, не весят... Почему мы вообще должны уезжать отсюда? - взгляд Лоренса метался от одного лица к другому, губы его кривила горькая усмешка. - Почему?
Этот вопрос повис без ответа в напряженной тишине, последовавшей за вспышкой социолога. Кен понял, что в душе каждого идет борьба между неосуществившимися надеждами и привитым с детства послушанием закону. Им не хотелось покидать Дьюну. Они признали это решение правильным, однако сознание выполненного долга никого не сделало счастливым.
- Почему? - Кен словно со стороны услышал свой голос. - Потому что исторический опыт доказал, что две разные цивилизации не могут сосуществовать на одной планете. Результат очевиден - конкуренция, прямая агрессия и - разрушение! Бог свидетель, как я не хочу покидать Дьюну... Но если мы останемся здесь, хрубанов ждет судьба Сиванны.
- Теперь я понимаю, почему в старину так часто использовали геноцид для решения проблем, подобных нашей, - заметил Бен с невозмутимым видом. - В конце концов за открытием Америки последовало массовое истребление индейцев. И наши предки сняли сливки с молока. А ведь у них не было бластеров... - голос Аджея упал до шепота.
- Бен, ты что, рехнулся? - завопил Лоренс; глаза его расширились до ужаса.
- Ты болен, Аджей! - воскликнул Моуди. - Что с тобой?
Бен улыбнулся, откинувшись на спинку кресла.
- Я просто думал вслух. Надо было высказать это... высказать и забыть.
Судя по выражениям лиц собравшихся в комнате мужчин, такая идея приходила в голову каждому; это была отвратительная, мерзкая мысль. Бен был прав. Стоило высказать ее, ощутить ее кровавый аромат - и отбросить навсегда.
- Вот почему введен Принцип Раздельного Существования, - задумчиво произнес Кен. - Мы прогрессируем, мы развиваемся, что и доказывает ваша реакция. Что ж, если мы справимся с проблемой, решим этот спор о Дьюне, то история обессмертит наши имена.
Он опустил на стол пустую чашку. Ему хотелось еще кофе, но Кен не горел желанием задерживаться в напряженной атмосфере обеденного зала.

Предыдущая страница 3 Следующая страница


Спор о Дьюне 4

- Док, дай-ка мне что-нибудь взбадривающее, ладно, - попросил он. - Хочу поработать ночью.
- Зачем ты разбираешься с этим ревом и мурлыканьем, Кен? К чему нам сейчас язык туземцев? - спросил Лоренс.
- Не знаю, - честно отвечал Кен, ожидая, пока доктор выберет для него стимулятор, - но я не могу бросить это дело. По крайней мере, хоть какое-то занятие...
- Знания никогда не бывают лишними, - заметил Дотриш, перебирая тщательно выполненные рисунки растений. - Мне бы хотелось иметь список их названий на языке хрубанов, - он похлопал по пухлой папке ладонью. - Для моего отчета и собственного удовольствия, - он благосклонно посмотрел на Кена.
- Скажи-ка, Хрул не собирается завтра в свою деревню? - спросил Солинари. - Мне хотелось бы ее осмотреть.
Кен утомленно потер лицо, ожидая пока подействуют пилюли Моуди.
- Хрул ничего не сказал о том, сколько он намерен у нас оставаться. Но мне бы хотелось сделать побольше записей его речи.
- Знаешь, - задумчиво произнес Ли, - пожалуй ты прав. Чем скорее ты выучишь их язык, тем лучше.
- Разумная мысль, - одобрил Аджей. - Надо же как-то общаться. М-да... Ладно, Кен, когда ты составишь свой первый словарь, я тоже немного помяукаю...
Рослый ветеринар встал, потянулся до хруста в суставах и, с неожиданным для человека таких габаритов проворством, выскользнул из комнаты.
- Эй, Бен! - Дотриш ошеломленно уставился в опустевшее кресло, потом перевел взгляд на ухмыляющегося Кена Рива и покачал головой. - Удивительный человек! Никогда не поймешь, когда он шутит, а когда говорит серьезно. Ну кто еще хочет изучать язык этих хрубан? Такой возможности больше не представится.
- Нам не долго осталось ею пользоваться, - мрачно заметил Лоренс. Он посмотрел в окно, в ту сторону, где за полями и рощами петляла река и добавил: - Я бы отдал свою левую руку, чтобы узнать, что происходит сегодня вечером в деревне Хрула.

6. ПРОТИВОДЕЙСТВИЕ

Когда пленки и магнитозаписи были, наконец, доставлены в кабинет директора Корпуса Космических исследований, он лично отнес их Первому Консулу, не позволив никому прикоснуться к запечатанному металлическому ящику. Директора, к его глубокому удовлетворению попросили остаться, пока Консул не просмотрит материалы, освещавшие первый контакт со странной расой, обнаруженной на Рале.
Заключительные кадры промелькнули на экране и погасли.
Директор молча наблюдал за Первым, пока тишина не стала невыносимой.
- Сэр, - преодолевая неуверенность, сказал он. - Основной закон в опасности. Мы должны эвакуировать своих людей.
Первый Консул взглянул на него с обманчивым безразличием.
- Напротив, друг мой, мы должны остаться и наблюдать.
- Наблюдать? - Директор был удивлен. Впрочем, такое решение его устраивало. Одним из немногих удовольствий, которые он мог себе позволить, была возможность посещения этой планеты.
- Несомненно, нам надо понаблюдать. Я полагаю, вы раньше всех поняли, что контакт такого рода был просто вопросом времени. Вы знаете, как часто наши разведчики находили следы других исследователей космоса.
- Да знаю, сэр. Но размышляя над нашим печальным опытом... - он заколебался, заметив, как дрогнуло спокойное лицо Первого.
- Директор, пришло время поставить крест на этом "печальном опыте", который служит оправданием только для малодушных, - с ласковой вкрадчивостью произнес Первый Консул.
- С-с-сэр?
Директор был потрясен.
- Данная планета, - Первый кивнул в сторону экрана, - обеспечивает идеальные условия для контакта. Совершенно ясно, что эти существа не собираются причинять вреда нашим поселенцам. Мы вместе с вами просмотрели материалы, и фильмы свидетельствуют об их серьезной попытке встретить нас с максимальной доброжелательностью. Вы обратили внимание, что изучить наш язык для них весьма не простая задача? И тем не менее... Первый задумчиво посмотрел на матовую поверхность экрана и закончил: - Нет, друг мой, я рассматриваю все это, как чрезвычайно счастливый случай. Чрезвычайно!
Он встал, подошел к наружной стене своего кабинета и щелкнул выключателем, сделав ее прозрачной. Перед ними раскинулась необозримая панорама зданий.
- Там, - произнес Консул, широким жестом указывая на город, - миллионы жизней, миллионы людей, которым не надо ничего, кроме пищевых комбайнов и экранов зрелищ. Они словно погружены в сонную, тяжелую и безысходную летаргию... Их необходимо встряхнуть! Если удастся - напугать! Да, только страх заставит их кровь двигаться быстрее!
Теперь голос Первого не был ни ласковым, ни спокойным. Директор затаил дыхание, почувствовав, как сильно забилось сердце.
- Ничто так не мобилизует человека, как угроза его существованию!
- Сэр, - робко начал директор, - это может спровоцировать еще одну волну самоубийств... Наше молодое поколение...
Рев, вырвавшийся из глотки Первого, окончательно парализовал его.
- Подходящий конец для тех, кто не способен решить ни одной проблемы! Нет, мой друг, - Первый быстрыми шагами мерил комнату, глаза его сверкали, - этот кризис будет уроком для нас - или концом! И если наступит конец, значит мир избавится от бессильной и бесплодной расы. - Он резко остановился, повернувшись к директору. - Итак, вот мои указания...
Резкий стук в дверь прервал его на половине фразы. Затем створки раздвинулись и на пороге возник Третий Консул. За его плечом виднелась растерянная физиономия секретаря, изнемогавшего в безуспешной попытке удержать гостя от насильственного вторжения в кабинет.
- Первый Консул, сэр, я требую... - начал Третий, не обращая внимания на робкие протесты секретаря.
Первый поднял руку, отсылая своего помощника, и кивком пригласил Третьего войти. В тот же миг, когда дверь с тихим шелестом сомкнулась за его спиной, рассерженный посетитель излил поток обвинений, которые вряд ли могли оправдать его возбужденное состояние. Директор невольно попытался прикинуть, кто же был шпионом в его департаменте. Или, возможно, Третий имел своего человека в составе партии поселенцев?
- Мы оказались чужими на этой вашей райской планете! Глупая затея! И я предупреждал, что она доставит нам массу хлопот! - Третий перевел дух и с видом победителя уставился на Первого Консула. - Верните наших людей! Верните их, пока еще не упущено время, пока ситуация не стала необратимой. И покончим с этим нелепым экспериментом, Первый. Ваша затея была обречена с самого начала.
- Напротив, сэр, - спокойно ответил старик, изысканно-вежливым жестом указывая нежданному гостю на кресло.
- Напротив? Что вы подразумеваете? Вы еще колеблетесь, Первый? Когда нарушен Основной Закон? Случай очевидный, совершенно очевидный! И никакие обсуждения не нужны. Отзовите наших разведчиков и поселенцев.
- Это не так просто, Третий, совсем не так просто...
- Но почему?
- Я полагаю, вы едва ли имели возможность ознакомиться с записью, которую доставили мне после первой и столь неожиданной встречи, - вкрадчиво заметил Первый, положив руки на плечи своего оппонента, распростертого в кресле. - Директор, будьте так любезны... - он кивнул в сторону экрана, не отпуская рук. - Наш коллега желает просмотреть последние материалы.
На физиономии Третьего застыла гримаса недовольства, смешанного с любопытством. Он дернулся, но Первый держал крепко, и посетитель с деланной неохотой перевел взгляд на экран.
Во время повторной демонстрации директор Корпуса исподволь наблюдал за реакцией Третьего. Он постарался совладать с раздражением, когда понял, что фильм явно не переубедил консерватора.
- Если вы думаете, Первый, что я позволю подвергать опасности наших людей... из-за этих... этих...
- Значительно большую опасность для наших людей представляет их собственная никчемность! - прервал его Первый с такой страстью, что Третий уставился на него в ошеломленном молчании. - Другая раса, столь же разумная, как и наша, обитает в этой галактике. И, вопреки Основному Закону, мы встретились с ее представителями в нейтральном мире. В этом и заключается мой замысел - превратить этот случайный контакт в устойчивое и мирное сотрудничество, в мост, объединяющий наши народы.
- Мирное сотрудничество? С созданиями, которых вы мне показали? - Третий был близок к истерике. - Это переходит все границы, Первый Консул! Я настаиваю на экстренном созыве Совета! Чтобы определить, находитесь ли вы в здравом уме!
И не дав Первому ответить на оскорбление, его оппонент вышел из кабинета.
- Сэр, что же теперь произойдет? - Директор подавил мимолетный всплеск паники; сердце его билось ровно, дыхание успокоилось.
- Ну, Третий назначит Совет, как он только что заявил, однако, - улыбка Первого стала ослепительной, - потребуется не один день, чтобы собрать всех Консулов... ведь они, друг мой, не сидят на месте. Так что давайте займемся нашими собственными планами. Попробуем выяснить, с кем мы столкнулись на Рале, что они за народ и чего хотят от этого прекрасного мира.

7. МОСТ

Почему они изучают язык хрубанов? - спрашивал себя Кен. Было бы логичней обучить туземцев английскому.
- Должно быть, это моя ошибка, - произнес он вслух. - Я первым вступил в контакт. И, похоже, опростоволосился... Но, черт побери, все что я сделал, - это выучил названия десятка растений и принес эту ленту с записями! - Его не покидало чувство, что каким-то образом колонисты проиграли первый раунд. А может - может выиграли его?
Прошло уже четыре дня с тех пор, как он побывал в деревне хрубанов. Почтовая капсула с инструкциями с Земли не появлялась, - как и корабль с их семьями. Это вызвало у всех большое беспокойство. Кен старался отогнать тревожные мысли.
Надо полагать, сообщение об аборигенах Дьюны вызовет страшный переполох среди ультра-консервативных исполнительных властей. Дело выглядело так, словно три департамента, занимавшиеся космическими исследованиями, либо ошиблись, либо вступили в непонятный сговор. Кен подумал о кинопленках и магнитных лентах, которые были отправлены во второй капсуле вслед за первым сообщением: фильм был сделан скрытой камерой и запечатлел времяпрепровождение их гостя - начиная с момента, когда Хрул поднялся утром и показал жестами, что хочет вернуться в деревню вместе с Кеном и Ху Ши. Кен ткнул в грудь Вика Солинари, и хрубан, не колеблясь ни секунды, включил в компанию приглашенных и управляющего хозяйством колонии.
Когда они готовились грузиться на небольшой плот, Хрул разыграл целую пантомиму, истинный смысл которой ускользнул от людей.
Кен, полагая, что туземец сомневается в надежности этого плавсредства, попытался убедить его в обратном. Понаблюдав за его ужимками, Хрул растянул тонкие губы, что должно было обозначать улыбку, и шагнул на плот.
Затем, уже после того как Ху Ши и Вик были представлены старосте деревни, Хрестану, и четырем другим пожилым туземцам, Хрул начал что-то быстро говорить, поворачиваясь то к своим соплеменникам, то к землянам. Вдруг он встал на корточки и когтем начертил контуры моста, протянувшегося над водой; потом, улыбаясь, взглянул на Кена.
- Боже мой, он вовсе не испугался плыть через реку на плоту, - с восторгом воскликнул Вик. - Он толковал нам про мост!
Кен и Ху Ши попытались объяснить, что подобная идея не вдохновляет колонистов, однако их аргументы, подкрепленные отчаянными жестами, явно были непонятны хрубанам. Проклятый языковой барьер! Словарный запас, усвоенный Кеном, не позволял выразить такие понятия, как необходимость для каждой из сторон оставаться в изоляции в своем поселке. Еще труднее было объяснить, что землянам придется скоро покинуть планету - как только придет транспортный корабль.
Хрубаны, видимо, ничего не поняли. Хотя речи их оставались непонятными, жестикуляция и рисунки были недвусмысленными - они снова и снова убеждали колонистов взяться за строительство моста.
- Ты понимаешь, что все это значит, Кен? - шепотом произнес Ху Ши. - Они не испытывают обиды! Уговаривают нас, словно капризных детей!
- Но, сэр, этот мост...
Метрополог, однако, не слушал Кена, восторженно оглядываясь по сторонам.
- Никакой враждебности! Очень дружелюбные и разумные создания! И превосходно разбираются в общих архитектурных принципах! Это совершенно очевидно. Ты заметил, что бруски в углах оконных рам соединены "ласточкиным хвостом"?
- Доктор Ши! - Кен схватил коллегу за плечо и легонько встряхнул. - Мы не должны строить этот мост!
- Но почему же?
- Во-первых, это сооружение станет первым шагом в культурной агрессии нашей расы против их народа.
- Ну, ты слишком осложняешь дело...
- Во-вторых, - Кен покачал головой, - зачем тратить время и силы на постройку моста, которым мы никогда не воспользуемся?
Энтузиазм на лице Ху Ши погас; его глаза, только что сиявшие воодушевлением, словно задернула темная шторка.
- Конечно, ты прав, - задумчиво произнес он. - Однако, как трудно оттолкнуть руку, протянутую с таким очевидным дружелюбием... Не сомневаюсь, что они хотели получше познакомиться с нами.
- Лучше вспомни, как часто наш народ превращал руку дружбы в занесенный для удара кулак!
Ху Ши печально кивнул, и они снова принялись объяснять хрубанам, что колония землян не задержится тут надолго.
Хрул, полузакрыв глаза, постучал когтем по своему чертежу. Затем поднял два пальца и произнес слово, которое Кен уже знал. На языке хрубанов оно обозначало "день".
- Невозможно! - простонал он, протягивая руку, чтобы стереть рисунок, поставив, тем самым, точку в дискуссии.
Покрытые шерстью пальцы с вежливо убранными когтями проворно скользнули под ладонь Кена, предупреждая уничтожение рисунка.
- С-сспокойно, - хрубан мягко, подчеркнув шипящие, произнес земное слово.
Кен удивленно воззрился на него, соображая, что же теперь предпринять. Еще две шерстистые руки протянулись над чертежом, не позволяя Кену его уничтожить. Он взглянул на Хрестана; тот одобрительно кивал своим соплеменникам, их тонкие губы растянулись в улыбке.
- Видал бы ты, Кен, каким болваном сейчас выглядишь, - с иронией произнес Вик. - Они хотят мост. Ладно! Мы попытались убедить их в бессмысленности этой затеи. Но что в ней плохого? Да, нам самим не суждено прогуляться по мосту на Дьюне... Но если он так много значит для них, давай продемонстрируем вежливость и терпимость. Совершенно очевидно их умение строить мосты, так что наша помощь не приведет их в состояние шока.
- Вик, неужели ты не способен оценить всех... последствий такого решения? Вспомни, любая агрессия начиналась...
- Не надо апеллировать к истории, Кен, - резко заметил Солинари. - Если мы попробуем наладить сотрудничество...
- И заодно выяснить, где хрубаны берут эти драгоценные камни, не так ли? - язвительно спросил Кен.
- И это тоже, - согласился Вик. - Но главное - я хотел бы выяснить, как они намереваются перекрывать реку. Разве тебе самому не интересно?
- Доводы Виктора весьма разумны, - кивнул Ху Ши.
Так погибают благородные принципы, подумал Кен, переводя взгляд с администратора колонии на управляющего хозяйством. И черт с ними! В конце концов им недолго осталось наслаждаться свободой и чистым воздухом Дьюны!
- Хрул, - громко произнес он, с удовольствием наблюдая, как дрогнули чуткие уши туземца. - Кен коснулся перекрытий моста, нарисованного на земле. - Рла? - он старался выдержать нужную длительность звука и одновременно не проглотить свой язык на этом долгом раскатистом "р".
Хрул торжественно кивнул, жестом показав на дерево рла у себя за спиной.
- Они собираются строить из этой рыхлой пористой древесины? - с удивлением спросил Вик.
- Из древесины рла, - подтвердил Кен.
- Эррла, - прорычал Вик. Хрул терпеливо и спокойно покачал головой, затем повторил слово, которое Вик с трудом пытался изобразить. - Не могу выдавить из своего горла это "р", Кен, - пожаловался Солинари и вздохнул. - Но я совершенно уверен, что эта древесина не выдержит большой нагрузки. Она слишком непрочная.
Кен облизал губы, пытаясь извлечь подходящее слово из того небольшого запаса, которым он располагал. Посетовав мысленно на свою ограниченность, он опустился на колени перед чертежом и нарисовал широкую полосу, изображавшую реку. Затем начертил опоры на обеих берегах, прямо на краю. Он сделал вертикальный разрез, пропахав ладонью линию в мягкой глине, и жестами пояснил, что высота деревьев должна быть достаточной, чтобы перекрыть проем. Хрул понимающе склонил голову.
- Хрубанн, - спокойно сказал туземец, растянув окончание слова и показывая на окружавшие его соплеменников, - льюди, - старательно произнес затем, дотронувшись до Кена и Вика, стоявших рядом, и взглядом указывая в сторону руководителя колонии, - рла и замат рригам.
- Рригам значит "строить"? - спросил Вик.
- Предположим, что так, - проворчал Кен. - Но все равно я не уверен, что нам стоит ввязываться в это дело.
Он посмотрел на старосту деревни. Хрестан энергично закивал головой и с воодушевлением произнес:
- Ум замат рригам. Ла!
После еще одной безнадежной попытки объяснить, что земляне не собираются оставаться на планете, Кен сдался.
Мост был спроектирован. Причем, по мнению Сэма Гейнора, чертежи хрубан свидетельствовали о довольно высоком уровне строительных знаний; он не сомневался в этом, пока не выяснил, что строить мост собираются из "рла".
- Это проклятое дерево, пористое, как губка...
- Рла, - автоматически поправил Кен.
- Ладно, рла, - с вызовом повторил Гейнор. - Можно рычать и мяукать всю ночь напролет, но это рла не выдержит никакой нагрузки - даже собственной тяжести! Чертовски глупо!
- Они собираются обработать древесину, Сэм, - объяснил Солинари. - Не понимаю, чем именно, хотя Хрул и пытался нам объяснить. Он показал мне доски, из которых построены их дома, и я не смог даже поцарапать ножом поверхность.
- А хрубаны вежливо намекнули, что можно сломать нож, - добавил Кен, улыбаясь замешательству Гейнора. - Полагаю, они знают, что делают, - буркнул инженер. Его собственные возможности по части общения с туземцами были весьма ограничены - в их присутствии он начинал судорожно чихать. Моуди лечил Гейнора огромными дозами противоаллергенных препаратов, но пока без успеха; врач не мог определить причину этих странных приступов, не исследовав хотя бы одного хрубана. Такой возможности ему пока не представилось.
Наступил вечер того дня, когда земляне должны были подготовить бревна для свай и перекрытий на своей стороне реки. У хрубанов, на противоположном берегу, работа шла полным ходом. Когда с обеих сторон было покончено с ямами, предназначавшимися под опоры, прибыли Хрул и Хрестан с большой лоханью серой вязкой жидкости.
Взяв похожие на черепашьи лапы плоские кисти, туземцы начали покрывать жидкостью опорные бревна. Они работали быстро и ловко, стараясь, чтобы капли серого вещества не попали на тело. Затем хрубаны, натянув кожаные защитные рукавицы, установили бревна в ямах и залили их основания небольшим количеством жидкости. Теперь наступила очередь стволов, предназначенных для настила. Когда с ними было покончено, Хрул, переждав минуту, царапнул поверхность когтем и обернулся к землянам, словно приглашая полюбоваться результатами своего труда.
- Тот же самый, материал, из которого сложены их дома, - сказал Рейнор Солинари, ткнув пальцем в дерево и попробовав его кончиком ножа, - крепкий, как пластик.
- Какая-то изолирующая пропитка, - проворчал Гейнор, не переставая шмыгать носом, пока осматривал покрытые защитным слоем бревна. - Не сомневаюсь, что мы могли бы использовать такую древесину для собственных строительных нужд... тогда не пришлось бы ждать пластиковых полуфабрикатов. Кен, выясни, как они это делают, ладно?
- Хорошо? - спросил Хрул, когда лодка выгрузила людей и; двух хрубанов на противоположном берегу.
- Очень хорошо, - согласился Кен. - Как это называется? - спросил он, кивнув на чан с жидкостью, тщательно произнося слова на языке туземцев.
- Рлба, - ответил хрубан, и Кен тяжело вздохнул.
"Л" в этом слове было плавным, и тягучим, но "р" оставалось громоподобно раскатистым; ударение падало на гласную в конце.
Хрунк, еще один хрубан, которого Кен уже мог узнавать в лицо, размешивал "рлба" в висевшем над костром котле. В воздухе плыл едкий и острый аромат, напоминающий запах нагретой солнцем коры рла. Хрунк махнул рукой Кену, показывая на лежащий рядом инструмент, похожий на сверло, изобразив, будто вращает его. Дальнейшие жесты хрубана пояснили всю технологию: надо было собрать вытекающий из дерева сок, довести его до кипения и размазать по поверхности.
К закату мост был готов. Длина его составляла двадцать шесть футов, ширина - семь. И никто из колонистов не сомневался, что он выдержит тяжесть любой повозки.

8. ВМЕШАТЕЛЬСТВО

Предыдущая страница 4 Следующая страница


5 Энн Маккефри

- Если, - голос Первого Консула перекрыл шум, вызванный обвинениями, которыми Третий закончил свою речь, - если мы сейчас покинем планету - без всякого на то логического основания - если, повторяю, мы вдруг исчезнем, таинственно и необъяснимо...
- Если, если! - Третий вскочил, яростно воздев руки к потолку. - Не пытайтесь убедить нас, что...
- Дайте мне закончить! Громогласный голос Первого Консула заставил его оппонента смолкнуть в растерянности.
- Покинув планету без всяких логических оснований, мы навлечем неприятности на свой собственный мир! Сейчас мы еще можем удержать их там, - он указал на звездную карту, где красным флажком была помечена планета, о которой шла речь; она находилась далеко, очень далеко от их солнечной системы. - Но если они начнут целенаправленно и упорно искать нас... - Первый сделал эффектную паузу. - Не лучше ли сейчас спокойно понаблюдать за ними и, накопив информацию, решить, по какому пути двигаться дальше.
- Наш Основной Закон предусматривает все непредвиденные ситуации... - Третий не собирался отказываться от борьбы.
- Закон оговаривает все непредвиденные ситуации, кроме этой, - прервал Третьего Четвертый Консул, ответственный за образование.
- Любому тупице ясно - ноздри Четвертого нервно дернулись, - что на планете не имелось никаких признаков разумной жизни, когда на ней побывали исследователи Космического Корпуса. - Он бросил на Третьего взгляд, преисполненный осуждения. - Этот проект принес весьма обнадеживающие результаты в моей сфере, причем за короткое время. И мы не можем пожертвовать таким превосходным полигоном для обучения молодежи.
- Думаю, нам не придется ничем жертвовать, - твердо заверил его Первый. - Я уверен, что Восьмой Консул уже выполнил компьютерный анализ ситуации.
Восьмой встал, с достоинством поклонился собравшимся и развернул пластиковую ленту. Быстро просмотрев данные, он с легкой улыбкой опустил ее обратно на стол.
- Информации для надежного прогноза недостаточно, - сказал он, опускаясь в кресло.
- Недостаточно? - раздался возмущенный голос Третьего, перекрывший тихий шепоток остальных. - Как это может быть? Восьмой опять спокойно поднялся и через стол протянул ленту Третьему. Тот в замешательстве взглянул на нее и открыл от изумления рот.
- Да, данных действительно не хватает, - заметил Первый. Директор Космического Корпуса, стараясь внешне оставаться невозмутимым, про себя с облегчением вздохнул. Он даже не мог предположить, что Восьмой встанет на их сторону, вольно или невольно руководствуясь непогрешимыми расчетами своих компьютеров.
- Здравый смысл, - продолжал между тем Первый, - спокойное обдумывание ситуации и этот компьютерный анализ указывают на нецелесообразность поспешного бегства. Поэтому давайте выслушаем Восьмого и выясним, какие дополнительные данные следует собрать, чтобы вынести необходимое заключение.
- И вы с ним согласитесь? - спросил Третий, почувствовав возможность компромисса.
- Конечно, - произнес Первый Консул и кивнул Восьмому, предоставляя ему слово.
- Прежде всего мы должны овладеть их языком. Я уже знаю об успехах, достигнутых в этом направлении. Язык необходим для выяснения их культурного уровня, технологических возможностей и моральных принципов - таких, как семейная этика, обычаи, мораль...
- Ерунда! - прошипел Третий, взглянув на Второго, который пока хранил молчание. - Что действительно нам надо выяснить, так это мощность их вооружения, размеры космического флота, местонахождение базовой планеты...
- Хватит Третий? Вы прерываете Восьмого!
- А вы не желаете вникать в суть дела, Первый? - в голосе Третьего проскользнули нотки раздражения и страха. - Мы должны уничтожить их до того, как они смогут...
- Значит, вы предлагаете нам нарушить главное положение Основного Закона, Третий Консул? - гневно спросил Первый.
- Уже тысячи лет мы мудро избегаем вооруженных конфликтов. Давайте же не будем стремиться к подобному решению и в этом кризисе. Вместо этого постараемся узнать как можно больше о наших новых друзьях - да. Третий, друзьях, а не врагах! В том состоянии упадка, в котором мы сейчас находимся, это, возможно, даст нам шанс на выживание.
- Но мы обязаны защищать свой народ! - воскликнул Третий, грохнув по столу кулаком. - Мы не допустим, чтобы они устроили массовую резню, когда наша экспедиция...
Директору Корпуса очень хотелось взять слово, но он никак не мог встретиться взглядом с Первым.
- Вы представляете себе реакцию наших новых друзей, - продолжал Первый, - если весь поселок с довольно многочисленным населением вдруг исчезнет? Они совсем не глупы, раз уже путешествуют в космосе, и наше таинственное исчезновение может вызвать больше подозрений, чем хотелось бы. Мы доставили им уже немало неприятностей, и рано или поздно кто-нибудь из них догадается о том, откуда появились туземцы. Так что лучше нам по-прежнему маскироваться под примитивное племя, кочующее по просторам Ралы.
- Нелепая идея... Вряд ли она поможет нам защититься... - громким шепотом прокомментировал Третий.
- Там есть кто-нибудь из вашего департамента? - спросил Первый с едва заметным беспокойством.
- Конечно, нет! Существуют более важные дела, чем наблюдение за такими странными проектами!
- Учитывая разделяющее нас пространство, как велика вероятность, что их раса обнаружит наш собственный мир? - спросил Пятый Восьмого.
Директор Космического Корпуса знал, что позиция Пятого пока остается неясной. Только в последнее время он начал проявлять интерес к флоре, фауне, и минеральным ресурсам иных миров. Образцы с других планет в довольно больших количествах передавались в его департамент, но пока Пятый не опубликовал ни одного доклада о своих исследованиях.
- Я уже попытался оценить это с помощью компьютера, - медленно и спокойно ответил Восьмой, - но получил тот же ответ - данных недостаточно. Мы ничего не знаем об упорстве, настойчивости и агрессивности этой расы.
- Что и возвращает нас обратно к предмету сегодняшнего обсуждения, - хладнокровно заметил Первый. - Мы должны узнать больше о них. Нам необходимо находиться в постоянном контакте, чтобы оценить их склонности, нрав, основные психологические принципы и технические возможности...
- Такие, как строительство мостов? - съязвил Третий. - Я, как Третий Консул, отвечающий за внутренние дела и безопасность планеты, настаиваю на том, чтобы наш народ был защищен от этих... этих гладкокожих тварей! Если необходимо - силой! Мы могли бы установить защитный экран вокруг Ралы...
- Минуточку, Третий, - вмешался Первый твердым голосом. - Давайте не будем паниковать и рассмотрим все спокойно. Третий запнулся на секунду, пока до него не дошло, что излишняя напористость отнюдь не укрепляет его позиции.
- Я действительно поторопился, - начал оправдываться он, - но меня беспокоит судьба наших мужественных исследователей, которые могут в любой момент подвергнуться нападению со стороны этих лишенных шерсти двуногих!
- Ваше беспокойство делает вам честь, - проворчал Первый и кивнул Восьмому, который терпеливо ждал возможности продолжить.
- Я предлагаю компромисс, пока мы не наберем данных для достоверного анализа, - сказал он. - Если не ошибаюсь, скоро должны прибыть семьи этих... гладкокожих? - Восьмой бросил взгляд на директора Корпуса Космических Исследований; тот молча кивнул. - И их экспедиция информировала своих руководителей о том, что происходит на планете? - еще один кивок. - Тогда не станем чинить препятствий высадке их жен и детей; это будет слишком жестоко и, к тому же, затруднит наши исследования. Однако психология этих созданий пока не ясна и меры предосторожности необходимы. Поэтому я предлагаю немедленно возвратить экспедицию на базу, как только в окрестностях планеты появится какой-нибудь космический корабль.
Это предложение было воспринято с таким единодушным одобрением, что Первый, предвидевший подобный компромисс, счел более мудрым не протестовать.

9. ПРИБЫТИЕ

С тех пор, как три дня назад строительство моста было закончено, по нему установилось довольно оживленное движение. Утром его пересекли хрубаны, спешившие с визитом в земной поселок. Солинари и Мак-Ки встретились с ними на полпути; после взаимных приветствий, люди заторопились на встречу со своими новыми приятелями из туземной деревни. Они миновали рощу ореховых деревьев; их плоды были настолько крупными и питательными, что Солинари серьезно подумывал о том, чтобы прихватить семена на Землю. Если департамент Пищевых Ресурсов признает их безвредными и разрешит ввоз, Вик смог бы приумножить свои капиталы.
В это время, Кен Рив торопливо натягивал комбинезон, сознавая, что уже опаздывает на встречу с гостями. Хрестан и два незнакомых хрубана ждали его около столовой. Он уже научился отличать туземцев по оттенкам их бархатистого меха, форме и цвету глаз. Гейнор часто ворчал, что не может отличить одного кота от другого, но разница в рисунке шерстистой полосы вдоль хребта была столь же заметной, как отличия между белым и чернокожим землянами. Правда, Лоренс полагал, что этот признак зависит скорее от питания, чем от племенных или этнических вариаций.
Кен торопливо выскочил из комнаты прямо на тропинку, ведущую к столовой, где на крыльце дожидались его хрубаны. Он ухитрился довольно внятно прорычать приличествующее извинение, на которое Хрестан ответил учтивым рыком. Кен был счастлив, что сумел понять каждое слово главы хрубанов; во взаимопонимании ощущался явный прогресс.
Хрестан представил старшего из своих спутников, Храла, затем второго - Храта. Храл выглядел самым зрелым из троих; его шкура была глубокого коричневого оттенка с темной полосой вдоль позвоночника. В шерсти, покрывавшей лицо, поблескивали седые волоски, но других признаков преклонного возраста не замечалось; поджарое стройное тело могло принадлежать юноше.
Храл ответил на приветствие Кена с изысканной вежливостью, тщательно выговаривая слова.
- Храл - старейшина самого крупного из наших поселений, - объяснил Хрестан. - Я послал за ним, попросив навестить нас при первом же удобном случае. Храт живет недалеко от Храла и вызвался его сопровождать.
Кен почувствовал, что лицо его окаменело; слова Хрестана произвели впечатление разорвавшейся бомбы. Почему никто из колонистов не подумал о том, что на Дьюне могут оказаться и другие поселения хрубанов? Ведь это же очевидный факт! Разве деревня Хрестана единственная на всем континенте? Это было бы крайне странным. Несомненно, хорошо подготовленный специалист по континентам понял бы все сразу! Черт возьми, подумал Кен, он готовился осваивать девственную планету, а не вести дипломатические переговоры! Его многому научили за пятнадцать лет утомительных занятий и тренировок, однако кошачий язык не входил в программу.
- Согласно обычаю, - спокойно продолжал Хрестан - и Кен с удовольствием отметил, что понимает почти все, - чтобы сохранить охотничьи угодья и лес от оскудения, мы стараемся не устраивать многолюдных сборищ.
Застарелый ужас - видение собственного жилого сектора, напоминавшего муравейник, - всколыхнулся в душе Кена. Он смущенно пробормотал что-то о мудрости и благоразумии собеседников.
- Молодой Хрул рассказывал, что скоро прибудет ваш корабль, передвигающийся в небесах, - продолжал Хрестан. - Тот, который должен привезти ваших подруг и детей. Храл, - Хрестан вежливо склонил голову перед старшим, - занимается познанием нового всю свою долгую жизнь, по он никогда не видел такого чуда, как корабль, летящий в небе.
Храл вдруг раскашлялся; казалось, это обстоятельство очень его огорчает - даже хвост печально повис, словно коричневый шерстяной чулок.
- Хрестан сказал тебе все правильно, Храл, - медленно произнес Кен. - Только в Подобных кораблях люди могут путешествовать от одной планеты к другой. Мы попали сюда таким же образом. Он мельком отметил, как рот Храла приоткрылся в немом изумлении и невольно начал гадать, что же больше всего поразило старого хрубана - корабли, летающие в небе, или люди, которые построили их и отправились к чужим мирам.
- Для нас будет великим удовольствием, - с церемонной вежливостью продолжал Кен, прекрасно понимая, к чему клонит Хрестан, - если уважаемый Храл останется нашим гостем, до тех пор пока не прибудет космический корабль.
Храл и Хрестан обменялись многозначительными взглядами - в то время как Кен размышлял, не превышает ли он своих полномочий. Он огляделся, пытаясь найти Ху Ши. Вежливостью и спокойными манерами хрубаны весьма походили на руководителя земной колонии, и Кен с горечью сознавал, что обладает более холерическим темпераментом. Сгоряча он мог сболтнуть лишнее - вместо того, чтобы облечь свою мысль в продуманные и выдержанные речи. Каким же образом - дьявол побери! - узнать что-нибудь стоящее об этих хрубанах, когда приходится говорить Полунамеками? Необходимо выяснить как можно больше об их религии, погребальных обрядах, воспитании детей, племенном устройстве, семейных обычаях - обо всем, что так необходимо департаменту Внешних Сношений для полноценного контакта. Но язык туземцев не выучить за четыре дня. И все дальнейшие лингвистические исследования Кена - да и прочих колонистов - превращались в уроки фонетики. Он не раз пытался задать Хрулу главные вопросы, но лишь вовлекал себя и своего наставника в бесконечные грамматические упражнения. К тому времени, как он усваивал очередную порцию слов, вопрос оказывался забытым. Было ли это случайностью? Или хрубаны играли с ним, с дьявольской ловкостью уходя от ответов?
Выразив признательность за приглашение, Храл начал советоваться с Хрестаном по поводу беспокойства, которое он может причинить гостеприимным хозяевам. К тому времени, когда староста деревни убедил Храла не волноваться, Кен поймал себя на том, что дает обещание старому хрубану показать хозяйство колонии.
Они уже готовы были направиться в столовую, чтобы продолжить переговоры за завтраком, когда туземцы внезапно остановились, задрав головы вверх; кончики их ушей затрепетали. Удивленный Кен осмотрел ясное утреннее небо. Оно было чистым и пустым - лишь белые клочья редких облаков плыли к востоку. Кен, однако, заметил, что болтавшийся неподалеку молодой Хрул тоже застыл, словно каменное изваяние, устремив взгляд в прозрачную синеву.
- Зрение и слух хрубанов, вероятно, гораздо острее, чем у нас, - вежливо заметил Кен. - Могу ли я поинтересоваться, что привлекло ваше внимание?
Хрестан, уши которого еще трепетали, а зрачки были сильно расширены, успокоился и широко растянул губы - Кен уже представлял, что у хрубанов это означает улыбку.
- Снижается ваш небесный корабль. Мы видим небольшие искорки.
Кен метнул взгляд поверх его бархатистого плеча, в том направлении, куда указывал хрубан; довольно скоро он различил серебристые отблески над северным горизонтом. Наконец, до него донесся еле различимый гул тормозных двигателей звездолета.
Мгновенно забыв о гостях, Кен вскинул вверх руки и испустил торжествующий рев. Встревоженные колонисты начали сбегаться на площадку; наконец, кто-то догадался о причине восторга Кена. В воздухе уже стоял пронзительный свист, когда на пороге столовой появился Ху Ши, в спешке едва не наступив на хвост Храла. Кен ухитрился перевести и витиеватые извинения начальника колонии, и не менее вежливый ответ старого хрубана. К тому времени, когда Ху Ши понял, что Храл добрался сюда из отдаленной деревни, отблески солнечных лучей на металлической обшивке корабля были уже ясно видны. Крохотное пятнышко в небе увеличивалось с каждой секундой.
- Мы не хотим мешать встрече с близкими, которых вы не видели так долго, - заявил Храл с вежливым поклоном. Что-то не торопится он уходить, подумал Кен разглядывая туземцев. Визг рассекаемого воздуха стал нестерпимым, и он заметил, что чувствительные уши хрубанов сейчас были плотно прижаты к черепу.
- Счастливый случай позволяет нам разделить радость с новыми друзьями, - добродушно ответил Ху Ши, пытаясь перекричать грохот.
- Останемся. Совсем не к чему уходить, - торопливо заметил Хрестан, обращаясь к Хралу. - Наши подруги хотят устроить большой праздник, чтобы приветствовать женщин с Земли, - сообщил он руководителю колонии.
- Такое внимание - большая честь для нас, - политично ответил Ху Ши.
Рамазан, взъерошенный, как воробей в непогоду, появился из-за угла здания.
- Ху, там... о, извините, - запнулся он, заметив туземцев. Затем схватил метрополога за рукав, пытаясь оттащить в сторонку. - Их женщины роют яму за кухней и таскают хворост... и оленьим тушам я уже счет потерял. Не могу понять, в чем дело.
- Они помогают нам приготовиться к празднику, - пояснил Кен, понизив голос. - Надо же отметить встречу.
- О! - Рамазан был поражен. - Очень любезно с их стороны! А я-то решил... - он ринулся в сторону кухни, на ходу закатывая рукава.
Боже милосердный, подумал Кен с внезапной паникой. Полный корабль женщин и детей - и ни одного человека на борту, который знал бы, какая встреча их тут ждет. Он оглянулся на туземцев. Хрубаны с вежливым любопытством следили за снижавшимся кораблем.

10. ПРОБЛЕМА ДЕТЕЙ

Гигантский транспортный корабль приземлился, вздымая клубы пыли. Люди, двигаясь с неуклюжей торопливостью, разбрызгивали вокруг корабля нейтрализаторы радиации, затем залили раскаленную выжженную почву водой. Чем скорее будет покончено с посадочными процедурами, тем быстрей женщины с детьми смогут ступить на землю Дьюны. Колонисты знали, что экипаж не поддерживал во время полета экстренную связь с Землей; следовательно, никто на борту не знал о существовании туземцев.
В последние дни корабль и разговоры о нем стали средоточием их вселенной; каждый ожидал его с нетерпением и плохо скрытой нервозностью. И вот свершилось!
Когда опали струи воды, бившие из брандспойтов; нижний люк открылся - словно черный глаз на фоне плоского лица с серебристой кожей. Два человека проворно спустились вниз по ступенькам пассажирского трапа и огромными прыжками пересекли кольцо выжженной земли. Ху Ши торопливо пробрался сквозь толпу колонистов, сгрудившихся на краю зоны безопасности. Он помахал рукой женщинам, заполнившим проем люка.
Капитан корабля, смуглолицый, горбоносый, с бородкой клинышком, нахмурился, увидев хрубанов, - еще до того, как Ху Ши протянул ему руку. Он начал что-то говорить, но не услышал собственного голоса - колонисты старались докричаться до своих жен, и шум стоял страшный.
- Уймите вы их! - во всю силу легких проревел капитан, на миг перекрыв гвалт. - Я могу перекричать всех, но к чему зря драть глотку? Эй, парни! - он махнул рукой, чтобы привлечь внимание возбужденных мужчин. - Пока я не сдам документы вашему начальнику, никто не выйдет из корабля и не войдет в него! - Он скользнул взглядом по лицам колонистов и продолжал, уже пониженным тоном: - И я ничего не буду делать в таком бедламе.
Поворчав, мужчины постепенно успокоились. Капитан коснулся двумя пальцами козырька фуражки и протянул Ху Ши свернутые в трубку бумаги.
- Али Киачи, сэр, капитан транспорта "Астрид", Колониальный департамент. Позвольте вручить вам пассажирскую и грузовую декларацию. Надеюсь, вы поможете с разгрузкой - мне хотелось бы стартовать завтра на восходе. - Он говорил громким, но монотонным голосом. - А это еще кто? - капитан, понизив голос, глазами показал на туземцев.
- Капитан Киачи, возникла чрезвычайная ситуация, - начал Ху Ши, предварительно откашлявшись, - которая, вероятно, задержит вас...
- О, нет, - возразил Киачи, протестующе выставив вперед ладони и наморщив лоб. - Я не могу провести на планете даже лишнего часа. Корабль забит срочными грузами, график полета очень жесткий. Я отбываю завтра, - он обвел колонистов хмурым взглядом, - хотя бы вся треклятая галактика разлетелась в пыль!
- Сюда, пожалуйста, капитан Киачи, - решив не устраивать разборок в присутствии туземцев, Ху Ши вежливо, но твердо оттеснил командира "Астрид" к крыльцу столовой. Там, однако, возвышалась массивная фигура Аджея, и обойти ветеринара было непросто.
- Мы не можем выгружать животных, Ху, - прогудел он.
- Что это значит - вы не можете разгружать скот? - спросил капитан, грозно нахмурясь. - Вы обязаны! Мне надо освободить трюм! И забрать груз редких металлов с той забытой богом дыры, которая стоит следующей в моем расписании!
- Я же говорю вам, сложилась чрезвычайная ситуация, - настойчиво повторил Ху Ши. - Я уверен, что через несколько часов мы получим инструкции от департамента. И несомненно, там будет приказ быстро эвакуироваться с планеты.
Капитан окинул мрачным взглядом свой корабль, угрюмо посмотрел на туземцев и затем потряс перед метропологом своими бумагами.
- Положим, такой приказ поступит. И что же я должен делать? Оставить вас здесь или высадить на ту дыру, под купол шахты, в мире с хлорной атмосферой? Вы представляете, сколько места под этим куполом и что за люди там живут? У вас есть выбор, а у меня - у меня его нет! Я должен забрать металл и доставить его на Эперел-6!
Не оставалось никаких сомнений, что этот упрямый человек будет действовать именно так, как описывает, несмотря на создавшееся положение, которое бесспорно было чрезвычайным. Так что колонистам пришлось начать разгрузку. В ней приняли участие все, не исключая детей. Жадные расспросы прилетевших, которых поразил вид туземцев, пока оставались без ответа.
Кен вел вниз по трапу кобылу, которая после долгого путешествия покачивалась, как после хорошей выпивки. Он размышлял над тем, что никогда в своей жизни не дотрагивался до живой лошади. Ее гладкая бархатистая шея была теплой и приятной на ощупь; от животного шел острый запах, чем-то неуловимо отличавшийся от уже знакомых Кену запахов местных животных. Кобыла жмурила глаза, бока ее мелко дрожали, когда она осторожно пробовала копытом металлическую поверхность трапа. Однако, несмотря на страх, она выглядела средоточием такого непринужденного изящества, что совершенно очаровала Кена. Кобыла фыркала, нервно прядала ушами, и Кен, не очень понимая, что ему нужно делать, ласково уговаривал ее, осторожно похлопывая по гладкой шее.
- Тяни ее вперед, приятель, она не будет лягаться, - крикнул у него за спиной Мак-Ки. Они с Бен были единственными, кто еще на Земле получил опыт обращения с животными. - Нно, малышка! - Мейси подхлестнул кобылу концом веревки, намотанной на руку.
Негодующе заржав, лошадь рванулась вперед, и Кен, инстинктивно ухватившись за уздечку, вслед за ней птицей слетел с трапа.
- Я еще сделаю из тебя отличного конюха, - с широкой ухмылкой сказал Мак-Ки, на рысях спуская с пандуса своего жеребца. Он остановился рядом с Кеном, опытным взглядом оценивая стати его кобылки.
- Рив, можно я помогу? - мягко прошелестел Хрул у Кена за спиной.
Голос его как всегда был спокоен и учтив, но глаза при виде лошадей загорелись. С какой-то необъяснимой уверенностью хрубан позволил нервничающему животному понюхать свою ладонь, при этом похлопывая кобылу по мягкому боку. Кен вдруг осознал, что передает поводья Хрулу; лошадь, теперь совершенно спокойная, покорно двинулась за туземцем к пластиковому навесу, который должен был служить временной конюшней.
- Эй, Рив, тут кое-кто тебя разыскивает! - Услышал Кен окрик Лоренса и, обернувшись, увидел Пат. Она мчалась к нему не разбирая дороги.
Между поцелуями и бессвязным лепетом Кен понял лишь то, что путешествие было ужасным; правда, он не смог разобрать, почему именно. Ощущая всем телом прижавшуюся к нему Пат, касаясь ее губ, вдыхая пряный аромат ее волос, он не мог сосредоточиться на том, что она говорила. У Кена закружилась голова, все поплыло перед глазами.
- Ты должен меня выслушать! - заявила Пат, увертываясь от его объятий. Она раскрыла рот, но голос ее вдруг заглушил пронзительный визг.
Вздрогнув, Кен резко повернулся. Огромный вороной жеребец стремительно вырвался из темноты люка и, вскидывая крупом, летел вниз по трапу. Прямо на них! Оттолкнув Пат в сторону, Кен прыгнул, пытаясь схватить уздечку. Он промахнулся и рухнул в густую пыль, поднятую копытами лошади. Краем глаза Кен успел заметить, как чье-то тело с непостижимой быстротой промелькнуло мимо.
Хрул! Он ринулся вслед за животным с такой скоростью, которую Кен не мог и вообразить. Поймав волочившиеся по земле поводья, хрубан внезапно остановился, заставляя жеребца пригнуть шею. Конь яростно заржал и прянул назад, встав на дыбы. Молодой хрубан, что-то тихо шепча, подобрался поближе; его рука осторожно скользнула к морде животного, и жеребец вдруг успокоился. Кен был уже на ногах. В изумлении округлив рот, он смотрел, как хрубан усмиряет бунтовщика.
Бен Аджей встретил Хрула, когда тот вел жеребца в конюшню. Обстоятельно потолковав с туземцем, ветеринар договорился, что тот поможет с разгрузкой скота.
Пат, отряхивая с Кена пыль, наконец выпалила то, что волновало всех женщин.
- Откуда здесь эти мохнатики? Вы не упоминали про них ни в одном из сообщений... Что случилось, Кен? - в ее глазах горели тревога и любопытство.
- Вопрос не в том, что случилось, а что делать теперь, - с горечью пробормотал Кен. - Что делать здесь нам, если на Дьюне есть своя разумная жизнь?
- О, Кен! - воскликнула Пат, вздрогнув от такой ужасной перспективы. - Мы не должны возвращаться на Землю! Я не могу там жить, - и она прижалась к мужу.
- Держись, родная моя, ты ведь уже здесь - по крайней мере, сегодня, - попытался успокоить и ободрить ее Кен. Он ласково провел ладонью по щеке Пат, словно стирая выражение ужаса с ее лица.
- Кен! - нетерпеливо позвал Виктор, - переведи, пожалуйста!
- Кен, не оставляй меня. Не сейчас... - на глазах Пат выступили слезы.
- Потом, дорогая. Мы сможем поговорить попозже, - и он отошел к Солинари, чтобы помочь ему объясниться с тремя хрубанами. Вик хотел сложить ящики с маркировкой в определенном порядке.
Этим утром у Кена не нашлось времени даже на то, чтобы перемолвиться словом с Ильзой; он только успел на бегу крепко обнять девчушку. Ильза тоже возилась с ящиками, сверяя их номера.
В целом, Кен был горд за их семьи, и за женщин, и за детей. Мимолетный обмен фразами мало что объяснил им, но они, взволнованные, недоумевающие и совершенно неуверенные в своем будущем, работали рядом с хрубанами, улыбаясь и жестикулируя, когда не хватало слова. Дети изо всех сил старались не коситься любопытными глазами на хвосты, то и дело попадавшиеся им под ноги в тесноте складов и, встречая хрубанов, не выказывали никаких признаков страха или растерянности.
Последние ящики и личный багаж уже были вытащены из грузового трюма, когда Рив, стоявший около подъемника, увидел, что по трапу спускается Кейт Моуди, педиатр колонии. Она тащила на руках вырывавшегося мальчишку лет шести. Почему бы, подумал Рив, ей не отпустить ребенка? Что, он не может идти сам? Тут он заметил у трапа Ильзу; казалось она поджидает Кейт. На лице девочки застыло странное выражение.
Кейт спустилась на землю, по-прежнему крепко прижимая к себе мальчика, и что-то спросила у Ильзы. Девочка показала в сторону Кена, и врач, улыбнувшись, направилась прямо к нему. Лицо ее было эталоном профессиональной невозмутимости, но свободная рука металась то туда, то сюда в безуспешных попытках защитить наиболее уязвимые части тела от кулаков и ног мальчишки. Сунув его Кену, она с видимым облегчением сказала:
- Принимай своего наследника, Кен Рив. Мы все занимались им по очереди, а теперь он твой, полностью твой. И советую тебе не сваливать заботу об этом парне на жену. Единственное, что сейчас нужно Пат, так это отдохнуть от него.
- Ничего не понимаю! - воскликнул Рив, держа в руках напряженное тельце сынишки.
- В таком состоянии ты будешь пребывать недолго, поверь мне, - заметила Кейт, сверкнув карими глазами.
В изумлении Кен уставился на личико Тода. Большие голубые глаза смотрели на него с непонятным выражением то ли страха, то ли ужаса. Подбородок, однако, был упрямо выставлен вперед, губы плотно сжаты.
- Сынок, ты помнишь меня? - начал Кен; настороженность, светившаяся в глазах Тода, смущала его. Он заметил, что Кейт с Ильзой поспешно отошли в сторону.
- Ты - мой папа! Они говорили, - кивок в сторону Кейт и Ильзы, - что отдадут меня тебе сразу после посадки! - Голосок у мальчишки был довольно вызывающий.

Предыдущая страница 5 Следующая страница


Спор о Дьюне 6

Глубокая тишина, которая последовала за этим заявлением, была чревата серьезными проблемами. Кен уже не сомневался, что весь последний год заочно выступал в качестве пугала для своего сынишки. Он почувствовал злость.
- Ну, вот тебя и отдали, - сказал он, стараясь говорить спокойно. - И что я должен с тобой делать?
- Следить, чтобы я вел себя хорошо, - Тод воинственно вздернул подбородок.
- Видишь ли, - начал Рив, надеясь хоть как-то спасти положение, - я понимаю, что корабль слишком мал и путешествовать в нем было нелегко. Но теперь - теперь у тебя есть целая планета, чтобы бегать, и прыгать, и... - тут он сбился, потому что глаза Тода вдруг изумленно округлились.
Кен опустил его на землю и повернулся, желая посмотреть, что привлекло такое пристальное внимание сынишки. Взгляд Тода был устремлен на Храла, который беседовал с Хрулом возле загона. Внезапно мальчик сорвался с места и ринулся к хрубанам; бежал он столь целенаправленно, что у Кена не было сомнений в его намерениях. Пат попыталась перехватить сына, но мальчуган выскользнул у нее из-под рук.
- Останови его, Кен! - закричала она. - Останови, пока он чего-нибудь не натворил!
Кен, удивленный беспокойством жены, бросился за мальчишкой, но было уже поздно: тот подскочил к Хралу и изо всех силенок дернул пожилого хрубана за хвост. Видимо, это украшение туземцев казалось ему безумно привлекательным.
Пат, в ужасе закрыв лицо руками, глухо застонала. Поймав сына в родительские объятия, Кен отвесил ему звучный шлепок, что, однако, не произвело желаемого действия - мальчишка бешено извивался, молотя по воздуху руками и ногами.
Пат подскочила к Хралу.
- О, Кен, объясни ему, что мы приносим извинения... - в ее голосе слышались слезы. - Тодди еще так мал...
- Мы с женой просим тебя не обращать внимания на выходку нашего сына, - сказал Кен, зажав своего отпрыска под мышкой. Тот с неистощимой энергией продолжал рваться к вожделенному хвосту.
- Любопытство - в природе малышей, - снисходительно заметил Храл, стегнув хвостом по ногам. Краешком глаза Кен заметил, что Хрул повторил тот же жест. - Ваша раса не имеет хвостовых придатков, вероятно, твой сын решил проверить, что мой хвост - настоящий.
- Что он сказал, Кен? - нервно спросила Патриция. - Мы оскорбили его.
- Нет к счастью, он понимает, что ребенок очень мал, - успокоил Кен жену. Затем он выразил глубокую благодарность Хралу, который с таким философским спокойствием отнесся к происшествию, и вместе с Пат отправился в свой домик.
- Спокойней, милая, - увещевал он по дороге жену. - Тодди еще не понимает, что поступил дурно. Детские шалости, не больше... - Сын дернулся у него под мышкой.
- О, я в этом не уверена, - горько возразила Пат. - Если бы Тодди так не был похож на тебя, я могла бы поклясться, что родилось это маленькое чудовище от какого-то злого колдуна!
- Пат! - воскликнул Кен, изумленный ее страстностью.
Она остановилась, повернувшись лицом к нему, и прижала ладонь к щеке.
- Я думала, он придет в норму, как только сообразит, что мы покидаем Землю навсегда. И пока мы проходили подготовку, он вел себя спокойно. Но стоило нам взойти на борт... - Патриция замолчала, глаза ее наполнились слезами. - Наш ребенок стал проклятием для всех - и для команды, и для пассажиров. Капитану пришлось назначить дополнительных дежурных - в моторном отсеке, в рубке управления и секции гидропоники... Механик поставил замок на дверь нашей каюты... мы не могли выйти из нее с семи вечера до самого завтрака! Целый день кто-нибудь из взрослых или из старших ребят следил за Тодди - по четыре часа вахты на каждого. И в лучшем случае они отделывались синяками и царапинами. Знаешь, Кейт даже пыталась лечить его - транквилизаторами, сном, гипнозом... всем, чем могла. Он... он неисправим! - и Пат, в отчаянии закрыв лицо, залилась слезами.
- Но Кейт - психолог, - нерешительно пробормотал Кен, прижимая к себе источник всех перечисленных несчастий. - Разве она...
- Кейт пришлось сдаться! - глотая слезы, воскликнула Пат. - Как и всем остальным, от капитана до стюарда! О, Кен! Он просто-напросто терроризировал весь экипаж!
После долгих споров Кен запер Тодди в своей комнате. Правда, он до сих пор не был уверен, что такие предосторожности и в самом деле необходимы. Затем он вернулся к работе.
- Ты уверен, что он не сможет разбить окно? - встревоженно спросила Пат.
- Но, дорогая, оно же отлито из прочнейшего пластика! И я как следует отшлепал мальчишку, так что вряд ли он рискнет снова безобразничать!
Пат, успокоенная лишь наполовину, отправилась к Кейт Моуди, чтобы помочь ей с медицинским оборудованием. Несколько минут Кен наблюдал, как среди ящиков и тюков мелькает ее изящная стройная фигура, потом направился к открытому люку.
Надо уделять побольше внимания мальчугану, сказал он себе, вновь принимаясь пересчитывать бесконечные ящики. Парень растет и нуждается в крепкой мужской руке. Вот с Ильзой все было в порядке - девочка превосходно ориентировалась в любой компании. Кен не мог припомнить случая, чтобы она когда-нибудь доставляла хлопоты ему или Пат.
Затем Кену пришлось сверять длиннейшие описи грузов. Проклиная Киачи, втравившего его в это занятие, он думал о бесполезно потерянном времени, которое мог бы провести с Пат. Наконец, отметив последний ящик в своем списке, Кен с бумагами в руках отправился в столовую, где капитан и суперкарго устроили временную контору.
Вокруг стола сгрудилась целая компания - сам Киачи, его помощник, отвечавший за груз, Ху Ши, Бен Аджей, Гейнор и Мак-Ки. Суперкарго, нервно барабаня пальцами, сказал:
- Глупейшая ситуация! Делаем бесполезную работу. Ведь все это добро придется уничтожить, когда вы покинете Дьюну. - Он протянул руки и принял у Кена списки.
- Ну, так к чему возиться с разгрузкой? - раздраженно спросил Гейнор. - Ведь наш начальник предлагал подождать инструкций!
- Да, это было бы самым разумным, - кивнул Киачи, - дождаться почтовой капсулы. Однако, друзья мои, я связан расписанием. И мне кажется, - он обвел колонистов пристальным взглядом, - не в ваших интересах, чтобы я сейчас нарушал график.
- Вы имеете в виду, капитан, что могли бы прихватить нас на обратном пути? - приподнял брови Мак-Ки.
- Я сказал то, что сказал, - на лице капитана блуждала заговорщицкая усмешка.
- Но, сэр... - начал администратор колонии.
- Ху, - прервал метрополога Мак-Ки, откашлявшись, - все совершенно ясно. Если капитан будет ждать приказа - и приказ поступит - ему придется взять нас на борт. Но если "Астрид" уже уйдет, то за нами будут вынуждены послать другой корабль. И мы проведем тут побольше времени, - Мэйси весело улыбнулся своим компаньонам.
- Именно это и беспокоит меня, джентльмены, - сказал Ху Ши с непреклонной суровостью. - Мы можем нанести огромный вред туземцам. В конце концов, никто из нас не является специалистом по контактам.
- Вы все сделали правильно, - заметил Киачи, махнув рукой в сторону окна; в пятидесяти ярдах от столовой люди и хрубаны дружно трудились, покрывая пластиковыми чехлами штабеля ящиков.
- Да, нам удалось установить хорошие отношения с туземцами, - осторожно заметил Ху Ши, - но дело не в этом. Контакт с более развитой культурой может оказаться фатальным для их общества.
- Попробуйте взглянуть иначе на ситуацию, Ху, - капитан задумчиво погладил бородку. - Всю зиму, триста дней, вы со своими парнями вкалывали как проклятые, чтобы поставить колонию на ноги. Теперь прибыли ваши семьи... - он с улыбкой скользнул взглядом по лицам мужчин. - Ну, положим. Колониальный департамент оплошал, заслав вас на обитаемую планету... Но вы-то здесь при чем? Вы жаждете вернуться на Землю? Вам мало места на Дьюне? - он многозначительно кивнул на просторную равнину, видневшуюся в окно.
- О, нет, нет! - воскликнул Ху Ши, сообразив, наконец, к какому решению подталкивает его капитан. - Мы обязаны покинуть планету! Это наш долг!
- Долг? Но почему?
- Принцип Раздельного...
- Забудьте о нем, приятель, - небрежно отмахнулся Киачи.
- Можно ли забыть о трагедии Сиванны? - нахмурился Мак-Ки. - О том, что случилось двести лет назад?
Капитан подтянул рукава тужурки и усмехнулся с неприкрытой иронией.
- Двести лет назад мы столкнулись с расой параноиков и с тех пор ведем себя, словно безутешная вдова... Ну, а если мы встретим народ, во всем равный нам - или даже более развитый? Что, тогда наступит наш черед совершать ритуальное самоубийство?
- Вспомните, капитан, что гласит закон. - Ху Ши, сцепив пальцы, медленно покачал головой. - Трагедия на Сиванне должна стать последним преступлением против слабых... последним в истории нашей цивилизации! А ей и так есть чем гордиться... Вспомните о почти поголовном уничтожении американских индейцев, о геноциде над чернокожими, о резне евреев в Германии, о бесконечных войнах... И так продолжалось до всемирного объединения в 2010 году, которое тоже потребовало немало крови! И вот перед вами результат, - Ху Ши изящным жестом обвел сидевших за столом. - Все мы происходим от разных народов, но это представляет для нас чисто академический интерес. Мы - люди! Но если мы нарушим главный принцип, кто знает, к каким ужасным последствиям это может привести?
- Ерунда! - капитан вытянул в сторону метрополога палец, перемазанный какой-то краской. - Принципы полезны, пока их не начинают толковать самым дурацким образом. Вы думаете, что эти коты, - он кивнул на окно, - познакомившись с вами, отряхнут свои шкурки и улягутся умирать? Нет! Уверен в этом! - внезапно взгляд капитана застыл; теперь его темные зрачки напоминали два бездонных колодца, обрамленных частоколом ресниц. - Кто-нибудь из вас читал записи сиванцев? Вы знаете, как началась вся эта история, которой нас потчуют теперь? Нет? - Раздраженно взмахнув руками, Киачи опустил их на колени; лицо его выражало крайнее отвращение. - Там, на Земле, вы превратились в бездумные автоматы! Вы ненавидите ограничения, калечащие вашу жизнь, но не способны даже задуматься над тем, почему терпите их... Вас угнетает бессмысленность существования, но вы признаете лишь один выход... - капитан полоснул себя по горлу ребром ладони. - Но эта дорога ведет в тупик! В мире должны происходить изменения - я говорю не о полетах в космос, не о новых машинах и приборах, а о развитии человечества. Неужели мы обречены задыхаться на перенаселенной планете - из года в год, из века в век?
- Я понимаю, о чем вы говорите, и я читал книги сиванцев, - мягко произнес Ху Ши. - Но предложенный вами путь тоже ведет в тупик. Бесконечная экспансия, захват планет, уничтожение десятков разумных рас, бешеная индустриализация - до полного истощения каждого нового мира... Все это уже было на Земле, так что не стоит повторять прошлые ошибки. Вот почему, - голос руководителя колонии стал твердым, - мы не совершим еще одного преступления! Пусть Дьюной владеет ее народ.
Наступило долгое молчание.
- Но пока нам придется жить рядом с ними, - нарушил тишину голос Мак-Ки. - Капитан обязан выдерживать график полета, а значит, мы остаемся здесь.
- Если только завтра не придет распоряжение об эвакуации, - строго заметил глава колонии.
- Если... - насмешливо протянул капитан Али Киачи. На его смуглой физиономии было написано то, что осталось недоговоренным: - "Без моего приказа ни один человек не подымется на борт".

11. ПРАЗДНИК

Огромный костер пылал, с треском выбрасывая сине-фиолетовые и оранжевые языки пламени. Столы и импровизированные скамейки, второпях собранные из разнокалиберных деталей, образовывали неровный круг. Колонисты, отвыкшие от женщин и теперь взволнованные их близостью, слонялись взад-вперед между столовой, костром и заполненной рдеющими углями ямой для приготовления жаркого. Там распоряжался Рамазан; с дюжиной помощников он насаживал на вертел огромного оленя - урфа, как называли его хрубаны. Пологий склон горы за рекой усеивали огоньки факелов - все новые и новые группы туземцев спешили присоединиться к торжеству. Вглядываясь в причудливые тени, отбрасываемые гостями в свете костра, Кен все больше приходил в недоумение; он не ожидал, что в этой небольшой деревушке окажется так много народа.
Женщины с таким энтузиазмом взялись за приготовления, словно хотели показать, что мысли о нерадостном будущем не испортят праздник. Кен, как и остальная часть мужского населения колонии, был благодарен им за молчаливую поддержку. Казалось, их подруги решили сделать эту ночь - возможно, последнюю на Дьюне - незабываемой.
Ори Гейнор, словно извиняясь за аллергию, которую испытывал к хрубанам ее муж, стояла на мосту, приветствуя гостей. Лоренс попытался предложить ей свою помощь, но был решительно отвергнут.
- Я пока что не умею мурлыкать, как эти кошки, зато еще не разучились улыбаться, - заявила Ори.
Филлис Ху, красавица с хрупкой изящной фигуркой, пришла в восторг от богатого ассортимента местных продуктов и заявила Рамазану, что готова сменить его на посту шеф-повара колонии. Мария Аджей и Анни Экерд взяли на себя заботу по сервировке стола, Салли Лоренс распаковала свою драгоценную гитару, а Эзра Моуди проверил, годятся ли оленьи жилы в качестве струн для его скрипки. Дот Мак-Ки со своими десятилетними дочками-двойняшками вызвались мыть посуду.
Ори Гейнор прислала Кену записку, сообщая, что женщины хрубанов тащат подносы с разной снедью, вероятно, ее смутил вид некоторых яств.
- Покажи им, куда можно все сложить, - сказал Рив юному Биллу Моуди. - За исключением двух видов клубней и некоторых местных грибов, мы можем есть все. Кстати, Билл, эти большие темно-красные орехи очень вкусны.
Кен уселся с Дотришем и Ху Ши; вскоре к ним присоединился капитан Киачи со своим помощником.
- Как в добром старом девятнадцатом веке, во времена пионеров Дикого Запада, - довольно сказал капитан, наблюдая за царившей вокруг суетой. - Скажите-ка, мистер ботаник, - обратился он к Дотришу, вытягивая из кармана трубку, - нашли вы тут что-нибудь вроде табака?
- Да, есть растения, содержащие никотин, - кивнул Эйб Дотриш. - Хрубаны используют их в лечебных целях.
Ху Ши потянул носом воздух, наполненный ароматами жареного мяса.
- Какой приятный вечер, - заметил он. - Отличный ужин, компания новых друзей и наши жены, которых мы не видели целый год... Что еще нужно человеку? Вот только... - он не договорил, грустно покачав головой.
- Ну, сэр, все остальное - в ваших руках, - глаза Киачи насмешливо блеснули.
Из густой тени, что отбрасывали кусты, выступили две хвостатые фигуры. Хрестан и Храл! Кен поднялся, представил обоих хрубанов капитану и его суперкарго. Гости уселись. Заметив, как Храл аккуратно располагает хвост под скамейкой, Кен вдруг хлопнул себя по лбу.
- Боже мой, я ведь совсем забыл про Тода! Ребенок сидит запертый в комнате! - воскликнул он с виноватым видом.
Рот Храла растянулся в улыбке.
- Не беспокойся, он уже выяснил, что хвосты у наших ребятишек тоже не отрываются. Твой сын проводил эти опыты на мосту. По крайней мере, мне так сказали.
Кен внезапно почувствовал головокружение.
- Как же я... - начал он сдавленным голосом.
Хрестан улыбнулся, а Храл вежливым жестом остановил потрясенного отца.
- Он никому не сделал больно. Знаешь, наши мальчишки тоже очень удивлялись - тому, что у него нет хвоста.
- Что, у молодого мастера Тода опять неприятности? - с интересом спросил капитан, не понимавший этого обмена фразами. Он, однако, заметил смущение Кена.
- Не понимаю, как он ухитрился выбраться из запертой комнаты, - Кен недоуменно поднял брови.
- Может, Пат его выпустила? - предположил Дотриш.
Капитан гулко расхохотался.
- Этого молодого человека не удержат никакие замки, - сообщил он. - Шустрый паренек, - Киачи ткнул в сторону Кена трубкой, - и ему нужна целая планета, чтобы резвиться на свободе. Она нужна ему, и она нужна всем остальным, если вы понимаете, что я имею в виду.
- Ну, Тодди скоро поймет, что имел в виду я, - мрачно заметил Кен, решив, что не позволит своему шустрому отпрыску тиранить всю колонию.
Насмешливое фырканье суперкарго яснее всяких слов показало, что он думает насчет намерений Кена.
- Поглядите-ка! - вдруг воскликнул помощник, показывая на две маленькие фигурки, появившиеся из темноты.
Кен вскочил, узнав малыша-хрубана, одного из тех, кто играл в мяч, когда он впервые посетил деревню. Паренек был на голову выше своего земного товарища; его пушистый хвост обвивал талию Тодди. Почувствовав слабость в ногах, Кен опустился на лавку, а ребята направились прямо к Хрестану.
- Мой новый друг очень расстроен, отец, - сказал маленький хрубан. - У него нет хвоста, и он хочет мой. Я объяснил ему, что не могу отдать свой хвост. Тогда он стал просить, чтобы я отвел его к тебе - может, ты сделаешь ему хвост.
Видимо, нелепость этой детской просьбы не ускользнула от сына старейшины, но изложил он ее весьма торжественно.
- Хрисс, сын мой, ты очень добр, - ответил Хрестан с не меньшей торжественностью и обнял сына за плечи. - Но объясни мне, как ты понял своего друга? Ведь вы говорите на разных языках, не так ли?
Паренек выглядел удивленным.
- Он такой сообразительный, - наконец, ответил маленький хрубан, пожав узкими плечиками.
- Я хочу хвост! - заявил Тод неожиданно громко.
- Малыш, мы не всегда можем иметь то, что нам хочется, - произнес Хрестан, приобнимая Тода за плечо свободной рукой.
- Хрестан сказал... - начал переводить Кен.
- Я все понял, - резко прервал его сынишка.
- Но каким же образом? Ведь ты не знаешь их языка, - спросил Кен, в его голосе зазвенело раздражение.
Тод повернул голову, взглянув на отца чуть ли не с отвращением. Эти взрослые такие бестолковые!
- Надо просто его слушать, - он кивнул на старейшину туземной деревни. - Слушай, и все поймешь.
Капитан захохотал так, что поперхнулся дымом; помощник хлопнул его по спине, и Киачи начал кашлять, пока на глазах у него не выступили слезы.
- Все... что... нужно... делать... это... слушать... Ну и ну! - наконец ухитрился выговорить капитан.
- Хрисс, - сказал Хрестан, отпустив обоих мальчиков, возьми Руода (он не мог правильно выговорить имя Тодди) и отправляйтесь играть. Да внимательно слушайте друг друга! Слушать и понимать - вот все, что нужно друзьям.
Мальчишки, ничего не ответив, повернулись и пошли прочь; хвост Хрисса по-прежнему обвивал Тода за пояс.
- Иметь такого сына - честь для родителей, - заметил Хрестан, повернувшись к Кену.
Тот постарался справиться с раздражением и ревностью. С какой легкостью Тодди предпочел компанию туземцев, продемонстрировав пренебрежение к отцу!
- Хрисс обладает мудростью взрослого, - вернул он комплимент.
- На вашем месте, - сказал Киачи, откашлявшись и вытерев с глаз слезы, - я был бы только рад, что парнишка подружился с этим котенком. Все, что нужно Тодди - побольше места для беготни да хорошая компания.
- Вы полагаете, что я сам не могу воспитывать своего сына?
Капитан хрипло расхохотался, помощник издал насмешливый смешок. Внезапно Кен почувствовал на плече чью-то руку; обернувшись, он встретился с испуганными глазами Пат.
- О, Кен, Тодди выбрался из комнаты! Я не шучу - действительно выбрался! Развинтил и снял оконную раму!
Ласково сжав руку жены, Кен попытался ее успокоить:
- Он только что был здесь, милая, и с ним все в порядке. Похоже, Тодди нашел то, что ему требовалось...
- Хвост, хотите вы сказать? - выпалил капитан, и снова зашелся гомерическим хохотом в восторге от собственного остроумия.
Резкий ответ замер на губах Кена, когда над ними вдруг раздался свист и трескотня; затем Филлис Ху через громкоговоритель объявила, что праздничный стол готов.
Под звуки одобрительных аплодисментов Пат притянула Кена к себе, заставив позабыть о всех неприятностях этого дня.

12. СПАСЕНИЕ

- Папа, папочка! - звучал в ушах Кена встревоженный голосок. Вынырнув из глубин сна, он почувствовал, как его настойчиво тянут за руку. - Папочка, вставай, пожалуйста, - в голосе Ильзы слышалось отчаяние.
- Что случилось, малышка? - спросил он, моргая глазами и пытаясь сбросить сонную одурь.
- Тодди пропал, - сказала девочка. В ее глазах металась тревога, тонкие пальцы судорожно сжимались и разжимались - привычка, унаследованная от Пат.

Предыдущая страница 6 Следующая страница


7 Энн Маккефри

Кен застонал и сел. Затем сдернул со спинки кровати комбинезон и начал с трудом его натягивать.
- Спокойнее, дочка, - он погладил шелковистые локоны Ильзы. - Позови маму.
Натянув сапоги и куртку - утренний воздух был еще прохладен - он взял ружье и выскочил из домика. Солнце едва поднялось; над поселком, вместе с клочьями полупрозрачного тумана, плыла сплошная смесь запахов; аромат вчерашнего жаркого, который перебивал едкий дым от костра; свежесть речной воды, блестевшей в первых солнечных лучах; запашок корицы и еще каких-то неведомых пряностей - им тянуло из ближнего леска. Кен протер кулаками глаза, прогоняя остатки сна, и оглядел территорию колонии.
Столы на козлах еще пестрели кожурой от фруктов и ореховыми скорлупками, но посуда уже была прибрана. Несколько предметов сервировки - пластмассовое блюдо, кувшин, пара стаканов - валялись под лавками, скрытые, вероятно, ночной темнотой от глаз вчерашних добровольных дежурных. Поселок выглядел сейчас непривычно тихим и заброшенным, и в памяти Кена всплыла шумная толпа, заполнявшая его прошлым вечером. Какой разительный контраст со вчерашним праздником, подумал он. А праздник удался на славу - радость долгожданной встречи и дружеская непринужденность вполне заменили отсутствующие горячительные напитки.
Тода нигде не было видно. Кен несколько раз громко чихнул, пока шел через площадку к складу. Прихватив там несколько упаковок патронов и бинокль, он направился прямиком к мосту.
Нет нужды напрягать воображение, чтобы сообразить, куда сбежал этот маленький чертенок, думал он. Вчера хрубаны долго сидели за столами, и вряд ли их обрадует столь ранний визит.
Прошлым вечером Тодди раздобыл где-то кусок толстой веревки и растрепал ее конец, пока он не стал похож на кисточку на хвосте хрубанов. Это веревка, трогательная имитация вожделенного хвостика, волочилась за ним повсюду.
Когда Кен разыскал сынишку в полночь, тот сладко спал рядом с Хриссом. Мальчишки держались за руки, и хвост маленького хрубана обнимал талию приятеля. Это зрелище вызвало у Кена невольный вздох. Впервые за прошедший день он увидел лицо Тодди спокойным и беззащитным; брови его не были насуплены, рот чуть приоткрылся, длинные темные ресницы лежали на пухлых щеках... Не божье наказание, а шестилетний мальчуган, совсем маленький и очень милый... Отцовское сердце Кена дрогнуло. Покачивая на руках мягкое теплое тельце, он отнес Тода в кровать, уложил, подоткнул одеяло и нежно тронул губами прозрачный висок. Тодди пошевелился, умащиваясь поудобнее и улыбаясь во сне.
Кен миновал мост. В пыли на другой стороне выделялась отчетливая линия, оставленная веревочным хвостом; она вела в сторону туземной деревни за горой. Значит, он все-таки отправился туда! Один!
Внезапно холодный пот выступил на лбу Кена. Лесная дорога была небезопасной. Тут встречались мады - медведеподобные твари с огромными когтями, которые могли растерзать ребенка в одну минуту... И подкрадывались они к своей жертве совершенно бесшумно! Кен утешал себя мыслью, что с тех пор, как был построен мост, мадов ни разу не замечали в долине. Тропа между поселками превращалась в тракт с оживленным движением, что распугало оленей - урфов, обычную добычу мадов. Травоядные ушли - и, возможно, хищники последовали за ними.
Но на Дьюне хватало и других ловушек, вроде лианы роамал или кустов с ядовитыми красными шипами, которые испускали такой обманчивый сладкий запах. В списках опасной флоры и фауны также фигурировали змеи, пауки размером с тарелку, и похожие на улиток существа, выделявшие едкую маслянистую субстанцию. Вполне достаточно, чтобы прикончить шестилетнего малыша.
Не на шутку встревоженный, Кен забрался вверх по прибрежному откосу, стараясь производить побольше шума, чтобы отпугнуть хищников. След веревки и отпечатки ботинок Тода ясно виднелись в пыли. Но потом - потом он вдруг свернул с тропинки и двинулся по траве вдоль берега - прямиком к лесу. Чертыхнувшись, Кен остановился, разыскивая след; наконец, примятая трава подсказала ему маршрут Тодди.
Значит, малыш не стал лезть в гору, а пошел в обход. Конечно, гора для него - серьезное препятствие; и он не знал, что по ее склону проходит самый короткий путь в деревню хрубанов. И самый безопасный!
Кен бегом направился к лесу. Наверно, стоило взять еще кого-нибудь для помощи в розысках... он не ожидал, что ребенок успеет уйти так далеко. Но почему мальчик так стремится к хрубанам? Неужели только из-за хвоста? Что за нелепый каприз!
Вчера вечером было так забавно наблюдать за сосредоточенным личиком Тода, впитывающим многословные объяснения Хрисса. Тод, не снимая ладошки с хвоста маленького хрубана, серьезно кивал головой. Затем оба с удовольствием включились в игры и возню, затеянную другими детьми... Но, черт побери, разве из-за этого стоило подниматься за два часа до восхода солнца и удирать из дома?
Кен заставил себя замедлить шаги, когда приблизился к зарослям кустарника на опушке леса. Ему совсем не хотелось попасть в одну из тех ловушек, которые могли подстерегать Тода. Примятая трава свидетельствовала, что мальчик ходил тут взад-вперед, пытаясь пробраться сквозь кусты. Брешь, которую он нашел, оказалась недостаточно широкой для Кена. Тщательно обследовав обе стороны прохода, он не заметил ни лиан, ни колючих кустов. Раздвинув ветви прикладом винтовки, он вступил на тропинку, но тут же остановился. Земля, покрытая сухими упругими иголками губчатых деревьев, не сохраняла следов, как пыль или трава. Да, здесь Тод вошел в заросли... Но куда он направился потом?
Надо поставить себя на место шестилетнего мальчугана, сказал себе Кен. Но даст ли это что-нибудь? Тод был совсем не таким, как другие дети... Ладно, решил он наконец, пойдем по линии наименьшего сопротивления - то есть прямиком к деревне.
Местность спускалась вниз, к реке, которая виднелась меж деревьев. Может быть, Тодди пошел к берегу? Кен в нерешительности остановился, потом сообразил, что разглядит прибрежный склон из леса. Удвоив внимание, он зашагал вперед.
Вскоре река повернула к северу, и Кен последовал за ней. Он знал, что впереди будет еще один поворот, а за ним - озерцо и водопад у деревни хрубанов. Теплые солнечные лучи заливали лес, наполнившийся шорохами и трелями птиц. Если здесь и были хищники, их присутствие оставалось незаметным. Кен, однако, держал палец на предохранителе своей винтовки.
Внезапный крик потревоженной птицы привлек его внимание. Громкий и резкий, он раздался справа, ближе к реке. Сжимая обеими руками винтовку, Кен побежал туда, прорываясь сквозь густой подлесок. Через пять минут он выскочил на каменистый высокий берег реки, которая пенилась под ним, перекатываясь через валуны. Там, где поток сворачивал к деревне, у самой воды металось какое-то пятнышко. Торопливо настроив бинокль, Кен увидел лохматую коричневую тушу огромного мада. Казалось, зверь находится в страшном возбуждении; он то бросался вверх по прибрежному склону, то подбегал к самой воде - туда, где ярдах в трех от берега торчал высокий валун. На вершине его скорчилась крохотная фигурка. Тод! Мальчишка сидел, поджав колени к подбородку, словно надеялся, что чем меньше он займет места, тем незаметнее станет идя рыскавшего по берегу хищника.
Кен прикинул расстояние. Слишком велико для точного выстрела... А мада нужно прикончить наверняка; нельзя оставлять раненого разъяренного зверя вблизи деревни хрубанов. Пожалуй, у него еще есть время. Тод находился в относительной безопасности - хотя то, как он попал на этот камень, торчавший в бушующем потоке, оставалось для Кена загадкой.
Спотыкаясь и скользя по склону, перепрыгивая через гниющие стволы деревьев и камни, он ринулся к сыну. Хриплое рычание голодного мада становилось громче. Кен благодарил судьбу за то, что находится с подветренной стороны от зверя; к тому же, бешеный грохот потока скрывал шум его шагов. Он слегка притормозил, стараясь успокоить дыхание; руки его тряслись. Страх и напряжение пересиливали осторожность, заставляя Кена все увеличивать скорость.
Теперь он уже отчетливо видел мада. Кажется, зверь был готов прыгнуть - он стоял в воде передними лапами, задние были поджаты. Хрипло рыча, мотая головой из стороны в сторону, хищник в нерешительности замер перед валуном. Кен заметил полузатопленный ствол дерева, зажатый между камнями у подножия валуна. Вот, значит, как Тодди перебрался через поток... Прошел по бревну, а потом оттолкнул его в сторону! Внезапно мад застыл, повернув лобастую голову к лесу; рычание больше не клокотало в его глотке. Кто-то приближался со стороны деревни, и зверь уловил запах. Припадая к земле, хищник крадучись отошел от воды. Кен направил бинокль на опушку, но ничего не увидел. Больше не пытаясь соблюдать тишину, он бросился вперед, на ходу щелкнув предохранителем. Деревня была где-то рядом, и примитивное оружие хрубанов казалось не слишком надежной защитой от хищника. Судя по рассказам Хрула, его соплеменники всегда охотились небольшими группами, избегая мадов и других опасных плотоядных, которых они называли сорасами. Но кто знает, идут ли сейчас к реке охотники... Это могла быть женщина или ребенок - столь же легкая добыча для голодного мада, как и Тодди.
Стараясь удержать равновесие на очередном повороте, Кен вылетел на опушку леса прямо напротив валуна. Мальчик вскочил на ноги, крича от радости и облегчения; тоненький голосок, в котором слышались слезы, резанул сердце Кена. Он помахал сыну рукой и кинулся туда, где раздавалось грозное рычание атакующего зверя. Вдруг торжествующий рев сменился воплем ярости и боли. Кен выскочил на небольшую поляну, охватив ее одним взглядом. Мад, корчась от боли, катался в траве, стараясь выдернуть застрявшее в плече копье. Рядом, подняв второе копье, застыл готовый к схватке Хрул.
Кен вскинул ружье, глубоко вздохнул и, с чувством облегчения разрядил обойму в затылок зверя.
Потом оба охотника стояли рядом и смотрели на подергивающееся в судорогах тело: один - с длинным копьем, другой - с дымящейся винтовкой в руках.
- Я услышал рев мада и догадался, что он загнал кого-то в ловушку, - произнес, наконец, Хрул. - Удивительное дело! Это был твой Руод!
Кен, все еще дрожа, слабо кивнул.
- Ты рисковал жизнью ради моего сына, - выдавил он, пытаясь унять дрожь в голосе. - Ради капризного мальчишки!
Хрул удивленно поглядел на него.
- Разве в твоем мире не умеют распознать в ребенке будущего предводителя?
- Предводитель? Кто? Тод? Да он скорее источник половины наших неприятностей!
Хрул улыбнулся и оперся на копье.
- Мой дед, Храл, и Хрестан говорили много хорошего о твоем малыше.
Кен фыркнул, раздраженный тем, что туземцы сумели разглядеть в его сыне то, чего он сам не заметил.
Тоненький крик "Папочка!", неуверенный и испуганный, долетел со стороны реки. И Кен с Хрулом бросились спасать мальчишку, о котором хрубаны были такого высокого мнения.

13. ДЕНЬ ПОСЛАНИЙ

К тому времени, когда Кен с Хрулом нашли подходящее бревно и положили его на камни, чтобы добраться до Тода, к ним присоединились Хрестан и другие туземцы, разбуженные ревом мада и выстрелами.
Побледневший Тод перелез по бревну на берег, вымочив при этом свой веревочный хвост. Кен схватил его за хрупкие плечи и как следует встряхнул. Соблазн отшлепать мальчишку был очень велик, но рядом находилось слишком много хрубанов.
- Радуйся, что остался в живых, глупыш, - буркнул он, стараясь, чтобы голос звучал спокойно.
- Я не струсил, - заявил Тод с гордостью. - Я испугался за Хрула. Ведь у него было только копье.
- Если бы он погиб, малыш, - Кен почувствовал, как вздрогнули плечи сынишки, - если бы он погиб, ты понимаешь, что тогда бы случилось? Понимаешь?
- Нас прогнали бы с Дьюны? Но я... я не хочу! - заплакал Тод, размазывая по щекам слезы.
- Да, нам пришлось бы улететь, - подтвердил Кен. - И если ты будешь вести себя плохо... - он сделал многозначительную паузу.
- Я только хотел увидеться с Хриссом, - Тод плакал, жалобно всхлипывая.
Дай мне Бог терпения, подумал Кен, ведь он всего лишь ребенок!
Тод чихнул. Он выглядел замерзшим и таким маленьким среди высоких туземцев. Кен забеспокоился - как бы парнишка не простыл.
- Надо его согреть. Пойдем к костру, поешьте вместе с нами, - вежливо предложил Хрестан.
Тод сделал пару шажков и очутился прямо перед Хрулом. Он запрокинул голову, поглядывая на молодого хрубана со смесью восхищения и страха, потом дернул его за руку, чтобы привлечь внимание.
- Хрул, прости... Из-за меня ты чуть не погиб... Не выгоняй нас отсюда, пожалуйста, - жалобно сказал он, стуча зубами от холода и волнения.
Присев перед мальчиком, Хрул взял его за подбородок.
- Прежде всего, пообещай никогда не ходить в лес один, - потребовал он.
- Обещаю! Честное слово! - охотно согласился Тод, шмыгнув носом.
- Отлично, - помурлыкал Хрул и похлопал мальчика по плечу.
Когда они тронулись к деревне, Кен, баюкая завернутого в курточку Тода, вдруг сообразил, что слова молодого хрубана прозвучали на языке Земли совсем чисто, почти без акцента. Раньше Хрул говорил сильно шепелявя, словно маленький ребенок. Да, идет время, и с каждым днем люди и хрубаны все лучше понимают друг друга...

Кен с удовольствием сидел перед костром, позволяя ласковому теплу растопить напряжение и усталость. Он не собирался возражать против задержки. Женщины считали, что Тоду необходима теплая ванна; потом ему пришлось натянуть что-то похожее на меховой комбинезончик. Тем временем Кен наслаждался густым, напоминающим суп, напитком, вдыхая ароматный парок, и чувствуя, как по телу разливается приятное тепло.
Огромная туша мада была уже разделана, и Хрул, нарезав несколько увесистых ломтей, завернул их в листья - то была доля Кена. Шкура предназначалась в подарок Тодди - после надлежащей выделки, разумеется. Эта новость привела мальчика в восторг, а Кен мрачно подумал, что она обеспечит неплохую звукоизоляцию в их квартире на Земле.
Ему так не хотелось покидать этот мирный и уютный уголок, он даже задремал в тепле у костра. Однако, вскоре раздался отдаленный грохот, и Кен приоткрыл глаза. Рев стартовых двигателей! Он улыбнулся с внезапным облегчением; итак, упрямый капитан Киачи улетел, а колонисты получили отсрочку.
- Тодди, мы должны идти домой. Корабль улетел.
Тод важно кивнул, но уцепился за хвост Хрисса. Словно ожидая совета, тот повернулся к Хрестану. Хрубан что-то коротко проворчал, и малыш печально понурил голову. Ласково, но твердо он разжал пальцы Тода, затем щелкнул хвостом по земле прямо перед ним.
- Завтра? - спросил Тод со смирением.
Хрисс стрельнул глазами в сторону отца и, когда тот кивнул, расплылся в улыбке. Лицо Тода озарилось радостью, и он прижался к Кену.
- Я обещал большому человеку (так хрубаны называли рослого Бена) помочь с лошадьми, - сказал на прощание Хрул, провожая гостей согласно этикету хрубанов.
Кен улыбнулся туземцу. Похоже, лошади покорили сердце Хрула. Что ж, если придется оставить их здесь, за животными будут хорошо присматривать. Может быть, даже... Кен отбросил промелькнувшую в голове мысль. Они шли дальше в спокойном молчании; взрослые старались не торопиться, чтобы малыш поспел за ними.
Когда путники перевалили через гору, Кен понял, что в колонии что-то случилось. Ни на поляне у рощи, ни возле домов не было видно ни одного человека. В бинокль он заметил небольшую группу мужчин - они сидели за столом около костра и, похоже, совещались.
Возможно, Ху Ши устроил день отдыха после вчерашней утомительной работы и праздника, затянувшегося до полуночи? Но люди за столом выглядели довольно мрачными.
- Небесный корабль улетел, - раздался сзади голос Хрула.
- Да... И слава Богу! - Кен опустил бинокль. Но мы всего лишь получили отсрочку, напомнил он себе. Временную передышку, благодарить за которую надо капитана Киачи.
Он обернулся, бросив тоскливый взгляд на холмы за деревней хрубанов. Господи, ведь он мог бы отлично устроиться там вместе с семьей... Нашли бы пещеру... Да, такая жизнь трудна и опасна, но он предпочитал труд и опасность возвращению в земной муравейник. Снова запереться в комнате десять на двенадцать футов... Ему, повидавшему бескрайние просторы Дьюны! Жить в обществе, где свобода передвижения считалась преступлением...
Да, преступлением! Все социальное устройство Земли было ориентировано на то, чтобы обеспечить прожиточный минимум своим бесчисленным обитателям. Там правили законы муравейника. Возможно, капитан Киачи был прав. Возможно, то, что случилось на Сиванне, было комедией, раскрашенной затем в черный трагический цвет... Возможно, Принцип Раздельного Существования - изжившая себя нелепость... История дала много примеров того, как новые поколения отвергали старые законы, ломали традиции, отодвигали границы. Каждому времени - свои цели и свои задачи.
Кен бросил взгляд на долину, в которой мечтал провести свою жизнь, на зеленые поля, серебристую гладь реки и возносившийся над ней мост. Тяжелый воздух вырвался у него из груди, и в следующий миг он почувствовал, как бархатистая ладонь Хрула легла на его локоть. Словно пробудившись, он обернулся.

Довольная мордашка Тода торчала над гривой хрубана - малыш восседал на его плечах. Кен протянул руки.
- Давай его мне, Хрул. Он тяжелый, и ты, наверно, устал...
Хрубан покачал головой.
- Не такой он тяжелый, как тот груз, что лежит у тебя на душе, мой друг. Ты печалишься потому, что улетел корабль?
- Корабль вернется... Вернется, чтобы забрать нас с Дьюны.
- Забрать с Дьюны? Но зачем вам покидать Дьюну?
- Это ваш мир, - устало произнес Кен. Он опустился на землю, прислонив винтовку к каменной глыбе.
Хрул, обхватив хвостом ногу Тодди, присел рядом на корточки; казалось, он ждал продолжения. Тод важно поглядывал на отца поверх пышной гривы хрубана.
- Поверь мне, Хрул, мы никогда не появились бы здесь, если бы знали о вас... Это было настоящее потрясение!
Выпустив коготь, хрубан почесал у себя за ухом. Он улыбался, хотя Кен не мог понять, что развеселило его приятеля.
- Знал бы ты, какое вызвал потрясение, когда впервые появился у нас в деревне... - теперь Хрул просто раскачивался от смеха. - Мы провели тут немало времени и ни разу не встречали таких... гладкокожих! - его хвост нежно шлепнул Тодди по спине.
- Прости, Хрул, мы до сих пор многого не понимаем, - начал Кен. Возможно, пришло время задать прямой вопрос - но каким будет ответ? - Удивительно, что наши разведчики не нашли ни одной деревни хрубанов. Где вы проводите зиму? Спите в пещерах?
- Какое это имеет значение? Мы не возражаем, чтобы твой народ остался на Дьюне. Зачем вам уходить?
Опять уклончивый ответ, вздохнул про себя Кен. Как объяснить Хрулу сложные философские понятия - да еще на языке, который он сам освоил далеко не в совершенстве?
- Посмотри на эту реку, - Кен ткнул пальцем вниз. - На той стороне у нас есть все, что нужно для жизни - дома, скот, поля... Но мой народ ненасытен! Рано или поздно нашлось бы такое, что находится на вашем берегу, и чем мы пожелали бы завладеть. И тогда этот мост...
- Мост построили вместе хрубаны и люди, - перебил его Хрул. - Причем по нашему настоянию. Да-да, я прекрасно понял вас тогда... я понял, что вам не нужен мост. Мы, - его палец коснулся мохнатой груди, - хотели его строить. Мост гораздо надежней маленькой лодки или плота.
Кен покачал головой.
- Ну, тогда ты знаешь, что я тоже возражал против строительства. Но вот почему... У меня не хватает слов, чтобы это объясните.
Рот Хрула приоткрылся в улыбке, потом он похлопал по колену прильнувшего к его спине мальчика.
- Говори на своем языке. Я буду слушать внимательно, как это делает Руод. Может быть, пойму.
- Хорошо, я попробую, - Кен решительно подался вперед. - Наш народ - очень древний, Хрул. И мы помним о том, что происходило в давние времена... мы умеем сохранять слова - так, что они живут очень долго, тысячи лет, и рассказывают нам о деяниях предков. Случалось так, что одно племя владело богатством - плодородной землей, скотом или селением с удобными домами - в другом было много крепких молодых мужчин. И тогда эти мужчины брали копья и ножи с длинными лезвиями, отправлялись в землю соседей и забирали все, что хотели.
- Очень глупо, - пробормотал Тодди. - Сейчас каждый получает то же, что и все остальные...
- Так было не всегда, сынок... и постарайся больше не перебивать меня. - Кен потер подбородок, пытаясь сосредоточиться. - Да, сейчас на Земле каждый получает все необходимое для жизни - пищу, кров, одежду... - кроме свободы, добавил он про себя. - Однако нашему народу не хватает главного - места... И мы ищем другие планеты, такие миры, как Дьюна, чтобы заселить их. - Кен судорожно вздохнул и поднял голову, взглянув прямо в глаза хрубана. - Случилось так, Хрул, что мы нашли прекрасный мир с добрым народом, населявшим его. У них было все, что нужно для жизни... И они встретили нас как друзей. Но мы - мы по неведению своему показали, сколь ничтожны их достижения по сравнению с нашими. Понимаешь, Хрул? Мы хвастались своим знанием и силой... И тот народ погиб! Все погибли! Ушли из жизни!
Он сделал паузу, плечи его сгорбились под грузом давней вины, глаза потухли.
- Тогда наши старейшины приняли закон, который запрещает нам оставаться в мире, где уже есть мыслящие существа... - голос Кена прервался, острая боль разрывала сердце. - Вот почему, Хрул, мы не можем остаться на Дьюне. Мы должны уйти!
Хрубан покачал головой.
- Не понимаю. Нам ничего не надо от вас - кроме дружбы. Мы так похожи... Мы вместе ели и работали. Наши женщины понравились друг другу. Мы растим детей в уважении к традициям. Мы любим узнавать новое... Да, мы похожи! Зачем же вам уходить?
Кен судорожно сжал винтовку.
- Смотри! - выкрикнул он. - Сегодня я убил из этого оружия мада. Завтра, через месяц или через год кто-то из нас может убить тебя! И я предпочитаю покинуть Дьюну до того, как это случится!
Рот Хрула приоткрылся в улыбке.
- Говоря по правде, мада прикончило мое копье...
Это заявление было сделано с некоторой долей иронии и вызова. Кен невольно улыбнулся, подумав о том, что молодой хрубан не лишен ни охотничьего тщеславия, ни чувства юмора.
- Ты открыл мне свое сердце, - тихо продолжал Хрул; сейчас его голос походил на мурлыканье огромного кота. Не глядя на Кена, хрубан рисовал что-то в пыли - замысловатый чертеж, состоящий из множества окружностей и прямых линий. - Я запомню то, что ты сказал. - Резким движением он стер свой рисунок и поднялся. - Идем! Придет время, и мы продолжим разговор.
Хрубан поудобнее усадил на плечах Тодди и решительно направился вниз по склону. Кен мрачно зашагал следом. Так они и спустились к мосту.
Вероятно, Пат заметила их из поселка и выбежала навстречу; лицо ее было встревоженным. Она попыталась освободить Хрула от его ноши, но молодой хрубан запротестовал, а Тод лишь крепче вцепился в жесткую гриву. Пат отступила, в растерянности опустив руки.
- Что он еще натворил, Кен? - ее тихий голос был печален.
- Хотел повидаться с Хриссом, - лаконично ответил Кен, затем кивнул на сидевших вокруг стола колонистов: - Что случилось? Почему у всех такой похоронный вид?
- О! - на губах Пат вдруг промелькнула улыбка. - Прибыла почтовая капсула, и Ху Ши с Лоренсом закрылись в кабинете... читают письмо! И ждут тебя.
- Но корабль ведь уже улетел?
Пат молча кивнула, ее улыбка сделалась еще шире. Обняв жену за плечи, Кен привлек ее к себе.
- Что же так тебя насмешило, родная?
Капитан допытывался у Эйба Дотриша насчет табачных листьев, и вдруг подбежал один из его людей, выпалил какие-то цифры, и они тут же помчались на корабль. Даже не успели попрощаться! Капитан только крикнул Эйбу, что он не выдержит еще три месяца с этим ребенком. - Пат стрельнула глазами в сторону Тода. - Через пять минут после отлета "Астрид" прибыла почтовая ракета, - она не выдержала и разулыбалась, глядя на обескураженное лицо мужа. - Мэйси Мак-Ки говорит, что капитан провернул все это дело очень ловко!
Смех Пат был таким заразительным, что Кен не выдержал и тоже захохотал. Покачав головой, она сказала:
- Можно считать, что на этот раз нас выручил Тодди. Никогда бы не подумала... - ее взгляд скользнул по овальному личику малыша, восседавшего на плечах Хрула. - Ну, милый, иди! Тебя ждут.
Когда Кен перешагнул порог кабинета метрополога, Ху Ши и Ли Лоренс сидели за письменным столом, изумленно разглядывая аппарат для чтения микрофильмов. Экран стоявшего перед ними прибора мерцал слабым зеленоватым сиянием.

Предыдущая страница 7 Следующая страница


Спор о Дьюне 8

- Наконец-то, Кен! - Ли вскочил и подтолкнул к нему аппарат. - Взгляни! Может, ты найдешь в этом какой-то смысл.
Кен быстро просмотрел директивы Колониального департамента. Потом прочитал еще раз, медленно, слово за словом. Брови его полезли вверх.
- Они это серьезно?
- Видишь! - торжествующе воскликнул Лоренс, поворачиваясь к Ху Ши. - Кен тоже слегка озадачен!
Постукивая пальцем по экрану, социолог монотонным голосом начал перечислять:
- Они утверждают, что планету обследовали в полном соответствии с правилами, и никаких аборигенов здесь быть не может. Они запрещают вступать в контакт с этими несуществующими аборигенами, пока не прибудут подготовленные специалисты. Они требуют, чтобы производились записи языка для последующего семантического анализа - без вступления в контакт, а? - Лоренс оперся кулаками о стол, возмущенно глядя на собеседников. - И последнее: они приказывают, чтобы мы охраняли поселок, машины, скот и поля, не допуская проникновения культурной и технологической информации в туземную среду! Разрази меня гром, как вам это понравится?
Ху Ши выглядел совершенно подавленным.
- Как я должен понимать эти инструкции? - пробормотал он. - И что я могу сказать теперь в оправдание наших действий?
- Ши, - Лоренс похлопал озадаченного метрополога по плечу, - ты делал то, что и любой разумный человек на твоем месте. А это чушь, - он ткнул пальцем в экран, - выглядит так, словно ее состряпала команда идиотов, желающих оправдаться во что бы то ни стало. К тому же, бифштекс уже на сковородке и даже обжарен с двух сторон, - социолог ухмыльнулся. - Мы сделали все, что нам запрещено, и практически не выполнили ни одной их рекомендации. Да, мы вступили в контакт с разумными существами! Но я никогда не слышал о расе, на которую подобный контакт оказал бы меньшее влияние. Они встретили нас как равные партнеры и явно не собираются кончать самоубийством. - Ли повернулся к администратору колонии и, сделав эффектную паузу, завершил свою речь: - На вашем месте, уважаемый доктор, я не стал бы посыпать главу пеплом... И уж тем более - руководствоваться такими дурацкими инструкциями!
- Капитану Киачи следовало задержаться, - пробормотал Ху Ши. - Я был обязан его уговорить, настоять...
Лоренс ухмыльнулся, взглянув на Кена.
- Сомневаюсь, чтобы кто-нибудь из нас мог его уговорить, когда радар "Астрид" зафиксировал приближение капсулы.
Комнату наполнило басовитое гудение приемника, уловившего сигналы почтовой капсулы.
- Неужели еще одна? - воскликнул Лоренс и выскочил за дверь. Он замер на крыльце, приставив ладонь козырьком ко лбу и вглядываясь в приемную мачту, торчавшую в центре посадочной площадки. Кен присоединился к нему, поднимая бинокль. Так и есть! В солнечных лучах посверкивал корпус крохотной ракетки.
Это послание пришло из департамента Внешних Сношений; по сравнению с инструкциями колониального ведомства оно казалось более связным и содержало требование отправить подробный доклад о туземцах Дьюны. Колонистам еще раз напоминали об ужасных последствиях незаконных контактов, а также о наказаниях, предусмотренных за подобные действия. Они были не менее ужасны.
- Итак, сидите и не высовывайте носа, - прокомментировал послание Лоренс. - А как быть, если инициативой завладеет противная сторона? Скажи-ка, Кен, кто кого увидел первым?
Поразмыслив, Кен припомнил, как двое маленьких хрубанов наскочили на него в погоне за мячом.
- Ну, если не считать самого первого визита... - нерешительно начал он.
- Вот именно! - с энтузиазмом воскликнул Лоренс. - Будем считать, что они нас нашли. Нюанс, конечно, но немаловажный. Я прав?
- Может быть... - Ху Ши встал и медленно подошел к окну. Бескрайный простор раскинулся перед ним - леса в зеленом весеннем убранстве, голубоватые контуры далеких гор, яркое бездонное небо... Такого на Земле не увидишь, даже если собрать воедино все эти тщательно охраняемые Квадратные Мили заповедников! Острая боль сожаления кольнула его. Они так хорошо начали... Столько сил, столько труда и надежд - и все пошло прахом!
Ху Ши повернулся к своим помощникам и печально покачал головой.
- Может быть, - повторил он. - Но столь уж важно, кто кого нашел? Мы должны уйти, джентльмены! Мы обязаны это сделать во имя тех благородных принципов, которые поклялись уважать! Первый раз после синайской трагедии мы столкнулись с другой разумной расой... И наши действия здесь, на Дьюне, способны многое определить...
Рив и Лоренс молча стояли перед невысоким хрупким руководителем колонии. За три года знакомства им ни разу не пришлось сомневаться в его компетентности или не выполнить приказ, отданный мягким вежливым голосом. Однако доверие, которое они питали к Ху Ши, во многом опиралось на авторитет поста; он был представителем власти, рукой и голосом далекой Земли. Теперь же перед ними стоял человек - просто человек, с таким же истерзанным сердцем, как у их жен и товарищей, как у них самих. Но он был тверд в своей вере, и это давало ему право приказывать.
- Я понимаю, друзья, всех нас ждет ужасное разочарование, - тихо произнес Ху Ши. - Сохраним же мужество! - Он стиснул руки своих помощников. - Я рассчитываю на вашу поддержку, Кен, Ли! Мы должны выполнить свой долг, каким бы тягостным он не оказался.
Лоренс, что-то недовольно буркнув, пожал протянутую метропологом руку.
- Не нравится мне все это, - нахмурившись, заявил он. - Было бы куда деваться...
Кен тоскливо вздохнул. Деваться, пожалуй, было некуда. Он согласно кивнул, заметив, как слабая улыбка скользнула по губам Ху Ши. В тягостном молчании все трое направились к дверям.

14. ТРЕТЬЕ ПОСЛАНИЕ

Они вошли в столовую, оказавшись лицом к лицу с молчаливыми людьми, выжидательно смотревшими на них. Ху Ши подтолкнул своих помощников к скамейкам, на которых устроились их семьи. Сам он остановился рядом с Филлис, по-прежнему молчаливый и погруженный в раздумья. Кен сел на лавку около Пат, погладил ее по руке и кивнул Хрулу, Тодди свернулся калачиком на коленях хрубана.
- Как вы уже знаете, сегодня опустились две почтовые капсулы, - начал Ху Ши; голос его, как всегда, был ровным и спокойным. - Надо признаться, они слегка запоздали... мы уже нарушили все инструкции двух департаментов.
Эти слова вызвали волну нервных смешков и негодующее фырканье Лоренса. Скосив глаза Кен заметил, что Хрул глядит на него; казалось, сообщенные метропологом новости не слишком интересовали молодого хрубана.
- Как бы то ни было, мы наладили связи с нашими новыми друзьями. - Ши поклонился в сторону Хрула, - хотя главную проблему решить не смогли...
- Это какую же? - раздался голос Мак-Ки.
- Видите ли, нам рекомендуется как можно скорее покинуть планету... желательно - на транспорте "Астрид". - В комнате повисло мрачное молчание. - Правда, доблестный капитан Киачи предоставил нам небольшую передышку...
- Передышка - она и есть передышка, - высокая фигура Мак-Ки нависла над столом. - Рано или поздно - через месяц или через год - нам придется улететь отсюда. И, черт возьми, это мне совсем не по душе!
Среди колонистов прокатился одобрительный гул. Словно по команде, Рив и Лоренс встали и подошли к метропологу. Ли поднял руку, призывая к тишине.
- Поверьте, Ши, Кен и я испытываем такие же чувства, такую же горечь и обиду... Но что поделаешь! Даже в нашем мире, с его четкой регламентацией, случаются ошибки. Их последствия легли на нас... Что же делать! Мужаться и терпеть - другого пути нет! А пока, - социолог озорно подмигнул приунывшим коллегам, - мы получили отсрочку и возможность наслаждаться этим прекрасным и просторным миром! Давайте же используем ее с толком - кому как нравится. Тут можно набрать весьма ценных сувениров, продолжить контакты с нашими друзьями с того берега реки или просто отдохнуть... И кто знает, - на губах Лоренса заиграла хитрая усмешка, - вдруг три департамента на Земле передерутся, выясняя, кто больше виноват, и забудут о нас...
Вполне возможная ситуация, пришло в голову Кена, но руководитель колонии резко запротестовал.
- Друзья, я искренне рад, что не все из нас потеряли чувство юмора, однако не будем обольщаться. Мы поклялись соблюдать законы Земли, и потому не можем жить на планете, населенной другими разумными существами. А в том, - Ши поклонился в сторону Хрула, - что наши друзья хрубаны разумны, нет сомнений. Значит, мы должны уйти... должны принести эту жертву. Великую жертву - для тех, кто видел Дьюну! - закончил метрополог, судорожно вздохнув.
Эта патетическая речь произвела большее впечатление на мужскую половину группы; женщинам мысль о жертвах похоже не слишком импонировала. Кен заметил, как Пат, наклонившись к Салли Лоренс, что-то прошептала ей на ухо. Та окинула Патрицию внимательным взглядом, потом слабо улыбнулась и кивнула. Любопытно, о чем они шептались? Кен решил, что тоже обязан сказать пару слов в поддержку законной власти.
- Кстати, доктор Ши... - начал он.
- Кстати, доктор Ши еще не завтракал, - передразнила его Филлис. - Как и все остальные! Ну-ка, живо за стол! Не могу смотреть, как остывает яичница!
Колонисты зашумели; здоровый аппетит заставил на время позабыть про уныние. Послышались голоса детей, звон посуды и столовых приборов; раскрасневшаяся Филлис с удовольствием следила, как быстро пустеют подносы и тарелки.
- Что ты сказала Салли Лоренс? - спросил Кен жену, возвращаясь на свое место.
На лице Пат появилось невинное изумление.
- О, ничего серьезного, дорогой! Обычная женская болтовня, - она отправила в рот кусок яичницы. - Ммм... Как вкусно!
Тодди прервал дальнейшие расспросы, опрокинув на стол чашку с компотом. К сожалению, даже теперь ему не удалось добраться до варенья, так что вся посуда в ярде от него подвергалась опасности. Кен вознамерился было отчитать сына, но тут в углу столовой загудел приемник.
- Новые инструкции? - воскликнул Лоренс, бросившись к окну. - Похоже, сегодня они сыплются с неба градом! От кого же на этот раз?
- От Общества Любителей Кошек и Охраны Хвостатых Туземцев, - Ори Гейнор захихикала.
- Ори! - прикрикнула на нее Кейт Моуди, показав глазами на Хрула.
Ори, однако, не смутилась. Сунув мужу в рот гренку, она вытолкала его за дверь:
- Съешь это и мчись со всех ног, Сэм. Мы жаждем новостей!
- Клянусь вечным блаженством, это Космодеп, - заявил Экерд.
- Нет, Союз Друзей Инопланетного Разума, - Мак-Ки, подцепив на вилку яичницу, ухмылялся во весь рот.
- Я же вам сказала - Общество Любителей... - начала Ори, но, заметив строгий взгляд Ху Ши, осеклась.
Через несколько минут Сэм положил перед метропологом капсулу и аппарат воспроизведения. Грудь Гейнора тяжело вздымалась после пробежки, однако он остался стоять рядом с Ху Ши, пока тот не распечатал контейнер. Перевернув его, руководитель колонии вытряхнул на скатерть голубой цилиндрик, окольцованный серебряными звездами.
- Космодеп, что я говорил! - в голосе Экерда звучала скорее злость, чем торжество.
Ху Ши быстро просмотрел послание, потом передвинул экран Лоренсу.
- Парни, кончайте секретничать и прочтите эту шутку вслух! - сердито сказал Мак-Ки. - Чего еще от нас хотят? Чтобы мы не пустили шкурки туземцев на прикроватные коврики?
Лоренс рассмеялся и поднял глаза от экрана.
- Я же вам предсказывал, что три наших хозяина сцепятся! Вот и Космодеп ввязался в драку! Нам приказано "обследовать места обитания аборигенов и собрать образцы"! Как, Хрул, не возражаешь? - Ли с усмешкой повернулся к молодому хрубану, лицо которого оставалось непроницаемым.
- Эй, а стоит ли ему слушать о всех этих секретах Космодепа? - спросил Гейнор.
- Почему бы и нет? Эти инструкции имеют прямое отношение к его народу, - пожал плечами Лоренс. - Впрочем, я сомневаюсь, что он достаточно освоил язык... даже нам сложно разобрать бюрократическую тарабарщину.
Социолог начал зачитывать послание. Прислушиваясь к его монотонному голосу, Кен украдкой наблюдал за хрубаном. Понимает ли он что-нибудь? Лицо Хрула по-прежнему оставалось безмятежным; Кен не мог заметить ни волнения, ни каких-либо проблесков интереса. Но слушал гость очень внимательно.
Лоренс отложил считывающий прибор.
- Обследовать места обитания! Все! - он воздел руки к потолку. - Эти типы думают, что мы уже построили космический флот! Базз, - он бросил взгляд на Экерда, - сколько времени займет поверхностный осмотр всех континентов с помощью нашего единственного вертолета?
Пилот, нахмурившись, уставился в угол.
- Так... При скорости полтораста миль в час... Как минимум, полгода, - Экерд возмущенно поднял брови. - Да у нас горючего не хватит! Нелепая затея!
- А что еще остается делать?
- Ну, обратиться за помощью к туземцам... Я думаю, у них существует что-то вроде магии... - Экерд насмешливо покосился в сторону Хрула.
Ху Ши задумчиво потер лоб тонкими пальцами.
- Итак, мы получили инструкции от трех департаментов, - произнес он. - Колониальное управление информировало нас, что туземцев не существует в природе, а коли уж они есть, то нам следует убираться - и побыстрее! Но транспорт ушел, и мы не можем выполнить это распоряжение. Департамент Внешних Сношений предлагает нам осторожно собирать информацию, не показываясь на глаза аборигенам, - он усмехнулся Хрулу, и тот ответил метропологу безмятежной улыбкой. - Наконец, Космодеп требует, чтобы мы обследовали всю планету на предмет выявления ареалов, заселенных туземцами... И все дружно предостерегают нас относительно незаконных контактов.
- Ладно, что же нам теперь делать? - спросил Сэм Гейнор.
- Разойтись по домам и начать заниматься хозяйством, - решительно заявила его супруга.
Это предложение было поддержано всеми женщинами.
- Полезное дело, - кивнул Сэм. - Но это не решает вопрос с хрубанами и незаконными контактами.
- Что ж, продолжим то, что уже начато, - Ху Ши поднялся. - Не забывая, конечно, что мы здесь - только гости и не должны злоупотреблять гостеприимством хозяев.
Бен Аджей тоже встал из-за стола.
- Ши, надо запасти корм для животных. Пожалуй, нам придется оставить их здесь - в виде компенсации за постой. Хрулу очень нравятся лошади, и я постараюсь научить его всему, чему смогу. Он станет превосходным коневодом! Надеюсь, это не повредит хрубанам?
- Я тоже так думаю. Что скажешь, Ли?
- Ну, у них ведь уже есть домашний скот... эти самые урфы. Почему бы им не справиться и с коровами и лошадьми? Я не вижу тут причин для повальных самоубийств.
- Кроме Хрула, мне еще понадобятся помощники, - зычно провозгласил Аджей, обводя глазами комнату. - Кен, Мейси, давайте-ка на выход! Со скотом много возни.
- А мне нужен крепкий паренек для мытья посуды, - пропела Филлис. - Ну, как, добровольцы найдутся?

15. АНТРАКТ

Кен торопливо встал, чтобы последовать за Аджеем, но Патриция крепко взяла его за руку. На губах ее играла улыбка, глаза коварно поблескивали.
Вы ничего не забыли, мистер Рив? - ласково осведомилась она.
Кен в недоумении посмотрел на жену.
- Твой сын, - напомнила она, театральным жестом показывая на Тодди.
- Он может помочь с посудой, - твердо ответил Кен.
- Не увиливайте, сэр, - сказала Кейт Моуди; ее палец уткнулся прямо в грудь Кена. - Теперь ты отвечаешь за мальчишку! Этому сорванцу необходима мужская рука.
Хрул с Тодом понаблюдали за этой сценой, молча встали и присоединились к Кену. Тот, памятуя об утренних фокусах, сердито посмотрел на сосредоточенное, серьезное личико сынишки. Ничего похожего на извинение там написано не было; никаких угрызений совести Тодди явно не испытывал.
Что было, то прошло; для шестилетнего ребенка только настоящее имеет значение и смысл, напомнил себе Кен.
Остальные дети начали вытирать столы, негромко переговариваясь. Привычка понижать голос в любом месте, где собралось более трех человек, стала почти врожденной. И девочки, и мальчишки двигались осторожными шажками; маленькие существа, незнакомые с простором, учившиеся ходить в крохотных комнатушках и на переполненных тротуарах, жертвы бесчисленных ограничений земного муравейника.
Внезапно Кену пришло в голову, что Тодди начисто лишен этих стадных инстинктов. Вчера вечером, во время шумного праздника, его голосок звучал едва ли не громче всех. Утром он проделал большую часть пути до деревни хрубанов; и на обратной дороге, пока Хрул не взял его на плечи, ухитрялся не отставать от мужчин. Земное воспитание не оставило на нем никаких следов, не превратило его в ничтожный винтик всепланетного механизма выживания. И Кен содрогнулся, представив себе судьбу сына. Разве он сможет жить в лабиринтах блоков, коридоров и тупиков, забитых мириадами тел? Шептать, а не говорить, передвигаться в полшага, не обгонять, не кричать, не поднимать головы...
Вздохнув, Кен протянул сынишке руку. Лицо мальчика вдруг осветилось робкой улыбкой, и тонкие пальчики доверчиво легли в его ладонь. Однако другой рукой Тодди крепко держал за Хрула.
Втроем они направились к хлеву.
Из всех колонистов только Бен Аджей и Мэйси Мак-Ки имели опыт обращения с домашним скотом. Попав в список кандидатов, которым предстояло осваивать Дьюну, Мак-Ки начал специализироваться в области животноводства; теперь он взял на себя заботу о небольшом стаде коров. Прошедшей зимой он много возился с урфами - крупными травоядными, походившими на оленей. Их молоко оказалось богатым кальцием и жирами, а также весьма приятным на вкус; хрубаны использовали его для приготовления масла и сыра. Но вряд ли урфов можно было использовать в качестве верховых животных - своими короткими кургузыми туловищами они напоминали давно вымерших на Земле зебр и не годились под седло.
Впрочем, урфы не являлись первоочередной проблемой; главной задачей колонии было восстановление поголовья земных домашних животных - лошадей, коров, свиней.
Кен Рив еще на земле начал заниматься коневодством - в теории, конечно. Вместе с ним по этой специальности обучался Вик Солинари, но сейчас он был слишком занят сортировкой грузов, разборкой всевозможного оборудования и размещением запасов на складе. Действительно, когда Кен, Хрул и Тодди подошли к пластиковому навесу, Вик уже трудился на подъемнике, попутно отдавая команды своим помощникам.
- Хрисс! - вдруг радостно завопил Тодди и, вырвав ладошку из руки отца, во всю прыть пустился к берегу.
Кен повернул голову. Большая группа туземцев, возглавляемая Христаном, появилась на мосту. Хрисс бросился навстречу приятелю.
- Твой народ очень добр, - сказал он Хрулу. - Вы совсем не обязаны помогать нам.
- Тут много работы, а у нас в деревне почти нечего делать, - улыбнулся молодой хрубан.
Они подошли к сараю, служившему хлевом, когда двое мальчишек нагнали их. За Тодди волочился в пыли веревочный хвост - раза в полтора длиннее, чем у маленького туземца. Бен Аджей встретил своих помощников на пороге.
- Я уже накормил их зерном из наших запасов, - ветеринар похлопал по гладкому крупу вороного жеребца. - Теперь не худо бы выкупать лошадей. Сейчас я покажу вам, как надевать уздечку, и отправляйтесь к реке. Только не спешите - животные еще не пришли в себя.
Вспомнив, как вчера буйствовал на трапе жеребец, Кен подозрительно уставился на лошадей.
- Этот больсой лосадь... - Хрул показал на вороного. - Я учиться ухаживать за ним? - от волнения он сильно шепелявил. Бен кивнул, и глаза хрубана радостно сверкнули.
- Он доволен? - шепнул ветеринар Кену.
- Не сомневаюсь.
- Пусть лучше их получат хрубаны... - Бен огорченно насупил брови. - Я не смог бы пристрелить лошадей.
- Пристрелить?
- А что еще остается? Они не привыкли к свободе... Легкая добыча для мадов!
Они подошли к ближайшему стойлу, и Бен, сняв с колышка узду, начал объяснения. Ветеринар старался говорить попроще, чтобы его слова были понятны хрубану. Почему-то его лекция вызвала у Хрисса приступ смеха; Хрул строго поглядел на него, и мальчик сконфуженно замолк. Но тут к делу подключился Тодди. Он начал что-то шептать на ухо приятелю, и теперь захихикали уже оба.
- Эй, сорванцы! - прикрикнул на них Кен. - Ну-ка, садитесь сюда! - он показал на штабель мешков с кормом. - И ведите себя потише. Лошади нервничают... не хватало только, чтобы один из вас угодил под копыта!
Мальчишки, удивленно приоткрыв рты, забрались на штабель. Вероятно, они не понимали, в чем провинились, но Кен не стал вдаваться в объяснения и повернулся к ним спиной.
Бен Аджей протянул Кену и Хрулу по уздечке.

Предыдущая страница 8 Следующая страница


9 Энн Маккефри

- К лошади подходите с левой стороны, - продолжал он свои наставления. - Похлопайте по крупу, поговорите с ней. Кони любят, когда с ними разговаривают... только тихо, ласково. - Бен шагнул в стойло серой кобылки, и она послушно посторонилась. - Теперь накиньте поводья на голову... недоуздок должен проходить за ушами... мундштук возьмите в левую руку... заставьте разжать зубы... - он продемонстрировал все операции. - Вот так! Теперь можно выводить лошадь из стойла.
Дело показалось Кену довольно простым. Не сомневаясь, что справится с первого раза, он подошел к своей избраннице, рыжей кобылке по кличке Сокса. Он любовался ею еще вчера, когда выгружали животных. Шерсть Соксы была гладкой, блестящей; на коленях передних ног светились белые отметины.
Кен похлопал лошадку по крупу, стараясь втиснуться между ней и перегородкой стойла. Сокса фыркнула и чуть подалась в сторону. Припомнив, как Аджей накидывал поводья, Кен попробовал повторить его движения, но ремни перепутались. Со второй попытки ему удалось правильно расположить поводья на шее кобылы, однако недоуздок все время лез ей в глаза. Сокса терпеливо моргала, не пытаясь сбросить узду. Теперь Кен запустил пальцы ей в рот, чтобы разжать челюсти. Он поразился, какие огромные зубы у лошади - казалось, ей ничего не стоит перекусить пополам его руку! Кен поднес к губам Соксы мундштук, но она снова фыркнула, замотала головой и узда свалилась на пол.
Наконец, после нескольких попыток уздечка была надета, и Кен вывел кобылу наружу. Хрул, державший под уздцы вороного жеребца, был уже на полпути к реке; на спине коня устроились оба мальчика. Бен с серой кобылой возвращался с берега, шкура лошади потемнела от воды.
- Подожди, парень, - буркнул он, - я помогу тебе взобраться ей на спину.
Кен давно мечтал проехаться верхом, но лошадь была такая огромная... Он робко похлопал кобылу по спине, и она скосила на Кена большой карий глаз. Ему показалось, что в ее взгляде застыло недоумение - мол, чего же ты ждешь? Бок Соксы был теплым и бархатистым на ощупь, а исходивший от нее сильный запах тревожным и странно приятным.
Аджей подсадил его, и Кен взгромоздился на лошадь, свесил вниз вдруг ставшие ненужными ноги. Сокса и ухом не повела. Хребет у нее оказался страшно острым, сидеть было неудобно, у Кена возникло ощущение, что его распиливают пополам. Ладно, подумал он, будем считать, что все идет нормальным порядком.
- Молодец! - Бен похлопал его по колену. - Настоящий ковбой! Теперь, значит, так: хочешь свернуть налево, потяни за левый повод, направо - за правый. Потянешь за оба - она остановится. А чтобы скакать далеко и быстро, ослабь поводья и стукни ее каблуками по бокам. Смотри, как это делается!
Аджей ухватил Кена за сапог и стукнул им лошадь. Сокса прыгнула вперед, и Кен распластался у нее на шее, цепляясь за гриву.
- Эй, Бен, повтори-ка, как ее остановить! - завопил он, инстинктивно натягивая повод. Кобыла послушно замерла на месте.
- Вот это самое и делай, - ухмыльнулся Аджей и повел свою серую в сарай.
Кен обнаружил, что изо всех сил сжимает коленями холку Соксы; похоже, ей это не нравилось. Он сел поровнее, отпустил поводья, и кобыла двинулась вперед в плавном неторопливом ритме. Переведя дух, Кен чуть расслабил мышцы, но тут же снова вцепился в повод - лошадь почуяла запах воды и перешла на рысь.
- Папа, папа, посмотри на нас! - раздался впереди голосок Тодди. Кен вздрогнул и поднял голову. Тод и Хрисс сидели на спине вороного, свесив ноги с одного бока; Тод цеплялся за черную гриву, а Хрисс обнял приятеля руками и хвостом. На лице маленького хрубана застыло восторженно-боязливое выражение.
- Быстрее, Хрул, быстрее! - завопил Тодди. Улыбнувшись, хрубан пустил жеребца рысью. Кен, забеспокоившись, махнул рукой, отпустив повод - и тут Сокса скакнула вперед. В следующий миг он понял, что сидит на земле, отплевываясь от попавшей в рот пыли и травы.
Кен посмотрел вверх. Его взгляд скользнул по правой руке, все еще сжимавшей поводья, к морде лошади, темным силуэтом вырисовывающейся на фоне зеленоватого неба. Она издала слабое ржание и, словно извиняясь, дунула ему в лицо.
Подскакал Бен на гнедой кобыле и спрыгнул на землю.
- У тебя талант, парень, - сказал он серьезно, когда Кен, пошатываясь, встал на ноги. - Будешь классным наездником!
Затем, без лишних слов, ветеринар сплел руки в замок, подставил кулаки Кену и тот снова очутился на спине Соксы. Бен теперь ехал рядом, толкуя, что начинающие наездники валятся с лошади по пять раз в день и этого не надо бояться.
После купанья, на обратном пути к служившему конюшней сараю, Аджей рассказывал своим помощникам, как надо ухаживать за лошадьми.
- Тодди еще слишком мал, чтобы чистить лошадей, - озабоченно сказал Кен. - Ему и до спины не достать.
- Зато я с нее не свалился, - напомнил отцу мальчик. - И потом... потом... я могу встать на ящик!
- Если парень не боится лошадей, то и нам не стоит за него тревожиться, - заметил Кен. - Они хорошо относятся к детям. - Ветеринар обменялся с Тодди и Хриссом лукавой улыбкой.
Затем первые конюхи на Дьюне принялись за работу, и Тод ненамного отстал от взрослых. Небольшая серая кобылка, к которой его приставили, послушно стояла на месте, пока он чистил щеткой ее бока. Хрулу с Хриссом приходилось труднее, чем людям - лошади, переступая с ноги на ногу, несколько раз отдавливали им хвосты.
В дверях сарая появились два подростка - Билл Моуди и Альфред Рамазан. Они стояли, с некоторой опаской поглядывая на лошадей.
- Мистер Аджей... - начал, наконец, Билл. Бен, поглощенный работой, не повернул головы. - Мистер Аджей, - повторил мальчик, стараясь говорить погромче, - нас прислали к вам на помощь.
Ветеринар оглянулся.
- С лошадьми мы уже закончили, ребята, - сказал он. - Теперь займемся коровами.
Через четверть часа команда скотоводов опять сократилась до пяти человек. Альфред повредил палец и отправился в лазарет, а Билл с удовольствием вызвался его сопровождать.
Проводив их тоскующим взглядом, Кен отставил вилы и разогнул ноющую спину.
- Нет, Бен, ты никогда не сделаешь из меня хорошего скотника, - вздохнул он. - Может, я и научусь ездить верхом, но иметь дело с коровами...
Аджей ухмыльнулся.
- Думаешь, я родился в седле и со скребком во рту? Знаешь, сколько раз я падал с коня? Да чуть пальца не лишился, потому что слишком далеко засунул его корове в рот! Нет, дружище, ты всему научишься, и для этого надо совсем немного времени.
Поглядев на Тодди, сгребавшего в кучки солому и навоз, Кен вздохнул и снова взялся за вилы.

16. СКОТНЫЙ ДВОР

К обеду все грузы были рассортированы и разложены по местам; то, что колонисты предполагали оставить хрубанам, было сложено в отдельном сарае. Затем детей и женщин собрали на инструктаж, который продлился до конца дня. Хотя им предстояло пробыть на Дьюне не так много времени, опасности девственной планеты не становились от этого менее реальными. Вновь прибывшим продемонстрировали фотографии мадов, образчики лианы роамал, ветви и ядовитые красные шипы кустарника, который довольно часто встречался в лесах. Предполагалось, что дети не будут покидать территории колонии, но лиана, паразитировавшая, на многих местных растениях, проникала всюду.
Это первое собрание Кен завершил лекцией о хрубанах. Он заставил каждого выучить несколько фраз, подчеркнув, что вежливость и дружелюбие обязательны в обращении с туземцами.
- Они понимают юмор и значение улыбки! - закончил он свою речь.
- Поэтому, если вы не знаете, что делать - улыбайтесь! После ужина, когда дети разошлись по домам, взрослые колонисты приступили к обсуждению планов на следующий день.
- Я думаю, что корабль за нами пришлют не раньше, чем через неделю, - сказал Ху Ши.
- Если только Космодеп не решит предоставить нам побольше времени для поисков туземцев на всех материках Дьюны, - в глазах Экерда сверкнула насмешка. - Может быть, они даже подбросят нам еще пару-другую таких же простеньких заданий.
- Что касается Киачи, то он вернется в лучшем случае через месяц, - сообщил Мак-Ки. - Его люди утверждали, что "Астрид" - единственный транспорт в этом секторе. Дел у них хватает.
Ху Ши поднял руку, требуя внимания.
- Друзья, не могу поддерживать в вас надежду, что мы задержимся здесь больше, чем на неделю. Ли с Кеном разделяют мою оценку отпущенного нам времени. Вероятно, предназначенный для эвакуации корабль не сможет забрать домашних животных... да и корма не хватит на обратный путь, как сказал мне Бен. Разумнее всего оставить их хрубанам, - Ши слабо усмехнулся. - Итак, наша колония способна решить хотя бы одну из своих задач - продлить здесь род прекрасных и полезных созданий, вымирающих на Земле... Метрополог опустил голову, потом, скрестив руки, начал прохаживаться вдоль длинного обеденного стола, за которым сидели два десятка колонистов.
- Кто знает, - вдруг почти весело произнес он, - может быть, наши правнуки будут вывозить с Дьюны коней - на Землю и другие планеты, где людям удалось закрепиться... Я полагаю, надо не только оставить хрубанам лошадей и скот, но и помочь с их размещением. Сарай из пластмассовых щитов - не место для животных. Нужно построить нечто более капитальное - скотный двор с конюшней. Наши специалисты, Сэм и Мэйси, считают, что с этой работой мы справимся за два-три дня. Конечно, с помощью хрубанов. Мы используем их технологию пропитки бревен, тогда здание будет исключительно прочным... Затем установим в нем обогреватели...
- Ты имеешь в виду тепловые конверты? Слишком сложные агрегаты для туземцев, - запротестовал Лоренс. - Мы не имеем права оставлять их на Дьюне.
- Предполагается, что они будут упрятаны глубоко под землю, - возразил социологу Сэм Гейнор. - Хрубаны никогда не догадаются, почему в самые свирепые морозы в конюшне тепло.
- Кстати, - опять встрепенулся Ли, - откуда мы знаем, что туземцы зимой не впадают в спячку? Тогда наш драгоценный скот передохнет от голода в своем теплом сарае!
Ху Ши взглянул на Кена, вопросительно приподняв брови, и тот не без удовольствия понял, что становится признанным экспертом по хрубанам. Правда, на вопрос Лоренса у него не было ответа.
- Трудно сказать, - промямлил Кен, полный сомнений. - Но я думаю, что на юге материка тоже есть деревни, и в холодный сезон туземцы могут мигрировать.
- Тогда зачем здесь строить эту конюшню? - резонно спросила Ори Гейнор.
Аджей вскочил с места, устремив на нее укоризненный взгляд.
- Разве ты не заметила, как тут холодно по ночам? Еще весна и случаются даже заморозки! А животные привыкли к теплу! Кроме того, коровы скоро начнут телиться, у свиней тоже ожидается приплод... да, и еще куры! Они сядут на яйца, и у нас будет полно цыплят! А молодняк нуждается в тепле и...
Тут Мария дернула Бена за руку, и он, поглядев на жену, сразу увял. Возможно, когда-нибудь Дьюну заполнят телята, поросята и цыплята. Но людей здесь не будет...
- Что за черт! - воскликнул Гейнор, прерывая мрачное молчание. - Строить так строить! Правда, я никогда не проектировал скотных дворов, но постараюсь справиться.
Вытащив из-за спины гитару, Салли Лоренс ударила по струнам и запела:
Что я делаю на Дьюне,
На прекрасной доброй Дьюне?
Строю птичник и амбар
Под веселый звон гитар.
Что я делаю на Дьюне,
На зеленой милой Дьюне?
Лошадей в степи пасу,
Собирая с трав росу.
Что я делаю на Дьюне...
Колонисты дружно подхватили припев.

Даже с помощью хрубанов им понадобилось три дня, чтобы свалить деревья, ошкурить их и разметить бревна. Женщины заготавливали сок, и этот труд тоже оказался нелегким.
- Наша работа превратилась в один большой долгий урок языка, - заметила Ори Гейнор в первый вечер, когда у колонистов еще хватило сил остаться после ужина в столовой.
- Когда урок преподносят в таком дружеском тоне, я ничего не имею против, - усмехнулся Аджей.
Гейнор что-то промычал, рассматривая волдыри на ладонях. Эзра Моуди вкатил ему гигантскую дозу противоаллергенной сыворотки, так что он смог работать вместе с хрубанами, однако лекарство сделало его вялым и сонным.
Сидя на лавке, Кен оперся спиной о стену и вытянул ноги. Весь день он складывал в штабеля тяжелые стволы, и теперь мышцы у него сводило судорогой. Через час такой работы в голову ему пришла спасительная мысль, что к ней лучше бы приставить лошадей. Бен Аджей, однако, высмеял его.
- Наши лошади - неженки, Кен! Животные из зоопарка, а не с фермы! Вот их потомство, возможно, сгодится для любого труда. А пока что - гни свою спину, парень!
Теперь Кен, обессиленный, сидел на скамье, соображая, как бы добраться до постели. Он посмотрел на жену - Пат о чем-то толковала с Кейт Моуди и, похоже, вполне в мирных тонах. Видимо, беседа не касалась очередной выходки Тода.
- Утром прибежали ребятишки из деревни хрубанов и пригласили сверстников с Земли к себе. Поскольку Тод первым подружился с Хриссом, то, несмотря на юный возраст, он стал организатором этой затеи. Собрав Билла Моуди, Альфреда Рамазана и других мальчишек, Тод повел их в лес, вблизи туземного поселения. Предполагалось, что маленькие хрубаны обучат новых приятелей местным играм.
К обеду мать Хрисса, Мрва, привела Билла обратно - с разбитой губой, синяком под глазом и трясущегося от рыданий. За этой парой гордо следовал Тод, на лице которого не было заметно каких-либо следов драки. Он ни в чем не раскаивался и, с отвращением поглядывая на Билла, слушал описание собственных подвигов на двух языках.
- Я не виню Тодди, Пат, - сказала Кейт Моуди, - но соревнования по борьбе он затеял несколько преждевременно. Билл для них не подготовлен - ведь за всю жизнь его никто и пальцем не тронул. Но он не трус!
- Конечно же, нет! - горячо согласилась Патриция, взглянув на Кена. Тот поспешно кивнул.
- Тодди просто слишком энергично взялся за дело, - продолжала Кейт, бросив на виновника события суровый взгляд.
Кен снова кивнул, вздыхая про себя. Тодди был вдвое младше Билла и Моуди и фунтов на сорок легче.
- Не представляю, из-за чего началась драка, - растерянно сказала Пат. - Ведь мальчишки всего лишь хотели поиграть с новыми приятелями...
- В играх мальчишек соревнование и борьба - обычное дело, - заметил Кен. Обе женщины возмущенно уставились на него, и он с поспешностью добавил: - Конечно, не стоит переходить границ...
- Честно говоря, не хотелось бы мне вообще выпускать детей с территории колонии, - задумчиво сказала Кейт, изучая физиономию сына. - Тут достаточно места, чтобы порезвиться и привыкнуть к тому, что они никогда не видели дома. Ведь никто из них даже не был в заповеднике Квадратной Мили!
Кен подумал, что резвиться ребятам осталось недолго. Настроение у него испортилось, и до самого вечера он сердито хмурился, ворочая тяжелые бревна.
В некоторых отношениях второй день оказался еще хуже и тяжелее первого. У всех колонистов болели мышцы, работали они через силу. Кен обвязывал канатом штабеля очищенных от коры деревьев и на тракторе перевозил к месту будущей стройки. Когда он ехал с последним грузом бревен, едва не засыпая от утомления, навстречу ему попался Хрул. Молодой туземец весь день усердно обрубал сучья и устал не меньше остальных. Но он, похоже, еще не собирался домой; он шел к лошадям, что паслись за околицей поселка. Кен видел, как хрубан приблизился к вороному жеребцу и поглаживая шею животного, что-то зашептал ему. Улыбнувшись, Кен подумал, что восхищение, с которым Хрул относился к лошадям, сродни навязчивому желанию Тодди иметь хвост.
Он надеялся, что сегодня Тод не влип в какую-нибудь новую историю; у него просто, не было сил, чтобы разбираться с неприятностями. Кен не хотел об этом думать. Можно ли винить его сынишку за то, что он отличается от других детей? Он не желает шептать и жаться в углу, ему нужно пространство - для игр, для жизни... Что будет Тод делать на Земле - сейчас и потом? Эта мысль все чаще мучила Кена.
Усталой походкой он пошел к дому. Тодди возился в песке у крыльца, воздвигая город из конических башенок со шпилями-палочками, прокладывая дорожки и каналы. Его руки и ноги сплошь покрывали царапины, левый локоток был ободран, в волосах застряли листья и сухая прошлогодняя трава. Увидев отца, он пришлепал ладошками песчаный куличик и поднялся с колен, гордо демонстрируя свою работу. Город, действительно, выглядел монументальным.
- Ну, как дела, Тод? Кажется, сегодня ты ходил к хрубанам вместе с Патриком Экердом? Он еще жив?
Опасливый взгляд сынишки, послуживший ответом, вселил в Кена самые мрачные подозрения. Он повернулся к Патриции, стоявшей на крыльце.
- Выяснилось, что паренек Экердов не умеет плавать, - заявила ему жена.
- Да? А ты считаешь, что Тодди умеет?
- По-видимому, - Пат пожала плечами с изрядной долей сарказма. - Хрисс и другие ребятишки увели Тодди к себе, на озеро за их деревней. С ними отправили Патрика - он почти взрослый парень, и должен был следить за малышами. А потом...
Кен вздохнул, обнял жену и вошел в комнату.
- Знаешь, милая, я сначала лучше сяду.
Он опустился на стул у камина и приготовился выслушать самое худшее. Перед его мысленным взором проносились ужасные видения - холодный труп юного Экерда, собственноручно утопленный Тодом.
- В общем, Тодди поймал большую рыбу... представляешь, голыми руками! Потом он ухватил еще одну, но та вырвалась, и Тод свалился в воду. Патрик бросился его спасать... правда, Тод говорит, что воды там было по колено... но потерял ботинок и его самого пришлось вылавливать из озера.
Кен затрясся в приступе неудержимого хохота. Хвала всем богам Дьюны, на этот раз пострадал только ботинок! Голос жены возвратил его к реальности.
- Не смейся, Кен, мальчик действительно мог утонуть! И я не знаю, кто согласится присматривать за Тодди завтра. Даже старшие ребята боятся его!
Было ясно, что эта проблема предлагалась для решения Кену. Тодди нельзя оставлять одного, но на лесоповале ему тоже делать нечего - слишком опасное место для шустрого мальчугана. Поразмыслив, Кен вынес вердикт:
- Ладно, завтра Тодди не пойдет к хрубанам, раз никто не хочет его сопровождать. Пусть играет с остальными ребятишками у поселка.
Тоду это очень не понравилось, но он, видимо, еще помнил недавнее приключение с мадом. Кен надеялся, что страх удержит его от попытки удрать на другой берег. Утром близняшек Мак-Ки, Кет и Лейзи, назначили присматривать за Тодом - в надежде, что вдвоем они управятся с этой задачей.
Только к концу следующего дня бригада лесорубов - хрубанов и землян - закончила валку деревьев и обработку стволов. Кен, мечтая об ужине, направился домой на подгибавшихся от усталости ногах, однако из кухни никаких вкусных запахов не доносилось. Услышав его шаги, на крыльцо выскочила Ильза; взгляд ее был растерянным.
- Мама с Тодди у Мак-Ки... - начала она.
- Господи, что случилось на этот раз? Тод скормил девочек маду?
- Нет, нет, папочка! Мы пошли в ближний лес... ты же говорил, что там можно гулять... И там что-то укусило Кэт... очень сильно! У нее распухла рука и...
Не дослушав, Кен бросился к домику Мак-Ки. Сердце у него бешено колотилось, и на бегу он попытался сообразить, какой зверь - или ядовитое растение? - напал на девочку. Несомненно, Тод замешан и в этой истории. Не мальчишка, а стихийное бедствие!
Патриция с Тодди, бледные и неподвижные, сидели за кухонным столом. Кен метнул на сына яростный взгляд, потом прислушался - из соседней комнаты доносился голос Моуди и тихий шепот Кэт.
- Почему раньше не послали за Эзрой? - спросил он жену, беспокойно поглядывая на дверь.
- Тод притащил домой Кэт десять минут назад... Мы сразу же побежали в лазарет...
Приподняв брови, Кен взглянул на сына.
- Тод, что случилось? Какое животное укусило ее?
- Не зверь, папа, а такая длинная штука, вроде веревки... роамал, вот! - он произнес слово на языке хрубанов совершенно правильно. - Я говорил Кэт, что ее нельзя трогать, но она не послушалась. Как она кричала! - Тодди округлил глаза. - Все остальные девчонки разбежались... Такие трусишки! - презрительный тон сына не оставлял сомнений, что он о них думает. - А потом Кэт стало совсем плохо, и она заплакала. И я потащил ее домой. Папа, она такая тяжелая!
Пат вздохнула, покачав головой.
В комнату быстро вошли Моуди и Мак-Ки; лицо Моуди было бледным.
- Я ввел ей антибиотик и сделал компресс, - сказал врач, - но язва на локте просто огромная! Никогда бы не подумал... - он развел руками. - Наши дети не очень-то приспособятся к таким опасностям. Нужны время и привычка.
Взгляд Мэйси Мак-Ки остановился на озабоченном личике Тодда.
- Кэт сказала, что ты предупреждал ее, малыш. В том, что случилось, нет твоей вины.
- Я старался дотащить ее домой побыстрее, мистер Мак-Ки, - тихо ответил мальчик.
- Я знаю, сынок. Остальные ребята испугались и бросили вас. Протянув руку, Кен стиснул плечо Мак-Ки жестом молчаливого сочувствия. Он был очень расстроен.

Предыдущая страница 9 Следующая страница


Спор о Дьюне 10

- Что поделаешь, Мэйси... Как сказал Эзра, наши дети пока не приспособлены к условиям Дьюны. Да, мы предупредили их об опасности, показали фильмы и фотографии... Но девочке, которая за всю жизнь ни разу не видела зеленого листка, трудно поверить, что кто-то или что-то способно причинить боль... На Земле понятие о таких вещах сохранилось только в исторических книжках.
- Доктор! - раздался голос Дот Мак-Ки. Уловив в нем нотку паники, Эзра ринулся обратно в спальню.
- Я приготовлю что-нибудь поесть, - предложила Пат, вставая. Через минуту она уже хлопотала на кухне.
Они уже садились за стол, когда Кен заметил, что Тодди куда-то исчез. Было уже совсем темно.
Раздался робкий стук в дверь; это пришла Ильза, озябшая и голодная.
- Я все ждала и ждала, мамочка... - в ее голосе слышались слезы. - Как чувствует себя Кэт?
- Бог мой, я же совсем забыла, что здесь нет линии автоматической доставки пищи! - Пат, полная отчаяния, обняла дочь. - Ты голодная, малышка? А Тодди с тобой?
- Нет, мама... Он же был с вами.
Кен вскочил и, чертыхаясь, побежал домой за винтовкой и мощным фонарем. Он не успел добраться до крыльца, когда заметил на мосту свет факелов. Пока Кен, прищурившись, пытался разглядеть идущих, они миновали мост и направились к домику Мак-Ки. Хрубаны! Трое взрослых хрубанов и с ними - маленькая фигурка, Тодди!
- Папа, я, конечно, нарушил слово не ходить в деревню, - сказал он, когда Кен встретил гостей на окраине поселка. - Но у мамы Хрула есть лекарства от ожога роамал, - мальчик кивнул на Мрва, которая осторожно держала в руках глиняную чашку. - Только его надо поскорее использовать. Мы его проверили - на мне! - гордо добавил он.
Из тьмы выступил Хрул, его бархатная ладонь коснулась руки Кена.
- Не сердись на него. Рцод сказал нам, что девочке очень плохо и прошло уже много времени с тех пор, как яд роамал проник в кровь. Мы сразу же отправились сюда. Позволит ли ваш лекарь осмотреть ребенка?
"Ну и ну! - подумал Кен, - они даже знакомы с профессиональной врачебной этикой!"
Он торопливо ввел туземцев в гостиную домика Мак-Ки, а затем в спальню, где лежала Кэт, бросив на ходу несколько слов Моуди. Сидевшая у постели девочки Дот подпрыгнула и тут же потащила Мрва к больной.
- Делай все, что угодно! Все, что угодно! Боже мой! Вы только посмотрите на ее ручку! - причитала она. - Что вам нужно? Воду, бинты?
Мрва показала на кувшин, потом пальцами отмерила примерно его треть. Дот, бормоча слова благодарности, помчалась на кухню за водой.
Склонившись над постелью, Мрва ласково потрогала щеку Кэт бархатным пальцем. Девочка, похоже, ее не замечала; она металась в жару, стонала, звала мать. У запястья багровел большой открытый ожог, напоминавший язву, опухоль поднялась уже до плеча.
Мрва приняла из рук Дот тазик с водой, смочила чистый кусок ткани и, тщательно его отжав, погрузила в глиняную чашу. Затем она принялась покрывать руку девочки толстым слоем желтой мази, жестом велев Дот помогать ей. Две женщины, наклонившись над кроватью, с лихорадочной поспешностью втирали бальзам в воспаленную руку. Затем они повторили эту процедуру - от плеча до кончиков пальцев. Первый слой мази уже впитался и угрожающее распространение опухоли как будто остановилось.
- Чудесное средство! - Моуди был в восхищении. - Наши лекарства не дали и десятой части такого эффекта! Мрва вопросительно посмотрела на него, и врач, повернувшись к Хрулу, торопливо добавил: - Скажи ей, что все в порядке. Мы очень благодарны!
Тонкогубый рот Мрва растянулся в улыбке, она кивнула головой - видимо, поняла сказанное по тону, без всякого перевода, - потом снова повернулась к своей маленькой пациентке.
Рив с Мэйси Мак-Ки и Хрулом вернулись в гостиную, где за столом сидели дети и Хрестан. Тод, уткнувшийся носом в тарелку, поднял голову и тревожно взглянул на отца.
- Тодди, сынок, - голос Мак-Ки был напряжен, - спасибо тебе. Ты все сделал правильно.
Он протянул над столом руку, и тонкие пальцы мальчугана утонули в мужской ладони. Тодди зарделся, быстро кивнул и, ухватив вилку, с удвоенной энергией принялся за еду.
Когда Кен сел за стол напротив. Хрестана, туземец вдруг отодвинул тарелку и произнес:
- Я хочу просить тебя, Ррив, о милости... очень большой милости, - он положил руку на хрупкое плечо Тода.
Мальчик широко улыбнулся хрубану, и Кена на миг кольнула острая зависть. Тодди никогда не глядел на него такими глазами, никогда не улыбался ему с такой любовью! Кен опустил глаза.
- Мне очень жаль, что Тод так надоедает вам... - нерешительно сказал он.
Хрестан поднял руку, вежливо, но твердо прервав его извинения.
- Нет, он нас совсем не беспокоит. - Тонкий рот хрубана растянулся в улыбке. - Но я заметил, что у ваших старших детей, которые присматривают за малышом, происходят неприятности. Один мальчик ввязался в соревнования по рран д'рат, - Кен не знал этих слов, но понял, что они означают борьбу, - и отделался синяками. На другой день мальчик постарше решил, что Рцод может утонуть, когда большая рыба сбросила его в воду. В результате он сам чуть не захлебнулся. Сегодня девочка, приглядывавшая за Рцодом, захотела сорвать цветок роамал... И вот чем это кончилось! - Христан кивнул в сторону спальни. - Я все припомнил?
Взрослые земляне кивнули; на лице Пат было написано смущение.
- Рцод уже говорит на нашем языке - очень непростом для вас, - продолжал хрубан. Он сделал паузу, внимательно посмотрев на Кена, потом - на Патрицию. Мой сын, Хрисс, очень грустил весь этот день. Утром он ждал Рцода, потом лег в постель и вздыхал так, словно у него вот-вот разорвется сердце, - совершенно человеческим жестом Хрестан покачал головой. - Я боюсь, что Рцоду больше не позволят ходить к нам, и Хрисс станет грустить и тосковать. Мой сын был очень одинок - такое случается у наших детей... Но сердце Рцода потянулось к нему... они понимают друг друга, понимают многое, что нельзя выразить словами. Это случается редко... очень редко. Нельзя разрывать такую связь! - Хрестан снова поднял спокойный взгляд на Кена и склонил голову в знак просьбы. - Разрешите Рцоду приходить к нам каждый день. Этого желает и Мрва, и она будет смотреть за вашим мальчиком. У нас есть учитель, очень умный и добрый, который наставляет молодежь... Рцод может слушать его вместе с Хриссом. Я уверен, что это принесет огромную пользу и вам, и нам. Дети быстрее понимают друг друга, чем взрослые.
- Кен заметил, что Хрул пристально наблюдает за ним. Зеленые глаза молодого хрубана сверкали, он явно был взволнован. Хрестан же был совершенно спокоен. Он посматривал на родителей Рцода, благожелательно улыбаясь.
В глазах Пат засветилась робкая надежда.
Кен заметил, что Хрул пристально наблюдал за она коснулась руки мужа.
- Безусловно! - заявил Мак-Ки. - На вашем месте я бы не колебался. И потом, подумайте - когда тут появятся специалисты по контактам, Тодди будет лучшим специалистом по хрубанам! Кто знает, мальчик, возможно, выручит всю колонию!
- При чем тут колония? - сердито произнес Кен. - Тодди - мой сын, и я не собираюсь торговать расположением, которое чувствуют к нему хрубаны.
- А ты хочешь снова очутиться в своем блоке, в своем тупике? Вместе со всей семьей? Под бдительным оком проктора? - Мак-Ки яростно уставился на Кена.
Тот пожал плечами и взглянул на Тодди. Мальчик дремал, привалившись к плечу Хрула; лицо его было утомленным и бледным. Снова запереть его в коридорах гигантского земного муравейника? Что угодно, только не это!
Из спальни выглянул Моуди и с явным облегчением сообщил, что Кэт гораздо лучше и она заснула. Поднявшись, Кен обошел стол, осторожно взял Тодди на руки, стараясь не разбудить сынишку. Хрестан вопросительно посмотрел на него и чуть заметно улыбнулся; вероятно, тот ответ, который он прочел в глазах Кена, его устраивал.
Когда они возвращались домой, Пат, прижимая к себе Ильзу и беспокойно поглядывая на Тодди, мирно посапывавшего на руках отца, сказала:
- Ты не думаешь, что нам следовало бы посоветоваться с Ху Ши?
Кен покачал головой.
- Мальчишка надоел ему не меньше, чем всем остальным. Вряд ли Ши будет возражать... - он поглядел на исцарапанное грязное личико Тодди и со вздохом закончил: - Конечно, хрубаны - не люди... Но если они готовы приглядеть за сорванцом, не вижу причин отказываться.
Пат молча кивнула, но взгляд ее оставался печальным.

17. ИСЧЕЗНОВЕНИЕ

На следующее утро среди колонистов распространилось известие о том, что хрубаны готовы взять на себя заботы о Тодди. Новость эта была воспринята с явным облегчением. Пат, огорченная таким единодушием, решила, что оно выглядит почти неприличным. Разве ее сын был каким-то чудовищем? В конце концов, он всего лишь шестилетний мальчишка! Ей казалось, что Тодди отправляют к хрубанам словно в ссылку, а не как почетного гостя.
- Он такой маленький, - жалобно сказала она Кену. - А мы как будто прогоняем его к чужим...
- Ну, милая, перестань, - сердце Кена сжалось при виде расстроенного лица жены. - Его там никто не обидит.
- Но ведь это наш сын! - она сердито посмотрела на Кена.
- Я от него не собираюсь отказываться. Но разве ты сама не чувствуешь облегчения?
Пат расплакалась.
- Это противоестественно... - бормотала она сквозь слезы.
Кен нежно привлек ее к себе и поцеловал в кончик носа.
- Тодди был и остается нашим сыном, - твердо сказал он. - И не надо чувствовать себя виноватой, моя родная.
Однако к концу дня он сам был, словно раскаленный утюг: брызги водой - зашипит. Лесорубы развлекались вовсю, и Кену пришлось выслушать немало шуточек. В конце концов он пригрозил, что завтра возьмет Тодди с собой; это возымело желательное действие, и поток острот прекратился.
Зато вечером его ждала компенсация за все дневные муки. Тодди явился домой с двумя новыми царапинами - на плече и щеке - и гордо передал Пат полдюжины небольших птичек, которых хрубаны считали лакомством. Он поймал их голыми руками.
- Видел бы ты его рожицу, когда он преподнес мне свою добычу, - сказала Пат, подкладывая мужу на тарелку куски посочнее. Глаза ее наполнились слезами.
- Лучше на себя погляди, - ухмыльнулся Кен, обгрызая птичью ножку - ничего подобного ему есть не доводилось. - Сын принес тебе свою первую добычу, а ты плачешь.
Он протянул руку и ущипнул Пат - достойное воздаяние за сентиментальность. Она взвизгнула и шлепнула его по ладони.
- Что вы себе позволяете, Кен Рив!
- Послезавтра мы разделаемся с этой конюшней, - не замечая ее притворного возмущения, сказал Кен. - Можно было бы и отпраздновать... Эй, Тодди! - позвал он сына. - Сумеете вы с Хриссом наловить побольше таких птичек?
- Брнасов? Конечно! - Эту идею Тод явно воспринял с энтузиазмом. Ильза смотрела на братишку с благоговейным страхом.
- А как же вы их ловите? - спросила Пат.
Тодди принялся с жаром объяснять, не скупясь на драматические подробности. Кен широко раскрыл глаза, на лице Пат был написан ужас. Ильза же расплакалась.
- Но ведь это же жестоко! - воскликнула она и выскочила из комнаты. Пат, сердито взглянув на Тода, бросилась за ней.
Мальчик с удивлением посмотрел на отца. Тот пожал плечами, и на минуту между мужчинами установилось полное взаимопонимание. О, эти женщины! Они не возражают против вкусного ужина, но не желают знать, какими трудами он заработан!
Когда дети легли спать. Патриция подсела на диван, прижавшись к мужу. От ее волос исходил странный запах. Кен принюхался.
- О, дорогой, это от сока рлба, который мы собираем. Никак не выветрится... - виновато сказала она. - Знаешь, хрубаны пропитывают им свою глиняную посуду перед обжигом. Вот почему она так блестит и не бьется.
- Хмм... - удовлетворенно пробормотал Кен, прижимаясь щекой к ее мягким волосам. Более, какое счастье, что Пат снова с ним!
- Знаешь, мне бы хотелось что-нибудь подарить Мрва...
- Хмм...
- Представляю, сколько ей приходится хлопотать около Тодди...
- Да?
- Но я ничего не могу придумать. Похоже, у хрубанов есть все... гораздо больше, чем у нас.
- Ты так думаешь? - губы Кена ласкали нежную шею жены.
- Подождите-ка, мистер Рив! Я говорю об очень важных вещах!
- Ладно, дорогая, подари что-нибудь Мрва, если тебе так хочется... - Кен задумался на минуту, не выпуская Патрицию из объятий. - Знаешь, что я тебе посоветую? Ты ведь прекрасная портниха! А какая женщина откажется от красивого наряда?
- Ну, конечно! - выпрямившись, Пат всплеснула руками. - Великолепная идея! Кен, ты такой умный... - ее руки легли на плечи мужа.
- А ты сомневалась, малышка? - Кен притянул ее к себе и крепко поцеловал в губы.

Вечером следующего дня, когда Кен возвратился после закладки фундамента конюшни, ему показалось, что их домик скрыт завесой из перьев. С ветвей деревьев свисали гирлянды птичьих тушек, нанизанных на какие-то гибкие стебли. Тод, Хрисс и еще два маленьких хрубана, притащившие все это изобилие, сидели на корточках у крыльца, с огромным аппетитом поедая пирог с начинкой из ягод. Вид у них был очень довольный.
- Похоже, Тодди устроил целую облаву, - усмехнувшись, сказал Кен.
- Так оно и было, - Патриция встретила его на пороге, улыбаясь в ответ. - И еще Тодди принес сообщение от хрубанов. Завтра у нас появится вся деревня, да еще гости с юга. Мужчины помогут закончить конюшню, а женщины - готовить.
- Отлично, - кивнул Кен, растянувшись на диване.
- Ужин будет через несколько минут, милый. Пока отдохни, - голос Пат донесся уже из кухни.
Кен смежил веки, и звуки вокруг словно обрели четкость, усилились и обострились. До него долетали звон посуды и бульканье воды на плите, шорох легких шагов Пат, пение птиц, болтовня детей. Маленькие хрубаны заливались мурлыкающим смехом, когда Тодди коверкал некоторые слова. Они повторяли их снова и снова, пока мальчик не произносил их правильно. Постепенно их голоса становились все тише, переходя в едва заметный гул. Кен погрузился в дремоту.
Утром разразилась гроза, задержавшая начало работы. Несмотря на сильный дождь, хрубаны все же пришли в поселок и отправились сушиться в столовую. По их словам, ливень должен был скоро кончиться. И правда, скоро выглянуло солнце, небо очистилось от туч, над быстро просыхающей почвой заклубился легкий парок.
К полудню были воздвигнуты две стены, и каркасы остальных только ждали, чтобы их обшили досками. Женщины позвали работников к столам, где в глиняных блюдах и на пластмассовых подносах дымились горки аппетитно зажаренных брнасов. Колонисты и хрубаны дружной гурьбой направились к площадке перед столовой.
Внезапно, не пройдя и половины пути, туземцы отделились от изумленных землян, бросились к мосту и, стремительно перебежав на другой берег, исчезли в лесу. Исчезли все - и мужчины, и женщины, и дети!
- Ну, как вам это понравилось? - пробормотал Сэм Гейнор, когда к людям вернулся дар речи.
- Очень странно... - Дот Мак-Ки покачала головой. - Не думаю, что они решили устроить забастовку перед обедом.
Кен покосился на лукавую рожицу Тодди, подбиравшегося к блюду с пирогом.
- Может ты, сынок, знаешь ответ?
Лицо Тодди приняло невинное выражение, но кусок пирога уже лежал на его тарелке. Он поднял глаза на отца.
- Почему они ушли, Тод?
- Ты, папа, слышишь хуже, чем они... чем Хрул и остальные... - мальчишка прожевал пирог и ткнул вверх испачканным в начинке пальцем. - Что-то спускается с неба. Очень большое... И громкое!
Как удивленно приподнял брови, и тут, словно подтверждая слова Тодди, из столовой раздался гудок приемника.
- Еще одна почтовая капсула? - пробормотал Лоренс. - От кого же на этот раз?
Прикончив пирог, Тодди вытер об штаны перепачканные вареньем ладошки и удивленно заявил:
- Нет. Что-то большое. Я слышу! - он энергично потянулся за следующим куском, не обращая внимания на воцарившуюся вокруг тишину. Колонисты подавлено молчали.
- Как скоро! О, как скоро! - вымолвила наконец Пат; в голосе ее слышалось сдержанное рыдание.
- Контактеры из департамента Внешних Сношений? - предположил Экерд.
У Мак-Ки хватило хладнокровия сбегать за биноклем, однако к этому времени блеск металлического корпуса в лучах полуденного солнца был уже хорошо виден.
- Ты можешь разглядеть опознавательные знаки? - спросил Гейнор.
- Блики мешают. Но, похоже, корабль не слишком велик. Разведчик, а не транспорт. - Мэйси протянул инженеру бинокль. - Взгляни сам.
- Да, на транспорт не похоже, - заметил Гейнор после долгой паузы. Столпившиеся вокруг него колонисты дружно и с облегчением вздохнули. - Скорее всего, корабль Космодепа. Что скажешь, Базз? - бинокль перекочевал в руки Экерда.
- Нет, это не транспортное судно, - заключил пилот. - Разведчик Космодепа, судя по размерам.
- Кто бы это не был, для нас это означает неприятности, - проворчал Гейнор.
Корабль приземлился с долгим протяжным гулом, напоминавшим рев раненого зверя. Когда Ху Ши с Гейнором забрались в трактор и отправились приветствовать нежданных гостей, Пат, прижавшись к мужу, тревожно шепнула:
- Как ты думаешь, почему ушли хрубаны? Мы их чем-то обидели?
- Спроси у нашего эксперта, - Кен взглядом показал на Тодди, расправлявшегося с третьим куском пирога. Вид у него был сосредоточенный, и заботы взрослых его явно не интересовали.
Когда трактор затормозил перед крыльцом столовой, возбуждение, страх и неуверенность колонистов достигли критической черты. В прицепе поднялся во весь рост невысокий коренастый человек, с коротко подстриженными, начинавшими седеть волосами. Его пронзительный взгляд мгновенно схватил всю картину: накрытые столы с остывающим обедом, группу мужчин и женщин с мрачными лицами, и Тодди, флегматично доедавшего пирог.
- Не хотите ли перекусить, командор Ландрю? - с вежливым полупоклоном предложил Ху Ши.
- Нет, благодарю вас, - последовал четкий ответ. - Даже ради такой роскоши, - он кивнул на столы, - я не могу отказываться от привычного рациона.
В этом суховатом замечании не было насмешки; простая констатация факта, не более. Кен, однако, содрогнулся, представив, что вскоре им предстоит вернуться к убогой земной пище.
- Командор Ландрю прибыл на Дьюну, чтобы выявить факты посягательств чужаков на права земных колонистов, - официальным тоном заявил Ху Ши.
- Именно так, - подтвердил командор. - И мне будет необходим помощник из местного населения. - Взгляд его скользнул по лицам колонистов, словно выискивая подходящую жертву.
- Следует уточнить понятие местного населения, сэр, - произнес Ли Лоренс с едва заметной насмешкой. - Мы считаем таковым хрубанов. Не сомневаюсь, они с готовностью окажут вам помощь.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри

Взмахом руки Ландрю прервал социолога.
- Космодеп считает, что местным населением этой планеты являетесь вы, и только вы.
- Но мы с этим не согласны, - заявил Кен, подражая безапелляционному тону командора.
Взгляд Ландрю уперся в него, словно стальной клинок. Кен выпрямился, и не отводя глаз, повторил:
- Да, мы не согласны с такой позицией Космодепа, и вам, Ландрю, придется это учесть! - Самоуверенность командора выводила Кена из себя, но он постарался сдержать чувства. - Хрубаны населяют весь этот материк - достаточное доказательство того, что они являются исконными обитателями планеты. Мы установили с ними дружеские отношения и знаем, что они владеют местными ресурсами и сведениями о флоре и фауне Дьюны.
- В таком случае, - холодно произнес Ландрю, - вы подлежите строгому наказанию за несанкционированный контакт с аборигенами.
- Вот как? А что, надо было расстрелять их из бластеров и винтовок, когда они на нас наткнулись? - раздался громкий голос Гейнора.
- Ваш департамент слишком поверхностно обследовал планету, командор, - добавил Кен. Вы рекомендовали ее для колонизации, как необитаемую, не заметив ни одной деревни хрубанов. Невероятно! На континенте, я полагаю, сотни их поселений!
- Покажите хотя бы одно, - голос командора оставался невозмутимым, но в глазах блеснуло раздражение.
- С удовольствием! - Кен пристально посмотрел на стоявшего перед ним упрямца и махнул рукой в сторону моста. - Идемте!
- Не вижу причины тащиться пешком, - довольно резко заявил Ландрю. - У вас же есть вертолет!
Кен смерил его презрительным взглядом - столь же холодным, как и тот, который подарил ему командор.
- Деревня туземцев расположена в густом лесу, вертолет не может там приземлиться, - сказал он. - Мы пойдем пешком.
Ландрю пожал плечами и жестом предложил Кену показывать дорогу. Лоренс, чуть заметно кивнув головой Ху Ши, отправился следом за ними. Когда все трое пересекли мост, их нагнал Сэм Гейнор. В ответ на вопросительный взгляд Кена он махнул рукой и буркнул:
- Да, да, понимаю... Мы отрываем время от работы, но один черт знает, придется ли ее вообще закончить.
За мостом Кен прибавил шагу, не обращая внимания на предостерегающие знаки Лоренса, и полез в гору. Командор, однако, не отставал. Когда они преодолели половину каменистого склона, лоб Ландрю покрылся бисеринками пота. Лоренс и Гейнор, привыкшие к пешим прогулкам, шли без напряжения. Командор, тяжело дыша, старался выдержать предложенный темп.
Наконец, путники перевалили седловину и через несколько минут окунулись в приятную лесную прохладу. Древесные стволы и торчавшие там и тут каменные глыбы заставили Кена замедлить шаг. Вначале он не придал значения тому, что не ощущает запаха дыма - хрубаны, собиравшиеся обедать в земном поселке, могли загасить свои котлы. Но когда они почти достигли поляны, и Кен не увидел среди деревьев привычных очертаний туземных домов, в душе у него зашевелилось неприятное чувство.
- Что за дьявольщина? - воскликнул Лоренс, недоуменно оглядываясь.
- На опушке - там, где Хрул чертил на земле план моста, - сейчас желтел нетронутый плотный слой сухих игл. Никаких следов не осталось от добротных домов и тяжелых деревянных лавок у центральной площадки. Ни одного выжженного круга в тех местах, где пылали костры... Поляна приняла первозданный вид; царившую вокруг тишину нарушал только шелест ветвей да торопливые шаги Кена и Лоренса, метавшихся в поисках хотя бы одного искусственного предмета.
Ландрю с иронией, граничившей со злорадством, наблюдал за ними.
- Ну, хватит розыгрышей, на коней, - громко произнес он. - Мы возвращаемся, и теперь я сам займусь этим делом!
Полагая, что протесты бесполезны, Кен только пожал плечами и направился к командору и Гейнору, стоявшим под деревьями. Внезапно из-за кустов на поляну выскочила маленькая фигурка. Тодди бросился туда, где еще недавно стоял дом Хрисса и, захлебываясь слезами, упал на колени.
- Они ушли! Ушли! - рыдал он. - Папа, папочка, где же они? Я не хочу... не хочу!
Кен присел рядом, положив руку на хрупкое плечо малыша.
- Не знаю, сынок... Я не могу ничего понять... - он повернул голову, стараясь не встречаться со страдальческим взглядом Тодди.
Внезапно мальчик сбросил его руку, поднялся и шагнул к Ландрю, который с насмешливой улыбкой поглядывал на эту сцену. Худенькое тело Тодди напряглось и, со всей ненавистью, порожденной разочарованием и горем, он обрушил свой гнев на командора.
- Ты! Ты виноват, что мои друзья ушли!
И сила, прозвучавшая в этом обвинении, заставила Ландрю отшатнуться.

18. ПОИСКИ

Кен миновал недостроенную конюшню, опорные столбы которой торчали вверх, словно укоризненно грозящие пальцы. Он шел, чтобы доложить Ландрю о результатах еще одного дня бесплодных поисков. Большая часть жуков-роботов еще не вернулась; те, что вернулись, были перезаряжены и отправлены в полет. Кен нес командору отснятые им пленки и надеялся, что их изучение займет гостя на весь вечер.
До сих пор только один раз они нашли следы огня. С триумфальным блеском в глазах Ландрю бросился к вертолету, но возвратился в мрачном молчании. По словам Экерда ничего таинственного или подозрительного они не обнаружили - обычный лесной пожар от удара молнии. Пламя уже угасло, лишь обожженная трава да несколько обугленных пней еще продолжали дымиться.
Прослышав о пещерах в горах, Ландрю организовал туда целую экспедицию. Однако в процессе поисков были обнаружены только обломки камней, пыль да огромный ядовитый паук, атаковавший Бена Аджея. Ветеринара пришлось немедленно вывести в поселок, где Моуди с успехом испробовал на его лодыжке желтую мазь Мрва. Этот факт не заинтересовал Ландрю, хотя результаты химического анализа доказывали, что он состоял из местных растительных препаратов.
Кен невольно восхищался твердокаменным упрямством командора. Оставалось решительно непонятным, как хрубаны могли остаться незамеченными при таких энергичных поисках.
Он поднялся на крыльцо столовой, переступил порог и, шагнув к столу, за которым сидел Ландрю, вывалил перед ним кассеты с пленкой.
- Последние записи, - сообщил он, разглядывая бесстрастное лицо командора. - Нашей воздушной разведке приходит конец. Батареи в жуках садятся, их запас исчерпан.
Ландрю фыркнул, окатив Кена ледяным взглядом.
- Не понимаю я вас, Рив. Что, желаете вернуться на Землю? Нет? Тогда кого же считать обитателями планеты - вас или эту вашу массовую галлюцинацию?
Кен ничего не ответил. Покинув столовую, он устало брел к своему домику, размышляя над словами командора. Соблазнительный намек... Не было никаких туземцев, никто не нарушал Принцип Раздельного Существования, и нет препятствий для заселения Дьюны... Прекрасное решение! Кен печально покачал головой. Он-то знал - как и все остальные колонисты - что хрубаны были исконными обитателями планеты. Значит, люди должны уйти.
Хрубаны не были галлюцинацией. И то, что они сумели исчезнуть столь таинственно и бесследно, доставляло Кену странное удовлетворение - особенно, когда он замечал растерянность, изредка вспыхивающую в глазах Ландрю. Ему было известно, где находятся две другие деревни, а Дотриш с Гейнором знали расположение еще трех. И нигде - ни одного следа, ни примятой травы, ни уголка от костров. Да, этот народ умел доводить дело до конца! Но чувство недоумения и потери продолжало терзать Кена.
Похожие ощущения испытывали и остальные колонисты.
- Хотел бы я знать, как теперь будут истолкованы те фильмы, что мы послали с первой капсулой, - заметил Лоренс во время совещания после целого дня бесплодных поисков. - Можно счесть нас идиотами или душевнобольными, но кроме пленок существуют и другие доказательства. Фотографии, звуковые записи, посуда туземцев...
- Ландрю ищет не туземцев, а чужих, инопланетную расу, - прервал социолога Мак-Ки.
- Это его дело, - покачал головой Кен. - Но куда, милостивый Боже, подевались наши хрубаны?
Подобные мысли продолжали крутиться у него в голове, когда он остановился, чтобы посмотреть мост. Его реальность не вызывала сомнений. Ветерок с гор овевал лицо Кена; он глубоко втянул воздух, пытаясь различить слабый запах дыма. Нет, ничего... Только коричный аромат губчатых деревьев, смешанный с запахами воды и свежей травы. Тяжело вздохнув, он побрел к своему дому.
Здесь, под низко нависшими хвойными лапами, у кучи песка стояла скамейка. На ней, сжав между колен безвольные руки, сгорбился Тодди; его немигающий взгляд был устремлен на мост. У его ног сидело несколько детей постарше, мальчишек и девочек, занятых своими тихими робкими играми. Время от времени то один, то другой поглядывал на скорбное лицо малыша.
- Никаких перемен? - негромко спросил Кен у жены, бросив взгляд на сынишку.
Пат торопливо вытерла руки, чтобы обнять его, и покачала головой.
- Девочки уговорили его немного поесть... даже не знаю, как... - губы Патриции задрожали и, когда они с Кеном перешагнули порог, она уткнулась лицом в грудь мужа и тихо заплакала. Он молча гладил ее волосы, понимая, что слезы могут принести Пат облегчение.
- О, Кен, когда я думаю, как плохо обращалась с ним... и вижу нашего мальчика сидящим на этой скамейке... час за часом... И ночью... он ведь не спит ночью... Просто лежит, уставившись в потолок...
- Успокойся, дорогая, это не может продолжаться вечно, - Кен постарался придать своему голосу бодрость. - Ландрю не выдержит...
- Ты действительно так думаешь? - слезы катились по щекам Пат.
- Ну, в некотором смысле наш упрямый командор задержался здесь из-за Тодди.
- Кен, ты фантазируешь...
- Нет, малышка. У нас, взрослых, могли существовать причины, те или другие, чтобы обмануть Космодеп. Но не у шестилетнего ребенка! Ландрю хорошо запомнил его лицо... там, на поляне хрубанов, когда Тодди бросился на него с кулаками.
- Кен, мы вернемся назад? - в заплаканных глазах Патриции стояла тоска. - Я имею в виду, придет ли за нами транспорт... после того, как улетит Ландрю?
- Сейчас это не самый главный вопрос. Сначала надо выяснить, почему ушли хрубаны.
Тодди все еще сидел на скамейке, когда остальные члены семьи кончили ужинать. Наконец Пат встала и понесла ему тарелку с куском пирога. Кен повернулся. Каждый вечер на этой неделе она пыталась накормить их безутешного сына и каждый раз терпела неудачу. И теперь, после долгих уговоров, она вернулась в комнату искать утешения у Кена.
Однако на этом дневные передряги еще не завершились. Кен услышал шаги, затем раздался резковатый голос Кейт Моуди, и спустя минуту она вышла из-за деревьев. С ней был командор Ландрю. Они подошли к сгорбившемуся на скамье Тодди, и что-то в лице врача подсказало Кену, что ему лучше присоединиться к ним. Он встал и, взяв Пат за руку, вышел во двор.
- Мне плевать на ваши полномочия, командор, - сердито сказала Кейт, не глядя на своего спутника. - Вот малыш, который поручен моим заботам, и я не позволю, чтобы ваше глупое упрямство причинило ему вред!
- И поэтому вы считаете, что я, представитель одного из государственных департаментов, должен прекратить расследование? - Ландрю с воинственным видом уставился на Кейт, выпятив челюсть.
Врач насмешливо фыркнула.
- Не будьте смешным, командор! И не смотрите на меня так угрожающе! Я не собираюсь ни облегчать вашу совесть, ни спасать репутацию!
Ландрю бросил взгляд на мальчика, потом посмотрел на лица его родителей, избегая встречаться глазами с Кейт. Что-то пробурчав, он резко повернулся на каблуках и зашагал обратно к столовой.
Глубокой ночью мирную тишину колонии разорвал рев стартовых двигателей. Кен, набросив одеяло, выскочил на крыльцо, успев заметить ослепительный сноп огня, метнувшийся к восточному горизонту.
- Вздумалось же ему взлететь посреди ночи, - недовольно пробурчал он, провожая взглядом яркое пятнышко. - Надеюсь, он не вернется продолжать поиски.
Пробираясь в темноте по коридору, он заглянул в комнату Тодди. При слабом свете звезд, струившемся из окна, Кен различил свернувшееся под одеялом тело мальчика. Малыш пошевелился, тяжело вздохнул и через миг ровное сопение наполнило комнату. Кен постоял с минуту, прислушиваясь, потом направился к себе.
- Ландрю улетел, а Тодди спит, - сказал он Пат, глядевшей на него широко раскрытыми глазами.
- Спит? - она встрепенулась, но Кен ласково погладил ее по плечу.
- Успокойся, малышка. Готов держать пари, что завтра хрубаны вернутся.
- Но, Кен, как ты можешь быть так уверен?
Прежде, чем ответить, он взбил подушку и вытянулся на постели.
- Я ни в чем не уверен, милая. Но давай обождем до завтра.

19. ОБОРОТНАЯ СТОРОНА

- Кейт Моуди, я не позволю накачивать моего ребенка этими лекарствами! - для вящей убедительности Кен стукнул кулаком по столу.
- Кеннет Рив, ты такой же упрямец, как и твой сын! - вспылила Кейт.
- Ну и отлично! И никаких допросов под гипнозом! Мой мальчик - не шпион в стане врагов! Нечего использовать его для удовлетворения женского любопытства!
С минуту они с Кейт прожигали друг друга взглядами. Затем врач сухо произнесла:
- Очень характерно для мужчин ссылаться на женское любопытство, когда им нечего сказать. Ты прекрасно знаешь, что речь идет о более серьезных вещах.
- И тем не менее, я не хочу, чтобы Тодди выпытывал у Хрисса какие-нибудь тайны хрубанов! Это осквернит их дружбу!
- Но ты бы мог спросить у мальчика...
- Подождите, вы, двое, - сказала Пат, вклиниваясь между спорщиками. - Боюсь, Кейт, ты переоцениваешь наши возможности.
Врач с удивлением уставилась на нее.
- Что ты имеешь в виду, Патриция?
- Тодди - мастер односложных ответов. Думаешь, я не спрашивала у него? Вот послушай, - Пат мило улыбнулась: "Сынок, ты хорошо провел день с Хриссом?" - "Да", - голос ее стал тонким, почти как у Тодди. - "Что вы делали?" - "Ничего". - "А что Мрва давала вам на обед?" - "Ореховую пасту". - "Что ты говоришь! Вкусную?" - "Да".
Пат взглянула на мужа и Кейт, в ее глазах плясали веселые искорки.
- Не думаю, что такие разговоры дали бы нам много полезного. Я пыталась выяснить у него насчет этого таинственного исчезновения. Знаете, что он сказал?
- Что? - Кейт приоткрыла рот в нетерпеливом ожидании.
- "Они были в другом месте, мама". Вот так! Были в другом месте, и все!
Кейт, расстроенная, поднялась со скамьи - той самой, на которой Тодди отсидел не один час, - и устремила взгляд на мост.
- Забавная ситуация, - произнесла она, потирая ладонью висок. - Похоже, Ландрю был прав. Они - не туземцы Дьюны; они - чужие.
Кен наклонился вперед, опираясь локтями о колени.
- Думаю, в этом не стоит сомневаться, - неохотно согласился он. - Как примитивная раса может в считанные минуты демонтировать полдюжины поселков и надежно спрятать их? И где? Укрыть в лесу или в пещерах? Затопить в реке? Невероятно! - он покачал головой. - Даже с нашей технологией, подобная задача невыполнима.
Он встал и подошел к Кейт, коснувшись ее руки, будто просил извинения за свою недавнюю резкость. Вместе они глядели на мост, когда на дальнем его конце возникла фигурка Тодди. Мальчуган еле волочил ноги - должно быть, набегался за день, подумал Кен. Вдруг он замер, повернулся к лесу и помахал кому-то рукой. Перешел мост, пнул камешек на дороге и неторопливо зашагал к дому.
- Не понимаю, задумчиво произнесла, Кейт, - почему они исчезли? Зачем решили спрятаться от Ландрю? Ведь им отлично известно, что мы сняли фильм в их деревне, сделали звуковые записи...
Кен молча развел руками. Случившееся было для него такой же загадкой, как и для Кейт. С минуту они молчали.
- Какую опасность мог представлять для них один человек на маленьком корабле? - врач следила за приближающимся к дому Тодом. - Почему они не пожелали встретиться с ним?
Тодди остановился и поглядел на взрослых.
- Хрисс говорит, что не все вещи готовы, - вдруг заявил он.
- Да? - медленно произнесла Пат, бросив предостерегающий взгляд на Кена. - Какие же вещи, сынок?
Тодди пожал хрупкими плечиками.
- Ну, разные вещи, - он опустил глаза на свои грязные босые ноги, затем посмотрел в сторону моста, над которым висел оранжевый диск заходящего солнца.
- Значит, им пришлось уйти, чтобы подготовить эти вещи? - равнодушным тоном спросила. Кейт; казалось, этот разговор совершенно не интересовал ее.
- Наверное, - Тодди снова пожал плечами. - Мама, я есть хочу. Мы с Хриссом не успели поужинать.
- Сейчас, мой хороший. Только умойся сначала. - Пат повела сынишку на кухню.
Оставшись в одиночестве, Кен и Кейт обменялись недоуменными взглядами.
- Что это за вещи? - сказал Кен. - И что они готовят? - в его голосе прозвучало подозрение.
- Ну, если взять в качестве примера нашу Землю и царящий на ней беспорядок, у них могло произойти что угодно, - заметила врач. - Перерыв в связи, сбой в работе компьютеров, авария судна - любое обстоятельство, нарушившее их собственную программу колонизации Дьюны.
- Ты думаешь, справедливо экстраполировать наши собственные неурядицы на совершенно чуждое общество? Это ведь другая раса, Кейт! И мы даже не представляем, на каком уровне технологического развития они находятся.
Внезапно Кен замолчал, пытаясь поймать мелькнувшую в голове мысль. Что-то необычное произошло в то утро, когда Тодди впервые сбежал в деревню хрубанов... На обратном пути их сопровождал Хрул... они остановились на перевале... Перед мысленным взором Кена вдруг всплыла фигурка молодого хрубана... он сидит на корточках и что-то механически чертит на земле... на плечах - Тодди, спрятавший личико в густой гриве... Рисунок! Что именно пытался изобразить Хрул? Кен полузакрыл глаза, восстанавливая в памяти чертеж. Концентрические окружности, на них - маленькие кружки, некоторые соединены прямыми линиями... Схема атома? Или солнечной системы? Что хотел сказать ему Хрул? И почему это нельзя было произнести вслух?
- Что с тобой? - растерянно спросила Кейт, озадаченная его долгим молчанием.
- Не могу вспомнить одну вещь... Она может оказаться очень важной, - пробормотал Кен с сокрушенным видом. Не хватало только, чтобы Кейт приняла его за сумасшедшего!
И внезапно Кен понял, в чем заключалась причина странного поведения молодого хрубана. Хрул не имел права сказать правду, но он дал намек! Молчаливый намек, ибо наверняка у него был с собой магнитофон, фиксирующий все их разговоры... крошечный прибор, который легко спрятать на теле в густой шерсти или рукоятке ножа... Несложная задача для народа, который умеет мгновенно перемещать целые поселения! Кен глубоко вздохнул. Но это значит... значит, что такие же подслушивающие устройства хрубаны могли установить в столовой, на складе, в каждом доме, где они побывали...
Его охватила паника, когда он вспомнил откровенные разговоры на собраниях колонистов. Что из сказанного могло бы насторожить хрубанов, поставить под удар добрые отношения с людьми?
Внезапно мысли его обрели иное направление. Кто же раньше появился на Дьюне - люди или хрубаны? Их колония существует здесь уже целый год по земному времени... Нет, не стоит тешить себя надеждой на приоритет! Конечно, хрубаны были первыми. Их знание флоры и фауны планеты казалось всеобъемлющим. Да и сами масштабы колонизации! Шесть поселков, известных землянам, - и сколько еще может скрываться в лесных дебрях огромного континента?
Да, но почему же столь примитивен их быт? Копья, ножи, костры, глиняная посуда... Где машины и механизмы, автоматика и компьютеры - достижения высокоразвитой цивилизации. Впрочем, подумал Кен, и земная колония оснащена не так уж богато. Пока у них есть только вертолет да трактор с подъемником и тележкой... ну и тепловые конверторы... оружие... два десятка роботов-жуков для воздушной разведки... Пожалуй, и все.
Кейт дернула его за рукав, и Кен, очнувшись, пробурчал что-то в ответ, отодвинув загадку в самый дальний уголок памяти. Лучше поразмышлять на эти темы, когда он останется один и вновь обрести ясную голову.

Предыдущая страница 11 Следующая страница


Спор о Дьюне 12

Такой случай представился ему лишь поздно вечером, когда Кейт ушла, и он смог погрузиться в решение главной проблемы. Так кто же такие хрубаны - искренние друзья Или коварные враги? Насколько развитой является их цивилизация? Способны ли они уничтожить Землю - и ставят ли перед собой такую задачу? Не разделит ли Земля через сотню-другую лет участь Сиванны? И, наконец, зачем хрубаны выдают себя за простодушных туземцев-кочевников?
Эти вопросы вновь и вновь крутились в голове Кена, пока он не забылся беспокойным сном. Но сон не принес желанного отдыха; кошмары мучили его. Кен бродил по огромному безлюдному городу, по улицам, подобным ущельям, в которые не попадает луч солнца. Вокруг громоздились гигантские башни, уходя ровными рядами в бескрайнюю даль, теряясь где-то за горизонтом. Он скитался в этих теснинах года, десятилетия, века. Он жаждал увидеть солнце! Это желание становилось все нестерпимей, все неистовей... Наконец, он понял, что никогда не выберется из этого мрачного серого лабиринта. Он бросился к шершавой каменной стене ближайшей башни и обнаружил, что может подняться наверх. Странно, ведь стены казались такими отвесными... Он лез к небу и солнцу, изнемогая от усталости и страха, и вдруг башня начала стремительно расти, вытягиваться вверх; соседние, как по команде съежились, уходя под землю. Вспышка солнечного света ударила ему в глаза, и Кен проснулся.
Позвякивание тарелок окончательно пробудило его. Пошатываясь, он отправился на кухню, где Пат мыла посуду.
- Доброе утро, - хрипло произнес Кен и откашлялся. - Тодди уже ушел?
- Конечно, соня, - ответила Пат, наливая ему кофе.
- Жаль. Я хотел с ним поговорить.
- Ну, для этого пришлось бы подниматься до рассвета, дорогой. Я не стала тебя будить... ты спал так беспокойно.
Кивнув, Кен склонился над чашкой, потягивая маленькими глотками ароматный напиток. Пат хлопотала у плиты, что-то отмеряла, смешивала, взбивала. Он подумал, что никогда с таким удовольствием не наблюдал за ее движениями.
- Я приготовлю сегодня торт - по старому рецепту, который раскопала где-то Ильза... - руки жены летали над миской. - Так... мука, масло, яйца - это у нас есть... Но вот сладкий кленовый сироп... я даже не знаю, как он выглядит... - она рассмеялась. - Знаешь, Ильза думает, что сироп похож на сок дерева рлба, но я в этом сильно сомневаюсь... - Кен разделял ее сомнения. - Придется взять пасту из ягод, которую прислала Мрва... Вот так! Торт будет просто объеденье! - она выложила смесь в большую сковороду.
- Пат, скажи мне, ты счастлива? - неожиданно спросил Кен, прервав жену на полуслове. Пат опустила сковороду на плиту, удивленно посмотрела на него, задумалась.
- Да, милый, - решительно ответила она. - Я счастлива, когда не думаю о том, что нам придется улетать отсюда. Только сейчас я начала понимать, какой пустой и бесполезной была моя жизнь на Земле... Эти машины, которые делают за тебя всю работу... и вечно ломаются! Эти вечные ожидания ремонта... - она усмехнулась. - Здесь не надо ждать. Здесь я все делаю сама. Не надо толкаться в коридорах и лифтах, не надо...
- Горит! - перебил ее Кен, показывая на плиту.
- О, Боже! - всплеснув руками, Пат устремилась спасать свой торт.
Раздался осторожный стук в дверь, и на пороге кухни возникла худощавая фигурка Билла Моуди.
- Здравствуйте, мистер Рив! Меня послал мистер Аджей... ему нужна помощь, и поскорее. Неприятности!
Ничего больше не объяснив, мальчик исчез. Вскочив, Кен сбросил пижаму и начал натягивать комбинезон, потом - сапоги. Махнув рукой Пат, он выскочил на крыльцо.
У конюшни его уже дожидались Бен, Хрул, Вик Солинари и Мак-Ки; все четверо - верхом. Ветеринар держал поводья уже оседланной Соксы, и Кен единым махом взлетел ей на спину.
- Урфы, - коротко объяснил Бен причину тревоги. - Большое стадо, мчится к реке прямо по нашим полям, Хрул заметил их с перевала, когда шел к нам.
Волнение всадников передалось животным; лошади нервно перебирали ногами, оглашая двор конюшни заливистым ржанием. Аджей, ударив каблуками своего жеребца, пустил его в галоп. Кен едва не прикусил язык, когда его кобыла рванулась следом как одержимая. Рядом с ним, насупив брови и ухватившись одной рукой за переднюю луку седла, скакал Солинари - всадник столь же неопытный, как и он сам. Аджей и Мак-Ки вырвались вперед; Хрул почти не отставал от них. Рот его приоткрылся в улыбке, и Кен понял - молодой хрубан наслаждался этой бешеной скачкой.
Вдали выросло облако пыли, в его разрывах виднелись черные рогатые головы и мощные шеи урфов, вожаков стада. Они неслись прямо по засеянному полю к реке; пятерка всадников казалась ничтожным препятствием, которое этот грохочущий тысячами копыт поток мог опрокинуть в мгновение ока. Сердце Кена готово было выпрыгнуть из груди, и он едва успел натянуть повод, когда Аджей остановил своего жеребца. Остальные собрались вокруг него.
- Надо заставить вожаков повернуть, - сказал Бен, вытянув руку в сторону стада. - Мы отгоним их к северу, за границу засеянных земель. Думаю, это будет не трудно - урфы никогда не видели лошадей, а все неизвестное пугает. Так что, кричите парни, погромче, и старайтесь не свалиться с седла. Пошли!
Его жеребец рванулся вперед и через минуту всадники оказались перед стеной остроконечных рогов и налитых кровью глаз. Урфы, конечно, никогда не видели лошадей, но увлеченные стремительным бегом не собирались их замечать. А лошади... Они тоже не видели раньше урфов, особенно в таком количестве. Неизвестное пугает! Кен вдруг почувствовал, как Сокса повернула, не обращая внимания на его попытки овладеть ситуацией, и ударилась в позорное бегство. Оглянувшись, он увидел Бена, Хрула и Мак-Ки - они сумели справиться с лошадьми и теперь скакали в клубах пыли рядом с передовыми животными, дико улюлюкая и размахивая руками.
Ругаясь от негодования и стыда, Кен резко дернул повод. Сокса, однако, не желала останавливаться, и пока он явно проигрывал их единоборство. Яростно натянув поводья, Кен едва не вырвал изо рта лошади мундштук; она встала на дыбы, дрожа и роняя хлопья окровавленной пены. Не обращая внимания на боль в содранных коленях, Кен стиснул ее бока, цепляясь одной рукой за седло. Он прилагал неимоверные усилия, чтобы не грохнуться оземь и, похоже, это ему удалось. Внезапно Кен обнаружил, что все еще сидит на спине лошади, ухватившись за переднюю луку. Сокса повернула к нему голову, укоризненно покосилась беспокойным глазом - мол, за что ты меня мучаешь?
Он перевел дух и пустил кобылу легким галопом. Приподнявшись в стременах и прищурив глаза, Кен увидел трех всадников на фоне косматых тел; похоже, им удалось повернуть стадо. Но где же Солинари? Он вертел головой, пока не заметил у склона холма в дальнем конце долины облачко пыли. Далеко же унесло Вика! Если, конечно, он удержался в седле... На таком расстоянии Кен не мог разглядеть ни лошади, ни всадника.
Тронув каблуками бока Соксы, он повернул ее к холмам. Кобыла, очень довольная, потрусила вперед; этот маршрут уводил ее подальше от стада страшных рогатых зверей. Каждый толчок больно отзывался в кровоточащих коленях Кена; его бедра и ягодицы превратились в один огромный синяк. Склон холма, тем не менее, приближался, и Кен, полный мрачных предчувствий начет судьбы Солинари, поторопил лошадь. Теперь он ясно видел полосу примятой травы - там, где промчался скакун Вика. След вел вверх, переваливая за гребень холма.
Внезапно ветер донес испуганное ржание, потом - резко оборвавшийся предсмертный вопль. Кен похолодел. Потеря лошади была бы небольшой бедой по сравнению с гибелью Вика... Может, он все-таки свалился раньше?
Сокса вновь занервничала, перешла на шаг, затем стала, дрожа всем телом. Кен хлестнул ее поводья; к его удивлению, кобыла, жалобно заржав, подчинилась. Она резко поскакала вперед, пофыркивая и мотая головой, в то время как Кен пытался сообразить, чей же крик он слышал - животного или человека. Нет, конечно, человек не мог так кричать... Значит - лошадь? Что же случилось? Напал разъяренный мад? Или стая сорасов?
Сокса резво вынесла его на гребень, откуда открывался вид на соседнюю долину, и вдруг встала на дыбы, молотя передними ногами воздух. Затем она развернулась и с паническим визгом, так напоминавшим вопль лошади Солинари, бросились вниз по склону. Кен не пытался остановить этот сумасшедший галоп. Чудовище, оседлавшее труп кобылы Вика, могло пригрезиться только в кошмарном сне - огромный крокодил или дракон с пастью, в которой бы поместилась половина лошади... Так, во всяком случае, решил Кен - и он не испытывал желания уточнять детали. Правда, он успел заметить, что поблизости от страшной рептилии не было тела Солинари.
Постепенно ему удалось успокоить Соксу, и кобыла перешла на неспешную рысцу, не столь болезненно отдававшуюся в ягодицах Кена. Ласковые уговоры, адресованные лошади, он перемежал со страшными проклятиями космодеповским спецам, обследовавшим планету. Ладно, хрубанов, мастеров играть в прятки, они просмотрели. Но монстров, способных справиться с лошадью! Где были их глаза!
Сокса, уставшая от бешеной скачки и волнений этого беспокойного утра, едва плелась, и никакими понуканиями нельзя было заставить ее двигаться быстрее. Кен возвращался по своим следам. Посмотрев налево, он увидел стадо урфов, которые мирно паслись на берегу, милях в двух от поселка. Потом взгляд его скользнул к мосту; там, на фоне голубого неба, вырисовывался силуэт одинокого всадника. Чуть откинувшись в седле, опустив поводья, он уехал навстречу, спокойный и безмятежный, как простиравшаяся вокруг долина. Чувство безвозвратной утраты вдруг затопило Кена. Неужели он должен покинуть этот мир, великолепное, необозримое сосредоточие опасности и счастья?
Кен резко остановил лошадь рядом с кобылой Мэйси Мак-Ки.
- Солинари? - выдохнул он, в силах задать связный вопрос.
- Сломал ногу, вылетев из седла. Ты нашел его лошадь?
- Ммм... В каком-то смысле... - Он испытал огромное облегчение, узнав, что Вик жив.
Мак-Ки приподнял брови.
- В каком-то смысле? Что это значит?
- В нашем активе кроме туземцев теперь имеются гигантские рептилии. Любопытно, что еще проглядели разведчики Космодепа? Может, тут водятся мамонты и саблезубые тигры?
- Рептилии? Какие еще рептилии?
- Очень впечатляющего вида... Способны проглотить лошадь целиком.
Оставив Мак-Ки поразмышлять над этим замечанием, Кен повернул в сторону конюшни. Солнце уже стояло в зените, когда он, наконец, покинул седло. Сокса, пошатываясь, сделала несколько шагов и припала к корыту с водой. Из сарая выскочили Аджей и Хрул, на их лицах ясно читалось облегчение.
- Куда ты пропал? - спросил ветеринар, оглаживая лошадь.
- Искал Солинари, - только сейчас Кен заметил, что еще сжимает в руках повод.
- У него перелом голени, - Аджей попытался выдернуть ремень из его кулака. - Ты видел, как он свалился?
Кен покачал головой. Внутренняя поверхность бедер горела, икры сводило судорогой. Опершись на руку Аджея, он шагнул к крыльцу, решительно отодвинул в сторону морду Соксы и погрузил лицо в воду. Прохладная влага отрезвила его.
Выпрямившись, он уставился на Бена.
- Урфы никогда не видели лошадей, говоришь? А неизвестное, значит, пугает?
- Виноват, Кен, - с искренним сожалением развел руками Аджей. - Мне как-то не пришло в голову, что на, это дело можно посмотреть и с другой стороны...
- Ладно... Все кончилось бы хорошо, если бы не этот крокодил...
- Крокодил? - ветеринар, снимавший с Соксы пропотевшее седло, в изумлении уставился на Кена.
- Точнее - рептилия... с огромной пастью... - Кен бросил внимательный взгляд на Хрула. - Она сейчас завтракает лошадью Солинари. Я не успел рассмотреть других подробностей, ведь мы даже не прихватили винтовки.
- Но в отчете разведчиков не упоминались рептилии или ящеры подобных размеров!
- Там не упоминалось и о хрубанах, - напомнил Кен, вытирая ладонью лицо. Он снова оглянулся на Хрула. Молодой хрубан стоял, подняв глаза вверх, и к чему-то прислушивался.
Кен шагнул к нему и крепко схватил за руку.
- Что, к нам снова гости? - его тон был резким, почти грубым, и он даже не подумал использовать язык туземцев. - А вы - вы опять исчезаете?
- Ничего не поделаешь, Ррив, - Хрул с улыбкой освободил руку. - Я бы остался - с огромным желанием. До встречи. - Он кивнул на прощание и быстрым шагом направился к мосту.
- Что это значит, Кен? - ошеломленный ветеринар уставился вслед хрубану. - Что ты имел в виду? И почему Хрул умчался сломя голову?
- Скоро поймешь, дружище, скоро ты все поймешь, - заверил его Кен и, пошатываясь, побрел к дому.

20. КУТЕРЬМА

- Кен, - за дверью ванной раздался жалобный голос Пат, - Ху Ши спрашивает, когда ты появишься на собрании.
- Черт побери! Когда приду в себя! - рявкнул Кен, потирая отмокавшие в горячей воде ягодицы. Кусок льда, приложенный к затылку, соскользнул в ванну и растворился прежде, чем. Кен смог нашарить его на гладком пластиковом дне. Он немного подождал. Похоже, голова перестала кружиться, и кровь больше не стреляла в висках.
- Тебе лучше? - робко спросила Пат.
- Нет! Оставь меня в покое!
Он не собирался так скоро покидать свое уютное убежище, но когда Ху Ши явился сам и вежливо постучал в дверь, Кен, кряхтя, вылез из полуостывшей ванны. Вытирался он с превеликой осторожностью.
- Прости, Кен, но ты нам нужен, - сказал Ху Ши, когда его помощник, закутанный в махровую простыню, вышел в коридор. - Хрубаны снова исчезли. Если бы не фотографии и фильмы, все обитатели колонии были бы объявлены душевнобольными.
- И отлично! - воскликнул разъяренный Кен, тут же издав жалобный вопль, ибо в запале хлопнул себя ладонью - по бедру. - Во имя ран Христовых, Пошлите за Эзрой Моуди и его чудодейственными мазями!
Пат подняла на руководителя колонии испуганный взгляд.
- Значит, они опять ушли. Но... но...
- Да, исчезли. Когда Ли попробовал... - вдруг метрополог, не закончив фразы, начал оглядываться по сторонам. - Кстати, где Тод?
В ответ у Патриции вырвался крик ужаса. Кен бросился к детской, и рывком распахнул дверь, ободрав о притолоку палец. Комната была пуста.
- Никаких признаков Тода! - сообщил он и сунул кровоточащий палец в рот.
- О, Кен, твои колени! - Пат едва не расплакалась, увидев покрытую синяками и царапинами кожу.
- Черт с ними, с коленями! - Кен трясся от гнева. - Ну, Хрул, доберусь я до тебя! Будешь бегать без хвоста!
- Кен, ты... ты ведь не думаешь, что они причинят какой-нибудь вред Тодди?
Кен замер, глядя на Пат и только сейчас сообразив, что слишком многое сказал при жене. Лицо ее побледнело, осунулось, в глазах стояли слезы.
- Тодди в безопасности, - сказал он. - Хрубаны придают огромное значение своей репутации. Но все это смешно и нелепо! Нелепо! - Кен с силой ударил кулаком по стене. - И если ты, мой дорогой начальник, - он повернулся к Ху Ши, - желаешь, чтобы я выступил перед этими недоумками, этими севшими в лужу ксенофобами, я скажу все, что я думаю об их вонючем департаменте.
- Кеннет Рив! - взвизгнула Патриция. - Что ты себе позволя...
Кен взглянул на жену с такой яростью, что она отпрянула назад, замолчав на полуслове. Бросив не менее яростный взгляд на администратора колонии, он выскочил из гостиной.
- Кен, Кен! - догнал его жалобный возглас Пат. - Что ты хочешь делать?
- Всего лишь лечь в постель и оставаться там как можно дольше!
- А Тодди? - с дрожью в голосе спросила Пат, подскочив к двери спальни.
- Тодди - единственный человек на этой планете, который способен позаботиться о себе сам!
С этими словами Кен захлопнул дверь перед носом жены и плюхнулся в кровать, шипя от боли. Где же этот Моуди? Врач он или нет? Где его черти носят? Боже! Колени так и горят! А ягодицы... Лучше не думать об этом!
Он вертелся в постели, стараясь устроиться поудобнее и одновременно прислушиваясь к шепоту за дверью - Пат совещалась с Ху Ши. Затем наступила тишина. Проглотив еще пару таблеток болеутоляющего, Кен лежал на спине, уставившись глазами в потолок и рисуя картины страшной расправы, которую он учинит над Эзрой Моуди. Конечно, если ему суждено подняться живым с этого одра страданий.
В дверь тихо постучали.
- Войдите! - прорычал Кен.
На пороге появился Моуди с чемоданчиком. При виде его лица, Кен, не взирая на боль, не смог удержаться от смеха. Похоже, врач сам готовился стать пациентом.
- Ладно, Эзра, заходи! И не обращай внимания на то, что тебе говорила Пат. Только сделай что-нибудь... и поскорее!
Моуди откинул одеяло и, обследовав нижние конечности больного, присвистнул. Вытащив флакончик, он, с неожиданной ловкостью действуя распылителем, начал покрывать эмульсией бедра и колени Кена. Резкое жжение и боль утихли, и через пару минут врач велел ему перевернуться на живот.
Последовало долгое молчание. Уткнувшись лицом в подушку, Кен размышлял о том, какие замечательные открытия сделал Моуди, обозревая нижнюю часть его тела. Наконец, врач хихикнул и пробормотал:
- Хотел бы я взглянуть на спину той несчастной лошади...
- На ней было седло! - скрипнул зубами Кен. - А на мне - только штаны! И эта проклятая тварь, мерзкая, трусливая, тупая, упрямая...
- Нет, до Вика тебе далеко, - заявил Моуди, щедро поливая эмульсией ягодицы Кена. - Послушал бы ты, что он поет! И где только человек поднабрался таких выражений!
Закончив работу, врач коснулся пару раз потертых мест. Ощущение было не из приятных, но острой боли Кен уже не чувствовал.
- Ну, вот, ты почти в порядке. А сейчас, - голос Моуди стал серьезным, - шел бы ты в столовую, Кен. Ши сражается, как лев... как очень вежливый лев, я хочу сказать. Пора бы продемонстрировать и когти.
- Дело так плохо? - Кен потянулся к комбинезону.
Моуди угрюмо кивнул, помогая ему влезть в штаны и натянуть сапоги. Когда они шли к столовой, Кен увидел на посадочной площадке колонноподобные очертания корабля. Он был больше одноместного разведчика Ландрю, ибо представители Колониального департамента предпочитали наносить визиты целыми делегациями.
- Эти типы считают, что мы изобрели хрубанов - специально для того, чтобы поиздеваться над руководством их департамента, - заметил Моуди.
Кен скрипнул зубами и ускорил шаги. Чувствовал он себя неважно, но голова была ясной.
- С другой стороны, - продолжал Моуди, - они утверждают, что мы дали туземцам скрыться и не продемонстрировали их представителю Космодепа - как доказательство вины первооткрывателей Дьюны. Только представь себе - мы дали туземцам скрыться! О чем думают чиновники на Земле! Только грызутся друг с другом!
- Дуболомы! - пробормотал Кен. - Им не понять, каково нам сейчас!
Резким ударом он распахнул дверь и остановился на пороге, осматривая просторное помещение.
Ху Ши стоял, опираясь обеими ладонями о длинный обеденный стол; выглядел он совершенно изможденным. Рядом сидели Гейнор и Лоренс, оба бледные от ярости. Напротив развалились четыре чиновника Космического департамента, в пол-уха слушая Эйба Дотриша, с наигранным энтузиазмом демонстрировавшего им коллекцию изделий хрубанов. Остальные колонисты жались по углам.
Заметив Кена, Патриция привстала с места, и Дотриш, повернув голову, замолк, на середине фразы. Посланцы Земли прекратили перешептываться и подняли глаза на вошедшего.
- Кен! Наконец-то! - с облегчением произнес Ху Ши. - Как ты себя чувствуешь?
- Ничего, выживу, - заявил его помощник и, прихрамывая, направился к делегации.
- Господа, позвольте представить вам Кеннета Рива, нашего лингвиста и эксперта по туземным проблемам, - начал Ху Ши, - Кен, у нас в гостях...
- Это тот самый парень, который якобы видел огромную рептилию? - бесцеремонно прервал метрополога один из чиновников, низенький и толстый. Не обращая внимания ни на Ху Ши, ни на ботаника, растерянно перебиравшего свои экспонаты, толстяк уставился на Кена испытующим взглядом.
- Должен заметить, Хаминейд, - начал другой член делегации, высокий и сухопарый, - что я знаком с тестем мистера Рива. Помните Массарика из Комитета по обеспечению? Так вот, он...
- Да, Хаминейд, - прервал сухопарого Кен, - это я видел местную разновидность дракона. К счастью, он мной не заинтересовался, поскольку доедал лошадь.
- На этой лошади ехал один из ваших мифических котов-туземцев?
- Нет. Хрул - не нам чета, он - прирожденный наездник. Погибла лошадь Солинари, одного из тех бедолаг, которых вы послали на эту планету без должной подготовки, снабдив ложной информацией. И теперь мы рассчитываемся за это кровавым потом, сломанными конечностями и мозолями на заднице.
Распалившись, Кен не обращал внимания ни на предупредительные знаки, которые делала ему Пат, ни на отчаянные жесты Ху Ши. Сейчас он покажет этим чиновным лбам все прелести Дьюны!
- Я готов продемонстрировать вам эту гигантскую рептилию, которую почему-то проглядели разведчики первой фазы. Конечно, и она может исчезнуть подобно нашим мифическим туземцам и моему шестилетнему сыну. Но если повезет и мы ее разыщем, могу гарантировать, что вам уже не захочется улыбаться... - Кен повернулся к пилоту. - Экерд, готовь вертолет! Я хочу показать дорогим гостям, - он ядовито усмехнулся, - наши местные достопримечательности!
Резко повернувшись, он вышел из комнаты, не заботясь о том, последует ли за ним делегация. За спиной раздался шум голосов и топот ног. Чиновники желали полюбоваться экзотическим зрелищем.

Несмотря на перегрузку, на вертолете они добрались до места значительно быстрее, чем Кен проделал это путешествие утром на лошади. К счастью, дракон никуда не собирался исчезать.
Раздувшийся, разомлевший на солнце, он лежал у подножия холма. От лошади не осталось даже костей.
С холодной улыбкой Кен ткнул вниз пальцем, наблюдая как перекосились от страха и отвращения лица гостей; им, выросшим в тепличных условиях Земли, эта картина должна была показаться ужасной. Самообладание сохранил один Хаминейд. Но и он явно не жаждал задерживаться здесь, а посему Базз развернул машину и направил ее к поселку.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри

- Не понимаю, - прервав молчание, заметил толстяк, - почему вы, Рив, позволяете своему сыну бродить по окрестностям, если здесь водятся такие твари. Подвергать опасности маленького ребенка!
- Тодди не из тех людей, которые цепенеют от страха, - сказал Базз с нервным смешком. - Попадись ему этот дракон, неизвестно, кто выжил бы после встречи...
Кен ухмыльнулся, озирая позеленевшие лица гостей.
- Во-первых, Хаминейд, - начал он, - мы не знали, что на Дьюне обитают подобные монстры. А во-вторых, если кто и представляет опасность для колонии, так это визитеры вроде вас. Вы ничего не хотите замечать! Ничего, что угрожает вашему уютному и сытому существованию, вашим теориям и инструкциям, вашим высоким постам. Ну, я надеюсь, теперь вы поверили своим глазам, увидев, как этот крокодил переваривает лошадь? Или полюбуемся на него еще раз?
- Мистер Рив, в этом нет необходимости, - вставил сухопарый чиновник, прикрывая платком рот; лицо его исказилось от ужаса.
- Как пожелаете, - Кен развел руками. - Если вид животного, переваривающего пищу, отвратителен для вас...
Сухопарый дернулся. Хаминейд выглядел невозмутимым, но глаза его сузились и лицо приняло сонное выражение; сейчас он сам походил на объевшуюся рептилию, дремавшую где-то внизу на равнине.
- Должен заметить, Хаминейд, - безжалостно продолжал Кен, теперь я понимаю, почему Колониальный департамент так держится за Принцип Раздельного Существования. Только не надо рассказывать мне сказок о вечной вине Земли перед Сиванной! Вы-то сами знаете, в чем дело?
- Хотелось бы послушать вашу версию, Рив, - тихо произнес Хаминейд.
- Ну что ж... Мы, современные земляне, выглядим столь ничтожными и неумелыми по сравнению с людьми прошлого... мы так уступаем самым варварским племенам... Да живи мы рядом с ними, миф о нашей исключительности был бы разрушен в считанные дни! - он перевел дух, всматриваясь в лицо толстяка. - Возьмите хотя бы нашу колонию. Ведь нас специально готовили - готовили много лет! Тем не менее, трое из нас едва не замерзли прошлой зимой, попав в буран. А сколько было травм, пока мы научились пользоваться простейшими инструментами! Мы жили впроголодь, пока не научились охотиться, убивать... пока не преодолели отвращения к натуральным продуктам...
- Убийство! Это ужасно! - воскликнул худой чиновник. - Неужели я должен сказать вашему тестю, что...
- Можете говорить ему, что угодно, - прервал его Кен, не спуская глаз с Хаминейда. - Он вас выслушает. А я не собираюсь!
- Вы обязаны, - заметил Хаминейд с легкой улыбкой.
- Хотите сказать, что колония и все мы подчинены вашему департаменту? Ошибаетесь, сэр! Хрубаны не являются коренными жителями Дьюны. А это значит, что планета окажется под юрисдикцией департамента Внешних Сношений. Надеюсь, их специалисты скоро прибудут сюда и возьмут дело в свои руки.
Отпустив эту последнюю шпильку, Кен выскочил из приземлившегося вертолета, миновал встревоженных колонистов, столпившихся у крыльца столовой, и направился к мосту.

21. КУТЕРЬМА ПРОДОЛЖАЕТСЯ

Кен машинально шагал к деревне, хотя понимал, что поиски его окажутся тщетными. Через несколько минут стоя на том месте, где находился дом Хрестана, он с горечью признал: исчезновение хрубанов было полным, абсолютным и по-прежнему необъяснимым. Со злостью пнув ногой мягкую землю, он попытался взять себя в руки. Каковы бы ни были мотивы лже-туземцев, Кен полагал, что они не причинят Тодди вреда. Мальчишка находился в безопасности и, пожалуй, чувствовал себя более счастливым, чем в родном доме. Эта мысль недолго мучила Кена; он понимал, что должен ждать, пока Тодди не одарит его своим расположением и дружбой. Не следовало торопить события; придет время, и он сумеет вернуть доверие сына.
Кен осторожно опустился в траву. Итак, хрубаны снова спрятались, исчезли, растворились. Почему же они взяли Тодди с собой? Не успели проводить ребенка к мосту? Слишком торопились? В любом случае, их технология была чрезвычайно высока - вероятно, выше земной. Исчезнуть, не оставив никаких следов... Это не просто! Кен нахмурился, вспомнив коллекцию, которую Дотриш демонстрировал гостям. Наверное, хрубанам не требовалось много времени, чтобы изготовить эти примитивные артефакты!
Он успокоился. На поляне царила тишина, сладкий коричневый запах губчатых деревьев щекотал ноздри. Расслабившись, Кен задремал и очнулся лишь тогда, когда оранжевый апельсин солнца повис над самыми кронами лесных великанов. Чувствуя себя посвежевшим, он встал и направился обратно к поселку.
Видимо, Пат не сводила глаз с моста; Кен еще не успел перейти на другой берег, как она выбежала навстречу. Совесть его была нечиста - провалялся в траве, отправившись на поиски Тодди! Он поднял руки и крикнул:
- Мальчик с ними, Пат! Не волнуйся! Я уверен, Тодди в полной безопасности!
Патриция с разбега уткнулась лицом ему в грудь и зарыдала. Кен ласково обнял ее, давая выплакаться. Через минуту она отстранилась и стала вытирать слезы рукавом куртки.
- Б-боже, Кен, - она заикалась и шмыгала носом, размазывая слезы по щекам, - вернулся этот Ландрю... И хочет тебя видеть.
- Хмм... Не удивительно! Он не мог убраться надолго.
- Наверное, ты прав, - Пат грустно кивнула. - Знаешь, чем сейчас занимаются эти четверо из Колониального департамента? Проверяют наш багаж... все, что мы собрались увезти с собой. Нам ничего не удастся взять отсюда на Землю, Кен... Они запрещают... А у Мэйси Мак-Ки пропал его сапфир... тот камень, что он шлифовал целый месяц.
Кен почувствовал, как горечь нового унижения сдавила сердце.
- Они даже не стесняются нас обкрадывать. Да, чем скорее мы покинем Дьюну, тем лучше, - пробормотал он. - Мы не достойны ее щедрости.
Вздох Пат был более похожим на рыдание. Он обнял жену за плечи, ощущая, как тело ее сотрясает дрожь.
- Ландрю в столовой, Кен, - сказала Пат, когда он миновал крыльцо и повел ее в сторону их домика.
- Что с того? Если я ему нужен, он меня найдет.
- Но, Кен...
- Милая, по-моему, пора ужинать. Пойдем домой. И забудь об этих типах.
- Кен!
Остановившись, он повернул Пат лицом к себе, чувствуя, как слабеет ее сопротивление.
- Послушай, малышка... Мне надоели уступки и унижения. Мне надоело извиняться за то, что я существую, за то, что я вижу и понимаю, за то, что я - это я! Если у Ландрю есть ко мне дело, он знает, где меня найти. Сегодня утром, Пат, я последний раз торопился куда-то по официальному вызову.
Кен распахнул дверь и посмотрел на жену, все еще испуганную и недоумевающую, потом обнял ее за плечи и подтолкнул вперед.
- Ты не понимаешь, Пат? Общение с ними - больше не вопрос вежливости; это вопрос собственного достоинства. Я больше не собираюсь подчиняться ни этим чиновникам из Колониального департамента, ни Ландрю. Они не желают нам верить - что ж, их дело... - он вздохнул. - Я бы многое отдал, чтобы иметь уверенность, что в нашем третьем департаменте есть головы поумнее...
- Департамент Внешних Сношений не представляет ситуацию на Дьюне, Рив, - произнес Ландрю, поднимаясь на крыльцо.
- Представит. Я уверен, что хрубаны - не коренные обитатели планеты.
Командор пренебрежительно фыркнул.
- Не выдумывайте, Рив! Ваших туземцев просто не существует! И я получил доказательства. Я установил спутниковое наблюдение над всей планетой, и готов прозакладывать голову, что здесь нет чужих кораблей!
- Не собираюсь спорить, Ландрю.
- Еще бы! - с презрительно-насмешливой миной воскликнул командор. - Тем более, что я сообразил, как вы сделали эту фальшивку, этот свой фильм! Ловко, нечего сказать!
- О чем вы?
- Да все о том же! Вы струсили! Вы все мечтаете вернуться на Землю, к теплым клозетам и пиву из хлореллы. Ну, я вам помогу, ребята... Очищу планету от вас, чтобы на нее попали настоящие мужчины!
Вскочив, Кен сгреб командора за воротник и тряхнул, едва не оторвав от пола.
- Слушай, Ландрю, я сегодня по горло сыт оскорблениями! Или ты возьмешь свои слова обратно, или... - кулак Кена недвусмысленно нацелился в челюсть командора!
- Кен, не надо! - Пат повисла на руке мужа. - Ведь нам все равно придется уйти. Принцип Раздельного...
- Замолчи, Пат! Не поминай этот чертов закон!
- Успокойся, Рив, - усмехнулся Ландрю, неожиданно сильным рывком освободив свой воротник. Кен шагнул к нему, но Патриция обхватила мужа обеими руками.
- Остановись, Кен!
- Где ваш сын, Рив? - спокойно спросил Ландрю. - На этот раз ни вы, ни миссис Моуди не помешаете мне как следует его расспросить. Я докажу, что все эти фокусы - сплошное мошенничество! И цель одна - сбежать обратно на Землю!
Кен вдруг остановился, откинул назад голову и захохотал.
- Ну, Ландрю, поищите его! Найдете - можете расспрашивать!
Командор с сердитой гримасой выскочил в коридор, что вел к спальням, и начал распахивать одну дверь за другой, заглядывая в пустые спальни.
- Где же он? В столовой я его не видел!
- Когда прибыл корабль Колониального департамента, он был в деревне хрубанов. Он с ними и остался, Ландрю. Где хрубаны, там и наш Тодди.
Командор уставился на Кена долгим пронизывающим взглядом, словно хотел прочесть его тайные мысли.
- Я его найду! Можете быть уверены, я его найду! И тогда мы доберемся до истины.
Он хлопнул дверью и быстро сбежал с крыльца?
- Кен, Кен, зачем ты это делаешь? - всхлипнула Пат. - Ты разругался с Хаминейдом, теперь поссорился с Ландрю... Что мы будем делать, когда вернемся на Землю? Мы станем изгоями, париями...
- Хватит! Если не дать отпор этим типам, то они, во имя собственного спокойствия, докажут, что черное - это белое и наоборот.
- Но мы-то знаем, что хрубаны - не мистификация... И Тодди с ними! О, Кен, если Ландрю доберется до него...
- Только через мой труп, - твердо заявил Кен. Его соображения насчет хрубанов и причин, по которым они прятались от земных властей, начали обретать определенную форму. Но он не собирался делиться ими с Пат; она и так была на грани истерики.
За окном раздался топот, и Патриция вздрогнула. Кен выглянул наружу.
- Это Билл Моуди, - сообщил он, - не волнуйся.
Через мгновение они услышали тонкий голос мальчишки.
- Мистер Рив, мистер Хаминейд хочет срочно повидаться с вами!
- Спасибо, Билл. Передай ему привет и скажи, что я жду его дома.
Пат испуганно ахнула, а за окном наступило недоуменное молчание. Наконец Билл опять повторил:
- Но он хочет вас видеть!
- Да, я понял. Он может увидеть меня здесь.
Несколько секунд Билл переминался с ноги на ногу, затем припустил так, будто за ним гнался разъяренный мад.
- Со временем этот паренек станет превосходным бегуном, - задумчиво произнес Кен.
- Кеннет Рив, - строго сказала Патриция - кажется, она начала успокаиваться, - вы представляете, что сделает с мальчиком этот Хаминейд, когда услышит ваше любезное приглашение?
- Да ничего он с ним не сделает! И мое приглашение гораздо вежливей приказа этого толстого чинуши! Нет, хватит! Сегодня мне так уже досталось, что я носа из дома не покажу!
В глазах Пат мелькнуло раскаяние.
- О, я совсем забыла о твоих ранах...
- Ссадинах и потертостях, - поправил Кен, осторожно опускаясь на диван.
Едва он успел устроиться поудобнее, как на крыльце послышалось шарканье ног и приглушенное бормотание. Кен покорно вздохнул. Ладно, нужно это пережить, сказал он себе. Будем надеяться, что беседа не займет много времени.
- Как любезно с вашей стороны посетить наш дом, мистер Хаминейд, - раздался на крыльце робкий голос Пат. Затем чиновник Колониального департамента в сопровождении своей свиты появился в гостиной. - Мы с мужем очень рады... - продолжал Пат.
- Хватит, милая, - довольно резко оборвал ее Кен. Его жена не будет унижаться перед этими недоумками!
- Мне передали ваше приглашение, - кисло заметил Хаминейд. Его взгляд скользнул по напряженной фигурке Патриции - так, словно она была пустым местом. Остальные трое чиновников подпирали его сзади. За ними вошел Ландрю; он остановился к порога, насмешливо поглядывая на представителей Колониальной службы.
Последними появились Ху Ши и Лоренс; оба - с мрачными застывшими лицами. Кивнув Пат, она встали рядом с диваном, на котором восседал Кен - будто часовые, охраняющие крайне ценный объект. Снаружи в сумерках толпились остальные колонисты; оттуда доносился тихий гул голосов.
- Садитесь, прошу Вас, - Пат указала на стулья в тщетной попытке придать встрече некий ореол гостеприимства.
- Мы не задержимся, - отрубил Хаминейд, сверля Кена заплывшими жиром глазками. - Мы и так уже просрочили старт, дожидаясь мистера Рива. Может быть, он скажет нам, где провел полдня?
- В деревне хрубанов, - спокойно ответил Кен.
- Ха, в деревне! - толстяк презрительно отмахнулся.
- Да, именно там, - с олимпийским спокойствием повторил Кен. - Видите ли, в ней остался мой сын, Тодди...
- Я уже наслушался и о вашем сыне и об этой деревне...
- И о рептилии? - тон Кена стал язвительным.
Не выдержав, Хаминейд взорвался:
- Хватит! Хватит, юноша!
- Да, хватит, старина, - парировал Кен, не пытаясь скрыть издевку. - Послушайте-ка теперь меня! - Он поднялся на ноги, морщась от боли, когда брючины касались натертых мест. - Как вы считаете, что нам оставалось делать, когда мы обнаружили хрубанов? Считать их галлюцинацией? Как и этого сухопутного крокодила? Ну, для галлюцинации у него слишком здоровые клычки... Чего вы добиваетесь, Хаминейд?
В колонии двадцать два взрослых и дюжина детей. Забудьте о нас! А заодно - о хрубанах, драконах и прочих неприятностях. Вычеркните Дьюну из своих списков - вместе с нами. И убирайтесь с этой планеты! Оставьте нас в покое!
- Вы закончили, Рив? - ледяным тоном поинтересовался Хаминейд. Вид у него был скучающий, но в маленьких глазках сверкала злоба.
- Почти. Теперь я мечтаю услышать звук стартовых двигателей вашего корабля. Да, и до того, как вы уберетесь, верните сапфир Мак-Ки. Мы не будем задавать вопросов, но полиция на Земле может устроить неожиданный обыск.
Глаза чиновника настороженно блеснули, и Кен понял, что кража была для него неприятной новостью. Но прежде, чем Хаминейд успел ответить, вперед выступил Ху Ши.
- Если бы не закон о Раздельном Существовании, мистер Хаминейд, я бы с чистой совестью поддержал Кена, - голос руководителя колонии был тверд и спокоен, без всякого намека на подобострастие. - Однако, в сложившейся ситуации я вынужден настаивать на нашем незамедлительной отъезде.
- Это мы вам обеспечим, - пробормотал Ландрю, не спуская тяжелого взгляда с лица Кена.
- Успокойтесь, командор. Колониальный Департамент может справиться со своими проблемами без вас, - осадил его Хаминейд.
- Что вы и доказали, потворствуя этой компании мошенников и симулянтов!
С яростным криком Кен метнулся через всю комнату и ударом в челюсть сбил командора с ног. На мгновение в гостиной воцарилась тишина; ошеломленные люди со страхом смотрели на кровь, заливавшую губы Ландрю.
- Ну, Рив, надеюсь увидеть вас в тех местах, где держат подобных мерзавцев, - пошатываясь, Ландрю поднялся и вытер кровь с разбитых губ. - И всех остальных - тоже! Всех вас! - он выскочил за дверь; тяжелые башмаки загрохотали по ступеням.
- Мы еще поговорим на эту тему, Ландрю! - крикнул вслед командору Хаминейд. Затем наградив колонистов гневным взглядом, он кивнул своей свите и направился к двери.
Колонисты сгрудились вокруг Кена, молчаливые и встревоженные.
- О чем это толковал Ландрю? Куда они собираются нас направить? - спросил кто-то напряженным голосом.
- Наверное, в шахты... На одну из метановых планет... - Лоренс пожал плечами.
- Простите, Ши, Лоренс, - внезапно Кен понял, что грозит его друзьям. - Я говорил только от своего имени...
- Ты сказал это за всех нас, - прервал его Моуди. - Ни у кого не хватило духу выложить им все как есть... Даже когда мы поняли, что один из этих напыщенных болванов украл у Мэйси сапфир.
- Ну, если я получу его обратно, то может мы и откупимся от рудников, - заметил Мак-Ки.
- Неужели нас сошлют в шахты? - спросила Пат. - За что? Ведь мы не сделали ничего дурного!
В комнате повисла тишина.
- А почему этот Ландрю назвал нас мошенниками и симулянтами? - внезапно поинтересовался Лоренс.
На губах Кена заиграла усмешка.
- Он считает, что мы придумали туземцев, чтобы удрать с Дьюны на Землю. Мы, видите ли, слабаки, трусы и лентяи, предпочитающие теплые клозеты труду и свободе.
Колонисты разразились негодующими воплями. Этот взрыв словно снял напряжение, владевшее ими целый день; на лица вернулись краски, глаза заблестели.
Дав им выговориться, Кен поднял руку.

Предыдущая страница 13 Следующая страница


Спор о Дьюне 14

- Ну, друзья, теперь вы понимаете, что хрубаны не являются коренными обитателями Дьюны? - сказал он. - Такие мгновенные исчезновения требуют высокоразвитой техники...
- Но, Кен, никакие транспортные средства не могут укрыться от спутников-наблюдателей Ландрю, - нерешительно возразил Гейнор. - Я представляю их возможности. Каким же образом хрубаны умудрились исчезнуть? С помощью магии?
- Почти. Слышал когда-нибудь о передаче материи на расстояние? - Кен был абсолютно серьезен.
- Телепортация, что ли? - усмехнулся Лоренс.
- Ну, вы шутники! - Гейнор покачал головой.
- Почему же? Если у нас пока нет трансмиттеров материи, это не означает, что их невозможно создать.
- Ладно, пусть так, - инженер бросил на Кена скептический взгляд. - Трансмиттеры, так трансмиттеры... Я только не понимаю, почему они живут в крохотных деревушках, охотятся на урфов с копьями и не имеют никаких машин. Как-то все это не вяжется...
- Возможно, - согласился Кен, не желая вдаваться в споры. - Но предположим, что я прав... что хрубаны - такие же пришельцы на Дьюне, как и мы сами. Тогда ни Космодеп, ни Колониальная служба не имеют над нами власти. Мы переходим под юрисдикцию департамента Внешних Сношений!
- И ты полагаешь, это облегчит нашу участь? - иронически поинтересовался Лоренс.
- В какой-то степени. Мы установили с хрубанами контакт и отчасти владеем их языком... Мы представляем немалую ценность для дипломатов, - Кен гнул свою линию.
- Но если хрубаны - представители высокоразвитой цивилизации, то мы не нарушаем Принцип Раздельного Существования! - воскликнул Ху Ши с посветлевшим лицом. - Ты в этом уверен, Кен?
- На этой чертовой планете нельзя быть уверенным ни в чем, - Кен раздраженно махнул рукой. - Однако мое предположение многое объясняет - сложность и изощренность их языка, высокую культуру и доброжелательность, уровень знаний - вспомните мост и их чудодейственную мазь... Нет, они - не варварское племя кочевников!
- Если не считать весьма примитивного быта, - проворчал Гейнор. - Костры, хижины, копья, глиняная посуда... ну и все остальное.
- В определенном смысле наш быт тоже примитивен, - не сдавался Кен. - Лошади, коровы, охота... дома из пластика - кстати, менее прочные, чем хижины хрубанов.
- Хороший аргумент, - согласился Лоренс. - Но тут же встает следующий вопрос - насколько они нас опередили?
Кен расхохотался. События на Сиванне оборачивались другой стороной.
- Знаете, - сказал он отсмеявшись, - возможно, эта раса настолько развита - и в техническом, и в этическом отношениях - что не испытывает нужды поглотить или уничтожить нас. - Кен заметил, как в глазах Ху Ши мелькнуло понимание; казалось, метрополог готов развить эту мысль. - Будем надеяться, что мы, - он обвел рукой собравшихся в гостиной, - тоже проявим мудрость и понимание, чтобы принять их такими, какие они есть. Не будем пытаться обмануть их или восхитить своими достижениями... Учтем трагический опыт нашей собственной истории - от древних времен до высадки на Сиванну... Неужели мы не сможем жить в мире друг с другом?
Воцарилась почти благоговейная тишина. Внезапно Ху Ши шагнул к Кену и обнял его; в темных глазах метрополога поблескивали слезы. Этот жест будто послужил командой - все вдруг заговорили, возбужденно и громко.
- Ты думаешь, что сами хрубаны тоже этого хотят? - спросил Бен Аджей, и его басовитый низкий голос перекрыл шум. Они хотят жить с нами в мире?
- Не знаю, - честно ответил Кен. - Есть косвенные свидетельства... о прочем можно только строить предположения.
- Но это же очевидно, друзья мои, - перебил его Ху Ши. - Они не высказали враждебности, хотя наше появление на Рале - так они называют Дьюну - их явно потрясло. Они начали помогать нам - вспомните мост и конюшню. Они изучали наш язык и не делали тайны из своего... А случай с Тодди! - Метрополог сделал паузу и многозначительно закончил: - Я не удивлюсь, если мы участвовали в серии неких таинств... тестов на дружелюбие и совместимость. Да, Кен, твоя гипотеза выглядит весьма правдоподобно!
- Вот только прошли ли мы эти тесты? - пробормотал Гейнор.
Внезапно наступившую тишину разорвал грохот. Два языка пламени метнулись в темное ночное небо, словно огненные копья, посланные руками неведомых великанов. Колонисты, застыв у окон, смотрели им вслед, пока оранжевые колонны не превратились в пятна, а потом - в точки. Наконец, они затерялись среди горевших в вышине звезд.
- Дадут ли нам время, чтобы решить эту проблему с хрубанами? - задумчиво произнес Лоренс.
- Надеюсь, что мы успеем, - ответил Кен. В этот момент он думал о Тодди.

22. СПЛОШНЫЕ НЕПРИЯТНОСТИ

Проснувшись на следующее утро, Кен почувствовал, как одеревенели его мышцы. Постепенно он осознал, что его окружает полная тишина; с кухни не доносилось ни звука. Он слез с кровати и поплелся туда, держать за стены. За столом сидела Пат с горестно поникшими плечами.
Внезапно Кена охватило сожаление из-за вчерашнего. Не был ли он слишком нетерпим с посетившими Дьюну людьми? Не окажутся ли возлагаемые на хрубанов надежды пустым звуком? Он покачал головой. Нет, все правильно. Он стал бы трусом, уступив таким типам, как Ландрю и Хаминейд.
Кен осторожно кашлянул. Пат обернулась, и он с удивлением увидел на ее лице улыбку. Она гордилась им!
Наклонившись, чтобы поцеловать ее, он бросил взгляд в окно. По дороге к крыльцу спешила знакомая фигурка.
- Ого, сюда идет наш маленький посыльный. Держу пари, опять что-то приключилось. - Он повернулся к двери. - Привет Билл! Какие новости?
- Мистер Рив, - выдавил Билл, пытаясь отдышаться. - Драконы!
- Бог мой! А я даже не успел выпить кофе! - простонал Кен. - Где они?
Пат уже пришла в себя и развила бурную деятельность. В один миг на столе появились хлеб, яйца и кружка с кофе.
- Мистер Экерд заметил драконов за холмами в соседней долине, выпалил Билл, плюхаясь на стул.
- Слишком близко... Их запах может встревожить урфов...
- Да... И мистер Аджей решил перегнать все стадо на другую сторону реки.
- Черт побери! Этого нельзя делать!
Кен вскочил и бросился к дверям, сжимая в одной руке кусок хлеба, а в другой - кружку с кофе. Каждый шаг стоил ему настоящих мучений. Однако минут через пять он все-таки добрался до конюшни.
- Бен, ты серьезно решил гнать урфов на другой берег?
Аджей с удивлением оглянулся.
- А что же делать? Они вытопчут посевы!
- Мы не должны вторгаться на земли хрубанов! Особенно сейчас!
- Разве это вторжение? В конце концов, урфы - не наше имущество.
- Но погоним-то их мы! Это может быть истолковано как недружественный акт!
С минуту ветеринар размышлял.
- Ладно! Ты прав, рисковать ни к чему. Надо загнать стадо в самый конец нашей долины, где урфов не будет тревожить запах рептилий. Кстати, там и трава гуще.
В ворота конюшни заглянул Гейнор.
- Эй, поглядите-ка что творится в загоне!
Кен и Аджей вышли наружу. Ветер дул со стороны узкого прохода между холмами, соединявшего их долину с соседней, наполняя окрестности поселка резким смрадом. Животные метались в загоне - особенно Сокса. Видимо, она узнала этот запах - вонь, исходившую от твари, сожравшей вчера лошадь Солинари. Сокса впала почти в истерическое состояние. С диким визгом она носилась вдоль высокой изгороди, заражая паникой коров, быков и свиней. И людей тоже, ибо доносившаяся из загона какофония нервировала их.
Кен попытался успокоить кобылу и увести ее в закрытую конюшню, но к ней даже не удалось подобраться. Только к полудню, когда Сокса покрылась пеной и совсем обессилела, Аджей завел ее в стойло и крепко привязал.
После обеда, ближе к вечеру, мужчины собрались посоветоваться.
- Моя Дот напугана до смерти, - сказал Мэйси Мак-Ки. - Ей приснилось, что нас ночью сожрали эти драконы... а потом - что нас отправили на рудники.
- А разве после крокодилов осталось, что отправлять? - поинтересовался Лоренс. - Какой-то непоследовательный сон!
- Я думаю, что это были два разных кошмара, - подумав, добавил Мэйси.
- Вонь - вот настоящий кошмар! Причем наяву, - Гейнор раздражительно поднес к носу платок. - Весь поселок смердит этим драконьим запахом.
- Давайте завалим проход в соседнюю долину, - предложил Экерд. - Там узкая лощинка, и пара хороших зарядов на склонах холмов...
- Хрубаны могут неправильно истолковать эти взрывы, - запротестовал Кен. - Лучше обойтись без сильнодействующих средств.
- Послушай, дружище, - приподнял брови Лоренс, - я очень уважаю хрубанов, но мне совсем не хочется попасть в зубы дракону.
- Может, они вообще не вернутся, - поддержал социолога Сэм Гейнор, потом, взглянув на лицо Кена, осекся. - Прости! Я совсем забыл, что с ними Тодди...
Поднялся Ху Ши и разговоры смолкли.
- Я уверен, что хрубаны вернутся, - спокойно произнес он. - Иные предположения несовместимы ни с их моральным обликом, ни с элементарной логикой. Если бы они не хотели сотрудничать с нами, то не вернулись бы в первый раз...
- А ты можешь объяснить, почему они вообще пропадают куда-то, стоит приземлиться правительственному кораблю? - осведомился Гейнор.
- Думаю, они не больше нас любят чиновников... - хихикнул Лоренс.
- Кен, как ты считаешь, они знают про этих огромных рептилий? - спросил Аджей.
Кен выругался.
- Они не посвящали меня во все свои тайны! Откуда мне знать? Я сообразил кое-что, наблюдая за Хрулом - вот и все!
- Хрубаны поселись в лесу, на другом берегу реки, далеко от мест обитания рептилий, - заметил Дотриш. - Вероятно, они не забираются в лес. Как и у мадов, у них должна быть своя охотничья территория.
- И наш поселок как раз на ней и оказался! Надо же что-то делать, - Аджей махнул рукой. - Но я бы не стал лупить по ним из бластеров. Только вонь разведем. Лучше уж завалить проход.
- Согласен, - кивнул Ху Ши. - Самозащита - вполне законный акт. Хрубаны убивают мадов, охотятся на урфов, и это не противоречит их моральным нормам. Другое дело - мощный взрыв или бомбардировка с вертолета... Грохот может их обеспокоить... - руководитель колонии на миг задумался. - Кен, ты бы мог сходить в их деревню, предупредить? Возможно, они уже вернулись?
Кивнув, Кен направился к двери.
Возможно, они уже вернулись... Дьявольщина! Эти слова, произнесенные с ноткой сомнения, преследовали его. Вдруг и он сам, и остальные его соотечественники не прошли проверки, и хрубаны действительно не собираются возвращаться? Но Тодди... Не могли же они похитить мальчика!
Кен перешел мост и решительно устремился вверх по склону горы. В лесу он почти бежал, стараясь выбросить из головы сомнения и страхи. От этих "если" и "возможно" не долго сойти с ума!
Хрубанов не было; лесная поляна по-прежнему оставалась пустой. Кен разочарованно вздохнул, уговаривая себя не терять надежды. Он походил взад-вперед, потом ему пришло в голову, что присутствие живого существа может оказаться нежелательным или даже препятствующим работе трансмиттеров материи. Кен вернулся к опушке, но тут им завладела другая мысль, столь соблазнительная, что он бегом вернулся в центр поляны. Возможно, хрубаны установили тут какие-нибудь следящие системы! Тогда он мог связаться с ними - хотя бы в одностороннем порядке.
- Если кто-нибудь слышит меня, прошу передать это сообщение Хрулу или Хрестану, - начал Кен, четко выговаривая гортанные слова чужого языка. - Наша колония стоит перед угрозой нашествия гигантских пресмыкающихся. Мы вынуждены принять защитные меры - вероятно, устроить серию взрывов, чтобы заблокировать проход в долину. И еще одно, - он перевел дух. - В любой момент нас могут эвакуировать с Ралы. Передайте Тоду, моему сыну, что мы будем ждать его... так долго, как сумеем. Если вы пришлете его обратно прямо сейчас... - Кен остановился, затем решительно закончил: - Нет, Тодди лучше оставаться с вами... С вами, на Дьюне! - выкрикнув это, Кен бросился обратно к мосту.
Он добрался до поселка как раз в тот момент, когда женщины помогали Баззу Экерду погрузить в вертолет пластиковую взрывчатку. Пат вышла со склада, держа в руках несколько прямоугольных брикетов, и бросила на мужа вопросительный взгляд. Кен медленно покачал головой.
- Кен, милый, - прошептала она, - если наш малыш...
Он прижал ее к себе; брикеты взрывчатки упирались ему в грудь.
- Давай забудем про "если", родная. Думай только о "когда" и "где". Если верить хрубанам, то верить во всем - включая и судьбу Тодди.
Она подняла на Кена полные слез глаза.
- Пат, - строго сказал он, - ты разрешила Мрва присматривать за Тодди. Она тебе понравилась, верно? И ты решила, что ей можно доверять. Так?
- Да...
- Тогда верь ей. Она ведь не стала хуже из-за того, что хрубаны на время исчезли с Дьюны.
Пат молча кивнула, словно почерпнув сил в его уверенности.
Вдруг Экерд, грузивший брикеты в вертолет, остановился и крикнул, показывая на посадочную площадку - на сигнальной мачте мерцал яркий огонек.
- Снова гости, - вздохнула Пат. - Кто же на этот раз?
- У нас обширный выбор, - невесело усмехнулся Кен. - Хрубаны, Космодеп, чиновники колониальной службы и Бог знает кто еще.
- Но любой из них не поможет нам справиться с драконами, - заметил Базз. - Так что ты встречай очередную делегацию, Кен, а мы с Ху Ши и остальными парнями начиним проход взрывчаткой.
Вертолет уже превратился в крохотное пятнышко, когда высоко в небе сверкнул корпус космического корабля. Это судно было гораздо крупнее двух предыдущих, и сердца колонистов сжалились от тревожного предчувствия.
- Неужели транспорт? - прошептала Кейт Моуди. Взгляд ее, словно в поисках поддержки, метнулся к чете Ривов.
- Вполне вероятно, - Кен угрюмо уставился на корабль. - Значит, Базз ошибался. Мы можем не беспокоиться о драконах.
- Но почему мы должны улетать с Дьюны? - воскликнула Кейт. - Ведь хрубаны - такие же пришельцы, как и мы!
- Все верно, Кейт. Только у нас нет ни одного хрубана, чтобы это подтвердить.
- Может быть, это корабль Дипломатической службы? - с надеждой предположила Пат.
- Кен прищурил глаза, но судно было еще далеко, и он не мог разглядеть эмблему.
- Схожу за биноклем, - бросил он и поспешил к столовой. Плотно затворив дверь, Кен подошел к стоявшей в углу рации и начал яростно щелкать переключателями, вызывая вертолет. Но Базз не отвечал. Либо он не собирался возвращаться обратно, либо просто не слышал вызова - они не пользовались передатчиком всю зиму и никто не мог гарантировать, что он в порядке.
- "Что же делать?" - в панике подумал Кен. Если приближается корабль Космодепа или колониальной службы, то надо рассредоточить людей, послать кого-то в лес, кого-то за реку... Пока их всех соберешь, пройдет время... Возможно, появятся хрубаны...
- О, эти хрубаны! Не думая о том, что его могут подслушать на корабле, Кен снова включил передатчик и ясным четким голосом произнес:
- Хрул, Хрестан, приближается большой корабль с Земли. Возможно, у нас будут проблемы. Прошу вас, вернитесь! И верните моего сына!
Он выскочил на крыльцо и помчался к конюшне. Сокса, однако, еще не пришла в себя. Кену пришлось долго успокаивать кобылу, и когда он, наконец, оседлал ее, то был почти готов размозжить ей голову.
- Далеко собрался, Рив? - окликнул его знакомый голос.
- Повернувшись, Кен поймал холодный взгляд Ландрю; за ним стоял десяток солдат из Военно-Космических сил. Целый отряд окружил поселок, оттесняя детей и женщин к столовой.
- Где остальные люди, Рив?
- Нечего тут командовать, Ландрю, - произнес Кен, окинув солдат быстрым взглядом. В руках у них были "усмирители" - тяжелые пластиковые дубинки, внушающие благоговейный трепет толпам землян. Что бы это значило? То ли Ландрю решил попугать колонистов, то ли вызвал целый батальон, чтобы спасти свою физиономию от новой оплеухи?
Командор высокомерно усмехнулся.
- Ошибаетесь, Рив. Именно я командую сейчас на Дьюне. Космодеп взял на себя полную ответственность за эту планету. Так где же остальные люди?
- Отправились в гости, - угрюмо буркнул Кен.
- Шутишь? - Ландрю угрожающе выставил вперед челюсть.
Внезапно Сокса фыркнула и вскинула голову - ветер донес до нее запах драконов. Смрад был так силен, что солдаты за спиной Ландрю стали с тревогой переглядываться.
- Чувствуешь вонь, Ландрю? Это драконий запашок. Вот к ним-то и отправились в гости все остальные.
- Прекрати болтовню, Рив! Я сам делал первичное обследование этой планеты. Тут нет ни драконов, ни туземцев, ни призраков, ни гномов! Я готов подписаться под каждой строкой своего доклада! Вот кто здесь действительно обитает, - губы Ландрю искривились в мстительной усмешке, - так это компания паникеров и трусов!
- Включая и мою лошадь? Видишь, как ее трясет от этого смрада? Можешь ее допросить, Ландрю, - ведь она видела и драконов и хрубанов!
Сокса громко заржала, прядая ушами и вырываясь; Кен крепко схватился за узду.
- Где люди, я спрашиваю? - взревел Ландрю, перекрывая жалобное ржание лошади.
Внезапно земля у них под ногами содрогнулась и, вслед за грохотом взрыва, в дальнем конце долины поднялось бурое облако.
- Это еще что? - командор быстро обернулся. - Бомбардировка? Зачем?
- Чтобы, заблокировать дорогу драконам, Ландрю. Тем самым, которые не существуют.
Командор поднес к груди руку, ткнул пальцем клавишу микрофона на запястье.

Предыдущая страница 14 Следующая страница


15 Энн Маккефри

- Отправить разведывательный катер в район взрыва, - коротко приказал он.
Стоило ему отвлечься, как Кен резко рванул повод, с прытью, удивившей его самого, взлетел в седло и стукнул Соксу каблуками по ребрам. Заржав от боли, кобыла отбросила в сторону Ландрю, затем ринулась прямо на вскинувших дубинки солдат. Кен отпустил повод, положившись на лошадь; она стрелой пролетела мимо отшатнувшихся вояк и помчалась к реке, подальше от страшного запаха.
Оглянувшись, Кен увидел, что командор поднес рацию к губам - несомненно, вызывал подмогу с корабля. Инстинкт заставит его пригнуться к шее лошади, и через мгновение, волна горячего воздуха ударила Кена в спину. Они задействовали дальнобойный лазер! Кен послал Соксу в галоп, дергая повод, чтобы заставить лошадь двигаться зигзагом.
Кобыла влетела в воду, в самое течение, и тут же рядом опять ударил луч лазера, окутав паром и всадника, и лошадь. Кен свесился с седла, затем полностью погрузился в реку, стараясь прикрыться корпусом Соксы. Он успел заметить еще одну яркую вспышку, и тут же глубоко нырнул, оттолкнулся ногами от лошадиного бока и поплыл по течению.
Людям Ландрю придется за ним побегать! Кен был совершенно уверен, что ни один из трех департаментов не решится эвакуировать колонистов с Дьюны, пока не наложит лапы на него и на Тодди.
Легкие жгло огнем от удушья; Кен вынырнул, жадно хватая ртом воздух. Вспышек больше не было, и он понял, что с берега его не разглядеть. Течение несло и кружило пловца, унося прочь. Его протащило мимо посадочной площадки, где высилась зловещая башня корабля Космодепа. Лошади нигде не было видно, и Кен надеялся, что она сумеет выбраться на берег. Если, конечно, луч лазера не превратил ее в жаркое.
Вода в реке, текущей с заснеженных горных вершин, была ледяной. Холод заглушил боль в израненном теле, но вскоре Кен почувствовал, что руки и ноги у него начали коченеть. Еще немного и конечности сведет судорогой, сделав его беспомощным. Преодолевая панику, Кен заработал руками, пытаясь добраться до противоположного берега.
Когда он выбрался на мелководье и нырнул потом в заросли кустарника, ноги его едва сгибались, пальцы заледенели. Озябший и измученный, Кен пошел к лесу, раздумывая над тем, как ему пережить холодную весеннюю ночь.
Начинало темнеть. Кен очутился в густом лесу, который длинной полосой тянулся вдоль речного берега. Теперь его била почти непрерывная дрожь; голод, холод и тревога мучили Кена. Прячась за деревьями, он бросил взгляд на поселок. В столовой горели огни, но окна жилах домов оставались темными. Видимо, Ландрю предпочитал держать колонистов вместе. Ему показалось, что в углу площадки темнеет угловатый силуэт вертолета, но наступившие сумерки не позволяли убедиться в этом.
Кен понял, что должен что-то делать - не только ждать и молиться о возвращении хрубанов. Первым делом требовалось найти место для ночлега и защиту от холода. Куда же идти?
Ответ был настолько очевиден, что Кен судорожно расхохотался, несмотря на сотрясавший его озноб. Повернувшись спиной к лесу, он быстро направился к речному берегу.

23. ПЛАНЫ

В этот день у мониторов, связанных с многочисленными следящими системами, установленными на Рале, дежурил Хран. Хотя он не относился к клану Защитной Полосы, но питал глубокое уважение к отдельным его представителям, особенно - к Хрулу, с которым поддерживал тесную дружбу. Мольба высокого землянина тронула его. Сразу же после дежурства, в нарушение всех правил, он бросился к Хрулу.
Хран был незримым свидетелем многих событий, но понял далеко не все - его знание земного языка оставляло желать лучшего. Пока он рассказывал о том, что случилось на Рале в последние часы, Хрул, изогнув хвост дугой, метался по комнате.
- С этими огромными земноводными у них не будет особых проблем. Они отложат яйца на речном берегу и потом устремятся вниз по реке, к болотам. Если земляне завалят проход в свою долину, им ничего не грозит, - он хлестнул хвостом по полу. - Но общая ситуация складывается неважно.
- Ты ведь знаешь, что некоторые кланы попытаются нажить на ваших трудностях политический капитал, - сдержанно заметил Хран.
Хвост Хрула со свистом рассек воздух.
- Зачем ты выдаешь мне секреты своей партии? Ведь свой пост, Хран, ты получил благодаря Третьему Консулу!
Хран нерешительно кивнул.
- Да, конечно... Но я... я хочу сказать... эти существа ведут себя благородно! О, я не понимаю и половины их слов, но когда Ррив говорит о своем ребенке... - Хран выразительно пожал плечами. - У меня есть дети! И я видел этого малыша, Рцода, с его веревочным хвостиком...
Хрул что-то буркнул; зрачки его то расширялись, то сужались, нос и уши подрагивали от волнения - чувства, редко посещавшего сдержанных хрубанов.
- Когда будут переведены последние записи? - спросил он друга.
- Сейчас этим занимаются специалисты... Но кто знает, когда у членов Совета найдется время просмотреть их? - в глазах Храна мелькнул и погас иронический оттенок. - У Третьего много способов затянуть дело.
- Это же не этично! Он нарушает традиции и нормы порядочности! О, прости, Хран! - Хрул опомнился. - Я не имел права судить предводителя твоего клана!
Хран встал, рот его растянулся в улыбке. Медленно покачивая хвостом из стороны в сторону, он произнес:
- Наступают времена, когда вопрос о преданности такому вождю может быть поставлен под сомнение. Я полагаю, что мне удастся найти способ отправить Рцода к отцу. Более того, я сделаю для этого все возможное.
- Хран, - остановил Хрул друга, когда тот направился к выходу, - кто сейчас на дежурстве? Как у него с языком? Сможет ли он понять, когда речь пойдет об эвакуации людей с Ралы? Мы ведь не можем держать тут Рцода вечно...
- Сейчас у мониторов Хрирл... Он не очень сообразительный, но ему помогает Мрим, которая уже узнает некоторых землян в лицо. Мрим не один день провела у экранов, наблюдая за ними.
Хран ушел. Хрул натянул форму со знаками своего ранга. Он принял решение. Он должен немедленно передать эти сведения первому Консулу - сам, лично, не пользуясь средствами связи. Слишком важной и неотложной была возникшая перед ними проблема. Она касалась и бедственного положения колонистов с Земли, и возвращения Рцода родителям.
Однако как скоро Совет сможет принять решение? Когда Хрестан возвратился с маленьким сыном Ррива, это вызвало изрядный шум. Правда, Четвертый отчасти спас ситуацию, использовав столь непосредственный контакт для изучения языка землян и прочих исследований. Малыш против них не возражал. Смелый паренек! Вытребовал себе курточку из меха мада, хотя его шерсть гораздо темнее, чем у самых старых хрубанов. Он ничему не удивлялся, ничего не страшился и был готов мурлыкать со своими усердными учителями дни напролет. У Четвертого сложилось очень благоприятное мнение о Рцоде.
Однако Четвертый, как и прочие члены Совета, был связан законом. Закон же гласил, что значительные изменения политики нуждались в одобрении всех Консулов - всех без исключения. А встреча с землянами требовала не просто изменения политики - нет, она могла привести к глубокому социальному перевороту. В этом-то и заключалась проблема.
К счастью для Хрула, Первый Консул был на месте, и секретарь, дежуривший в этот день, узнал его, что позволило быстро получить аудиенцию. Перешагнув порог просторного кабинета, Хрул с подчеркнутым уважением начал выполнять приветственный ритуал. Первый, однако, остановил его нетерпеливым жестом.
- Не трать мое время на ерунду, молодой Хрул. Переходи к делу.
Несколько сбитый с толка, Хрул начал излагать последние новости, особо подчеркнув просьбу Ррива, переданную дважды - с поляны, где раньше находилась деревня, и из поселка землян. Выслушав, Первый долго сидел в задумчивости, опустив глаза; даже хвост его перестал двигаться. Наконец, он глубоко вздохнул.
- Я опасался именно такого поворота событий, - пробормотал он с грустной улыбкой. - Эти земляне так похожи на нас! Та же боязнь изменений, чрезмерное самолюбие и мелочный эгоцентризм... Что я могу сделать? Что? - последние слова он произнес чуть слышно; Хрул, в напряженном ожидании застывший у стола, едва различил их.
Внезапно, Первый поднялся из кресла и подошел к огромному, во всю стену, окну. Он посмотрел на раскинувшийся внизу город, бескрайнее скопление башен и пирамид, уходивших к самому горизонту.
- Если они покинут Ралу, мы, возможно, никогда не найдем их планету, - задумчиво произнес старик. - Да, надо действовать быстро, но осторожно. - Он повернулся к Хрулу, пристально разглядывая разведчика. - Существует еще одно обстоятельство, мой молодой друг. Весьма, весьма важное! Среди землян не должно быть случаев насилия... Это может испортить все дело, возродить страхи, создать предубеждение... А твой приятель, Ррив, как я понял, едва избежал ареста и находится в бегах.
- Зато мы можем быть уверенными в том, что земляне не покинут Ралу, пока не разыщут его и Рцода.
- Это не столь существенно. Главное - не допустить насилия!
- Но что все-таки делать с ребенком? - спросил Хрул. - Я уверен, что его будут ждать, однако...
Первый вскинул голову с поседевшей гривой; глаза его сверкнули.
- Ты прав, молодой Хрул! Возвращение Рцода - это вторая половина проблемы. Более того - это вопрос чести! Очень деликатный и тонкий! Надеюсь, мы решим его.
Без особых церемоний он проводил Хрула до дверей, протянув на прощание руку. Это было немалой честью, учитывая разницу в их возрасте и положении.
- На Рале не должно быть случаев насилия, - повторил Первый, вглядываясь в лицо разведчика. - Действуй, мой друг, быстро, но осторожно.
Когда Хрул покинул резиденцию главы Совета, эти слова еще звучали у него в ушах. "Действуй быстро, но осторожно", - пробормотал он. Действовать - но как?
- Последние видеозаписи разоблачают их, - резкий голос Третьего наполнил огромный коридор. Он важно шествовал навстречу Хрулу, окруженный многочисленной свитой. - Эти существа не уважают друг друга! Они не уважают нас! Их корабли доставили на Ралу толпы вооруженных! Помяните мое слово - там будет вспышка насилия!
Хрул с отвращением метнулся к ближайшей кабине трансмиттера и наугад ткнул когтем в клавишу пульта. Ему не хотелось встречаться с Третьим. Когда разведчик возник из мгновенного небытия на приемно-передаточной станции где-то под океанским дном, он уже знал, что будет делать. "Корабли доставили на Ралу толпы вооруженных", - сказал Третий. Да, надо торопиться! И если сегодня у мониторов дежурит Мрим, то лучше случая не придумаешь. Удача сама шла ему в руки.

24. АБСОЛЮТНОЕ ДОКАЗАТЕЛЬСТВО

На дорожке, что шла к домику Ривов, была выставлена охрана, но Кен миновал ее без труда. И с легкостью вынул оконную раму в комнатушке Тода. К счастью, в бельевой корзине, что стояла в коридоре, нашлась чистая смена одежды, и ему не пришлось рисковать, прокрадываясь в свою спальню, окно которой выходило на дорогу.
Прихватив на кухне несколько пищевых пакетов и сняв одеяло с кровати Тода, Кен вылез наружу. Теперь он был тепло одет и располагал запасом еды. По лесу, подступавшему к задней части домика, он пробирался с величайшей осторожностью; ему совсем не хотелось наткнуться на лиану роамал или на кусты с ядовитыми шипами. Кен шел к просеке, вырубленной во время недавних лесозаготовок. Там был навес, служивший местом отдыха людям и хрубанам; под его защитой он и расположился на ночь. Смертельно усталый, Кен завернулся в одеяло и сразу уснул.
Грохот стартовых двигателей вырвал его из сна. Кен вскочил на ноги, морщась и щурясь; на миг ему показалось, что доносившийся сверху вой был продолжением мучившего его кошмара - Пат и Ильзу увозят на корабле Космодепа, и он остается на Дьюне один, совсем один, обреченный вечно ждать возвращения хрубанов или землян. Он бросился к посадочной площадке не разбирая дороги, почти уверенный, что увидит в небе взлетевший корабль Ландрю.
Нет, это было другое судно. И оно шло на посадку! Кен успел разглядеть массивную сверкающую колонну, потом ее скрыли вершины деревьев. Тяжело дыша, он прислонился к стволу. Сердце медленно успокаивалось, возбуждение проходило. Итак, у них снова гости! Не важно, кто - дипломаты или представители колониальной службы; и те, и другие положили бы конец самоуправству Ландрю.
Кен вскрыл пищевой пакет с полевым рационом, сорвал пломбу с саморазогревающегося контейнера с кофе и жадно сделал несколько глотков. Потом он с трудом начал жевать брикет питательной смеси, по вкусу напоминавший картон. Однако пища сделала свое дело - через несколько минут он почувствовал прилив сил. Бодрый и сытый, он зашагал к поселку.
Устроившись среди густых кустов на опушке, откуда открывался вид на посадочное поле и площадку перед столовой, Кен изучил прибывший корабль. Даже с такого расстояния на нем можно было разглядеть эмблему колониальной службы; само судно было гораздо меньше корабля Космодепа и на роль транспорта никак не подходило. Он расценил это как положительный факт.
Из столовой донесся звон посуды, потом ноздри Кена защекотали запахи яичницы и свежего кофе. Невольно он сглотнул слюну. Посадочная площадка кишела людьми - космодеповцами в зеленом, и служащими Колониального департамента в синей униформе. Внезапно дверь столовой распахнулась и по ступенькам сошел целый отряд охранников; за ними следовали Ху Ши, Филлис и двое их детей. Лицо метрополога застыло, Филлис и дети плакали. Вслед за семейством Ши на крыльце появился Лоренс, обнимая одной рукой за плечи жену; его тоскливый взгляд обежал аккуратные домики колонии.
Все страхи вновь ожили в голове Кена, и он выскочил из-за кустов. На лице социолога промелькнуло изумление, и он замахал свободной рукой, будто приказывая Кену скрыться. Но было поздно - один из солдат уже заметил его.
- Вот он! - раздался крик, и с полдюжины зеленых мундиров бросилось к опушке.
Теперь Кен знал, что ему делать. Раз уж его заметили, то Ландрю никогда не тронется с планеты, пока не захватит главный приз. Он рванулся к реке, стараясь бежать зигзагом. Предосторожность оказалась не лишней - над его головой прошипел разряд бластера.
Через час Кен снова подходил к деревне хрубанов. Ему пришлось перебираться через реку, затем он выбрал путь вдоль берега - тот, которым когда-то ходил Тодди. Густой лес затруднял преследование, а быстрая ходьба согрела его после очередной холодной ванны. Увязая в рыхлой почве, он миновал поляну, на которой Хрул убил мада, и очутился на опушке.
Поляна по-прежнему была пуста. Над травой, прогретой утренним солнцем, вздымался легкий туман, коричный запах губчатых деревьев стал еще более терпким, их листва тихо шелестела под вздохами весеннего ветерка. Глядя на эту мирную картину, Кен постепенно приходил в отчаяние. Они все еще не вернулись! Куда же идти? Возможно, за его плечами уже висит погоня!
Внезапно резкий свист нарушил тишину, и над землей фонтаном взметнулось облако пара, гораздо более густого, чем редеющий туман. Миг - и пар растаял, исчез, открыв взгляду Кена рослую фигуру в алом, похожем на хитон, одеянии. Хрул! Но в каком виде! Его талию стягивал пояс, сверкавший алмазными переливами, черные сапожки и перекрещивающиеся на груди ремни лаково поблескивали, запястья охватывали браслеты с россыпью крохотных огоньков - несомненно, какие-то приборы.
- Ррив, я пробуду здесь не больше минуты, - голос Хрула выдавал его напряжение. - Задержи их! Задержи, насколько сумеешь! Только без насилия!
- Задержать? - прохрипел Кен, задохнувшись от неожиданности. - Но зачем?
- Наш правящий Совет должен принять единогласное решение, а в него входят два ксенофоба, которых не просто заставить сотрудничать. Руководитель Совета решит эту проблему, но ему нужно время.
- Времени, Хрул, у меня нет. Слышишь? - Кен вытянул руку в сторону лесной чащи; оттуда уже доносились крики его преследователей и шипение бластеров. - Останься, Хрул! Докажи этим болванам, что хрубаны не иллюзия и у нас появится время.
Внезапно плотный белый туман вновь начал окутывать фигуру Хрула. Молодой разведчик склонил голову к плечу, словно прислушиваясь к чему-то; он был явно удивлен.
- Что-то случилось, Ррив... меня возвращают обратно. Слушай! В комнате, где вы едите, под столом... и там, где сидит Ху Ши... ищи... - его слова заглохли в белесом облаке. Раздался резкий хлопок, словно из бутылки с шампанским вытащили пробку, и все исчезло.
Боже, что он должен искать под столом и у конторки Ху Ши? Что? Кен перебежал поляну, яростно пиная ногами почву и траву, чтобы обозначить свой след, затем вернулся и прыгнул в кусты. Дальше он шел едва ли не на цыпочках, выбирая места посуше, чтобы не оставлять отпечатков. Окончательно запутав следы, Кен остановился передохнуть, с удовольствием представляя озадаченные физиономии преследователей. Он выведет их обратно к поселку, но не сразу, не сразу... Пусть вначале побегают по лесу!
Но - никакого насилия! Хмм... Хорошо, что Хрул предупредил его. Несколько раз Кен был готов проломить голову Ландрю. Что ж, придется полагаться на ноги, а не на кулаки.
Кен опять пересек реку и, никем не замеченный, углубился в густой лес рядом с поселком. Он залег в тех же кустах, откуда рано утром следил за крыльцом столовой, и начал раздумывать, как бы в нее пробраться.
Вскоре вернулся поисковый отряд; солдаты, растрепанные и исцарапанные, плелись с недовольным видом. На крыльцо вышли Ландрю и Хаминейд, начали расспрашивать руководившего погоней сержанта. Кен понял, что разговор идет о нем. Внезапно со стороны загона раздался рев и визг животных, такой сильный, что люди, видимо, не слышали друг друга. Ландрю кивком подозвал солдата и велел проверить, что случилось.
Но сам Кен уже догадался, в чем дело. Со стороны лощины над склонами холмов вздымались клубы пыли. На этот раз шли не урфы, а драконы - и в количестве, которое могло ужаснуть любого! Как же так? Либо Экерд не успел перекрыть вчера проход, либо рептилии смогли прорваться через завал.
Солдат, посланный на разведку, вернулся и теперь докладывал Ландрю. Кен видел реакцию командора - равнодушное пожатие плеч. Солдат явно колебался; вот он что-то сказал, но начальник только рявкнул в ответ.
Кен пристально наблюдал за растущим пылевым фронтом, сожалея, что у него нет бинокля. Запах становился все сильнее. Наконец, смрад доконал даже Ландрю; обменявшись парой слов с Хаминейдом, он поднес к губам рацию. Через минуту десятка три солдат направились к столовой и начали выводить из здания колонистов. Затем с посадочной площадки взвился разведывательный бот и направился в сторону пыльной завесы.
Почему колонистов убрали из столовой? Кен не видел в этом смысла. Он пролез меж кустов и, прячась за сараями, подобрался ближе. Солдаты гнали людей к конюшне, из которой по-прежнему доносились рев, ржание и топот копыт - лошади рвались наружу. Может быть, они решили, что Аджей сможет успокоить животных? Но зачем тогда остальные?
Сверкнула вспышка, прорезав пыльное облако, затем другая, третья. Итак, включился в дело тяжелый лазер, установленный на боте - первая разумная вещь, которую можно было зачислить на счет Ландрю, с тех пор, как он появился на планете. Кен оросил взгляд в сторону скотного двора. Охрана прижала колонистов к воротам конюшни, наставив бластеры. Он видел, как Лоренс шагнул вперед, протестующе подняв руку и что-то крича; тут же почву у его ног вспорола молния и социолог отпрянул назад. Над дальним концом долины кружил бот, сверкали разряды лазера, но туча пыли приближалась к поселку.
Внезапно Кен понял две вещи: то, что лазер не может остановить рептилий, и то, что столовая, скорее всего, пуста. Он метнулся к ней пригнувшись и стараясь бежать побыстрее, с проворством, рожденным отчаянием. Распахнув дверь, Кен понял, что ошибся в своих расчетах - в комнате было два человека в синих мундирах колониальной службы. Сейчас он не размышлял о недопустимости насилия. Прыгнув вперед, он сшиб одного ударом в висок, второго - в челюсть.
Резким движением он перевернул ближайший обеденный стол, пытаясь совладать с трясущимися руками. Ничего! Он швырнул на пол второй, но и здесь на внутренней стороне крышки ничего не было. Один из синемундирных дернулся, застонал, и Кен с неожиданной злостью ударил его ногой. Зато третий стол хранил то, что он жаждал найти: там, где ножка крепилась к столешнице, виднелся небольшой полусферический предмет.
Кен оторвал его, услышав едва различимый треск. Эта штука была размером с фалангу большого пальца и изготовлена из темного металла; с одной стороны находился выступ в форме миниатюрного экрана, на основании - кольцо из чего-то похожего на резину или пластмассу. Видимо, присоска, решил Кен.
Он взвесил приборчик на ладони - тот оказался неожиданно тяжелым для своих миниатюрных размеров. Значит, вот каковы они, "жучки" - наблюдатели хрубанов... Ну и что же ему делать с этой штукой?
Внезапно с улицы донеслись пронзительные крики. Кен бросился к окну и застыл в ужасе - мутная пелена накатывалась на поселок, над ней торчали жуткие головы с развернутыми пастями. Бот почему-то прекратил обстрел и возвращался к кораблям. "Хрубаны! Где же вы?" - взмолился про себя Кен, потом сунул увесистую полусферу в карман и шагнул к телам в синем.
Он взял себе оба бластера, заодно проверив, что поверженные им враги находятся просто в глубоком обмороке, затем опять подошел к окну. Ситуация была ужасной. Всех обитателей поселка загнали в конюшню; солдаты беспорядочно отступали перед стеной пыли, стреляя по ней из бластеров. Кен терпеливо ждал, пока их неровная шеренга приблизится к нему.
Через минуту-другую они были уже совсем рядом. Он выпалил несколько раз в землю у их ног, потом, приподняв бластер, срезал его лучом ствол оружия в руке одного из солдат. Человек вскрикнул, когда мгновенно раскалившийся металл обжег ему ладонь.
- Бросайте оружие! И поднимите руки! - крикнул Кен. Затем он прорычал самое добродетельное приветствие на языке хрубанов, как будто вызывая подкрепление. - Эй, Ландрю, Хаминейд! Не пытайтесь сопротивляться, если вам дорога жизнь! И учтите - излучатели хрубанов мощнее ваших пукалок!
Кто-то из солдат сорвал с плеча винтовку, но Кен был настороже. Его выстрел обжег человеку бедро; тот упал, и больше никто не делал попыток к сопротивлению.
- Отлично, Ландрю! А теперь прикажи-ка этой галлюцинации рассеяться! Интересно, послушают ли тебя драконы! Ну, давай!
Он ухмыльнулся, представив себе лицо Ландрю. В этот момент солдаты издали дружный вопль, показывая в сторону конюшни. Ворота ее распахнулись и наружу вылетел кавалерийский отряд на лошадях и быках, сопровождаемый остальной живностью. Впереди на огромном быке, мчался Бен Аджей, держа наперевес вилы словно рыцарское копье; за его плечи цеплялась сидевшая сзади Мария. В сарае нашлась еще пара вил да навозная лопата, которой вооружился Лоренс. Остальные колонисты с угрозой потрясали шестами, палками и кнутами. С левого фланга атаку поддерживал взвод свиней по главе с разъяренным кабаном.
Солдаты, имея в тылу целый отряд хрубанов с таинственными излучателями, не думали сопротивляться. Бен спрыгнул на землю рядом с Ландрю, повергнутым в совершенную прострацию, и сорвал с его запястья передатчик. Угрожая проломить голову командору - что при силе Аджея было пустячным делом - он велел боту продолжать обстрел надвигавшейся на поселок стаи.
В воцарившейся затем суете никто не заметил, что на мачте загорелся сигнальный огонь. Колонисты занялись разбежавшейся скотиной, пока Кен, с бластерами в обеих руках, присматривал за пленными. Кейт Моуди ринулась в свой домик за медикаментами, чтобы оказать помощь раненым. К этому времени между обитателями поселка, захватившими заложников, и остатками экипажей обеих кораблей установилось напряженное перемирие.
- Эй, - воскликнула Кейт, возвращаясь со своим чемоданчиком, - сигнал! Наверное, уже можно увидеть корабль.
"Неужели дипломаты?" - подумал Кен и тут вспомнил о "жучке", томившемся в его кармане. Он подскочил к командору.
- Посмотри-ка на эту штуку, Ландрю, - Кен повертел приборчик перед носом еще не очухавшегося командора. - Вот тебе и доказательство, что хрубаны - не миф! Это передатчик - и они слышали каждое твое слово! Подумай, каким идиотом ты выглядел!
- Гм, - раздался сзади голос Хаминейда, - я бы тоже хотел взглянуть на этот предмет.
- А стоит ли? После того, как вы сговорились с Ландрю бросить нас на съедение драконам? - спросил Ли Лоренс. Его голова была перевязана, но руки крепко сжимали направленную на пленных винтовку. Кен похолодел, только сейчас осознав масштабы трагедии, разворачивавшейся перед его глазами. Пат с Ильзой едва не погибли! Вместе со всеми остальными!
- Ну, - протянул Хаминейд, - чрезвычайная ситуация требует чрезвычайных мер.
- Таких же, как двести лет назад на Сиванне, - констатировал Ху Ши, и его твердый голос перекрыл царивший вокруг шум. - Теперь я понял, что там произошло. Такие же преступники, как вы оба, - он ткнул пальцем в Ландрю, потом - в Хаминейда, - уничтожили целую разумную расу! Но сейчас...
- Это корабль дипломатического корпуса! - прервал его чей-то крик.
Кен сбегал в столовую, включив приемник на полную мощность. Над площадкой тут же загремело:
- Говорит Сумитрал! Что случилось? Почему бот ведет обстрел? Где Ху Ши? Почему корабль Космодепа сообщает об осадном положении? Ни Космодеп, ни колониальная служба не имеют права приказывать на этой планете!
Метрополог бросился к микрофону.
- Ху Ши на связи, адмирал. Сложилась чрезвычайная ситуация...
- Это я и сам вижу. Пришельцы слышат нас?
- Я... я... начал Ху Ши, затем увидел "жучка" на ладони Кена. - Полагаю, что так, сэр.
- Если вы вынудили их покинуть Дьюну, мы потеряли шанс, который выпадает раз в тысячелетие... - голос Сумитрала был перекрыт ревом посадочных двигателей.
- Они ушли сами! - в отчаянии бросил Кен в микрофон.
- Вот как? - в столовой появился Ландрю; за ним шли Хаминейд и Лоренс с винтовкой. - Каким же образом они ушли, когда над планетой развешаны спутники наблюдения? - спросил командор.
- Плевать им на твои спутники! Они используют трансмиттеры материи! - Кен с такой яростью повернулся к командору, что тот отступил на шаг. Лицо его под слоем загара побледнело.
- Но... но это же значит, что они в технологическом отношении превосходят нас... - пробормотал Ландрю.
- Вот тут вы правы, черт побери! - раздался новый голос, громкий и четкий. Высокий худощавый человек в коричневом комбинезоне с адмиральскими погонами, появился в дверях. Сухо кивнув Ландрю и Хаминейду, он пронзительно уставился на Ху Ши. - Ну, где же ваши хрубаны?
- Наконец-то прибыл большой босс, который верит в их существование, - язвительно заметил Кен.
- Конечно, - адмирал словно не заметил иронии. - Вы кто? Кеннет Рив? Так вот, мистер Рив, мы нашли их следы на полудюжине планет, и едва не столкнулись нос к носу в системе 87-СК-24С. Вам следовало вспомнить об этом, Ландрю, прежде чем заниматься самоуправством на Дьюне.
Командор побледнел и оперся рукой об стол.
- Но если вы знали о хрубанах, адмирал, - произнес Кен с раздражением, - почему вы так долго добирались сюда?
Сумитрал медленно покачал головой.
- Подобную встречу надо тщательно подготовить. Непонимание может обернуться трагедией, мистер Рив. И я провел много часов в лингафонной, изучая их язык. Кстати, примите мою благодарность - ваши записи оказались превосходными! А теперь, - в голосе адмирала зазвучали резкие командирские нотки, - проводите меня к хрубанам!
- Если бы я мог, - покачал головой Кен. - Эти бандиты, - он кивнул в сторону Ландрю и Хаминейда, - считали, что мы морочим им голову и перешли к довольно грубым действиям. Хрубаны же просили нас не допускать насилия... у них свои трудности в правительстве... Боюсь, адмирал, мы их больше не увидим.

Предыдущая страница 15 Следующая страница


Спор о Дьюне 16

- Эй, папа! - раздался звонкий голосок.
Кен обернулся, чувствуя, как сердце гулко ударило в ребра. Топот быстрых ног, шум отворившейся двери - и в комнату влетел Тодди, в курточке из шкуры мада, с волочившимся сзади веревочным хвостом.
- О, Тодди! - закричала Пат, бросаясь к сыну и подхватывая его на руки.
- Привет, мамочка! Ой, да отпусти же меня! Папа, папа, я привел кой-кого, кто хочет тебя видеть. Посмотри!
Кен шагнул к порогу и тут же остановился, пораженный. В дверном проеме, четко вырисовываясь на фоне голубого неба, появилась величественная фигура.
Этот хрубан, с седой шерстью и длинной темной гривой, был выше самого высокого человека. Взгляд его зеленых зрачков, медленно скользивший по лицам людей, был полон дружелюбной иронии со странной примесью грусти. Накидка цвета слоновой кости со сложным узором, спадавшая до блестящей кожи башмаков, контрастировала с широким поясом, сверкающим переливами красных и зеленых самоцветов. Да, пришелец занимал высокое положение! И признаком этого служила не только богатая одежда и гордая величественная осанка, но то чувство собственного достоинства, с которым он держался.
Старый хрубан шагнул к Кену, и Тодди дернул отца за руку.
- Папа, это Хрун, - сообщил он громким шепотом. - Он Первый член Совета... очень, очень высокая дол... - мальчик запнулся на трудном слове, - должность у хрубанов. Хрун сам привел меня домой и взял с меня обещание... Знаешь, какое? - лицо Тодди расплылось в счастливой улыбке. - Что мы никогда не покинем Ралу... то есть, Дьюну! Вот!
Чувствуя сухость в горле, Кен вдруг понял, что Первый смотрит на него, пронзительно и ожидающе. Но Тодди не растерялся.
- Высокочтимый господин, - произнес он громким, ясным и четким голосом, - разреши представить тебе моего отца, Кеннета Рива, - он низко поклонился, потом посмотрел на Кена. - Ты должен говорить с ним очень почтительно, папа. Он и вправду очень, очень высокий хрубан. Ты только взгляни на него!
Кен взглянул.
- Не только говорить, - пробормотал он, - я готов и выслушать его со всем почтением.
- Так и надо, - подтвердил Тодди и выпрямился, когда старый хрубан важно кивнул головой.
Снаружи донеслись радостные восклицания. Тодди, сорвавшись с места, подскочил к окну.
- Эй, папа, мамочка! Сюда идут Хрул и Хрестан! И остальные! - он бросился к дверям, словно метеор.
Тихое шипение Хруна привело его в чувство. Покраснев, мальчик промурлыкал извинение, поклонился и подошел к отцу.
- Приветствую благороднейшего из членов Совета, - раздался рядом с Кеном чей-то спокойный голос. Он автоматически отметил, что произношение было совсем неплохим.
Вперед выступил Сумитрал, протянув для рукопожатия открытую ладонь.
- Мое имя Сумитрал, адмирал и полномочный посланник Федерации Земли. Мы чрезвычайно рады...
- Не так! - прошептал за адмиральской спиной Тодди. - Они не пожимают друг другу руки, сэр!
Кен невольно восхитился, с какой грацией Сумитрал превратил попытку рукопожатия в широкий приглашающий жест. На лице адмирала появилась улыбка, рука изящно пошла в сторону, указывая на нишу, где стояла рабочая конторка Ху Ши. Затем он обернулся и сделал сердитые глаза.
- Очистите комнату от посторонних, мистер Рив, - губы его почти не шевельнулись, но Кен ясно расслышал приказ.
Хрун, величественно кивнув, направился к нише. По пути его покрытые седовато-коричневой шерстью пальцы легко коснулись плеча Тодди.
- Будь моим посланником, малыш, - голос Первого оказался низким и звучным. - Пригласи Хрестана и молодого Хрула присоединиться к нам.
Тодди, гордый поручением, убежал. Жестом руки, не менее изящным, чем у Сумитрала, Первый пригласил Ху Ши и Кена последовать за ним. По-видимому, это не очень понравилось адмиралу, но внешне он был сама любезность. Его помощники уже суетились в комнате, расставляя столы и записывающие приборы.
Мысли Кена метались подобно стаду обезумевших урфов. Почему сам Первый, наиболее почитаемый из правителей Хрубы, планеты хрубанов, появился в этой забытой Богом дыре? Да еще привел Тода! Возможно, было принято какое-то важное решение... Но разве столь высокопоставленное лицо обязано само объявлять о чем? Здесь крылась некая загадка, и Кен полагал, что ока разрешится в ближайшие минуты.
Хрун величественно опускался в кресло Ху Ши, не слишком просторное для его большого тела.
- Я глубоко сожалею, что не могу ответить вам на языке Земли, почтенный Сумитрал, - произнес он, плавным жестом пресекая попытку адмирала приступить к тонкостям дипломатического протокола. - Я появился здесь, чтобы сопроводить этого мальчика. Рцода; к родителям. Теперь я уверен, что с ним все в порядке.
На лице Сумитрала отразилось легкое недоумение. Он взглянул на Кена.
- Мистер Рив, я правильно понял нашего благородного гостя?
- Надеюсь. Он сказал, что единственная причина появления его на Рале - Тодди. Ему хотелось лично проводить мальчика в наш поселок.
Сухощавая рука Ху Ши коснулась плеча Кена. Приблизив губы к уху адмирала, руководитель колонии негромко сказал:
- Не предавайте значения внешнему смыслу его слов, сэр. Я тоже кое-что понял. Он просто хочет подчеркнуть, что визит носит неофициальный характер.
Кен облизнул пересохшие губы, с тревогой взглянув на дверь. Лоренс очистил комнату, но на крыльце столпились почти все колонисты; оттуда долетал возбужденный шум голосов. Внезапно Ли отступил в сторону, пропуская запыхавшегося Тодди. За ним вошли Хрестан и Хрул. Молодой разведчик все еще был облачен в свой алый хитон, но только теперь Кен понял, насколько великолепнее выглядело одеяние Первого. Казалось, оба хрубана бежали; Хрул, отступив на шаг, пропустил Хрестана вперед. Оба с почтением поклонились Хруну, затем приветствовали землян.
Сумитрал шагнул вперед, явно собираясь начать переговоры, но его опередил Тодди.
- Папа, - шепнул он достаточно громко, чтобы его мог услышать и полномочный посланник, - только я могу говорить с Хруном. Меня учили, как надо... Вы не должны первыми обращаться к нему, - Тодди опасливо покосился на Сумитрала, уже открывшего рот. - Прошу вас, сэр... Он устал и хочет пить.
Мальчик повернулся к Хруну и спросил, не хочет ли благородный господин немного освежиться. Только сейчас Кен заметил, что речь Тодди в чем-то отличается от языка, на котором говорили в деревне хрубанов. Звуки казались более четко артикулированными, ударения - чуть смещенными; другой была и интонация. Что бы это значило? Может быть, официальный язык хрубанов отличался от того, который они изучали?
Первый кивнул, и Кен торопливо отправился на кухню, размышляя, что можно предложить столь важной персоне. На глаза ему попался превосходный стеклянный кубок, который Мэйси Мак-Ки выдул еще зимой в порядке эксперимента. Водрузив сосуд на поднос, Кен наполнил его холодным молоком урфа. Солнечный свет, отраженный полированными стеклянными гранями, заставил искриться белую жидкость, словно огромную жемчужину. Да, этот Мак-Ки - настоящий умелец, подумал Кен, и вдруг хлопнул себя по лбу. Сапфир! Сапфир, который нашел и обработал Мэйси! Вот достойный дар для Первого... хрубаны, похоже, неравнодушны к самоцветам... Надо только вытрясти камень из Хаминейда. Ну, сейчас это не составляло проблемы.
Прихватив поднос, Кен вернулся в столовую. Хрун беседовал с Тодди, и теперь тренированное ухо лингвиста уже свободно улавливало разницу в произношении. Заметив отца, мальчик поклонился Первому.
- Вот молоко урфов, благородный господин. Это животные, обитающие на Рале. Если ты желаешь...
Плавная речь Тодди была прервана, топотом сапог на крыльце. Дверь резко распахнулась, и в комнату ворвались шестеро хрубанов - рослых, затянутых в ремни, с металлическими цилиндрами в руках. Без сомнения, то была задержавшаяся где-то охрана Первого. Хрун спокойно взглянул на свою стражу и жестом велел занять ей место у стены.
Глаза Тодди чуть расширились при виде солдат, но Первый улыбнулся мальчику и что-то быстро произнес. Тод приподнял кубок, отпил глоток, затем протянул его Хруну с вежливым поклоном.
- Выпей, господин, и отдохни... Мой отец благодарит тебя за честь, оказанную нашей семье.
- Черт побери! - расслышал Кен шепот Сумитрала. - Кто научил этого мальчика правилам этикета? Я готов обменять на него половину своего штата!
"За меня он не дал бы ничего", - подумал Кен, собиравшийся сей этикет нарушить. Он бросил взгляд на Хрула и Хрестана - те с неподдельным интересом наблюдали за происходящим.
- Прекрасный напиток! - Хрун до дна осушил кубок. - Я полагаю, это лишь один из даров этой прекрасной планеты?
- Есть и другие, благородный господин, - произнес Кен, стараясь подражать произношению сынишки. - Если ты позволишь, мы с Хрулом представим их тебе.
Первый величественно склонил голову, посмотрел на Хрула и кивнул еще раз. Облегченно вздохнув, Кен выскочил из столовой и метнулся за угол ближайшего домика. Где же этот чертов Хаминейд? Ага! Вот он! Томится со своими тремя чинушами под охраной Гейнора!
Кен рванулся к ним, но на его плечо легла рука Хрула.
- Какие-то проблемы, Ррив?
- Только одна. Что происходит?
Молодой хрубан улыбнулся.
- Ничего особенного. Наш Первый Консул еще раз доказал, что может переиграть всех. То, что творилось здесь утром, произвело крайне неблагоприятное впечатление на Совет. Все надежды на сотрудничество рухнули, Ррив! Но твой Рцод начал плакать и проситься домой... он сказал, что должен защитить мать и сестренку. Тогда Первый поднялся, взял его за руку и заявил, что дело его чести вернуть мальчика семье. И если остальные предпочитают трусливо выжидать, то он выполнит это сам. Что началось в Совете! - Хрул затрясся в приступе беззвучного смеха. - Пока шли споры, старый мудрый Хрун был уже тут, в нашей деревне, и шел с Рцодом через лес. Раньше, чем кто-нибудь сообразил, что происходит! Ну, мы с Хрестаном отправились за ним, а следом - охранники... Только им пришлось поблуждать в лесу. И все это видели на Хрубе! Целая планета сейчас следит за нами!
Кен покачал головой; он не испытывал желания повеселиться. Заметив, что Хаминейд смотрит на него, он жестом велел чиновнику подойти. Жирный человечек послушно засеменил к ним, с опаской поглядывая на хрубана.
- Сапфир, живо! - прошипел Кен, догадываясь, что камень уже сменил хозяина. - Тот, который твои ворюги утащили у Мак-Ки! - протянув ладонь, он пояснил Хрулу: - Будет достойный подарок для Первого... только не говори, в чьих лапах он побывал.
Хаминейд сощурил маленькие глазки.
- Конечно, конечно! - камень, словно по волшебству, вдруг возник на ладони Кена. Чиновник махнул рукой на окна столовой. - Эти кошки неплохо вооружены, Рив. Хотел бы я знать, что у них на уме!
- Только охрана Первого Консула - и ничего больше, - заверил чиновника Хрул. - От варваров, которые готовы скормить хищным тварям своих же людей!
Хаминейд вздрогнул - видимо не ожидал, что хрубан поймет его. Не обращая на чиновника внимания, Хрул повернулся к Кену.
- Послушай, Ррив, я должен еще кое-что объяснить тебе. Этот визит Первого - неофициальный. Значит, никаких разговоров о соглашении, сотрудничестве и всем прочем. Сейчас не время! - хрубан нервно кашлянул. - Рцод должен оставаться рядом с Хруном. Он обучен правилам этикета и держится молодцом. Это очень важно, Ррив! Наш народ получит благоприятное впечатление от встречи, общественность выскажется в вашу пользу, что придется учесть и политикам... Да, Первый знает, что делает! И Рцод...
- Но этот Тодди - шестилетний ребенок! - воскликнул Хаминейд.
- Рцод - ваш лучший заступник! - прервал чиновника Хрул. - Вы больше надеетесь на Сумитрала? Он допустил уже не одну ошибку! Эти просчеты вполне понятны, ведь никто из вас не владеет правильным языком хрубанов... в своей деревне мы говорили на упрощенном диалекте. Но вряд ли это будет принято во внимание многими. Они сочтут, что с Первым обходились невежливо и недостойно.
Хаминейд хмыкнул; казалось, ошибки Сумитрала доставили ему немало удовольствия. Хрул задумчиво глядел на сверкающий синий кристалл на ладони Кена.
- Хорошая мысль показать Первому богатства Ралы, - задумчиво протянул он. - Но стоит вспомнить и о дарах Земли... Слушай, Ррив, с черным конем ничего не случилось? Пожалуйста, попроси Бена привести его сюда... и рыжую кобылу тоже. Это важные аргументы в вашу пользу. На Хрубе животных давно уже нет... о чем сейчас мы горько сожалеем.
Кен подозвал Билла Моуди и отправил его на конюшню к Аджею. Затем, вслед за Хрулом, он направился к столовой.
- Камень передай через Рцода, - напомнил молодой хрубан, когда они переступили порог.
Кен наградил его долгим задумчивым взглядом, но возражать не стал. Низко поклонившись Первому Консулу, он поймал сынишку за плечо и шепнул ему:
- Тодди, вот наш подарок досточтимому Хруну, - он положил завернутый в черный бархат кристалл на ладошку мальчика. - Преподнеси его, сынок, как тебя учили. И скажи, что мы делаем этот дар от всего сердца.
Мальчик широко улыбнулся и расправил ткань. На ее темном фоне сапфир засверкал, заискрился еще ярче, разбрасывая сполохи синего огня. Камень был огромным, но не совсем чистой воды; Мэйси пришлось немало потрудиться, чтобы огранить его наилучшим образом. И старания его не пропали даром; чудесный самоцвет в ладонях мальчика казался символом богатств Ралы.
Гордо сжимая его обеими руками Тодди проследовал мимо строя охранников к креслу, в котором восседал Хрун.
- Высокочтимый господин, - он склонил головку, протянув кристалл Первому Консулу, - мой отец просит принять тебя этот дар. Когда ты будешь смотреть на него - там, на далекой Хрубе, - вспомни о тех, кто хочет дружить с твоим народом.
С возгласом невольного восхищения Хрун взял камень и долго смотрел на него, подставляя под щедрый свет солнца Ралы то одной, то другой гранью.
- Благодарю, - наконец тихо произнес он. - Синий цвет приятен для наших глаз... он дарит покой и отдых. - Он взглянул на сияющую мордашку Тодди. - Наверное, на Рале немало богатства, малыш? Подходящая планета для хрубанов!
- И для нас тоже! - безапелляционно заявил мальчик.
- В самом деле? - голос Хруна был полон мягкой иронии.
- Еще как! Только... только я хочу, чтобы Хрисс тоже жил здесь... и Хрул, и... раздавшийся за окном топот отвлек внимание Тодди. - Смотрите! Лошади! - он бросился к двери и распахнул ее.
- Досточтимый, - Хрестан склонил голову, - это животные, привезенные землянами на Ралу. Очень редкие даже на их планете. Прекрасные создания!
- Я хочу их увидеть, - Первый поднялся, его изумрудные глаза горели неподдельным интересом. Хрестан отступил в сторону, кивнул Тодди, предлагая идти сразу за стариком. В торжественном молчании два хрубана и мальчик вышли на крыльцо.
Сумитрал направился к Кену. Выглядел он весьма печальным, в глазах застыло недоумение.
- Простите, мистер Рив, но я ничего не понимаю. Каждый раз, стоит мне только открыть рот, либо наш почтенный гость, либо малыш прерывают меня. В чем дело?
Слава Богу, подумал Кен, у этого человека хватило ума и выдержки, чтобы не устроить скандал.
- Видите ли, сэр, мальчика специально обучили надлежащему поведению и языку. Все мы, не исключая вас, говорили не совсем правильно. А наши новые друзья, похоже, придают церемониалу весьма большое значение. Хрул предупредил меня, что все происходящее здесь транслируется на Хрубу. За нами следят миллионы глаз!
Сумитрал побледнел и судорожно сглотнул.
- О! Значит, я не могу беседовать с ним насчет договора?
- Совершенно верно! Визит Первого - неофициальный... Фактически - это отчаянная попытка исправить положение - после того, что натворили здесь Ландрю и Хаминейд. В их правительстве, как я понял, существуют разногласия, но Хрун стоит за союз с нами. Будем надеяться, что все закончится хорошо.
Сумитрал раскрыл рот, потом сжал губы, ничего не сказав. Видимо, вспомнил первый закон дипломатии - если не знаешь, что говорить - молчи и улыбайся. Правда, на улыбку у него не хватило самообладания.
Они вышли на крыльцо, когда Бен с Хрулом начали демонстрировать высокому гостю приемы верховой езды. Копыта лошади мягко топотали по земле, потом отдавались барабанным боем галопа; ветерок развевал гривы, кони гордо изгибали шеи, то чуть приседая, то вздымаясь на дыбы. На физиономии Хрула блуждала счастливая улыбка, и Кен вдруг поймал себя на том, что непроизвольно улыбается в ответ.
К тому времени, когда выступление завершилось, солнце начало склоняться к закату. Хрун махнул рукой охранникам, и старший их них прорычал какой-то приказ. Затем Первый Консул повернулся к землянам, склонив голову.
- Спасибо, мои друзья, - на лице его промелькнуло сожаление. - Благодарю вас за любезный прием и этот символ прекрасного нового мира, - он поднял сапфир, пылавший синим огнем в лучах заходящего солнца. - Мне пора... боюсь, я и так слишком надолго пренебрег своими обязанностями.
Прощаясь, он обвел взглядом колонистов, словно хотел запомнить их лица. Он был доволен - Кен в этом не сомневался.
- Что же дальше, мистер главный эксперт? - спросил Сумитрал с чуть заметной улыбкой.
- Не знаю, - Кен пожал плечами. - Вот настоящий специалист по хрубанам, - он кивнул на Тодди. - Поинтересуйтесь у него.
Они молча наблюдали, как мальчик повел процессию гостей к мосту. Хрун со своей свитой перешел на другую сторону, где была разостлана большая металлическая сеть. Первый с двумя стражами встал посередине, над сеткой поднялся густой туман, выстрелил вверх белым сполохом и отпал. Старый хрубан и его охранники исчезли.
- Так это и есть их трансмиттер! - потрясение выдохнул Сумитрал.
- Вероятно, - кивнул Кен. - Держу пари, что под каждым их поселением проложена такая же сеть. Вот так они и исчезали... мгновенно и бесследно.
Четыре солдата подошли к сетке, скатали ее, вскинули тугой рулон на плечи. Затем колонна, возглавляемая Хрестаном и Хрулом, быстрым шагом направилась в сторону деревни. Тодди, глядя им вслед, стоял на мосту. Наконец, он махнул рукой на прощанье, и вприпрыжку двинулся к дому.

25. ПЕРЕДЫШКА

- Что не говори, а мы так и не знаем, оставаться ли нам или уходить, - с кривой улыбкой заметил Ли Лоренс.
Усталые, сбитые с толка колонисты засыпали вопросами представителей трех департаментов. Собрание было бурным и провести его решили вне зоны действия следящих устройств хрубанов.
- Если вспомнить о технических аспектах проблемы, - произнес Сумитрал, - то планетой, несомненно, владеют хрубаны. Мы не можем им противостоять. Да и смысла я в этом не вижу. Хрубаны - превосходный народ и заслужили право остаться на Дьюне, - он бросил взгляд на Хаминейда.
- Несомненно, - с легкостью согласился представитель колониальной служба, бросив взгляд на Ландрю.
Командор тут же ощетинился.
- Когда я изучал эту планету, здесь не было ни туземцев, ни гигантских рептилий, - безапелляционно произнес он.
- Ну, с драконами все ясно, - вставил Дотриш. - Эти земноводные находились в глубокой спячке во время зимнего сезона. Хрубаны тоже появляются на Рале только в теплое время.
Ландрю пожал плечами и сел. Кен надеялся, что Космодеп не станет претендовать на власть над Дьюной; в конце концов, ни колонизация, ни контакты с иными расами не входят в задачи этого департамента.
- Если хрубаны освободят Дьюну для наших колонистов, то планета по-прежнему останется под юрисдикцией моей службы, - хитрые глазки Хаминейда ощупали каждого, словно напоминая, кто здесь хозяин.
Сумитрал с негодованием взмахнул рукой.
- Ни в коем случае! Дьюна - наш полигон для контакта с древней и высокоразвитой расой. И эти люди, - он широким жестом обвел колонистов, - уже вступили в контакт с ее представителями... чрезвычайно удачно, должен заметить! - Взгляд адмирала задержался на лице Кена. - Надо использовать любой шанс для укрепления связей с хрубанами и, рано или поздно, придет время для заключения договора. А до того планета должна находиться под защитой департамента Внешних Сношений. Поверьте, Хаминейд, правительство не примет иного решения.
- Постойте-ка, Сумитрал! - снова вскочил на ноги Ландрю. - Ваше дело - дипломатия, но за оборону пока что отвечает Космодеп. И тут...
- Заткнись, Ландрю! - Кен не собирался церемониться с этим типом. - Ты уже показал, как умеешь оборонять детей и женщин! Мы уже могли подписать соглашение с хрубанами, если бы не орда твоих бандитов!
- Поосторожнее, Рив! - Ландрю с угрозой сделал шаг вперед.
- Хватит! - взревел Сумитрал, на миг превращаясь из выдержанного дипломата в бывалого вояку. - Говоря откровенно, Ландрю, если бы я не имел полную уверенность в том, что хрубаны сейчас не наблюдают за нами, я бы не препятствовал Риву разобраться с вами! Но вернемся к делу. Никаких оборонных проблем здесь не возникает, зарубите себе на носу. Хрубаны - не кровожадные туземцы с Мирна и не переносчики чумы с Дзеты Альгейта. И они, бесспорно, не сиванцы! Это высокоразвитая раса, и я сделаю все, чтобы заключить с ними договор. Я даже не откажусь от помощи шестилетнего мальчугана, который разбирается в их сложном этикете лучше, чем мы все вместе взятые!
Колонисты бурно зааплодировали, и Сумитрал с некоторым удивлением воззрился на, них. Потом, усмехнувшись, он произнес:
- Я получил инструкции от своего начальства - вы узнаете о них завтра. Этот мальчик, Тодди, просто счастливая находка для нас. Простите, мистер Рив, - он обернулся к Кену, - если я буду вынужден монополизировать на время вашего сына. А сейчас я иду спать. И будучи по натуре оптимистом, я надеюсь, что хрубаны проголосуют за мирный договор с Землей.
Он удалился, велев Ландрю и Хаминейду отправляться на их корабли.
- Похоже, нам повезло с этим Сумитралом, - заметил Лоренс, когда все посторонние вышли.
- Не обольщайся, - Ху Ши поднялся из-за своей конторки. - Я знаком с его репутацией. Хитрый оппортунист, но человек неглупый. Он почувствовал возможность выдвинуться, и ляжет костьми, чтобы заключить этот договор, - метрополог неожиданно улыбнулся. - Что на руку и нам, и хрубанам! А сейчас - спать, всем спать, друзья мои.
Обняв жену за плечи, Кен повел ее к дому.

Предыдущая страница 16 Следующая страница


17 Энн Маккефри

- Я так вымоталась, - прошептала Пат. - Они не давали нам спать всю прошлую ночь, когда закрыли в столовой.
- И я едва держусь на ногах, дорогая, - ответил Кен. - И если наш практичный адмирал отправился в постель, то нам надо сделать то же самое.
Они подошли к крыльцу. Окна домика были темными, значит, дети уже уснули. Кен почти втащил жену по ступенькам и тихо растворил дверь. Вдруг Пат, оглянувшись на скамейку у крыльца, сказала:
- Что же будет с Тодди, если хрубаны не вернутся, Кен? Я с ужасом вспоминаю, как он сидел здесь, на скамье...
- Они вернутся, - успокоил ее Кен. - И Тодди сделал для этого больше всех нас... и еще сделает немало.
- Что ты имеешь в виду?
Тяжело ступая, Кен добрался до постели, сел и стащил сапоги. Он так устал, что язык едва ворочался.
- Знаешь, такой сообразительный малыш с забавным веревочным хвостиком выглядит очень привлекательно...
Его голова коснулась подушки. Он еще успел заметить, как Пат сбросила башмаки и потянулась с глубоким вздохом. В следующее мгновение Кен забылся беспробудным сном.
- Папа, папа, проснись! Ну проснись же!
Он с трудом разлепил заплывшие веки. В горле было сухо, голова гудела, тело не подчинялось ему. Кен с трудом сообразил, что кто-то пытается его разбудить.
- Папа!
Восклицание сопровождалось толчком маленькой ладошки. Он почувствовал ее тепло на обнаженном плече и несколько раз моргнул.
- Папа!
- Малыш, я бы хотел еще поспать...
К удивлению Кена, это возымело действие - толчки прекратились. Он слышал, как Тодди прошлепал на кухню, потом снова появился в комнате с большой кружкой горячего кофе. Бодрящий аромат защекотал ноздри, и Кен, спустив ноги на пол, со стоном сел. Они с Пат заснули полураздетыми, даже не разобрав постели. Он прикрыл жену одеялом и повернулся к Тодди.
Тот был уже одет, причем в свой лучший комбинезончик. Поверх него малыш натянул куртку из шкуры мада и застегнул сверкающий поясок с богато изукрашенным ножом - наверняка, подарок хрубанов. Веревочный хвостик был на месте, однако новый, из куска толстого коричневого шнура. Выглядел Тодди непривычно чистым и нарядным.
- Что, хрубаны вернулись? - буркнул Кен, протягивая руку к кружке.
Лицо мальчика приняло столь важный и загадочный вид, что он все понял.
- Сейчас я оденусь, сынок, и мы пойдем к мосту, - Кен в два приема опустошил кружку. - Слушай, сделай-ка мне еще, ладно? И прихвати с собой что-нибудь поесть.
Солнце еще только вставало, окрашивая восточный небосклон в розовато-лиловые тона, когда они торопливо зашагали к мосту. Было еще свежо, и Кен обрадовался, что прихватил с собой одеяло. Набросив его на плечи и прикрыв одним краем Тода, он пристроился на берегу. Выспаться не удалось, но он не жалел об этом. С Тодди творились чудеса; капризный ребенок исчез, превратившись в собранного и энергичного мальчугана. Был ли сегодняшний ранний подъем достойным выкупом за эту метаморфозу? Обнимая хрупкие плечи сына, Кен решил, что готов встать и на час раньше - лишь бы вернулись хрубаны.
Они приступили к завтраку - сэндвичам с холодным мясом и кофе, который тод налил в термос. Прихлебывая горячий напиток, Кен сказал:
- Ты здорово научился говорить на их языке, сынок. И ты говоришь иначе, чем раньше.
- О! - Тодди выразительно сморщил нос. - Хрул сказал, что я должен говорить правильно. Мне Хрисс помог. И Мрва! Я же был у них дома, - он хихикнул. - Знаешь, папа, у них такие же коридоры и тупики в больших домах, как на Земле... Только называются "широкие тропы" и "узкие тропинки"! Смешно! Как в лесу... - Тод потерся головой о плечо отца. - Помнишь того старика, Храла? Важный хрубан! Он тоже часто приходил и заставлял меня говорить, говорить... У нас с Хриссом совсем не было времени на игры. Но я об этом и не думал. Если Хрисс вернется, как обещал... все лето у нас впереди.
Кен от всей души надеялся, что маленький приятель Тода выполнит свое обещание.
- А что говорят старшие? - осторожно спросил он. - Хрестан, Хрул? Они тоже хотят вернуться?
- Самый важный из всех - Хрун. Он объяснил мне, что надо делать, и я все сделал правильно, папа! И Хрун сказал, что все будет в порядке!
Мысленно поблагодарив Первого Консула, внесшего столь немалую лепту в воспитание Тодди, Кен похлопал его по плечу.
- Ты отлично справился, сынок. Мы все гордимся тобой - и я, и мама, и дядя Бен, и Ху Ши... Сам адмирал сказал, что готов зачислить тебя в свой штат...
Он надеялся, что похвалы не вскружат Тодди голову, но мальчика интересовало совсем другое. Тод поднял на отца расширившиеся глаза.
- Мы ведь останемся на Рале, папа? Правда, останемся?
- Да, сынок, - Кен глядел на быстрое течение реки, стараясь, чтобы голос не выдал владевшие им страх и неуверенность. - Конечно, мы останемся тут.
Над гребнем горы на другом берегу поднялось солнце, заливая теплыми лучами долину. Остроконечные носы трех космических кораблей на посадочной площадке засверкали расплавленным серебром, затем из предрассветного сумрака выступили яркие крыши домиков колонии. Со скотного двора раздалось призывное мычание, визг свиней и кудахтанье кур. В окнах Аджея вспыхнул свет и через несколько минут ветеринар сбежал по ступенькам крыльца и направился к сараю, кормить скотину. Потом зажегся огонек в доме Ху Ши, но все остальные были еще тихими и темными.
Кен задумчиво уставился на прозрачную речную гладь, на мост, соединивший два берега, два народа. Да, только здесь, на Дьюне, можно найти решение проблемы! И дело не в том, чтобы оправдаться перед чиновниками с Земли или решить, какой департамент будет распоряжаться на планете. Все было гораздо сложнее, неопределеннее, тоньше... Но два мальчугана, дети разных рас, умевшие внимательно слушать друг друга, хотели расти вместе в этом просторном мире, где хватало места для игр, беготни и дальних странствий. Они уже заключили договор - без книжных слов, клятв и вороха бесполезных бумаг.
Внезапно тело Тодди под его рукой напряглось, и в следующий момент оба, и сын, и отец, вскочили на ноги. На дальнем конце моста появились высокие гривастые фигуры.
Что-то их слишком много, подумал Кен. Может быть, хрубаны на этот раз выслали охрану? Он крепко стиснул плечо Тода, словно желая защитить его от разочарования, если в плотной группе пришельцев не окажется ни Хрула, ни Хрестана.
- Все в порядке, папа! - вдруг раздался торжествующий крик мальчика. - Все в порядке! Смотри, что они несут! Сети! Много-много сетей!

26. ПЕРЕГОВОРЫ

Когда потом они вспоминали этот день, решивший судьбу Дьюны, никто не мог себе представить картину целиком - лишь обрывки, фрагменты собственных ярких впечатлений. Однако, все произошедшее было детально занесено на пленки - и людьми, и хрубанами.
Кен помнил, как ему принесли очередную, наверное, уже десятую чашку кофе, которую он не смог одолеть. Он помнил, как терял и снова находил Тодди, чьи услуги требовались сразу в пяти местах. Он помнил, как разбудил Пат, повторяя опять и опять, что хрубаны наконец-то вернулись. Что касается его жены, то ей в память запала Мрва в легком, сверкающем украшениями платье. Она появилась у домика Ривов в сопровождении целой толпы женщин-хрубанов, чтобы согласовать с подругой с Земли меню торжественного обеда.
- В тот день я простояла у плиты четырнадцать часов, - нередко напоминала Пат мужу; это было ее вторым самым ярким воспоминанием. Кен в ответ только снисходительно улыбался.
Если бы при этом разговоре присутствовал Тодди, то он наверняка мог бы заявить:
- А мне в тот день даже не дали поиграть с Хриссом! Все время я говорил, говорил и говорил!
Хрисс бы добавил:
- Ну а я весь день молчал.
- Что касается меня, - сказал бы Хрул, - я был бы рад помолчать, потому что накануне вечером мне пришлось спорить до хрипоты.
И Кен согласился бы с ними. Каждому свое!
Когда они с Тодди увидели утром группу хрубанских техников, Кен сразу послал сынишку включить сирену. Хрубаны, тащившие свернутые сетчатые панели, перешли мост и остановились, поглядывая на Кена со смесью опаски и любопытства; знакомых среди них не было. Ими предводительствовала высокая темногривая женщина, сообщившая, что ее зовут Мрим. На земном она говорила неважно и сразу же перешла на родной язык.
В руках у нее был голубоватый лист с текстом, украшенный внизу множеством закорючек и странных значков - как догадался Кен, решение правительственного Совета Хрубы со всеми надлежащими подписями. Мрим старалась говорить медленно и отчетливо, так что он понимал почти все. Хрубаны хотели установить большой трансмиттер на площадке у столовой. Через несколько часов (к счастью, тут прибежал Тод и помог разобраться с мерами времени) ожидалось прибытие сановников и специалистов, которым было поручено вести переговоры с землянами. Мрим просила уважаемого Ррива помочь ей и указать место, где удобнее установить приемную сетку.
К мосту уже бежал Ху Ши, за ним - Аджей и Лоренс. Рев сирены вызвал тревогу и на космических кораблях. По трапу судна Сумитрала сбежал посыльный и занял место в машине дипломатической службы. Колонисты, однако, не теряли времени; Кен объяснил ситуацию и Ли, поклонившись Мрим, пригласил ее следовать за собой. Не прошло и получаса, как сеть была установлена и над ней задрожал молочный туман.
С этого момента, в поселок начали прибывать гости. Первыми появились солдаты в блестящей амуниции, тащившие какие-то устройства, за ними - инженеры. Хрул был в первой группе. Он сразу отвел Кена и Ху Ши в сторону - требовалось посовещаться. Белки глаз молодого хрубана покраснели, хвост беспокойно хлестал воздух. Потом Кен узнал, что его другу не удалось сомкнуть глаз прошлой ночью - он занимался организацией встречи.
- Совет провел всенародный опрос, - возбужденно сообщил Хрул. - Решено продолжать освоение Ралы, но проект несколько видоизменен - теперь он учитывает и ваше присутствие. - Глаза хрубана весело сверкнули. - Благодарите Рцода! Он устроил неплохой трюк со своим веревочным хвостом! Очаровал всех! А его поведение вчера, когда вы принимали Первого... Выше всяких похвал! Прекрасно воспитанный ребенок!
- Значит, нам разрешено остаться? - Ху Ши интересовало самое главное. Хрул удовлетворенно кивнул. - Ну, тогда все проблемы решены.
- Боюсь, они только начинаются. Нам надо обговорить еще кое-какие детали. - Хрубан вытащил голубую ленту с текстом и начал читать - медленно и внятно, иногда переходя на земной язык. Когда он кончил, Кен и Ху Ши тревожно переглянулись.
- Боюсь, Сумитралу это не понравится, - покачал головой метрополог.
- Придется ему смириться, - тонкие губы Хрула растянулись в усмешке. - Поверьте, мы не предполагали обременять Рцода такой ответственностью, когда учили его языку. Конечно, можно обучить и Сумитрала, но это требует времени, а его-то у нас и нет. На сегодняшний день Рцод - единственный из вас, кто знаком с тонкостями языка и этикета.
- Да, ты прав, - Кен пожал плечами. - Выбора у адмирала не остается.
Хрул осторожно коснулся когтем потрепанного рукава, комбинезона Кена:
- Я привез для Рцода церемониальный детский наряд... А у вас, Ррив, есть какая-нибудь подобающая случаю одежда?
- Хмм... - раздалось сзади покашливание Сумитрала. - Полагаю, парадной формы дипломатической службы хватит на всех. Подойдет?
- Коричневый - превосходный цвет, - заметил Хрул, - приятный для наших глаз. Пусть ваши люди принесут одежду. А теперь, адмирал, о тех вещах, которых вам не следует делать...
Список был весьма обширен, но Сумитрал, морща лоб и закатывая глаза, добросовестно старался запомнить каждую мелочь. Видимо, подобные детали этикета служили для него неоспоримым доказательством древности и изысканной сложности цивилизации хрубанов. Кен же был потрясен.
- Я вижу, и у вас чиновники не дремлют, - пробормотал он.
- Тут, на Рале, мы обходимся без нелегких церемоний, но Хруба - совсем другое дело, - вздохнул Хрул. - Если все тонкости этикета на предстоящей встрече будут соблюдены, это нам поможет, Ррив.
- Ладно, - подвел итог Сумитрал, - мы выполним все, как надо. Но какие условия договора предлагает ваш Совет?
- Не знаю, - лицо хрубана было бесстрастным. - Нам нужно время, чтобы пережить этот шок. Понимаете, мой народ привык считать себя уникальным явлением в галактике, единственной высокоразвитой расой... И вдруг - встреча с вами! Да, пришло время... Тем, кто остался на Хрубе, надо привыкнуть к вашему облику, к вашей голой коже... понять, что их безопасности и сытому покою ничего не грозит...
Скрестив на груди руки и покачиваясь с пятки на носок, Сумитрал задумчиво слушал молодого хрубана; глаза его были непроницаемы. Будь у него хвост, пришло в голову Кену, он стоял бы сейчас торчком. Наконец, адмирал согласно кивнул.
- И еще одно, досточтимый друг... - лицо Хрула выражало полную серьезность. - Переговоры придется вести через Рцода. Он единственный среди вас, кто может изъясняться правильно на нашем языке.
- Это я понял еще вчера, - уныло согласился Сумитрал. - И мне кажется, что данное обстоятельство скорее облегчит, чем затруднит заключение договора. Только способен ли ребенок выдержать такое напряжение?
- Ну, ради встречи с Хриссом... - начал Кен. - Кстати, Хрул, а ваш малыш будет здесь?
- Наверное. Сюда отправляют всех, кто знает земной язык.
После получаса интенсивных розысков Тодди обнаружили вместе с Хриссом на сеновале. Комбинезончик его был в пыли, грязное личико раскраснелось после веселых прыжков и кувырканий в мягкой копне, в волосах запуталась солома. Главного переводчика бесцеремонно сунули в лохань, вымыли, вытерли и облачили в розовый наряд и красные сапожки. Несмотря на эти жизнерадостные цвета, выглядел Тодди весьма мрачным. Схватив сына за руку, Кен потащил его к площадке перед столовой.
Там уже выстроились друг против друга хрубаны и земляне - солдаты, инженеры, чиновники и колонисты. День был солнечным и ясным, воздух благоухал запахами весны, с кухни тянуло соблазнительными ароматами, ветерок развевал яркие флаги. Внезапно огромную сеть окутал уже знакомый белесоватый туман; облако сгустилось и резко опало, открыв взволнованным взглядам собравшихся группу хрубанов.
Центр металлической сети покрывал роскошный ковер сапфирового оттенка с возвышавшимся на нем столом - длинным, резным, из странной древесины серебристого оттенка. С одной его стороны в великолепных креслах восседала семерка пожилых хрубанов с пышными, тронутыми сединой гривами. На груди у них покоились украшенные самоцветами цепи, плечи закрывали яркие расшитые накидки, сверкающие пояса стягивали длинные кильты. Напротив стояло семь пустых кресел столь же роскошного вида.
- Господи, - пробормотал Кен Хрулу, - ваши парни постарались на совесть! Туземцы потрясены!
- Какие именно? - хвост хрубана изогнулся, глаза смеялись.
- Кто из них Третий Консул? - пошептал Сумитрал, разглядывая членов Совета.
- Второй слева, рядом с Хруном, - ответил Хрул. - И он явно напуган! Посмотрите на его хвост...
Кен привстал на цыпочки, пытаясь рассмотреть такую важную подробность и, в то же время, не выпустить из руки ладошку Тодди. Мальчишка вертелся, как вьюн. Не хватало только, чтобы он опять сбежал куда-нибудь!
По знаку распорядителя - рослого хрубана в голубом - делегация землян направилась к своим местам. Первое кресло слева занял Лоренс; затем уселись более важные персоны - Ландрю, Ху Ши, Хаминейд и Сумитрал; рядом с ним - Тодди и Кен. Хрул встал за креслом мальчика, Хрестан - около Ху Ши, чтобы помогать с переводом.
Во время долгой неторопливой речи распорядителя, излагавшего причины и обстоятельства сей исторической встречи, Тодди изо всех сил старался не ерзать. Сейчас его помощь была не нужна; колонисты и Сумитрал поняли почти все. Дипломат, державший ответное слово, постарался облегать задачу маленького переводчика. Он кратко изложил историю открытия Дьюны, используя простые и Ясные фразы.
Кен начал потихоньку успокаиваться, как вдруг сообразил: что Тодди по своему интерпретирует речи адмирала. Пару раз он добавил описания наиболее ярких эпизодов, вроде охоты на мада и сражения с драконами, однако это, похоже не вызвало возражений у слушателей. Члены Совета снисходительно улыбались, покачивая гривами; лишь Третий с застывшим лицом уставился поверх головы сидевшего напротив Ху Ши. Этого, понял Кен, ничем не удивишь, он просто не станет слушать. Тот же Ландрю, только с хвостом и физиономией кота, упустившего мышь.
Адмирал закончил свое сообщение, и Хрул предложил обсудить проект совместного владения Ралой. Переговоры начались.
Они проходили непросто - в основном, потому, что Третий Консул очнулся от шока и начал вносить бесконечные поправки, изменения и дополнения. Каждый раз Хрун и Сумитрал совместными усилиями находили решение, и каждый раз Тодди, спотыкаясь на сложных фразах, переводил речи участников совещания. Мальчик начал уставать; некоторые особо изощренные формулировки были ему просто непонятны. В состязании таких опытных политиков, какими были Третий Консул и Сумитрал, Тодди напоминал камешек, попавший меж тяжелых жерновов. Но он держался, держался изо всех сил, снова и снова возвращаясь к главному требованию земной делегации: хрубаны и люди должны жить на Рале вместе.
Кроме того, Сумитралу очень хотелось иметь на Земле трансмиттерную станцию, которая значительно облегчила бы связь с Дьюной. Он подчеркнул, что сеть нужна небольшая, рассчитанная на пять-шесть человек, и обслуживать ее будет персонал инженеров-хрубанов. Он даже был согласен на то, чтобы руководитель этой станции осуществлял проверку всех пересылаемых грузов. Третий сопротивлялся отчаянно. Закончив очередную десятиминутную речь, полную возражений и недомолвок. Он свирепо уставился на Тодди, ожидая перевода. И тут малыш поразил всех.
- Благородный господин, - произнес он, поклонившись Третьему, - конечно, я могу сказать адмиралу, будто ты боишься, что с Земли сюда пришлют какое-нибудь страшное оружие или солдат. Но это же глупо! И если наши ученые увидят, как работает сеть, они не сумеют за день сделать такую же. Это тоже глупо! Лучше я скажу, что тебе просто не нравится наше предложение. Ведь так?
Именно это и было квинтэссенцией выступления Третьего, ясной даже шестилетнему ребенку. По лицу Хруна расплылась довольная улыбка. Он повернулся к своему соседу и сказал:
- Мальчик прав! Невозможно понять принцип работы трансмиттера, поглядев на сеть. И, безусловно, небольшая станция не представляет никакой опасности. А помочь может! Например, ее стоит использовать для транспортировки на Ралу земных животных или лекарств.
Глаза Третьего сердито сверкнули, но больше возражений не последовало.
К середине дня были сформулированы основные пункты договора. Он должен был действовать пятьдесят земных лет или двадцать пять лет Ралы - вполне достаточный срок, чтобы подготовить почву для более длительного соглашения.
Но уже сейчас космические станции и корабли обеих сторон требовалось оснастить опознавательными системами, договориться о сферах влияния каждой из рас, о взаимном невмешательстве в дела колоний. Кроме, разумеется, Ралы. Она оставалась единственной точкой соприкосновения людей и хрубанов - если не считать трансмиттерной станции на Земле.
На большом материке в южном полушарии Ралы будет создан контрольный пост наблюдения за всеми техническими устройствами, которые оба народа станут ввозить на планету и в окружающее космическое пространство. Туда же все исследовательские группы станут сообщать о своих маршрутах; это облегчит оказание им поддержки и поможет избежать столкновений. Вопросы торговли было решено отложить на будущее, когда определится список товаров, интересующих каждую из рас.
Самой тяжелой проблемой оказался вопрос об автономии колонии, но тут Сумитрал был непреклонен: только сами поселенцы Ралы, люди и хрубаны, должны установить законы, регулирующие жизнь подобного смешанного общества. Третий считал, что в колонии придется создать самообеспечивающееся хозяйство, с чем Сумитрал полностью согласился - этот принцип лежал в основе всех инопланетных поселений землян. Отсюда следовало, что все залежи полезных ископаемых, обнаруженные в будущем, должны оставаться в распоряжении колонистов. Третий сердито буркнул, что на сельскохозяйственной планете нет нужды в горных машинах, и Сумитрал, тонко улыбнувшись, согласился ограничить мощность ввозимых механизмов. Третий Консул, видимо, забыл, что шахты можно разрабатывать с помощью кайла и лопаты.
Не обошлось без споров и обсуждение гражданских прав жителей Ралы. Довольно быстро стороны согласились, что каждый достигший совершеннолетия подросток имеет право вернуться на свою родную планету. Однако, когда Третий выдвинул требование, чтобы всю молодежь обучали языку хрубанов, Сумитрал тут же сделал такое же контрпредложение, касавшееся земного языка.
Наконец, был разрешен и вопрос о выравнивании состава населения, ибо хрубаны имели на Дьюне пять поселков, а земляне - только один. К этому часу Тодди настолько устал, что чуть не вываливался из кресла. Произношение его стало нечетким, личико побледнело, и Хрун все чаще с тревогой поглядывал на мальчика. Вдруг приемник на запястье Ландрю пронзительно пискнул, и командор поднес его к уху. Одновременно, инженер-хрубан подбежал к одному из помощников Хруна и что-то ему зашептал.
- Кажется, прибывает корабль, - объявил Тодди с довольным видом, предвкушая передышку.
- Разве мы ждем кого-нибудь еще? - поинтересовался Кен у Сумитрала, поглядывая на совещавшихся хрубанов. Адмирал, пожав плечами, бросил вопросительный взгляд на Хаминейда.
- Был отдан приказ об эвакуации колонии, - заметил толстый чиновник, - и сюда направляется транспортное судно. Конечно, в свете последних событий, это распоряжение отменяется. Если только, - добавил он со злобной ухмылкой, - вы не решите возвратиться домой.
Кен ухмыльнулся ему в ответ, и не менее злобно. Похоже, Хаминейд выскользнет из этой истории невредимым. Сумитралу предназначен лавровый венок героя, заключившего договор с хрубанами; Ландрю - как минимум, официальный выговор за превышение власти; репутация же Хаминейда особого ущерба не потерпит. Колония, которую основал его департамент, так или иначе прижилась на Дьюне.
- Тодди, - Сумитрал наклонился к мальчику, - скажи им, что приближается транспорт, который должен был вывезти вас на Землю. Это не военный корабль.
Тод нахмурился.
- Но нам не нужен транспорт! Мы же не собираемся улетать!
- О, не беспокойся! Вы останетесь на Дьюне. По крайней мере, ты это заслужил, паренек.
Лицо Тодди расплылось в улыбке. И она не исчезла даже тогда, когда он переводил слова адмирала.
Внезапно Первый Консул поднялся, и остальные участники встречи торопливо вскочили на ноги. Не обращая внимания на протестующие возгласы Третьего, Хрун объявил заседание закрытым. Менее важные детали можно обсудить потом, отметил старый хрубан, а сейчас он ждет, что в течение трех дней текст соглашения будет представлен ему и Сумитралу. Причем без всяких изменений и задержек! - его холодный взгляд скользнул по лицу Третьего.
Хрун кивнул Тодди, предлагая следовать за ним, и бросил несколько слов помощнику. Тот обогнул стол и что-то прошептал Хрулу.
- Мы свободны, - сказал молодой хрубан Кену. - Сейчас начнут отправлять на Хрубу тех, кто не имеет желания участвовать в празднике.
Они покинули сеть и медленно направились к столовой, вдыхая запахи жареного мяса. Кен только сейчас почувствовал, как устал и проголодался; сказалось напряжение этого дня. Вдруг за его спиной раздались быстрые шаги и плечо заныло от шлепка могучей ладони.
- Ну, мы поспели прямо к угощению! - рявкнул Киачи, разворачивая Кена лицом к себе. За спиной капитана маячил его суперкарго. - Но мой корабль, кажется, уйдет пустым? Вы договорились со своими котами? - он дружески ткнул в бок Хрула.
- Хаминейд отменил приказ об эвакуации, - заверил капитана Кен. - Мы подготовили соглашение с хрубанами, и мы остаемся на Рале.
- Ну, вовремя я исчез тогда, в первый раз? - подмигнул Киачи. Он задумчиво принюхался к ароматам, что текли с кухни. - Не плохо бы выпить перед обедом, не так ли? Не найдется ли чего-нибудь подходящего у наших хвостатых друзей? Я, во всяком случае, заслужил рюмку-другую из рук самой хорошенькой кошечки на Дьюне.
Внезапно капитан замер, уставившись на стол заседаний Совета. Там оставались всего трое. Два Консула что-то обсуждали, перебирая голубоватые листки с текстом и рулончики лент; Третий сидел с мрачным видом, поигрывая сверкающей цепью. Белый туман начал сгущаться, скрывая эту картину; потом раздался свист и облако исчезло. Теперь лишь одна металлическая сеть лежала в центре утоптанной площадки.
Туман снова взметнулся и опал. На великолепном ковре стояла группа женщин - в ниспадающих ярких одеждах, с драгоценными камнями, переливавшимися на плечах, на шеях и в темных гривах. Изящные, как фарфоровые статуэтки, они будто служили иллюстрацией одному из главных правил этикета хрубанов: женщины должны появляться в нужное время, не раньше и не позже.
- Вот это да! - Киачи нервно вцепился в свою бородку. - С такой штукой, - он кивнул на сеть, - не нужно и половины кораблей космофлота!
Первый Консул выступил вперед, предложив руку стройной, роскошно одетой женщине - видимо, супруге. Они направились к конюшне, смотреть столь очаровавших хрубанов лошадей. Тодди и неизвестно откуда взявшийся Хрисс шли с ними; сзади вышагивала охрана - три хвостатых солдата и трое в коричневой одежде дипломатического корпуса.
- О, Кен, наконец-то! - Патриция бросилась к мужу, схватив его за руку. Ее волосы были уложены в аккуратную прическу, лицо раскраснелось от волнения. - Тодди хорошо себя вел? А где Первый Консул? Вот этот, высокий? Кто с ним, жена? А правда, что вас с Хрулом назначили ответственными представителями? Ты доволен?
- Да, да и еще раз да, моя дорогая! - засмеялся Кен обнял жену. - Наш Тодди - молодец! Спас всю колонию!
- Слава Богу!

Предыдущая страница 17 Следующая страница


Спор о Дьюне 18

- Где же ты была?
Пат нахмурилась, на лицо ее легла тень усталости.
- Мне пришлось объяснять сотне женщин с Хрубы, как готовят пищу на Земле. Честно говоря, я не отказалась бы сейчас от кухонного робота... Но Мрве пришлось еще тяжелей. Она врач, биохимик, и просидела всю ночь, составляя меню банкета - так, чтобы блюда подходили и нам и хрубанам. Мы с Филлис...
- Родная моя! - Кен притянул жену к себе, и вдруг она, уткнувшись лицом ему в грудь, расплакалась. - Эй, малышка, что с тобой? Ты устала? - они завернули за угол столовой, подальше от чужих глаз, и только здесь Пат подняла голову.
- Это просто... просто нервы, - шепнула она. - Так много всего... в один день... Вчера... еще вчера я боялась, что нас отправят на рудники... и потом эти страшные драконы... и...
Кен прижал жену к себе, поглаживая по волосам. Радость бурлила в его сердце, выплескиваясь безудержным смехом. Такова жизнь, таковы люди... Одни смеются от счастья, другие плачут... особенно - женщины. Им обоим, и ему и Пат, надо успокоиться. Она права - слишком много всего. Слишком трудно сразу привыкнуть к тому, что хрубаны вернулись с миром, что они могут теперь жить на Дьюне в покое и безопасности.
Он посмотрел на зеленую площадку перед загоном. Хрул, гарцуя на вороном жеребце, демонстрировал его Хруну с супругой. Тод с Хриссом забрались на забор и подбадривали всадника лихими воплями. Охранники сгрудились вокруг поилки; один из землян протягивал хрубану ковш с чистой водой. За конюшней и сараями на равнине темнела полоса выжженной земли - там, где лазеры бота остановили лавину рептилий. Когда ветер задувал оттуда, в воздухе чувствовался запах гари. Еще дальше, у самой реки, Кен мог разглядеть россыпь темных пятнышек - стадо пасущихся урфов. Солнце склонялось к закату и его оранжевые лучи играли на серебристых корпусах четырех кораблей на посадочной площадке.
Пат подняла голову. В ее глазах еще блестели слезы, но губы уже улыбались. И Кен нежно прижался к ним, словно к роднику, струившему надежду и обещание счастья. Вся бескрайняя необозримая Дьюна раскинулась перед ними - планета, навеки принадлежащая им и их детям.

27. ЗАВЕРШЕНИЕ

Последний из гостей, отправлявшийся на Хрубу, пожелал землянам спокойной ночи, махнув рукой сквозь сгущающийся над сеткой туман. С глубоким вздохом Кен обернулся и посмотрел на темные домики поселка. Очаг, на котором жарили мясо, еще тлел, изредка выстреливая красными языками пламени; они освещали обеденные столы и перевернутые скамейки. Над головой Кена взметнулось высокое небо Ролы, устланное звездами, безлунное. Последние жители деревни пересекали мост, освещая дорогу уже не факелами, а мощными фонарями, бросавшими яркий желтый свет на доски настила. Кен усмехнулся. Народ, создавший трансмиттеры материи, использовал факелы, чтобы сбить с толка другой народ, путешествующий к звездам на космических кораблях!
- Ррив, - прозвучал усталый голос, и Хрул появился из густой тени вместе с шагавшим вслед Хрестаном. - Мы не можем найти ни Рцода, ни Хрисса. У тебя есть какие-нибудь соображения по этому поводу?
- А где вы уже смотрели?
- В конюшне и в сарае с сеном, под столами на площадке, около ваших кораблей и у моста на реке, - устало перечислил Хрул. - Во всех самых соблазнительных местах.
- Ладно. Давайте теперь посмотрим там, где соблазнов поменьше. - И Кен повел хрубанов к своему домику.
Они нашли мальчиков крепко спящими в кровати Тода. И тихо рассмеялись при виде этой сцены. Обняв друг друга, склонив головы, словно захваченные дремой на полуслове, они тихо посапывали в темноте. Несомненно, эта парочка как следует поработала над установлением добрых международных отношений. Тодди был одет в свою любимую курточку из шкуры мада и шорты, его веревочный хвост был просунут в одну из штанин. Хрисс обошелся только нижней частью этого туалета, и его хвост тоже был прижат к ноге, как бы уравнивая обоих друзей.
Хрестан улыбнулся Кену, кивнув на спящих мальчиков.
- Мы не будем разлучать их сегодня, верно? - предложил хрубан, и мужчины набросили одеяло на своих сыновей.
- Пат, наверное, еще заканчивает свои дела в столовой, - сказал Кен и пошел проводить гостей до моста. Они были уже на половине пути, когда громовой хохот капитана Киачи разорвал ночную тишину. Затем сам капитан, покачиваясь, вынырнул из темноты.
- Теперь я знаю, Рив, я знаю! - торжествующе проревел он, размахивая неким предметом, зажатым в кулаке. - Видишь эту маленькую бутылочку? В ней отличный напиток... просто восхитительный! - в голосе Киачи послышались ликующие нотки. - Каждая разумная тварь имеет пищу, одежду и дом, а также кое-что, позволяющее расслабиться и забыть, каким трудом все это достается. И у наших хвостатых приятелей - благослови Господь их бархатные шкурки! - дело обстоит точно так же!
Киачи протянул бутылку Кену, но Хрул, перехватив руку капитана, поднес горлышко к носу. Лицо его выразило высшую степень отвращения.
- Млейд! - с резким присвистом произнес молодой хрубан.
- Да, млейд! - подтвердил Киачи. - Прекрасное название для превосходного пойла! Я бы с удовольствием посетил вашу планету! - покачиваясь и что-то бормоча, он направился к своему кораблю.
- Завтра ему будет не так весело, - заметил Хрул.
Они остановились у моста, провожая взглядами фигуру капитана; его силуэт долго еще вырисовывался на фоне освещенной прожекторами посадочной площадки. Размахивая бутылкой, он нетвердыми шагами ковылял к трапу, иногда разражаясь взрывами буйного хохота.
- Похоже, ты не одобряешь это питье? - спросил Кен.
- У нас его потребляют многие и потом спят часами, - в голосе Хрула чувствовались горечь и гнев. - Существа без цели в жизни, бездумные искатели удовольствий...
- Дурман млейда позволяет им забыть о бессмысленности прожитых лет, - задумчиво добавил Хрестан.
Кен протянул руку, его пальцы коснулись бархатистого плеча Хрула. Тот молча кивнул, понимая и принимая этот жест дружеского сочувствия, потом, глубоко вздохнув, раскинул руки, словно хотел обнять бескрайние просторы Дьюны.
- Здесь так много нового, неизведанного... такого, чему стоит посвятить жизнь, - голос Хрула дрогнул. - Вот лучшее лекарство - для нас, и для вас!
Обнимая за плечи молодого разведчика, Кен нащупал ладонь Хрестана и сомкнул пальцы. Они стояли втроем под куполом звездного неба Ралы, и бесконечность предстоящих свершений раскинула перед ними череду долгих, трудных и невероятно заманчивых лет.
- Мы всегда поймем друг друга, если будем внимательно слушать, - словно клятву произнес Кен.
- Я уже слушаю, - раздался тихий ответ Хрула.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография


Оглавление

  • 1. СОВЕТ (Страница 1)
  • 2. ИЗБАВЛЕНИЕ (Страница 1)
  • 3. СЮРПРИЗ (Страница 2)
  • 4. КОНТАКТ (Страница 3)
  • 5. ВОЗВРАЩЕНИЕ (Страница 3)
  • 6. ПРОТИВОДЕЙСТВИЕ (Страница 4)
  • 7. МОСТ (Страница 4)
  • 8. ВМЕШАТЕЛЬСТВО (Страница 4)
  • 9. ПРИБЫТИЕ (Страница 5)
  • 10. ПРОБЛЕМА ДЕТЕЙ (Страница 5)
  • 11. ПРАЗДНИК (Страница 6)
  • 12. СПАСЕНИЕ (Страница 6)
  • 13. ДЕНЬ ПОСЛАНИЙ (Страница 7)
  • 14. ТРЕТЬЕ ПОСЛАНИЕ (Страница 8)
  • 15. АНТРАКТ (Страница 8)
  • 16. СКОТНЫЙ ДВОР (Страница 9)
  • 17. ИСЧЕЗНОВЕНИЕ (Страница 10)
  • 18. ПОИСКИ (Страница 11)
  • 19. ОБОРОТНАЯ СТОРОНА (Страница 11)
  • 20. КУТЕРЬМА (Страница 12)
  • 21. КУТЕРЬМА ПРОДОЛЖАЕТСЯ (Страница 13)
  • 22. СПЛОШНЫЕ НЕПРИЯТНОСТИ (Страница 14)
  • 23. ПЛАНЫ (Страница 15)
  • 24. АБСОЛЮТНОЕ ДОКАЗАТЕЛЬСТВО (Страница 15)
  • 25. ПЕРЕДЫШКА (Страница 16)
  • 26. ПЕРЕГОВОРЫ (Страница 17)
  • 27. ЗАВЕРШЕНИЕ (Страница 18)


Энн Маккефри

Спор о Дьюне

А.Антошульский, М.Нахмансон.

 Читать книгу
Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: HarryFan
Исправление ошибок: Василек aka wargoblin (zvasil@mail.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel