Энн Маккефри - Спасательная экспедици

Энн Маккефри

Мэм, – с удивлением произнес Росс Вацлав Бенден, – система Ракбата помечена оранжевым!
Он отвлекся от огромной голографической карты и посмотрел в сторону кресла командира боевого крейсера «Амхерст». В нем сидела капитан Аниза Фарго.
«Амхерст» должен был провести тщательное исследование сектора Стрельца в поисках возможных следов тайного вторжения Нахи. Войны, бушевавшей шесть десятилетий назад, оказалось недостаточно, чтобы убедить захватчиков оставить в покое окраинные миры Федерации. Последние пять лет проводились массовые операции по поиску и уничтожению врага; по счастью, все столкновения были незначительными: пришлось отбить несколько бедных планет и две заброшенные космические станции. Однако Федерация не могла чувствовать себя в безопасности до тех пор, пока не будут обследованы все до одной периферийные системы и примыкающее к ним пространство. Вторая длительная военная кампания против Нахи просто разрушила бы Федерацию, и без того серьезно истощившую свои силы в предыдущей войне. Командование Объединенных Сил пришло к выводу, что на данный момент предпочтительны превентивные меры и быстрые точечные атаки. До сих пор путешествие «Амхерста» через этот сектор было рутинным и однообразным, но сегодня покой, царивший на мостике, неожиданно нарушил лейтенант Бенден.
– Оранжевый? И так далеко? – спросила капитан Фарго; ее глаза расширились от восторженного изумления. – Я представления не имела о том, что у нас есть колонии в этом секторе.
«Оранжевый» означал, что любое судно, проходившее неподалеку от помеченной системы, должно провести расследование.
– Я вызвал базу данных, мэм...
Бенден, внезапно вспомнивший историю своей семьи, затаив дыхание, ожидал результатов. Он даже нервно забарабанил по столу кончиками пальцев, за что заслужил укоризненный взгляд от Дулея Зейна, дежурного навигатора.
– О! – прибавил Росс, обнаружив, что колония на Перне, единственной обитаемой планете в системе Ракбат, посылала сигнал SOS.
– Что ж, давайте просмотрим это сообщение, – решила капитан Фарго. В конце концов какое-то нарушение однообразия затянувшегося полета через практически пустой сектор пространства. – Выведите его на экран.
Бенден перевел сообщение на главный монитор.
ПРОСИМ ПОМОЩИ! КОЛОНИЯ ПЕРН В ОТЧАЯННОМ ПОЛОЖЕНИИ ПОВТОРЯЮЩИЕСЯ АТАКИ ВРАГА КОНТАКТА НЕТ СИЛЫ ВТОРЖЕНИЯ ИСПОЛЬЗУЮТ НЕИЗВЕСТНЫЙ ОРГАНИЗМ...
– Нахи не нуждаются в биологическом оружии, – пробормотал младший лейтенант Кагилл Бралин Нев. Кто-то невнятно поддержал его.
КОТОРЫЙ ПОЖИРАЕТ ВСЮ ОРГАНИКУ. НЕОБХОДИМА ТЕХНИЧЕСКАЯ ИЛИ ВОЕННАЯ ПОМОЩЬ В ПРОТИВНОМ СЛУЧАЕ КОЛОНИЮ ЖДЕТ ПОЛНОЕ УНИЧТОЖЕНИЕ. ЗДЕСЬ ЕСТЬ СОКРОВИЩА. СПАСИТЕ НАШИ ДУШИ. ТЕОДОР ТАББЕРМАН, БОТАНИК КОЛОНИИ. Воцарилось смущенное молчание.
– Вряд ли это Нахи, – сухо повторила капитан. – Возможно, случайно пришла в действие какая-нибудь старинная военная система. Или, может быть, одно из соединений Сифти, на которых мы напоролись в Пурпурном Секторе. Я полагала, что в колонисты подбирают людей, обученных выживать. Мистер Бенден, что говорит Библиотека об этой Пернской экспедиции?
Росс мог и не разыскивать официальную документацию Экспедиции – большую часть этой истории он знал наизусть. Тем не менее он счел не лишним отыскать нужный файл.
– Капитан, аграрная колония с технологиями низкого уровня была основана на третьей планете системы Ракбата под совместным командованием адмирала Пола Бендена и...
– Полагаю, это ваш дядя.
– Так точно, капитан, – ответил Росс, стараясь, чтобы его голос звучал спокойно. Хотя все семейство и гордилось почетным послужным списком Пола Бендена, Россу пришлось нелегко на первом году обучения в кадетском училище, после демонстрации документального фильма о победе его дяди в битве в секторе Лебедя, а затем на третьем курсе, когда стратегию адмирала Бендена разбирали в рамках курса тактики.
– Чрезвычайно способный стратег и прекрасный командир. – В голосе Фарго звучало одобрение, но косой взгляд, который она бросила на Росса, ясно предупредил, что не стоит слишком уж распространяться на эту тему. – Продолжайте, мистер Бенден.
– Вторым руководителем была Эмили Болл с Альтаира. Шесть с небольшим тысяч колонистов, подписавших контракт, были доставлены на планету на трех кораблях – «Иокогама», «Буэнос-Айрес» и «Бахрейн». Единственным сообщением, полученным от колонии, было известие об удачном приземлении. Продолжение контактов не планировалось.
– Хм. Идеалисты, не так ли? Сначала изолируются от окружающего мира, а при первой же опасности зовут на помощь...
Росс Бенден стиснул зубы, подыскивая какой-нибудь вежливый способ намекнуть, что адмирал Бенден не стал бы звать на помощь, – и, черт побери, можно с уверенностью сказать, что не он послал это трусливое сообщение!
К счастью, подумав мгновение, капитан продолжила:
– Впрочем, это не похоже на адмирала Бендена. Так кто же этот Теодор Табберман, ботаник, который подписал послание своим именем? Сигнал бедствия должен был быть отправлен с ведома глав экспедиции.
– Это не стандартная капсула, – ответил Бенден, благодарный за то, что капитан исправила свою ошибку. – Запущена с помощью подручных средств, но мастерски. И послана также в Центральный Штаб.
– Почему не в Совет Колоний? Не Флоту? Хотя нет, если сообщение подписано не адмиралом Бенденом, Флот все равно передал бы его в Совет Колоний. – Она подперла подбородок рукой, изучая отчет. – Нестандартное устройство, посланное в
Штаб Федерации с сообщением о том, что колония подверглась нападению... хм. И это – через девять лет после сообщения об удачной высадке, со времени которой прошло уже сорок девять лет... Как далеко мы находимся от системы Ракбата, мистер Бенден?
– Ноль целых сорок пять сотых от гелиопаузы, мэм. Офицер-исследователь Ни Моргана хотела поближе ознакомиться с облаком Оорта. Ее интересуют полые кометы. Именно потому я и заметил оранжевый флажок, которым отмечена эта система.
– Значит, им нужны были войска? – капитан рассмеялась лающим смехом. – Почти пятьдесят лет назад? Хм. Сразу после войны никаких активных действий со стороны Нахи не отмечалось. Этот парень, Табберман, не говорит конкретно, с какой опасностью они столкнулись. Может, именно Нахи он и имел в виду? Нападение крупной инопланетной формы жизни встревожило бы Федерацию... – она задумчиво фыркнула. – Какого рода ресурсами располагает Перн, мистер Бенден?
Бенден ожидал этого вопроса и вывел на экран отчет исследовательской экспедиции.
– Очевидно, что Перн располагает минимальными ресурсами. Их достаточно для поддержания жизнедеятельности нетехнологической колонии.
Нет, столь низкий потенциал не заинтересовал бы ни один синдикат, – продолжала размышлять вслух капитан. – Слишком большие расходы и на орбитальный обогатитель, и на транспорт руд... Через девять лет после высадки? Достаточно долго для того, чтобы эти аграрии обжились и собрали приличный запас ресурсов. А в отчете ГРИО ни слова о каких-либо хищниках, – она помолчала, просматривая данные, слегка поморщилась. – Лейтенанту Ни Моргане прибыть на капитанский мостик, – приказала она дежурному офицеру. Побарабанила пальцами по подлокотнику кресла. – Не может быть, чтобы Пол Бенден послал подобное сообщение, – повторила она. – Он никогда не позволил бы себе такого. Тогда где он был, когда этот Табберман отправил свое послание? Или угроза из внешнего космоса в первую очередь уничтожила все руководство?
– Может быть, внутренний конфликт? – предположил Бенден, не слишком веря в собственные слова: он не мог представить, чтобы его гениального дядю прикончил какой-то неизвестный организм – и это после того, как тот пережил атаку флота Нахи, бросивших в бой все ресурсы! Невероятно! В отчете не отмечалось наличие на планете опасных организмов. Разумеется, существует мизерная вероятность того, что на планете или в ее окрестностях сработало древнее военное устройство. Целые сектора галактики за время прошедшей войны были буквально нашпигованы оружием и превратились в настоящие минные поля, причем мины на них вовсе не обязательно ставили Нахи.
Двери открылись, и на мостик поднялась лейтенант Ни Моргана. Встав по стойке «смирно», она отдала честь.
– Капитан? – Ни Моргана склонила голову в ожидании распоряжений.
– О, лейтенант! Оказывается, в системе Ракбата есть не только облако Оорта; здесь целая населенная планета – и с нее пришло сообщение с просьбой о помощи. – Капитан жестом предложила Ни Моргане прочесть данные, занимавшие на большом экране несколько окон.
– Звучит мрачновато, верно? Вторжение из космоса! – Ни Моргана фыркнула. – Хотя... – Она задумалась, поджав губы. – Возможно, «неизвестный организм» был высеян в облаке, чтобы скрыть вражеское присутствие.
– Какова вероятность того, что в облаке прячется какая-либо механическая система, атаковавшая планету пятьдесят лет назад? – Судя по всему, капитан отнеслась к теории «о неизвестном организме» с изрядным скепсисом.
– Я надеюсь, мы сможем взять образцы вещества, когда будем проходить сквозь облако, мэм, –ответила Ни Моргана. – Оно расположено необычайно близко к планетной системе.
– В облаках Оорта когда-либо находили организмы, которые могли бы угрожать обитателям планеты?
– Я знаю несколько случаев, когда специалисты заподозрили использование автоматов-«берсеркеров», передвигавшихся от одной звездной системы к другой, – ответила Ни Моргана.
– Возможно ли, что «организм», упомянутый Табберманом, является оружием Haxu? Разрушение всей органики – это похоже на использование оружия, вы не находите?
– Мы научились не недооценивать Нахи, капитан, однако до сих пор они действовали гораздо более грубыми методами. – Ни Моргана натянуто улыбнулась – что было вполне понятно и объяснимо: из всей ее семьи выжила она одна, и то лишь потому, что находилась в Академии, когда Нахи напали на ее родной мир. – Но есть еще одно соображение: поскольку Нахи всегда устраивали свои базы вдалеке от хорошо известных космических дорог, я рискну предположить, что здесь весьма подходящее место...
– Итак – возможность... верно? – задумчиво проговорила капитан.
И поморщилась. Каждый человек во Флоте или ГРИО, от разведчика дальних миров до капитана самого крупного военного крейсера, мечтал отыскать родную планету Нахи – и капитан Фарго не составляла исключения.
– Чем бы ни было нападение на Перн, должно быть, колонисты впали в отчаянье, иначе не послали бы за помощью, – прибавила Ни Моргана. – Вы знаете, сколько Совет Колоний запрашивает за свои услуги?
На лице капитана отразились сложные чувства.
– Непомерно дорого – с учетом услуг, которые они оказывают, и времени, которое у них уходит, чтобы ответить на срочный вызов. Колонистам пришлось бы продать себя и своих потомков в рабство до четвертого колена, чтобы оплатить такой долг. К тому же сообщение передано не адмиралом Бенденом. Вот человек, которого мне хотелось бы видеть на борту «Амхерста»!
– Вряд ли он еще жив, – словно бы со стороны услышал Росс Бенден свой голос. – Когда он отправился в экспедицию, ему шел седьмой десяток.
– Хорошая планета может продлить жизнь человека, Бенден, – возразила капитан. – Что ж, я полагаю, мы направим на Перн спасательную экспедицию. Лейтенант Зейн, рассчитайте курс так, чтобы мы прошли через эту систему как можно ближе к Перну и могли отправить туда челнок. Заодно мы обследуем и соседние планеты. Мистер Бенден, вы возглавите группу высадки: под вашим началом будет один младший офицер и, скажем, четверо морских пехотинцев. Я хотела бы выслушать ваши предложения по составу группы и расчеты обратного перелета к «Амхерсту», когда тот снова пройдет мимо Перна. Расчетное время – скажем... сколько заняла высадка команды ГРИО? А, да, пять дней с небольшим. Итак, расчетное время пребывания на поверхности – чтобы вы попытались отыскать колонистов и выяснить, в каком положении они находятся в настоящее время, – пять суток.
– Есть, капитан! – ответил Бенден, изо всех сил скрывая охватившее его возбуждение.
Лейтенант Зейн, сидевший за навигационным пультом, посмотрел на него с упреком, но молодой Бенден не обратил внимания – как и на умоляющий взгляд младшего лейтенанта Нева (парень только что не дергал его за рукав, желая напомнить, что он прошел курс ксенобиологии).
– Предлагаю вам поговорить с лейтенантом Ни Морганой, мистер Бенден, после того, как она закончит изучение облака Оорта. Между облаком и Перном может существовать связь, а старое оружие иногда преподносит весьма неприятные сюрпризы, – капитан коротко кивнула Россу Бендену. – Приступайте к расчетам, лейтенант Зейн.
С этими словами капитан встала и покинула мостик.
Заняв свое место у терминала, Сарайд Ни Моргана подмигнула Россу Бендену – как он понял, в знак поддержки и одобрения.
На голографической карте «Амхерст» находился совсем близко от края так называемого облака Оорта. Подойдя к облаку под углом, к самой плотной его области, корабль выстрелил перед собой огромную сеть, которая должна была расчистить ему путь и одновременно захватить образцы вещества. Ни один звездолет не может безболезненно пройти через подобное облако: пространство густо усеяно космическим мусором, причем самые большие объекты могут достигать десяти километров в диаметре. Проблема заключалась в том, чтобы не зацепить булыжник весом более тонны: такого сеть не выдержала бы, и кораблю пришлось бы включить противометеоритную защиту.
В следующие две недели, пока «Амхерст» проходил облако, направляясь к системе Ракбата, офицер-исследователь тщательно изучала отчеты и материалы по третьей планете системы. Сперва она попросила разрешения поместить сеть с образцами в пустой грузовой отсек, отстыковать его от корабля и использовать аппаратуру для удаленного мониторинга.
Затем вместе с рабочей группой она принялась изучать сеть и отдельные попавшие в нее фрагменты, заслуживающие внимания. Грузовой отсек уже был разделен на более мелкие секции. Температура там стояла на отметке – 270 градусов по Цельсию, или 3 градуса по абсолютной шкале. Снова оказавшись на борту «Амхерста», Ни Моргана включила мониторы и начала один из своих легендарных сорокачасовых дней.
– У меня тут целая куча грязного льда, – такими были ее первые слова четыре дня спустя, после того как она немного поспала и заново проверила все данные. – В большинстве случаев лед содержит легко поддающиеся опознанию включения, обломки камня или металла, но... – тут она выдержала долгую паузу, – я обнаружила также неизвестные мне частицы, с которыми я прежде не сталкивалась. Поскольку офицер-исследователь имела пять научных степеней по различным дисциплинам и побывала уже на трех-четырех десятках чужих планет, это заявление прозвучало весьма интригующе.
– Но прежде чем кто-либо начнет строить необоснованные предположения, должна сказать, что никаких следов искусственного аппарата обнаружено не было.
На следующее утро она снова принялась за дело, разгребая и изучая разнообразнейшие объекты. Капитан Фарго тем временем рассмотрела и одобрила предварительный план полета лейтенанта Бендена, а сам Росс продолжал штудировать отчет ГРИО и два загадочных сообщения, которые были единственными известиями с колонизированной планеты.
– Если это форма жизни, – докладывала Ни Моргана на еженедельном совете офицеров, – то время ее реакции слишком велико. Я заметила несколько аномалий как в сверхпроводимости, так и в криохимии объекта, и хочу поделиться своими наблюдениями с вами. Я начну серию тестов, постепенно нагревая самые многообещающие образцы, и мы посмотрим, что из этого получится.
На следующей неделе она доложила:
– При минус двухстах градусов по Цельсию некоторые крупные частицы начинают двигаться относительно других, однако является ли это результатом структурных аномалий или же реакцией на повышение температуры, я пока еще сказать не могу.
– Не забывайте, лейтенант, – сурово проговорила капитан, – что произошло на «Риме»!
– Мэм, я всегда помню об этом!
Легендарное таяние «Рима», результат того, что тамошний офицер-исследователь принес на борт организм, питавшийся металлом, был примером, который вколачивали в голову каждому офицеру-ученому: прежде всего – осторожность!
Спустя неделю Ни Моргана, казалось, просто сияла от восторга:
– Капитан, в самых крупных образцах, полученных из облака, действительно присутствует некая форма жизни. Яйцеобразные образования с чрезвычайно прочной скорлупой; внутри них содержится какая-то жидкость, возможно, гелий. Они очень странные, но я уверена, что это не объекты искусственного происхождения. На этой неделе я разогрею один такой объект.
Капитан назидательно подняла указательный палец.
– Помни о «Риме»! – снова повторила она.
– Мэм, даже ситуация на «Риме» возникла не за один день.
Капитан, собиравшаяся было покинуть конференц-зал, остановилась и с удивлением воззрилась на Ни Моргану:
– Лейтенант, вы сознательно искажаете цитату?..
– Мистер Бенден!
Голос офицера-исследователя, внезапно раздавшийся из передатчика прямо над ухом Росса Бендена, заставил его подпрыгнуть.
– Мэм?..
– Спуститесь в лабораторию, мистер!
Бенден натянул комбинезон, быстро сунул ноги в ботинки и побежал на вызов. По корабельному времени стояла глухая ночь, и даже в Пятом шлюзе никого не было. Выбрав подходящую гравитационную шахту, он спрыгнул вниз, выскочил на нужном уровне, влетел в лабораторию – и едва не сбил с ног лейтенанта Ни Моргану. Она указала ему на экран монитора.
– Черт возьми, что, во имя всех святых, это такое?? – выдохнул Росс, уставившись на розовато-серую и тошнотворно-желтую массу, которая, истекая слизью, извивалась на экране. На самом деле эта масса находилась в десяти километрах от «Амхерста», но Росс Бенден вполне мог понять, почему никто не пытается приблизиться к экрану.
– Если это и есть то, что упало на Перн, – проговорила Ни Моргана, – то я не осуждаю их за то, что они позвали на помощь!
– Пропустите меня! – капитан, одетая в нечто вроде кафтана, с трудом проталкивалась сквозь толпу своих подчиненных, завороженных кошмарным зрелищем. – Господи боже ты мой! Что вы такое нашли?
– Мы записываем шоу, мэм, – сказала Ни Моргана и, желая успокоить то ли капитана, то ли членов команды, то ли самое себя, помахала рукой возле кнопки, которая включала лазерные пушки «Амхерста». Бенден видел, что ее глаза блестят почти сумасшедшим восторгом. – Судя по той информации, которую я получаю, этот сложный организм по своей структуре напоминает некоторые земные микроорганизмы. Но здесь они просто гигантские! Черт побери!
Внезапно странная тварь замерла, превратившись в неаппетитную и, по всей видимости, неживую массу. Офицер набрала несколько команд; к массе приблизился робот, поместил образец в самозавинчивающийся контейнер и отступил к аппарату тестирования, где немедленно начался анализ образца.
– Что с ним случилось? – спросила капитан Фарго; Бенден не мог не восхититься, услышав, как твердо звучит ее голос. У него самого мурашки по спине бежали.
– Смогу сказать, только когда анализ будет завершен; однако предварительно могу предположить, что это существо, чем бы оно ни было, не нашло себе пропитания – вокруг находился лишь достаточно разреженный воздух – и умерло от голода.
– Но, – начал Бенден, – если это и есть организм, упоминавшийся в сообщении с Перна...
– Сейчас это только предположение, – быстро прервала его Ни Моргана. – Сначала мы должны выяснить, как эти организмы могли попасть из облака на поверхность планеты.
– Хорошая мысль, пробормотала капитан. Судя по голосу, ситуация, кажется, слегка забавляла ее, и Бенден ощутил, как в нем пробуждается гнев: в том, что они только что наблюдали, не было решительно ничего смешного.
– Но если они попали на поверхность и если именно они атаковали Перн, я не могу винить колонистов за то, что они попросили помощи, – проговорил младший лейтенант Нев.
Его лицо все еще имело зеленоватый оттенок. Капитан смерила его долгим взглядом, заставившим Нева густо покраснеть.
– Капитан, – проговорила Ни Моргана, нажимая кнопку уничтожения и приканчивая лазером остатки «образца», – я прошу разрешения присоединиться к исследовательской партии, чтобы продолжить изучение этого феномена на поверхности планеты.
– Разрешаю! – Капитан остановилась на пороге лаборатории и иронически усмехнулась: – Я всегда предпочитаю, чтобы в исследовательские партии шли добровольцы.
Если прежде на корабле кто-то и завидовал лейтенанту Бендену, он переменил свое мнение, едва стали известны результаты изучения «организма». Был опубликован отчет лейтенанта Ни Морганы, вызвавший бурное обсуждение; теперь она и ее команда исследователей рассматривались как эксперты, способные разобраться в любой ситуации.
Росс Вацлав Бенден видел кошмары, в которых его дядя в парадном белом мундире, с большим пурпурным орденом Героя Компании в созвездии Лебедя и множеством других наград на груди отбивался от наступающего и окружающего его чудовища, которое Росс видел в лаборатории. Твердо решившись сделать ради своего дяди все, Росс изучил, запоминая наизусть, отчет ГРИО о Перне. Краткое сообщение об удачной посадке, подписанное адмиралом Бенденом и губернатором Болл, и просьбу о помощи, подписанную Табберманом, запомнить было легко, хотя с последним сообщением не все было ясно. Почему его отправил ботаник колонии? Почему не Пол Бенден, или Эмили Болл, или хотя бы один из руководителей рабочих секций?
Хотя это была не первая высадка на незнакомую планету, которой руководил Росс Бенден, он тщательно проверил все и предельно четко определил для себя задание. Он хотел быть подготовленным к любым самым жестким и суровым условиям, включая всепожирающие организмы и прочие загадки, которые предстояло разрешить, а равно и неизвестные опасности, подстерегавшие их на поверхности Перна. Он также рассчитал альтернативную орбиту для их челнока на тот случай, если потребуется срочная эвакуация – до срока, назначенного для встречи с «Амхерстом». У наземной партии было пять дней, три часа и четырнадцать минут на то, чтобы провести расследование.
К огорчению Росса, Ни Моргана попросила себе в помощь младшего лейтенанта Нева.
– Ему необходим опыт, Росс, – сказала Ни Моргана, игнорируя недовольство Бендена. – Кроме того, у него действительно есть некоторый опыт в области ксенобиологии. Он силен и выполняет приказы, даже если и зеленеет при этом. Должен же он чему-то научиться! Капитан Фарго полагает, что эта экспедиция даст ему ценный опыт.
Бендену оставалось только смириться с неизбежным, но он попросил, чтобы его пехотинцами командовал сержант Грин. Этот плотный сильный человек знал об опасных ситуациях, ожидающих наземную партию на незнакомой планете, больше, чем когда-либо мог узнать Бенден. После того как Росс увидел организм, обнаруженный Ни Морганой, он хотел, чтобы в партии был кто-то, чей опыт уравновесил бы крайнюю неопытность Нева.
– А каким были вы сами, когда служили младшим офицером, лейтенант? – спросила Ни Моргана, с усмешкой покосившись на Росса.
– Я никогда не был таким... зеленым, – коротко ответил он. И это было правдой: воспитанный в семье военных, Росс впитал правила поведения вместе с молоком матери. Правда, он тут же вспомнил несколько ситуаций из собственного прошлого и улыбнулся женщине. – А ведь звучит как совершенно обычное задание: найти и эвакуировать. Рутина!
– Будем надеяться, что так оно и окажется, – честно ответила Ни Моргана.
Росс Бенден был рад, что оказался в одной команде с этой элегантной женщиной. Она была старше его, но только по возрасту, а не по чину, вступив в Вооруженные силы по завершении курса научного обучения. Она также была единственной женщиной на борту из корабля, носившей длинные волосы – правда, как правило, заплетенные в косы и уложенные в причудливую прическу. Однако результат получался великолепный и крайне женственный – результат удивительный, если принять во внимание ее навыки владения контактной борьбой, которые она не раз демонстрировала в тренировочном спорткомплексе «Амхерста». Если она и заводила какие-то связи на борту корабля, то об этом никто не знал; однажды Росс подслушал разговор, в котором речь шла о ее пристрастиях, но похвастаться личным успехом в отношении этой женщины не мог никто. Он всегда считал ее компанию приятной; кроме того, он знал Ни Моргану как опытного и компетентного офицера, хотя до сих пор они работали вместе всего на одном-двух дежурствах.
– Вы видели пленку с этой штуковиной? – Проходя мимо одного из салонов, Росс услышал голос лейтенанта Зейна. – Там внизу никого живого не осталось, поверьте мне. Ни Моргана доказала, что облако Оорта генерирует эту форму жизни, так что Нахи тут ни при чем. Нет смысла рисковать и высаживаться на эту планету, если хотя бы одна такая тварь живет там, внизу! А они могут там оказаться, и у них есть целая планета на пропитание!
Бенден задержался и прислушался к разговору, прекрасно зная, что, несмотря на все опасности, Зейн согласился бы расстаться с почкой ради того, чтобы оказаться в поисковой партии. В конце концов, лучше уж Нев, чем желчный и высокомерно-презрительный Зейн. Когда же офицер-навигатор принялся рассуждать о том, что Бендена выбрали руководителем экспедиции только из-за родства с одним из членов колонии, Росс быстро зашагал прочь по коридору, опасаясь, что не сумеет сдержаться.
«Амхерст», пройдя через всю систему Ракбата, приблизился к точке, где должен был стартовать челнок. Бенден созвал членов группы на последнее краткое совещание.
– Мы пойдем к поверхности планеты по спиральной орбите, что позволит нам исследовать северное полушарие по пути к месту высадки на Южном континенте, на долготе тридцать градусов, – сказал он, демонстрируя на экране схему. – В результате предварительных исследований мы получили опорные точки, которые помогут нам разыскать место высадки колонистов: три вулкана должны быть видны на большом расстоянии, и, думаю, мы обнаружим их на подлете. Обзорный отчет утверждает, что почва планеты пригодна для развития и роста наиболее устойчивых земных и альтаирских гибридов; разумно будет признать, что колонисты успели начать развивать аграрное хозяйство. Просьба о помощи, посланная Табберманом, была отправлена примерно через девять лет после высадки на планету, так что хозяйство колонистов должно было быть уже хорошо развито...
– Но не настолько, чтобы они могли уничтожить этот организм, – просто заметил Нев.
– Ваша теория вполне правдоподобна, младший офицер Нев, – мягко проговорила Сарайд Ни Моргана. – Остается только выяснить, как этот организм мог попасть из облака Оорта на поверхность планеты.
– Его рассеяли в атмосфере Перна Нахи, – без колебаний ответил молодой человек.
– Тактика Нахи более прямолинейна, – пожав плечами, возразила офицер-исследователь.
– Мы научили их быть осторожными, лейтенант, – с напором продолжал Нев. – И изобретательными. И...
– Нев!
Бенден был вынужден призвать младшего лейтенанта к порядку. Он старался сохранять на лице спокойное выражение, но не удержался от мысли: не пожалела ли Ни Моргана о том, что выбрала Нева с его непримиримостью и безумными теориями. Если уж офицер-исследователь не сумела обнаружить способ, которым эти организмы могли попасть на планету, вряд ли это сумели сделать Нахи. Их сильной стороной была металлургия, а не биология.
Нев умолк, и совещание продолжилось.
– Как только мы окажемся на поверхности планеты, возможно, мы получим ответы на этот и многие другие вопросы. Очевидно, что наше исследование должно начаться в том месте, о котором рассказывается в отчете. Мы также получим возможность бегло осмотреть поверхность планеты и перенести свои исследования в другое место, если обнаружим следы людских поселений. Мы поднимемся на борт «Эрики» в два тридцать завтра утром. Есть вопросы?
– А что мы будем делать, если там внизу полно этих тварей? – тяжело сглотнув, проговорил Нев.
– А что бы сделали вы, Нев?
– Улетел бы!
– Погодите, не спешите, мистер, – проговорила Ни Моргана. – Как вам удастся пополнить свои знания в области ксенобиологии, если вы не будете изучать образцы, которые попадаются вам на пути?
Младший лейтенант Нев выпучил глаза;
– Прошу прощения, лейтенант, но это вы являетесь офицером по науке!
– Да, являюсь. – Ни Моргана поднялась, и скрип отодвинутого стула заглушил благодарное бормотание, доносившееся с того конца стола, где сидели четверо морпехов.
Отделившись от «Амхерста», челнок на хорошей скорости – как и следовало внутри планетных систем – направился к голубому шару, третьей планете системы Ракбат. Вскоре шар начал разрастаться, заполняя собой экран переднего обзора: суровое, прекрасное и загадочное зрелище. Бенден собирался вывести челнок на геосинхронную орбиту трех кораблей колонии и выяснить, не оставили ли колонисты какого-либо сообщения там. Однако, включив связь, он услышал только стандартный опознавательный сигнал «Иокогамы».
– Это еще ничего не значит, – заметила Сарайд, увидев отразившееся на лице Бендена разочарование. – Если колония выжила и действует, то корабли им попросту не нужны. Хотя, на мой взгляд, это очень печальное зрелище, – прибавила она, когда Ракбат внезапно осветил три покинутых космических корабля.
– Почему? – удивленно спросил Нев. Сарайд пожала хрупкими плечами:
– Загляните в сводки битв – и, быть может, вас также огорчит, что они превратились в заброшенный мавзолей.
– Заброшенный... что? – переспросил Нев.
– Заодно посмотрите это слово в словаре, – почти с раздражением проговорила она и продиктовала слово по буквам.
– Старые моряки не умирают, они просто истаивают, – пробормотал Бенден, глядя на три корпуса покинутых кораблей и чувствуя, как в горле встает комок, а глаза увлажняются. Челнок направился дальше, оставив корабли на их неизменной орбите.
– Солдаты, а не моряки, – поправила его Сарайд, – но цитата очень к месту.
Она нахмурилась, вглядываясь в экран монитора:
– Обнаружены два маяка: один на месте высадки, второй – гораздо дальше на юг. Увеличьте для меня изображение южного полушария, хорошо, Росс? Семьдесят градусов долготы, почти двенадцать сотен километров от более сильного маяка.
Росс и Сарайд обменялись взглядами.
– Может быть, там есть выжившие! Правда, это очень далеко, и маяк установлен высоко в горах... Эти горы поднимаются от двух с половиной до более чем девяти километров над уровнем моря. Сначала мы приземлимся у места высадки.
Челнок пролетал над Северным полюсом. Стало ясно, что в этом полушарии царит долгая и жестокая зима; большая часть земли была покрыта слоем льда и снега. Никаких источников энергии или света не обнаружили, а тепловое излучение в тех местах, где обычно предпочитают селиться люди – в речных долинах, на равнинах и на побережье, – было крайне незначительным. Единственный заметный тепловой след удалось обнаружить на большом острове неподалеку от берегов Северного континента, однако и он был слишком слаб, чтобы свидетельствовать о концентрации переселенцев. Если бы их число умножалось с той же скоростью, с какой обычно растут подобного рода колонии, население планеты должно было составлять на данный момент около пятисот тысяч человек, даже с учетом природных катаклизмов и процента смертности, нормального для общества с примитивной экономикой.
– Если позднее у нас будет время, мы еще раз пройдем над этим местом. Колонисты должны были основать аграрные поселения, но, возможно, они используют природное топливо, – сказала Сарайд, когда челнок направился к экватору, оставив позади укрытый снегом Северный континент. Здесь очень много морских обитателей. И некоторые из них достаточно велики, – прибавила она. – Больше, чем упомянуто в отчете команды ГРИО.
– Они взяли с собой земных дельфинов, – заметил Нев. – Дельфинов с искусственно развитым мозгом, – уточнил он.
– Я не думаю, чтобы капитан Фарго намеревалась спасать дельфинов, даже если бы у нас и была такая возможность, – откликнулась Сарайд. – Кто-нибудь из вас имеет навык общения с другими биологическими видами? Я – нет. Так что давайте пока оставим эту идею.
– Есть еще одно соображение: сколько живут дельфины? – спросил Росс. – Помните, это несчастье произошло через девять лет после высадки колонистов на планету. В вашем отчете, лейтенант, вы упоминали, что дальнейшие опыты с обнаруженным вами организмом показали: он тонет в воде, и его можно сжечь огнем. Конечно, у существ с искусственно развитым мозгом хорошая память; но сколько поколений дельфинов уже успело смениться? Знают ли они о том, что происходило на суше – не говоря уж о том, чтобы помнить об этом?
– Захотят ли – вот в чем вопрос, – ответила Сарайд. – Они независимы и крайне умны. Полагаю, им удалось сократить собственные потери до минимума и выжить независимо от людей. Я бы сделала это, будь я дельфином.
Затем Сарайд занялась самописцами, укрепленными на дельтовидном крыле челнока, и зафиксировала существование крупных морских животных: как раз в это время «Эрика» снизилась над морем, направляясь к месту посадки.
– В отчетах сказано, что «Бахрейн» привез пятнадцать дельфинов-самок и девять самцов, – внезапно проговорил Нев. – Дельфины размножаются... раз в год, если я правильно помню. Сейчас в морях их может быть около восьми сотен. Значит, мы оставим здесь довольно много представителей земных живых существ...
– Оставим? Черт возьми, Кагилл, они находятся в своей природной среде! Посмотри на них: они прилагают все усилия, чтобы догнать нас, – и им это почти удается!
– Может быть, у них есть для нас известия? – искренне предположил Нев.
– Мы разыскиваем в первую очередь людей, младший лейтенант, – твердо заявила офицер-исследователь. – Затем займемся дельфинами! Росс, я не вижу ничего из того, что должно присутствовать на месте высадки!
– Слушай меня! Готовимся к приземлению, – скомандовал Росс пехотинцам, переключив связь на их каюту.
– О господи! – вот все, что сумела выговорить Сарайд при виде двух разрушенных вулканических кратеров и курящегося конуса третьего вулкана.
Росс не сказал ничего: масштаб разрушений, причиненных извержением, привел его в ужас. Он не ожидал увидеть столь чудовищную катастрофу. Может быть, она произошла уже после того, как всепожирающие организмы упали на поверхность планеты? Правда, он смирился с мыслью о том, что ему не суждено встретить дядю, но он все же надеялся поболтать с его потомками. Он и не предполагал встретиться с такой катастрофой.
Они облетели вокруг башни маяка: маяк заработал – приближение челнока активизировало его.
– Видите вон те холмы возле посадочной площадки? – указала Сарайд. – У них очертания челноков. Сколько их было у колонистов?
– Судя по отчетам, шесть, – ответил Нев. – Один на «Бахрейне», два на «Буэнос-Айресе» и три на «Йоко». Плюс личный челнок капитана.
– Здесь сейчас только три. Интересно, куда подевались остальные, – задумчиво проговорила Сарайд.
– Может быть, колонисты воспользовались ими, чтобы уйти отсюда, когда началось извержение? –предположил Нев.
– Но куда? Никаких следов людских поселений на Северном континенте мы не обнаружили, – проговорил Бенден, стараясь сохранять спокойствие.
Сарайд тонко пронзительно присвистнула:
– А вот эти холмы правильных очертаний – видите? – это... это было поселение. Спланированное очень аккуратно, если не сказать – красиво с эстетической точки зрения. Должно быть, хорошо строили: ни одно здание, судя по всему, не обрушилось под тяжестью пепла и грязи. Лава остыла. Росс, вы не могли бы сказать, какова толщина слоя пепла?
– Конечно, могу, Сарайд, – ответил Росс. – Металлические части находятся на глубине полуметра. Никаких проблем не будет: посадка нам предстоит поистине мягкая.
Так оно и было. Дожидаясь, пока уляжется поднятый челноком пепел, офицеры и солдаты надели защитные костюмы, проверили маски и кислородные баллоны и надели левитационные пояса, чтобы перемещаться над поверхностью, покрытой пеплом.
– А что это такое? – спросил один из солдат, когда вся партия зависла в метре над покрытой пеплом землей неподалеку от «Эрики», указывая на ряд продолговатых холмиков пепла. – Туннели?
– Непохоже. Слишком малы; кроме того, они никуда не ведут, – ответила Ни Моргана, умело оперируя регуляторами высоты и движения. Она подлетела к ближайшему холму и тронула его ногой. Холм осыпался, выбросив вверх облако пепла – а с ним и запаха, против которого не помогли даже воздушные фильтры. – Фу! Труп. Почему же он не разложился? – Она вытащила пробирку для образцов и осторожно собрала часть пыли, оставшейся от неведомого существа, аккуратно закупорив ее и немедленно поместив в контейнер для биологических образцов.
– И чем же оно питалось – пеплом, или травой, или чем-то еще? – спросил Нев.
– Это мы выясним позднее. Давайте сначала осмотрим здания. Скег, оставайся рядом с челноком, – велел Бенден одному из солдат и жестом приказал остальным следовать за ним к мертвому поселению.
– Они не просто пустуют, – часом спустя проговорил Росс, чьи надежды найти выживших таяли с каждой минутой. А жаль: если бы ему удалось повстречаться со своими кузенами или кузинами... о, об этом стоило бы написать домой! Не желая признавать поражение, он цеплялся за последнюю возможность объяснения происшедшего: – Они опустошены. Здесь не осталось ничего, что можно было как-либо использовать. Нахи просто уничтожили бы все следы присутствия людей.
– Это верно, – подтвердила Сарайд. – Кроме того, здесь нет никаких следов присутствия Нахи. Больше всего это похоже на эвакуацию поселения. На юго-западе есть второй маяк, а здесь мы все равно не найдем объяснений происшедшему... Ваша идея о том, что все нужное было вывезено отсюда, заслуживает рассмотрения, Бенден. Они закрыли лавочку здесь, но это вовсе не значит, что ее нельзя было открыть где-нибудь в другом месте.
– Использовав при этом три пропавших челнока, – жизнерадостно согласился с ней Нев.
Снова поднявшись на борт «Эрики» и направившись ко второму маяку, они пролетели над разрушенным и погребенным под пеплом поселением, засняв дымящийся кратер вулкана. Однако, не успев долететь до реки, они увидели картину опустошения совершенно иного вида. Ветры разметали вулканический пепел, но, как ни странно, на равнине почти не было растительности, зато попадались круги словно бы выжженной почвы.
– Похоже на то, будто кто-то обрызгал землю кислотой, а круги остались там, где упали гигантские капли, – проговорил Кагилл Нев, пораженный размерами загадочных кругов безжизненной земли.
– Это не кислота. Такого просто не могло быть, –ответил Бенден. Он вызвал на экран нужный раздел отчета, который и без того знал почти наизусть. – Команда ГРИО обнаружила такие же концентрические образования; они также отметили, что растительность внутри таких кругов начинает восстанавливаться.
– Должно быть, это тот самый организм из облака Оорта, – с энтузиазмом подхватил Нев. – На крейсере он умер от голода, но здесь нашел достаточно пищи.
– Этот организм должен был сперва каким-то образом попасть сюда, мистер, – ядовито ответила Ни Моргана. – А мы пока еще не установили, каким образом он может преодолеть шестьсот тысяч миль в космосе, чтобы оказаться на Перне.
Глядя на ее застывшее лицо, Росс понял, что офицер размышляет о возможных способах транспортировки.
– Ландшафт здесь достаточно ровный, мистер Бенден. Попробуйте снизиться, чтобы мы могли поближе рассмотреть эту... эту зараженную почву.
Бенден выполнил распоряжение, невольно отметив, как восхитительно и чутко «Эрика» слушается управления. Конечно, он не ожидал, что из центра выжженного круга на них бросится неведомое чудовище, однако на чужих планетах ни в чем нельзя быть полностью уверенным – даже если эти планеты были тщательно изучены экспедициями Группы разведки и оценки. Да, здесь не обнаружили никаких крупных хищников, но что-то опасное тем не менее появилось на планете через девять лет после высадки. А о вулканическом извержении Табберман не упоминал вовсе.
Они летели все дальше над многочисленными кругами, зачастую двойными и тройными. Ни Моргана отметила, что кое-где по краям кругов действительно начинает пробиваться трава, и попросила Бендена приземлиться, чтобы взять образцы почвы и растительности на внешней кромке кругов. За рекой во множестве росли совершенно неповрежденные деревья, тянулись целые акры лиственных растений, также не носивших никаких следов соприкосновения с неведомым организмом. На одном из обширных пастбищ члены экспедиции заметили облако пыли; однако, кто бы ни поднял его, он исчез под кронами высоких деревьев прежде, чем челнок приблизился на достаточное расстояние. Экспедиции не попадалось никаких следов человеческого жилья – даже развалин, засыпанных пеплом и заросших травой.
По мере приближения к подножию гор сигнал маяка становился все сильнее и отчетливее. Вершины горного массива были покрыты снегом, несмотря на то что в этом теплом полушарии царило лето. Постепенно стал различим отчетливый писк передатчика.
– Но здесь же ничего нет, кроме голых скал! – с некоторым раздражением проговорил Росс, пролетая над пунктом назначения; монотонный писк сигналов действовал ему на нервы.
– Может, и так, Росс, – ответила Сарайд, – однако здесь присутствует тепловое излучение живых организмов.
– А это плато внизу, – Нев восторженно ткнул пальцем в сторону плато, – оно слишком ровное, чтобы быть природным. Там, внизу, есть еще и террасы. Видите? А в долину спускается дорога... и – смотрите! В скале прорублены окна!
– И она определенно обитаема! – воскликнула Сарайд, указывая на врезанную в камень утеса дверь. – Спускаемся, Росс!
Когда «Эрика» приземлилась на ровную площадку перед утесом, к ней уже со всех ног бежали какие-то люди; их крики звенели почти истерическим восторгом. Им было от двадцати до примерно пятидесяти лет – за исключением одного старика, чья белоснежная грива волос спадала до плеч: судя по изрезанному морщинами лицу и медленным движениям, ему перевалило за восемьдесят – а то и за девяносто. Его появление заставило остальных остановиться; люди расступились, пропуская его к челноку, у люка которого он и остановился.
– Патриарх, – пробормотала Сарайд, поправляя форму.
– Патриарх?.. – переспросил Нев.
– Посмотрите это слово в словаре, если его значение не самоочевидно, – бросил ему через плечо Бенден, открывая люк челнока и окидывая сторожким взглядом солдат, прятавших оружие, которое они уже успели было достать.
Как только люк распахнулся и был спущен трап, небольшая толпа умолкла словно по команде. Все глаза обратились к старику, который горделиво выпрямился. На лице старца играла покровительственная улыбка.
– Наконец-то вы сюда добрались!
– В штабе Федерации получили ваше сообщение, – начал Росс Бенден, – подписанное Теодором Табберманом. Вы – это он?
Старик с отвращением фыркнул.
– Я Стев Киммер, – он поднес руку ко лбу в странной пародии на приветственный салют солдат Флота. – Табберман давно умер. Кстати сказать, капсулу запустил я.
– Вы отлично справились, – ответил Бенден. Неожиданно и непонятно почему он почувствовал нежелание называть свое имя, а потому представил старику Сарайд Ни Моргану и младшего офицера Нева. – Но почему вы послали капсулу в штаб Федерации, Киммер?
– Это была не моя мысль. На этом настоял Тэд Табберман. – Киммер пожал плечами. – Он заплатил мне за работу, а не за советы. Но, как бы то ни было, дорога сюда заняла у вас чертовски много времени!
Он нахмурился с выражением явного раздражения на лице.
– «Амхерст» – первый корабль, который вошел в сектор Стрельца с тех пор, как было получено сообщение, – ничуть не смущенная критикой, ответила Сарайд Ни Моргана. Она отметила про себя, что Бенден не стал представляться, и решила, что у него есть на то причины. Оставалось надеяться, что офицер Нев также сообразит это. – Мы только что прибыли с места первоначальной высадки колонистов...
– Значит, никто так и не вернулся туда? – спросил Киммер. Бенден решил, что манера старика перебивать офицеров Флота начинает раздражать его. – Когда исчезли Нити, именно туда они и должны были возвратиться. Там находится передатчик, позволяющий связаться с кораблями.
– Передатчик не работает, – ответил Бенден; он очень старался не показать, что высокомерие Киммера выводит его из себя.
– Значит, все остальные мертвы, – прямо заявил Киммер. – Нити убили их всех!
– Нити?..
– Да, Нити. – Почти физически ощутимая ярость Киммера подогревалась примитивными эмоциями, не последней из которых был животный страх. – Именно так они назвали тех тварей, которые напали на планету. Потому что они падали с неба, как дождь смертельно опасных нитей, и пожирали все, чего касались, будь то растение, животное или человек. Мы жгли их в небе и на земле, день за днем, будь оно все проклято! – а они все падали и падали. Мы – это все, что осталось, и мы выжили только потому, что над нами скала, и мы сделали запасы, ожидая прихода помощи.
– Вы уверены, что больше выживших нет? – спросила Ни Моргана. – Ведь колония, конечно же, выросла за те восемь или девять лет, которые были у вас до того, как возникла эта угроза?
– До Падения Нитей численность колонии была около двадцати тысяч, но мы – это все, что осталось, – ответил Киммер. – И вы пришли как раз вовремя. Я не мог рисковать; а следующее поколение со столь малым генетическим пулом было бы обречено.

Оглавление 1 Следующая страница


Спасательная экспедици

Тут одна из женщин, чрезвычайно похожая на Киммера, потянула его за рукав. Он изобразил на лице гримасу, которую при большом желании можно было истолковать как улыбку:
– Моя дочь напоминает мне о том, что мы слишком негостеприимно принимаем наших долгожданных спасителей. Пойдемте. Я кое-что приготовил для этого знаменательного дня.
Лейтенант Бенден жестом приказал лейтенанту Грину и еще одному солдату следовать за ними и пошел за Ни Морганой к пещере в скалах; позади него в нетерпении топал Нев.
Молчание, которое хранила небольшая группа Киммера, пока он говорил, было наконец нарушено; правда, люди в основном дружелюбно улыбались и жестикулировали. Бенден, однако, отметил напряжение на лицах трех старших мужчин. Они стояли в некотором отдалении от женщин и детей, так, чтобы дать понять: это сделано намеренно. Их лица носили выраженные азиатские черты; блестящие черные волосы были аккуратно подстрижены, закрывая уши до мочек; они выглядели подтянутыми, сильными и здоровыми. Самая старшая женщина, очень похожая на этих трех мужчин, шла на шаг позади Киммера, и было очевидно, что она находится в абсолютном подчинении; Бенден осознал, что ему это крайне не по нутру.
Три младшие женщины обладали чертами смешанного азиато-европейского типа; у одной из них были каштановые волосы. Все три были стройными, изящными и грациозными; они явно пришли в восторг и с трудом сдерживали его; перешептывались, оглядываясь на Грина и второго солдата. Киммер отдал им короткий приказ, и женщины со всех ног бросились к пещере. Трое младших, два мальчика и девочка, были еще более типичными мулатами. Бенден задумался, насколько близким было их родство. Все-таки, наверное, Киммер не до такой степени глуп, чтобы у его дочерей рождались дети от него же... или до такой?..
Против воли офицеры не смогли удержаться от изумленных возгласов, когда вступили в большую комнату с высоким сводчатым потолком – комнату, почти такую же большую, как ангар их челнока на «Амхерсте». Нев, судя по его воплям, от восторга почти потерял над собой контроль; на лице Ни Морганы явно читалось восхищение. Комната – по всей видимости, центральное жилое помещение этого обиталища – была разделена на отдельные секции, предназначенные для работы, обучения, приема пищи, а также мастерские. Мебель из разных материалов, включая пластик ярких чистых цветов. Стены завешены шкурами странных животных и тканями необычного плетения, явно изготовленными вручную. Над ними в верхней части стены была изображена панорама. На первой картине стилизованно изображены люди, сидящие за пультами и мониторами; на других – те же люди, пахавшие и засевавшие поля или ухаживавшие за животными; иллюстрации жизни колонистов тянулись вдоль всей боковой стены, а дальнюю от входа стену украшали сцены, слишком хорошо известные Бендену: города Земли и Альтаира, три космических корабля, за которыми сиял узор незнакомых созвездий. В центре купола была изображена система Ракбата; одна из планет имела эллиптическую, сильно вытянутую и, возможно, неправильную орбиту, которая проходила сквозь облако Оорта, ее афелий находился чуть ниже орбиты Перна.
Ни Моргана ткнула Бендена локтем под ребра и заговорила еле слышным шепотом:
– Как ни странно, я только что поняла, каким способом организмы из облака Оорта достигли Перна. Но я должна удостовериться в правильности моей теории, прежде чем хотя бы намекну, в чем дело.
– Эти росписи, – громко, по-хозяйски говорил Киммер, – должны были напоминать нам о нашем происхождении.
– У вас были камнерезные машины? – спросил Нев, проводя ладонью по гладким стенам.
Один из черноволосых мужчин выступил вперед:
– Мои родители, Кенджо и Ито Фусаюки, спланировали и вырезали в скале все главные помещения. Я – Шенсу. Это мои братья, Джиро и Кимо; наша сестра, Чио, – он жестом указал на женщину, которая как раз доставала с полки в высоком шкафу тяжелую бутыль.
Бросив пронизывающий взгляд на Шенсу, Киммер поспешил снова взять инициативу в свои руки:
– Это мои дочери, Вера и Надежда. Черити расставляет стаканы. – Затем сделал жест в сторону Шенсу. – Ты можешь представить моих внуков.
– Старый напыщенный козел, – прошептала Ни Моргана, обращаясь к Бендену, и тут же заулыбалась: ей представили внуков Киммера – Мей-шун, Алуна и Пата. Девочка была младшей, ее братья – уже подростками.
– Здесь могло бы жить гораздо больше семей, если бы те, кто обещал присоединиться к нам, сдержали свое слово, – с горечью продолжал Киммер.
Затем он повелительным жестом пригласил гостей подойти к столу и предложил каждому по стакану густого красного вина с восхитительным фруктовым вкусом.
– Что ж, за вас, мужчины и женщина «Амхерста»! – провозгласил он, чокнувшись своим стаканом с каждым из них.
Бенден и Ни Моргана заметили, что остальным Мей-шун подала вино более бледного цвета. Должно быть, разбавленное, подумал Росс. А ведь сегодня, в такой знаменательный для них день, их могли бы угостить так же, как и спасателей с «Амхерста»! Шенсу удалось скрыть недовольство лучше, чем двум его братьям. Женщины же, казалось, и вовсе ничего не заметили: они спокойно разносили блюда с сыром и вкуснейшими маленькими крекерами.
Киммер предложил гостям сесть. Бенден подал знак двум солдатам, чтобы они расположились у дальнего конца стола; они остались настороже, отпив лишь по небольшому глотку праздничного вина.
– С чего начать? – спросил Киммер, аккуратно ставя на стол свой стакан с вином.
– С самого начала, – суховато ответил Росс Бенден, надеясь, что ему удастся узнать о судьбе своего дяди прежде, чем придется назвать себя. Что-то в Киммере – не в его гневе и не в его покровительственном высокомерии, но в нем самом, что-то неявное и ускользающее – заставляло Бендена инстинктивно не доверять старику. Впрочем, может быть, все объяснялось тем, что этот человек слишком долго прожил в тяжелых условиях...
– С начала конца?
Ядовитый тон Киммера лишь усиливал неприязнь Бендена.
– Если именно тогда вы и ботаник Табберман послали ваше сообщение, – ответил Бенден, с нетерпением ожидавший рассказа.
– Да, именно тогда; наше положение уже было безнадежным, хотя очень немногие повели себя как реалисты; большинство не желало мириться с тем, что их дело не выгорело, – в особенности Бенден и Болл.
– Но разве вы не могли вернуться на корабли? –спросила Ни Моргана, незаметно толкнув Бендена: она видела, что Росс пришел в тихую ярость, когда имя его дяди произнесли таким тоном и в таком контексте.
– Не могли! – с отвращением выплюнул Киммер. – Они использовали все топливо, которое у них было, чтобы отправить Фусаюки на разведку. Они думали, что могут каким-то образом предотвратить падение Нитей. Это было еще до того, как они поняли, что Нити приносит с собой блуждающая планета; после каждого ее прохождения Нити сыплются на эту проклятущую колонию пятьдесят лет! И, как будто дела и без того не шли хуже некуда, они позволили Аврил украсть челнок; тогда мы утратили последний шанс послать за кем-нибудь, кто мог бы помочь нам.
Воспоминания сорокалетней давности взволновали Киммера; его лицо покраснело, налилось кровью.
– Но то, что организмы появляются из облака Оорта, было установлено определенно? – спросила Ни Моргана; ее обычно спокойный голос сейчас звенел от возбуждения.
Киммер сварливо покосился на нее:
– Это было единственным, что они сумели выяснить в конце, несмотря на все затраты топлива и потерю людей.
– На посадочной площадке осталось только три челнока. Как вы думаете, может быть, кто-то сумел спастись, улетев на остальных трех? – спросила Ни Моргана ровным и мягким успокаивающим тоном. Она спокойно и медленно пила вино, но Бенден видел, как блестят ее глаза.
Киммер посмотрел на нее с презрением:
– Куда им было бежать? У них не было топлива! А аккумуляторы для мелких летательных аппаратов практически разрядились.
– Но, если не считать нехватки топлива, челноки были в рабочем состоянии?
– Я же сказал, не было у них топлива! Не было! – Старик грохнул кулаком по столу.
Отводя глаза, чтобы не смотреть на эту вспышку ярости, Бенден заметил, что на лице Шенсу мелькнуло еле заметное насмешливое выражение.
– Топлива не было, – несколько успокоившись, повторил Киммер. – А челноки без него – просто груда бесполезного металла. Не представляю, почему осталось только три челнока. Я покинул Поселок вскоре после того, как эта сучка взорвала один из челноков. – Он посмотрел на офицеров «Амхерста» исподлобья. – Я имел полное право уйти от них, найти убежище и сделать все возможное, чтобы спасти свою шкуру! Любой человек, у которого достаточно мозгов и сообразительности, сделал бы на моем месте то же самое! А может, они уплыли туда, где восходит солнце. У них, понимаете ли, были корабли. Да, точно. Старый Джим Тиллек увез их из Залива Монако туда, где восходит солнце. – Он рассмеялся лающим смехом.
– Они погибли? – спросил Бенден.
Киммер одарил его презрительным взглядом и резко взмахнул рукой:
– Откуда мне знать? Меня и близко-то не было!
– И вы обосновались здесь, – сказала Ни Моргана, – в убежище, построенном Кенджо и Ито Фусаюки.
Фраза построена не слишком удачно, подумал Бенден; Киммер совсем разъярился. На его висках вздулись вены, лицо перекосилось.
– Да, я поселился здесь, потому что Ито умоляла меня об этом! Кенджо был мертв. Аврил убила его, чтобы захватить челнок. У Ито были тяжелые роды, когда она рожала Чио, а их дети тогда были еще слишком маленькими, чтобы помогать матери. И потому Ито попросила меня о помощи.
Кто-то сдавленно вздохнул; Киммер воззрился на трех мужчин, пытаясь понять, кто из них издал этот звук.
– Вы все давно умерли бы, если бы не я! – проговорил он тихо, но недобро.
– Да, конечно же, – ответил Шенсу; внешняя почтительность не могла скрыть глубокого презрения, прозвучавшего в его словах.
– Но вы же выжили, верно? А мой маяк привел к нам помощь, разве не так? – Киммер ударил по столешнице обоими кулаками и вскочил. – Признайте это! Мое послание и мой маяк – без этого помощь не пришла бы!..
– Они действительно привели нас к вам, мистер Киммер, – проговорил Бенден тем тоном, который неосознанно позаимствовал у капитана Фарго: именно так она говорила обычно, когда ставила на место младших офицеров, нарушивших субординацию. – Однако я получил приказ провести поиски и найти всех выживших на этой планете. Возможно, вы – не единственные.
– Нет, единственные. Во имя всех богов, единственные! – В голосе Киммера появилась тень паники. – И вы не можете оставить нас здесь!
– Лейтенант имел в виду, – успокаивающе заговорила Ни Моргана, – что нам отдан приказ разыскать всех выживших.
– Но больше никто не выжил, – заявил Киммер. – Я вас уверяю.
Он плеснул вина в стакан и выпил половину одним глотком, дрожащей рукой обтер губы.
Поскольку Росс Бенден не смотрел на старика, а рассматривал трех братьев, сидевших напротив него за столом, он заметил странный блеск в глазах Шенсу и Джиро. Он думал, что они заговорят, но оба промолчали, сохраняя неестественно спокойное выражение лица. Было ясно, что они знали нечто, о чем не торопились сообщать своим спасителям – по крайней мере, в присутствии Стева Киммера. Что ж, Бенден поговорит с ними позже. А пока Киммер уже заработал репутацию человека, на слова которого нельзя полагаться. Он сколько угодно может уверять, что имел право отделиться и основать собственное убежище в то время, когда колония была в очевидной опасности, но, с точки зрения Бендена, это выглядело однозначно: Киммер трусливо сбежал из базового лагеря. Действительно ли он нашел Ито и убежище Кенджо по чистой случайности?..
– У моего скутера был мощный приемник, – продолжал Киммер, которого, судя по всему, взбодрило выпитое вино, – и, как только я возвел маяк на плато, я начал прослушивать все радиопередачи. Впрочем, ничего особо важного, кроме того, где и когда ожидается очередное Падение, в них не было. Сколько аккумуляторных батарей перезаряжено. Достаточно ли скутеров для того, чтобы бороться со следующей атакой Нитей. Многие в то время вернулись в Поселок, и ресурсы были централизованы. Потом, когда началось извержение вулканов, я слышал, что они собираются эвакуироваться из Поселка. Было много помех, и сообщения стали настолько обрывочными, что я почти ничего не мог понять. Они были в отчаянье, когда покидали Поселок; а делали они это в большой спешке. Потом сигналы стали слишком слабыми, и я уже не мог уловить их. Я так и не выяснил, куда они собираются эвакуироваться. Может быть, на запад. Может быть, на восток... О нет, – он беспомощно взмахнул рукой, – я пытался выяснить хоть что-то после того, как умолкли последние сигналы. У меня был только один аккумулятор, и я не мог расходовать энергию на бесплодные поиски, разве не так? У меня на руках была Ито и четверо малышей. Потом, когда Ито заболела, я отправился к Поселку, чтобы выяснить, не осталось ли там медикаментов. Но весь лагерь был засыпан пеплом и залит лавой, горячими широкими реками лавы. Я, черт побери, чуть было не спалил пластиковое покрытие корпуса!.. Я проверил все станции Нижнего Иордана: Райскую реку, Малайю, даже Боку, где жил Бенден, – нигде никого не было. Зато я обнаружил многочисленные следы кораблекрушений на берегу. Как мне показалось, шторм уничтожил их грузовые корабли. В те времена на море были сильные штормы, а порой даже цунами. Один раз такое случилось, когда где-то на востоке началось извержение подводного вулкана. Мы тогда были на острове Битким, но шторм обошел нас стороной. Последнее сообщение, которое я сумел поймать, было от Бендена: он призывал всех экономить энергию, оставаться внутри и пережидать Падение Нитей. Я думаю, оно его и уничтожило.
Ни Моргана прижалась бедром к бедру Росса Бендена; он воспринял это как знак сочувствия. Хотя старик не всегда говорил разборчиво и иногда противоречил сам себе, в его словах, очевидно, была правда.
Несколько мгновений Киммер сидел молча, изучающе разглядывая свой стакан. Затем, выйдя из задумчивости, он поманил к себе Чио. Она снова наполнила его стакан. И с извиняющейся улыбкой предложила вина гостям, чьи стаканы были почти полны.
– До того как разразилась эта беда, мы прожили на Перне восемь славных лет, – снова заговорил Киммер, все глубже погружаясь в воспоминания. – Я слышал, как Бенден и Болл клялись, что сумеют уничтожить Нити. Большинство в колонии поддержали их, за исключением Тэда Таббермана и еще нескольких человек; остальные были ослеплены великолепной репутацией адмирала и губернаторши, – эти два титула были произнесены с искренним презрением, – чтобы поверить, что они могут потерпеть неудачу. Табберман хотел просить помощи еще тогда, но колония проголосовала против.
– На острове Битким выпадало не слишком много Нитей, – продолжал он, – но я слышал, что они пожирают все вокруг – до тех пор, пока не умирают от слишком быстрого роста. К тому же Нить может зарыться в землю и тогда способна произвести потомство. Их мог остановить огонь, и металл, и вода. Рыбы и даже дельфины пожирали их – по крайней мере, так говорили пловцы. Только пару лет назад они перестали падать, а до того дождем сыпались на голову каждые десять дней.
– Это прекрасно, что вы сумели выжить в эти пятьдесят долгих лет, мистер Киммер, – проговорила Сарайд мурлыкающим голосом, подавшись вперед и явно рассчитывая на новую откровенность. – Но как? Должно быть, вам пришлось очень нелегко...
– Кенджо занимался гидропоникой. У этого человека был здравый смысл, несмотря на все его глупые мысли насчет полетов и неба. Он был просто помешан на космосе. Но я лучше его сумел воспользоваться тем, что позволило нам выжить. Я обучил этих ребят всему, что знал сам; только вот непохоже, чтобы они были мне за это благодарны. – Он с ехидным и злым прищуром посмотрел на троих братьев Фусаюки. – Мы спасли коней, овец, скот и кур – пока Нити не сожрали их всех. И еще я выращивал траву – ту самую, которую они высеяли в первый год после Высадки, у меня было для этого специальное устройство; а они потом перешли на земную траву и альтаирский гибрид. – Он помолчал, сузив глаза. – У Таббермана получилось вывести еще один гибрид, прежде чем они ополчились против него. У меня этих семян нет, но их хватило, чтобы продержаться до того времени, когда мы снова смогли начать сеять. Пока у меня были аккумуляторы, я старался отыскать все, что могло пригодиться, и сохранял это или пускал в дело. Вот потому мы и выжили, и жили не так уж и плохо.
– Может, тогда сумели выжить и другие? – мягко просила Сарайд.
– Нет! – загремел Киммер, ударив по столу, чтобы подчеркнуть свои слова. – Говорят же вам, никто, кроме нас, не выжил! Не верите мне? Скажи ей, Шенсу!
Словно решая, повиноваться или нет, Шенсу посмотрел сперва на Киммера, потом на троих офицеров и пожал плечами.
– Когда прошло три месяца после Падения Нитей, Киммер послал нас выяснить, остался ли кто-нибудь в живых. Мы прошли от Западного Иордана до Великой Пустыни. Мы видели руины, заросшие травой, на месте поселений. Видели множество домашних животных. Я удивился, увидев, скольким домашним животным удалось выжить, потому что плодородная земля во многих местах была уничтожена. Мы путешествовали в течение восьми месяцев и не увидели ни одного человека, ни следа присутствия людей. В конце концов мы вернулись в свой Холд. – Он с вызовом взглянул на Киммера, но через мгновение его лицо снова застыло, превратившись в неподвижную маску.
Внезапно Бендену пришла в голову странная мысль: Киммер послал их в это путешествие не для того, чтобы отыскать выживших, но в надежде, что они погибнут в пути.
– Мы горняки, – неожиданно продолжил Шенсу. Киммер резко выпрямился; он онемел от ярости.
Шенсу, заметив это, улыбнулся.
– Мы добывали руды и драгоценные камни, – продолжал он, – и начали заниматься этим, как только стали достаточно сильны, чтобы работать киркой. Все мы, включая моих сводных сестер и наших детей. Киммер научил нас обрабатывать драгоценные камни. Он говорил, что мы должны быть богаты, чтобы оплатить наше возвращение в цивилизованные миры.
– Глупцы! Идиоты! Вы не должны были говорить им. Они убьют нас и заберут все! Все!..
– Они – офицеры Флота, Киммер, – почтительно поклонившись Бендену, Ни Моргане и ошарашенному Неву, ответил Шенсу. – Как Адмирал Бенден, – тут его взгляд на миг задержался на лице Росса Бендена. – Они не станут поступать низко, не станут красть наши сокровища и не бросят нас здесь. Им дан приказ спасти всех выживших.
– Вы ведь спасете нас, правда? – закричал Киммер; сейчас он выглядел всего лишь старым испуганным человеком. – Вы должны взять нас с собой. Вы должны!..
Бенден смутился; внезапно Киммер сбился на старческое бормотание, бормоча:
– Вы должны... должны!..
При этом старик тянулся к Бендену, пытаясь схватить его за отвороты мундира.
– Стев, вы снова будете плохо себя чувствовать, – проговорила Чио, стараясь поймать дрожащие руки старика.
Она взглянула на Бендена, словно бы извиняясь за старческую немощь Киммера и умоляя о снисхождении. Остальные женщины испуганно смотрели на офицеров.
– Нам было приказано установить контакт с выжившими... – начал Бенден.
– Лейтенант, – прервал его встревоженный Нев, – если мы возьмем на «Эрику» еще одиннадцать человек, у нас будут проблемы с лишним весом.
Киммер застонал.
– Мы обсудим это позже, младший лейтенант, – жестко ответил Бенден. Нев совершенно не умел держать язык за зубами. – Пора сменить караул.
Он сурово взглянул на Нева и подал знак Грину сопровождать младшего офицера. Грин подчинился с видом крайнего отвращения; Нев залился краской, осознав, какую ошибку совершил.
Пока Киммер всхлипывал: «Вы должны, должны взять меня... » – Бенден обратился к Шенсу и его братьям:
– У нас действительно есть приказ, которому мы обязаны следовать, однако, уверяю вас, что если мы не найдем других выживших, то либо возьмем вас с собой на «Эрике», либо найдем другой способ спасти вас.
– Я ценю ваши усилия и вашу верность долгу, – проговорил Шенсу, чья сдержанность представляла собой разительный контраст с истерикой Киммера, и снова чуть поклонился Бендену. – Однако, – продолжал он с еле заметной улыбкой, – я и мои братья уже обыскали все старые базы, и все без толку. Вы не доверитесь нашим исследованиям?
Игнорировать его спокойное достоинство было практически невозможно.
Бенден попытался сохранить нейтральное выражение лица.
– Разумеется, я приму это во внимание, Шенсу. Одновременно он пытался рассчитать, как разместить на «Эрике» еще одиннадцать человек. Топлива у него осталось три четверти бака: если избавиться от оборудования, которое не будет необходимым в полете, хватит ли у него горючего на то, чтобы подняться, лечь на курс и сохранить резерв, который понадобится в том случае, если в последний момент нужно будет проделать маневр по изменению траектории полета? Черт бы побрал Нева! Ему был отдан приказ только разыскать выживших, а не спасать их.
В одном Бенден был совершенно уверен: Шенсу он верил гораздо больше, чем Киммеру.
– У нашей миссии была еще одна цель, мистер Фусаюки, – сказала Ни Моргана, – если, конечно, при сложившихся обстоятельствах вы сочтете возможным помочь нам.
– Конечно. Если смогу. – Шенсу с достоинством поклонился ей.
– Есть ли у вас какие-либо документы, свидетельствующие о том, что Нити приходят с блуждающей планеты, как уверял нас мистер Киммер? –спросила Ни Моргана, указывая на рисунок на своде пещерного зала. – Или же это была только теория?
– Теория, которую доказал мой отец; и его, по крайней мере, эти доказательства удовлетворили; он поднимался в стратосферу и видел то, что тащит за собой «бродячая планета» в эту часть системы из облака Оорта. Он заметил облако, едва они вошли в систему. Я помню, как он говорил мне, что уделил бы ему гораздо больше внимания, если бы догадывался об угрозе, которую оно представляет, – красиво очерченные губы Шенсу скривились в невеселой улыбке. – Отчет команды ГРИО едва упоминал об этой планете. У меня есть заметки отца.
– Я хотела бы просмотреть их, – откликнулась Сарайд; в ее голосе слышалось нетерпение. – Как ни странно, – обратилась она к Бендену, – это уникальный случай. Пожалуй, эта планета может оказаться большим астероидом или даже кометой. Ее орбита, очевидно, похожа на орбиту кометы.
– Нет, – покачал головой Бенден. – Отчет ГРИО определенно идентифицирует ее как планету, хотя, возможно, это планета-странница, только недавно вовлеченная в систему Ракбата.
– Наш отец был слишком опытным летчиком, чтобы сделать ошибку, – впервые за все время заговорил Джиро; его голос был так же бесстрастен, как голос Шенсу. – Он был хорошо тренированным пилотом и вел наблюдение критично и объективно. У нас есть благодарности от адмирала Бендена, губернатора Болл и капитана Керуна: все они благодарили отца за его исследования и бескорыстное служение долгу. – Джиро с открытой неприязнью глянул на Киммера, который все еще всхлипывал, пряча лицо в ладонях, пока Чио пыталась успокоить и утешить его. – Наш отец умер ради того, чтобы узнать правду.
Сарайд пробормотала слова соболезнования, соответствовавшие ситуации.
– Если вы будете сотрудничать с нами, та информация, которую можно будет получить об этом феномене, может оказаться поистине бесценной.
– Почему? – напрямик спросил Шенсу. – Или существуют миры, которым угрожает та же опасность?
– Нам такие миры пока неизвестны, мистер Фусаюки, однако любая информация может рано или поздно пригодиться кому-то. Я получила приказ выяснить как можно больше об этом организме.
Шенсу пожал плечами.
– Вы опоздали на несколько лет; если бы вы прилетели раньше, то могли бы сделать весьма ценные наблюдения, – суховато проговорил он.
– Мы видели несколько... – Сарайд замялась, подыскивая верное слово для «туннелей», обнаруженных ими в базовом лагере. – Мы видели останки, оболочки этих Нитей. Может быть, неподалеку от вашего жилища также есть подобные останки, которые я могла бы изучить?
Шенсу снова пожал плечами:
– Наверное, есть – там, внизу, в долине.
– Сколько это по времени?
– Примерно день пути.
– Вы будете моим проводником?
– Вашим? – Шенсу был удивлен этим вопросом.
– Лейтенант Ни Моргана – офицер-исследователь «Амхерста», – твердо сказал Бенден. – Думаю, вы захотите сопровождать ее, мистер Фусаюки.
Шенсу сложил руки жестом повиновения.
– Джиро, Кимо, – окликнула братьев Чио: судя по всему, Киммер заснул. – Помогите мне отнести его в его комнату.
Двое мужчин поднялись с ничего не выражающими лицами, подняли старика, как мешок, и вынесли его через занавешенную арку. Встревоженная Чио последовала за ними.
– Я проверю, как там Нев, – поднимаясь, проговорил Бенден, – а вы, лейтенант, пока договоритесь с Шенсу о завтрашней экспедиции.
– Хорошая мысль, лейтенант.
Бенден подал знак одному из оставшихся солдат оставаться в пещере и покинул зал, оглядев на прощание великолепные фрески, рассказывавшие о победе человечества над теми препятствиями, которые готовила им судьба.
– Я бы хотел, младший офицер Нев, чтобы вы научились думать, прежде чем что-то говорить, – жестко сказал он опечаленному офицеру, прибыв на борт «Эрики».
– Мне правда очень жаль, лейтенант. – Лицо Нева было искажено расстройством и тревогой. – Но мы ведь не можем так просто оставить их здесь, правда? Тем более что мы ведь действительно в состоянии спасти их?
– Вы уже провели расчеты?
– Да, сэр, сделал, как только прибыл на борт. – Нев поспешно вывел данные на монитор. – Разумеется, я только приблизительно смог оценить их вес, но они не могут весить так много, чтобы создать критическую перегрузку, а полет на планету стоил нам только трети топлива.
– Нам еще нужно обследовать планету в поисках уцелевших, мистер, – жестко проговорил Бенден, наклоняясь к монитору. Ему, как командиру, следовало принять решение: оставить дальнейшие поиски на основе свидетельств местных жителей или скрупулезно выполнить данный ему приказ.
– Не ожидалось, что мы действительно кого-нибудь найдем, верно? – почти вкрадчиво спросил Нев.
Бенден нахмурился:
– Что именно вы имеете в виду, мистер?
– Понимаете, лейтенант, если бы капитан Фарго думала, что здесь окажутся выжившие, разве она не послала бы военный челнок? Они могут взять на борт пару сотен человек...
Бенден обреченно посмотрел на Нева.
– Вы знаете приказ так же, как и я: обнаружить выживших, выяснить, каково их состояние на данный момент. Из чего вы сделали вывод, что мы не должны были их найти? Или что выжившие обязательно окажутся не способны продолжать свою деятельность на планете?
– Но ведь они не способны, разве нет? Их здесь недостаточно. Я не верю старику, но Шенсу вызывает у меня доверие.
– Когда мне потребуется ваше мнение, мистер, я вас спрошу, – оборвал его Бенден.
Нев мрачно умолк, и Бенден продолжил изучать цифры на экране монитора, мечтая о том, чтобы каким-нибудь чудесным образом они помогли ему решить возникшую проблему.
– Установите, сколько топлива нам понадобится для того, чтобы покинуть планету, не подвергая себя опасности остаться без маневра в открытом космосе. Выясните, где мы можем разместить одиннадцать пассажиров, принимая в расчет средства безопасности, которые для них потребуются.
– Есть, сэр!
Энтузиазм, с которым говорил Нев, и его восторженный взгляд, обращенный на Бендена, было труднее выдержать, чем все его предшествующее поведение.
Бенден подошел к шлюзу, выбрался из челнока и глубоко вдохнул морозный воздух, словно это могло помочь ему прояснить мысли. В каком-то смысле Нев был прав: капитан не ожидала, что они обнаружат людей, которым будет необходима эвакуация. Она полагала, что либо переселенцы сумели справиться с обрушившимся на них бедствием, либо погибли. Однако найденных людей нельзя было оставить на планете: это было бы попросту бесчеловечно.
Топлива, оставшегося в баках «Эрики», едва хватит для осуществления спасательной операции. И, разумеется, у жителей Перна не будет возможности взять с собой что-то, что позволит им начать жизнь на новом месте – например, металлы. Можно, разве что, захватить драгоценные камни, о которых упомянул Шенсу. Получив обычное пособие, которое выдается потерпевшим крушение в космосе, эти люди не смогут начать новую жизнь в мире высоких технологий на большинстве планет Федерации; отсутствие финансов не позволит им даже поселиться в аграрной колонии. У них должно быть хоть что-нибудь.
Если верить Киммеру – впрочем, с учетом свидетельств трех братьев, можно было сделать вывод, что эти одиннадцать человек действительно являются последними, кто остался на планете от первоначального населения, – дальнейшие поиски не имеют смысла, как не имеет смысла и тратить на них топливо, которому можно найти и лучшее применение. Есть ли у братьев повод лгать? Нет, подумал Бенден; особенно учитывая то, как они ненавидят Киммера. Да – но ведь они тоже хотят покинуть это место, даже если для этого им приходится поступаться убеждениями!..
Необычный шум привлек его внимание, и он направился к краю плато, чтобы выяснить, в чем дело. В двадцати метрах внизу он увидел четырех человек, Джиро и трех младших детей, верхом на конях земного типа, гнавших домашний скот сквозь створчатые ворота, ведшие внутрь утеса. Внезапно он услышал странный крик и увидел огромное коричневое крылатое существо, преследовавшее их. Пока он смотрел, тяжелая металлическая дверь закрылась. Утренний ветерок донес до него странные запахи. Принюхиваясь, он направился через плато к дверям своей необычной резиденции. Придется им отпустить этих животных на волю. На это стадо на борту «Эрики» места не хватит.
Когда Бенден снова вошел в большую залу, он сразу заметил Ни Моргану и Шенсу, склонившихся над бумагами, которые были разложены на столике слева от входа. На стене были прикреплены карты и прозрачные слайды.
– Лейтенант, у нас есть карты, составленные в ходе первоначального исследования и сделанные колонистами, – заговорила Сарайд, обращаясь к нему. – Просто позор, что это предприятие оказалось таким недолговечным. Здесь прекрасные условия. Вот, посмотрите... – она по очереди указала на два региона, обозначенные на карте южного континента. – Фермы, производившие все необходимое до того, как разразилось несчастье, рыболовная индустрия, рудники и построенные рядом с ними небольшие предприятия по обогащению и переработке руд... А потом... – она красноречиво пожала плечами.
– Адмирал Бенден сумел прекрасно противостоять опасности, – проговорил Шенсу; его глаза загорелись, отчего переменился весь его облик: сейчас он выглядел гораздо привлекательней и невольно располагал к себе. – Он добился, чтобы все материалы и специалисты были собраны в едином центре. Мой отец командовал силами воздушной защиты. На его скутерах были установлены огнеметы – по два впереди и один позади, – которые могли уничтожать Нити в воздухе на достаточно большом расстоянии. Были организованы наземные команды, которые работали с ручными огнеметами и сжигали все Нити, которым удавалось ускользнуть от воздушных сил прежде, чем тем удавалось зарыться в землю и размножиться. Для этого требовалась подлинная отвага!
В голове Шенсу звучал такой восторг, такой подъем, что сердце Бендена забилось чаще; он видел, что на Сарайд это также произвело впечатление. Отношение Шенсу к ситуации было проникнуто восторгом и глубочайшим преклонением.
– Тогда мы были еще совсем мальчишками, но наш отец приходил к нам, когда только мог, и рассказывал, что происходит. Он ежедневно выходил на связь с мамой. Он говорил с ней даже перед... перед своим последним заданием. – Лицо Шенсу окаменело, утратив всякое выражение. – Он был жестоко убит как раз тогда, когда был, возможно, на пороге открытия, которое прекратило бы атаки Нитей и сохранило бы колонию.
– Убит этой Аврил? – мягко спросила Сарайд. Шенсу коротко кивнул; его лицо не дрогнуло.
– А потом пришел он!
– А теперь пришли мы, – чуть помедлив, заговорила Сарайд. – И мы должны каким-то образом собрать все сведения о том, что вы называете Нитями; все, какие только возможно. Существует множество теорий касательно того, что представляют собой облака Оорта и что они содержат. Это первая возможность исследовать существо из космоса и масштабы разрушений, которые оно может причинить необжитой планете. Вы говорили, что этот организм зарывается в землю и там размножается? Я хотела бы посмотреть на него в последней фазе жизненного цикла. Вы можете мне помочь? – спросила она.
Бенден невольно подумал, что сейчас, возбужденная перспективой нового интереснейшего исследования, она была необыкновенно красива.
На лице Шенсу отразилось отвращение:
– Не думаю, что вам захочется знакомиться со всеми стадиями их жизненного цикла. Моя мать говорила, что они не знают ничего, кроме голода. А такое существо лучше не встречать.
– Нашим исследованиям помогут любые материальные следы этих организмов, – коснувшись руки Шенсу, проговорила Ни Моргана. – Нам нужна ваша помощь.
– Ваша помощь была нужна нам уже давно, – проговорил он с такой горечью, что Сарайд отдернула руку и густо покраснела.
– Эта экспедиция была организована сразу же после того, как мы отыскали ваше сообщение в наших отчетах, Шенсу. Задержка – не наша вина, – сухо ответил Бенден. – Но сейчас мы здесь, и мы просим вас о сотрудничестве. Шенсу цинично фыркнул:
– А что, моя помощь гарантирует, что вы увезете нас отсюда?
Бенден взглянул ему прямо в глаза.
– В здравом уме и твердой памяти я никогда и помыслить бы не смог о том, чтобы оставить вас здесь, – проговорил он, именно в этот момент приняв окончательное решение. – Особенно потому, что я не могу обещать вам, что в ближайшее время вас заберет какой-нибудь другой корабль. Однако мне надо узнать точный вес каждого из вас; по чести сказать, чтобы вывезти вас отсюда, нам придется избавиться от части оборудования «Эрики».
Бенден чувствовал, что Ни Моргана полностью и искренне одобряет его решение. Шенсу все еще смотрел ему в глаза, не отводя взгляда, но сказать, что он думает по поводу слов Бендена, было невозможно.
– У вашего корабля мало горючего?
– Если мы хотим взять на борт дополнительных пассажиров, то да.
– А если вам не придется избавляться от лишнего оборудования, чтобы скомпенсировать наш вес? – Похоже, реакция Бендена на это неожиданное заявление позабавила Шенсу. – Если бы у вас был, скажем, полный бак топлива, могли бы вы позволить нам взять на борт некоторое количество ценностей, чтобы мы могли затем обосноваться в другом месте? Спасение, после которого нам придется жить, как нищим, – это не спасение.
Бенден кивнул, признавая справедливость этих слов:
– Но Киммер сказал, что топлива больше нет. Он категорически на этом настаивал.
Шенсу перегнулся через стол и заговорил почти неслышным шепотом; его черные глаза при этом светились тихим удовлетворением.
– Киммер знает не все, лейтенант. – Он усмехнулся. – Он только думает, что знает.
– А что же знаете вы, чего не знает Киммер? – спросил Бенден, понижая голос.
– За последние шесть десятилетий состав топлива для космических кораблей не изменился, не так ли? – шепотом спросил Шенсу.
– Не для кораблей класса «Амхерста» или «Йоко», – ответила Сарайд.
– Раз вас так интересует этот вопрос, – уже громче заговорил Шенсу, поднимаясь из-за стола, – я буду рад показать вам остальные помещения Холда. У нас есть место для всего. Полагаю, мой отец собирался основать династию. Мама говорила, что, если бы не появились Нити, к нам здесь, в Хонсю, присоединились бы другие семьи, принадлежащие к нашему этническому типу. – Шенсу провел их к арке, откинул занавеси и жестом пригласил следовать за ним. – До первого Падения они успели сделать гораздо больше, чем кажется.
Он отпустил занавесь и присоединился к Сарайд и Бендену, остановившимся на небольшой площадке, от которой вверх и вниз по спирали уходили каменные ступени лестницы. Шенсу показал, что следует идти наверх.
– Ого! Вот это лестница! – проговорила Сарайд, добравшись до первого поворота спирали.
– Должен вас предупредить, что жилая комната имеет свои особенности, одна из которых – эффект эха, – заметил Шенсу. – Наши разговоры могут подслушать во внешних переходах. Я не думаю, что он уже пришел в себя после приступа своего... недомогания, но Чио или одна из его дочерей всегда подслушивают и потом передают ему все, что услышат. Я не хочу рисковать. Нет, продолжайте идти. Я знаю, что дальше ступени становятся неодинаковыми. Придерживайтесь за стену, чтобы сохранить равновесие.
Действительно, ступени были разного размера, неровными, а некоторые из них были не более пальца в ширину.
– Это сделано намеренно? – спросила Сарайд, которой явно было тяжело идти. – Ох ты господи!..
Бенден полностью разделял ее чувства: идти действительно было нелегко. Он уже чувствовал, как болят перенапряженные мышцы ног. А он-то думал, что проводил достаточно времени в тренировочном зале и что готов ко всем испытаниям...
– А теперь куда? – остановившись на узенькой лестничной площадке, спросила Сарайд. Вокруг не было видно ничего, кроме гладких темных стен.
Шенсу извинился и прошел вперед, показывая дорогу двум офицерам; к их огорчению, никаких следов усталости или напряжения в нем нельзя было заметить, а на его губах играла тихая полуулыбка. Он положил руку ладонью вниз на шершавый естественный выступ стены, и внезапно целая секция стены повернулась, открыв низкую глубокую пещеру, освещенную достаточно ярко по сравнению с лестницей. Бенден удивленно присвистнул. Все помещение было заполнено емкостями, каждая помечена кодовым знаком. В емкостях хранилось топливо, и они стояли здесь ровными рядами.
– Здесь больше, чем нам нужно, – сказала Сарайд, быстро сделав приблизительные подсчеты. – Больше, чем нужно. Но... – Она повернулась к Шенсу, ее лицо посуровело. – Я понимаю, почему вы хранили тайну от Киммера, но ведь этим топливом можно было заправить челноки... или нет? Может, именно здесь они и брали горючее? – прибавила она, заметив, что в ближних рядах емкостей меньше, словно бы некоторое их количество было изъято.
Шенсу поднял руку:
– Мой отец был человеком чести. И, когда возникла необходимость, он взял то, что было нужно, из этой пещеры и по доброй воле отдал Адмиралу Бендену, сделав все, что было в его силах, чтобы предотвратить угрозу колонии и защититься от падающих с неба Нитей. Если бы он не был убит... – Шенсу умолк, стиснув зубы, потом продолжил: –Я не знаю, куда направились три челнока, но они смогли улететь из Поселка только благодаря топливу, которое дал Адмиралу Бендену мой отец. Теперь я отдаю остальное топливо человеку, которого также зовут Бенден. – Шенсу пристально посмотрел на лейтенанта.
– Пол Бенден был моим дядей, – признал Росс. Это неожиданное наследство почему-то опечалило его. – «Эрика» работает очень экономично. Если у нас будет полный бак, мы сможем взять вас и даже позволить вам взять кое-что с собой. Но почему топливо оказалось здесь?
– Мой отец не крал его! – возмутился Шенсу.
– А я этого и не говорю, Шенсу, – успокоил его Бенден.
– Мой отец собирал это топливо в то время, когда колонисты перебирались с базовых кораблей на поверхность планеты. Он был лучшим пилотом челнока из всех – и самым экономным. Он брал только то, что его мастерство помогало сберечь в каждом полете, и никому не было вреда от такой экономии. Он рассказывал мне, сколько топлива тратили понапрасну другие пилоты. Он был одним из тех, кто больше всего вложил в эту колонию, и потому имел право забрать то, что доступно и в чем никто не нуждался. Он сам позаботился о том, чтобы это топливо стало доступным.
– Но... начал Бенден, стараясь успокоить Шенсу.
– Он сберег его для того, чтобы летать. Ему было необходимо летать. – Что-то странное появилось в глазах Шенсу, хотя говорил он по-прежнему ровно. – Это была его жизнь. Когда он утратил возможность летать в космосе, то создал небольшой самолет. Я могу показать его вам. Он летал на нем здесь, в Хонсю, где его не мог видеть никто, кроме нас. Но каждого из нас он хоть раз катал на этом самолете. – Лицо Шенсу смягчилось. – Это была награда, за которую все мы работали. И я понял его одержимость полетами...
Он глубоко вздохнул и посмотрел на двух офицеров Флота с прежним спокойным выражением.
– Я не уверен, что смог бы жить счастливо, не имея возможности оторваться от земли, – честно ответил Бенден. – Мы благодарны вам, Шенсу, за то, что вы доверились нам.
– Мой отец был бы рад, узнай он, что сбереженное топливо когда-нибудь поможет Бендену спасти его родню, – искоса взглянув на лейтенанта, сказал Шенсу. – Но нам придется подождать до позднего вечера, чтобы нас никто не заметил. Ваши солдаты выглядят сильными. Но не берите с собой этого младшего офицера. Он слишком много говорит. Я не хочу, чтобы Киммер знал о нашем плане. Довольно и того, что его тоже спасут.
– А вы давно проверяли эти емкости, Шенсу? –спросила Сарайд.
Тот покачал головой, и Сарайд пригнулась, вошла в низкую пещеру и обследовала содержимое ближайшего сосуда.
– Ваш отец прекрасно поработал, Шенсу, – сказала она через плечо. – Я боялась, что после пятидесяти лет такого хранения топливо вступит в реакцию с пластиком, но этого не произошло: топливо прозрачное, без примесей, и великолепно сохранилось.
– А какие драгоценные камни имеет смысл брать с собой? – спросил Шенсу.
– Индустриальным технологиям требуются большие количества сапфиров, чистого кварца и бриллиантов, – заговорила Сарайд, выбравшись из пещеры и выгибая спину, чтобы снять напряжение. – Но большей частью природные драгоценные камни по-прежнему используются в декоративных целях – как украшения для домашних животных, высокопоставленных женщин и мужчин из правительства.
– А черные алмазы? – Шенсу чуть приоткрыл рот в ожидании ответа.
– Черные алмазы?.. – Сарайд была ошеломлена. – Пойдемте, я покажу вам, – с довольной улыбкой проговорил Шенсу. – Сперва закроем пещеру, затем спустимся в мастерские. А затем я покажу вам остальной Холд, как и обещал.
Он широко ухмыльнулся.
Бенден пришел к выводу, что спуск ничуть не легче, чем подъем. У него кружилась голова, временами возникало ощущение, что он упадет и покатится вперед по этой бесконечной спирали. Он считал себя специалистом по свободному падению и перемещениям в невесомости, но здесь было все иначе. Шенсу шел впереди, но это не доставляло Бендену особого облегчения: его одного, положим, Шенсу сможет удержать – но что, если Сарайд тоже упадет? Сможет ли Шенсу удержать обоих?..
Они прошли несколько пролетов, которых Шенсу, казалось, даже не заметил, и спустя целую вечность попали в новый большой зал, который, вероятно, находился под жилой комнатой. Он не был таким высоким и хорошо отделанным, как верхнее помещение, однако явно предназначался для различного рода работ. Росс узнал плавильную печь, наковальню, шлифовальный станок... На полках возле рабочих столов были аккуратно разложены инструменты, среди которых, как отметил Бенден, не было ни одного электрического.
Шенсу подвел их к пластиковому шкафу (метр в ширину и столько же в высоту), выдвинул наудачу два из множества маленьких ящичков и высыпал их содержимое на ближайший стол. В свете ламп засверкали грани драгоценных камней. Сарайд удивленно вскрикнула, зачерпнув ладонью небрежно брошенные на столешницу камни всех размеров. Бенден выбрал один и принялся рассматривать его на свет. Никогда в жизни он не видел ничего подобного: совершенно черный камень, сиявший светом...
– Черный бриллиант. Там, под погасшим вулканом, их целое гнездо, – проговорил Шенсу, скрестив руки на груди и опираясь на стол. – У нас их несколько шкафов, а еще изумруды, сапфиры и рубины. Мы все – хорошие ювелиры, хотя Вера самая лучшая. Тем, что мистер Киммер называет полудрагоценными камнями, мы не занимаемся, хотя он и нашел некоторое количество бирюзы, которая, по его словам, крайне ценна.
– Возможно, – ответила Сарайд, все еще завороженно пересыпавшая из руки в руку удивительные бриллианты. Было видно, что они заворожили ее – но скорее своей красотой, чем ценностью.

Предыдущая страница 2 Следущая страница


Энн Маккефри

– Именно из-за черных я и знаю, что на севере никого не осталось, – продолжал, глядя на Бендена, Шенсу.
– Да? Почему?
– Еще до того как отказали батареи скутера, Киммер дважды летал на остров Битким, где он и Аврил Битра добывали черные алмазы и изумруды. Оба раза он брал с собой меня и Джиро, чтобы мы помогали ему собирать необработанные камни. Я видел, как однажды ночью он уходил из лагеря, и последовал за ним. Он зашел в большую пещеру с выходом в море и пропал из виду. У него был свет. Я не решился пойти дальше, но в пещерной лагуне я увидел стоявшие на якоре корабли – три корабля со снятыми мачтами. У них были пластиковые корпуса, и палубы обожжены Нитями. Нити не могут проникнуть сквозь пластик, но могут расплавить его, оставив след. Я спустился в один из кораблей: там все было аккуратно убрано, трюм наполнен плотно упакованными контейнерами – все готово для того, чтобы вывести корабли из пещеры и отправиться в плавание. – Шенсу сделал драматическую паузу. Бенден внимательно слушал его. – Три года спустя мы вернулись туда за последней партией камней. Возле кораблей никого не было. Все было так же, как три года назад, но и палубы, и все помещения внутри корабля покрылись толстым слоем пыли. Никто ни до чего не дотрагивался – только на корпусах наросли ракушки. Три года! Говорю вам, не осталось никого, кто мог бы плыть на них.
Сарайд высыпала камни на стол и вздохнула:
– Вы говорили, что это вулканический остров? А был ли вулкан активным, когда вы посещали его? Возможно, именно вулкан и является тем источником теплового излучения, которое мы отметили, – прибавила она, обращаясь к Бендену.
– Киммер, может, и искажает правду, чтобы представить себя в выгодном свете, говорил Шенсу, – но он действительно хотел расширить генетический пул – если уж не для нас, то для собственного удовольствия. – В голосе Шенсу прозвучала вполне понятная злость. – Если бы кто-то еще выжил, это было бы для нас лучшим шансом выжить.
Росс Бенден и Сарайд Ни Моргана глубоко задумались и в молчании последовали за Шенсу, который продолжал демонстрировать им другие помещения: стойла животных, прекрасно организованные складские помещения... Наконец, он остановился у запертой двери на нижнем уровне.
– Киммер держит при себе ключи от ангара, так что я не могу сейчас показать вам самолет отца, – сказал он, а затем предложил офицерам подняться на верхние этажи. К облегчению Бендена, эти ступени были широкими и вели прямо.
Вернувшись на основной уровень Хонсю-холда, они обнаружили, что женщины занялись приготовлением праздничных блюд: поистине, это была сказочная еда для тех, кто пять лет провел в космосе. Конечно, на «Амхерсте» было достаточно пищи, но она ни в какое сравнение не шла с той, которую подавали здесь: жареный барашек, гибридные местные овощи, фрукты... Двум солдатам, которые несли вахту у «Эрики», несмотря на все уверения Киммера в том, что на утесе Хонсю нет и не может быть никаких врагов, еду и напитки отнесли Вера и Черити. В Холде вечер прошел весело, и даже Киммер после стакана-другого вина стал вести себя как радушный хозяин. После долгого отдыха его состояние улучшилось, он снова держал себя в руках, и никто не напоминал ему о том, что с ним случилось.
Как и договаривались, Бенден, сержант Грин и Вартрай, четвертый солдат, встретились с Шенсу, его братьями и мальчишками Алуном и Патом. Даже вдевятером им пришлось сделать четыре перехода, чтобы наполнить баки «Эрики». Мальчики, достаточно малорослые, чтобы входить в пещеру, не пригибаясь, вытаскивали оттуда емкости и передавали их остальным. Солдаты уносили по восемь емкостей за раз. Бенден решил, что не будет пытаться перещеголять солдат: ему по плечу были четыре. Братья Фусаюки носили по шесть без особых усилий.
Когда топливные баки «Эрики» были наполнены, в пещере еще оставалось много горючего.
На следующее утро Росс Бенден проснулся, услышав жизнерадостный голос Нева. Он хотел было вскочить, но тут же передумал: после прошлой ночи все тело болело и ныло.
– Что-то случилось, сэр?
– Ничего, – ответил Бенден. – Умывайтесь пока, я буду следующим.
Нев все понял правильно и вскоре покинул каюту. Двигаясь с крайней осторожностью и шипя от боли при каждой попытке напрячь утомленные мышцы, Росс Бенден сумел подняться на ноги. На полусогнутых ногах он добрел до раковины и открыл висящую над ней аптечку, однако найти что-то подходящее не сумел. Сунул в рот таблетку болеутоляющего и, запрокинув голову, чтобы проглотить ее, понял, что шея болит не меньше, чем все остальное. Выпив глоток воды, Росс подумал, что следует наполнить водяные баки здесь, на Перне: вода оказалась необыкновенно вкусной.
Кто-то поскребся в дверь, заставив Бендена выпрямиться, несмотря на боль, которую причинило ему это движение. Черт побери, он никому не собирается показывать свою слабость!
– Это только я, – объявила Ни Моргана, входя в каюту и с одного взгляда верно оценив состояние Бендена. – Я так и думала. Мне хватило одного путешествия по этим бесконечным лестницам, чтобы разболелись ноги. Но Вера дала мне вот этот бальзам – хотела, чтобы я проверила его и сказала ей, имеет ли он медицинскую ценность. Это что-то потрясающее! Нет, лучше лежите, Росс, я сама займусь вашими ногами. Вера сказала, что это средство унимает боль... хм, как оно и есть. – Она зачерпнула пальцами немного бальзама. – Даже пальцы немеют.
Росс готов был опробовать все, что угодно. В таком виде нечего было и думать о том, чтобы предстать перед Киммером.
– Да, действительно, унимает боль. Охх... ухх... ой! На левую ногу побольше, пожалуйста... – Как ни смешно, обезболивающий эффект бальзама успокоил Бендена. Ноги у него больше не болели и стали прохладными, но не холодными.
– У меня еще много этого бальзама, а Вера сказала, что у них этого состава несколько бочек. Они каждый год делают новую порцию. И пахнет он неплохо: ароматный... похоже на запах сосны.
Когда она закончила лечение Бендена, то тщательно вымыла руки:
– Я бы посоветовала сегодня не принимать душ, иначе пропадет эффект.
Потом женщина повернулась к Бендену с выражением озадаченности на лице.
– Росс, – заговорила она, прислонившись к раковине и скрестив на груди руки, – сколько, как вы полагаете, весит Киммер?
– Хм... – Бенден попытался припомнить, как сложен старик и какого он роста. – Я бы сказал, килограмма семьдесят два, семьдесят четыре... А в чем дело?
– Я его взвешивала, и он весит девяносто пять килограммов. Конечно, он был в одежде, а его штаны и куртка сделаны из прочной ткани, но я бы никогда не подумала, что он может столько весить.
– Я тоже.
– И о женщинах я тоже судила неверно. Они все весят около семидесяти килограммов кто-то больше, кто-то чуть меньше; а ведь среди них нет ни высоких, ни полных...
Бенден задумался; новость удивила его.
– Все они, даже дети?
– Нет, три брата весят семьдесят три, семьдесят два и семьдесят пять килограммов, как я и предполагала. Но девочка и два мальчика также на два-три килограмма тяжелее, чем должны быть по моим расчетам.
– Теперь, когда у нас полный бак, мы можем позволить себе иметь на борту несколько лишних килограммов, – заметил Бенден.
– Я также спросила, сколько они собираются взять с собой, – продолжала Сарайд. – Сказала, что мы должны принять в расчет их собственные вес и другие факторы, прежде чем назовем им точную цифру. Думаю, это возможно.
– Я скажу Неву, чтобы он подсчитал их общий вес и выяснил, сколько топлива останется у нас в резерве, – сказал Бенден. – Кроме того, нужно еще снаряжение, которое обеспечит их безопасность в момент подъема.
Бенден провел на персональном компьютере приблизительный расчет.
– Сколько они весят в целом?
Ни Моргана назвала ему цифру. Он добавил вес систем безопасности и изучающе воззрился на результат.
– Не хочу, чтобы меня посчитали жадным, но все, что мы можем позволить им взять, – это двадцать три с половиной килограмма.
– Столько же нам самим разрешили брать на борт «Амхерста», – заметила Ни Моргана. – А найдется место еще для двадцати трех с половиной кило лекарств? Судя по всему, этот бальзам весьма эффективен.
– Несомненно, – ответил Бенден, пошевелив ногами и не ощутив ни малейшего дискомфорта.
– Тогда я подлечу этим бальзамом наших морпехов, – сказала Ни Моргана.
– Ха! – фыркнул Бенден.
– Ну, конечно, как скажете, – насмешливо проговорила Ни Моргана. – Но, с другой стороны, видели бы вы, как ходит сержант Грин! Я полагаю... – Она остановилась, задумавшись. – Да, я сразу начну исследовать действие этого состава; думаю, им повезло, поскольку они станут для меня подопытными образцами. Это нам поможет. Мы же не хотим дать Киммеру повод для подозрений, верно?
С этими словами она, посмеиваясь, ушла из каюты.
В 8.35, когда Бенден покинул челнок и направился в Холд, он нашел Киммера и всех женщин Холда в главной зале. Выглядели они не слишком радостно.
– Мы произвели подсчеты, Киммер, и можем позволить каждому из вас, включая детей, взять с собой двадцать три с половиной килограмма личного имущества. Именно столько, как правило, позволяют брать с собой персоналу Флота, и я не вижу причин, по которым капитан Фарго стала бы возражать.
– Двадцать три с половиной килограмма – это очень щедро, лейтенант, – к удивлению Бендена, ответил Киммер и, обернувшись к женщинам, прибавил: – Это больше, чем нам разрешили взять на «Йоко».
– Кроме того, – обращаясь к Вере, прибавил Бенден, – мы возьмем медицинские средства и семена лекарственных растений. Лейтенант Ни Моргана предполагает, что они могут представлять большую ценность.
– И из-за этого нам придется взять меньше? – жестко спросил Киммер.
– Разумеется. – Бенден старался говорить ровно и спокойно. – Нам придется взять дополнительные страховочные средства, чтобы с вами ничего не случилось при входе в гравитационный колодец.
Черити и Надежда нервно взвизгнули.
– Вам не о чем волноваться, леди, – продолжил Бенден с ободряющей улыбкой. – Мы все время пользуемся гравитационными колодцами, чтобы покинуть планетную систему.
– Будьте еще благодарны, черт побери, что мы вообще можем выбраться с этой проклятой богом забытой планеты! – рявкнул на них Киммер, поднимаясь на ноги. – А теперь идите, отберите то, что хотите взять, но держитесь в рамках назначенного веса. Ясно?
Женщины покинули залу; Вера бросила последний отчаянный взгляд на отца. Бенден задумался, почему ему вчера показалось, что они грациозны: двигались женщины крайне неуклюже.
– Вы чрезвычайно щедры, лейтенант, – благодушно проговорил Киммер, снова усаживаясь на резной стул с высокой спинкой, на котором обычно сидел за столом. – Я-то думал, что нам повезет, если удастся спастись самим...
– Вы абсолютно уверены, что на Перне нет других выживших? – спросил Бенден, предпочитавший задавать вопросы в лоб. – Может быть, другие также вырезали убежища в скалах и остались живы, перенеся нападение этих организмов.
– Да, могли бы – но, во-первых, на южном континенте больше нет пещерных систем. А во-вторых – я скажу вам, почему думаю, что все они погибли после того, как я потерял радиосвязь с Озером Дрейка и Дорадо. В те времена я был уверен в близком спасении, а аккумуляторы моего скутера были заряжены, так что я мог совершить еще одно путешествие к острову Битким, где мне удавалось добывать хорошие изумруды. – Он помолчал, подался вперед, опираясь локтями на столешницу, и погрозил Бендену пальцем: – И черные алмазы.
– Черные алмазы? – воскликнул Бенден, изо всех сил стараясь изобразить на лице крайнюю степень удивления.
– Черные алмазы, и много – целый пляж. Именно их я и собираюсь взять с собой.
– Двадцать три с половиной килограмма черных алмазов?
– И несколько кусков бирюзы, которую я тоже нашел здесь.
– Правда?
– Когда я собрал достаточное количество камней, то зашел в естественную пещеру с юго-восточной стороны острова. Она была достаточно большой, чтобы поставить туда корабли, если, конечно, убрать мачты. И он был там.
– Прошу прощения?
– Корабль Джима Тиллека был там, со снятой мачтой, весь в дырах и следах от Нитей.
– Джим Тиллек?
– Правая рука адмирала. Человек, который любил этот корабль. Любил его так, как другие мужчины любят женщин – или как любил летать Фуси Псих. – На миг Киммер позволил себе злобно усмехнуться. – Но я говорю вам, Джим Тиллек никогда не оставил бы свой корабль, не позволил бы ему пылиться и зарастать водорослями и ракушками, если бы был жив. А этот корабль стоял там уже три или четыре года. Вот по этой-то причине я и думаю, что больше никого в живых не осталось. А вы не нашли никаких следов людских поселений, – продолжал Киммер с насмешливым блеском в глазах, – когда шли на челноке над северным полушарием?
– Нет. Никаких признаков использования электричества, никаких следов людей на инфракрасных сканерах, – признал Бенден.
Киммер развел руками:
– Значит, вы знаете, что там никого нет. Нет смысла тратить топливо на бессмысленные поиски. Мы – последние выжившие на Перне; и вот что я вам скажу: эта планета не предназначена для людей.
– Я уверен, что Совет Колоний захочет получить от вас полный отчет, как только мы достигнем базы, Киммер. Разумеется, я также присоединю свой отчет к вашему.
– Тогда окажите человечеству услугу, лейтенант, обозначьте на ваших картах эту планету как непригодную для жизни!
– Это не мне решать.
Киммер фыркнул и откинулся на спинку стула.
– Теперь, если позволите, я присоединюсь к лейтенанту Ни Моргане в ее научных исследованиях. Если вы решите помочь нам, у нас есть достаточное количество левитационных поясов.
– Нет, лейтенант, благодарю вас, – махнул рукой Киммер. – Я уже достаточно насмотрелся на эту планету.
Бенден как раз надевал свой левитационный пояс, когда Киммер выбежал из Холда; от возбуждения белки его глаз налились кровью.
– Лейтенант! – выкрикнул он, приблизившись к небольшой экспедиционной партии.
Бенден предостерегающим жестом поднял руку, заметив, что один из солдат сделал шаг наперерез старику.
– Лейтенант, какой вид энергии вы используете в своих поясах? Какой? – кричал Киммер.
– Разумеется, силовые батареи, – ответил Бенден.
– Силовые батареи? – Без извинений Киммер дернул лейтенанта за плечо и развернул к себе; морпех перехватил его за свободную руку.
– Отставить! – скомандовал Росс Бенден солдату и успокаивающе покачал головой: мол, повода тревожиться нет. Он понимал, что Киммер слишком возбужден. – Да, стандартные силовые батареи, и у нас их достаточно, чтобы активизировать ваш скутер, если он в рабочем состоянии.
– Да, да, лейтенант! – уверил его Киммер; его возбуждение сменилось удовлетворением. – Значит, вам удастся осмотреть останки колонии и честно доложить вашему капитану о том, что приказ выполнен, мистер Бенден, причем выполнен так же точно, как если бы его исполнял ваш достойный родственник.
Росс поморщился, однако решил, что рано или поздно его родство с адмиралом обнаружилось бы все равно.
– Мне с самого начала казалось, что у вас знакомое лицо, – прибавил Киммер.
Бенден отвел Ни Моргану в сторону для короткого совещания; она также полагала, что первой обязанностью Бендена будет провести дополнительные поиски уцелевших на максимально возможном расстоянии. Она же с радостью удовлетворится помощью Шенсу в качестве проводника и возьмет двух солдат в качестве ассистентов. Пожелав лейтенанту удачи, она грациозно взлетела с плато и направилась к тому месту, где в десяти километрах от Холда, на равнине, на противоположном берегу реки, можно было найти следы Нитей.
После того как этот вопрос был решен, Киммер снова принялся дергать Росса за рукав и, поторапливая его, повел в Холд; Нев последовал за ними. С прошлого вечера на столе у входа были расстелены карты.
– Я проводил поиски вплоть до Поселка и Кардиффа, – говорил Киммер, длинным указательным пальцем тыча в соответствующие точки на карте, потом провел линию вдоль реки Иордан. – Все эти поселения были пусты – и заражены Нитями, хотя Калуза, прежнее жилище Тэда Таббермана, была чиста от них. – Киммер на мгновение сдвинул брови, затем пожал плечами, не желая обдумывать эту загадку, и повел пальцем по карте дальше, вдоль линии побережья на запад. – Должно быть, Райская река использовалась как что-то вроде перевалочного пункта, потому что в зарослях вдоль берега я нашел много контейнеров – но все здания были пусты и разрушены, так же, как в Малайе и Боке, – он ткнул пальцем поочередно в обе точки на карте. – От Боки я направился к северу на Битким, но, признаюсь, не стал останавливаться ни в Фессалии, ни в Риме, где были каменные дома и хранилища. И дальше на запад я не заходил. Слишком велик был риск, что вся энергия будет израсходована и я не смогу вернуться назад.
– Значит, там, дальше на запад, мог остаться кто-то живой... – Бенден склонился над картой, чувствуя, как в нем просыпается надежда. Потом он задумался: почему же Киммер идет на такой риск? Если здесь будет обнаружено достаточное количество колонистов и будет признано, что колония способна выжить, ему, возможно, тоже придется остаться здесь... Может быть, то, что ему так много придется бросить, как и то, что он единолично является владельцем целой планеты, заставляет его колебаться? Если все, чего он добился за пятьдесят лет, придется вместить в мешок весом двадцать три с половиной килограмма, оставив всю остальную жизнь здесь, то, может быть, старик предпочтет привычную жизнь, удобства и комфорт новой и неизвестной жизни в другом мире, где он, возможно, будет влачить жизнь нищего?..
– Если там еще остались поселенцы, почему они не попытались установить с нами контакт? – воинственно спросил Киммер; в его глазах на мгновение что-то блеснуло. – Последнее сообщение я получил именно с запада, но на то могли быть разные причины. А теперь – если у вас есть портативный передатчик, который мы могли бы взять с собой во время полета на запад, – может быть, нам удастся установить связь?
– Давайте пока осмотрим ваш скутер. – Бенден не стал говорить, что они прощупывали радиоэфир на всех частотах во время облета планеты, но безрезультатно.
Киммер повел их к запертой двери, открыл ее и перешел на следующий уровень, где располагался ангар с широкими двойными дверями. Из ангара открывался выход на плато перед Холдом. Большую часть ангара занимал грузовой скутер; маленький самолет Кенджо почти потерялся позади него. Однако внимание Бендена привлек в первую очередь скутер, укутанный пластиковой пленкой. Киммер энергично отбросил прозрачную защиту.
Фонарь кабины несколько потемнел от времени и от следов, оставленных Нитями, но, когда Бенден нажал нужную кнопку, откинулся так легко, словно скутером пользовались не больше суток назад.
Это была куда более старая модель, чем те, к которым привык Бенден, а потому он произвел тщательный осмотр, однако обнаружил, что скутер находится в рабочем состоянии. Контрольную панель он помнил по учебным записям. Когда он нажал кнопку «Пуск», двигатель мягко заурчал, но вскоре умолк. Осмотрев двигатель, Бенден обнаружил, что здесь использовались батареи больших размеров, чем в поясах, однако подключить другие батареи не составит труда. За механизмами явно ухаживали, так что никаких проблем возникнуть не должно...
– Мы попробуем подключить питание и посмотрим, как она отреагирует на это. Младший офицер Нев, возьмите Кимо и Джиро и доставьте сюда двенадцать силовых батарей от поясов и портативный передатчик. Мы собираемся на небольшую прогулку.
Часом позже старый скутер двинулся к краю взлетной площадки. Когда Бенден вернулся на «Эрику», чтобы забрать спальный мешок и рацион, его встретил искренне взволнованный Нев, который хотел присоединиться к экспедиции:
– Вы же не знаете, что может вытворить этот старик, лейтенант. А я ему не доверяю!
– Послушайте, – тихо, но жестко проговорил Бенден. Нев немедленно умолк. – Я и вполовину не так забочусь о своей безопасности, как о безопасности «Эрики». Киммер летит со мной. Я также не доверяю ему. Я возьму с собой Джиро и сержанта Грина. Никто из них не доберется до меня, пока рядом Грин. Вам остается беспокоиться только за Кимо, а он, как мне кажется, слишком прост, чтобы сделать что-то по собственной инициативе. Шенсу – наш проверенный союзник. Передайте лейтенанту Ни Моргане, когда она вернется, мои наилучшие пожелания и приказ: либо вы, либо лейтенант должны постоянно находиться на «Эрике». Солдаты должны нести дежурство вплоть до моего возвращения. Я ясно выразился?
– Да, так точно, лейтенант Бенден, сэр! Все ясно, сэр!
– Я буду время от времени связываться с вами, так что имейте при себе рации – вы и Вартрай.
– Есть, сэр!
– Мы вернемся через два дня.
Росс приказал Грину собрать все необходимое и отнести в ожидавший их скутер.
– Простите меня, лейтенант, – заговорил Киммер, когда они с Джиро поднялись на борт, – мне кажется, сегодня мы легко сможем добраться до Лагеря Карачи, остановившись по пути в Сувето и Юконе. Карачи – место, где кто-нибудь мог уцелеть: там находятся рудники, и теперь, когда Падение Нитей прекратилось, в них снова начнутся работы... разумеется, если там кто-то выжил.
К своему собственному удивлению, Бенден жестом предложил старику занять кресло пилота.
– Вы поведете, мистер Киммер.
Это был неплохой способ выяснить, насколько компетентен старик: если он действительно когда-то умел делать все, что говорит, он не откажется от такой возможности.
– В конце концов, вы лучше знакомы с этой моделью, чем я, и знаете, куда мы направляемся.
Заодно, подумал Бенден про себя, старик будет все время занят.
Итак, Бенден сел рядом с Киммером, а сержант, с легким упреком взглянув на старшего офицера, занял свое место рядом с Джиро.
Старый летательный аппарат с тихим ворчанием поднялся в воздух, словно бы радуясь освобождению после долгого плена. Было ясно, что за ним хорошо ухаживали; он прекрасно слушался управления, да и Киммер, скрепя сердце признал Росс, вовсе не был плохим пилотом. Непонятно было только одно: почему он так настаивал на этих поисках. Может, просто хотел доказать Бендену, что, кроме него и его семьи, в живых никого не осталось? Или у Киммера был некий скрытый мотив? Удивится ли он, если они действительно кого-нибудь найдут? После бескрайних снежных равнин северного континента и опустошенных земель юга Бенден уже ни на что не надеялся. Тем более сомнительно, чтобы в живых остался его дядя: ему сейчас было бы больше ста двадцати лет...
Они пролетели к реке от подножия гор, затем к временному лагерю Ни Морганы и дальше – над безжизненной равниной, испещренной пыльными кругами. Там и здесь виднелись островки зелени, и Бенден невольно задумался, не развеет ли ветер верхний слой почвы, прежде чем разрастутся кустарники, которые предотвратят дальнейшую эрозию. В следующие несколько часов им пришлось созерцать крайне однообразный пейзаж: широкие, не менее пятидесяти километров в ширину, полосы мертвой земли, затем еще более широкие пояса лугов или лесов, таких густых, что они напоминали джунгли, и заросли кустарника, сквозь которые поблескивала вода озер и речушек.
Они двигались вперед со скоростью около 220 километров в час. Бенден раздал своим спутникам рационы. Киммер повернул: прямо по курсу теперь виднелось большое озеро чистого, ярко-голубого цвета. Приблизившись к нему, Киммер снизился, и его спутники увидела заросшие травой холмы –руины когда-то крупного поселения.
– Озеро Дрейка, – горько рассмеялся Киммер. – Старый глупец, – проговорил он полушепотом. – Никаких следов людей – но, может быть, они найдутся в рудниках Андийара?
Они пролетели над руинами, напугав стадо пасущихся неподалеку животных; те бросились прочь, заслышав шум двигателя.
– Похоже, скот выжил, – заметил Бенден. – Вы свой тоже отпустите?
– А что еще делать? – Киммер рассмеялся снова – неприятным лающим смехом. – Хотя Чио и переживает из-за того, что ей придется оставить здесь своего ручного дракона.
– Дракона? – удивленно спросил Бенден.
– Ну, некоторые полагают, что именно так и выглядели драконы, – пояснил Киммер. – На мой вкус, они похожи на обычных рептилий – на ящериц. Это местная форма жизни: они вылупляются из яиц и, если вы одного такого заполучите, он к вам привяжется. Бесполезная зверушка, на мой взгляд, но Чио ее обожает, – он бросил взгляд на Бендена через плечо.
– Он не займет много места, – впервые за все время заговорил Джиро. – Это бронзовый самец.
Бенден покачал головой.
– Только люди, никаких животных, – твердо заявил он. Капитан и так будет недовольна тем, что он навязал ей одиннадцать пассажиров, а если он привезет еще и инопланетного зверька, она просто выйдет из себя.
Долетев до рудника, они приземлились рядом с подсобными помещениями. Здесь обнаружилось аккуратно уложенное оборудование тележки, кирка, все виды ручных инструментов и множество подпорок и балок для крепежа туннелей.
– Вы действительно вернулись к самом низкому технологическому уровню, верно? – спросил Бенден, разглядывая кирку. – Но если у вас были скалорезы, разве вы не...
– Когда начали падать эти проклятые Нити, ваш дядя собрал все силовые батареи и аккумуляторы, чтобы использовать их на скутерах. Это был приказ Бендена, и мы не могли с ним спорить.
Жилые помещения здесь уцелели; в отличие от поселения на озере, дома были покрыты защитным пластиком, и, заглянув в окно, Бенден увидел, что даже мебель в домах осталась на своих местах.
– Теперь видите, что я имею в виду, лейтенант? Это поселение вполне готово к возвращению колонистов. Прошло почти два года с тех пор, как перестали падать Нити. Если бы они могли вернуться, то уже вернулись бы.
Они провели ночь в Карачи, разбив временный лагерь. Пока Киммер разводил огонь – «чтобы разогнать змей, которые живут в туннелях», как он сказал Бендену, – лейтенант связался с Хонсю и переговорил с Невом. Тот сообщил, что Ни Моргана записывает свои наблюдения и что ничего существенного не произошло.
Когда Бенден закончил разговор, Джиро забрал из кабины моток веревки и направился в лес. Через некоторое время он вернулся, неся толстое крылатое существо, которое поймал, накинув на него петлю. Он назвал это существо «цеппи». Животное быстро освежевали, и вскоре мясо уже жарилось над огнем, распространяя аппетитнейший аромат, да и на вкус, как выяснилось, оно было отменным.
– Лесные цеппи вкуснее тех, которые живут на побережье, – заметил Киммер, отрезая себе еще один кусок мяса. – У тех маслянистый, рыбный привкус.
Грин кивнул с пониманием, облизывая пальцы; потом поднялся и, извинившись, направился в лес. Как раз когда Бенден уже начинал волноваться по поводу его долгого отсутствия, Грин появился снова.
– Кроме мелких зверьков, никакого движения, – доложил он, понизив голос. Не думаю, лейтенант, что нам имеет смысл дежурить. В любом случае, я сплю чутко.
Киммер уже спал, Джиро устраивался на ночлег по их сторону костра. Бенден также решил, что в эту ночь нет смысла дежурить – это была бы излишняя предосторожность. Враги этого опустевшего мира давно убрались назад, в космос.
– Я тоже чутко сплю, Грин.
Так оно и было, и не раз, услышав незнакомые звуки, постанывания и похрапывание Киммера или то, как Джиро подкладывает дрова в костер, он просыпался среди ночи и некоторое время лежал без сна.
Утром Бенден снова связался с Хонсю и переговорил с Ни Морганой, которая рассказала, что добилась успеха в исследованиях. Весь нынешний день она собиралась провести с женщинами, занося в каталог целебные растения Перна. Бенден сообщил ей свой план на текущий день и отключил связь.
Они повернули на восток и забрали чуть севернее озера Дрейка, затем пролетели над широкой рекой, впадавшей в море, и прибыли, в конце концов, к Фессалии и Риму. Дома здесь действительно были прочными, построенными из камня, как и различные служебные постройки и хранилища. Вокруг стадами бродили одичавшие коровы и овцы, но ни в домах, ни на складах ничего найти не удалось. Сухие листья летали по комнатам домов, ветер врывался в окна, карнизы проржавели, шторы попадали на пол, где и лежали, покрываясь пылью десятилетий.
– Лейтенант, – проговорил Грин, жестом отозвав Бендена в сторону, – мы не увидели ни одного скутера, которыми, по словам Киммера, пользовались колонисты. Не нашли и трех пропавших челноков. Может быть, если мы найдем их, то отыщем и людей?
– Если это возможно, сержант, – устало проговорил Бенден. – Киммер, сколько времени работали силовые батареи вашего летательного аппарата?
Глаза Киммера блеснули: он прекрасно понял, о чем не спросил Бенден.
– После того как я добрался до Хонсю, я больше не пользовался ими – только в качестве источника энергии для передатчика в течение примерно пяти или шести лет. Ито тяжело заболела, и я отправился к Посадочной площадке, чтобы попытаться найти там какие-нибудь лекарства или привезти врача. Но все они ушли и все забрали с собой. Я побывал еще в нескольких поселениях, как и говорил вам, но они тоже были покинуты. Ито умерла, и я был слишком занят детьми, а потом у Чио случился выкидыш. Потом я один раз побывал на острове Битким, и четыре года спустя сделал последний вылет, поскольку мне негде было перезарядить батареи. Но, – подняв длинный узловатый палец, объявил он, – я уже говорил: прежде чем потерять связь, я слышал, как Бенден просит беречь энергию. Так что вряд ли у них было много скутеров в действующем состоянии. Я думаю...
Киммер умолк, пытаясь припомнить; встретился глазами с лейтенантом...
– Я думаю, у них больше не было энергии для того, чтобы жечь Нити, и им пришлось ждать. – Он вздохнул. – До конца Падения им пришлось бы ждать сорок лет. Не думаю, чтобы кто-нибудь из них выжил.
– Да, но где они были? Киммер пожал плечами:
– Черт побери, лейтенант, если бы я это знал, то пересек бы весь материк, чтобы разыскать их, как только перестали падать Нити. Если бы я хоть что-нибудь слышал, я выяснил бы, откуда идет сигнал. – Он отвернулся, глядя на закат. – Судя по направлению сигнала, они были где-то на западе. О, вот что! – Внезапно его лицо озарилось. – Может быть, они отправились на остров Йерне. Эту территорию легче защищать, чем открытую местность на материке.
Бенден снова связался со своей временной базой.
– Мы вернемся завтра к вечеру...
– Да уж, лучше бы вам вернуться, – сухо ответила Ни Моргана. – Нас не станут долго ждать.
Она была права, но не это беспокоило Бендена. Он должен был удостовериться во всем лично; к тому же казалось, что у Киммера проснулась наконец совесть и он тоже желал выяснить, действительно ли никого из людей Пола Бендена не осталось в живых.
Полет к острову Йерне занял большую часть следующего дня и оказался таким же бесплодным, как и предыдущие. Киммер предложил еще один рейс – в провинцию Дорадо, к лагерям Семинол и Кей Ларго. Среди развалин разрушенного штормом здания они нашли обломки радиомачты и следы поспешной эвакуации обитателей. Под одним из навесов, крыша которого частично уцелела, обнаружились остатки двух скутеров: было ясно, что их разобрали на запчасти. Корпуса и колпаки кабин были обожжены Нитями. Бенден подумал, что Киммеру действительно крайне повезло, что он сумел выжить.
Там же они и разбили лагерь на ночь; Джиро принес на ужин свежую рыбу, которую поймал остатками найденной тут же сети, изорванной, судя по всему, сильнейшими штормами: чтобы порвать этот прочный пластик, рассчитанный на долгие десятилетия службы, требовалось огромное усилие.
Когда Росс Бенден связался с «Эрикой», то разбудил Нева, совершенно забыв о существовании часовых поясов и разницы во времени между противоположными концами южного материка.
– Все в порядке, – зевнув, доложил Нев. – Хотя лейтенант уверена, что что-то готовится. Она говорит, что женщины ведут себя странно.
– Они собираются улетать, оставляя здесь все, что знали, а также и весьма комфортную жизнь, – ответил Бенден.
– Нет, тут дело не в этом. Лейтенант расскажет вам все, когда вы вернетесь. – Похоже было, что Нев не слишком взволнован, однако Бенден верил инстинктам Ни Морганы и невольно задумался о том, что же такое может происходить с женщинами.
В эту ночь он не спал, пытаясь понять, что же могло пойти не так. Он тревожился всю дорогу до Хонсю, хотя и понимал, что это совершенно бесполезно. Однако он давно убедился в том, что люди, которые ожидают проблем, способны решить их быстрее.
Когда наконец они добрались до Хонсю, уже сгущались сумерки. Тем не менее Киммер настоял на том, чтобы самостоятельно завести скутер в ангар, продемонстрировав свое мастерство пилота.
– Этот кораблик сделал больше того, на что рассчитывали его создатели, Бенден, – с сардонической усмешкой проговорил Киммер, разворачивая скутер на площадке, – так что доставьте удовольствие старику, позвольте мне отблагодарить его единственно возможным способом.
Бенден и Грин оставили Киммера и Джиро, позволив им исполнить ритуал прощания с судном; сам же Бенден, не теряя времени, бегом спустился по лестнице в главную залу. Ни Моргана сидела там, складывая в чемоданчик небольшие пакетики. Первое, что заметил Бенден, – многие ткани и шкуры, висевшие на стенах, исчезли, отчего большая комната выглядела какой-то голой. Черт побери! У них же только по двадцать три с половиной килограмма на каждого!..
– Рада, что вы вернулись, Росс, – улыбаясь, приветствовала его Ни Моргана. – Мы почти что уложили вещи и готовы ехать.
В ее манере поведения не было ничего, что говорило бы о тревоге или сомнении.
– Вот и вы, Черити. Сложите эти вещи в шлюзовом отсеке: это последняя порция груза. – Она сверилась с электронным блокнотом, перечитывая последнюю запись, в то время как Черити удалилась, неся свой контейнер. – Судя по вашему отнюдь не радостному лицу, лейтенант, я могу заключить, что вы напрасно потратили время.
– Вы верно догадались, Сарайд, – ответил Бенден, сдерживая горечь. – В некоторых местах все материальные ценности были аккуратно складированы, словно их владельцы намеревались вернуться; в других все брошено на милость ветров или указывает на поспешную эвакуацию. Они отпустили своих животных, и те размножились... Полагаю, можно сказать, что кроткие наследовали эту планету. Но вы сказали, что добились больших успехов, чем я?
Еще раз заглянув в свой блокнот, она захлопнула его и сунула в карман брюк. Затем кивнула Бендену, и они оба прошли к дверям. С облегчением Бенден увидел, что возле «Эрики» несет дежурство солдат, который перебросился несколькими словами с Черити, прежде чем она зашла внутрь челнока.
– Когда я запишу результаты моих исследований, – с явным удовлетворением проговорила Ни Моргана, – кое у кого сделается кислое лицо. Несомненно, облако Оорта поддерживает существование жизненной формы, которую я наблюдала в трех состояниях: дремлющем, активном и разрушенном. Это поразительные существа, несмотря на то что они разрушили целый мир и сделали его непригодным для жизни людей...
Она подвела Бендена к хвостовой части «Эрики» и взмахнула рукой, словно бы показывала ему что-то.
– Я не знаю, что происходит, Росс, – заговорила она вполголоса, – но что-то явно происходит. Я не верю, что это просто сожаление о том, что приходится покидать дом: не это делает женщин такими нервными. Они стали дергаными, у них бессонница... Впрочем, дети, кажется, в порядке, а Кимо и Шенсу оказались прекрасными помощниками.
– Я полагал, что будет разумным забрать с собой Киммера и Джиро.
– Да, разумно – но, скорее всего, перед тем как улететь, Киммер дал этим женщинам распоряжения. Думаю, так оно и есть. Только не знаю, в чем они заключались. Мы не оставляли «Эрику» без присмотра ни на минуту, но у каждого, кто стоял на дежурстве, неизменно начинались головные боли. Признаюсь вам, Росс, я уснула на дежурстве. Я проспала, наверное, не больше десяти-двадцати минут, но все же я спала. Я говорила с Кагиллом Невом и другими солдатами: они не признаются, что у них были такие же провалы, но на лице Нева появилось то самое выражение, которое я знаю слишком хорошо – как у побитой собаки. Как бы то ни было, после того, что со мной случилось, мы с Невом обыскали весь корабль сверху донизу – и не смогли найти ничего постороннего. Но я полагаю, что именно это и случилось: они пронесли на борт что-то лишнее. О да, мы погрузили на борт двадцать три с половиной килограмма, положенные каждому, тщательно проверив и взвесив их прежде, чем я разрешила погрузку. Ни в одном из свертков ничего не спрятано. А женщины... – Ни Моргана помолчала, глубоко задумавшись, потом медленно покачала головой. – Они измучены, хотя и клянутся, что чувствуют себя прекрасно, а дело просто в том, что все произошло так быстро. Чио отпустила своего маленького дракончика и теперь все время плачет тайком... – Она хихикнула. – Мы с Невом старались развеселить их; у Нева в запасе масса анекдотов о жизни в обществе высоких технологий. Он сам из семьи колонистов, поэтому у него просто прекрасно получалось их успокаивать. Слышали бы вы его рассказы о том, что они будут жить на цивилизованной планете и какие преимущества их там ожидают! Они немного взбодрились, а потом снова начали плакать... – Тут она перешла на сугубо профессиональный тон. – У нас есть дополнительные средства безопасности для всех, а свертки с образцами местных растений весят мало, но при этом очень мягкие, почти как подушки. Думаю, при старте женщин мы поместим в каюты солдат, детей и мужчин – в кают-компанию, а солдаты займут свободные кресла в нашей каюте. Конечно, будет тесно, но больше места на челноке нет. А где Киммер? По-моему, сегодня вечером один из нас должен следить за ним постоянно.
Она посмотрела туда, где догорал ало-золотой закат, и тихо вздохнула:
– Жаль. Это такая чудесная планета...
В этот вечер был устроен великолепный пир – на нем отсутствовал лишь один человек, который нес дежурство на «Эрике». Киммер настойчиво предлагал офицерам и трем солдатам выпить как можно больше чудесного вина, говоря, что нет смысла оставлять такое хорошее вино на потребу пещерным змеям. Когда те отказались от излишних злоупотреблений, он приказал своим людям «есть, пить и веселиться»; а поскольку и сам последовал своему совету, то уснул еще до того, как ужин был окончен. – Ему придется протрезветь к... – Бенден посмотрел на свои часы, – девяти утра ровно, иначе при взлете его начнет мутить, а мне вовсе не хочется потом убирать за ним. Доброй ночи, благодарю вас, Чио, еда была просто великолепной, – прибавил он; Сарайд также поблагодарила женщин, и экипаж «Эрики» отправился на корабль.
На следующее утро выяснилось, что количество выпитого ничуть не повлияло на Киммера; он прибыл на борт вовремя, как и все жители Холда Хонсю. Нев пристегнул их ремнями; Бенден лично проверил крепления. У женщин были красные от слез глаза, а Чио так нервничала, что Бенден невольно задумался, не попросить ли Ни Моргану дать ей какое-нибудь легкое успокоительное.
Точно в момент, рассчитанный лейтенантом Зейном, «Эрика» поднялась с плато и, оставляя за собой огненный след, взвилась в небо.
Рыбак, несший вахту на палубе своего траулера неподалеку от побережья, где располагался Форт-холд, увидел огненный хвост, протянувшийся на востоке по серому рассветному небу; это зрелище удивило его. Он следил за движущейся вспышкой, пока она не скрылась из глаз, и задумался над тем, что же это могло быть. Но сейчас его гораздо более волновали другие вопросы: ему хотелось согреться, и он размышлял о том, успел ли кок приготовить горячий кла и не спуститься ли ему за своей кружкой...
– Мы слишком тяжело идем! – крикнул Бенден, перекрывая рев двигателей, Ему требовались все силы, чтобы сидеть прямо, сила тяги вдавливала его в кресло. Внезапно он понял, что медленное движение «Эрики» может быть вызвано только одной причиной. – У нас слишком много груза на борту! Не тянем, – стиснув зубы, проговорил он. С трудом повернул голову вправо, чтобы посмотреть на Нева.
Ни Моргана сидела позади вместе с Грином, остальные солдаты стоически переносили увеличенную гравитацию в наскоро сделанных койках.
– Я должен увеличить тягу. А это будет стоить чертовой уймы топлива!
Бенден внес поправки, про себя проклиная все на свете: расход топлива действительно был чудовищно велик. Но ведь его расчеты были верны!..
Челнок был высоко над поверхностью планеты, поворачивать назад не имело смысла; кроме того, если бы они это сделали, они не смогли бы связаться с «Амхерстом» и договориться о новом месте встречи.
Но почему же челнок оказался таким тяжелым? – Нев, посчитайте, что стоит нам таких потерь топлива и какой у нас примерно лишний вес.
– Есть, сэр, – ответил Нев и медленно протянул руку к панели управления, вмонтированной в его кресло.
Бенден заставил себя повернуть голову в сторону, чтобы рассмотреть зеленые цифры, появившиеся на маленьком экране.
– Двадцать одна минута пять секунд тяги – вот что нам было нужно, сэр, – ответил Нев напряженным голосом. – А мы летим уже двадцать девять минут и двадцать секунд, но все еще не вырвались из поля притяжения планеты! Мы весим на четыреста девяносто пять, запятая, пятьдесят шесть килограмма больше, чем нужно. Невесомость – через десять секунд!
Десять секунд тянулись как год, а потом они внезапно утратили вес. Бенден посмотрел на уровень топлива в баках и выругался. Не переставая браниться, он выровнял курс, развернув челнок носом к солнцу. Он уже понимал, что у них не хватит топлива для того, чтобы выйти в точку встречи с «Амхерстом», а крейсер сейчас находится в радиотени, идя по параболической траектории вокруг Ракбата, так что связаться с ним невозможно.
Он вызвал на мониторе изображение системы Ракбата. Они не смогут использовать гравитацию второй планеты, чтобы добраться до нужного места. Но... Он потянул себя за нижнюю губу. Может быть, им удастся добраться до первой планеты. Конечно, она похожа на прогоревший уголек и находится слишком близко к Ракбату, а для того чтобы использовать гравитацию планеты, к ней надо подойти очень близко... Это поможет сберечь топливо. Но им понадобится другая точка встречи – если они вообще смогут подойти к какой-либо точке в то же время, с той же скоростью и двигаясь в том же направлении, что и крейсер, когда тот выйдет из радиотени и можно будет с ним связаться.
– Нев, рассчитайте курс выхода на орбиту первой планеты. – Похоже, у Бендена не осталось выбора.
– Есть, сэр! – в голосе младшего офицера слышалось облегчение.
Затем жестко и отрывисто Росс отдал вторую команду:
– Грин, приведите сюда Киммера. Пусть остальные остаются на своих местах.
Он отстегнул ремни и выплыл из кресла пилота, пытаясь понять, как Киммер умудрился протащить на челнок 495,56 килограмма чего бы то ни было и когда это было сделано. В особенности с учетом того, что все три дня он был под неусыпным надзором Бендена.
– Лейтенант, – извиняющимся тоном проговорил Нев, – мы не сможем выйти на орбиту первой планеты – по крайней мере, с этим грузом на борту.
– О, скоро мы станем легче, Нев. Очень скоро, – с недоброй усмешкой проговорил Бенден. – Легче на четыреста девяносто пять и пятьдесят шесть сотых килограмма. Рассчитайте курс с учетом уменьшения веса.
– Вот чего я не могу понять, – ровным голосом проговорила Ни Моргана, – так это что они протащили на борт. И как они это сделали.
– А как насчет ваших головных болей, Сарайд? – спросил Бенден; двуличие Киммера привело его в ярость. – А как насчет тех моментов, когда вы засыпали на посту, о чем никто, кроме вас, не решился мне сказать?
– Но что они могли сделать за десять или двадцать минут? – спросила Ни Моргана. – Нев и я обыскали весь корабль и не нашли никакой контрабанды...
Бенден предпочел промолчать; потом в отчаянье схватился за голову.
– О нет, это не ваша вина, Сарайд. Просто Киммер оказался хитрее меня, вот и все. А я-то надеялся, что, если я увезу его из Хонсю, это решит проблему... – Он повысил голос: – Вартрай, возьмите Скега и Хемлета, обыщите самые неподходящие для провоза грузов места на корабле: ракетные шахты, носовую часть, внутренний корпус, воздушный шлюз. Они каким-то образом перегрузили корабль; нам нужно узнать чем – и избавиться от лишнего груза! – Он повернулся к Неву: – Постарайтесь связаться с «Амхерстом». Думаю, сейчас еще слишком рано для связи, но вы все-таки попробуйте.
Киммер появился в кабине с улыбкой на лице; трое солдат прошли мимо него, окатив старика яростными взглядами, и это его явно позабавило.

Предыдущая страница 3 Следущая страница


Спасательная экспедици

– Киммер, что вы протащили на борт и где это находится? У нас меньше часа на то, чтобы скорректировать курс, а из-за вас во время подъема с поверхности Перна мы потратили слишком много топлива.
– Я не знаю, о чем вы говорите, лейтенант. – Киммер посмотрел ему прямо в глаза. – Я был с вами в течение трех дней. Как я мог принести что-то на борт вашего корабля?
– Прекратите строить из себя святую невинность, Киммер! Вы погибнете вместе с нами!
– Я польщен тем, что вы спросили моего мнения, лейтенант, но, полагаю, вы лучше меня знаете, от какого оборудования можно избавиться, чтобы облегчить корабль.
Бенден уставился на старика, пораженный злобой, которая горела в его глазах.
– Вы знаете, о каком грузе я говорю: он был пронесен на борт в Хонсю. Если я не узнаю, что это, вы станете первым балластом, который я выброшу с корабля.
Внезапно до их слуха долетел истерический плач – в кабину вернулся Вартрай.
– Лейтенант, они начали голосить, как только я сказал, что мы обыскиваем корабль, потому что на нем есть лишний груз. Они что-то знают!
Бенден проплыл по коридору к каюте солдат, где сейчас размещались женщины. К этому времени плач перешел в причитания, от которых волосы вставали дыбом.
– Прекратить! – рявкнул Бенден, но Чио только зарыдала громче. Остальные плакали чуть потише, но, судя по всему, были в не меньшем отчаянье и ужасе. У них явно началась истерика: вряд ли в таком состоянии они смогут отвечать Бендену или что-либо объяснять.
Ни Моргана появилась с аптечкой в руках и вколола Чио дозу успокоительного. Истерика прекратилась, но на вопросы, которые Бенден старался задавать максимально ровным и спокойным голосом, девушка все равно не отвечала.
– Она не скажет вам, что сделали, – вплывая в каюту, проговорил Шенсу. Потирая ушибленную руку, он взглянул на Чио: – Она всегда была под его влиянием, как и другие. Если удастся заставить Киммера, – в голосе Шенсу слышалась неприкрытая ненависть, – отдать им нужный приказ...
– Я думаю, Киммеру придется все объяснить, иначе он первый отправится за борт, – проплывая мимо Шенсу, заметил Бенден. На вежливое обхождение, как и на блеф, попросту не было времени: «Эрика» все еще направлялась ко второй планете. Вскоре необходимо провести коррекцию орбиты, и сделать это без лишнего веса, иначе ни о каком спасении речи идти не может. Нет, он узнает правду, даже если для этого ему придется отправить в открытый космос сперва Киммера, а потом и женщин, одну за другой, пока какая-нибудь не расскажет то, что он хочет знать.
– Лейтенант!
Раскатистый голос Грина прозвучал напряженно, что указывало на срочность. Бенден вернулся в кабину со всей возможной скоростью и застал Грина за обыском Киммера.
– Сэр, на нем найден металл. Я его нащупал во время обыска.
Со старика сняли скафандр, под которым обнаружилась куртка – куртка, сделанная из золотых пластин!
– Вот дерьмо!
– Вот уж вряд ли, – ухмыляясь, заметил Киммер.
– Разденьте его! – приказал Бенден. Вскоре выяснилось, что на Киммере не только золотая куртка, но и пояс из толстых золотых брусков. Грин провел обыск более тщательно; в ботинках Киммера также обнаружились золотые пластинки, вшитые в подошву и кожу голенища.
– Сарайд! – взревел Бенден. – Обыщите этих женщин. Грин, обыщите детей, но осторожно, поняли? Шенсу, Джиро, Кимо – сюда.
Некоторое удовлетворение Бендену принесло то, что на троих мужчинах не оказалось ничего, кроме обычной одежды.
Вопль Ни Морганы подтвердил подозрения Бендена касательно женщин. Сарайд пришлось позвать на помощь Вартрая, чтобы принести в кабину все золотые листы и пластины, зашитые в одежду женщин. Однако Киммер продолжал насмешливо улыбаться.
– По моим подсчетам, на каждую женщину приходится по десять-пятнадцать килограммов, и по пять – на каждого ребенка, – проговорила Сарайд, глядя на груду золота у своих ног.
Бенден покачал головой:
– Сорок пять килограммов – это капля! У нас четыреста девяносто пять целых пятьдесят шесть сотых килограмма лишних! – Он обернулся к обнаженному Киммеру, который невинно улыбнулся ему. – Киммер, наше время истекает. Где все остальное? Или вы хотите стать неотделимой частью Ракбата?
– Не думайте, что я запаникую, лейтенант Бенден, – в глазах Киммера сверкнула поразившая Росса мстительность. – Этот корабль вне опасности. Ваш крейсер спасет вас.
Бенден в безграничном изумлении уставился на старика:
– Но крейсер сейчас по другую сторону Ракбата, с ним невозможно связаться! Мы не можем назначить другое место встречи. Если мы не облегчим корабль, то не сможем изменить курс, и, значит, у нас не будет шансов остаться в живых! – Бенден за руку подтащил Киммера к консоли управления и показал на экран: маленькая светящаяся точка «Эрики» двигалась к своей первоначальной цели, которая теперь стала для нее недостижимой. – У нас нет топлива для того, чтобы встретиться с крейсером, понимаете?
Он вывел на экран первоначальный план полета, потом показал на нем теперешнюю траекторию движения «Эрики».
– Скажите нам, где спрятан лишний груз, Киммер!
Киммер удовлетворенно и злорадно хихикнул, и Бенден ощутил огромное искушение ударить старика, чтобы стереть с его лица эту усмешку.
– Если хотите играть по таким правилам, Киммер... Ну что ж... Сержант, соберите все это и возьмите с собой. – Бенден подтолкнул нагого колониста к выходу из кают-компании, потом в коридор и к воздушному шлюзу; открыв дверь шлюза, он втолкнул старика внутрь, потом жестом приказал Грину бросить туда же золото и закрыл люк снаружи.
– Я говорю серьезно, Киммер: или вы скажете мне, что и где находится на борту, или я и вас выброшу через шлюз.
Костлявый старик с презрением повернулся к нему, с вызовом скрестил руки на груди:
– У вас более чем достаточно топлива, Бенден. Чио проверила баки «Эрики», и они были полны. Поскольку вы использовали около трети бака для того, чтобы добраться до планеты, это означает, что Шенсу знал, – тут его взгляд переместился влево, где за спиной Бендена у иллюминатора стоял Шенсу, – как я всегда и подозревал, где Кенджо хранил топливо... – Киммер выпрямился. – Нет, лейтенант, я утверждаю, что вы блефуете!
– Это не блеф, Киммер; если бы вы учились на пилота космического корабля, то знали бы, что я говорю правду. Челнок тяжел, слишком тяжел. Мы сожгли слишком много топлива при подъеме с поверхности планеты. Золота, которое мы нашли на вас и на женщинах, для этого явно недостаточно. Черт побери, Киммер, речь идет и о вашей жизни тоже!
– По крайней мере, я заберу с собой Бендена, – прошипел старик. Сейчас на его лице отражались только ненависть и злоба.
– Но как же Чио, и ваши дочери, и внуки...
– Ни один из них не стоил тех усилий, которые я на них потратил, – надменно заявил Киммер. – Мне придется разделить с ними свое богатство, но я не намерен делить его с вами!
– Делить? Со мной?.. – Бенден уставился на Киммера, не понимая, о чем тот говорит. – Вы, что же, думаете, что я вас шантажирую? Для того, чтобы получить часть вашего богатства?
Отвращение, прозвучавшее в его голосе, на мгновение смутило старика, но Бенден не заметил этого.
– В моем мире, Киммер, много людей, для которых жадность не является единственным мотивом их поступков. – Он с презрением и гневом указал на сваленные у ног Киммера золотые пластины и листы. – Ничто из этого не стоит риска, которому вы подвергаете нас всех. Что вы спрятали на «Эрике» – и где?
В этот момент Ни Моргана поманила Бендена к себе; по ее лицу он понял, что дело крайне срочное. Он с радостью отошел от иллюминатора, скользнув рукой по кнопке сброса. Пусть Киммер остается там, где он есть, отделенный от ледяного холода космоса только тонкими листами обшивки: возможно, это поможет ему пересмотреть свое поведение.
– Когда я искала транквилизаторы, – полушепотом заговорила Ни Моргана, – я наткнулась на пузырек скополамина. Это анестезирующее средство, но в небольших количествах оно действует как сыворотка правды, так что Чио рассказала мне все. Это платина и германий, металлические листы, распиханные везде, где только можно. Они проносили их на борт постепенно – когда приходили сюда по делу или когда давали снотворное тем, кто стоял на посту. Вот почему у нас всех были головные боли.
Бенден был ошеломлен.
– Платина? Германий? – воскликнул он достаточно громко для того, чтобы его услышали остальные.
– Киммер был горным инженером. Он нашел рудник, и нам всем приходилось в нем работать, – Проговорил, подходя к ним, Шенсу. – А я-то удивлялся, почему в мастерской пахнет горячим металлом... Должно быть, он заставил девушек плавить слитки по ночам и раскатывать их в тонкие листы. Ничего странного в том, что они выглядели такими измученными. Я ни разу не подумал о том, чтобы проверить склад металлов – они слишком тяжелы, чтобы везти их с собой.
– Где все это? – спросил Бенден, оглядываясь по сторонам и с ужасом представляя, где можно спрятать тонкие листы металла так, чтобы их нельзя было заметить при обыске корабля. – Мы должны тщательно обыскать «Эрику»! Везде! Сержант, берите своих солдат и идите на корму. Шенсу, вы с братьями займетесь шкафами.
– Он чертовски много знал о внутреннем устройстве челноков, – почти с восхищением заметил Нев, когда солдаты обнаружили листы металла в оружейном отсеке, обернутые вокруг снарядов, которые немедленно были выброшены в космос.
– А я ведь смотрел за ней, лейтенант, – опечаленно проговорил Вартрай, когда обнаружил, что шкафчик с медикаментами также наполнен тонкими листами серебристого металла. – Я стоял здесь же и смотрел за ней, я слушал ее, когда она говорила мне, что хочет удостовериться в том, что все лекарства в сохранности – а сама в это время прикрепляла эти листы...
Контейнеры, в которых хранились пожитки колонистов, те самые разрешенные двадцать три с половиной килограмма, также оказались обиты листами платины.
– Понимаете ли, – заметила Ни Моргана, – сгибая один из листов, которые она нашла под койкой Бендена, – поодиночке эти листы весят немного; но они же практически выстлали ими весь челнок!
Везде они находили все новые и новые листы металла, складывая их у дверей шлюза.
Нев, вспомнив, как он развлекал Надежду и Веру, показывая им пульт управления, нашел металлические листы под контрольной панелью и нижними панелями пульта. Обследуя иллюминаторы, они обнаружили нашлепки из драгоценного металла, после чего Нев и Скег принялись осматривать все порты и иллюминаторы.
Когда гора металла у дверей шлюза поднялась почти до уровня иллюминатора, Бенден внезапно осознал, что шлюз пуст.
– Киммер? Где Киммер? Кто его выпустил? – крикнул Росс. – Где он?
Но на корабле Киммера не было. Бенден жестом приказал солдатам следовать за ним и направился на мостик, где как раз работали трое братьев.
– Кто из вас нажал кнопку сброса? – с бессильным гневом спросил Бенден.
– Нажал... – По ощущениям Бендена, изумление Шенсу было совершенно искренним. Однако ни на его лице, ни на лицах его братьев не было и следа сожаления.
– Я не обвиняю вас лично, Шенсу, но это ведь убийство – а возможностей у вас было более чем достаточно, пока мы обыскивали корабль.
– Мы тоже обыскивали корабль, – с достоинством ответил Шенсу. – Мы были заняты не меньше, чем вы, пытаясь спасти наши жизни.
– Возможно, – мягко заговорил Джиро, – он совершил самоубийство, поняв, что его хитрость не удалась.
– Это возможно, – сдержанно проговорила Ни Моргана; однако Бенден видел, что она верит в такую возможность не больше, чем он сам.
– Когда у нас будет больше времени, мы расследуем ситуацию более тщательно, – пообещал Росс Бенден, пронизывая братьев яростным взглядом. – Я не собираюсь оправдывать убийство!
Впрочем, в данный момент он и сам готов был совершить несколько убийств.
Вернувшись к шлюзу, он обнаружил, что Нев возится в куче металла. С восторженным восклицанием младший лейтенант вытащил из нее лист платины не толще бумаги.
– Я уверен, что капитан Фарго не отказалась бы от челнока, покрытого платиной... – Тут он заметил выражение, возникшее на лице Бендена. Улыбка исчезла с его лица; он судорожно сглотнул. – Здесь еще килограммов двадцать...
И он принялся выгружать металлические листы в шлюз.
Бенден приказал двум солдатам помочь Неву, а сам вместе с остальными перетаскивал листы, трубки и полосы платины и германия поближе к шлюзу.
– Поразительно! – устало покачав головой, проговорила Ни Моргана. – Судя по всему, здесь как раз те самые лишние четыреста девяносто пять целых пятьдесят шесть сотых килограмма.
Она вышла из шлюза и подала знак Бендену, который сидел за пультом. С чувством огромного облегчения он нажал кнопку сброса и увидел, как металл медленно высыпается в космос: за «Эрикой» протянулся сверкающий след, который был еще виден, когда закрылся внешний люк.
– Я испытывал искушение отправить туда же и их личные вещи, – начал Бенден. Он все еще кипел от ярости, его одолевала жажда мести такой силы, какой он не испытывал никогда в жизни. – Это составило бы еще сотню килограммов.
– Больше, – поправил его Нев, воспринимавший все буквально, но потом ошеломленно уставился на лейтенанта: – О... вы имели в виду то, что принадлежит женщинам?..
– Нет, – вздохнув, проговорила Ни Моргана. – Они и так натерпелись от Киммера. Я не думаю, что мы должны наказывать их еще больше.
– Если бы не лишнее топливо, мы бы не поднялись с поверхности планеты, – заметил Нев.
– Если бы не лишнее топливо, не думаю, что у нас возникла бы такая проблема с Киммером, – сардонически заметила Ни Моргана.
– Он бы попытался сделать что-нибудь другое, – возразил Бенден. – Он в течение многих лет планировал, что будет делать в случае спасения. Все эти куртки, штаны, ботинки – их не за одну ночь сделали, особенно если вспомнить, сколько пришлось работать женщинам.
– Да, возможно, – задумчиво проговорила Ни Моргана. – Он был изобретательным мерзавцем. Все это время он рассчитывал на то, что мы спасем его. И знал, что мы будем взвешивать их.
– Как вы думаете, а не обманул ли он нас, утверждая, что больше на планете выживших не осталось? – обеспокоенно спросил Нев.
Эта мысль мучила Бендена с того самого момента, когда обнаружился обман Киммера. И все же... В южном полушарии действительно не было никаких следов выживших, и показания приборов не дали положительных результатов, когда они облетали северное полушарие. Кроме того, оставался еще рассказ Шенсу – а у этого человека не было причин лгать. Бенден устало покачал головой и уставился на корабельные часы. Их поиски заняли много больше времени, чем он предполагал.
– Взбодритесь, – проговорил он, поднимаясь на ноги и пытаясь придать себе деловой и энергичный вид. – Нев, попытайтесь снова вызвать «Амхерст».
Он знал, что «Амхерст» еще не вошел в зону радиосвязи. Он также знал, что курс нужно изменить сейчас, до того, как они уйдут слишком далеко по первоначальной траектории. Выбора у него не было. Он сделал расчеты для нового курса «Эрики»; о связи с «Амхерстом» можно будет подумать позднее. Три секунды увеличенной тяги и ускорение в 1 g – это именно то, что им надо. На это не понадобится много топлива. Он прошептал короткую благодарственную молитву.
– Нев, Грин, Вартрай, проверьте, как там наши пассажиры. Мы переходим на новую орбиту через две минуты сорок пять секунд.
После этого маневра он почувствовал себя лучше. Корабль снова шел легко, прекрасно слушаясь управления. Наконец-то после разрешения опасной ситуации Бенден мог сделать что-то действительно толковое.
– Теперь давайте убедимся в том, что мы нашли все, чем Киммер нашпиговал «Эрику», – проговорил он, отстегивая ремни и решив про себя, что еще раз сам пройдется по всему челноку, чтобы проверить результаты поисков. Однако впереди у них был еще долгий путь, и для тех, кто находится на борту, он будет не слишком комфортным.
– Сперва я проверю женщин, – сказала Ни Моргана, направляясь в коридор, – и позабочусь о какой-нибудь еде. Завтрак был уже давно.
Бенден понял, что она совершенно права: просто все это время они находились в таком напряжении, что он не ощущал мук голода – и только сейчас осознал, насколько проголодался.
– Это лучшее из всего, что мне пришлось слышать за сегодняшний день, – заметил он и заставил себя жизнерадостно улыбнуться коллеге.
Снова обыскав женщин, Ни Моргана выяснила, что они все еще находятся в состоянии шока; они помогали ей, но как-то вяло и равнодушно. Чио беззвучно плакала, даже не взглянув на еду, которую предложила ей Вера. Она была, казалось, в такой глубокой депрессии, что Сарайд нашла нужным сообщить об этом Бендену.
– Она не выдержит путешествия, – сказала Сарайд. – Она в крайне тяжелом эмоциональном состоянии, и я не думаю, что виной тому смерть Киммера.
– Может быть, дело в том, что она так сильно зависела от него? Вы же слышали, что говорил Шенсу.
– Что ж, если так, мы должны с этим разобраться. Все равно нам не избежать разговора об исчезновении Киммера.
– Я знаю; я и не собирался умалчивать. Его исчезновение, – использовал он тот же эвфемизм, – было результатом несчастного случая. Я предпочел бы, чтобы он остался в живых и предстал перед судом за попытку уничтожить «Эрику», – мрачно продолжил он. – Я хочу знать только одно: как он заставил этих женщин работать против нас. Они должны были знать о том, что их вес и без того является серьезной проблемой для корабля: мы часто говорили об этом при них.
При последних словах в коридор вплыл Шенсу, который коротко кивнул офицерам.
– Объясните моим сестрам, что драгоценных камней будет вполне достаточно, чтобы обеспечить их, – сказал он. – Что эти камни не будут конфискованы Флотом в уплату за наше спасение.
– Что? – воскликнула Ни Моргана. – Откуда они набрались таких глупостей?..
Мгновением позже она обреченно махнула рукой:
– Нет-нет, я и так знаю. Киммер. Что за червь жил в его мозгу?
– Червь алчности, – ответил Шенсу. – Пойдемте, успокоим моих сестер. Они очень боятся. Они и сотрудничали с Киммером только потому, что он убедил их, что это богатство будет единственным, что им оставят.
– А как Киммер планировал забрать с «Эрики» всю эту платину? – поинтересовался Бенден, понимая, что в его голосе сейчас звучит отчаянье, но не в силах что-либо изменить. – Этот человек был сумасшедшим.
– Очень может быть, – пожал плечами Шенсу. – Долгие десятилетия он цеплялся за надежду на то, что его сообщение будет получено и его спасут. Иначе все те богатства, которые он добывал, все эти драгоценные камни и металлы не имели бы никакой ценности.
Добравшись до каюты, где прежде размещались солдаты, они услышали тихое всхлипывание Чио.
– Уведите отсюда детей, Нев, – приглушенным голосом попросил Бенден, – и займите их чем-нибудь. Шенсу, попросите своих сестер прийти сюда к нам и, ради всего святого, объясните, что мы не причиним им никакого вреда.
На то, чтобы успокоить четырех женщин, ушло несколько часов. Бенден говорил с ними в основном о чисто практических соображениях, с точки зрения здравого смысла. Состояние Чио всерьез обеспокоило его.
– Прошу вас поверить мне: во Флоте существуют определенные правила, касающиеся людей, оказавшихся в столь тяжелых и стесненных обстоятельствах, в которых находились вы. Если бы власти Федерации или Управление Колониями организовали официальные поиски, тогда они взыскали бы плату, чтобы возместить понесенные убытки. Но «Амхерст» случайно оказался в этом районе, когда мы обратили внимание на то, что ваша система помечена оранжевым флажком...
– ... а мне необходимо было исследовать облако Оорта, – подхватила Ни Моргана, – потому капитан Фарго и отправила исследовательский челнок. Она и сама вам скажет, когда вы увидитесь с ней, что нашим долгом было спасти выживших колонистов любой ценой.
Чио что-то пробормотала.
– Повторите, что вы сказали? – очень мягко, с ободряющей улыбкой проговорила Ни Моргана.
– Киммер сказал, что все мы будем нищими.
– Это с черными бриллиантами-то? Это же самая редкая разновидность бриллиантов! – Ни Моргана сумела вложить в эти слова столько искреннего изумления, что даже Бенден удивился. – А у вас их килограммы! А еще у вас есть эти лекарства, Вера, – продолжала она, обращаясь к той сестре, которая, судя по всему, слушала их внимательнее всех, – в особенности то, что вы называете «холодильной травой». Только на деньги, полученные за патент этого средства, вы сможете купить себе пентхауз в любом городе Федерации. Разумеется, если вы захотите жить в городе.
– За бальзам из «холодилки»?.. – Вера была потрясена. – Но это самая обычная...
– На Перне – возможно; но я доктор фармакологии внеземных растений и могу уверить вас, что ни разу не встречала ничего подобного по мягкости и эффективности воздействия, – уверила ее Ни Моргана. – Вы взяли с собой не только бальзам, но и семена, и это прекрасно, потому что мне не кажется, что это средство можно будет получить искусственным путем – по крайней мере, его эффект будет намного слабее.
– Мы должны были собирать листья и кипятить их часами, – удивленно проговорила Надежда. – Варево пахло отвратительно, но он заставлял нас делать его каждый год...
– И что же, холодильная трава может сделать нас богатыми? – с сомнением спросила Черити.
– Мне незачем вам лгать, – ответила Ни Моргана с таким достоинством, что девушка залилась краской.
– Но Киммер мертв, – проговорила Чио, всхлипнув, и тут же отвернулась; ее плечи вздрагивали от рыданий.
– Его погубила алчность, – заявил Кимо. – А мы живы, Чио. Мы можем сами выбирать свой путь и делать то, что захотим.
– Это было бы прекрасно, – тихо проговорила Вера.
– Мы больше не будем рабами Киммера, – прибавил Кимо.
– Мы все умерли бы без Киммера после смерти мамы. – Чио снова повернулась к ним, с трудом сдерживая слезы, не способная защитить человека, которому она столько времени подчинялась.
– Она умерла потому, что слишком часто производила на свет мертворожденных младенцев, – сказал Кимо. – Ты забываешь об этом, Чио. Ты забыла о том, что забеременела через два месяца после того, как стала женщиной? Забыла, как ты плакала? Я – нет.
Чио посмотрела на своего брата; ее лицо превратилось в маску скорби. Потом она повернулась к Бендену и Ни Моргане, сузив глаза:
– А вы расскажете вашему капитану о смерти Киммера?
– Да. Конечно же, мы должны упомянуть об этом прискорбном несчастном случае в наших отчетах, – ответил Бенден.
– А о том, кто его убил? – Вопрос был адресован им обоим.
– Мы не знаем, убил ли его кто-то, или он покончил с собой, открыв внешний люк шлюза.
Чио была ошеломлена: такая возможность явно не приходила ей в голову. Она потянула Кимо за рукав:
– Это возможно? Кимо пожал плечами:
– Он верил в свою собственную ложь, Чио. Когда металл был обнаружен, он, должно быть, решил, что станет нищим. По крайней мере, у него достало чести совершить самоубийство.
– Да, чести... – повторила Чио так тихо, что ее голос был почти не слышен. – Я устала. Я хочу спать.
С этими словами она отвернулась к стене.
Кимо с торжеством кивнул офицерам. Вера укрыла свою сестру и жестом попросила их уйти.
В следующие несколько дней между пассажирами и командой установились почти дружеские отношения. Дети проводили долгие часы перед стереоэкраном и пересмотрели все записи из библиотеки челнока. Сарайд уговорила Чио и остальных девушек также просмотреть их, чтобы они хотя бы в малой степени ознакомились с тем, что ожидает их в мире высокотехнологичной цивилизации.
– Не знаю, успокоило их это или, наоборот, напугало, – рассказывала она Бендену, несшему дежурство у пульта управления. Им по-прежнему не удавалось установить связь с «Амхерстом», хотя пока что об этом не следовало беспокоиться.
– Сколько раз вы проверяли расчеты, Росс? – спросила она, заметив цифры, выведенные на экран.
– Достаточно, чтобы знать, что в них нет математических ошибок, – с усмешкой проговорил он. – У нас будет только один шанс.
– Я не тревожусь, – она с улыбкой пожала плечами. – А теперь идите. Моя смена.
С этими словами она заставила Росса покинуть рубку.
– Лейтенант! – Голос Нева дрожал от волнения, когда на следующее утро он появился в дверях кают-компании. – Я установил связь с «Амхерстом»!
Под радостные крики Росс бросился в рубку.
– Пока еще связь не очень хорошая, но голосовой контакт уже установлен, – улыбнулся Нев.
Росс с облегчением улыбнулся ему и нажал кнопку связи на ручке своего кресла.
– Росс Бенден на связи, сэр. Мы должны назначить новое место встречи.
Фарго узнала его; хотя связь действительно была далека от идеала, Бендену не нужно было слышать каждое слово, чтобы понять, о чем она говорит.
– Мэм, нам пришлось отказаться от первоначально выбранного курса. В настоящее время мы готовы выйти на орбиту первой планеты.
– Хотите получить солнечный ожог, Бенден?
– Нет, мэм, но наша скорость сейчас не больше двух целых трех десятых килопарсека.
– Как это получилось?
– Из соображений гуманизма мы должны были спасти десять человек, последних, кто остался в живых на Перне.
– Десять человек?.. – Последовавшая за этим пауза не имела никакого отношения к помехам. – Я очень заинтересована в том, чтобы прочесть ваш отчет, Бенден. Если, конечно, соображения гуманизма позволят вам подготовить его. Каков дополнительный груз на борту?
Нев передал Бендену свои записи, и тот зачитал цифры.
– Хм-м. Навскидку, я не думаю, что мы сможем совместить орбиты... Вы не сможете довести скорость до пяти килопарсеков?
– Нет, мэм.
– Ясно. Оставайтесь на связи: мы рассчитаем ваш курс и точку встречи.
Бенден старался не смотреть ни на Нева, ни на Сарайд, ожидавших ответа капитана рядом с ним. Он пытался взять себя в руки, но чувствовал, что его бьет дрожь – что было особенно неприятно в условиях невесомости. Он вцепился в консоль управления, постаравшись, чтобы никто этого не заметил.
– «Эрика»? – снова услышали они голос капитана. – Капитан Фарго на связи. Есть у вас балласт, от которого вы можете избавиться?
– Сколько нужно? – Бенден невольно подумал о сокровищах, которые они вынуждены были выбросить в космос.
– Вам нужно убрать сорок девять целых пять сотых килограмма. Затем вам придется переключиться на десятикратное ускорение на одну целую три десятых секунды в то время, когда вы будете проходить мимо первой планеты, и подняться под углом девяносто один градус. Это позволит вам взять нужный курс и направление, а также увеличит скорость, и мы надеемся, что вы успеете вовремя к точке встречи. Удачи, лейтенант, – по ее голосу было понятно, что удача им понадобится.
Мысль об ускорении в 10 g, пусть даже на 1,3 секунды, вовсе не нравилась Бендену. Они все потеряют сознание. Детям придется плохо. Однако, если они поджарятся заживо, ситуация будет еще хуже.
– Вы слышали капитана, – проговорил он, повернувшись сперва к Сарайд, а затем к Неву. – Приступим к делу.
– Что нам выбросить, лейтенант? – спросил Нев.
– Практически все, что не закреплено намертво, – ответила Сарайд, – и, может быть, что-то из того, что закреплено. Я посмотрю в кают-компании.
В конце концов, им удалось набрать нужный вес, выбросив то, что, как знала Сарайд, можно восполнить на крейсере: резервные батареи, кислородные баллоны, которые весили, пожалуй, больше всего, стол из кают-компании и все сигнальные маяки, кроме одного.
– Если капитан Фарго не сочтет это небрежностью в обращении с оборудованием, – заявила Сарайд Россу с безмятежным выражением лица, – вам не придется за это платить.
Они оба стояли у иллюминатора, глядя на то, как улетает в бездну космоса их «балласт».
– Что?.. – Но тут Бенден понял, что она поддразнивает его, и улыбнулся в ответ. – Мне и без того есть за что отвечать, благодарю вас, мэм; я как-нибудь обойдусь без лишних выплат.
Он все еще пытался объяснить себе исчезновение Киммера и размышлял, мог ли он предотвратить это.
– Хватит, Росс, – Сарайд погрозила ему пальцем. Они были одни в коридоре. – Не вешайте себе на шею еще и смерть Киммера. Я окончательно склоняюсь к мысли о том, что он совершил самоубийство. Возможно, он временно повредился в рассудке, поняв, что его план провалился. А может быть, все произошло по его неосторожности.
– Я не уверен, что капитан Фарго в это поверит.
– Да, но она никогда не встречалась с Киммером, а я – да, – Сарайд ободряюще подняла большой палец.
Момент истины наступил через две долгие утомительные недели. Температура внутри «Эрики» росла по мере приближения к Ракбату, пока не достигла почти критической отметки. Бенден был весь в поту; он с тревогой наблюдал за приближением маленькой, черной как уголь планетки – первой планеты системы Ракбата. У планетки не было никаких шансов на спасение. Бенден надеялся, что у него этот шанс есть.
– Шестьдесят секунд до ускорения, – объявил он по внутренней связи. Он не стал предупреждать пассажиров о том, с каким риском связан этот маневр. В любом случае все они потеряют сознание; если что-то пойдет не так, они никогда об этом не узнают. А пока что молчание избавляло его от подозрений Чио и жалоб трех остальных женщин. Он уже осуществлял подобные маневры – как на тренажере, так и в полете. Главным было – рассчитать время ускорения и выбрать правильный угол изменения орбиты: в их случае этот угол составлял девяносто один градус. Чего он терпеть не мог, так это терять сознание по каким бы то ни было причинам, зная, что в эти секунды или минуты никак не сможет влиять на ситуацию.
– Девять, восемь, семь... – нараспев считал Нев; его глаза блестели от волнения. Это был первый подобный маневр в его жизни. – Пять, четыре, три, два... один!
Бенден нажал кнопку ускорения, и «Эрика» рванулась вперед. Когда ускорение вдавило его в кресло, он понял, что маневр пройдет удачно.
В следующую секунду он потерял сознание.
Придя в себя, Бенден ощутил благословенную легкость невесомости. Вокруг царила поистине космическая тишина. Первым делом он проверил уровень топлива в баках; его оставалось совсем немного, но должно было хватить – если, конечно, расчеты изменения курса были точны. Еще один прыжок, и они пересекут орбиту «Амхерста», чтобы затем повернуть к крейсеру...
– Мои поздравления, лейтенант, – коротко проговорила Ни Моргана, расстегивая ремни. – Похоже, мы уже в пути. Думаю, сегодня повар накормит нас чем-нибудь особенным.
Бенден недоуменно моргнул. Она усмехнулась:
– Тем же самым, что мы ели вчера на ужин. Бенден был не единственным, кто застонал при этом известии. В Хонсю они взяли на борт некоторое количество свежих продуктов, но они уже давно закончились, и им приходилось довольствоваться стандартным пайком, который, несмотря на питательность, был совершенно невкусным. Этим они питались уже две недели. Когда мы окажемся на борту «Амхерста», подумал Росс Бенден, я непременно закажу себе самый вкусный праздничный обед... Когда. Эта мысль заставила его улыбнуться. Вот это и называется позитивным мышлением.
Когда сенсоры «Эрики» зафиксировали ионный след «Амхерста», Бенден находился в командной рубке, рассказывая Алуну и Пату о космонавигации. Мальчишки схватывали все на лету; им так не терпелось подготовиться к новой жизни, которая ожидала их впереди, что было сплошным удовольствием обучать их.
– По местам, парни. Сейчас мы сделаем еще один рывок вперед.
– Такой же, как последний? – жалобно спросил Алун.
– Нет, не такой. Сейчас все будет гораздо проще. Одно нажатие кнопки, и все.
Успокоенные, мальчишки направились прочь из рубки, ловко уклонившись от едва не столкнувшихся с ними в дверях Сарайд и Нева.
– Одно нажатие кнопки, которое сожжет остатки нашего топлива, – задумчиво пробормотала Сарайд, занимая свое место. Подавшись вперед, она вглядывалась в черноту космоса.
– Пока что вы ничего не увидите, – заметил Нев.
– Я знаю, – ответила она. – Я просто смотрю. – Но корабль там.
– И недалеко, – прибавил Бенден, – судя по силе ионного потока.
Он включил внутреннюю связь.
– Слушайте меня. Короткий прыжок. Не такой тяжелый, как предыдущий, он просто позволит нам скорректировать курс, и мы приблизимся к «Амхерсту».
Повернувшись к Сарайд, он тихо заметил:
– Чувствую себя прямо как капитан какого-нибудь туристского звездолета.
– А что, прекрасный из вас получился бы капитан, – ответила она без обиняков, – в особенности если вы решите сменить поле деятельности.
– Что?.. – Бенден не всегда мог понять, когда Ни Моргана шутит, а когда говорит серьезно.
– Все в порядке, Росс. Мы уже почти дома.
– Пятнадцать минут до коррекции курса, – он кивнул Неву, который должен был следить за временем, пока Бенден устанавливает связь с «Амхерстом». – «Эрика» – «Амхерсту»: вы слышите меня?
– Слышу вас отлично, – откликнулся голос капитана Фарго. – Почти готовы присоединиться к нам, лейтенант?
– Такова моя задача, капитан.
– Что ж, надеюсь, вы точно ее выполните – как всегда. Когда будешь готов, стреляй, Гридли.

Предыдущая страница 4 Следущая страница


Энн Маккефри

– Простите, капитан?..
– Конец связи.
Рядом с Бенденом хихикнула Сарайд.
– Интересно, куда она их денет?
– Что денет? – спросил Нев.
– Младший офицер Нев, вы следите за временем?
– Так точно, сэр. Осталось десять минут сорок секунд.
Почему иногда время так невыносимо растягивается, подумал Бенден. Десять минут длились целую вечность. Когда до последнего рывка оставалась минута, он встряхнул руками и повел плечами, чтобы сбросить напряжение. При счете «ноль» – нажал кнопку и сжег в решающем рывке остатки топлива. Он ощутил, как «Эрика» рванулась вперед; потом двигатель смолк, издав подобие громкого вздоха, что означало, что топлива не осталось больше ни капли. Удалось ли «Эрике» лечь на верный курс? Он поймет это, только когда увидит знакомые очертания корпуса «Амхерста» – что может произойти в любой момент... если маневр был выполнен правильно.
Как и два офицера, находившиеся рядом с ним, Бенден инстинктивно подался вперед, вглядываясь в космическое пространство.
– Показания радара, лейтенант, – проговорил Нев; в его голосе ясно слышалось облегчение. – Это может быть только «Амхерст». Я думаю, у нас все получится.
– Мы должны только подойти к ним достаточно быстро, чтобы они могли захватить нас магнитным полем, – пробормотал Бенден.
– Вот она! – воскликнул Нев, указывая на экран. Бендену пришлось сморгнуть, прежде чем он рассмотрел огни приближающегося «Амхерста». Он понял, что сам готов кричать от радости и облегчения.
– Прекрасно, лейтенант, – зазвучал по радиосвязи ироничный голос капитана; включилась видеосвязь, и на экране появилось изображение капитана собственной персоной: она смотрела на Бендена, чуть склонив голову, чуть приподняв правую бровь. – Пытаетесь сравняться со своим дядей?
– Это неосознанно, мэм, уверяю вас. Буду счастлив услышать, что мы идем верным курсом.
– И что же, ни капли топлива не осталось?
– Нет, мэм.
Она скосилась куда-то влево, затем снова посмотрела прямо в экран; на ее губах играла улыбка:
– Все в порядке. Я жду отчетов от вас и лейтенанта Ни Морганы, как только вы войдете в док. Полагаю, у вас было достаточно времени, чтобы составить его. У вас хватило бы времени на сотню отчетов.
– Капитан, я должен разместить пассажиров.
– Ими займутся медики, Росс. Вы уже сделали свою работу, доставив их сюда. Я хочу видеть ваши отчеты.
Экран потемнел.
– Ваш отчет готов, Росс? – с ухмылкой спросила Ни Моргана, поворачивая к нему свое кресло.
– А ваш?
– О, тоже готов. По моему мнению, Киммер покончил с собой.
Бенден кивнул; он был рад, что Сарайд поддержала его.
– Да, скорее всего, это было самоуничтожением, Сарайд. Он был гораздо лучше знаком с устройством шлюзовой камеры, чем Шенсу или его братья, – медленно, обдумывая свои слова, проговорил он. – А с учетом того, что ему не удалось провезти на «Эрике» весь этот металл, вероятнее всего, это действительно было самоубийство. Проклятый глупец! Он должен был понимать, что чудовищно перегружает корабль. Он мог погубить нас всех!
Последняя мысль привела Бендена в ярость.
– Да, и ему почти удалось это осуществить. Думаю, он надеялся, что его смерть навлечет подозрение на братьев, которые имели все основания желать его исчезновения, – продолжила Ни Моргана. – Он хотел испортить их будущее и, если удастся, дискредитировать еще одного Бендена.
Услышав короткий вздох Бендена, она коснулась его руки, заставив Росса взглянуть на нее.
– Вы по-прежнему можете гордиться своим дядей, Росс. Вы слышали, что рассказывал Шенсу, как он гордился адмиралом и его умением мобилизовать все силы для обороны...
Бенден склонил голову:
– Он до конца оставался бойцом... и какая-то проклятая планетка погубила его!
– Несчастная планета Перн, – грустно проговорила Сарайд. – Это не ее вина; однако я буду рекомендовать вести запрет на вход в эту систему. Я провела некоторые вычисления, которые следует еще раз проверить на «Амхерсте», и проверила данные первоначального отчета ГРИО. Эти организмы из облака Оорта падают на планету не в первый раз. И не в последний. Это будет повторяться раз в двести пятьдесят лет, плюс-минус десять лет. Более того, мне бы не хотелось, чтобы какой-нибудь корабль, соприкоснувшись с облаком Оорта, принес на себе в другие системы споры этого организма.
При одной мысли ее передернуло.
– А вот и «Амхерст», – с облегчением проговорил Бенден, когда крейсер заполнил весь экран обзора. – Вот мы и дома. И, по здравом размышлении, думаю, это можно считать удачной спасательной экспедицией.

Приложение. Хронология

Год
1 Высадка.
6 Рождение Торен Островской. 8 Первое падение.
10 Впервые вылупились драконы. Рождение Майкла (Михалла) Коннела. Основан Форт-холд. Эвакуация высадившихся. – Колокол Дельфинов.
16 Год Лихорадки. Умирает Эмили Болл.
17 Пьер де Курси основывает Болл-холд.
19 Исход Рэда Ханрахана. – Брод Рэда Ханрахана.
22 В 12 лет Михалл запечатляет Бриант'а. Онгола уходит вместе со своими людьми обустраивать новый холд.
25 Умирает Джим Тиллек. Торен Островская запечатляет Аларант'у.
26 Умирает Пол Бенден.
27 Битва Трех Королев (Порт'а, Ивенат'а, Синглат'а).
28 Двадцатилетие Первого падения. Шон объявляет о создании трех новых Вейров. – Второй Вейр.
48

Предыдущая страница 5 Оглавление


1 2 3 4 5


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Энн Маккефри

Спасательная экспедици

Цикл: "Всадники Перна"

Читать книгу
Нет картинки

Анонс

Боевой крейсер "Амхерст" земных сил Федерации обнаружил в глубоком космосе корабль с сигналом "SOS". Это оказалась спасательная шлюпка с Перна, и туда была выслана спасательная экспедиция...

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin