Энн Маккефри - Смерть по имени сон

Энн Маккефри

ЧАСТЬ ПЕРВАЯ

1

По корпусу огромного сфероподобного рудовоза, идущего порожняком, разносилось приглушенное бормотание единственного включенного двигателя. Оно достигало и жилых помещений судовой команды, отчего полы и перекрытия в каютах непрерывно вибрировали. Характер вибрации зависел в первую очередь от расположения духа двигателя. Иногда эта дрожь могла быть раздражающей, иногда - успокаивала. Но после четырех недель, проведенных на борту грузового судна "Нелли Майн", которое было приписано к одному из портов на Тау Кита, Лунзи Меспил замечала гул двигателя только тогда, когда задумывалась о нем. Когда она только оказалась на борту в качестве судового врача, недавно нанятого для рудной платформы "Декарт-6", этот звук доводил ее почти до безумия. Работы тогда не было, и она дни напролет читала, спала и слушала, вернее ощущала, шум двигателя. Позже она обнаружила, что этот шум весьма располагает ко сну и позволяет полностью расслабиться, подобно тому, как пассажира скорого поезда убаюкивает стук колес. Известно было о том ее попутчикам или нет, но одной из главных причин того, что во время рейсов кораблей рудной корпорации "Декарт" почти не случалось драк и бунтов, являлся именно этот, настраивающий на мирный лад, гул двигателей.
Первые несколько дней она почти безвылазно просидела в своей расположенной на отшибе крошечной каюте с голыми стенами, которая служила ей и жилищем, и рабочим кабинетом одновременно. Так что у нее было более чем достаточно времени для раздумий о дочери Фионе. Четырнадцатилетнюю Фиону, привлекательную и не по годам развитую девочку, Лунзи оставила под присмотром своего старого друга, служившего начальником Медицинского Управления на недавно колонизованной планете системы Тау Кита. Хотя люди обосновались там совсем недавно, жить в том городке было одно удовольствие, поскольку планета отличалась хорошим климатом, имела вполне подходящую по отношению к людям биосферу и чередующиеся времена года. Огромные площади плодородных угодий позволяли выращивать как традиционные земные виды растений, так и разнообразные гибриды. Лунзи и сама надеялась обосноваться там, когда подойдет к концу ее служба на платформе.
К несчастью, Лунзи не имела иных средств к существованию, кроме работы, а в системе Тау Кита даже предметы первой необходимости были столь дороги, что оклад простого медицинского эксперта не давал достаточного дохода для более-менее сносной жизни. Требовалось найти более прибыльное занятие, но атмосферно-гравитационный мир не испытывал особой нужды в специалисте ее профиля, практикующем в области психологических травм космического происхождения. Делать было нечего, ради хорошего заработка пришлось соглашаться на работу вне планеты. Однако, к ее великому ужасу, все должности, которые наиболее соответствовали ее специальности и опыту и максимально оплачивались, предполагали командировки в самые захолустные и необжитые уголки Галактики. Это означало, что она не сможет взять Фиону с собой. Поборов многочисленные сомнения, Лунзи подписала контракт с корпорацией "Декарт", согласно которому ей предстояло в течение нескольких лет работать на весьма удаленной рудной платформе.
Фиона очень рассердилась, когда узнала, что поехать вместе с матерью не сможет. Она было заартачилась, не желая мириться с этим вынужденным для Лунзи обстоятельством. Полностью замкнувшись, девочка всячески избегала матери, уклоняясь от любых разговоров, и упорно распаковывала две ее пятикилограммовые дорожные сумки, едва лишь та укладывала их. Это была всего лишь детская выходка, но она показала Лунзи, как болезненно Фиона переживает предстоящую разлуку. С самого рождения дочери они никогда не расставались больше чем на день. Сердце Лунзи тоже разрывалось на части, но она понимала то, чего Фиона понять не могла: только жесткая экономическая необходимость заставляет мать согласиться на должность судового врача так далеко от дома и покинуть дочь.
На Тау Кита они приехали в группе ученых, изучавших целесообразность организации центров клонирования на недавно колонизированной планете. Лунзи была введена в состав группы по решению совета по этике; их заинтересованность была вызвана тем, что еще в дни обучения на медицинском факультете Университета она принимала активное участие в работе подобной группы, приведшей в результате к созданию экспериментальной колонии. Проку в тех экспериментах оказалось на удивление мало даже для самих участников группы. Кроме того, Лунзи рекомендовал совету ее бывший муж Сион. Его имя становилось все более известным и уважаемым среди ученых, работавших в области генетики, особенно тех, кто занимался регулированием мутаций человеческого организма в условиях сильного тяготения.
Консилиум, обсуждавший этическую сторону вопроса, собирался всего четыре или пять раз. В конце концов совет постановил, что даже при создании наиболее благоприятных условий для выживания клоны ожидает вырождение уже через несколько поколений. Вопрос на этом был исчерпан. Лунзи осталась без работы, в ее услугах больше не нуждались. Секретность проводившихся исследований не позволяла Лунзи объяснить дочери, почему ее не взяли на работу, ради которой они и приехали на Тау Кита.
После пятой или шестой попытки упаковать свою поклажу Лунзи уже с закрытыми глазами узнавала каждую из тех немногих вещей, которые она собиралась взять с собой. В конце концов она отнесла багаж в медицинский центр и заперла на складе отравляющих веществ, чтобы Фиона больше не могла добраться до сумок.
К этому времени молчаливый протест сменился просто дурным настроением. С бесконечными любовью и терпением Лунзи наблюдала за Фионой, ожидая, когда та смирится с их грядущей разлукой, и старалась почаще бывать рядом с томимой переживаниями дочерью, чтобы помочь ей, когда она решится на разговор. По собственному опыту Лунзи знала, что давить на Фиону ни в коем случае нельзя: ни к чему хорошему это не приведет. Матери следовало дать дочери возможность прийти самой. И только тогда, когда та сама сочтет нужным. У них было очень много общего, и попытка приблизить развязку могла бы привести к настоящему взрыву, не хуже, чем в ядерном реакторе. На работе в медицинском центре Лунзи буквально не находила себе места. Она помогала коллегам выполнять текущую работу чисто автоматически, поскольку все мысли ее были рядом с Фионой.
И вот наконец долгожданный день настал. Когда Лунзи вернулась из медицинского центра, Фиона встретила мать и протянула ей небольшой тяжелый сверток, напоминающий по форме треугольную призму. Лунзи улыбнулась, догадавшись, несмотря на упаковку, что находится внутри. В пакете с фирменным знаком недавно открытого салона лежала голограмма с изображением Фионы. На девушке было самое лучшее ее платье, сшитое по последнему слову моды. Лунзи вспомнила, как дочь терзала ее, умоляя добавить недостающую сумму, чтобы купить этот наряд, - большую часть она скопила сама, откладывая понемногу карманные деньги. Достаточно было лишь взглянуть на голограмму, чтобы увидеть, сколь многое дочь унаследовала от матери: выступающие скулы, высокий лоб, выразительный рот. Правда, волнистые мягкие волосы были значительно темнее, а брови казались почти черными по сравнению с золотистыми бровями Лунзи. От отца Фионе достались продолговатые, чуть томные глаза и энергичный подбородок. Эти черты придавали ее лицу непреклонное, чтобы не сказать упрямое выражение, даже в ту пору, когда она была еще совсем малышкой. Рубиново-красное платье выгодно подчеркивало белизну девичьей кожи, девушка в нем казалась изысканным, прелестным цветком. Изюминка наряда заключалась в полупрозрачной, ниспадающей свободными складками пелерине, струившейся с плеч. По всему ее полю были рассыпаны мельчайшие мерцающие звездочки, и их бледное сияние окутывало Фиону, образуя у самых ее икр водоворот, напоминающий хвост кометы. Лунзи с трудом оторвала взгляд от подарка и встретилась с настороженными глазами дочери, которые пристально следили за ней. В них читалось напряженное ожидание: что же она сейчас услышит?
- Как же я люблю тебя, милая, - промолвила Лунзи, крепко обнимая дочь. Она бережно уложила голограмму в небольшую сумочку для документов. - Я буду так тосковать по тебе.
- Не забывай меня! - И не в силах больше сдерживать слезы, девочка разрыдалась у Лунзи на груди.
Лунзи сжала заплаканное лицо дочери между ладонями, вглядываясь в него, впитывая его, запоминая наизусть малейшую его черточку.
- Никогда не забуду, - пообещала она. - Я просто не смогу тебя забыть. И вернусь раньше, чем ты думаешь.
Лунзи спешно привела в порядок свои дела в лаборатории, переложив большую часть рутинных обязанностей на плечи соисполнителей, чтобы развязать себе руки и все оставшееся до командировки время провести рядом с дочерью. Они объездили все окрестные достопримечательности и только в последний день перевезли все пожитки Фионы с их служебной квартиры в дом друга Лунзи, который согласился опекать девочку, пока мать будет в отъезде. Все эти дни они прожили душа в душу, стараясь слить воедино свои переживания; они то и дело спрашивали друг друга: "А помнишь, когда?.. А помнишь, как?..", делясь драгоценными для обеих воспоминаниями. Светлая и радостная полоса жизни каждой из них, которая, как показалось Лунзи, прошла слишком быстро.
Фиона поехала проводить мать. Печальные и молчаливые, они шли вдоль платформы, где Лунзи уже дожидался челнок, который должен был перевезти ее на "Нелли Майн". Сине-лиловое небо Тау Кита в этот день было сплошь затянуто облаками. В ясную погоду Лунзи любила смотреть, как солнечные блики играют на корпусах кораблей, зависавших на стационарной орбите над космодромом. Но сейчас она была рада, что ничего этого не видит. Лунзи всеми силами пыталась не показывать снедавшую ее тоску: Фионе хватало и собственных страданий, не следовало подливать масла в огонь своим нытьем. Лунзи обещала себе, что вдоволь наревется, как только окажется на борту корабля. В какой-то момент ей даже показалось, что Тоска вот-вот разорвет ее на части. Она готова была броситься к своим работодателям, умоляя их расторгнуть контракт и дать ей любую - хоть самую грязную - работу, которая только позволила бы ей не разлучаться с дочерью. Но здравый смысл взял верх над чувствами. Лунзи вспомнила о вопиющем безденежье, в ловушку которого они попали, и стала убеждать себя, что поездка будет не очень длительной, и она вернется, и они заживут в свое удовольствие, не зная забот, на те деньги, что она заработает.
- Я при первой же возможности обговорю условия аренды астероидного геологоразведчика, - попыталась она нарушить тягостное молчание. - Может быть, стоит рискнуть.
На ее слова эхом отозвались рифленые металлические стены космопорта, казавшегося совсем пустым.
- Мы найдем богатое месторождение, вот увидишь! Ты сможешь поступить в любой университет, какой только пожелаешь. Или пойти в служащие скоростной железной дороги, как мой брат. Все, что только пожелаешь.
- Угу, - только и ответила Фиона. Лицо ее не покидало столь трагическое выражение, что Лунзи хотелось и плакать, и смеяться одновременно. В это утро Фиона не захотела наносить макияж, поэтому выглядела совсем по-детски, чего обычно как огня боятся подростки ее лет. "Она сделала это специально, чтобы посильнее задеть меня, я это знаю, - жестко сказала самой себе Лунзи. - Но я должна заработать на жизнь, иначе какое будущее нас ждет? Конечно, она глубоко опечалена, но я уезжаю лишь на какие-то пару-тройку лет. От силы пять!" Нос девочки покраснел, она плотно сжимала бледные губы. Лунзи снова попыталась ее развеселить, когда вдруг до нее дошло, что именно она сама-то и пытается манипулировать дочерью, добиваясь от нее подтверждения собственных разумных доводов. "Я не хочу устраивать сцен и всем своим поведением сдерживаю девочку, навязывая ей собственную позицию". И Лунзи больше не возобновляла своих псевдободрых речей. "До чего же мы похожи - прямо беда!" - подумала она, покачав головой, и крепко стиснула руку Фионы. Молча подошли они, взявшись за руки, к посадочной площадке.
В шестом посадочном доке разместился большой грузовой челнок. Челноки этого типа использовались большей частью для фрахтовых челночных перевозок, а не для транспортировки пассажиров. Вдоль всего корпуса судна, некогда аккуратно выкрашенного в белый цвет, шла широкая красная полоса. Вся его поверхность была в выбоинах, а покоробленное керамическое покрытие на носовой части лучше любых слов рассказывало о бешеной скорости, с которой корабль проносился сквозь плотные слои планетных атмосфер, заходя на посадку. Во всех остальных отношениях летательный аппарат, казалось, был в хорошем состоянии и выглядел вполне ухоженным. Посреди платформы стоял широкоплечий кудрявый брюнет, помахивая портативным компьютером: он отдавал распоряжения небольшой группе рабочих в спецодежде. Грузоподъемник отправлял опечатанные контейнеры с багажом в люк, зиявший черной дырой в самой верхней части челнока.
Черноволосый мужчина заметил их и пошел навстречу, махая рукой в знак приветствия.
- Вы наш новый доктор? - спросил он, хватая свободную руку Лунзи и по-дружески крепко пожимая ее. - Капитан Косимо, корпорация "Декарт". Рад видеть вас в составе своей команды. Мое почтение, юная леди! - Косимо мотнул головой, изображая нечто среднее между поклоном и фамильярным приветствием. - Это ваши вещи, доктор? Маркус! Отнеси багаж доктора на борт!
Лунзи протянула капитану маленькую дискету, на которой были записаны ее контракт, предписания и прочие документы. Он сунул ее в свой компьютер.
- Все в порядке, - удовлетворенно проговорил он, бегло проглядывая бегущие строчки на экране. - У вас есть без малого двадцать минут, потом - отбываем. Шлюзовая камера закрывается за две минуты до отхода. Все время до этого момента в вашем распоряжении. - Еще раз улыбнувшись Фионе, он отправился на свой пост, окликая одного из работников: - Послушайте, Нельхен, это же грузоподъемник, это вам не игрушки!
Лунзи обернулась к Фионе. Комок подступил у нее к горлу. Слова, которые вертелись на языке, казались такими незначительными в сравнении с тем, что было у нее на сердце. Она едва сдерживала рыдания. Глаза Фионы тоже были полны слез.
- У нас еще есть немного времени.
- Ох, мама! - Фиона громко всхлипнула. - Я буду так тосковать по тебе!
Фиона называла мать только по имени с самого раннего возраста. Теперь же девочка-подросток, почти совсем взрослая, стесняющаяся любых детских проявлений, вернула Лунзи обращение, которым звала ее лишь в младенчестве.
- И я буду тосковать без тебя, Фи. - Лунзи тоже назвала дочь ее детским именем. Она даже не подозревала, насколько может тронуть ее это давно позабытое дочерью обращение. Они обнялись, и уже ничем не сдерживаемые слезы полились настоящими ручьями. Лунзи больше не заставляла себя крепиться, и ей стало немного легче. Да и что там говорить, никто в их семье лицемерить не умел.
Когда раздался гудок, Фиона отпустила мать, в последний раз поцеловав в мокрое от слез лицо, и отошла подальше, чтобы увидеть, как челнок оторвется от земли. Лунзи остро, как никогда прежде, почувствовала, насколько они близки с дочерью. В ее памяти навсегда запечатлелась Фиона, машущая ей вслед рукой, когда челнок взмыл вверх и помчался прочь от земли, пронзая сине-фиолетовое небо Тау Кита.
Теперь весь ее багаж, за исключением новой форменной одежды, одного-единственного диска с любимой музыкой и голограммы, был заперт в маленьком багажном отделении вместе со своими собратьями. Лунзи перед отъездом остригла волосы чуть ли не под корень, как и большинство в судовой команде. Ведь теплый, свежий ветер, несущий ароматы местных трав, с таким удовольствием трепавший ее шевелюру, остался позади... как и Фиона.
Не обремененная особыми заботами, Лунзи проводила время, изучая результаты осмотров своих новых подопечных и специальную медицинскую литературу, касающуюся наиболее типичных травм и недугов, бытующих среди россыпей малых астероидов. Она заблаговременно готовилась к выполнению своих будущих обязанностей. Особенно ее заинтересовали психологические травмы. Для тех, кто длительное время находится в космосе, наиболее свойственны агорафобия и клаустрофобия, приводящие к параноидальным расстройствам психики. Особенно на себя обращало внимание то обстоятельство, что эти отклонения наблюдались чуть более часто у одних и тех же пациентов в одно и то же время. Лунзи заинтересовала причина подобного явления, и ей захотелось провести исследование, которое подтвердило либо, наоборот, опровергло бы утверждения ее университетских профессоров о возможности исцеления подобного недуга.
Она с толком воспользовалась информацией, которую почерпнула в медицинских файлах своих пятнадцати попутчиков, чтобы поближе узнать их. Этих крепких парней связывала настоящая, прошедшая через многие испытания дружба, и обычно они неохотно принимали чужаков в свою компанию. Они не выносили за пределы их тесного круга совместно пережитые трагедии и тщательно скрывали от постороннего глаза свою личную жизнь. Но Лунзи недолго была чужаком. Очень скоро рудоискатели обнаружили, что она всерьез беспокоится об их здравии и что она замечательный слушатель. Каждый из них с нетерпением ждал возможности побеседовать с доктором в кают-компании, где они ели и отдыхали, а то и заглянуть в ее кабинет, чтобы скоротать время между вахтами в приятной беседе. Это позволило Лунзи почувствовать себя не просто исполняющим свои обязанности судовым врачом, но и полноправным членом экипажа. Со временем рудокопы становились с ней все более откровенными. Лунзи услышала от этих ребят множество трогательных историй о разбитых сердцах, неудачных браках, романтических приключениях, а также кучу вошедших в корабельный фольклор баек о намерениях некой бывшей в их команде женщины открыть на свои сбережения салун на каком-то искусственном спутнике, не говоря о многочисленных пари, заключенных по поводу яиц, которые наверняка снесет пара недавно заключивших брачный союз птицеобразных инопланетян, называемых рикси, специалистов, временно нанявшихся на платформу. А она рассказывала о своей прежней жизни, о том, как она стала врачом, о дочери.
Вот так, привычно, она держала в руках голограмму с изображением Фионы и когда слушала за рабочим столом рудоискателя по имени Джилет, заглянувшего к ней на огонек. Из его медицинского файла она знала, что бедолага двенадцать лет провел в состоянии глубокого холодного сна, в который вынужден был погрузиться, когда астероиды разрушили шлюз судна-рудовоза, где он находился вместе с четырьмя другими членами команды. Им пришлось спешно эвакуироваться: Джилет занял спасательную капсулу, что была возле грузового отсека, остальные - ту, которая находилась за машинным отделением. Четверых его товарищей разыскали довольно быстро, а Джилета не могли найти более десяти лет из-за неисправной работы аварийной сигнализации в его капсуле. Естественно, он был рассержен, обижен на весь свет, а где-то и испуган. В команде "Нелли Майн" еще троим, по меньшей мере, приходилось погружаться в состояние холодного сна, но никто из них не спал столь продолжительное время, как Джилет. Лунзи очень ему сочувствовала.
- Да, я знаю, что те годы, которые я проспал замороженный, прошли безвозвратно. Но, доктор, меня убивает другое: я не могу вспомнить их. Я так много потерял - друзей, семью. Жизнь прошла мимо меня, и я не знаю, как мне вернуться в мир, откуда я был выброшен, - рассказывал скуластый, черноволосый рудоискатель. Он сел поглубже в пилотское кресло, в которое Лунзи усаживала пациентов для осмотра. - Я чувствую, что потерял какую-то часть самого себя.
- Бросьте, Джилет, вы прекрасно знаете, что это не так, - возразила Лунзи, привстав с кресла и внимательно глядя на собеседника. - Сознание надежно защищено от непроизвольного проникновения информации из центров памяти. Но все, что вы когда-либо знали, по-прежнему хранится в вашем подсознании, просто эта информация находится как бы под замком. - Она легонько постучала его по лбу тонким согнутым пальцем. - Исследования ученых утверждают, что стирания информации в памяти человека не происходит и тогда, когда он погружается в глубокий холодный сон. Главное, чтобы вы сами были уверены, что вы - это вы. Никто лучше вас самих не расскажет вам, что вы собой представляете. Я знаю, мои слова могут ввести вас в заблуждение - действительно, я сама никогда не проходила через это. Но я ухаживала за многими пациентами, которые смогли преодолеть это потрясение. Первое, что вам необходимо сделать, - это смириться с мыслью, что вы пережили подобную психическую травму, и снова научиться жить собственной, только своей жизнью.
Джилет скривился:
- Когда я был моложе, мы с друзьями мечтали жить в космосе, вдали от шума и людских толп. Ха! Заставьте меня повторить это сейчас! Теперь я хочу только одного - осесть в какой-нибудь стабильной колонии и отлаживать реактивные двигатели или промышленных роботов, чтобы было на что прокормиться. Однако это невозможно сделать, пока я не накоплю "дыхательных". Не говоря уж о дополнительных расходах, которые возникнут, если мне придет в голову обзавестись семьей, новой семьей. Поэтому я вынужден и дальше заниматься горным делом. Вот все, что я знаю.
Лунзи кивнула. На жаргоне космических бродяг, которые, в силу своего рода деятельности, не вели оседлого образа жизни, "дыхательными" назывались денежные суммы, которые требовалось внести для того, чтобы подключиться к биосфере колонии при условии отсутствия естественной воздушной атмосферы. Это было недешево: каждый новый человек подразумевал увеличение емкости куполов. Предварительно проводили расчеты - для определения, справится ли система жизнеобеспечения, если к ней подсоединить еще один живой организм. Ведь, помимо воздуха, люди нуждались в воде, нормальных санитарно-гигиенических условиях, некотором

Оглавление 1 Следующая страница


Смерть по имени сон

пространстве для жилых помещений, не говоря уж о синтезе продуктов питания и землях для сельскохозяйственных угодий. Лунзи хорошо это себе представляла. При всем при этом коэффициент безопасности был неприемлемо мал, чтобы вырастить в таких условиях ребенка.
- А как насчет того, чтобы осесть на какой-нибудь планете? - спросила Лунзи. - Моей дочери, например, пришлось по вкусу на Тау Кита. Там здоровая атмосфера и можно обосноваться хоть в городе, хоть на ферме. Чего еще желать для нормальной жизни? Я хочу выкупить долю какого-нибудь астероидного месторождения, это позволит нам с Фионой приобрести достаточно комфортабельное жилье.
Для рудных компаний это была широко распространенная практика - позволять своим служащим, не являющимся конкурентами, по временному соглашению вести разработку на свой страх и риск на платформах, являющихся собственностью компании, коль скоро это не мешает их основной деятельности. Лунзи рассчитывала, что, по крайней мере, ее двух-трехлетнего дохода хватит, чтобы купить немного рабочего времени геологоразведчика.
- Прошу прощения, доктор Меспил, но слишком уж там все определенно и неподвижно - в мире без купола. Слишком... ну, благоустроено. Вот здесь - настоящий мир! А там слишком легко живется. Лучше уж быть бедным там, где можешь ощущать себя настоящим первооткрывателем, чем богатым - на самой Земле. Если бы у меня была дочь, я хотел бы, чтобы она выросла целеустремленной... волевой, не то что ее папочка... Извините, доктор, - пробормотал Джилет, озабоченно посмотрев на нее.
Лунзи прогнала мысль, что он издевается над ее храбростью. Она подозревала, что матерого горняка пугает перспектива оказаться на поверхности планеты, не защищенной куполом. Агорафобия была коварным недугом. Открытая атмосфера вызывала в нем воспоминание об открытом, космосе. Джилета следовало убедить, что его мужество в целости и сохранности, что оно не оставило его.
- Не переживайте. И, пожалуйста, называйте меня Лунзи. Когда вы говорите "доктор Меспил", я тотчас начинаю вертеть толовой в поисках своего супруга. А срок нашего с ним контракта истек давным-давно. Расстались, конечно, по-дружески.
Джилет с облегчением рассмеялся. Лунзи посмотрела на вспыхнувший на экране компьютера медицинский файл Джилета. И причина его раздражения стала ясна как белый день. Спасательная капсула, в которой он находился в состоянии глубокой заморозки, имела еще одну неисправность, следствием которой явилось то, что его сознание не сразу погрузилось в сон. Он вынужден был таращиться через стекло иллюминатора в открытое космическое пространство целые два дня, пока криогенный процесс наконец не подействовал. Все это время чувства его были притуплены, но он находился в сознании. Не удивительно, что это привело к острой агорафобии. На лице и в душе этого большого, сильного человека сохранилась печать отчаяния и страха, которая уродовала его, отравляя ему жизнь. Сперва она хотела преподать Джилету основы самовнушения - вдруг это поможет, - но потом передумала. Ему не нужно было знать, как вызывать выброс адреналина, ему следовало научиться не допускать этого.
- Расскажите мне, с чего начинаются приступы страха.
- Ничто не донимает меня по утрам, - начал Джилет. - В это время у меня полно работы. Даже если нахожусь на рудной платформе...
Лунзи покачала головой. Уголки темных глаз Джилета весело сощурились.
- У вас большие надежды, не так ли? Надеюсь, вы понимаете шутки? Парни ими битком набиты. Не стоит запираться в этом кабинете. Тут с пространством туго, поэтому приходится сживаться с существованием других, как с фактом. Увы, это не значит, что все мы тут такие уж друзья, - добавил он печально. - Многие молодые ребята, с которыми я начинал, быстро погибли: Одной ошибки достаточно... и ты уже превратился в ледышку, задохнулся или еще что похуже. Многие из них оставили молодых жен, маленьких детей.
При мысли о Фионе у Лунзи перехватило дух, сердце, казалось, вот-вот выскочит из груди. Она знала, что изолирующий слой ее скафандра в целости и сохранности, а приборная панель работает исправно, но поклялась тщательнейшим образом проверить все еще раз, как только Джилет уйдет.
- В чем заключаются ваши служебные обязанности?
- Все мы по очереди делаем то, что нужно делать, мэм. Я неплохо умею находить месторождения, поэтому, когда подходит моя смена, стараюсь, чтобы мне досталась именно эта работа. Тому, кто находит жилу, полагается премия.
- Возможно, именно вы будете тем, кто обеспечит будущее моей дочери, - улыбнулась Лунзи.
- Польщен вашим доверием, док... Лунзи. Но почему вы думаете, что сами не способны увидеть то, что вижу я, а? Вот слушайте. В том или ином количестве руда имеется в любом астероиде. Но не тратьте время на первый попавшийся. Поиск нужно проводить целенаправленно.
Как только увидите что-то похожее на то, что ищете, не важно, собственными ли глазами, путем ли навигационного сканирования, можете приступать к детальному изучению вашего астероида.
Суда-разведчики невелики. Они вмещают только одного человека, поэтому приходится торчать там наедине с собственной персоной дни, недели, а то и месяцы напролет. Это нелегко. Ты должен быть готов мигом проснуться, едва сканер просигналит об опасности, чтобы избежать столкновения. Как находишь перспективную жилу, от имени компании заявляешь о своих правах и ждешь результата компьютерной проверки, чтобы закрепить право собственности на месторождение. Если астероид маленький, а еще лучше - настоящий кристаллический сросток, можно отбуксировать его на платформу, что мы и делаем: за кристаллы всегда дают премию. Кто же хочет, чтобы у него за спиной наложили лапу на его находку? Найденную породу можно доставить на место тягачом. Большие куски разрабатываются командой прямо на месте, без промедления.
Я охотно занимаюсь разведкой, потому что насквозь вижу "коридор" между полями на сетке, а нутро корабля достаточно мало для того, чтобы я чувствовал себя комфортно.
Так что страх начинает сводить меня с ума, только когда я укрепляю осыпающийся ствол какой-нибудь очередной шахты. Или делаю что-либо в том же духе снаружи, в открытом пространстве, - хмуро закончил Джилет. Он сидел, крепко обхватив себя руками, брови его были насуплены.
- А вы сосредоточьтесь на том, что делаете, Джилет. Не заставляйте себя таращиться в космос. Космос вечен. Больше не позволяйте ему преследовать вас. И нет никакой разницы, чем вы занимаетесь в данный момент, - поспешила успокоить его Лунзи.
Она хотела, чтобы горняк осознал все положительные стороны своей работы, рассказывая о ней, поскольку невозможно исцелить душу, если в жизни человека нет чего-нибудь такого, за что можно держаться и ради чего стоит выздороветь. Сражение было наполовину выиграно, хотя Джилет вряд ли догадывался об этом. Ему хватило мужества вернуться к своей работе на платформе. Вновь оседлать сбросившего его коня.
- Что именно вы ищете, когда проводите разведку?
Джилет понемногу раскрепощался; сквозь черные жесткие ресницы он рассматривал потолок.
- Все, что могу найти. Космические булыжники дробят по любой причине, начиная с алмазов и кобальта и заканчивая железом, - в зависимости от того, за что больше дадут. Если не требуется специальная технология, руду партиями отжигают лазером и спихивают по разгрузочным желобам для дальнейшей переработки. Когда попадается сырье, которое содержит компоненты, не допускающие совместной обработки, нашедшая его команда сама проводит сепарацию. Насколько возможно, это делают в вакууме, чтобы уберечь породу от воздействия кислорода. Важно еще, чтобы материал не уменьшался и не увеличивался в объеме, поэтому надо избегать перепадов температуры. Попробуй-ка подготовь руду к погрузке, если она начала оттаивать! А если она быстро нагреется, то и вообще может взорваться: разлетится вдребезги миллионами мельчайших частиц. У меня на глазах один такой взрыв убил несколько моих напарников. Это довольно опасная работа, мэм. Я не хочу умереть в постели, но еще меньше мне хотелось бы погибнуть так, как они.
На лице Лунзи мелькнула горестная улыбка. Тренированное воображение опытного врача моментально нарисовало ей эту ужасную картину, и она постаралась как можно скорее прогнать ее от себя прочь. Это была именно та жизнь, к которой она приближалась почти со скоростью света. "Если ты думаешь, что можно спасти каждого пациента, ты - идеалистка. Помогай тем, кому можешь помочь".
- А что представляет собой месторождение драгоценных камней? Как вы его находите?
- Думаете, я просто так, по дружбе, разболтаю свои секреты такой умной женщине, как вы? - Джилет озорно подмигнул. Лунзи из вежливости улыбнулась в ответ. - Ладно, раскрою вам одну примету. Внутри такие местечки светлее, чем все остальное. Прозванивание дает нам поперечное сечение, кажущееся совсем пустым, потому что сигнал отражается от внутренней поверхности по окружности. Иногда это оказывается именно то, что надо. Хотя мне как-то раз попалась штучка, которая расщепила мой луч на сотню лучиков, расходившихся в различных направлениях. Экипаж, что обрабатывал эту каменюгу, весь оброс волокнистыми кристаллами металла, пока взрезал ее. Она оказалась абсолютно никчемной. Правда, нашелся один состоятельный сенатор, который использовал ее для облицовки стен своего дома. - Джилет аж плюнул в адрес оного государственного деятеля.
Тема разговора переменилась. Джилет действительно отдыхал душой с Лунзи, но она изо всех сил стремилась вернуть беседу в прежнее русло, не давая ему расслабиться.
- Вы также жалуетесь на бессонницу. Расскажите мне об этом.
Джилет беспокойно заерзал, потом склонился, опираясь локтями о колени и сдавливая ладонями виски.
- Не то чтобы я не могу спать. Я просто не хочу засыпать. Мне кажется, что если я засну, то никогда больше не проснусь.
- Сон - брат смерти, - процитировала Лунзи, - так сказал Гомер. Или, позднее, Даниил.
- Точно, так оно и есть. Я хочу... Я хотел бы, раз уж я не попал в лапы смерти, проспать в капсуле сотню лет или еще больше, чтобы вернуться совсем чужим, чтобы мне не казалось, будто все по-прежнему! - И Джилет разразился страстной тирадой, неожиданной даже для него самого: - Ведь после всего лишь двенадцати лет я чувствую, что не попадаю в ногу. Я помню то, что мои друзья давным-давно позабыли. Они посмеиваются надо мной, но это все, что у меня есть, и я изо всех сил держусь за это. Они прожили без меня десятилетие. Они теперь гораздо старше, и я, оставшийся молодым, кажусь им чудаком. Я почти хочу умереть.
- Нет, нет! Смерть никогда не бывает так хороша, как нам представляется. У вас появятся новые друзья, вы найдете работу, которая даст вам возможность проявить все ваши способности, вам доведется узнать много такого, о чем сейчас никто и понятия не имеет. Только задумайтесь, сколько новых возможностей дает вам ваше положение! Не думайте о космосе, когда стараетесь заснуть. Сосредоточьте ваши мысли на самом себе, вспоминайте о чем-нибудь приятном, о детстве, например.
Сигнал часов известил Джилета, что его личное время подходит к концу и ему пора возвращаться к своим обязанностям. Лунзи встала, дождалась, пока поднимется Джилет.
- Приходите еще, когда выпадет свободное время. Поговорим. Мне хочется побольше узнать о разработке месторождений драгоценных камней, - гнула свое Лунзи.
- Не только вам, но и доброй половине юнцов, которые не так давно начали работать на платформе, - добродушно проворчал Джилет. - И все-таки, доктор, то есть Лунзи, как я могу заснуть, если это буквально гложет меня? Мы еще так далеко оттуда, но это ощущение не дает мне заснуть.
- Я, пожалуй, не буду пичкать вас лекарствами. Но я сделаю это, если вы будете настаивать, заявляя, что это входит в мои служебные обязанности. Постарайтесь теперь сосредоточиться на том, что находится здесь, рядом с вами и вокруг вас. А когда забредете на обзорную палубу, ни в коем случае не выглядывайте в окно, вместо этого смотрите только на стену. - По-прежнему улыбаясь, Лунзи по-дружески сжала руку Джилета. - И очень скоро вид стен до того вам осточертеет, что непреодолимое желание увидеть что-нибудь новенькое заставит вас снова обратиться к звездному небу.
Когда Джилет ушел, Лунзи налила себе чашку крепкого горячего кофе из синтезатора, стоявшего в коридоре, и вернулась в свой кабинет. Пока все детали беседы с Джилетом были еще свежи в памяти, она подсела к компьютеру, чтобы ввести результаты своих наблюдений в специальный файл. Она считала, что со временем его психика полностью восстановится. Очевидно, когда его только вывели из холодного сна, с ним поработали эксперты. И кто бы ни входил в группу консультировавших его психологов, ему дали очень своевременные и верные рекомендации по реабилитации.
Джилет заработал свою агорафобию при исполнении служебных обязанностей. Профессиональный риск... Лунзи с тревогой и удивлением подумала о том, как много в космосе потенциальных агорафобов. Они просто еще не подверглись какому-либо сильному воздействию, способному дать заболеванию толчок, который явится причиной перехода болезни из скрытой в явную фазу. Возможно, другие члены экипажа тоже ходят по лезвию ножа. Не проявлялись ли у кого-нибудь еще подобные симптомы?
Лунзи недовольно прогнала эту мысль. Она мрачно подумала, что сама себя пугает. "Я сама скоро должна буду лечиться от паранойи, если утрачу бдительность". Но на душе у нее по-прежнему было тяжело. Она в который раз пожалела, что не может все это обсудить с Фионой. Она всегда советовалась с дочерью, даже тогда, когда та была еще совсем ребенком. Лунзи взяла в руки голограмму. Девочка росла, менялась: вот уже с маму ростом. "Она станет настоящей женщиной, когда я вернусь". Вся неудовлетворенность, которую испытывала Лунзи, проистекала оттого, что рядом не было никого, с кем она могла бы поговорить по душам. А ей так этого хотелось! Она чувствовала себя очень одинокой в своей отдаленной комнате. Ее "рабочее время" закончилось, и она собралась пройти по коридору в комнату отдыха, чтобы посмотреть, нет ли перерыва у кого-нибудь еще.
Вдруг Лунзи обратила внимание, что обычный гул двигателя изменился, стал каким-то более напряженным. Вместо привычного урчания он как-то истерически подвывал. И к этому вою добавилось некое дребезжание, усилившее вибрацию до такой степени, что у Лунзи зуб на зуб не попадал. Это же пытались запустить боковые двигатели!
"Внимание всем! - раздался из репродуктора голос капитана Косимо. - Объявляется тревога! Мы в критической ситуации. Нам угрожает столкновение с группой объектов неизвестного происхождения. Будьте готовы к эвакуации. Никакой паники. Действуйте согласно инструкции. Мы пытаемся уйти от столкновения, но это может не получиться. Это - не учебная тревога".
Вытаращив глаза, Лунзи повернулась к монитору. Компьютерная сеть предполагала автоматическое переключение в режим видеоконтроля при возникновении аварийной ситуации, и на экране можно было увидеть то, что видел пилот из кабины управления полетом: полдюжины астероидов неправильной формы. Два из них, бывшие по размеру почти такими же, как их корабль, приближались с обеих сторон, и казалось, судно вот-вот окажется в клещах или, вернее, между молотом и наковальней. Остальные астероиды летели прямо на корабль. Огромная машина, идущая только на одном двигателе из трех, была не в состоянии осуществить маневр, который позволил бы стопроцентно избежать столкновения. Обычно траектории движения скоплений астероидов наносили на карты, и маршруты кораблей рассчитывали таким образом, чтобы держаться подальше от россыпей осколков и других тел космического происхождения. Последняя проверка маршрута показывала, что путь свободен. Эти осколки, по всей вероятности, образовались в результате столкновения двух астероидов, которое изменило их траектории, швырнув исполинские глыбы навстречу "Нелли Майн". Тяжелая грузовая машина была слишком неповоротлива, чтобы достаточно быстро развернуться, и возможности уйти от лобового столкновения с этими вращающимися осколками вряд ли можно было избежать. Близилась неминуемая катастрофа.
Один из астероидов выскользнул из поля зрения дистанционных видеокамер, и Лунзи выбросило из кресла, когда на помощь основному двигателю, работавшему из последних сил, пришли все пусковые ускорители - чтобы подставить под неотвратимый удар наименее уязвимые части ракеты. Грохот удара многократно отразился сводом коридора, пол заходил ходуном. Должно быть, это в корабль врезался один из самых маленьких камней.
Красные лампы аварийной сигнализации в коридоре потухли.
"Эвакуируйтесь! - прокричал голос капитана. - Мы не смогли запустить остальные двигатели. Все срочно эвакуируйтесь!"
Еще когда только завыла сигнальная сирена, Лунзи поспешила применить навыки самодисциплины. Она приказала себе успокоиться и вспомнить все, что нужно делать, когда звучит сигнал тревоги, и что она многократно отрабатывала на тренировках при подготовке к полету. Инструкция всплыла в ее памяти так ясно, словно она видела ее на экране компьютера. Сначала убедиться, что все, кто ранен или слишком мал для того, чтобы позаботиться о собственном спасении, доставлен в капсулы. Только после этого заняться своей безопасностью. А самое главное - не терять времени! Лунзи задержалась лишь на мгновение - чтобы схватить со стола голограмму Фионы и сунуть ее в карман - и, бросившись в коридор, устремилась к спасательной капсуле, предназначенной для ее отсека.
Жилой сектор экипажа протянулся длинной полосой на палубе, огибавшей экватор сферического судна. Когда корабль совершал грузовой рейс, он вмещал восемьдесят членов судовой команды в двадцати маленьких спальных каютах, расположенных по десять штук справа и слева от кают-компании. По всей длине коридора на одинаковом расстоянии друг от друга зияли круглые люки, ведущие в спасательные капсулы, пришвартованные к корпусу корабля. Рабочий кабинет Лунзи находился в самом конце левого крыла жилой секции экипажа.
Корабль сильно тряхнуло. Произошло еще одно столкновение, на сей раз с большим осколком. Компрессоры и вентиляторы, обеспечивавшие подачу воздуха, заработали с максимальной нагрузкой, несмотря на то, что в корпусе судна образовалась пробоина. Весь свет в коридоре потух, только посреди внешней стены светилось ярко-красное светодиодное кольцо - вокруг люка спасательной капсулы, спиральная диафрагма которой была еще открыта. Лунзи рванулась к ней.
И застыла возле люка, вглядываясь в длинный коридор, чтобы не прозевать, если кто-нибудь еще из членов команды подбежит, чтобы погрузиться на борт ее спасательного судна вместе с ней. Ее сердце колотилось от ужаса и бессилия. Диафрагма люка должна была закрыться через тридцать секунд после того, как кто-то зайдет внутрь, после чего спасательная капсула автоматически отсоединялась от аварийного корабля, и это заставляло Лунзи ждать. Она хотела убедиться, что в этой секции никого, кроме нее, не осталось, что никто не погибнет в терпящем бедствие судне в то время, как она одна улетит в капсуле.
Вдруг раздался оглушительный удар, по коридору прокатилось громоподобное эхо. Осколок камня размером с ее голову пробил переборку всего сотней футов дальше по коридору, отрезав ее от остальной команды. Лунзи пригнулась, чтобы уберечься от осколков, и ухватилась обеими руками за край люка, потому что космический вакуум жадно высасывал атмосферу корабля сквозь дыру в корпусе. Крепко стиснув зубы, она отчаянно цеплялась за металлический бортик и с ужасом смотрела, как обломки мебели, одежда, кофейные чашки, чей-то скафандр исчезают в пробоине вместе с воздухом. Воздух на глазах превращался в капли, которые тут же застывали на ее очках, металлических "молниях" одежды, на губах, щеках и ресницах. Руки ее свело от холода. Лунзи понимала, что долго она не протянет и космос всосет и ее через пробоину. Она знала, что это смерть. И все-таки случилось чудо...
Лунзи услышала громкий треск: это письменный стол и кресло протискивались в дверной проем ее кабинета. Вылетев в коридор, они, поочередно ударившись о противоположную стену, снова столкнулись в проломе корабельного корпуса. Торнадоподобный ураган моментально прекратился, мебель из медицинского кабинета перекрыла ему путь. Лунзи поспешила воспользоваться счастливой случайностью, чтобы спастись. Она юркнула в люк головой вперед, подтянула ноги и перевернулась, чтобы целиком оказаться внутри, между рядами надежно укрепленных сидений, с трудом встала на четвереньки и протянула онемевшую руку, чтобы захлопнуть дверь, после чего добралась до пульта управления, не ощущая себя в полной безопасности, пока ее спасательный кокон не улетит подальше от потерпевшего катастрофу судна.
Капсула резко сорвалась с места и стала быстро удаляться от "Нелли Майн". Лунзи безжалостно швыряло в крошечной кабине. Она крепко ухватилась за поручни, сделала рывок, села в кресло пилота и зафиксировалась пристяжными ремнями.
Шарообразный космический корабль казался еще одним астероидом на фоне звезд. На миг полоса жилого сектора "Нелли Майн", накренившегося у нее на глазах на четверть оборота, вспыхнула крошечными огоньками. Это остальные члены судовой команды покинули корабль в таких же капсулах, как и она. Лунзи пожалела, что вместе с ней в капсуле не оказалось никого, и до тех пор, пока ее не спасут, у нее не будет никакой компании, кроме пустого космоса. Когда зовет сигнал тревоги, ты бежишь. Или - умираешь.
Она еще смогла разглядеть, в каком месте гигантский астероид врезался в "Нелли". Он попал как раз туда, где располагались жилые каюты судовой команды, с противоположной стороны от того крыла, где находилась Лунзи несколько минут назад, оставил глубокую вмятину и, изменив направление, полетел дальше.
Второй астероид, размером чуть ли не с луну, мог нанести гораздо более

Предыдущая страница 2 Следущая страница


Энн Маккефри

серьезные повреждения. Корабль, все еще управляемый автопилотом, медленно поворачивался к нему, все вспомогательные ракетные двигатели с одной стороны работали, чтобы избежать лобового столкновения с угловатой глыбой и встретить удар бортом. Зачарованная величественным зрелищем, Лунзи с ужасом смотрела, как два исполина сблизились и впечатались друг в друга.
Ее утлое суденышко с нарастающей скоростью несло прочь, но гораздо раньше произошел взрыв. Взрыв перегруженных внутренних двигателей разорвал листовую обшивку позади жилых помещений, взломал перекрытия и вытолкнул обломки из корпуса неуправляемого корабля. Куски раскаленной докрасна корабельной обшивки проносились мимо нее подобно пушечным ядрам, некоторые пролетали всего в нескольких ярдах от ее капсулы. Планетоид не торопясь удалялся, столкновение лишь незначительно изменило его курс.
Лунзи облегченно вздохнула. Бедствие произошло так быстро! Всего несколько минут пролетело с тех пор, как по радио была объявлена тревога. Ее самодисциплина хорошо послужила - она действовала быстро и решительно. Ее наставники считали ее одаренной от Бога, сумевшей многого достичь своими силами. А основное положение самодисциплины и предписывало медикам и командному составу офицерского звания и выше, особенно тем, кто уже бывал в критических ситуациях, делать больше, чем кажется возможным. За годы напряженных тренировок Лунзи достигла уровня настоящего мастерства. К сожалению, она не имела возможности продолжить свою преподавательскую деятельность с тех пор, как связалась с Тау Кита. Лунзи была благодарна инструкции, которая, по всей вероятности, спасла ей жизнь, но она осознавала, что ее капсула находится по меньшей мере в двух неделях пути от рудной платформы. Она включила коммуникационную систему и склонилась над аудиопередатчиком.
- SOS, SOS! Говорит челнок "Нелли Майн", регистрационный номер НМ-СК-02. Повторяю, SOS!
Из динамика раздавался треск помех, который мешал ей расслышать слова. Но вот треск постепенно начал стихать, и она отчетливо услышала мужской голос:
- Слышу вас, СК-02. Говорит капитан Косимо, СК-04. Это вы, Лунзи?
- Да, сэр. Спасся кто-нибудь еще?
- Да, черт подери! Все налицо. Отвечайте, как вы? Мы боялись, что, возможно, потеряли вас, когда система слежения за повреждениями сообщила о пробоине в вашем крыле. Мы слышали дьявольский грохот. Я знал, что когда-нибудь это случится. Бедная старая "Нелли"... У вас все в порядке?
- Да, все нормально.
- Отлично. Мы подаем сигналы бедствия, но в непосредственной близости нет никого. Перед тем как произошел взрыв, мы послали сообщение на "Декарт-6", чтобы отправили кого-нибудь нам на подмогу. Настройте ваш маяк на частоту 34,8 и включите.
Лунзи нашла ручки настройки и зафиксировала указанное значение:
- Как много времени им потребуется, чтобы найти нас, Косимо?
Снова появились помехи, голос капитана терялся в шуме, становясь едва различимым:
- ...раскаленного астероида помехи. Пройдет не менее двух недель, прежде чем они получат наше сообщение, и, по моим подсчетам, им понадобится недели четыре, чтобы нас разыскать. Я приказываю всем погрузиться в холодный сон, доктор. Есть какие-нибудь вопросы или возражения?
- Нет, сэр. Я согласна с вами. Для подавляющего большинства людей было бы эмоционально очень тяжело на протяжении шести недель просыпаться в столь ограниченном пространстве, даже если синтезаторы и восстановительные системы выдержат.
- Это уж точно. Тут у меня в челноке еще два члена экипажа, рикси, которые верещат по поводу своих чертовых яиц и проклинают на чем свет стоит клаустрофобию. Я бы очень хотел, доктор, чтобы вы были сейчас здесь - проконтролировать процесс погружения в холодный сон. При одной мысли о подкожном введении препарата я нервничаю.
В голосе Косимо не слышалось и тени беспокойства, но Лунзи была благодарна ему за то, что он попытался подбодрить ее.
- Здесь нет ничего сложного, - заверила она капитана. - Главное запомните - острым концом вниз.
Капитан от души рассмеялся и прервал связь.
В аптечке, которой была укомплектована спасательная капсула, находилось несколько ампул с медикаментами. В их число входили антидепрессанты, средства для приведения в сознание и состав для погружения в предохраняющий холодный сон вместе с препаратом из этого состояния выводящим. Лунзи извлекла баллончик с распылителем из его ниши и прыснула в пузырек с криогеником. У нее останется всего несколько мгновений перед тем, как состав начнет действовать, поэтому она сперва приготовила себе удобное ложе из специально приготовленных для этого теплых шерстяных одеял и соорудила что-то вроде подушки, подвернув одно из них в месте, предназначенном для головы. Потом она ввела в судовой компьютер данные, которые могли потребоваться для ее идентификации при пробуждении, информацию о противопоказаниях определенных препаратов, сведения о родственниках и название планеты, где она родилась. Когда все было сделано, Лунзи улеглась на постель. Она чувствовала, как самовнушение снижает уровень адреналина у нее в крови. Но моментами ей казалось, что она истощена и измучена, что от ее решительности не осталось и следа. В одной руке Лунзи держала баллончик с препаратом, в другой сжимала голограмму с изображением дочери.
- Компьютер, - скомандовала она, - проконтролируй жизненно важные показатели и начинай погружение в холодный сон, когда частота ударов моего сердца будет равна нулю.
- Понял, - ответил металлический голос, - начинаю работу.
Такой порядок обязательным не являлся, поскольку модуль был запрограммирован таким образом, что процесс погружения в холодный сон осуществлялся полностью без человеческого вмешательства, но Лунзи нужно было услышать хоть чей-то голос, который подтвердил бы, что все идет по плану. По той же причине она дожидалась в коридоре аварийного судна кого-нибудь, кто мог бы вместе с нею сесть в спасательную капсулу. За время всей ее научной деятельности она впервые могла на собственном опыте испробовать, что собой представляет криогенный процесс. Лунзи покосилась на стеклянную призму, улыбнулась глазами изображению Фионы. "Вот приключение, о котором я расскажу тебе, дорогая, когда мы встретимся". Она прижала наконечник баллончика к бедру. Послышалось шипение, и препарат начал быстро проникать в ее тело. В месте, которого коснулся наконечник, ткани словно наполнились тяжестью, кожа начала гореть. Хотя ощущение было неприятным, Лунзи знала, что процесс безопасен.
- Начинай, - невнятно велела она компьютеру. Губы и язык уже вышли из-под ее контроля. Лунзи чувствовала, как пульс ее становится все реже, а возбуждение сменяется апатией. Даже ее легкие сделались такими тяжелыми, что с трудом наполнялись воздухом и выдыхали его.
Последние мысли Лунзи были о Фионе, она надеялась, что спасатели найдут их гораздо раньше, чем предполагал капитан Косимо.
Весь свет на челноке погас, за исключением наружных фар и сигнальных маяков. Ледяные испарения криогенного препарата заполняли крохотную кабину, окутывая тело Лунзи.

ЧАСТЬ ВТОРАЯ

2

Корабль-разведчик Иллина Ромзи находился всего в двух днях пути от рудной платформы "Декарт-6", когда индикатор радиоактивности начал многообещающе пощелкивать. Целью его изысканий были потенциальные месторождения, которые, согласно его предположениям, располагались именно в этом, почти неразведанном направлении от шестой платформы. Он отдавал себе полный отчет в том, что за семьдесят лет работы платформы плотное астероидное кольцо вокруг комплекса могло претерпеть значительные изменения: какие-то астероиды уносились прочь, на смену им из далекого космоса приходили другие, оказываясь совсем рядом. Поэтому кровь геологоразведчика, что текла в его жилах, побуждала отправиться туда, куда никто еще не ходил.
Его отец и дед работали на компанию "Декарт", и он, не раздумывая, последовал семейным традициям. Компания хорошо обращалась со своими служащими и щедро оплачивала их труд. Страховые и пенсионные выплаты также вполне удовлетворяли служащих, а система премирования за успешные изыскания заставляла талантливых и энергичных разведчиков превосходить самих себя. Он гордился тем, что работает в этой компании.
Его маршрут пролегал почти параллельно хорошо изученной трассе, но на большем расстоянии от платформы, которая сохраняла свое местоположение в космосе, ориентируясь по шести зафиксированным маякам и смещаясь соответственно им. В противном случае даже такой громадный комплекс мог бы затеряться в пространстве среди бесчисленного множества камней и ледяных глыб. Считалось, что астероидный пояс представляет собой осколки планеты, имевшей примерно такой же размер, как Уран, и разлетевшейся вдребезги в результате какого-то природного катаклизма. Некоторые, однако, отрицали возможность существования планет в данной системе. Звезда, вокруг которой вращался астероидный пояс, спутников не имела. Даже семьдесят лет исследований не привели к единой точке зрения, и у каждого была своя собственная гипотеза.
Иллин придерживался направления между маяком Альфа и платформой. Он придавал очень большое значение точности. Всем известно, что корабли иногда терялись всего в нескольких километрах от цели из-за того, что навигационные приборы зачастую начинают сходить с ума в непосредственной близости от астероидного пояса. Иллин надеялся, что у него все будет по-другому: он умел находить дорогу домой, руководствуясь только своим инстинктом. За восемь лет изысканий он ни разу не опоздал больше, чем на день. И никогда не рассказывал, как ему это удается, потому что боялся сглазить. Бригадир их изыскательской группы также никогда из-за этого над ним не насмехался, у него были и собственные причуды. Молодые горняки называли это слепой удачей, а порой намекали, что о нем заботятся "Другие". Но Иллин самоуверенным не становился, что бы о нем ни говорили, и всегда был предельно внимателен и осторожен.
Трескотня дозиметра становилась все громче и неистовее. Иллин сгорал от нетерпения. Найти новое месторождение трансураников для рудной платформы - да еще так близко - обещало хорошее вознаграждение и, быть может, повышение по службе. Потребность в других минералах могла возникать и исчезать, но спрос на радиоактивные элементы не снижался никогда. Кроме того, они приносили компании огромный доход. Это фантастическая удача! Он немного подкорректировал курс, чтобы следовать точно на радиоактивный сигнал, искусно лавируя между участниками этого грандиозного вальса, как официант на большом балу.
Он уже достаточно близко подошел к вожделенному астероиду, чтобы его можно было различить на сетке сканера. Вдруг массив на его приборе раздвоился, беспорядочные скопления точек медленно уползли влево, и он увидел пирамидальную глыбу четырехметровой высоты, спешащую прямо к нему. Астероиды так себя не ведут! Сплюнув, Иллин быстро изменил курс, но пирамида ловко развернулась и вновь оказалась перед ним. Зашкаливший счетчик радиоактивности чуть ли не трясло. Иллин попытался ускользнуть, резко развернув свой маленький изыскательский корабль задом наперед и включив все двигатели на полную мощность. Пирамида погналась за ним! Еще через мгновение в поле его зрения появился предмет поменьше. Это была капсула тека.
Теки представляли собой кремниевую форму жизни, самую близкую к бессмертным из всех, кто населял Галактику. Величина их колебалась в пределах от одного до десятков метров в высоту. Все они имели форму пирамиды, так же, как и их космические корабли. Иллин разинул рот от удивления. Теки говорили очень редко и чрезвычайно медленно, но их немногословные высказывания всегда давали информации больше, чем сотни страниц человеческого красноречия. Кроме этой особенности да еще, пожалуй, их необъяснимой склонности помогать более эфемерным жизнеформам разведывать и обживать новые планетарные системы, практически ничего о них известно не было. Обычно тек сопровождал каждый корабль, который отправлял ИОК - департамент Исследований, Оценки и Колонизации планет. Что делает тек в таком необычном для него месте? Иллин выключил двигатели и решил дождаться, пока тот не догонит его.
Его терзала досада. "Черт! - думал разведчик. - И я проделал весь этот путь только ради встречи с теком? Ребята выставят меня на посмешище". Он недовольно стукнул по корпусу дозиметра и покрутил туда-сюда ручку выбора направления измерений. В какой-то момент прибор вновь быстро застрекотал, однозначно свидетельствуя о том, что источник радиоактивного излучения находится где-то поблизости. Но разве теки радиоактивны? Он никогда не слыхал ничего подобного. А может, он на пороге открытия? И ему будет что рассказать другим горнякам о таинственных теках. Да, кажется, так оно и есть. Однако, к великому его удовольствию, он уловил и сигнал астероида, к которому направлялся. Месторождение! Да еще и сосредоточенное! За такое должны выплатить огромное вознаграждение.
Всего через несколько минут тек был рядом с ним. Казалось, пирамида за иллюминатором лишена каких-либо индивидуальных черт. Больше всего она напоминала глыбу обыкновенного гранита. Тек пришвартовался одной из сторон основания своего корабля к судну изыскателя и прилип к его корпусу, словно магнит. Кабина Иллина наполнилась грохотом. Тяжелый звук нарастал и снижался очень, очень медленно. И вот что произнес тек:
- Сссссссссссссссс... ппппппааааааааааааааааааа... ссссссссссссс... иииииииииииииии... ччччччччеееееееелллллллл... нннннкккккккккккк.
- Челнок? Какой челнок? - спросил Иллин, даже не задумавшись о том, каким образом тек разговаривал с ним сквозь корпус своего судна.
Вместо ответа, тек тронулся с места, потащив корабль-разведчик за собой.
- Эй! - закричал Иллин. - Я ищу рудное месторождение! У меня полно работы! Отстанешь ты от меня или нет?
- Пппппррррррррррррр... ииииииииииииии... ккккааааааааааа... ззззззззззззззз.
Иллин пожал плечами:
- Приказ? Однако!
Он довольно долго ждал, не последуют ли еще какие-нибудь указания. "Что ж! Аргументация тека не слишком убедительна". В конце концов, смирившись со своей неудачей, он позволил пирамиде уволочь себя от долгожданной находки словно на буксире. С неожиданной скоростью они понеслись мимо сотен крохотных астероидов, которые только отскакивали от посудины тека, но врезались прямо в нос корабля Иллина. Внешний металлический слой носовой части был сделан из мягкого сплава. Под ним находился двойной слой из сверхтвердого материала на основе титана, а в качестве начинки этого "бутерброда" использовался мягкий металл, исполнявший роль амортизатора. Подобная конструкция выдерживала столкновения с маленькими астероидами, а иногда и с такими, что покрупнее, - при условии, что скорость последних была не очень велика. Иллин всего за неделю до вылета снимал мягкий слой, чтобы отрихтовать его и выправить вмятины, оставленные астероидами в твердом покрытии. И все это придется делать заново, когда он вернется на базу, отделавшись от тека, - интересно, поверит ли его рассказу хоть одна живая душа? Он и сам-то с трудом верил, что все это происходит с ним на самом деле.
Звездные поля остались позади. Тек и Иллин перемещались по самому забитому участку астероидного пояса. Тек явно знал, куда они движутся, он ни капельки не сбавлял скорости, хотя барабанная дробь камней по обшивке корабля становилась все более интенсивной. Иллин включил видеоэкран и сомкнул раздвижной защитный колпак, чтобы предохранить носовую часть судна.
Внезапно прямо перед ними появился громадный камень, весь в красно-бурых разводах окиси железа. Он грациозно кувырнулся влево, а тек стал носиться вокруг него по часовой стрелке - такой крохотный по сравнению с бурым гигантом. Анализатор Иллина показал, что большая часть осколков, находящихся от него в непосредственной близости, содержит железо, а многие из них обладают магнитными свойствами. Ему приходилось поминутно подстраивать приборы, чтобы их показания соответствовали действительности. Они сделали петлю вокруг скопления камней, имевших почти такой же размер, как и те, что вращались вокруг астероида, правильность формы которого нарушали лишь три огромные воронки поблизости от "экватора".
В одной из воронок находился предмет, который Иллин тотчас узнал. То была спасательная капсула. Когда они приблизились, он смог разобрать надпись на белом запыленном корпусе: "НМ-СК-02".
"Отлично, мальчик, теперь ты герой", - сказал он самому себе. Эти скорлупки никогда не сбрасываются за борт пустыми, внутри непременно должен был находиться спящий ледяным сном. Сигнальное устройство, оба маяка и радиопередатчик не работали, поврежденные, по всей вероятности, при столкновении с метеоритом. Это объясняло, почему капсулу занесло туда, где она теперь находилась. Он не узнал регистрационного кода, но ведь он и не был лично знаком со всеми судами, достаточно крупными, чтобы оснащаться спасательными капсулами.
Тек освободил корабль Иллина и отошел от него на несколько метров. Было бы неверным сказать, что тек вытаращил глаза или что-нибудь тому подобное, но Иллин прямо-таки чувствовал на себе его взгляд. Иллин развернул свое судно в сторону капсулы. Магнитное поле сориентировало его носовой частью на цель. Маленький темный корабль расположился в кильватере, как бы подтверждая, что магнитное поле все сделало совершенно верно.
Медленно и осторожно перемещаясь, Иллин направил свой корабль вверх, вырываясь из кольца танцующих гигантов. Тек последовал за ним.
Маленькая пирамида настигла его на выходе из области астероидного скопления и вернула к исходной точке. Как только Иллину все стало ясно, он послал сообщение на маяки: "Разведчик буксирует спасательное судно НМ-СК-02, неповрежденное, сигнализация неисправна. Обнаружено теком". Он беспечно усмехнулся себе под нос. Его короткое сообщение поднимет на платформе настоящий переполох. Но он не хотел дожидаться, чтобы самому увидеть, какую кашу заварил.
Рудная платформа "Декарт-6" сильно изменилась за десятилетия, прошедшие с того времени, когда первые модульные цилиндры были доставлены в астероидное поле и введены в действие. Пока первые поселенцы жили в общежитиях, семьи не могли претендовать на отдельную жилую площадь. Всевозможные товары, что некогда продавались заезжими торговцами чуть ли не с лотка, теперь можно было найти в торговых центрах, расположенных в туннелях, примыкавших к цилиндрическим комплексам рядом с деловым центром. А когда пять лет назад завершилось строительство жилого массива, платформа почти полностью стала отвечать статусу колонии. И стремилась таковой стать.
Рудные поезда, состоящие из пяти - восьми опечатанных контейнеров, прицепленных к ракете с беспилотным управлением, совершали челночные рейсы между производящими добычу кораблями и стыковочным пирсом. Одни везли необработанный камень на обжиг, другие подвозили обогащенную руду к исполинским сфероидальным рудовозам, оснащенным тремя мощными двигателями. По экватору гигантских сфер цепочкой располагались вспомогательные двигатели. Эти огромные низкоскоростные шары вывозили большую часть материалов с платформы. Несмотря на нелепый внешний вид и неповоротливость тяжеловозов, компания "Декарт" предпочитала пользоваться именно ими, не находя более подходящего грузового транспорта, который мог бы их заменить.
Корабли, принадлежащие коммерсантам Федерации Обитаемых Планет, отличались от судов рудной компании кричащей расцветкой спецодежды рабочих. Они приезжали сюда торговать продуктами питания, предметами домашнего обихода и минеральным сырьем, которое не находило применения на их собственных планетах, надеясь продать его по большей цене, чем им мог предложить продавец. Пока Иллин подходил к причалу, один из "купцов" отчалил с четырьмя контейнерами на буксире, направляясь к маяку, который поможет ему сориентироваться в направлении Альфы Центавра, до которой было много месяцев пути даже на кораблях ССП. Персональный челнок администрации компании, как догадался по его расцветке Иллин, выскочил из шлюзовой камеры и промчался мимо прямо к большому судну компании "Параден", разместившемуся на дальней стыковочной орбите где-то по левую руку от него.
Иллин передал опознавательный код своего корабля на подходе к платформе. В наушниках пронзительно заверещал подтверждающий сигнал.
- Добрый день, Ромзи! Это твой тек позади тебя на отметке 0,05? - весело спросила с видеоэкрана диспетчер Маворна, настроившись на его частоту связи. Это была грузная темнокожая женщина с блестящими зелеными глазами.
- Такой же мой, как и твой! - сварливо огрызнулся Иллин. - Он всего лишь проводил меня до дома.
- Так говорят все, дурья башка. Я слышала, ты попал на крючок к жеоде?
- Да, что-то вроде того, - признал Иллин.
Жеодами называли булыжники, внутри которых, по всем приметам, находились драгоценные камни, а расколоть эти "орешки" сразу же, в поле, не удавалось. Некоторые из них и в самом деле содержали целое состояние, но в большинстве своем они глубоко разочаровывали "счастливчиков", которые

Предыдущая страница 3 Следущая страница


Смерть по имени сон

находили их и волокли домой.
- Я не знаю, кто там внутри. Тек не сказал. Он такой молчаливый.
- Тек не сказал? Ха-ха! С чего это ему вдруг разговориться? Я направила медиков к закрытой платформе - встретить тебя. Сиди теперь тихо, не рыпайся, пол только что натерли. И запомни: не высовывайся, пока не выключится сигнализация шлюза.
- А там, часом, не поджидает команда журналистов с тривидения? - спросил Иллин с надеждой.
- Сынок, сегодня у нас новости поинтереснее, чем то, что с тобой приключилось. Растопырь уши и жди. Получишь обо всем полное представление, когда прибудешь на базу. Ну ладно, некогда мне с тобой болтать.
Маворна хрипло засмеялась и прервала связь. Вместо ее лица на экране появилась информация о том, на какой частоте в этот день работают посадочные маяки. Иллин настроил приемник и направился к открытому шлюзу, сквозь который лился яркий искусственный свет. Тек молчаливо проследовал за ним.
Крохотные москиты звенели прямо ей в уши.
- Лнзз... Лнзз... Мсссп...
Она не обращала на них внимания и не открывала глаза. Кожа ее зудела, особенно болели уши и губы. Она осторожно приоткрыла рот и облизнула губы. Они были очень сухими. Вдруг она ощутила во рту ледяную влагу. Она вздрогнула, и холодная жидкость потекла ей в уши и за воротник. Москиты загудели снова, и их звон начал оформляться в слова:
- Лун... Лунзи... Доктор Меспил. Это ваше имя, да?
Лунзи открыла глаза. Она лежала на больничной койке в светлой комнате без единого окна. Три человека стояли рядом с ее кроватью, двое - в белых медицинских халатах, третий - в комбинезоне горнорабочего. А еще там был тек. Ее настолько удивило присутствие тека в больничной палате, что она не сводила с него глаз, не обращая ни малейшего внимания на присутствие всех остальных. Высокий мужчина в белом халате склонился над ней:
- Вы можете говорить? Я - доктор Стив Банус. Вы на рудной платформе "Декарт-6". Я - директор госпиталя. Как вы себя чувствуете?
Лунзи глубоко вздохнула:
- Спасибо, нормально. Только я совсем закоченела. И в голове опилки. А так - все отлично!
- Ццццееееееелл... лллллааааааааа? - пророкотал тек. Все выслушали его внимательно и с почтением. Затем он повернулся к Лунзи. Это должно было означать, что вопрос адресован именно ей. Ей хотелось, чтобы тек пояснил свой вопрос, но никто не проронил ни слова. Всем казалось, что смысл вопроса ясен.
- Да, цела, - отозвалась она. Было бы здорово, если бы у тека имелось лицо или хоть что-нибудь, к чему можно обращаться. Но ничего подобного у теков не найдешь. Он напоминал глыбу хорошо обтесанного камня. Лунзи ждала реакции.
Тек больше не сказал ничего. Пирамида, казавшаяся людям лишенной каких-либо индивидуальных черт, быстро направилась к двери и покинула помещение.
- Что делал здесь этот тек? - недоумевающе спросила Лунзи.
- Понятия не имею, - признался столь же недоумевающий Стив. - И не представляю, что он мог искать там, в астероидном поле. С ними трудно вступать в контакт. Этот тек откровенно дружелюбен, вот и все, что я могу сказать. И он поспособствовал вашему спасению: привел к вашей капсуле вот этого молодого человека, рудоразведчика Ромзи.
- А я и не поблагодарила его, - легкомысленно усмехнулась Лунзи. Она попыталась сесть. Мужчина в белом халате поспешил поддержать ее и зафиксировать изголовье кровати в удобном положении. Она отстранила его. - Где я? Это рудная платформа?
- Да, конечно. - Девушка-врач улыбнулась ей. Девушку отличали прекрасная кожа цвета кофе со сливками, темно-карие глаза и гладкие черные волосы, заплетенные в длинную тугую косу. - Меня зовут Сатия Сомило. И я здесь родилась.
Лунзи озадаченно взглянула на нее:
- В самом деле? Я-то думала, что жилые дома на платформе начали строить лет пятнадцать назад, не раньше. А вам по меньшей мере двадцать.
- Двадцать четыре, - призналась Сатия, глядя весело и дружелюбно.
- Сколько же я проспала?
Врачи переглянулись, не зная, что и ответить. Лунзи пристально смотрела на них. Темноволосый парень в комбинезоне, неловко переминавшийся с ноги на ногу, кашлянул. Банус подал ему тайный сигнал, едва заметно подмигнув, после чего повернулся к молодому человеку и заговорил:
- Нет-нет, я про вас не забыл, Иллин Ромзи. Тем, кто находит спасательные капсулы, полагается солидное вознаграждение за их доставку на платформу, и вам это хорошо известно.
- Да ладно. - Молодой человек усмехнулся, задумчиво прищуриваясь. - Хотя это примирит меня с тем, что я упустил богатый астероид. Я все равно доставил бы ее сюда. Случись мне потеряться вместе со своим судном, я бы твердо надеялся, что и со мной кто-нибудь поступит точно так же.
- Этот кто-нибудь может оказаться не таким альтруистом, как вы, мой друг. Своя рубашка ближе к телу. Компьютер, начислите изыскателю Ромзи премию за доставку спасательной капсулы... - Высокий врач вопросительно взглянул на Лунзи.
- НМ-СК-02, - подсказала она.
- ...и удостоверьте подлинность моим голосовым кодом. Если подтверждение необходимо, посылайте запрос ко мне.
- Понял, - прозвучал монотонный голос компьютера.
- Ну, идите, Ромзи, - разрешил Стив. - Ваша операция не является секретной информацией, поэтому, если захотите, можете раззвонить вашу новость хоть на всю округу...
Иллин Ромзи хмыкнул:
- Благодарю. Надеюсь, что у вас все сложится удачно, доктор Меспил. - Молодой человек раскланялся и вышел из палаты.
Стив вновь обернулся к Лунзи:
- Безусловно, это вознаграждение не идет ни в какое сравнение с жалованьем, которое будет выплачено вам, доктор Меспил. Вы являлись сотрудником компании в момент погружения в холодный сон. Руководство считает делом чести выплачивать подобные долги. Зайдите ко мне потом, расскажете, как уладились ваши финансовые дела.
- Сколько времени я спала? - настаивала Лунзи.
- Вы должны представлять, где вас нашел рудоразведчик. Вашу капсулу не смогли разыскать вместе с другими двумя капсулами с... э-э-э... "Нелли Майн". Даже их обнаружили с большим трудом. Поисковые работы длились более трех месяцев.
- Все остальные в норме? - быстро спросила она, сразу же представив себе четырнадцать остальных членов экипажа "Нелли Майн". Джилет так боялся, что ему снова придется погружаться в холодный сон. Она даже пожалела, что у нее не было возможности дать ему успокоительное перед началом криогенного процесса.
Доктор Банус развернул к себе монитор стоявшего на столе компьютера и уткнулся в экран.
- Да-да, все были в полном порядке. Полная норма, никаких болезненных проявлений, вызываемых иногда криогенным сном. Вы тоже скоро почувствуете, что "все позади и вновь пришла весна".
- Ну хорошо. Могу я воспользоваться коммуникационным центром? Я полагаю, вы известили мою дочь Фиону, когда мы вынуждены были эвакуироваться с "Нелли Майн". Я хочу связаться с ней, чтобы сообщить, что наконец-то найдена. Она, наверное, очень за меня беспокоится. Не отправляется ли в скором времени какой-нибудь челнок на Тау Кита? Я должна послать ей весточку.
- Вы думаете, она все еще там? - спросила Сатия, неодобрительно глядя на Стива.
Лунзи заметила, что они переглянулись.
- Я оставила ее там на попечении своего друга, тоже врача. Ей было всего четырнадцать...
Лунзи смолкла. То, как доктора разговаривали с ней, подводило ее к мысли, что челнок не могли найти года два. Что ж, подобному риску подвергается всякий, кто отправляется в космическое путешествие. Лунзи попыталась представить себе, какой стала Фиона теперь, как она выросла за такой долгий срок. Юношеская угловатость, должно быть, теперь смягчилась. Лунзи надеялась, что наставнику ее дочери хватит такта и хорошего вкуса, чтобы помочь девочке найти собственный стиль и уберечь от обычной для подростков вульгарности. Наконец она обратила внимание на неловкое молчание окружающих, которое с каждой минутой становилось все более тяжелым. Чутье подсказывало, что что-то не так. Лунзи подозрительно посмотрела на своих собеседников. Если обычный перелет из одной звездной системы в другую и то занимал два-три года, едва ли современные психологи стали бы так волноваться по поводу холодного сна такой же длительности. Так сколько же она проспала? Пять лет? Десять?
- Вы очень ловко уходите от ответа на мой вопрос, но больше я вам этого не позволю. Ответьте мне прямо, сколько лет я спала?
Врачи нервно переглядывались. Банус прокашлялся и вздохнул.
- Много, - произнес он небрежно, хотя Лунзи заметила, что эта небрежность наигранная. - Лунзи, было непорядочно с моей стороны вводить вас в заблуждение. Я должен был сказать вам это сразу же, как только вы пришли в себя, чтобы вы могли адекватно воспринимать происходящее. Я виноват перед вами и прошу меня простить. Это такой исключительный случай, что я испугался и изменил своему обычному правилу. - Запнувшись, Стив сделал глубокий вдох. - Вы находились в криогенном сне шестьдесят два года.
Шестьдесят два... У Лунзи закружилась голова. Она готова была услышать, что проспала год, два или три, ну, в конце концов, двенадцать лет, как Джилет, но шестьдесят два... Она уставилась в стену, стараясь припомнить хоть какой-нибудь сон, хоть что-нибудь, что подтвердило бы ей, что прошло столько лет. Ничего. Она не видела ни единого сновидения в холодном сне. В холодном сне сновидений не видел никто. Она застыла, оцепенев, стараясь справиться с потрясением.
- Это невозможно. Я воспринимаю все так, словно катастрофа произошла лишь несколько минут назад. В моих ощущениях нет пробела между тогда и сейчас.
- Теперь вы видите, почему мне было так трудно сказать вам, Лунзи, - проговорил Стив мягко. - Гораздо легче, когда речь идет о двух или трех годах, вы знаете. Здесь, на платформе, мы редко сталкиваемся с более продолжительными сроками, оказывая главным образом помощь горнякам, чьи суда потерпели бедствие. Они запаздывают немногим больше, чем сводка новостей за день, поэтому проблемы с ассимиляцией выпадают лишь изредка. Криогенная технология разработана сто сорок лет назад с небольшим. Ваш... э-э-э... интервал - самый длительный за всю историю, рекордно длительный, я специально поинтересовался. И мы поможем вам, чем только сможем. По первому вашему слову.
Рассудок Лунзи все еще отказывался осознать, что этот шестидесятидвухлетний провал - нечто реальное.
- Но это значит, что моя дочь...
У нее перехватило горло, язык не поворачивался высказать ужасную мысль, пронесшуюся в сознании. Она протянула руку и ощупью нашла голограмму, стоявшую на полочке рядом с кроватью. Она готова была принять, что вместо девочки Фионы, которую оставила, найдет семнадцати- или восемнадцатилетнюю девушку, но никак не женщину семидесяти шести лет, пожилую женщину, которая теперь старше ее самой более чем вдвое.
- Вы знаете, а мне ведь только тридцать четыре, - пробормотала она.
Сатия, сидевшая на краю соседней кровати рядом с Лунзи, дружески взяла ее за руку:
- Знаю.
- Это значит, что моя дочь... выросла без меня! - судорожно закончила мысль Лунзи. - Выбрала профессию, любила, рожала детей...
Голограмма радостно улыбалась ей, в ушах звенел смех Фионы, не осознающей своей прелести длинноногой девчонки, которая обещает стать высокой статной женщиной.
- Да, скорее всего, - согласилась девушка-врач.
Лунзи уткнулась лицом в ладони и зарыдала. Сатия присела рядом, обняла ее и стала ласково гладить по голове.
- Может быть, принести вам успокоительное и дать возможность отдохнуть? - предложил Стив, когда всхлипывания стихли.
- Нет! - Лунзи свирепо стрельнула в него заплаканными глазами. - Я не хочу больше спать!
"Что это такое я сказала? - подумала она, внутренне собравшись. - То же самое говорил мне Джилет: чувство обиды, ужас при одной мысли о сне..."
- Может, кто-нибудь прогуляется со мной по платформе, пока я еще не освоилась? - Она с надеждой посмотрела на окружающих, заставляя себя улыбаться. - У меня было очень много времени для отдыха.
- С удовольствием, - вызвалась Сатия. - Эта смена у меня свободна. Мы можем сходить в центр связи, послать на Тау Кита запрос о вашей дочери.
Коммуникационный центр располагался возле административных блоков в Первом Цилиндре. Сатия и Лунзи прошли около мили по сводчатому туннелю, ведущему туда из Второго Цилиндра, где был размещен медицинский центр. Лунзи широко раскрытыми глазами смотрела на все, что оказывалось в поле ее зрения. Как и говорила Сатия, взрослое население платформы насчитывало свыше восьми сотен душ. Восемьдесят пять процентов из них составляли люди, включая "тяжеловесов", а также вефты и птицеподобные рикси. Прочие являлись представителями других, неизвестных Лунзи рас.
"Тяжеловесы" тоже были людьми, но генетически они представляли собой почти самостоятельный вид, специально выведенный для заселения планет, тяжело поддающихся колонизации из-за сильной гравитации и суровых климатических условий, непосильных для обыкновенных людей-"легковесов". Рост "тяжеловесов" мужского пола обычно составлял семь футов и выше. Крупные и грубые черты лица делали их похожими на неандертальцев, руки их были огромны, хотя кисти имели вполне пропорциональное сложение и относительно изящные пальцы. Рядом с могучей, мускулистой женщиной-"тяжеловесом" "легковесная" женщина казалась куклой. Они раздражали Лунзи своим видом, ей казалось, что она окружена кривыми зеркалами, как на карнавальном аттракционе. У нее даже появилось неприятное ощущение, что на нее могут наступить, не заметив. Сильно выдающиеся надбровные дуги на лицах "тяжеловесов" придавали им сердитый вид, даже когда они улыбались. Она старалась держаться от них подальше.
Всю дорогу Сатия поддерживала легкую беседу, обращая внимание Лунзи на своих знакомых и рассказывая о жизни на платформе.
- У нас тут довольно маленькая община, - весело щебетала она. - И потому очень трудно избежать встречи с тем, кого не хочешь видеть. На платформе в глубоком космосе места для уединенного времяпровождения неприкосновенны. Они помогают в большинстве случаев, но "Декарт", на самом деле, проводит подробные персональные анализы, чтобы выявить тех, кто вряд ли сможет жить и работать на платформе. Во время отдыха у нас проводятся игры и разнообразные праздники. Кроме того, у нас есть значительная библио- и видеотека. Скука - одно из самых больших зол для малочисленного сообщества. Я знаю почти всех, потому что организую большинство мероприятий для детей.
Безучастная Лунзи шла в ногу с провожатой, бормоча приветствия и улыбаясь друзьям Сатии, но забывая их имена, лишь только они проходили мимо.
- Леп! Домман Лепке! Подожди! - Сатия припустила со всех ног, чтобы догнать высокого загорелого мужчину в кителе с воротником-стойкой, который только что скрылся за автоматическими прозрачными дверями. Он обернулся, услышав окликающий его голос, и улыбнулся во весь рот, когда Сатия помахала ему. - Леп, я хочу познакомить тебя с нашим новым другом. Это - Лунзи Меспил. Мы только что вывели ее из холодного сна. Она считалась без вести пропавшей более шестидесяти лет.
- А-а, еще одна воскресшая из мертвых, - неодобрительно вздохнул Лепке, пожимая им руки. - Ну и как? "Все переменилось" или "нет никаких перемен"? Каждого можно отнести к одной из этих двух категорий. Это все пустяки. Сатия, ты слышала последние новости с Дельта Маяка? "Тяжеловесы" захватили Феникс. Это самое настоящее пиратство!
Сатия, открывшая рот, чтобы сделать ему выговор за равнодушие, замерла, не издав ни звука. Глаза ее расширились от ужаса.
- Но ведь тот мир уже шесть лет считается колонией, заселенной людьми!
- А они заявили, что когда прибыли туда, то не нашли никаких признаков разумной жизни. "Легковесы" должны были находиться там и сейчас, однако они бесследно исчезли - и они, и их поселение. Мы ничего не знаем о том, что с ними случилось. Как корова языком слизнула, словно их там никогда и не было. ФОП составляет список поселенцев - как это обычно принято: "...все, кто знает последнее местонахождение..." и так далее.
Лепке, казалось, был даже доволен, что он - первый, от кого женщины услышали столь потрясающую новость.
- Любая жизнеспособная колония обладает правом собственности, поэтому никто не сможет отвергнуть притязания "тяжеловесов", если отсутствуют какие-либо признаки того, что планета была обитаема перед тем, как они захватили ее. Правда ведома только "Другим".
- О черт! Это настоящее пиратство! Пошли, Лунзи, нам надо получить самую свежую информацию. - Изящная Сатия устремилась к коммуникационному центру, увлекая свою подопечную за собой.
Когда они прибыли на место, там уже собралась настоящая толпа. Публика вплотную подступала к объемному видеополю, возбужденно переговариваясь и размахивая руками, лапами, щупальцами.
- Они не имели права вторгаться в тот мир! Он был предназначен для "легковесных" людей. Их сфера - планеты с сильной гравитацией. Вот такие пусть и занимают! А те, что с нормальной гравитацией, оставьте нам! - возмущенно доказывал кому-то мужчина с огненно-рыжими волосами.
- И это не первая планета, которую обчистили и забросили, - вставила молодая женщина с почти человеческими чертами лица, присущими вефтам, живущим среди людей. Лунзи быстро оглянулась, чтобы посмотреть на товарищей девушки-вефта: они обычно держались по трое. - Совсем недавно шли толки про Эпсилон Индейца. Атаковали сразу все его спутники. Феникс - это только последняя погубленная планета, о которой стало известно.
- А что случилось с колонистами, отправленными работать на Феникс? - спросила светловолосая женщина.
- Никто ничего не знает, - ответил оператор по связи, крутя ручки настройки у основания экрана. - Быть может, их забрали "Другие". Смотрите, я еще раз покажу - для тех, кто прозевал. Я вывожу информацию на экран сразу же, как только она поступает со спутника.
Толпа зашевелилась: недавно прибывшая публика стремилась оказаться поближе к экрану, оттесняя тех, кто уже просмотрел сообщение.
Зажатая между широкоплечим мужчиной в рабочем комбинезоне и ящероподобным сетти в мундире администратора, Лунзи увидела на экране компьютера изображение жилых домов и промышленного комплекса колонии на Фениксе. Что же случилось с поселенцами? У них ведь наверняка остались родные и близкие, которые обеспокоены их судьбой. Люди не возникают из пустоты, каждый из них - чей-нибудь сын. Или - чья-нибудь дочь.
- Официальное сообщение было крайне сухим, но все можно прочесть и между строк. Они ужасно обеспокоены: что-то в их системе вышло из строя. Предполагается, что ФОП должна стоять на защите интересов зарождающихся колоний. - Блондинка обращалась к стоявшему рядом с ней мужчине.
- Только в том случае, если подтверждена их жизнеспособность, - уточнил вефт. - Существует определенный этап, на котором молодое поселение должно само защищать собственные интересы.
- Это оказалось для них слишком рискованным предприятием, - спокойно сказал сетти, засовывая свои когтистые лапы в свисающие мешками карманы форменной одежды. - Вот они и пропали без вести.
- Послушайте, граждане! Раз уж "тяжеловесы" смогли добиться успеха, надо позволить им владеть этой планетой, - предложил краснолицый мужчина в спецовке.
Эта идея вызвала море протеста. Слова буквально потонули в полных негодования выкриках.
- Хорошо еще, что ФОП занимает иную позицию, чем вы, - прорычал кто-то рядом. - А то вашим детям негде было бы жить.
- Да свободных планет полным-полно, на всех хватит, - продолжал настаивать на своем краснолицый в спецовке. - Галактика бесконечна.
- Вы только на нас посмотрите! Мы реагируем на происходящее так, словно это случилось только что, - недовольно бурчал человек с огненной шевелюрой. - Новости доходят до нас с опозданием на несколько месяцев! Неужели нельзя получать информацию из цивилизованного мира побыстрее?
- Скорость света - единственное, что есть в моем распоряжении, - криво усмехнулся служащий коммуникационного центра. - До тех пор, пока вы не захотите регулярно оплачивать почтовые прогоны в ССП. Или посылайте коллективный запрос, чтобы нам позволили установить усилитель сигнала на ССП-линии. Впрочем, и это будет ненамного быстрее.
Лунзи всматривалась в самодовольную круглую физиономию человека, возглавившего новую колонию на Фениксе, возникшую в трехмерном видеополе. Он рассказывал о торговых соглашениях, заключенных между Фениксом и компанией "Параден". Единственное, что формально требовалось для официального признания колонии ФОП, - жизнеспособное население, сплоченное совместно пережитыми трудностями и испытаниями, которое подтверждает, что

Предыдущая страница 4 Следущая страница


Энн Маккефри

колония может самостоятельно поддерживать свое существование в галактическом сообществе.
"...Хотя эта планета и не слишком богата рудами, содержащими наиболее ценные, трансурановые элементы, на ней обнаружены значительные запасы другого минерального сырья, представляющего немалый интерес. Мы начинаем производство..."
- "Тяжеловесы" не имеют права претендовать на эту планету, даже если первых поселенцев больше нет в живых, - высказала свою точку зрения Сатия. - Существует великое множество планет с сильной гравитацией. И их гораздо больше, чем тех, что пригодны для обитания обыкновенных людей.
- В мои времена... - начала было Лунзи, но тут же оборвала себя, представив, насколько комично должны были прозвучать эти стариковские слова в устах тридцатичетырехлетней женщины, которой она была физически. - То есть я хотела сказать, когда я покидала Тау Кита, "тяжеловесы" только начинали колонизацию планет. Они в основном группировались на Дипло. За исключением тех, кто состоял на службе в корпусе ФОП.
- А вы знаете, тут есть определенная связь, - рассуждал рыжий мужчина. - Ведь пиратских захватов планет не было, пока "тяжеловесы" не начали самостоятельную колонизацию.
Громадная рука схватила мужчину за плечо и яростно встряхнула его.
- Это ложь! - проревел "тяжеловес" в спецодежде техника. - Планеты были созданы пустыми и безлюдными за многие сотни лет до нашего рождения. Если хотите найти виновных, так вините "Других". На них лежит ответственность за мертвые миры. А нас не обвиняйте. - "Тяжеловес" угрюмо смотрел на мужчину сверху вниз со своей семифутовой высоты, прямо-таки излучая презрение и неприязнь, распространявшиеся и на Сатию с Лунзи.
Лунзи постаралась отодвинуться от него подальше. "Легковесная" толпа начала быстро редеть, освобождая пространство возле "тяжеловеса". Ни один из тех, кто только что во всеуслышание возмущался, не захотел обсудить проблему захвата Феникса с одним из "тяжеловесов" лично.
"Другие". Таинственная сила Галактики. Никто не знал, кто "Они" такие, равно как никому не было известно, что на самом деле явилось причиной разрушения многих планет: воля "Других" или некие природные катаклизмы. Лунзи вдруг ощутила холод между лопаток, словно кто-то пристально смотрел на нее сзади. Она обернулась и, к величайшему своему изумлению, увидела спасшего ее тека, ожидавшего у противоположной стены. У него не было ни черт, ни выражения лица, но он явно требовал ее внимания. И она почувствовала, что он хочет что-то сказать ей.
- Мммммммууууууу... жжжжжжжеееееееееее... ссттввоооооооооо... Ввввыыыыыыы... ддеееееееееееееррррррррррр... жжжжжжжжааааааааатть... - протянул тек, когда она приблизилась.
- Мужество? Выдержать? Что это значит? - спросила она.
Но тек больше ничего не сказал. Каменная пирамида медленно поплыла прочь. Она хотела побежать следом, чтобы попросить разъяснить эти загадочные слова. Ведь всем известно, что теки слов на ветер не бросают, тем более не вдаются в подробности в "беседах" с простыми смертными, вроде людей.
"Наверное, он сказал это, чтобы утешить меня, - решила Лунзи. - Все же он спас мне жизнь, направив молодого рудоискателя туда, куда занесло мою капсулу. Но какого черта никто не освободил меня раньше, если тек знал, где я нахожусь?"
Вернувшись в свою комнату, Лунзи уютно устроилась в глубоком мягком кресле перед экраном персонального компьютера. Взгляд ее случайно упал на кровать, недавно застланную свежим, душистым постельным бельем. Но она не могла допустить и мысли, чтобы лечь в постель. Лунзи ни в малейшей степени не хотела спать, где-то в глубинах ее подсознания все еще жил страх, что она может больше никогда не проснуться, если уступит сну.
Лучше не забивать себе голову этими глупостями, а подумать о чем-нибудь полезном. Бегло просмотрев потребительскую инструкцию, она принялась просматривать медицинские журналы, имевшиеся в библиотеке "Декарта". Поначалу она даже конспектировала статьи, касавшиеся недавних открытий, о которых хотела узнать подробнее. Но за прошедшие десятилетия ее область науки ушла так далеко вперед по сравнению с тем, чему она когда-то училась, что иногда и поверить было невозможно. Анализируя свои возможности, Лунзи чувствовала себя все более и более потерянной.
Как и обещал, Стив Банус зашел к ней, чтобы вместе подсчитать, сколько же должна ей компания. По его приблизительным подсчетам, этот долг значительно превышал миллион. Врач посоветовал ей рассчитаться с компанией и вновь заняться преподавательской деятельностью. Он сообщил ей также, что ее вакансия в компании до сих пор открыта и если она захочет, то может занять ее. Он уверял Лунзи, что она, даже не имея современного образования, могла бы пополнить штат его сотрудников. А если бы прошла курс повышения квалификации, ей была бы по плечу и более ответственная работа, например в качестве заведующей отдела в его управлении.
- Мы не можем вернуть вам эти годы, но мы можем попытаться сделать так, чтобы вы были счастливы здесь и сейчас, - говорил он.
Лунзи была польщена и тем не менее никак не могла определить, что же ей делать. В ней по-прежнему кипело негодование, что ее настоящая жизнь прервалась так жестоко. Ей необходимо было время, чтобы прийти в себя, переварить все, что с ней произошло прежде, чем она смогла бы сделать тот или иной выбор. Стив советовал ей непременно привести свои знания в соответствие с требованиями сегодняшнего дня. Так подсказывал и здравый смысл, но Лунзи ни на что не могла решиться, пока не узнает, что случилось с Фионой. Она опять вошла в файл с конспектами статей из медицинских журналов и постаралась прогнать сомнения прочь.

3

- Как спалось? - поинтересовалась на следующее утро Сатия. Она, приоткрыв дверь, заглядывала в комнату Лунзи, помахивая рукой в знак приветствия.
Лунзи оторвалась от компьютерного экрана и улыбнулась:
- Да никак! Я вообще не сомкнула глаз. Первую половину ночи беспокоилась о Фионе, а вторую - пыталась заставить блок-синтезатор выдать мне чашку кофе. Он категорически отказывался выполнять мою команду. Как добиться от него послушания?
Сатия засмеялась:
- О, кофе! Бабушка рассказывала о нем, когда я ездила навестить ее на Иниго. Ведь это - настоящая экзотика, да?
Лунзи нахмурила брови:
- Вовсе нет. Там, где, вернее когда, я появилась на свет, он был так же обычен, как грязь под ногами. И иногда очень напоминал ее по вкусу... Так вы хотите сказать, что никогда не слышали о кофе? - Лунзи почувствовала, как у нее сжимается сердце. Да, конечно, за эти десятилетия произошло огромное количество перемен, но кофе... Эта мелочь буквально сразила ее, тем более что это касалось давней привычки, чуть ли не ритуала. - Мне обычно по утрам бывает нужно что-нибудь, чтобы проснуться как следует.
- Да, я слышала о кофе. Его, правда, больше никто не пьет. Были проведены исследования, которые доказали, что эфирные масла и кофеин довольно вредны для пищеварительной и нервной системы. Мы теперь пьем перечник.
- Перечник? - Лунзи с отвращением сморщила нос. - Это из того, который в стручках?
- Да нет, что вы! Так называется тонизирующий напиток. Это мягкое стимулирующее средство, абсолютно безвредное. Я пью его практически каждое утро. Уверяю, вам понравится. - Сатия направилась к блок-синту, встроенному в стену комнаты, и уже через несколько мгновений протягивала Лунзи полную кружку. - Попробуйте!
Лунзи сделала маленький глоток. Ей показалось, что в нее хлынул стремительный поток, который проникал в каждую ее клетку, вызывая во всех тканях ощущение легкого покалывания. Тело Лунзи сразу же позабыло об усталости, а от спазмов, которыми ее наградила бессонная ночь, не осталось и следа. У нее перехватило дух.
- Здорово пробирает!
- То-то же! Иногда только это и может заставить меня вылезти из постели. К тому же перечник не оставляет во рту кислого привкуса, которого почему-то требовала от кофе моя бабушка.
- Буду надеяться, что это поможет мне адаптироваться в будущем. - Лунзи протянула чашку Сатии. - Ах да, чуть не забыла. Все эти электронные штучки в туалете поставили меня в тупик. Который из них - унитаз, я догадалась, но даже не могу себе представить, каково назначение всех остальных.
Сатия снова засмеялась:
- Ну конечно! Я сама должна была подумать об этом заранее. Давайте проведем экскурсию.
Объяснив Лунзи, для чего нужны различные приспособления в ее номере, и рассказав, как с ними обращаться, Сатия налила себе и Лунзи по чашке чаю из целебных трав.
- Что-то ничего не могу понять в этих ваших новомодных приспособлениях. Может, попозже и разберусь, что к чему, - самокритично заметила Лунзи.
Сатия отхлебнула из чашки:
- Естественно, ведь это все - тоже частички вашего будущего, которые здорово облегчают жизнь. Так, по крайней мере, утверждает реклама. Так как, друг мой, вы собираетесь распорядиться своим будущим?
- Насколько я представляю, у меня есть только два пути. Я могу отправиться на поиски Фионы или пройти курсы повышения квалификации, чтобы иметь возможность заниматься медициной в этом веке, а потом уже искать дочь. Эту ночь я просидела за компьютером, просматривая информацию о новейших открытиях в области медицины, сделанных незадолго до моего погружения в холодный сон. Прогресс не стоит на месте. Все те новейшие открытия теперь безнадежно устарели. Я ощущаю себя деревенщиной в огромном городе, которая не знает толком даже языка, чтобы попросить о помощи.
- Так, может быть, будем учиться вместе? Я здесь заканчиваю ординатуру под руководством доктора Бануса. Потом я могла бы найти себе работу вне платформы. Это способствовало бы моему продвижению по службе. Ведь моя специальность - педиатрия - в последнее время стала особенно популярна. Например, у нас на платформе произошел настоящий демографический взрыв. Но тогда придется расстаться с моими детьми, а мне бы этого очень не хотелось. Нонни три года, а Оми всего лишь пять месяцев. Это такое счастье - быть вместе с ними, и я не хочу потерять ни дня их детства.
Лунзи печально кивнула:
- Прекрасно вас понимаю, я чувствовала то же самое. Но у меня еще нет ясного представления, что делать дальше. Я должна решить, с чего начать.
- Хорошо. Но сперва пойдемте со мной. - Сатия встала и сунула свою чашку в люк для использованной посуды. - Эйден, техник-объемник, просил передать, что хочет с вами поговорить.
Оставив чашку на подлокотнике кресла, Лунзи поспешила вслед за Сатией.
- Я отправил ваш запрос на Тау Кита еще в прошлую смену, доктор, - сообщил техник, когда женщины разыскали его в коммуникационном центре. - И думаю, пройдет несколько недель, прежде чем ответ доберется сюда, в эту каменоломню. Но я хотел вам сказать другое... - Молодой человек поднял вверх указательный палец, неторопливо что-то вспоминая. - Мне кажется, я где-то уже встречал вашу фамилию. Я заметил ее в какой-то передаче, вот только никак не вспомню, где именно... Это было в одной из сводок новостей, которые мы принимали недавно. Может быть, это один из ваших потомков?
- Правда? - с интересом спросила Лунзи. - А можно мне посмотреть? Я совершенно уверена, что Галактика полным-полна моими внуками и внучками.
Эйден отобрал листы с обзорной информацией, поступившей со всех шести маяков в течение дня.
- Где-то здесь. Смотрите внимательнее! Слово "Меспил" в очень четком официальном сообщении по объемному вещанию, а дальше "Фиона, ДМ, ДВ", а вокруг - сверху и снизу, таким же шрифтом - другие имена.
- Моя дочь! Это ее имя. Где она, Эйден? Что это был за лист? - допытывалась Лунзи, скользя глазами по незнакомым именам. - А не было ли это по видео?
Техник выглянул из своей рубки, взглянул наверх, и его радостное возбуждение мгновенно сменилось ужасом.
- О черт! Простите! Доктор, это был список ФОП. Сообщение о тех, кто пропал без вести во время пиратского нападения на Феникс.
- Не может быть! - прошептала Сатия, поспешив поддержать Лунзи, у которой подкосились колени. Лунзи посмотрела на нее с благодарностью, но отказалась от помощи и вновь взяла себя в руки.
- А что обычно случается с теми, кто находится на планетах, когда их захватывают? - спросила она, подавляя нервную дрожь, не позволяя своему воображению думать о худшем. Фиона!
Молодой человек сглотнул. Он был не из тех, кто любит приносить дурные вести, и всеми силами старался ободрить эту милую женщину. Ей и без того многое уже довелось пережить. Он очень жалел, что не проверил информацию, прежде чем сообщать ее Лунзи.
- Иногда они находятся, но не помнят, что с ними было. Иногда выясняется, что они работают где-нибудь в другом месте и у них все нормально, просто сообщения, которые они посылали домой, потерялись. В системе дальней галактической связи это случается довольно часто, обычное дело. Хотя чаще всего эти люди исчезают бесследно.
- Не может быть, чтобы Фиона погибла. Как же мне узнать, что с ней стало? Я должна ее найти.
Техник задумчиво смотрел на нее:
- Советую вам обратиться к шефу Службы Безопасности Вилкинсу. Он подскажет, как быть.
Шеф Вилкинс был низкорослым мужчиной с жидкими сивыми усами, скрывавшими верхнюю губу, и внимательными черными глазами. Он пригласил Лунзи зайти в свой кабинет, небольшую комнату, где царил идеальный порядок и чистота, свидетельствовавшие об определенном складе характера хозяина. Лунзи детально изложила суть вопроса, хотя по его реакции поняла, что он и так уже в курсе всех ее дел.
- Так как же вы планируете поступить? - мягко осведомился он.
- Я, разумеется, собираюсь отправиться искать свою дочь, - твердо ответила Лунзи.
- Ладно, ладно, - улыбнулся он. - Где? Вы получили причитавшиеся вам деньги. Теперь у вас достаточно средств, чтобы исколесить всю Галактику вдоль и поперек и вернуться обратно. С чего вы начнете?
- Где? - Лунзи растерянно заморгала. - Я... я не знаю где. Думаю, мне надо начать на Фениксе, где ее видели в последний раз...
Вилкинс покачал головой и умоляюще посмотрел на нее:
- Но мы же не знаем этого наверняка, Лунзи. Это только предположение, что она была там, вместе с остальными колонистами.
- Ну, в ИОК-то наверняка должны знать, приезжала она на Феникс или нет.
- Хорошо, хорошо. Отправная точка есть. Правда, до нее очень много световых лет. А что, если вы не найдете ее там? Куда дальше?
- Ох... - Лунзи бессильно откинулась на спинку кресла. - Вы совершенно правы. Я даже не задумывалась о том, как ее искать. Я всю жизнь могу идти за ней хоть на край света. И не играет никакой роли, насколько это далеко.
Перед ее мысленным взором возникла карта звездного неба. Каждая точка заключала в себе, по меньшей мере, один обитаемый мир. Требуются недели, месяцы и даже годы, чтобы добраться от одного до другого. И очень много лет, чтобы побывать на каждой планете и расспросить каждого в каждом городе... Она стиснула подлокотники кресла, чувствуя себя такой маленькой и беспомощной.
Вилкинс одобрительно кивнул:
- Вы теперь сами убедились, что первая трудность подобного розыска - расстояние. А вторая - время. За время пути информация устаревает. Рассылка запросов и получение на них ответов требуют колоссального времени. Чтобы узнать, куда делась ваша дочь, вам следует начать расследование этой истории с противоположного конца. События детства, регистрация брака или других фактов ее биографии; кроме того, она скорее всего должна была устраиваться на работу - один или несколько раз в жизни. Эти факты подскажут вам, где она может быть сейчас.
Например, почему она оказалась в составе той межпланетной экспедиции? В качестве поселенца? Или специалиста? А может быть, как обозреватель? ИОК все это регистрирует. Даже мы можем это посмотреть. - С этими словами Вилкинс включил стоявший у него на столе компьютер и развернул монитор к Лунзи. - Вот ее имя. Перед ним - аббревиатуры ДМ и ДВ.
Лунзи еще раз взглянула на текст сообщения, стараясь не замечать роковые слова.
- ДМ. Доктор медицины. Она врач. ДВ... ДВ... - Лунзи изо всех сил напрягала память. - Это указывает на то, что она специалист в области вирусологии.
- А это значит, что она должна была где-то учиться в университете. Я уверен, что вы хотели, чтобы она получила высшее образование. Чем она занималась в годы обучения? Перед вами - обширное поле деятельности, но пройдут месяцы, если не годы, пока придут ответы на ваши запросы. Лучшее, что вы можете сделать, - создать координационный центр поиска и разослать запросы.
- Стив Банус посоветовал мне вновь пойти в Университет, чтобы обновить свои знания.
- Дельный совет. Пока вы будете восполнять пробелы в своем образовании, сбор информации как раз подойдет к концу. Обратитесь за помощью в какое-нибудь агентство, которое, на ваш взгляд, может оказаться полезным. Не раздумывайте, коль скоро они смогут значительно расширить ваши возможности. Следует раздобыть всю информацию, которую можно раздобыть в принципе, причем лучше получить ее быстро и в неискаженном виде. К тому же это обойдется вам гораздо дешевле, чем доводить себя до изнурения наведением справок собственными силами. Конечно, в любом случае поиск влетит в копеечку, но зато вам самой не придется своими руками делать массу рутинной работы, стараясь извлечь хоть какой-то здравый смысл из огромного потока информации, не имея возможности учесть все обстоятельства.
- Мне это нужно. Передо мной никогда не стояла столь сложная задача. Когда Фиона росла, мы с ее отцом регулярно переписывались. И я никогда не задумывалась о том, сколько времени проходит между отправлением письма и получением на него ответа. Летать в ССП, конечно, быстрее, но стоит мне только подумать о таком долгом путешествии, в конце которого я могу вдруг ее не найти... Фиона настолько дорога мне, что я позволяю себе верить в лучшее. Спасибо, вы помогли мне разобраться. - Лунзи запнулась. - И еще, Вилкинс. Спасибо, что не высказали предположения, что она погибла.
- Вы же не допускаете мысли, что это могло случиться. Ваша интуиция - одна из лучших подсказок. Полагайтесь на нее. - Кончики жидких усов приподнялись в ободряющей улыбке. - Удачи вам, Лунзи.
В детском саду царил веселый беспорядок. Маленькие человечки с криками гонялись за детенышами других рас по обитому мягкой тканью манежу, натыкаясь на игрушки с наполнителем из пеноматериала и словно не замечая двух взрослых, которые укрылись в одном уголке, стараясь не попасть никому на дорогу, чтобы спокойно побеседовать.
- Вигул! - крикнула Сатия. - Ну-ка отпусти щупальце Тлинка! А он пусть оставит в покое твои волосы. Сейчас же! - Она резко хлопнула в ладоши, не обращая внимания на протестующие вопли обоих ребятишек. Оба успокоились, но воспитательница продолжала пристально поглядывать на участников сражения. - Обычно они ладят друг с другом, но иногда выходят из-под контроля.
- Может, их возбудило присутствие постороннего человека? - предположила Лунзи, улыбнувшись.
Сатия вздохнула:
- Я рада, что этого не видели родители юного вефта. Он еще слишком маленький и пока не знает, что у народа его племени считается неприличным изменять форму в чьем-либо присутствии. Думаю, в общении с другими детьми ему надо учиться быть самим собой. Его сегодняшнее поведение - знак доверия. И это чудесно.
Лунзи стояла рядом с кроваткой, в которой спал Оми, крохотный сынишка Сатии. Он беспокойно ворочался во сне. Лунзи взяла малыша на руки и стала тихонько его баюкать, ласково прижав к груди. Маленькая головка склонилась ей на плечо. Ребенок самозабвенно посасывал кулачок, который чуть ли не целиком засунул в рот. Она смотрела на него с улыбкой, вспоминая, какой в этом возрасте была Фиона. Лунзи тогда училась в Университете и каждый день брала дочку с собой на занятия. Она была счастлива, ощущая близость малышки, которая спала, уютно устроившись в сумке-колыбельке. Это она дала начало этой крохотной жизни, напоминающей экзотический цветок. Преподаватели давали шуточные рекомендации самой юной своей ученице, а зачастую она оказывалась первым человеческим детенышем, с которым сталкивались учащиеся - представители иных жизнеформ, и выступала в качестве наглядного пособия. Фиона была прелестна! Она никогда не плакала во время лекций, хотя на экзаменах время от времени вела себя беспокойно, и матери казалось, что девочке передается ее собственное волнение... Лунзи резко оборвала свои воспоминания. Те времена давно прошли. Фиона уже взрослая женщина. Лунзи должна научиться думать о ней именно так.
Приютившийся на руках Лунзи малыш вытащил кулачок изо рта, сладко зевнул и водворил его на прежнее место. Она еще сильнее прижала его к груди и резко встряхнула головой.
- Я отказываюсь верить, что Фиона умерла. Я не смогу, никогда не

Предыдущая страница 5 Следущая страница


Смерть по имени сон

расстанусь с надеждой, - вздохнула она. - Но Вилкинс прав, я должна быть терпеливой. И это для меня самое трудное - терпеть эту боль. - Лунзи горестно улыбнулась. - Все члены моей семьи - никудышные пациенты. По этой причине все мы становимся врачами. Мне нужно многому научиться. И разучиться тоже. Учеба поможет мне привести в порядок мозги.
- Я буду скучать без вас; мне кажется, мы стали друзьями. Помните, двери моего дома всегда будут для вас открыты. Мой дом - ваш дом, - отозвалась Сатия.
- Я не думаю, что у меня опять когда-нибудь будет дом, - грустно проговорила Лунзи, вспоминая безбрежное звездное небо. - Но спасибо за ваше предложение. Это мне очень приятно.
Она бережно положила малыша в кроватку.
- Вы знаете, я ведь ходила повидать Джилета, рудоискателя, которого лечила от агорафобии перед самым крушением "Нелли Майн". В свои девяносто два года он все еще бодр и здоров - дай Бог любому тридцатилетнему. Он совершенно сед, и живот так и лезет из-под ремня, но я узнала его сразу же, лишь только увидела. Иллин Ромзи приходится ему внуком. Джилет занимался разведкой месторождений еще целых пятьдесят лет после того, как разыскали его капсулу, а сейчас он работает контролером. Я рада была найти его в добром здравии. - Ее губы дрогнули в безрадостной улыбке. - Он не помнит меня. Вовсе.
Университет Астрис Александрии с радостью согласился зачислить своего бывшего питомца для продолжения образования. Но все присутствующие в приемной ректора буквально потеряли дар речи, когда там появилась со своим багажом в руках небрежно одетая Лунзи, пришедшая, чтобы оформить зачисление в состав группы. Лунзи заметила, как женщина-секретарь исподтишка проверила подлинность ее идентификатора.
- Прошу извинить мое недоверие, доктор Меспил. Я просто не поверила своим глазам. Признаюсь честно, зная ваш возраст, мы ожидали увидеть гораздо более пожилую женщину. Я только хотела убедиться... А можно спросить? Вы добились такого потрясающего эффекта в результате глобальной омолаживающей терапии?
- Вас заинтересовал мой возраст? Мне тридцать четыре, - произнесла Лунзи каменным голосом. - Я побывала в состоянии холодного сна.
- Да-да, я вижу. Но все-таки, согласно нашим документам, со дня вашего рождения прошло девяносто шесть лет. Боюсь, то же самое скажет и ваш браслет с идентификационным кодом. И прочие идентификаторы, - сочувственно добавила она. - Я сделаю пометку в регистрационном файле; думаю, ваши обстоятельства дают основание привести цифры в документах в соответствие с физическим возрастом, если вы попросите.
Лунзи сделала предупредительный жест рукой:
- Спасибо, не надо. Это - пустое. Если это никого не смущает, я могу обойтись и без подстрочного комментария. Но я хочу попросить вас о помощи иного рода. Каким жильем обеспечивает Университет своих студентов? Мне нужно самое дешевое, которое только может быть, хотя бы и в отдаленном месте. Единственное условие - чтобы у меня был доступ к библиотечному фонду и к системе связи. Я даже готова поселиться в общежитии, лишь бы там имелся гигиенический блок. У меня имеется все необходимое для индивидуального пользования, так что я прекрасно обойдусь без излишеств.
Секретарь казалась озадаченной.
- Я было подумала... собственный дом или иное постоянное местожительство...
- К сожалению, нет. Я должна в минимальной степени расходовать те деньги, что у меня есть, на личные нужды. Мне придется довольствоваться лишь самым необходимым.
Секретарша, безусловно, сочла чуть ли не надругательством над святынями столь наплевательское отношение бывшей выпускницы Университета к вещам первостепенной значимости. Это настроило ее против Лунзи, пренебрежение которой к нуждам собственной персоны выглядело по меньшей мере вызывающим. Один багаж чего стоил! Две маленькие старомодные дорожные сумки ширпотребного вида, висевшие на спинке роскошного стула, где сидела Лунзи, выглядели на его фоне крайне непрезентабельно. Уж такого от старейшей воспитанницы этого элитарного храма науки ожидать не мог никто.
К радости Лунзи, сумки ее обнаружились в дальнем хранилище на рудной платформе. Все эти годы вещи ее сохранялись в вакууме при низкой температуре, поэтому ничто из ее добротной одежды не было поедено паразитами и не утратило своих качеств. Ее не волновало, какое впечатление она производит на университетских служащих. Теперь, осознав свою задачу, она снова могла распоряжаться собственной жизнью так, как имела привычку распоряжаться ею всегда. Аскетизм ее не пугал. Она никогда особенно не любила излишеств. На рудной платформе она чувствовала себя несамостоятельной, несмотря на общее доброжелательное к ней отношение. Там сплошь и рядом - из лучших побуждений - бесцеремонно вмешивались в ее жизнь. Здесь же все стало на свои места: она совершенно точно знала, какой силой обладают власть предержащие и насколько бесполезен пустой протест. Подавляя свои эмоции, она терпеливо ждала.
- Ну ладно, - смилостивилась наконец секретарша. - Есть четырехместная спальня, занимаемая троицей вефтов... Есть свободное место в комнате - двойке. Жилец уже получил диплом и съедет недели через две, когда начнется новый семестр... Комната в шестикомнатном блоке в общежитии...
- Какая из них самая дешевая? - спросила Лунзи, резко обрывая перечисления секретарши. И приветливо улыбнулась нахмуренной женщине.
С крайне недовольной миной та переключила компьютер в режим поиска. Изображение на экране зарябило, потом рябь прекратилась, и в центре экрана высветилась информация.
- Трехместный номер в общежитии Университета. Оба ее жильца - люди. Но это достаточно далеко от учебных корпусов.
- Не имеет значения. Коль скоро там есть крыша и кровать, я буду счастлива.
С охапкой документов и сумками в руках Лунзи, получившая вид на жительство, появилась в фойе своего нового дома. Здание было старинное, построенное еще до того, как Лунзи впервые поступила в Университет. Оно мало изменилось с той поры, и Лунзи сразу почувствовала себя здесь как дома. В вестибюле здания красовались старомодные стенды с персональными сообщениями для студентов, которые здесь жили. Они занимали почти всю стену; последний ряд располагался чуть ли не у самого пола. Там Лунзи нашла и свое имя. За словами про радушный прием следовал обычный бюрократический призыв как можно скорее пройти тестирование на общий уровень знаний. В общежитии царила полная тишина. Большая часть обитателей была на дневных занятиях или готовилась к вечерним.
Ее номер располагался на девяностом этаже. Турболифт погудел, как ему и полагалось, потом резко затормозил прямо у порога с громким дребезжанием, весьма далеким от успокаивающего урчания, которое издавали подъемники на платформе. Никого из ее соседей дома не было. Комната оказалась довольно большой и чистой, хотя и пребывала в некотором беспорядке. Полки были завалены барахлом с небрежностью, свойственной недавним подросткам. Ей на мгновение почудилось, что она вновь в комнате Фионы. Кто-то из хозяев этого жилья увлекался моделированием. Несколько моделей были прикреплены к потолку и висели довольно низко, и Лунзи порадовалась, что в свое время не выросла пятью дюймами выше.
Беглое обследование показало, что свободен самый маленький спальный отсек, ближайший к синтезатору пищи. Она распаковала вещи и скинула дорожную одежду. Лунзи всегда нравилось, что большую часть года на Астрис Александрии стоит мягкая теплая погода. Она с превеликим удовольствием сбросила брюки из грубой ткани, в которых предпочитала путешествовать, и облачилась в легкую юбку.
Брюки измялись и нуждались в чистке. Лунзи чувствовала, что ей не мешало бы и помыться. Рассчитывая воспользоваться обычными чистящими устройствами, располагавшимися в сантехническом блоке, она достала туалетные принадлежности, подхватила грязное белье и пыльные ботинки.
Но едва заглянув в туалетную комнату, она с ужасом уставилась на окружившую ее роскошь. За исключением весьма комфортабельного унитаза, все оборудование было совершенно нового образца. Сантехнику в этом корпусе поменяли совсем недавно. Она отвечала последнему слову техники и показалась Лунзи еще более замысловатой, чем в жилых домах на рудной платформе. Что ж, раз она больше не являлась подопечной Сатии, которая могла бы помочь, не имело смысла стоять и фантазировать, что перед ней такое. Ведь отношения между ними были достаточно простые, спрашивать Лунзи не стеснялась, а коли так, теперь можно и самой догадаться, как пользоваться этими благами цивилизации, не рискуя ничего повредить.
После того как одежда была вычищена, она надела свежее белье и подсела к монитору рядом с ее кроватью. После чего внесла свой формуляр в библиотечную систему и зарегистрировала идентификационный номер, который позволял обращаться к библиотечному фонду с любого компьютера на планете. Машинально она обратила внимание на увеличение перечня студентов в долгосрочной памяти компьютерной сети с трехсот двадцати килобайт до двух тысяч сорока восьми, и это навело ее на мысль прибегнуть к программе "Зеркало". Если где-нибудь и хранилась какая-то информация о Фионе, то программа просмотра всех библиотек Галактики, носившая название "Зеркало", должна была ее зафиксировать. Фиона смотрела на нее с голограммы, стоявшей на корпусе компьютера, подобно иконе, которая приносит счастье.
"ВХОД В СИСТЕМУ "ЗЕРКАЛО" (Стандартное летоисчисление - 2851.0917)", - появилось на экране.
Когда были запрошены базовые данные, она ввела: "ИМЯ - ФИОНА МЕСПИЛ /год рождения - 2775.0903 /вид - человек /пол - женский /планета рожд. - Астрис Александрия". Она родилась как раз здесь, в Университете, поэтому планетой ее рождения и была Астрис Александрия. "Настоящее местонахождение - ?" Где ее последний раз видели? Лунзи на мгновение задумалась, затем ввела: "Последнее достоверное местонахождение - колония на Тау Кита, 2789.1215. Последнее предположительное местонахождение - колония Феникс, 2851.0421". Пока "Зеркало" переваривало информацию, на экране появился незаполненный бланк. Лунзи ввела команду сбросить результаты поиска в свой персональный файл, предназначенный для продолжительного хранения, и приготовилась к выходу из системы.
Неожиданно экран монитора заполнился текстом, который гласил:
"МЕСПИЛ, ФИОНА.
ОБРАЗОВАНИЕ (ХРОНОЛОГИЯ ОБРАТНАЯ).
2802 - присвоена ученая степень в области биотехнологии, Университет Астрис Александрии;
2797 - присвоена ученая степень в области вирусологии, Университет Астрис Александрии;
2795 - Университет Астрис Александрии, окончила с отличием, специальность - медицина (общая);
2792 - выдан аттестат об окончании средней общеобразовательной школы, Марс;
2791 - выбыла из общеобразовательной школы, Тау Кита;
2787 - окончила начальную общеобразовательную школу, Капелла".
Далее шел перечень дисциплин и оценки. Лунзи была крайне обрадована: информация, которую она искала, обнаружилась именно здесь, на Астрис Александрии! Она не стала дожидаться, что еще появится на экране монитора. Она еще только закладывала фундамент предстоящего ей информационного поиска. Едва начавшись, ее работа сразу стала приносить плоды. "Сохранить!" - скомандовала она компьютеру.
- Я должна была бы догадаться, - задумчиво проговорила она, покачав головой. - Я могла бы догадаться, что она захочет приехать сюда, на Астрис, после всех моих восторженных рассказов об этом месте.
Первый шаг оказался успешным! Впервые Лунзи действительно почувствовала уверенность в своих силах. Душа радовалась! Она оглядела комнату и, улыбаясь, направилась к синтезатору пищи. Одно везение за другим!
- Теперь, - усмехнулась она, потирая руки, - я собираюсь научить тебя, как варить кофе.
Через час или чуть позже она разочарованно крутила в руках полную чашку бурого варева, лишь отдаленно напоминающего кофе. Напиток оказался столь горек, что ей пришлось допрограммировать здоровенную дозу подсластителя, чтоб было не так противно пить. Но зато в нем присутствовал кофеин. Она была удовлетворена, хотя все еще продолжала горевать, что за последние шестьдесят лет кофе вышел из употребления. Но в Университете по-прежнему существовал Факультет Питания. И наверняка у кого-нибудь до сих пор сохранились рецепты синтеза кофе. Она собралась было поесть, но передумала. Не настолько уж она голодна, чтобы есть то, что лишь отдаленно напоминает еду, которую она помнит с прежних времен. Синтетическая пища всегда казалась ей безвкусной, а университетские синтмашины к тому же издавна пользовались дурной славой. У нее не было ни малейшего основания предполагать, что их репутация - равно как и качество их работы - улучшилась за время ее отсутствия.
Поэтому она планировала обеспечить себя настоящей растительной пищей этой планеты, как только позволит время. На Астрис Александрии всегда произрастали замечательные бобовые и зелень, и может быть, думала с надеждой она, объединение фермерских хозяйств еще не свернуло кофейный бизнес. Как и все цивилизованные граждане ФОП, Лунзи потребляла исключительно продукты растительного происхождения, считая поедание мяса варварским пережитком прошлого. Лунзи надеялась, что никто из ее соседей не страдает подобным атавизмом, хотя университетская комиссия по вопросам жилья, несомненно, должна была выявить это и изолировать таких студентов от остальных.
Следуя инструкции, она вошла в компьютерную систему Университета и дала знак запуска программы тестирования для выявления ее навыков и возможностей. Клавиатура была удобная, и Лунзи быстро нашла себя, пробегая глазами списки. Одним из обязательных требований, которых в ее время не существовало, было указание квалификации: для получения права обучаться некоторым специальностям следовало сдать вступительный экзамен, подтверждающий уровень подготовки. Лунзи с сожалением отметила, что ряд специальностей, которыми она хотела бы овладеть, относится именно к этой категории. С точки зрения бюрократа это было вполне рационально: численность желающих поступить на эти специальности превышала количество учебных мест, и Университет хотел иметь гарантии, что будут зачислены лучшие из лучших. Даже если бы она решилась сдавать экзамены, ей вряд ли удалось бы добиться успеха сразу, без предварительной подготовки. Лунзи смирилась с обстоятельствами. Пока на первом месте стояли поиски Фионы, остальное особого значения не имело. Это от нее не уйдет. И она начала отстукивать ответы на вопросы первого теста.
- Можно? - деликатно поинтересовался чей-то голос из-за двери.
- Конечно! - ответила Лунзи, выглядывая из-за компьютера.
- Мир вам, сударыня. Мы - ваши соседи. - Говорящий оказался субтильным юношей с прямыми шелковистыми черными волосами и круглыми голубыми глазами. Ему с трудом можно было дать более пятнадцати лет. Сзади него стояла темно-русая девушка с толстой пышной косой, закрученной на макушке. - Я - Шоф Скотни, родом с Димакиса. А это - Памела Исглар.
- Добро пожаловать, - приветливо поздоровалась Памела, протягивая ей руку. - Вы не повесили знака уединения на двери, и мы решили, что будет здорово, если мы войдем и поприветствуем вас.
- Спасибо, - ответила Лунзи, вставая и подавая руку Памеле. Та накрыла ее другой своей рукой. - Рада с вами познакомиться. Я - Лунзи Меспил, зовите просто Лунзи. А?.. Что-то не так? - спросила она, заметив, как недоуменно переглянулись парень и девушка.
- Да так, ничего, - небрежно обронил Шоф. - А знаете, вам ни за что не дашь девяносто шесть лет. Я почему-то представлял, что вы похожи на мою бабушку.
- Благодарю за комплимент. Вы тоже выглядите не настолько пожилым, чтобы учиться в высшем учебном заведении, мой мальчик, - весело парировала Лунзи. Не лучше ли было бы и в самом деле попросить секретаршу внести разъяснения в ее метрики?
Шоф страдальчески вздохнул. Он явно слышал подобное не в первый раз.
- Я не виноват, что так хорошо сохранился.
Лунзи улыбнулась гостю. Парень был безнадежно остроумен и, похоже, мог отмазаться от чего угодно.
Памела двинула ему локтем под дых, и он непроизвольно охнул.
- Не взыщите с нашего мистера Скромность. Будущих светил компьютерной науки манерам не особо обучают, поскольку машины на дураков не обижаются. Я учусь по специальности "Межпланетное Право". А вы по какой части?
- Я медик. Вернулась сюда, чтобы пройти курсы повышения квалификации. Я была довольно... далека от медицинской практики последние несколько лет.
- Готов побиться об заклад, вы добьетесь успеха, бабуля! - довольно заявил паренек, откидывая со лба длинную прядь волос. - Мы начнем поднимать вас на высший уровень требований современности сию же миллисекунду.
- Шоф! - Памела пинком выставила за дверь своего неуемного соседа. - Где твое чувство такта?!
- Я сказал что-то не так? - невинно осведомился Шоф со всей изобретательностью, на которую только может быть способен человек, которого изо всех сил колошматят.
Лунзи наблюдала за ними, посмеиваясь.
В последующие несколько недель "Зеркало" не выявило ничего, стоящего упоминания. Лунзи с головой ушла в учебу. Соседи ее были общительные и дружелюбные ребята, и они настаивали, чтобы она принимала участие во всех их затеях. Они таскали ее с собой на студенческие вечеринки и концерты в составе своей "банды", как называли себя тридцать с лишним разгильдяев всех возрастов и жизнеформ, учившихся в Университете. Казалось, эту компанию не объединяет ничего, кроме добродушия и любознательности. Она находила, что эти вылазки вносят освежающее разнообразие в напряженный учебный процесс.
Для "банды" не существовало сокровенных тем, предметом обсуждения являлось все, включая внешность, привычки, возраст, обычаи. Лунзи скоро до смерти надоело, что ее называют бабулей те, чей возраст был никак не меньше ее физических тридцати четырех лет. Ей до сих пор больно было говорить о холодном сне, о том, что она потеряла дочь, о своих поисках, поэтому она ловко переводила беседу в иное русло, подальше от личных переживаний. И она изрядно удивилась бы, узнав, что Шоф полностью в курсе ее дел, поскольку уже ухитрился сунуть нос в ее поисковый файл. И коль скоро он это сделал, то ему следовало бы держать язык за зубами и не распространяться на эту тему. Может быть, она не сумела достаточно надежно закрыть доступ в свой "Зеркало"-файл, а может, он просто не предполагал, насколько у Лунзи серьезные основания отмалчиваться. Чаще всего, когда кто-нибудь начинал приставать с расспросами, она незаметно переводила тему разговора на личную жизнь того, кто проявлял неумеренное любопытство, вынуждая его проговориться в чем-либо, к великой радости остальных членов "банды", обожавших наблюдать, как ловко и весело получается это у Лунзи.
- Тебе следует взяться за криминальную юстицию, - настойчиво убеждала ее Памела. - Не хотела бы я оказаться на скамье подсудимых, имея тебя в качестве следователя.
- Нет уж, спасибо. Лучше я буду Доктором Мак-Кой, чем Румпол из Бейли.
- Кем? - переспросил Косер, один из ее однокашников, обезьяноподобный брахиан с густым лиловым мехом и блестящими белыми зрачками. - Какой-такой Ромпул?
- Что-то такое показывали на объемном, - припомнил Шоф.
- Это из древней истории, - недовольно заметила "бандитка" Фрега, полируя эбеново-черные ногти рукавом блузы.
- Никогда даже не слышал ничего подобного, - настаивал Косер. - Должно быть, оно исчезло за последнюю сотню стандартных лет.
- Похоже, что так, - согласилась приведенная в некоторое замешательство Лунзи. - Вы могли бы еще сказать, что я - изрядный любитель древностей.
- Судя по твоему возрасту - наверняка! - хихикнул Шоф. Он обеими руками схватился за тощий живот, а потом стукнул по нему кулаком и сделал вид, будто слушает эхо. - Хм-м... Я проголодался. Пошли полопаем чего-нибудь.
Лекции были в основном такими же нудными, какими Лунзи их и помнила. Только два курса вызывали у нее интерес - практикум по диагностическим исследованиям и обязательный курс самовнушения.
Со времен ее медицинской практики диагностика шагнула далеко вперед. Компьютерные тесты, которым подвергали поступающих пациентов, стали менее назойливыми и гораздо более содержательными и исчерпывающими. В свое время мать Лунзи, от которой она унаследовала "целебные руки", всегда утверждала: для того чтобы быть хорошим врачом, достаточно в совершенстве владеть диагностикой и уметь найти подход к больному. Ее мать была бы счастлива, если бы узнала, что Фиона продолжила семейную традицию и тоже выбрала профессию врача.
Диагностическая аппаратура ныне тоже претерпела значительные изменения: она была уже не столь громоздкая, как в ее времена. Большую часть инструментов можно было носить в кармане по два-три одновременно, экономя место в сумке (на всякий случай) и время. Больше всех прочих Лунзи понравилась "вещая птица", маленький медицинский сканер, который позволял обследовать больного, не прикасаясь к нему. Одним из его узлов являлось недавно разработанное антигравитационное устройство, при помощи которого прибор парил над пациентом, зависая в критических точках и сообщая о выявленных пороках. Он был особенно удобен для использования в невесомости. Прибор пользовался широкой популярностью среди врачей, которые лечили пациентов, значительно больших по размеру, чем они сами, и

Предыдущая страница 6 Следущая страница


Энн Маккефри

медиков негуманоидных жизнеформ, считавших неучтивым вторжением не только прикосновение, но даже поднесение своих манипулирующих органов на слишком близкое расстояние к чьей-либо персоне. Лунзи предпочла его потому, что руки ее теперь были свободны для оказания помощи пациенту. Она отметила для себя "вещую птицу" как один из инструментов, которые непременно купит, когда дело дойдет до врачебной практики. Он был дорог, но не являлся чем-то совсем уж недосягаемым.
Однажды собранные сведения о состоянии пациента хранились в банке данных и пополнялись при каждом посещении врача. Современный медик располагал и таким орудием, как компьютерный анализ с выдачей рекомендаций относительно того, как лечить. Программа была составлена таким образом, что врач имел возможность выбора. В чрезвычайных, но непосредственно не угрожающих жизни ситуациях она могла посоветовать рекомбинантное геносращивание, химическую обработку либо хирургическое вмешательство со вторжением или без. Распространенные теперь методы прогрессивной терапии позволили отказаться от многих видов лечения, которые прежде считались совершенно необходимыми для спасения жизни пациента.
Лунзи восхищалась новым оснащением медиков, но огорчалась тем, как изменилось отношение к терапевтическому лечению за последние шесть десятилетий. Слишком большая часть настоящей работы была вырвана из заботливых рук врача и отдана холодным, бездушным машинам. Она открыто выражала несогласие со своими профессорами, утверждавшими, что новые методы лучше для пациента, поскольку они снижают возможность врачебной ошибки и занесения инфекции.
- Зато очень многие пациенты могут утратить волю к жизни из-за недостатка обычного человеческого участия, - доказывала Лунзи профессору с кафедры сердечно-сосудистой механики, беседуя с ним приватно в его кабинете. - Метод восстановления тканей поврежденного сердца технически совершенен, согласна, но что вы скажете об ощущениях больного? Расположение духа и состояние психики вашего пациента не менее важны, чем научно обоснованное лечение в соответствии с его недугом.
- Вы отстали от времени, доктор Меспил. Это - наилучший из известных методов лечения кардиологических больных со слабыми стенками артерий, которым угрожает аневризма. Специалисты по роботехнике могут ввести пациенту микроскопические устройства для стимуляции наращивания поврежденной ткани прямо в кровеносную систему. И вовсе не надо, чтобы его беспокоило знание того, что происходит у него внутри.
Лунзи скрестила руки на груди и неодобрительно посмотрела на собеседника.
- Так их не тревожит вопрос, что с ними происходит? Тогда, значит, было и немало пациентов, которые не узнали ничего, кроме врачей, которые не отвечают на их вопросы. Предполагаю, впрочем, что вы никакой ризницы не видите.
- Вы несправедливы, доктор. Я хочу предложить своим пациентам самые лучшие методы лечения.
- А я хочу делать больше, чем просто обслуживать машины, которые обслуживают пациента, - отстреливалась Лунзи. - Я - врач, а не механик.
- А я - хирург, а не психолог.
- Что ж! Меня вовсе не удивляет, что профессор психологии полностью расходится с вами во взглядах! Вы не увеличиваете шансов вашего пациента выжить, работая над ним так, словно это ни о чем не подозревающая груда запчастей, из которой надо собрать работоспособный механизм.
- Доктор Меспил, - непроницаемо произнес кардиолог. - Как вы совершенно справедливо утверждаете, психологический комфорт играет очень важную роль для выздоровления больного. Больной сам делает выбор между жизнью и смертью после оказанной ему высококачественной медицинской помощи. Я не считаю себя вправе вмешиваться, это его личное право.
- Как вы вывернулись. Но то, что вы говорите, просто нелепо.
- Значит, выражаясь на вашем старомодном жаргоне, я увиливаю от исполнения своего долга. Я знаю о ваших недавних публикациях в уважаемых медицинских журналах относительно медицинской этики. Они достойны похвалы. Я даже прочел ваши резюме в обзорном выпуске "Проблем Биоэтики". Однако позвольте мне напомнить о вашем статусе. Вы - мой студент, а я - ваш преподаватель. Поэтому, когда находитесь на моих занятиях, извольте слушать то, что говорю я. И я был бы вам крайне признателен, если бы вы прекратили свои пламенные обличения в присутствии ваших соучеников. Хотя очень многие будут сочувственно пожимать вашу руку, будучи целиком на вашей стороне, когда вам придется оставить мою кафедру. Всего доброго.
После завершения столь неубедительной беседы Лунзи понеслась на тренировку в гимнастический зал, чтобы поддерживать себя в форме, как того требовали ее занятия медитацией.
Овладение дисциплиной самовнушения считалось необходимым для старшего медперсонала, медицинских техников и тех, кто хочет работать в разведке дальнего космоса. Пройденное ею тестовое обследование показало, что она буквально создана для этого, но ей не хотелось забрасывать и обычные занятия незадолго до завершения курса. Ее познания продвинулись далеко вперед относительно уровня специалиста, обучавшегося много лет назад. Эта дисциплина отнимала много времени, но в гораздо большей степени она истощала силы. Лунзи едва не ударилась в панику, когда новый преподаватель заявил, что ей по меньшей мере шесть часов в день придется заниматься физическими упражнениями, медитацией и концентрацией. На все прочее времени почти не оставалось. Однако даже неполный месяц трудов показал, насколько сильнее стали ее мускулы и быстрее реакция.
Несколько недель спустя она с радостью заметила, что упражнения снова сделали ее походку упругой и уменьшили зависимость от кофейного эрзаца. Почти каждое утро она просыпалась без малейшего труда, даже если спала явно недостаточно. За минувшие годы она почти позабыла, как здорово чувствовать себя в форме. Благодаря медитативной технике, сон ее стал более полноценным: появилась возможность относить тревогу за Фиону к категории проявления воли, временно загоняя беспокойство в подсознание.
Еще у нее значительно улучшилась память. Лунзи заметила, что ей стало гораздо легче запоминать новую информацию, такую, как симпатии к каким-либо политикам, политику вообще, новые моды и манеру разговора, не говоря уж о том, что входило в ее университетский курс. Кроме того, она чувствовала, что находится в наилучшей физической форме, чем когда-либо. Бедра похудели не менее чем на размер, мускулы живота подтянулись. А когда она упомянула о своих наблюдениях в разговоре с Памелой, та тут же взяла ее за жабры и потащила в ближайший магазин покупать новую одежду.
- Я, конечно, жутко извиняюсь. Я не хотела говорить об этом раньше, Лунзи, но твой стиль безнадежно устарел. Мы просто не были уверены: а вдруг на твоей планете все так одеваются? Или ты не можешь позволить себе купить новую одежду?
- А почему ты сейчас решила, что могу? - спокойно спросила Лунзи.
Памела, смутившись, изо всех сил старалась выйти из неловкой ситуации.
- Это все Шоф. Он проболтался, что у тебя огромный кредит. Он ведь действительно компьютерный гений, сама знаешь. М-м... - Девушка отвернулась к синт-агрегату, чтобы налить себе перечника. Пряча от Лунзи лицо, она призналась: - Он открыл твой личный файл. Хотел узнать, почему ты так молодо выглядишь для своего возраста. А ты правда пролежала в ледяном сне шестьдесят лет?
Лунзи вовсе не была в шоке. Она допускала, что нечто подобное вполне могло случиться.
- На самом деле я ничего об этом не помню, хотя доказательств у меня нет. Пропади он пропадом, этот Шоф! Мои файлы были закодированы!
- От него ничего не скроешь! Держу пари, он знает даже, сколько застежек на твоем исподнем. Мы неплохо уживаемся, как соседи, лишь потому, что я отношусь к нему как к младшему брату. Я уважаю его дарования, но не его самого. Хорошо еще, что у него здоровые моральные установки, не то он в кредитки завернулся бы по самое "не балуйся" как пить дать. Так что, пошли и давай потратим немного денег. Ведь единственное, для чего ты их используешь, - твое таинственное расследование. А мода сильно изменилась с тех пор, как ты покупала это обмундирование. Никто больше не носит брюки-дудочки. Ты будешь чувствовать себя лучше, клянусь тебе.
- Хорошо...
Шоф не должен был найти ее "Зеркало"-файл. Хоть на том спасибо. Ведь в ее файлах содержалось много другой информации, которую она предпочла бы держать в тайне, например ее участие в студенческие годы в группе, работавшей над созданием клоновой колонии. Несомненно, к этому времени детали неудавшегося проекта рассекретили, но она не знала, как могли бы отнестись к ее участию в том исследовании. Кленовая технология ныне была предана анафеме.
Лунзи прикинула, сколько могут стоить несколько новых тряпок, которые она собиралась купить. Сумма была ничтожна по сравнению со стоимостью информации, необходимой для ее поиска. Возможно, она излишне прижимиста. Экономит даже на еде, питаясь исключительно безвкусной синтезаторной стряпней, хотя совершенно терпеть ее не может. Ведь все ее средства должны быть направлены на поиск Фионы. А может быть, она отдала себя во власть навязчивой идеи, чтобы спастись бегством от жизни? Если она израсходует малую толику заработанных денег на собственные нужды, это, по существу, не изменит ее материального положения.
- Хорошо. Давай быстренько сделаем покупки, а потом ты отпустишь меня к ближайшему объемному экрану. Хочу узнать сегодняшние новости.
Лунзи на практике следовала совету шефа Службы Безопасности Вилкинса - пользоваться любым возможным источником информации. В офисе ИОК она сотнями заполняла анкеты для получения права доступа к некоторым бывшим в их распоряжении документам, касавшимся Фионы, пытаясь узнать, как ее дочь попала в уничтоженную колонию на Фениксе. Ибо это действительно было полное уничтожение. Уже после того, как она впервые узнала о событиях на Фениксе, туда заходил частный коммерческий корабль для торговли с колонистами. Владелец судна продал компании объемного вещания право на трансляцию сообщения об этом визите. Купцы произвели видеосъемку поверхности планеты. На месте поселения "легковесных" людей зияла подозрительная дыра. Кроме того, коммерсанты подтвердили, что поселившиеся там "тяжеловесы" практически не имеют вооружения и крайне мала вероятность того, что именно они повинны в разрушении колонии. Лунзи, невзлюбившая неприятно поразивших ее "тяжеловесов", сомневалась в любых заверениях, но новые колонисты клялись и божились, что планета была совершенно свободна, когда они прибыли туда. В любом случае, они доказали жизнеспособность своего поселения, были признаны ФОП и пользовались его поддержкой и привилегиями. "Зеркало" выдало ей почти то же самое.
Но и ожидания "тяжеловесов" тоже не оправдались. Первичное обзорное сообщение ИОК, сделанное за двенадцать лет до того, как на планету высадились первые колонисты, утверждало, что Феникс богат рудами радиоактивных элементов, причем рудоразработка не должна составить большого труда, поскольку имеет место горизонтальный тип залегания и содержание ценных компонентов наиболее высоко именно в верхнем слое. Гора родила мышь. В планетной коре не обнаружили и следа трансурановых. Если поселенцы Феникса надеялись стать мощной торговой державой в ФОП, обладая новым месторождением дефицитных руд, их ждало жестокое разочарование. ФОП предполагала, что в обзорное сообщение ошибка вкралась скорее по оплошности неведомых "Других", чем по вине безответственных разведчиков. Лунзи в этом сомневалась. Ее возмущение неизвестными захватчиками планеты росло. Надежды с ходу найти Фиону таяли на глазах.
Университетский Форум объемных передач был удобной, общедоступной системой вещания, бесплатной для частных лиц. Дешевые развлечения на Астрис фактически исчерпывались концертами под открытым небом и объемным видео, причем лишь видео не зависело от погодных условий. Трансляция проводилась в высоченном шестиугольном зале: вдоль стен рядами стояли скамьи, а в центре в нескольких футах от земли висело демонстрационное поле. Зал редко бывал набит до отказа. Проблемы со свободными местами возникали лишь во время показа важных спортивных турниров. Но и совершенно пуст он не был никогда. Передачи новостей и информационные программы передавали круглосуточно. Базовым материалом для них служили сводки ФОП, снабженные субтитрами первоисточника на местном наречии. Руководство Университета, заботясь о том, чтобы зал не превратился в пристанище гуляк, стремилось отвадить незадачливых посетителей, но обычно даже в ночные часы несколько зрителей впивались глазами в экран: то были страдающие бессонницей, верные рыцари ночи, учащиеся, пережидающие "окно" между ночными лекциями, или хотя бы те, кто просто хотел продлить день. Лунзи заметила, что большую часть полуночников составляет более зрелая публика, старше среднего возраста. Тем, кто был помоложе и не интересовался текущими новостями. Форум предлагал развлекательные программы.
Лунзи приходила туда всякий раз, когда ей не спалось, но обычно она смотрела обзор поздно утром, как раз перед полуденной трапезой. Человек десять - двенадцать завсегдатаев встретили ее приветственными улыбками, когда она зашла в зал после похода в магазин с Памелой. Она пригнула голову, пробираясь к своему привычному месту. Посещение Форума вошло у нее в привычку, хотя она сама себе не отдавала в том отчета. Лунзи просматривала все программы новостей, передачи об интересных человеческих судьбах, а заодно и документальные материалы. Ничто так не изменилось за шестьдесят два года ее отсутствия, как терминология. Пиратство, политика, горе, радость, слезы, жизнь... Новые открытия, новая наука, новые предрассудки пришли на смену прежним. Старые вещи, названные по-новому. Труднее всего было привыкнуть к тому, насколько постарели мировые лидеры и политические деятели ее времени. Столь многие из них умерли уже в преклонном возрасте, а ей всего лишь тридцать четыре. От этого ей начинало казаться, что ей даровано бессмертие, что за ней кто-то наблюдает, бдительно охраняя продлившуюся молодость. Она обещала себе, что перестанет ходить в Форум каждое утро, едва лишь достаточно освоится с переменами, происшедшими за годы, что ею потеряны, но сама не была уверена, что сдержит это обещание.
Ретроспективный обзор за истекшие сутки транслировали в полдень. Просматривая краткое содержание выпуска последних известий, Лунзи всегда ждала: не пройдет ли в программе какая-нибудь история, которая могла бы иметь отношение к Фионе. В этот день она добралась до Форума позже, чем обычно. Когда она вошла в затемненное помещение, только что закончилась первая часть обзорного выпуска.
- Со вчерашнего дня - ничего нового, - прокомментировал один из завсегдатаев, вставая, чтобы уйти.
- Спасибо, - прошептала в ответ Лунзи.
На демонстрационном поле возник новый текст, в зале стало значительно светлее, и глаза ее встретились с глазами мужчины. Он улыбнулся ей и стал пробираться к выходу между рядами скамеек. Лунзи со своими свертками водворилась на привычное место и впилась глазами в экран. Ей не надоедало смотреть даже выпуски, передававшиеся повторно. Она воспринимала объемное вещание как некий учебный курс, необходимый для взаимодействия живых существ. Она, как губка, впитывала все, что видела на демонстрационном поле.

4

В этот день занятий у Лунзи не было, поэтому она решила после окончания ретроспективного выпуска новостей в Форуме зайти в офис ИОК. С тех пор как она заполнила все необходимые для поиска Фионы документы и были разосланы запросы, прошел почти целый стандартный год. А ей до сих пор не сообщили ничего нового, зато каждый раз, когда она приходила в офис, ей предлагали заполнить все новые и новые бланки. Лунзи все больше раздражала бюрократическая волокита. Она чувствовала, что дело топчется на месте из-за бесконечных проволочек. Чаша ее терпения переполнилась.
- Вы только и делаете, что загружаете меня бумажной работой. Видимо, вы просто ничего не знаете, но не хотите в этом признаваться, - обвиняла Лунзи бледнолицего клерка через разделявшую их конторку с керамическим покрытием. - Я не верю даже тому, что вы ввели мой запрос в банк данных ФОП.
- Да что вы говорите, гражданка! Такое обвинение!.. Все эти дела требуют времени... - Чиновник начал объяснять положение подчеркнуто терпеливо, беспокойно поглядывая на других клерков.
Лунзи едва сдерживала бушевавшее в ней негодование.
- Времени я вам предоставила более чем достаточно, гражданин. Я ближайшая родственница Фионы Меспил, и я желаю знать, что делала она в той экспедиции и где она теперь.
- Вся полученная информация будет отправлена вам официально по почтовой линии связи. Нет никакой необходимости сразу же бежать в учреждение, едва лишь возникают какие-то вопросы.
- Так я вообще ничего не добьюсь! Трудно поверить, что от вас можно дождаться чего-нибудь по почте, если вы ничего не говорите даже тогда, когда я прихожу к вам лично. Так вы отправили мой запрос в банк данных ФОП или нет?
- Ваш делопроизводитель должен быть в курсе лучше меня.
- У меня нет никакого делопроизводителя! - закричала Лунзи. - Я никогда не нанимала его! И я никогда не говорила, что он нужен мне!
- Ах да! Как только вы заполните вот эти официальные опросные листы, я посмотрю, кому поручено вести ваши дела. - Клерк весело помахал у нее перед носом пачкой анкет и исчез за вращающейся перегородкой, не дожидаясь, пока Лунзи вновь начнет возмущаться.
Бормоча про себя проклятия, она придвинула к себе очередную порцию бланков. Все та же самая нелепица... Бездушная бюрократическая возня...
Несколькими днями позже она зашла в офис снова, чтобы заполнить еще какие-то бумаги.
- Простите, вы - доктор Меспил? - Лунзи подняла глаза и увидела перед собой высокого мужчину. - Меня зовут Теодор Янос. Я - ваш делопроизводитель. Я... да, кажется, мы с вами уже знакомы? - Он сел напротив, пристально всматриваясь. Его прямые черные брови сошлись на переносице.
- Нет, не думаю... Впрочем, секундочку... - Она разглядывала его, мысленно перенеся в другое место, а потом улыбнулась. - Боюсь, что официально - нет. Но я видела вас в Форуме.
Теодор откинулся на спинку кресла и засмеялся:
- Ну конечно! Собрат-видеозритель. Точно. Кажется, вы обычно задерживаетесь дольше меня. Последний раз я видел вас всего несколько дней назад, когда шел к выходу. Нас, кроме этого, и еще кое-что объединяет. Мне ведено вступить с вами в самый тесный контакт, какой только возможно. Но не более того. Естественно, официальный. - Он улыбался тепло, но не без озорства.
- Вы недавно на этой работе? - догадалась Лунзи.
- Да, совсем недавно. Всего лишь с начала года. Быть может, вы предпочитаете более опытного делопроизводителя? Я могу подыскать для вас кого-нибудь.
- Не стоит. Вы прекрасно справитесь. Вы единственный в этой конторе, в ком я заметила признаки жизни.
Теодор опять засмеялся.
- Некоторые сочли бы это серьезным недостатком, - высказал он шутливое предположение, сверкая ровными белыми зубами. - Давайте перейдем к делу. Вы собираете информацию о вашей дочери, Фионе Меспил. Она врач, как и вы, и принимала участие в экспедиции на Феникс, которая закончилась... гм-м, несколько неудачно.
- Все верно.
Он сверился с компьютером:
- И последний раз вы виделись с ней, когда ей было четырнадцать лет? Сколько же ей сейчас?
- Семьдесят шесть, - печально призналась Лунзи и, скрепя сердце, сделала соответствующие разъяснения: - Крушение моего космического корабля заставило меня погрузиться в холодный сон.
К ее удивлению, Теодор только кивнул:
- Угу. Значит, данные этих документов тоже соответствуют действительности. Еще одно обстоятельство, которое нас объединяет, Лунзи. Можно я буду звать вас Лунзи? Такое необычное имя.
- Несомненно, мистер Янос.
- Теодор. Или просто Ти - для моих родителей и клиентов.
- Спасибо, Ти.
- Итак, давайте перейдем к нашим вопросам, если не возражаете. Клянусь вам, это в последний раз.
С тяжелым вздохом Лунзи начала очередное перечисление фактов:
- Когда я пропала без вести, Фиону отправили с Тау Кита к моему брату Эдгарду на Марс. Она закончила там школу и приехала сюда учиться медицине. Первым ее работодателем был доктор Клора, сотрудничавший с госпиталем на Дидомаки. Потом она занялась частной практикой и вышла замуж. Согласно тому, что рассказало мне "Зеркало", после этого она несколько раз работала по контракту с ФОП. И это последнее, что мне удалось разузнать. Еще какие-то сведения о ней хранятся в банке данных ФОП, но мне ведь никто ничего не рассказывает.
Ти нахмурил брови.
- Я добуду для вас информацию, Лунзи, - с сочувствием пообещал он. - Здесь записан ваш коммуникационный код? Как только мне удастся что-нибудь найти, сразу же поставлю вас в известность.
Лунзи вышла из офиса с чувством, что надежда вновь проснулась в ее

Предыдущая страница 7 Следущая страница


Смерть по имени сон

сердце. Чувствуя себя в прекрасном расположении духа, она решила отправиться домой пешком. Дорога была не близкая, но день выдался ясный и теплый. Она шла, небрежно забросив сумку с вещами через плечо.
В общежитии она привычно проверила, нет ли для нее корреспонденции. И под пачкой уведомлений из учебной части и записок от "бандитов", приглашавших ее куда-то вместе с соседями, мелькнуло сообщение: "Лунзи, позвони, пожалуйста, Ти". И внизу - кодовый номер. Лунзи поспешно зашла в комнату, бросила сумку на кровать и уселась в кресло перед компьютером. Она нетерпеливо притопывала, ожидая ответного сигнала с противоположного конца линии.
- Ти, я получила вашу записку. Ну, что у вас? - спросила она, едва переводя дух от волнения. - Что там? Что вам удалось найти?
- Ничего. Ничего, кроме вас, милая леди, - отозвался Ти.
- Что?! - чуть ли не завизжала она, не веря своим ушам. - Что вы сказали?! Это не имеет отношения к моему расследованию?
- Имеет, и самое непосредственное: я горю желанием получше узнать истца - вас. С того самого момента, как вы скрылись за дверью офиса, меня не оставляет чувство, что я был бы счастлив пообедать вместе с вами сегодня вечером. Но просить вас об этом было слишком поздно, вы уже ушли. Поэтому я позвонил и послал сообщение. Вы не будете возражать? - вкрадчиво поинтересовался он.
Лунзи испытывала горькое разочарование, однако, вместе с тем, была польщена вниманием мужчины. Его мягкий голос почти совсем успокоил ее.
- Нет, возражать я не буду, хотя вы могли бы оставить и менее таинственное сообщение.
- Однако именно благодаря этой таинственности вы так быстро связались со мной, - заметил он плутовато. - Я очень скоро закончу работу. Позволите за вами заехать?
- Это слишком далеко. Я живу в самом хвосте 15-й транспортной Линии. Почему бы нам не встретиться?
- Почему бы и нет? Где?
- Где ж еще? - хмыкнула Лунзи, окончательно сдавая позиции. - В Форуме, конечно.
Подобную выходку можно было бы счесть бесцеремонностью, но во всех прочих отношениях Ти оказался весьма учтивым и обаятельным кавалером. Он повел Лунзи в один из лучших ресторанов на Астрис и недвусмысленно намекнул, что платит за двоих. И при этом настоял, чтобы блюда для обоих выбирала она.
Лунзи, изголодавшаяся на синтезаторном вареве, знала толк в хорошей пище и вине, но когда она брала в руки листок с меню, лицо ее выражало некоторый скепсис. Тем не менее выбор оказался очень хорош и разнообразен. Особенно ее порадовало, что в ряду яств, предлагаемых рестораном, некоторые были любимы ею еще в студенческие времена. Она произвела на официанта самое благоприятное впечатление, заказав набор блюд, идеально сочетавшихся друг с другом до мельчайших деталей, начиная с закусок и заканчивая десертом.
- Картофель "Везувио" - наше фирменное семейное блюдо. Его потрясающе готовила еще моя прабабушка. Если нам предложат что-нибудь подобное, это кушанье будет достойно того, чтобы его отведать. Но вы должны еще выбрать вино, - настаивал искуситель Ти.
- Нет, у меня не поднимается рука, - отказывалась Лунзи. - Это обойдется в целое состояние.
- Тогда это сделаю я.
Что он и сделал, заказав любимое вино Лунзи, а затем вино, которое не шло бы вразрез с чесночным вкусом основного блюда их трапезы, и - на десерт - великолепное марочное вино, голубое Альтаирское крепленое, цену которого он даже не показал.
Лунзи искренне наслаждалась обедом: как пищей, так и компанией. Благодаря их общему пристрастию к объемному видео они с Ти имели практически неисчерпаемое число тем для разговора. Они беседовали обо всем, включая внутреннюю политику Галактики и ее тенденции. Мнения их не всегда совпадали, но, на ее взгляд, и не особо противоречили друг другу. Он оплатил обед, осыпая ее довольно дерзкими комплиментами, что показалось Лунзи броней остроумия, за которой скрывается чувствительная душа, которой в прошлом была нанесена глубокая рана. В остальных отношениях Ти оказался интересным и интеллигентным человеком. Они поговорили о кухне, сравнивая кулинарные традиции разных этнических групп и рассказывая друг другу о тех блюдах, которые им самим довелось отведать. Ти любил покушать не менее чем Лунзи, но при этом он имел эктоморфический тип телосложения, с которым ему не грозил избыточный вес. Лунзи с досадой посмотрела на свое узкое, облегающее стан платье из мерцающей блестящей ткани, которое она недавно купила по настоянию Памелы. Оно было великолепно, но слишком подчеркивало каждую линию ее фигуры. Если бы Лунзи регулярно позволяла себе подобное чревоугодие, это платье очень скоро стало бы ей тесновато.
Речь Ти сопровождалась энергичной жестикуляцией. Руки его словно проставляли знаки препинания в произносимых им фразах. В какой-то момент он едва не смел обед, который обслуживающее устройство транспортировало к соседнему столу. Лунзи всегда обращала внимание на руки собеседников. Ти отличался костистыми, с очень широкой кистью руками. Ногтевые фаланги длинных пальцев имели почти квадратную форму. Руки умельца. Темные и прямые волосы часто падали на глаза, цепляясь за неприлично длинные для мужчины ресницы. Лунзи не отказалась бы иметь такие же без искусственного удлинения. Это был красивый мужчина. Ее удивляло, почему она сразу не заметила этого обстоятельства. Ее поразило также и то, что она впервые за долгие годы провела вечер в обществе поклонника, наверное, первый раз с той самой поры, когда за нею ухаживал Сион Меспил. Она чувствовала, что ей не хватает жизненного опыта. Ти заметил устремленный на него задумчивый взгляд и взял ее за руку.
- Вы совсем не слушаете меня, - улыбаясь, упрекнул он Лунзи. И поцеловал кончики ее пальцев.
- Не слушаю, - призналась она. - Я задумалась. Ти, а что вы имели в виду, когда говорили в офисе ИОК, что нас объединяет что-то еще?
- Ах, вот в чем дело. Нас объединяет потерянное время. Даже не знаю, является ли криогенная технология благом для Галактики в целом. По мне - нет. Теперь, наверное, я скорее бы умер или остался бодрствовать, чем согласился оказаться вне своего мира. По крайней мере, я знал бы, что жизнь продолжается без меня, вместо того, чтобы осознать это в одночасье после пробуждения.
Лунзи сочувственно кивнула:
- Сколько?
Ти изобразил скорбную мину:
- Одиннадцать лет. Когда мое судно не смогло продолжать полет из-за того, что кончился запас энергоносителя, я был ведущим инженером ФОП. Мы занимались совершенствованием лазерной технологии для создания скоростных космических навигационных систем и ССП-коммуникаций. Мы были на самом острие новейших разработок. Ведь световые лучи переносят информацию с минимальными искажениями и гораздо большей скоростью по сравнению с такими носителями, как ионный импульс или электрон. Но когда я проснулся два года тому назад, тот процесс не просто устарел. Всем это казалось изобретением пещерного века! Я достиг самых вершин мастерства в искусстве, которое никому больше не было нужно. ФОП предложила мне выйти в отставку с полным сохранением оклада и выплатой долга за те одиннадцать лет, но я не мог перенести чувства собственной бесполезности. Я хотел работать. Но переподготовка заняла бы слишком много времени, ведь космическая технология ушла так далеко вперед - и так быстро! - Его рука изобразила полет космического корабля. - Поэтому я и взялся за первую же предложенную мне работу, как только оказался трудоспособен. Они сказали, что я еще не оправился от травмы и по этой причине мне нельзя занимать должность, связанную с космосом.
- Это для вашей же безопасности. В среднем на полное восстановление требуется от трех до пяти лет, - заметила Лунзи, вспомнив дни собственного лечения на рудной платформе и то, что было потом. Тестирование, которое она периодически проходила для выявления прогресса, показывало, что психологически она все еще стремится уйти от действительности. - А для меня - и еще несколько лет, потому что мне нужно наверстывать гораздо больше, чем вам. Я - экстремальный случай. И единичный. Для этой новой публики мои прежние знания в области медицины столь же архаичны, как трепанация черепа. Ученые считают меня очаровательной из-за моих "экстравагантных взглядов". Хорошо еще, что тела с тех пор не изменились радикально. Правда, теперь стало значительно больше подвидов, чем прежде. Столько нового, что, возможно, было бы лучше начать со стартовой черты.
- Все верно, но вы-то все-таки можете заниматься своим ремеслом! А я - нет. Около года я проработал в отделе снабжения, проталкивая документы, касавшиеся замены каких-то деталей, не имея ни малейшего представления, что это такое. Они сказали, что это "развитие" моей прежней работы, но это был всего лишь способ убрать меня от греха подальше. Врачи притворялись, что все это делается ради моего же блага. В конце концов я перевелся в отдел поисков, где надеялся оказаться среди людей, которые не будут меня жалеть. Помимо делопроизводства, я умею еще чинить лазерные компьютеры. Это избавляет от необходимости вызывать мастера по техобслуживанию, когда что-нибудь выходит из строя. - Ти угрюмо забарабанил пальцами по столу.
Едоки, сидевшие за соседними столиками, поглядывали на них все с большей настороженностью, поэтому они засунули свои кредитные жетоны в настольную кассу и пошли прочь.
Лунзи благоразумно помалкивала. Самоанализ и самооценка являлись важной частью процесса выздоровления. Одному Богу ведомо, сколько времени потратила она, делая то же самое. Она просто ждала, глядя на погруженного в размышления Ти, и пыталась представить себе картины, которые проплывали в его сознании. И когда к ним направился метрдотель, Лунзи перехватила его взгляд и жестами показала, что ее спутник всего-навсего выпил чуть больше, чем следовало. Игра кристаллов, украшавших стены и потолок вестибюля, вывела Ти из задумчивости. Он взял Лунзи за руку и сжал ее пальцы.
- Простите, милая Лунзи, я пригласил вас пообедать, а не созерцать мою мрачную физиономию.
- Поверьте, я прекрасно понимаю вас. Я и сама не всегда скрываю свои горести. Ведь я каждый раз испытывала такое горькое разочарование, когда снова и снова ничего не могла добиться от ИОК, что рассказывала каждому встречному о своей беде, надеясь: а вдруг кто-нибудь да поможет?
- Больше у вас этой проблемы не будет, раз за дело взялся Теодор Янос. Вы могли бы догадаться, что они поручили эту работу такому, как я, именно потому, что не в состоянии вынудить вас отказаться от своего замысла.
Лунзи утвердительно кивнула:
- Я подозревала об этом. До чего же я ненавижу бюрократов! И горжусь тем, что упорство - наша фамильная черта. Оно свойственно и Фионе... Простите, я не имела в виду карьеризм. Я великолепно провела с вами вечер.
- Так же, как и я. - Ти взглянул на часы. - Уже поздно. А у вас завтра рано утром занятия. Позвольте подвезти вас домой, мой челнок совсем рядом. Нет-нет. Не лишайте меня этого удовольствия. Буду счастлив еще куда-нибудь сходить с вами в любое время, когда вы только захотите. А может, мы направим ваши восхитительные и разнообразные способности на приготовление тех столь аппетитных на слух блюд, рецепты которых в строжайшем секрете хранятся в вашем семейном архиве?
В дверях своей квартиры Лунзи столкнулась с Памелой, Шофом и доброй половиной "банды", собравшимися, судя по всему, для того, чтобы общими усилиями одолеть некоторое количество углеводородов и синтезированного пива.
- Кто это был? Он, она, оно? - тут же начала допрос Памела.
- Какой такой "кто"?
- Ти, кто ж еще. Мы гадали весь вечер.
- Как вы узнали о нем?
- Я же говорил, что это - он, - насмешливо выдал Шоф, сидя на полу. Они с Бордлином, студентом из племени гарнсанов, работали над курсовым проектом, имевшим некоторое отношение к лазерам. Очередная выжженная на стене отметина свидетельствовала об их увлеченности выполняемой работой. - Спросите мистера Информацию - и я тут как тут!
Бордлин покачал рогатой головой и возвел печальные бычьи очи горе.
- Ты забыла стереть свое сообщение. Оно так и осталось на экране на всеобщее обозрение, - объяснила Памела. - Всякий вошедший мог его прочесть. И мы не в силах сдержать любопытство.
- Так отпустите его на волю, - надменно произнесла Лунзи. - Желание знать еще никому не повредило. А я иду спать.
- Это любовь! - закричал Шоф, когда Лунзи скрылась за дверью своей спальни. На сей раз она заснула без малейшего труда, вспоминая, как ласково он сжал ее пальцы, как улыбался...
Как Ти и обещал, с его помощью дело наконец-то сдвинулось с мертвой точки. Она получила кое-какую информацию из ИОК. Работы в области вирусологии, проводимые Фионой для ФОП, были засекречены. Официально она служила в должности штатского специалиста, и ранг ее с каждым годом неизменно повышался. В ведомостях об оплате труда значилось несколько премий за выполнение опасных для жизни заданий. Перед тем как выйти замуж, она несколько лет работала на ИОК, выполняя самые ответственные поручения. Потом она брала отпуск на восемь лет, после чего вернулась на прежнее место работы. Ти рассчитывал выудить из ее служебных бумаг что-нибудь более существенное.
Ее соседям по комнате такое количество новостей могло бы показаться незначительным, но Лунзи была вне себя от радости. На душе у нее посветлело, и не только из-за того, что барьер между ней и ее дочерью казался уже не столь непреодолимым. Но и потому, что они теперь значительно чаще виделись с Ти.
Он изменил часы своих обычных посещений Форума и приходил к тому же времени, что и Лунзи. Они сидели рядом на мягкой скамье, впитывая новости дня и не торопясь делились впечатлениями; более глубокое обсуждение происходило позже, после обеда. Ти забавляла экономность Лунзи, но и он признавал, что плата за извлечение на свет старых документов, хранящихся в архивах многолетней давности, непомерно высока.
В те дни, когда у Лунзи не было вечерних лекций или лабораторных работ, они встречались, чтобы вместе где-нибудь пообедать. Ти жил довольно далеко от нее, в квартире на одном из верхних этажей старого здания, выстроенного некогда для высокопоставленных государственных служащих. Кроме пищевого синтезатора, в доме Ти имелась самая разнообразная кухонная утварь.
- С жиру бешусь, - признался как-то Ти. - Но все в исправности. Когда у меня находится время, я люблю что-нибудь приготовить.
Они старались хотя бы один раз в неделю устраивать себе обед из настоящих ингредиентов местного происхождения. Лунзи совершала налет за налетом на комплексные фермы Астрис, которые облюбовала еще десятки лет тому назад. Она обходила плантации, находившиеся близ дороги, потихоньку выкапывала растущие у самой обочины овощи и без зазрения совести похищала свою добычу. Ти только дивился на эти замечательные экологически чистые продукты, которые к тому же обходились гораздо дешевле, чем на прилавках. Он снова и снова поражался ее находчивости: и как она догадалась, где можно раздобыть такую роскошь, да еще совсем неподалеку от территории Университета!
- Городской мальчик, - дразнила его Лунзи.
Все, что она столько лет неосознанно подавляла, заявило о себе вновь, на глазах расцветая в атмосфере сердечности и непрерывного восхищения. Она не была совсем уж непривлекательной, такой ее сделали нескончаемые переживания. Теперь же ей стала доставлять удовольствие забота о себе: она с радостью покупала одежду, которая шла к ее фигуре. Пора костюмов, предназначенных лишь блюсти ее скромность и защищать от непогоды, безвозвратно прошла. Лунзи чувствовала, что она словно заново узнает простые радости жизни во всей ее полноте.
После изрядной порции дружеских шпилек и нескончаемой вереницы прозрачных намеков со стороны молодежи Лунзи наконец согласилась привести Ти в их общежитие, чтобы познакомить со своими соседями.
- Ты не имеешь права так долго прятать его от "банды", - без обиняков заявила Памела. - Пришел бы прямо сейчас, ух и задали бы мы ему перцу!
Но хотя Ти и стремился всеми силами доставить Лунзи удовольствие, он не испытывал ни малейшего желания встречаться с ее малолетней компанией. Он начал нервничать, едва вошел в подъезд общежития. Оставалось только удивляться, как он позволил себе до такой степени потерять престиж, что надумал спасаться бегством.
- Я живу очень далеко от центра города. К тому же я и так столько времени вам надоедал, - мямлил он с недовольной миной, беспокойно оправляя костюм.
- Оставьте, это всего-навсего дети. Будьте мужчиной, сын мой!
- Вы не понимаете. Я люблю молодежь. Лет десять назад я не испытал бы ни малейшего дискомфорта, но... ох, вот увидите. С вами подобного еще не случалось.
Шоф, Памела и ее поклонник Ларен дожидались гостя в их общем жилище. Комната была убрана. Ребята проделали работу, достойную наивысших похвал, стараясь придать помещению приличный вид, но Лунзи все-таки испытывала некоторую неловкость, сознавая, что как оно было, так и осталось - типичная студенческая общага. Хотя она и знала, что Ти в курсе, почему ей пришлось выбрать столь дешевое жилье, ей хотелось, логике вопреки, чтобы место ее обитания выглядело более утонченно.
Ти, честь ему и хвала, повел себя именно так, как было нужно, чтобы Лунзи вновь почувствовала себя в своей тарелке.
- А здесь все соответствует своему назначению, - первым делом отметил он, взмахнув перед собой руками - как бы для того, чтобы лучше прочувствовать царившую вокруг атмосферу. - Отличная комната для работы. - И он открыто улыбнулся хозяевам, сразу вызвав к себе расположение.
- Вы никогда и нигде не теряетесь, не так ли? - спросила Лунзи, и едва заметная циничная улыбка вздернула уголки ее рта.
- Я имею в виду вот что, - ответил он. - Некоторые квартиры годятся только для того, чтобы в них спать. Некоторые - чтобы спать и есть. А в этой можно жить.
- Отчасти, - неохотно согласился Шоф. - Тут нет ни миллиметра свободного места, заслуживающего упоминания, и, видит Бог, здесь невозможно даже назначить свидание.
- Тут было бы значительно просторнее, если бы ты не завесил все своими моделями, - заметила Памела.
- Поверьте, на борту моего космического корабля было гораздо хуже, - хмыкнул Ти. - Каждая койка принадлежала сразу троим, и мы спали посменно, соблюдая очередность. Лишней минуты не протянешь! Не мешкая, вскакиваешь с постели, зная, что и завтра будет то же самое.
В этот момент он с подчеркнутой страстью взглянул на Лунзи сквозь ресницы, и она засмеялась.
- Вам, друг мой, всего-навсего надо было скооперироваться с кем-нибудь из следующей смены, чтобы потом перебираться на ее кровать.
Слегка смущенная нескромной шуткой Памела проворно встала, чтобы приготовить напитки.
- Вы служили в ФОП? - поинтересовался Шоф.
- Только по контракту. Я принимал участие в развитии новой звездной навигационной системы. Моя специальность - компьютерно-лазерная технология.
- Звездные системы, коллега! - с энтузиазмом воскликнул Шоф. - Это и моя специальность. Свой первый лазерный калькулятор я соорудил из просроченных запчастей еще в четыре года. Указательный палец спалил начисто. - Он продемонстрировал правую руку. - Не везет ему. Ткань восстанавливали уже дважды. Но я научился пользоваться лазерной буссолью лучше, чем прежде.
- Лазерной буссолью? - переспросил Ти. - Никто не использует лазерную буссоль для образования синаптических связей.
- А я использую.
- В том, что вы сожгли палец, юноша, нет ничего удивительного. Почему бы вам просто-напросто не просчитать все до конца перед тем, как подключать энергию?
Они принялись бурно обсуждать научную и техническую сторону вопроса, моментально перейдя с нормальной речи, доступной пониманию прочих собеседников, на малопонятный профессиональный жаргон. Все это звучало какой-то тарабарщиной для слуха Лунзи, Памелы и, вероятно, Ларена, который с умным видом кивал и вежливо улыбался, когда кто-нибудь останавливал на нем взгляд. Лунзи припомнила, что Ларен учится на экономиста.
- Итак, - спрашивал Шоф, едва переводя дыхание, - что же лежит в основе новой системы? Ионное продвижение с лазерной памятью имеет кучу недостатков, и они наконец поняли это. Управляемая гравитация - всего лишь научные грезы. Лазерная технология слишком капризна, чтобы ее можно было сравнивать с новой системой ускорения "вещество - антивещество".
- А почему бы и нет? - возразил Ти, растерянно оглядываясь на Лунзи. - Когда я работал на ФОП, это была новейшая технология. Предполагали, что лазерная система совершит переворот в области передвижения в космическом пространстве. Она продержалась бы еще пару сотен лет.
- Эх! Вошла в моду и вышла, как панталоны в клетку, - прервал его Шоф, недовольный непонятливостью собеседника. - Эффект Доплера, сами знаете. Надо же вам было с чего-то начинать, в конце концов.
- "С чего-то"?! - с негодованием повторил Ти. - Да наша технология была

Предыдущая страница 8 Следущая страница


Энн Маккефри

самой передовой, самой многообещающей...
Шоф развел руками и резонно заметил:
- Я же не говорил, что современная система не имеет в своей основе лазерную технологию. Где вы пробыли последние десять лет, земляк?
Лицо Ти, бывшее только что открытым и оживленным, мгновенно скрылось под непроницаемой маской. Губы скривились, словно он хотел дать достойный отпор. Невольный намек Шофа на холодный сон явно задел его за живое. Лунзи внезапно поняла, почему он старался избегать разговоров о своей прошлой жизни. Какая же огромная пропасть отделяла людей, шедших в ногу со временем и с собственной жизнью, от тех, кто провел годы в холодном сне. И для последних любое напоминание об этом доставляло все новые и новые мучения. Ти ощущал себя вне времени, а Шоф этого не понимал.
- Мир! - крикнула Лунзи, глядя на противников сквозь выставку моделей современных межгалактических силовых установок. - Довольно. Объявляется перемирие. Я больше не допущу здесь никаких диспутов.
Шоф открыл было рот, чтобы что-то возразить, но, глянув на Ти, не рискнул. Тогда он перевел глаза на Лунзи, взывая о помощи:
- Я сказал что-то не то?
- Шоф, тебе предлагается одно из двух: или веди себя прилично, или вали отсюда, - решительно заявила Памела.
- Да что я такого сделал? - И Шоф с обиженной физиономией удалился к синтезатору готовить еду. Памела и Ларен склонились над рабочим столом, чистя и разрезая отборные свежие овощи к обеду. Ти с отсутствующим видом наблюдал за их работой.
Лунзи встала.
- Я воспользуюсь паузой и проведу с Ти ознакомительную экскурсию. - Она взяла Ти за руку, переплетя свои и его пальцы, и увела прочь.
Не успела за ними закрыться дверь ее комнатушки, как Ти совсем расклеился.
- Простите меня. Но, видите ли, могла пройти и сотня лет. Я остался далеко позади. Все, что я знал, все сложнейшие технологии того времени, которые я разрабатывал, теперь всего лишь детские игрушки.
- Это я должна просить у вас прощения. Я затащила вас в эту компанию. Но вы держитесь молодцом, - сокрушенно извинилась Лунзи.
Ти тряхнул головой, отбрасывая с глаз прядь черных волос.
- Когда почти ребенок весело тараторит о том, над чем сотни ученых бились в течение восьми лет, и доказывает несостоятельность этого с логической точки зрения, я чувствую себя старым болваном.
Лунзи приподняла было руку, чтобы убрать с его лба непослушную прядь, но остановилась на полпути, дав ему возможность сделать это самостоятельно.
- Вы знаете, я испытываю те же самые чувства, - вздохнула она. - Молодые люди - гораздо младше меня во всех отношениях - осваивают новейшие медицинские технологии, чтобы быть с ними на "ты", а мне нужно показывать, где расположен сетевой тумблер. Но должна признать, я в этом не одинока. Простите мою нечуткость. - Сильные пальцы Лунзи помассировали его напряженные мышцы шеи. Он поймал ее руку и прижал к губам.
- А ведь прикосновения ваших рук по-настоящему целительны. - Ти поднял глаза и улыбнулся, увидев голограмму с изображением прелестной юной девушки, смотревшей на него. - Фиона?
- Да. - Лунзи с гордостью погладила поверхность голограммы.
- Она не слишком похожа на вас внешне, а вот по характеру - еще как.
- Что? Печать упрямства отметила и это юное создание? - насмешливо поинтересовалась Лунзи.
- Да это свойство окопалось у вас вот здесь, в спинном мозгу. - Пальцы мужчины повторили линию ее позвоночника, не касаясь его, и по спине ее пробежала сладостная дрожь. - Фиона красива так же, как и вы. Можно посмотреть? - спросил Ти. Он разглядывал голограмму, любуясь чистотой образа. - Если мне удастся ввести изображение в компьютер, мы сможем воспользоваться еще одним банком памяти, который до сих пор никак не реагировал на мои запросы.
Лунзи с болью подумала о том, что, отдав голограмму, она лишится единственной вещественной связи с дочерью, но заставила себя уступить доводам рассудка.
- Хорошо, - неохотно согласилась она.
- Уверяю вас, с ней ничего не случится. Зато, может быть, мы еще что-нибудь разузнаем.
Она встала на цыпочки и поцеловала его:
- Я полагаюсь на вас. Вы готовы вернуться в компанию?
В отсутствие Лунзи и гостя Шофу вправили мозги. Во время пиршества за тщательно сервированным рабочим столом он почтительно расспрашивал Ти о деталях его исследований. Остальные присоединились к разговору, и беседа перешла в несколько иное русло. Выяснилось, что Ларен тоже большой любитель объемного видео. Они с Лунзи горячо обсуждали тенденции развития моды, повергая своими замечаниями в хохот остальных двух мужчин. Памела, залившаяся румянцем от смущения, отважилась высказать свою точку зрения, встав на защиту индустрии моды.
- Это уж точно, ты на их стороне, - ехидно доставал ее Шоф, словно сестру родную.
- А что, собственно говоря, плохого в одежде, которая позволяет нам выглядеть привлекательно? - отозвалась девушка, принимая вызов.
- Но зачем носить такое, от чего одни неудобства? - резонно заметила Лунзи, становясь на сторону Шофа.
- Чтобы стильно выглядеть! - заявила загнанная в угол Памела.
Лунзи комически приподняла брови:
- Красота требует жертв? И ты еще называешь меня старой модницей?!
- Понятия не имею, где они берут идеи для своих новых облачений, - фыркнул Ларен. Быстро глянув на Памелу, он добавил: - Но, радость моя, некоторые их находки просто сногсшибательны.
- Ты в самом деле хочешь это узнать? - осведомилась Лунзи. - Чтобы всю жизнь идти в ногу с модой, достаточно никогда и ничего из одежды не выбрасывать. Новейший стиль, последний писк моды будущего сезона - как передавали по объемному - в точности такой же балахон, какой я носила в год окончания начальной школы. Скорее всего этот фасон не раз бывал в моде и за время моего ледяного сна, вот и теперь тоже. Абсолютно новый для современной публики, но слишком молодежный для того, чтобы его могли носить те, кто помнит прежние времена, когда он был популярен.
- А можно мне взглянуть на вашу семейную голограмму? - попросила Памела, признавая свое поражение. В глазах ее загорелся озорной блеск. - Я хочу посмотреть, что будет модно в следующем году. Я смогу опередить всю "банду" на целый сезон!
Остатки еды отправили в утилизатор. Ти встал и, подняв руки вверх, потянулся:
- Да, вот что никогда не меняется, так это студенческая еда!
- Ужасная, правда? - спросила Памела, подмигивая.
- Ужасная, что там говорить. Мне очень жаль, но я должен покинуть вас. Как Лунзи совершенно справедливо заметила, вы живете в противоположном конце города, и мне потребуется немало времени, чтобы добраться домой.
Лунзи сбегала за своими дискетами.
- Пожалуй, я пойду вместе с вами. Моя смена в госпитале начинается как раз в четыре часа. В приемном отделении не могут ждать. Да-да, насколько я вижу, мне также пора в дорогу. А на вашем месте я бы как следует вздремнула.
Ти любезно кивнул ей:
- Буду рад вашему обществу. - И попрощался с остальными: - Благодарю вас за этот замечательный вечер. Доброй ночи!
Памела и Ларен прокричали им свои "всего доброго" с видавшей виды продавленной тахты в дальнем углу комнаты. Шоф резво вскочил, чтобы перехватить их у двери.
- Эй, - тихо окликнул он уходивших, когда они вышли в коридор. - Желаю тебе удачи в поисках дочки, Лунзи!
Лунзи вытаращила на него глаза:
- Ну чертенок! Узнал-таки?
Шоф невинно улыбнулся:
- Конечно узнал. Не говоря уж о многом другом. - И он подмигнул Лунзи, когда дверь за ними закрылась.
К концу семестра в учебных делах Лунзи наметился значительный прогресс. С профессором кардиологии, к их обоюдному удовлетворению, было заключено перемирие. Она перестала во всеуслышание критиковать его "прикроватные" манеры, а он, называя ее сердобольной, открыто восхищался тем, что она буквально на лету схватывает его предмет. По итогам семестра он дал ей весьма лестную, на его взгляд, оценку, поставив ее в один ряд с лучшими студентами, которые занимались у него прежде. А ведь Лунзи казалось, что худшего разноса она в жизни не слышала - он был даже занесен в ее карточку, - но оценки, стоявшие под выговором, свидетельствовали о том, что преподаватель ею доволен.
Начался новый семестр. Курс самовнушения не прекращался даже во время каникул, поскольку предполагал каждодневную тренировку. Отметок по этому предмету в Университете не ставили: либо студент поддерживал форму, либо его отчисляли. Занятия все еще отнимали у Лунзи очень много времени. Она теперь была загружена работой даже больше прежнего.
В числе новых предметов появился курс освоения практического опыта в Университетском госпитале. Практикум оказался похлеще двух других курсов, вместе взятых, но программа была гибкой и разнообразной. Она включала самые необходимые и перспективные методы. В течение первых нескольких недель Лунзи и ее однокашники сопровождали штатного врача госпиталя во время обходов больных, наблюдая технику постановки диагноза и ведение лечебного процесса, затем они уже самостоятельно работали в госпитале под его присмотром. Лунзи нравился доктор Рут, человек добрых шестидесяти стандартных лет, чьи пухлые розовые щеки всегда были идеально выбриты, а большие грубоватые руки, казалось, только что вымыты с мылом и щеткой.
Многие обращавшиеся в клинику пациенты представляли собой виды, которые Лунзи знала только по картинкам учебников. О некоторых она и вовсе впервые услышала совсем недавно.
Однажды Рут, словно не замечая восхищенно наблюдавшие за его работой восемь пар глаз практикантов, извлек из ядра пятиногого протоплазменного существа одну-единственную хромосому размером с палец Лунзи, внес необходимые изменения и водворил ее на место с ловкостью, свидетельствовавшей о том, что подобные вещи он проделывает ежедневно. Перед самым окончанием запайки пурпурной клеточной оболочки существо задрожало.
- Вы уже очнулись? - спросил доктор Рут у исполинской клетки через преобразователь голоса, который был надет на гигантскую ресничку.
- ...хорошо... это хорошо... теперь делиться... хорошо...
- Нет, ни к коем случае. Вы не можете стимулировать митоз, пока мы не убедимся в том, что ваши ядра могут успешно себя копировать.
- ...достаточно... хорошо...
Глядя на Лунзи, доктор Рут весело сморщил нос:
- Хорошо, когда пациент следует рекомендациям врача, не так ли?
Все студенты, проходившие клиническую практику у Рута, без проблем сдавали предварительные экзамены и столь же успешно лечили. Подобно Лунзи, остальные ученики Рута были удостоены годовой стипендии. Почти все они в следующем году могли быть распределены для прохождения интернатуры в любые утвержденные Университетом госпитали и медицинские центры, где только ФОП могла их принять. Лунзи же намеревалась добиваться места в Университетском госпитале, пока оно не будет ей предоставлено. Или приступить наконец к поиску Фионы вне планеты. Научный консультант напомнил ей, что она имеет право не следовать учебному плану, обязательному для студентов, проходящих обучение впервые. Лунзи отказалась, сославшись на то, что ей необходимо наращивать свое мастерство до тех пор, пока она снова не овладеет врачебным искусством в совершенстве. А интернатура была именно той окольной тропинкой, которая быстрее всего приводила к освоению современной медицины во всем ее разнообразии.
Клинический консилиум чуть не визжал от восторга, наблюдая, как доктор Рут обрабатывает гнойную рану на теле создания, закованного в панцирь. Черепахоподобная животина терпеливо лежала на демонстрационном столе, обвешанная со всех сторон бесчисленным количеством трубок, с торчащими из-под края панциря зондами и световодами. С помощью длинного пинцета и двух термоланцетов с программным управлением Рут осторожно прилаживал новый слой искусственной кожи к тщательно очищенной поверхности раны, состояние которой врач наблюдал на объемном экране. Тренькнул коммуникатор. Рут передал инструменты одному из студентов:
- Закончите, пожалуйста. - Несчастный случай, - спокойно пояснил Рут заполнявшим аудиторию студентам, ответив на вызов. - Монтажные рабочие с космодрома. Сейчас их спускают с крыши. Несколько опасных травм, сильные кровотечения, вероятно, пациенты в шоке. Попрошу персонал занять свои посты.
Лунзи и ее напарник по проведению лабораторных работ, брахиан по имени Рик-ик-ит, побежали в соседнюю операционную, вымыли руки и помогли друг другу надеть хирургические халаты. Они едва успели проверить, на месте ли все необходимые инструменты, и подключить энергоснабжение, как за дверью послышались душераздирающие вопли.
- Черт, да что же они так?
- Я могу орать и погромче, - усмехнулся Рик.
- Хватит, - урезонила его Лунзи. - Ш-ш-ш.
Дверь в их операционную распахнулась, и в помещение ввалились двое громадных мужчин, один из них поддерживал другого. "Тяжеловесы". Лунзи с ужасом смотрела на них.
- Помоги-ка! - крикнул напарник Лунзи, бросаясь к тому, который больше пострадал, чтобы помочь ему добраться до стола с наклонной поверхностью. Исполинская сила брахиана добавилась к "тяжеловесовой", и совместными усилиями им удалось уложить мужчину на стол. Когда Лунзи попыталась приблизиться к ним, "тяжеловес" отстранил ее и сам помог Рику перевернуть своего товарища лицом вниз.
Оставалось только удивляться, как распростертый перед ними человек смог добраться до клиники на своих ногах. Мышечная ткань у него на спине была разворочена, а одна из икр - вспорота посередине, скорее всего какой-то балкой, упавшей сверху. Кровь безудержно хлестала из обеих ран.
- Что там случилось? - спросила Лунзи, отталкивая двух других. Она обнажила рану, срезав окровавленные клочья штанины лежавшего ничком "тяжеловеса", и начала стерилизовать ее, обрабатывая дезинфектором. Рик рывком раздвинул щель в своем хирургическом облачении и начал исследовать ранение под микроскопом. Лунзи сместила в сторону остатки одежды и перекрыла кровеносный сосуд жгутом. Когда кровотечение прекратилось, она при помощи электроуправляемой струбцины соединила края разорванного сосуда муфтой в виде гибкой трубки. Теперь разрыву оставалось только срастись.
- На нас свалилось приготовленное для монтажа звено трапа, - поведал другой "тяжеловес", нежно поддерживая свою руку. - Проклятье, я знал, что те опоры никуда не годятся. Бригадир только и твердил: "Доверьтесь "Пластил Корпорейшн". Хрен вам! Разве эти чертовы приборы предупредят, если какая-нибудь из консолей окажется ненадежной? Ха!
- Давай я закончу, - предложил Лунзи брахиан.
Лунзи утвердительно кивнула, отходя от стола, и обернулась ко второму пострадавшему. Он был огромен даже для "тяжеловеса"! Стиснув челюсти, гигант скрежетал зубами. Лунзи догадывалась, что он испытывает неимоверную боль.
- Садитесь, - быстро приказала она, пытаясь преодолеть свою нервозность. От страха у нее даже засосало под ложечкой. Она знала, что обязана подойти и прикоснуться к больному, но боялась. Эти сердитые великаны представлялись ей более чем людьми: крупнее, громогласнее, настойчивее. Они пугали ее. В глубине души она все еще связывала "тяжеловесов" с потерей Фионы, и ее поражало, насколько сильно это на нее действует. Она должна была напомнить себе о своих обязанностях.
- У меня рука... - без всякой надобности сообщил "тяжеловес", начиная расстегивать робу на груди.
Подавив неприятные чувства, Лунзи разлепила магнитный шов, тянувшийся вдоль рукава. Она осторожно сместила материю, стараясь не прикасаться к распухшему предплечью, и помогла ему обнажить поврежденную конечность. Лапища, казавшаяся исполинской рядом с рукой Лунзи, сжалась в кулак и задрожала, когда она расстегивала крепление на манжете и высвобождала запястье. Искусственный брезент собрался неровными складками, пересекавшими наискосок грудную клетку пациента.
Ей хватило беглого осмотра, чтобы установить, что имеет место перелом правого плеча со значительным смещением.
- Сейчас я сделаю вам анестезию, - сказала Лунзи, подавая знак гип-руке. Обслуживающий механизм спустил ей инъектор на раздвижном кронштейне, на панели вспыхнул огонек, извещая о готовности начать процесс. "Тяжеловес" отрицательно замотал головой. - Почему чет? - спросила она.
- Уж не собираетесь ли вы меня вырубить? Не доверяю я костоломам. Я хочу видеть, что вы со мной делаете.
- Как хотите, - буркнула Лунзи, пытаясь найти компромиссное решение. - А если местную? Вы будете в сознании, но боли почти не почувствуете.
- Ну ладно. - И он резко протянул ей руку.
От неожиданности Лунзи вздрогнула и отпрянула назад. "Тяжеловесы нахмурил брови и, прищурившись, подозрительно на нее посмотрел. Совсем растерявшись под пристальным и неодобрительным взглядом пациента, Лунзи, заикаясь, отдавала распоряжения гип-руке:
- "А"-анализ на аллергены и несовместимость. Анестезия только местная, правое плечо и предплечье. Выполняйте.
Инъектор послушно придвинулся и коснулся кожи мужчины. Воздушный манометр отрывисто свистнул, после чего агрегат сместился в сторону и вернулся на свое место. Лунзи ощупала руку, уточняя характер и место травмы. Этот перелом сулил немало хлопот: трудно будет на ощупь водворить кости на место через толстый слой мускулов.
- Полегче, чертова кукла! - заревел мужчина.
- Еще где-нибудь больно? - спросила Лунзи, рывком отдергивая руки.
- Нет. Но мне тошно оттого, как ты скачешь вокруг. Давай завязывай!
Уязвленная Лунзи на мгновение сделала паузу, призывая на помощь все свое самообладание, мобилизуя все свои внутренние резервы, необходимые как для обработки травмы, так и для того, чтобы абстрагироваться от неприязни к "тяжеловесу". Она не может позволить себе реагировать на враждебную форму поведения... Дыхание ее замедлилось и, наконец, стало спокойным и равномерным. Она врач. Многие люди боятся врачей. В этом нет ничего неестественного. Он получил травму из-за нелепой случайности, ему больно; нет нужды принимать его агрессивное поведение на свой счет... Но в памяти Лунзи упорно всплывали видеоновости с Феникса: пустой кратер в том месте, где было поселение людей...
На воздействие самовнушения надпочечники ответили типичным выбросом адреналина, который устремился в кровь, заглушая нормальные реакции, помогая избавиться от неуверенности и придавая силы ее мышцам. Она обхватила взбугрившийся мускул "тяжеловеса", распрямила его руку и дернула.
Тот завопил. Отмахиваясь от нее свободной рукой, он отшвырнул Лунзи назад к стене.
- Отпусти, больно же! Мать вашу, приведите же, ради всего святого, нормального врача, который сможет вылечить меня по-человечески! - стонал он. Здоровой рукой он стиснул раненое плечо. Пот струился по бледному от шока лицу.
- Проблемы? - поинтересовался Рик-ик-ит, близоруко воззрившись на Лунзи сверху вниз. Глаза его с серебристыми зрачками насмешливо щурились, когда он помогал ей подняться.
Взбешенный "тяжеловес" с перекошенной от гнева челюстью повернулся к Лунзи:
- Эта баба - мясник какой-то! Она же мне чуть руку не оторвала!
Все еще находясь во власти самовнушения, Лунзи отошла в сторону. Он не причинил ей вреда. Злость мужчины не была направлена на нее, пока она удерживала свои чувства за железным занавесом самоконтроля. Где была допущена ошибка? Она анализировала свои действия, вызывая в памяти все до малейшей детали... Два быстрых наклона: один - вперед-назад, другой - влево... Она, как наяву, представила - словно мозг ее принял сверхзвуковой сигнал, - что плечо снова под ее рукой и что сломанная кость совмещена. Предельная сосредоточенность повысила также и восприимчивость пяти ее органов чувств.
Рик тщательно осмотрел руку, потом взглянул на индикаторы гип-руки.
- Здесь все в порядке, - спокойно сказал он. - Доктор хорошо вправила вашу руку. Рана теперь быстро заживет. А больно потому, что еще не подействовала анестезия. - Он взглянул на настенные часы. - Все сейчас пройдет.
- Я должна была учесть временной фактор, - потом на чем свет стоит корила себя Лунзи, когда они вдвоем с Ти отдыхали у него дома. - Но я могла думать только о том, чтобы поскорее сделать ему руку и выставить из операционной куда подальше. Это была дурацкая ошибка, дурацкая и необъяснимая. - Лунзи безнадежно махнула рукой. Она ходила из угла в угол, не находя себе места. - Рик сказал, что я сверхреактивна. Он считает, что у меня "тяжеловесофобия": во всех прочих случаях я не упускаю из виду

Предыдущая страница 9 Следущая страница


Смерть по имени сон

временной фактор. - С убитым видом она запрограммировала себе чашку кофейного эрзаца на синтезаторе. - Видишь, опять взялась за старое. Быть может, я должна заняться терапией. Самовнушение ввело меня в транс; я могла руку человеку оторвать. - Она отхлебнула кофе и состроила кислую мину.
- Но вы же этого не сделали, - улыбнулся полный сочувствия Ти, приглашая ее сесть рядом с собой на широкую кушетку, стоявшую посреди комнаты. Лунзи отвернулась, когда он сжал ее руку в своих ладонях. Она не могла снести жалости в его глазах.
- Я должна это все бросить. В лучшем случае, смогу заниматься наукой, где у меня будет возможность держаться подальше от любого живого существа крупнее микроба. - Губы ее дернулись, изображая жалкое подобие улыбки, хотя она все еще сидела, уставившись в колени Ти. - Меня всегда раздражала глупость, особенно своя собственная.
- Моей Лунзи не пристало говорить такие слова. Той, которая сумела обеими руками уцепиться за новую жизнь. Той, которая убедила меня не почувствовать себя болваном, когда молоденькие мальчики показали, что лучше меня разбираются в моем сверхнаучном ремесле.
Жалость к самой себе отодвинулась на второй план, Лунзи улыбнулась. Она первый раз в этот день посмотрела в глаза Ти.
- Этот несчастный человек не переставая кричал на меня, чтобы я пошевеливалась: побыстрее починила ему руку, и дело с концом. Я знаю, он боялся меня, потому что я врач, но я его боялась еще сильнее! Несмотря на великанские размеры, это был самый обычный человек. Отец моей дочери занимался генетической эволюцией "тяжеловесов". Еще долгое время после нашего развода я часто получала от него письма по межсистемной почте. Он писал о том, какие шаги предприняты его научной группой для улучшения адаптации данных субъектов к условиям повышенной гравитации. Я хорошо знаю техническую сторону их эволюции, но об их обществе не имею ни малейшего представления. Забавно, что человечество - единственный вид, который заставляет существенно изменяться самое себя. Уговорите-ка рикси переделать хоть одно перо в их убранстве!
- Никогда. Должно быть, все это из-за нашего любопытства: нам интересно, что можно сделать из любого необработанного материала, включая себя самих, - предположил Ти. - Вы не должны столь жестоко судить себя. Это бессмысленно.
Лунзи рукавом вытерла уголки глаз:
- Действительно. Я безграмотно воспользовалась своим тренингом, и не могу позабыть это, не имею права. Я и не подозревала, что столь нетерпима. Я - атавизм. Мне нет места в этом веке.
- Вы ошибаетесь. - Ти вынул из руки Лунзи забытую полупустую чашку и поставил ее на столик у торца кушетки. - Это случайность, и вы огорчены. Вас его страдание не порадовало. Вы хороший врач и хороший человек. Ибо кто еще был бы столь же заботлив и терпелив по отношению ко мне, как вы? И вы очень многому можете научить этих бедных невежд из будущего. - Руки его незаметно подкрались к Лунзи и крепко сжали ее в объятиях. Ласково целуя ее, он шептал: - Твое место здесь, рядом со мной.
Лунзи обняла мужчину и положила голову ему на плечо. Закрыв глаза, она ощущала тепло и желание. Напряжение такого трудного дня упало с ее плеч, словно ливень лепестков с яблони, когда его мягкие губы, едва касаясь кожи, скользнули по ее шее, тронули мочку уха. Ти крепко обнял ее. Лунзи с наслаждением вздохнула. Пальцы его сжали ее талию, поползли выше, лаская, преодолевая застежки и складки одежды, пока не добрались до обнаженной кожи. Лунзи последовала его примеру, любуясь игрой светотени, которая подчеркивала сильные мускулы его плеч. Ей понравилась шелковистость полоски упругих темных волос у него на груди.
Рука Ти двинулась вверх и коснулась ее подбородка. Он поднял ее лицо. Его глубоко посаженные темные глаза были серьезны и озабоченны.
- Останься со мной навсегда, Лунзи. Я люблю тебя. Пожалуйста, останься. - И он наклонил голову, нежно прикасаясь губами к ее губам снова и снова.
- Я останусь, - прошептала она, откидываясь вместе с ним на мягкие диванные подушки. - Я буду с тобой, сколько смогу.

5

Голограмма Фионы занимала почетное место на вращающемся круглом столе в гостиной квартиры, которую теперь совместно занимали Лунзи и Ти. Изучая медицинские карты пациентов, Лунзи время от времени поглядывала на дочь. Фиона, сияя неувядающей улыбкой, как бы подавала матери знак. "Найди меня", - казалось, говорила она. Солнечный свет лился сквозь ее изображение, играя рубиновыми бликами на белых мягких стенах комнаты.
Подходил к концу второй год пребывания Лунзи на Астрис. Трудно было сдерживать данное шефу Вилкинсу обещание быть терпеливой, когда она чувствовала, что ей следует не сидеть сложа руки на одном месте, а искать дочь. Хотя почти все время Лунзи уходило на многочисленные дела и упражнения, предписанные курсом самодисциплины, она никогда не забывала запустить программу "Зеркало" и проверить все возможные источники информации, надеясь все-таки напасть на след Фионы. Она уже израсходовала уйму денег, но все последнее время не слышала ничего нового. Это огорчало.
Прошло несколько месяцев с тех пор, как они с Ти решили жить вместе. Почти в то же самое время Памела робко спросила у Лунзи, не будет ли она возражать, если ее возлюбленный поселится в их жилище вместе с ней. Памела была чрезмерно застенчива в вопросе обычных между взрослыми отношений. В современной культуре, как и в другие времена, не считалось позором быть, что называлось, "разделяющими тепло". Фактически все студенты и граждане, чей жизненный уклад предполагал свободный секс и кто со всей ответственностью мог поручиться за свое здоровье и отсутствие порочных пристрастий, не скрывали своих привязанностей, поэтому не было никакого риска, но только одно сплошное удовольствие. Любовники, солгавшие о своем состоянии здоровья, скоро обнаруживали, что они остались в полном одиночестве: о таких шла дурная слава, и никто больше им не доверял. Студенты-медики лучше остальных знали, какие кошмарные вещи могут произойти, если не позаботиться о "чистоте", поэтому они были особенно щепетильны в этом вопросе. В противном случае их свои бы заклевали, всплыви такое дело на поверхность. Лунзи относилась к Ларену с симпатией, поэтому она уступила ему свою кровать без малейшего сомнения и перевезла свои скромные пожитки к Ти.
Как партнер Ти был деликатен и даже, можно сказать, почтителен. С самого первого дня он держал себя так, словно считал огромной любезностью со стороны Лунзи, что она согласилась разделить вместе с ним его кров. Не торопясь высказывать свое мнение, чтобы не навязать своих взглядов, он упрашивал ее окинуть взором комнаты и решить, что, с ее точки зрения, следует убрать или изменить, чтобы она могла почувствовать себя более комфортно. Он стремился сделать для ее удовольствия все. Лунзи его рвение несколько даже подавляло: ей куда более были привычны безразличие к комфорту ее соседей по общежитию и тяга к уединению тех, кто живет в космосе. Личных вещей у Ти было немного. В число их входило некоторое количество книг на дискетах и в информационном кубе и множество музыкальных дисков. Вся мебель была подержанной - обычное явление в университетском мире. Он объяснил, что большей частью его имущества распорядились в соответствии с его преждевременным завещанием, которое было утверждено автоматически, когда ни один из командных постов ФОП не смог установить с ним связь в течение десяти лет.
- Это совершенно нелепая установка, - доказывал он. - Ведь кто-то может быть вне досягаемости гораздо более продолжительное время, чем какой-то десяток лет, если находится в дальнем уголке огромной Галактики. А кто-то наверняка до сих пор еще не разбужен!
В свою очередь, и Лунзи старалась считаться с его предпочтениями. А может, это его настойчивые требования пробудили присущий ей дух противоречия. Но что бы ни являлось причиной, Лунзи поменяла в его квартире так мало, как только было возможно. Она любила спартанскую обстановку, которая лучше позволяла сосредоточиться на главном, чем уютный беспорядок студенческого жилья. И только когда Ти выразил недовольство, что она ведет себя как гость, а не постоянный жилец, Лунзи повела его делать покупки. Они выбрали двухмерную картину университетского художника и пару эстампов в голограммной технике, которая нравилась им обоим. Она купила все сама, не сказав ему цены. Вместе они развесили эти произведения искусства в той комнате, где проводили большую часть времени.
- Вот теперь я вижу руку Лунзи! - радостно воскликнул Ти, любуясь тем, как запечатленная на картине луна сочетается с преимущественно белым убранством комнаты. - Теперь это наш дом.
Лунзи отложила последний информационный кубик.
Ей нравился дом Ти. Он был просторным, даже - для квартиры одинокого человека - несколько нарочито; вдоль двух стен большой комнаты простирались широкие оконные проемы. Лунзи потянулась, разминая похрустывающие суставы, отчего манжеты ее просторных спортивных брюк поддернулись выше лодыжек, а широкие рукава блузы из светширта соскользнули на макушку, приведя волосы в беспорядок, и прошествовала открыть окна, чтобы впустить в комнату теплый полуденный бриз. Диафрагменное регулирование величины оконных проемов было выверено так, чтобы солнце максимально освещало белые ковровые покрытия. Обе стены в это время дня заливал свет. Кружка ароматного травяного чая подогревалась на кухне, видневшейся сквозь дверной пролет. Синтезатор пищи - гораздо более совершенной модели, чем тот, что был в ее собственном университетском жилище, - они спрятали в нише кухонной стены за декоративным панно: так он меньше мозолил глаза. Они с Ти по-прежнему предпочитали готовить сами, когда позволяло время. Лунзи с удовольствием пользовалась счастливой возможностью побаловать себя маленькими радостями, которые редко выпадают на долю студентов и космических скитальцев.
В течение этого учебного семестра Лунзи была определена на должность ассистента доктора Рута в поликлиническом отделении. После того как она со стыдом примирилась с воспоминанием о скандале с пациентом-"тяжеловесом" и высказала свою обеспокоенность тем, что ее душевное состояние отразилось на процессе лечения, Рут расспросил Рик-ик-ита и проанализировал ситуацию вместе с Лунзи. По мнению доктора, ничего ужасного с ней не произошло: мало найдется таких, кого общение с подобными субъектами хоть иногда не выбивало бы из колеи. Он убедил ее, что никакой ксенофобии у нее нет.
- Рассерженный "тяжеловес" запросто может испугать нормального человека, - уверял он. - Вы можете бояться его со спокойной совестью.
Лунзи была благодарна ему за то, что он не увидел в этом значительного отклонения от нормы, и поклялась себе впредь сохранять самообладание. Но она не имела возможности на практике проверить себя до тех пор, пока еще нескольким "тяжеловесам" не потребовалась медицинская помощь.
Всех студентов в клинике Университетского госпиталя лечили бесплатно, с посторонних же взималась весьма умеренная плата. Пострадавших от несчастных случаев, как и тех рабочих-"тяжеловесов", часто доставляли прямо в Университетский госпиталь, потому что в частных клиниках приходилось обычно дольше дожидаться приема. Лунзи заметила, что большинство студентов на Астрис человеческого рода-племени, но не потому, что прочие были менее заинтересованы в получении высшего образования или подвергались дискриминации, а из-за того, что особи многих видов обладали способностью передавать свои знания детям, находящимся еще в материнской утробе или в яйце, и достаточно было единственному из них получить университетское образование, чтобы оно стало достоянием всех его потомков. Люди же получали образование после рождения, что представители некоторых других рас ФОП, в частности сетти и вефты, считали пустой тратой времени. Лунзи свысока смотрела на "память расы" и другие явления того же рода, считая их проявлением комплекса неполноценности, и пропускала мимо ушей подобные замечания. "Память расы" оправдывала себя лишь в тех ситуациях, с которыми предки ранее сталкивались на собственном опыте. А ей уже не раз приходилось лечить от обезвоживания многочисленных вефтов с инженерного факультета, особенно первокурсников, бывших новичками на Астрис. А один юный сетти, изучавший на Астрис межпланетную дипломатию, чуть не довел себя до заболевания пищеварительного тракта, и пришлось показывать ему, какие местные растения употреблять в пищу не следует.
Этот день на службе выдался на редкость спокойным. Никому из ее больных не требовалась немедленная помощь, поэтому она отложила истории болезни в стопку на кушетке и присела выпить чашку чаю. Чуть позже ей предстояло отчитаться перед доктором Рутом, а пока имелось немного свободного времени, и она позволила себе немного расслабиться. Рут был добрый и терпеливый учитель, который только улыбался ее стремлению обойти лечащие машины вместо того, чтобы бранить за приверженность старинным идеалам. Лунзи снова чувствовала уверенность в себе. Она все еще побаивалась вступать с пациентами в непосредственный контакт, но с каждым разом все меньше и меньше. Она полагала, что неправильно целиком и полностью полагаться только на помощь машин. По ее твердому убеждению, целителю не следовало быть только техником. Но эти ее представления почти никто не разделял.
Солнечные пятна не торопясь ползли по комнате. Вот они легли у ее ног, как любимый домашний зверек, пребывающий в добром расположении духа. Лунзи перевела вожделенный взор с персонального портативного компьютера, подаренного ей Ти на тридцатишестилетие, на маленькую полку с древними классическими книгами на дискетах, которые она раскопала в лавке букиниста. Полное собрание сочинений Редьярда Киплинга, заменившее потерянное любимое издание, стояло на полке в переднем ряду, маня к себе взор. Хотя времени, остававшегося до выхода на работу, было слишком мало, чтобы полистать книгу, его как раз хватало для ежедневных упражнений, которых требовала самодисциплина. Со вздохом Лунзи отставила пустую чашку и приступила к разминке.
- Делу - время, потехе - час, Кип, - с сожалением сказала она. - Ты бы понял это.
Крепкие ахиллесовы сухожилия между бедрами и пятками были растянуты у нее так хорошо, что она могла согнуться, положить ладони на пол плашмя и расслабить локти, не сгибая при этом коленей. Скованность мышц улетучилась без следа, когда она грациозно проделала ряд танцевальных па. Легко прыгая по комнате и сражаясь с невидимым противником, Лунзи старалась держаться подальше от компьютера и картин. Дисциплина учила, что надо поддерживать и увеличивать возможности мышц и сухожилий. Каждое упражнение предназначалось не только для тренировки определенной группы мышц, но и для того, чтобы почувствовать, что по сравнению с началом занятий энергетика твоя возросла. Она замечала, что походка ее стала намного легче. Она передвигалась столь же бесшумно, как собственная ее тень по освещенной солнцем стене. Движения ее были плавны, каждое из них как бы вытекало из предыдущего.
Выпрямив спину, Лунзи приняла позу для медитации, сидя на пятках перед кушеткой. Солнечный свет заливал ее колени. Она вытянула руки перед собой, повернула их ладонями вверх и позволила им медленно опуститься вниз, на колени.
Потом Лунзи закрыла глаза, постепенно отключая сознание до тех пор, пока не стала ощущать одно лишь свое тело: давление ягодиц на дуги ступней, тепло солнечного света на коленях, шероховатую поверхность ковра под кончиками пальцев рук. Крепкие мускулы легко удерживали ее спину прямой.
Глубже. У основания носоглоточных пазух она ощутила привкус недавно выпитого чая и почувствовала, как теплая жидкость давит на стенки желудка. Лунзи мысленно прощупывала каждый мускул, который заставлял расширяться и сжиматься ее легкие, ощущая облегчение каждой клеточкой своего тела, когда свежий кислород достигал ее, вытесняя усталость вместе с окисью углерода. Следующими расслабились мускулы лица и челюсти.
Лунзи начала поочередно представлять себе органы и кровеносные сосуды своего тела и направлять им свои представления, проверяя их функции. Все было в порядке. Наконец она позволила своему сознанию занять главенствующую позицию вновь. То был момент перехода изнутри - наружу, в мир. Это состояние являлось величайшим источником силы, достигаемой медитацией, и целью, к которой стремился ее дух.
Лунзи вышла из состояния транса и услышала шум турбоватора, остановившегося за дверью. Тело ее было отдохнувшим и раскрепощенным, внутри царило спокойствие. Она подняла глаза, когда в комнату влетел Ти. Его добродушное лицо сияло.
- Лучшие из новостей, моя Лунзи! Самые наилучшие! Я нашел твою Фиону! Она жива!
Лунзи почувствовала, что не может поднять рук, все еще лежащих на полу. Ей показалось, что сердце ее перестало биться. Надежда, страх и возбуждение и следа не оставили от былого покоя. Возможно ли, чтобы это было правдой? Она хотела поверить радости, которую видела в его глазах, но не могла на это решиться.
- Ох, Ти, - прошептала она. Неожиданно у нее перехватило горло. Она протянула трясущиеся руки к мужчине, опустившемуся перед ней на колени. Он сжал ее запястья и поцеловал подушечки пальцев. - Что ты нашел? - Тревога вдруг вновь охватила ее. Она все еще не могла позволить себе поверить.
Ти извлек из кармана маленький керамический информационный кубик и положил в ее ладони:
- Это здесь. У меня есть доказательства в объемном виде. Медтехник первого ранга Фиона Меспил была обнаружена ИОК вне планеты незадолго перед тем, как колония исчезла. Ей следовало срочно отбыть по новому месту назначения, - объяснил Ти. - Это был непредвиденный случай, и корабль, который забрал ее по пути - частное торговое судно, - не принадлежал к ведомству ФОН, поэтому имя ее не вычеркнули из ведомостей бедного Феникса. Она жива!
- Жива... - Лунзи больше не сдерживала потока счастливых слез, хлынувших из ее глаз. Ти вытер их, а потом промокнул и свои блестящие глаза. - Спасибо, Ти! Я так счастлива!
- Я тоже очень рад за тебя. Я уже несколько недель держал это от тебя в секрете, дожидаясь ответа на последние запросы. У меня не было уверенности. Не хотелось терзать тебя надеждой лишь ради того, чтобы в результате получить дурные вести. Но теперь я с радостью рассказываю тебе обо всем!
- Я ждала два года. Несколько недель погоды не делают, - пробормотала Лунзи, роняя мокрый носовой платок. Ти вытащил из рукава свой и протянул ей. Она утерлась, громко шмыгая носом. - Где она, Ти?
- Доктор Фиона в течение пяти лет работала на Гламоргане, это куча световых лет отсюда в направлении Веги, чтобы воспрепятствовать распространению вируса чумы, поставившего колонию на грань вымирания. Работа ее завершена. Она сейчас направляется домой, на Альфу Центавра, чтобы воссоединиться со своей семьей. Эта дорога требует многочисленных пересадок даже при использовании возможностей ССП, и ей, вероятно, потребуется года два, чтобы добраться домой. Я не установил с ней непосредственный контакт. - Ти проказливо улыбнулся, явно приберегая лучшее напоследок. - Но три твоих внука, пять правнуков и девять праправнуков заявили, что им доставит огромную радость встреча с их прославленной прародительницей. Голограммы каждого из них здесь, на этой кассете.
Лунзи слушала его рассказ с нарастающим волнением. Когда он торжественно извлек кассету, она бросилась обнимать его:
- Ого! Внуки!.. Я ни разу не подумала о внуках. Дай же посмотреть на них!
- Запись переслали с Альфы Центавра с оказией на торговом корабле "Просперо", - пояснял Ти, засовывая кассету в дисковод компьютера. Лунзи вскарабкалась на тахту и воззрилась на экран горящими глазами, когда замелькали первые кадры изображения. - У меня о них всего лишь поверхностное представление. Сообщение короткое. Должно быть, твой внук Ларе скряга. Кстати, повествование ведет как раз он.
На экране возникло голографическое изображение черноволосого мужчины лет пятидесяти. Лунзи внимала, не отрывая глаз. Мужчина заговорил:
- Приветствую тебя, Лунзи. Меня зовут Ларе, я сын Фионы. Не знаю, когда до тебя доберется оказия, поэтому буду называть имена и стандартные годы рождения всех членов семьи, а не их возраст на настоящий момент. Начну с себя. Я самый старший в семье. Родился в 2801-м. А это мама, самое позднее изображение, которое у меня есть, - перед тем, как она последний раз куда-то рванула. - Голос явно выражал неодобрение. - Она с головой ушла в свою работу, как, полагаю, тебе и самой известно.
Перед Лунзи возникло изображение женщины средних лет. Без сомнения, это была студийная работа, выполненная профессионалом: ясная и отчетливая. Ее темные приглаженные волосы, кое-где тронутые сединой, были собраны на макушке и завязаны узлом. Она стояла раскованно, одетая в без единого пятнышка форменное облачение, казавшееся безупречным до последней складки. Строгая форма откровенно контрастировала с ее позой. От уголков глаз разбегались тонкие изогнутые морщинки, которые как бы подчеркивали ресницы. Улыбка выгравировала более глубокие линии между носом и уголками рта, но то была замечательная улыбка. Лунзи прекрасно помнила это радостное выражение лица. Она закрыла глаза и на миг снова оказалась на Тау Кита, в солнечном дне накануне ее отъезда на платформу.
- Деточка моя, - прошептала Лунзи, охваченная тоской и раскаянием. Она зажала рукой рот, переведя глаза с голограммы юной Фионы на изображение на экране. - Как же она изменилась!.. Я все пропустила, она выросла без меня.
- Она хороша, - заметил Ти, останавливая воспроизведение. - Ты видишь,

Предыдущая страница 10 Следущая страница


Энн Маккефри

она счастлива? А не хочешь посмотреть на остальных членов своего семейства?
Лунзи резко кивнула и открыла глаза. Ти протянул руку к переключателю, и изображение Фионы пропало. На экране появился поджарый молодой мужчина во флотской форме.
- Мой брат Дугал, родился в 2807-м, - констатировал голос Ларса. - Не женат, кроме карьеры, увлечений не имеет. С тех пор как произведен в чин капитана Флота ФОП дома бывает редко. Время от времени перевозит мать и ее микробных собак с места на место. Часто только в этих случаях кому-то из нас и удается повидать ее. Да, кстати, камера моей жены немного застенчива и не может стоять смирно во время съемки.
Лунзи расслышала, как на дальнем плане кто-то завизжал:
- Ой, Ларе! Прекрати!
Лунзи улыбнулась: "У него фамильное чувство юмора". Изображение сменилось.
- Моя дочь Дайдри, родилась в 2825 году. А вот ее муж Мойкол и три их девочки. Я называю их Парками. Это у нас Руди, родилась в 2843-м, Капелла - в 2844-м, и Антея Роз - в 2845-м. Другая моя девочка, Джоржия, 2828-й. Единственный ее сын Гордон, 2846-й. Шустрый парень, это должен признать даже его дедушка. Мелани, дочь Фионы, стандартный год рождения - 2803-й.
Это была женщина изумительной красоты с такими же каштановыми волосами, как у Лунзи, и с Фиониными глазами и подбородком. Ее уютная материнская фигура с мягкими очертаниями не имела заметных излишков веса на тонких костях. Рядом, обняв ее рукой за талию, стоял очень высокий мужчина с острым, узким ястребиным лицом, казавшимся нелепым под копной мягких светлых волос.
- Ее муж, Далтон Ингрич. Их третий сын, Дрю, 2827-й. У Дрю два мальчика, которые сейчас учатся в Технологическом Институте на Альфе Центавра. У меня нет их современных голограмм. Старшие мальчики Мелани, Джей и Тед, близнецы, родились в 2821-м. Вот Тед и его дочка Кассия, родилась в 2842-м. А это Джей с супругой и двумя пострелятами - Дерамом, 2842-й, и Лоной, 2847-й.
Повествование Ларса поглотил шум помехи, и повторно возникло изображение Мелани. Она шагнула вперед, радушно протягивая руки, чтобы сказать несколько слов.
- Мы были бы счастливы встретиться с тобой, дорогая наша прародительница. Пожалуйста, приезжай.
Изображение постепенно исчезло. Лунзи сидела, уставясь в пустой экран, когда компьютер зажужжал и вытолкнул кассету.
Лунзи резко выдохнула:
- Красота! Мгновение назад я была одна-одинешенька во всей Галактике. А сейчас оказалась у истоков настоящего демографического взрыва! - Она недоверчиво покачала головой. - Ты знаешь, я считала, что лишила себя возможности иметь семью, связанную со мной по крови.
- Ты должна поехать, - мягко сказал Ти. Он заботливо смотрел на Лунзи, но не прикасался к ней, деликатно дожидаясь, пока она не захочет этого сама.
- Почему они не сказали мне, где она? - спросила Лунзи.
Ти не было необходимости спрашивать, какая такая "она".
- Они не могут. Они не знают. Потому что ее служба связана с болезнями, способными уничтожить каждого десятого на планете; кто знает, что произойдет, если самонаводящийся снаряд любопытства достигнет планеты. Быть может, всего лишь для того, чтобы продать сенсацию объемному видео.
Лунзи вспомнила репортаж про Феникс:
- Это действительно так. Охотник за сенсациями может распространить чуму дальше, чем собственную историю. Но все равно, как жаль!
- Ну, теперь уж ты скоро ее увидишь. Она доберется домой с самого края Галактики не позднее, чем года через два. - Ти казался очень довольным собой. - Ты можешь дождаться Фиону там, празднуя воссоединение со своим семейством и новое ее назначение, о котором было сообщено открыто. Благодаря ему, признаюсь, в конце концов я и нашел ее: когда просматривал перечни этих самых назначений. За долгую и доблестную службу ФОП доктор Фиона направлена в Центр Хирургии в системе Эридана. Это большая честь.
- Ты заметил? Двое детей - вылитая она, - радовалась Лунзи. - А один или два из этой компании смахивают на меня. Вряд ли стоило воспроизводить такую физиономию.
- Ты несправедлива к себе, моя Лунзи. Ты красавица. - Улыбающийся Ти тепло смотрел на нее. - У тебя не такое лицо, как у фотомоделей, рекламирующих косметику, а такое, о каком мечтает любая из них.
Но Лунзи не слушала.
- Только подумать, что всего этого... всего этого кошмара могло бы не быть, не поступи всего-навсего с Феникса та ложная информация об исчезновении Фионы... Это стояло у меня на пути, мешало выбрать верное направление, что бы я ни делала. И во всем этом повинны пираты, захватившие планету. Мало того, я почти три года жила на грани беды, с вечным мучительным сомнением: а вдруг я иду по следу... тени. Я думаю... Я думаю, если на моем операционном столе окажется некто с пулей возле самого сердца, которую смогу извлечь только я, и мне будет известно, что это пират... Да, я с полным на то правом могу позабыть о клятве Гиппократа. - Лунзи яростно скрипнула зубами, представляя себе месть.
- Ты не сможешь позабыть, - твердо возразил Ти, стискивая ее руку. - Я знаю тебя.
- Позабыть - не смогу, - безропотно согласилась она, позволяя жаркой картине возмездия померкнуть. - Но насчет этой сволочи я бы еще подумала. И я никогда не забуду ни скорби, ни разочарования. Ни одиночества. - Она посмотрела на Ти с признательностью и любовью. - Хотя теперь я не одинока.
- Но ты ведь поедешь? На Альфу Центавра? - продолжал настаивать Ти.
- Это обойдется мне дороже, чем планету прикупить!
- Что деньги? Ты последние месяцы тратилась только на поиски Фионы. Причем ты женщина далеко не бедная. Да еще чуть ли не каждую кредитку откладываешь. Ради чего это все?
Лунзи сидела в задумчивости, прикусив губу и глядя отсутствующими глазами в угол комнаты. Она почти боялась встречи с Фионой после всех этих лет, ибо что она могла сказать ей? Все время, пока шел поиск дочери, она часто представляла себе эту встречу: счастье, слезы примирения... Теперь она стояла на пороге реальности: она готовилась увидеть Фиону вновь. Что же скажет ей настоящая Фиона? Ведь она говорила матери, когда та покидала ее, что боится, что Лунзи никогда не вернется обратно. Чувство обиды постепенно стерлось, и, должно быть, она давно уже потеряла надежду, считая, что мать ее погибла. Лунзи терзалась мыслью о том, какую рану нанесла дочери. Она представляла рассерженную Фиону, ее стиснутые челюсти и покрасневший нос в то последнее утро на Тау Кита. Лунзи пыталась оправдаться. Да, ее вины не было в том, что их космический корабль попал в катастрофу, но зачем она вообще оставила дочь? Ведь она могла найти работу не так далеко. И менее опасную, пусть бы даже за нее меньше платили. И тем не менее, несмотря на все ее сомнения и возможность оценить прошлое с позиции сегодняшнего дня, Лунзи должна была признать, что в то время, когда она оставляла Тау Кита, заключение контракта с рудной корпорацией казалось самым удачным вариантом. Она не могла предвидеть, что случится.
Она бросила Фиону, но для нее это была разлука всего лишь на несколько лет. Она пыталась представить себе, что бы чувствовала, расставайся они почти на всю жизнь, как это и случилось для ее дочери. Возможно, она стала дочери чужой после всех этих лет. Им придется узнавать друг друга заново. Понравится ли ей новая Фиона? Понравится ли она Фионе, имеющей за плечами многолетний жизненный опыт? Ей оставалось только ждать.
- Лунзи? - Мягкий голос Ти вернул ее на землю. Она мигнула сухими глазами и заметила устремленные на нее темные глаза Ти, полные беспокойства. - О чем ты так задумалась, радость моя? Ты всегда такая сдержанная. По мне, так было бы лучше, если бы ты плакала, смеялась или кричала. Твои сокровенные думы слишком сокровенны. Я никогда не могу сказать, о чем ты думаешь. Разве я не принес тебе хорошие новости?
Она глубоко вздохнула, не решаясь начать.
- А что, если она не захочет видеть меня? Она, наверное, ненавидит меня после всех этих лет.
- Она полюбит и простит тебя. Твоей вины в случившемся не было. Ты начала искать ее сразу же, едва у тебя появилась такая возможность, - резонно возразил Ти.
- Я просто не должна была покидать ее вовсе, - со вздохом ответила Лунзи.
Ти схватил ее за руки и развернул к себе так, чтобы видеть ее глаза.
- Ты поступила совершенно правильно. Тебе нужно было обеспечить ребенка. Ты хотела, чтобы она имела не только необходимый для жизни минимум. Уезжая, ты не оставила ее на произвол судьбы. Виноват рок. Виноват кто угодно, только не ты. Ну, ты едешь? Ты встретишься со своей дочерью и внуками?
Лунзи наконец кивнула:
- Еду. Я должна.
- Отлично! Вот теперь по-настоящему отпразднуем! - Он склонился над свертком, который принес с собой, и достал оттуда бутылку редкого Китянского вина и пару бокалов на длинных ножках-стеблях. - Это мой триумф, и твой тоже, и я хочу, чтобы ты выпила за это вместе со мной. Ты должна, по крайней мере, сделать вид, что хочешь попраздновать!
- Но я и делаю, - запротестовала Лунзи.
- Тогда смой со своего лица этот недовольный взгляд и иди ко мне. - Быстро поставив бокалы рядом с бутылкой вина, Ти нагнулся и единым махом перекинул Лунзи через плечо. Лунзи визжала, как школьница, когда он отнес ее в спальню и сбросил на двухспальную кровать.
- Я не могу! Меня ждет Рут! - Она неохотно отмахивалась, глянув на часы в изголовье. - О черт, теперь я точно опаздываю! - Она хотела подняться, но Ти опередил ее.
- Я сам обо всем позабочусь, - поспешно заявил он. Затренькал коммуникатор: Ти набирал код клиники. Лунзи едва сдерживалась, чтобы не захихикать, когда он от ее имени с самым серьезным видом испрашивал у доктора Рута разрешение пропустить эту смену.
- ...по семейным обстоятельствам, - закончил он скорбным голосом, заставившим ее похоронить взрыв громкого хохота в постельном белье.
- Ну, теперь ты чиста и невинна, - провозгласил Ти, стаскивая на ходу рубаху и бросая ее в угол комнаты. - Доктор огорчен и передает поклон, - добавил он, выпрыгивая из ботинок.
- Не знаю, почему позволяю тебе так поступать. Я не должна прогуливать, - ворчала Лунзи, чуть-чуть стыдясь себя. - Обычно я отношусь к своим обязанностям более серьезно.
- А смогла бы ты, скажи по чести, стоять и измерять кровяное давление, когда в твоей голове только и крутится: "Фиона нашлась?!" - скептически поинтересовался Ти.
- Нет, но...
- Тогда расслабься, - сказал Ти. - И позволь мне...
Он опустился перед ней на колени и, легко приподняв ее, стянул с ее бедер брюки. Покончив с этим, Ти стал покрывать ее обнаженные ноги нежными и легкими поцелуями, начиная от кончиков пальцев и едва касаясь ее кожи. Он ласкал ее, сжимая бедра и ягодицы. Поднимаясь все выше, губы его добрались до живота. От ощущения его теплого дыхания на коже у Лунзи захватило дух. Она со вздохом откинулась назад, взъерошила волосы Ти, ласково сжала ему уши. Он поднял голову и придвинулся ближе, нависая над ней. Лунзи приоткрыла глаза, чуть улыбнулась и встретила его озорной взгляд.
- Ох нет, не надо, - запротестовала она, когда Ти обрушился на нее, лишив возможности даже пошевелиться, и принялся щекотать языком живот. - Ай! Так нельзя!
Ти перехватил ее руки, когда она попыталась отстранить его голову:
- Не трепыхайся! Все можно в любви, моя Лунзи, а я тебя люблю.
- Тогда поднимайся и давай по-честному, черт тебя побери!
Лунзи высвободила руки и потянула его за плечи. Едва он приподнялся, она рванула магнитные застежки его брюк, и они были отправлены в угол вслед за рубашкой.
Он тоже был уже возбужден до предела. Лунзи осторожно погладила его кончиками пальцев. Вытянувшись, они прижались друг к другу. Их руки соединились, переплелись и разбежались вновь, подсказывая друг другу пути к заветным местам. Ти перевернулся на спину, не переставая ласкать ее. Лунзи уперлась ладонями ему в грудь и, откинувшись назад, оперлась на его крепкие полусогнутые бедра. Она закрыла глаза и отдалась страсти, целиком погрузившись в волны экстаза.
Наконец Ти притянул ее вниз, и они прильнули друг к другу, переполненные чувствами.
Лунзи лежала, прижавшись к Ти, пока сердце ее не успокоилось, войдя в обычный ритм. Она потерлась щекой о его подбородок и почувствовала, как в ответ он сжал ее плечи. Радость, охватившая ее со столь счастливым завершением долгих поисков, перемешивалась с тоской предстоящей разлуки с Ти. Дело заключалось не только в физической близости: они на самом деле были созданы друг для друга. У них совпадали пристрастия, желания и чувства, словно у двух людей, которые прожили вместе всю жизнь. Она разрывалась между стремлением завершить свой поиск и желанием остаться с мужчиной, который ее любил. Если бы только он мог поехать вместе с ней... Но он не препятствовал ей, когда она заново строила свою жизнь после трагедии с холодным сном, и она не должна ему помешать. Он так напряженно работал и так много потерял. Лунзи показалась преступной даже мысль о том, чтобы попросить его поехать вместе с ней. Но она так любила его! И знала, сколь многого лишится, расставшись с ним.
Она перекатилась на бок, выскальзывая из-под тяжести его руки, и наткнулась на что-то твердое, скрытое в складках скомканного покрывала. Она с любопытством откинула край простыни и обнаружила бутылку вина.
- Ах да. Китянское, 2755. Твоего года рождения, я надеюсь. Вина этой марки становятся годны к употреблению лишь после восьмидесятилетней и более выдержки.
- А рюмки? - улыбнулась Лунзи. - Столь достопочтенное вино достойно хрусталя.
- Мы разопьем его прямо из горлышка, - ответил Ти, снова притягивая Лунзи к себе. - С места этого не сойду, пока не придет пора вставать и идти стряпать для тебя изумительный праздничный обед, для которого я по дороге домой закупил все необходимое.
Развалившись среди подушек, он провел пальцем по ее щеке. Лунзи наслаждалась ощущением в полузабытьи. Вдруг в голову ей пришла новая идея.
- Ты знаешь, - заявила она, приподнимаясь на локте. - Наверное, мне следует отправиться на Альфу штатным корабельным доктором. Таким образом мне удастся значительно сэкономить на дорожных расходах.
Ти сделал вид, будто он страшно шокирован.
- И в такой момент ты можешь думать о деньгах? Женщина, у тебя нет души, возвышенное тебе недоступно.
Лунзи озорно подмигнула:
- Ага. - И вздохнула: - Ти, я буду так тосковать без тебя. Может, пройдут годы, прежде чем я вернусь обратно.
- А я по-прежнему буду здесь, дожидаясь тебя и днем, и ночью, - отозвался он. - Я люблю тебя, разве ты этого не знаешь? - Ти раскупорил бутылку и предложил ей сделать первый глоток. Отхлебнув вина вслед за Лунзи, он наклонился, чтобы слиться с ней в поцелуе с привкусом вина.
И они вновь занялись любовью, теперь более медленно и нежно. Для Лунзи каждый момент был драгоценен и полон особой значимости. Она запечатлевала в памяти малейшие оттенки ощущений нежных прикосновений Ти, нарастающую настойчивость его ласк, жаркую силу его страсти, сходившуюся с ее собственной.
- Как жалко, но если бы обстоятельства сложились иначе, мы бы никогда не встретились, - грустно прошептала Лунзи чуть позже, когда они тихо лежали, прижавшись друг к другу. Вино уже было выпито.
- А я ни о чем не жалею. Действительно, если бы тебе не понадобились услуги ИОК, мы могли бы не найти друг друга. Я благословляю Фиону за то, что она отдала тебя в мои руки. Когда ты вернешься, мы можем сделать так, чтобы это было навсегда, - предложил Ти. - Более того. Я буду любить тебя так, чтобы ты смогла родить нам ребенка. Или двух.
- Ты знаешь, я всегда мечтала иметь много детей. Но теперь эта мысль кажется мне смешной, потому что мой единственный ребенок уже на восьмом десятке. Впрочем, я все еще достаточно молода.
- У нас на все хватит времени, если ты вернешься ко мне.
- Я вернусь, - пообещала Лунзи. - Я сразу же вернусь, как только утрясу наши дела с Фионой. Доктор Рут сказал, что поможет мне устроиться на работу, если, конечно, вообще станет со мной разговаривать после того, как всплывет на поверхность моя уловка.
- Если он и узнает правду, то простит тебя. Давай-ка я сооружу нам чего-нибудь поужинать?
- Не хочу. Мне слишком хорошо, чтобы даже лишний раз пошевелиться. Обними меня.
Ти устроил голову Лунзи у себя на груди, и они расслабились. Едва Лунзи начала засыпать, раздалось тихое кудахтанье коммуникатора. Она села, чтобы ответить на вызов.
- Давай не обращать на него внимания до утра, - недовольно проворчал Ти, снова укладывая ее на кровать. - Не забывай, у тебя непредвиденные семейные обстоятельства. Это я заказал в трансагентстве проспекты с описаниями всех рейсов с Астрис на Альфу Центавра, включая торговые, которые намечены на ближайшие шесть месяцев. Мы можем просмотреть их завтра утром. Нет, я не радуюсь твоему отъезду, но хочу, чтобы ты добралась благополучно. Мы выберем для тебя самый лучший рейс.
Лунзи поражение глядела на быстро растущую груду пластиковых рекламных брошюр, выскальзывающих из принтера, и с удивлением думала, как же она будет разбираться во всей этой массе.
- Хочу ближайший по времени отправления. Он будет достаточно хорош для меня.
Ти покачал головой:
- Для тебя ничто не может быть достаточно хорошо. Но чем скорее ты уедешь, тем скорее сможешь вернуться. Два то будет года или три, они равно покажутся мне столетиями, пока мы не встретимся снова. Но давай отложим разговор до утра. В эту ночь во всей Галактике нет никого, кроме нас с тобой.
И с чувством полного удовлетворения Лунзи заснула, слушая, как бьется сердце Ти у нее под щекой.
А утром они уселись на полу среди разбросанных в беспорядке голографических проспектов всевозможных рейсов, сортируя их по трем категориям: "Неподходящие", "Дешевые" и "Короткий путь".
"Неподходящие" Ти сразу же заталкивал в щель возврата принтера, где эмульсионный слой удалялся, а пластик переплавлялся для того, чтобы его можно было использовать повторно. Эффектные голограммы, изображавшие главным образом ресторанные залы, увеселительные комплексы или торговые палубы всех судов на линии, были развешаны по всем стенам: Ти и Лунзи сопоставляли цены, удобства, даты отправления и время нахождения в пути. Лунзи особенно внимательно рассматривала те, которые они обозначили как "Дешевые", в то время как Ти пролистывал те, что обещали "Короткий путь".
Из шестидесяти с лишним вариантов, принятых к рассмотрению, Ти отдал предпочтение комплексному лайнеру "Зов Судьбы" компании "Фатум-Круиз".
- Он самый быстроходный: в пути всего пять месяцев. Между Астрис и Альфой Центавра заявлено только три остановки.
Однако Лунзи отказалась, едва взглянув на набранный мелким шрифтом текст на пластиковой карточке под голограммой.
- Это слишком дорого! Ты только посмотри на эти цены: самая дешевая каюта на борту обойдется в мой годовой оклад.
- Но тебе будет обеспечено жилье, еда и развлечения в течение пяти месяцев, - разумно заметил Ти. - Оно того стоит.
- Нет, это не то. А что ты думаешь о "Симбилайне" от "Караван-Вояжа"? Это много дешевле. - Лунзи указала на другую брошюру, украшенную более современными фотографиями. - Мне не нужны все эти удовольствия, которые обещает "Зов Судьбы". Глянь-ка, они предлагают бесплатные консультации персонального психотерапевта и оставляют за клиентом выбор между массажным тюфяком и специально обученной массажисткой. Умора!
- Но остальные еле плетутся, - возразил недовольный Ти. - Ты же не захочешь отправиться с каким-нибудь торговцем из-за того, что он будет останавливаться возле каждого столба. Это тебя тоже не устраивает. Но если ты хочешь сказать, что деньги не влияют на длительность поездки, твоя рациональная душа будет повергнута в шок, когда ты узнаешь, сколько времени у тебя отнимет "Симбилайн" - тринадцать месяцев! А "Зов Судьбы" домчится за пять. Не говоря уж о комфортабельности. Ну сама подумай, - уговаривал он. - А что, если тебе действительно наняться работать на корабль на время твоего путешествия? Тогда вопрос о стоимости поездки отпадет сам собой.
Лунзи действительно привлекала перспектива отправиться в путешествие на комплексном лайнере, который наряду с обычными, азотно-кислородными каютами, предусматривал номера для водных обитателей и дышащих метаном существ.
- Ну ладно, посмотрим...
По ее лицу Ти мог догадаться, что она уже почти согласна.
- Раз уж ты позволяешь себе эту роскошную поездку на Альфу Центавра - гулять, так с музыкой! Ты встретишь много интересной публики, перепробуешь кучу деликатесов и вообще замечательно проведешь время. Даже и не вспомнишь о том, как я скучаю по тебе.

Предыдущая страница 11 Следущая страница


Смерть по имени сон

Она уныло улыбнулась:
- Ну, если так, то ладно. Давай позвоним и узнаем, найдется ли у них место.
Ти набрал код "Фатум"-линии, чтобы навести справки об условиях заключения соглашения. Непринужденно болтая с клерком, он как бы невзначай поинтересовался, не требуется ли кораблю врач для пассажиров человеческого рода-племени.
И к восторгу и облегчению Лунзи, им с готовностью ответили, что требуется. Служивший на судне врач списался на берег в предыдущем порту назначения, и ему еще не успели найти замену. Ти тотчас же отправил копии документов и рекомендации Лунзи, которые были пересланы в отдел кадров. Ее попросили зайти в тот же день в офис для собеседования с капитаном корабля и с начальником медицинской службы линий ССП, которое, как чувствовала Лунзи, должно было пройти успешно.
Ее зачислили в штат. Корабль должен был выйти на орбиту менее, чем через месяц, прихватив Лунзи с собой.

6

- Господа и дамы, попрошу вашего внимания! Быть может, эта информация когда-нибудь спасет вам жизнь.
По роскошному залу ресторана пробежал дружный тяжелый вздох, когда на эстраде появился человек в форме стюарда, чтобы в очередной раз оттарабанить лекцию по технике безопасности в космосе и изложить план эвакуации. Первым делом он показал расположение аварийных выходов, которые вели к спасательным шлюпкам, пришвартованным внутри вакуумных шлюзовых камер по левому и правому борту великолепного космического лайнера "Зов Судьбы". Голографические дисплеи справа и слева от стюарда показывали многочисленным существам гуманоидных и негуманоидных рас, находящимся на борту, как пользоваться вспомогательным атмосферным оборудованием.
Казалось, никто из разодетых в пух и прах едоков утренней смены воздуходышащих не слушал лектора, за исключением разве что выводка двуногих гуманоидов с громадными глазами и тусклой серой кожей, которые выглядели несколько перепуганными. Из служебных инструкций Лунзи знала, что это - стрибаны. Остальных куда больше занимали подвижные голографические картинки на столах, устраивавшие настоящие представления, как, например, стебли, усыпанные нераскрытыми бутонами, на глазах у зрителей за одну минуту распускались, превращаясь в прекрасные букеты цветов; или некое облаченное в черное с серебром существо вытворяло волшебные фокусы; или, как на столе Лунзи, скульптор при помощи молотка и резца обтесывал алебастровую статую. Стюард повысил голос, чтобы перекричать общий гул, но тот лишь становился все громче и громче. Как заметила Лунзи, молодой человек хорошо излагал план, и голос у него был приятен, но говорил он то же самое, слово в слово, что говорится на каждом поднимающемся в небо корабле, и всякий, кому часто приходилось путешествовать, мог бы по памяти продекламировать инструкции вместе с лектором.
Он завершил инструктаж ироническим: "Благодарю за внимание".
- Благодарю звезды, что эта канитель наконец-то кончилась! - выдал адмирал в отставке Коромель достаточно громко для того, чтобы услышал стюард. За соседними столами захихикали. - Так или иначе, никто эту чушь не слушает. Единственное время, когда можно захватить всех вместе - это время еды. Только здесь и возьмешь эту публику в плен. Те, кто знают, что им делать, и так выживут. А дураки, которые дожидаются, когда их спасут, и так покойники. - Он повернулся к оставленным без внимания закускам и зачерпнул полную ложку нарезанных ломтиками фруктов и подслащенных злаков.
Молодой человек упаковал свой демонстрационный прибор и отошел к столу в дальнем конце зала. У него был измученный вид.
- Так о чем я говорил? - спросил старик.
Лунзи отложила свою ложку, наклонилась к его уху и прокричала:
- Вы побывали в самой гуще сражения в рядах Зеленых в гражданскую войну на Антаресе.
- Да, так вот... Но вам нет необходимости повышать голос.
И адмирал долго и многословно рассказывал о своих приключениях семи пассажирам, сидевшим с ним за одним столом. Коромель был крупным мужчиной и, должно быть, в молодости обладал недюжинной силой. Кудри его все еще оставались густыми, хотя совсем поседели. Он имел склонность педантично повторять статистические данные о каждой боевой операции по два, а то и по три раза, чтобы быть уверенным, что остальные поняли его, причем независимо от того, интересовало ли кого-нибудь его повествование или нет. Он торжественно увенчал историю описанием своей блестящей победы, чтобы спокойно заняться супом, поданным как раз в этот момент.
Лунзи была изрядно удивлена, когда впервые узнала, насколько огромен штат обслуживающего персонала лайнера, не говоря уж об обслуживающих механизмах и синтезаторах пищи, стоявших на каждом столе. Очевидно, организаторы круиза хотели подчеркнуть особенный подход к каждой мельчайшей детали, вплоть до продуктов, из которых приготовлены блюда. Даже если ингредиенты и были синтезированы вне поля зрения пассажиров на кухне, наличие персонального официанта заставляло клиента подумать, что все эти яства им готовили из редких продуктов и специй, закупленных в самых экзотических местах Галактики. Лунзи же, едва оказалась на борту, не поленилась заглянуть в кладовую, и ее куда менее, чем ее соседей по столу, потрясали украшающие салат сморчки, поскольку она знала, что они собой представляют на самом деле.
Всевозможные разукрашенные меню являлись олицетворением корабля в целом. В распоряжении пассажиров этого громадного судна были обширные площади, от маленьких кают экономического класса, тянувшихся вдоль узких коридоров глубоко внутри корабля, до шикарных номеров люкс с широченными иллюминаторами, выходящими в открытый космос, оборудованными усовершенствованной аппаратурой объемного видео, настроенной на волну развлекательных программ, и имеющими свой собственный штат прислуги.
Декор персональной каюты самой Лунзи показался ей просто фантастическим, тем более что она была всего лишь членом экипажа, одним из терапевтов на борту "Зова Судьбы". Она объяснила это себе тем, что кому-то из гостей корабля могла потребоваться ее помощь не только в рабочие часы. Иллюзия неисчерпаемого изобилия должна была наглядно засвидетельствовать, что израсходованная на поездку сумма оправдывает себя. Даже медперсоналу предоставлялись воистину роскошные условия существования, чтобы у богатых пассажиров не возникло и мысли об экономии. Это было дешевле, чем иметь дело с последствиями их потенциального недомогания. Лунзи просто поразилась, обнаружив, что в ее каюте установлена увеселительная система столь же высокого качества, как и в номерах первого класса, и бар, снабженный не только синтезатором напитков, но и самым настоящим дистиллятором.
Лазарет располагался в непосредственном соседстве от ее каюты. Установленный там компьютер позволял постоянно следить за состоянием здоровья всех членов экипажа и пассажиров. И хотя Лунзи не любила обслуживать негуманоидных пациентов, она была обеспечена полным комплектом защитных костюмов ее размера, предназначенных для работы в самых разных условиях, например для лечения представителей сверххладо- и сверхжаролюбивых видов, существ, дышащих метаном, или тех, кто обитает в воде, а также механическими переводчиками языка каждого из видов.
Доктор Рут остался бы доволен лазаретом. Здесь имелось все, что ей приходилось видеть в каталогах медицинского оборудования. Личная ее "вещая птица" и хитроумные приспособления собственного изобретения выглядели среди этого изобилия лишними, поэтому она убрала их в сумку с вещами, стоявшую в рундуке ее каюты. В распоряжении Лунзи имелась и превосходная химическая лаборатория, которой она могла пользоваться вместе с остальными восемью медицинскими служащими. "Зов Судьбы" находился на орбите близ Астрис в течение шести дней после того, как Лунзи и еще пятнадцать членов судовой команды были взяты на борт, поэтому у нее было предостаточно времени, чтобы ознакомиться с краткими медицинскими досье своих новых коллег и пассажиров судна. Читать их было сплошное удовольствие. Маршрут круиза исключал возможность незапланированной транзитной посадки, поэтому анкеты, касавшиеся состояния здоровья, были исчерпывающими. Едва новый пассажир оказывался на борту, полная характеристика сразу же поступала в память персонального компьютера каждого из врачей.
Поэтому Лунзи и обратилась к Бараки Дону, сопровождавшему адмирала, статному для своих семидесяти или восьмидесяти лет мужчине с серебряными вьющимися волосами и неожиданно яркими голубыми глазами под черными бровями.
- Не утверждаю, что я взялась бы за лечение, но почему бы адмиралу не восстановить среднее ухо? Повышение голоса в беседе - обычный признак того, что говорящий туговат на ухо. Не сомневаюсь, что файл адмирала подскажет нам, что ему перевалило за сто стандартных лет.
Дон только отмахнулся с многострадальным видом:
- Возраст тут ни при чем. Он всегда так орет. Его голос с капитанского мостика можно было прекрасно расслышать и без селекторной связи, даже находясь в машинном отделении.
- Вот старый зануда! - буркнула одна из их соседок по столу в тот редкий момент, когда адмирал был занят поглощением пищи. То была женщина человеческой расы с полосатой черно-зеленой шевелюрой, всклокоченной по последнему слову моды так, будто ее растрепало ветром, облаченная в немыслимое серебряное платье, не пойми чем прицепленное к ее костям.
Лунзи только улыбнулась:
- Просто потрясающе, чего только адмирал не повидал за время своей службы.
- И если хоть что-то из этого правда, - фыркнув, отозвалась женщина. Она взяла дольку какого-то фрукта и состроила гримасу. - Ух какой ужас.
- А вы обратите внимание на медали у него на кителе. Я уверена, он получил их не за хорошее поведение и поддержание в порядке вверенного ему имущества, - усмехнулась Лунзи и дала выход порыву озорства. - Адмирал, а за что вас наградили вон той медалью из зеленого металла с двумя звездами?
Адмирал нацелил пристальный взгляд на Лунзи, которая была воплощением почтительного внимания. Зеленоволосая недоверчиво простонала. Коромель улыбнулся, притронувшись к крошечному украшению в тройном ряду на его груди.
- Как раз вам-то, юная леди, это действительно может показаться интересным, поскольку вы специалист по части медицины. Я тогда командовал отрядом разведчиков, которому было предписано доставить сыворотку на Денби-11. Кажется, геологоразведчики что-то отрыли именно там. И вот они один за другим начали валиться с ног от одной и той же хвори, которая начисто выводила их из строя. Когда мы добрались туда, большинство из них были настолько слабы, что не могли и пошевелиться. Наши ученые установили, что они на своих скафандрах занесли в свое жилье пыль со следами элементов, которые и вызвали воспаление соединительных тканей. Сначала у них начиналась лихорадка, потом они опухали. И наверняка поумирали бы. Частицы были столь малы, что преспокойно проникали сквозь поры на коже. Среди наших тоже отметили два случая кожного зуда, пока не разобрались, что к чему. В общем, отделались легким испугом. Но они все равно выдали всем нам по медали. Это, кстати, напомнило мне об одной операции на Каспере...
Соседка закатила глаза к потолку с отвращением на лице и, достав из-за манжеты резной душистый флакон, потянула носом. Волна крепкого запаха пронеслась над столом, заставив прочих присутствующих закашляться. Лунзи взглянула на нее с жалостью. Должно быть, есть нечто в богатстве и привилегированном положении, что превращает жизнь в скуку смертную. Вот Коромель прожил изумительную жизнь. Если хотя бы половина того, что он тут нарассказывал, - правда, его подвигов хватило бы и на десяток героев.
Облаченный в черное старший официант поднялся на эстраду и ударил в маленький серебряный колокол с изящным язычком.
- Почтеннейшая публика, уважаемые пассажиры, вашему вниманию предлагается десерт!
- А? Что?
Столь внезапное объявление остановило поток Коромелева красноречия, к облегчению некоторых его соседей по столу. Адмирал дождался, пока официант поставит перед ним тарелку с причудливым кексом, и взял кусочек на пробу, после чего решительно нацелил вилку на десерт и восторженно заревел своему помощнику:
- Слушай, Дон, а это очень вкусно!
- У них на кухне шеф-повар цеха кондитерских изделий Гарнсан, - улыбнулась ему Лунзи, поддевая вилкой изрядный кусок ароматного лакомства с кремом. Коромель был одним из самых интересных людей из тех, с кем ей приходилось встречаться в жизни и кого она видела по объемному видео. Она догадывалась, что он старше ее всего лишь на несколько лет. Возможно, он тоже читал в юности Киплинга или Сервиса.
- Хорошо, хорошо, просто замечательно, должен сказать. Это получше поганой флотской пищи, а, Дон?
- Да, адмирал, несомненно.
- Чудно, чудно. Просто чудесно, - бормотал адмирал себе под нос между отправляемыми в рот кусками, в то время как его сотрапезники доедали свой обед и уходили.
- Я тоже должна идти, - чуть виновато сказала Лунзи, готовясь встать из-за стола. - У меня сегодня послеобеденное дежурство.
Адмирал оторвал взгляд от тарелки и, прищурив уголки глаз, проницательно посмотрел на нее:
- А скажите-ка мне, молодой доктор, вы слушали потому, что вам было интересно, или только для того, чтобы посмеяться над стариком? Я заметил, что эта зеленоволосая дамочка не раз передразнивала меня.
- Я с превеликим интересом слушаю ваши рассказы, адмирал, - чистосердечно призналась Лунзи. - У меня в роду было немало офицеров грузового Флота.
Коромель был польщен.
- Вот это да! Вы должны присоединиться к нам, как освободитесь. Мы всегда пьем ликер в голограммной во время второй смены. И вы сможете рассказать нам про свою семью.
- С огромным удовольствием, - улыбнулась Лунзи и быстро пошла на дежурство.
- Ох как скверно, - вздохнула Лунзи, закатывая штанину инженеру судовой команды и осматривая поврежденные ткани выше и ниже колена. Она осторожно надавила пальцем рядом с коленной чашечкой и нахмурила брови.
- М-м! - застонал человек, скорчившись. - Так больно.
- Нет, вывиха нет, Перкин, - заверила его Лунзи, опуская к больной ноге ультразвуковой диагностический монитор. - Теперь давайте посмотрим.
Кости и сухожилия на экране четко выделялись на фоне темной мышечной массы. Тонкие линии вен и артерий сильно вздрагивали с каждым ударом бегущей по ним крови. Вблизи колена вены раздулись, увеличившись в объеме до угрожающих размеров.
- Если вы считаете, что все обойдется, попробуйте подождите денек-другой. Здесь довольно незначительное внутримышечное кровоизлияние. Но это не результат обычного падения, также ушиблена и кость. Как вы это заработали?
Забравшись под экран, Лунзи повернула его ногу, чтобы посмотреть в ином ракурсе, и случайно увидела сплетение мускулов на собственных скелетообразных руках. Это было не оборудование, а настоящий шедевр медицинской техники.
- Только между нами, доктор? - нерешительно спросил Перкин, обегая глазами смотровую комнату.
Лунзи тоже огляделась по сторонам и внимательно посмотрела на лицо мужчины, стараясь понять, что заставляет его так нервничать.
- Да-да, конечно, если это единственное условие, на котором вы настаиваете, расскажите мне...
Пациент глубоко вздохнул.
- Только никому... Я защемил ногу входным люком склада. Он прихлопнул меня без предупреждения. Штуковина шестиметровой высоты и почти в пятнадцать центнеров весом. Должна была сработать звуковая сигнализация, замигать лампы. Но ничего и не пикнуло.
- Кто же их отключил? - озадаченно задала очевидный вопрос Лунзи, неожиданно логике вопреки забеспокоившись, не "тяжеловесы" ли здесь поработали. Возможно, это был заговор, имевший целью напасть на адмирала.
- Никто не должен был, доктор. А вы ничего не слышали о линии "Фатум-Круиз"? Это же собственность компании "Параден".
Лунзи покачала головой:
- Я ничего не знаю о них, честно говоря. Мне кажется, я где-то слышала это имя прежде, но не более того. Я работаю по найму временно, пока мы не дотащимся до орбиты вблизи Альфы Центавра через четыре месяца. А почему вы так обеспокоены? Чем отличилась компания "Параден"?
Инженер потеребил нижнюю губу:
- Я очень надеюсь, что эта комната не оснащена подслушивающими устройствами. Компания "Параден" гоняет свои суда по космосу, не ставя их в доки для капитального ремонта, так долго, как только возможно. Мелкий текущий ремонт проводится, но значительные неполадки откладывают до тех пор, пока кто-нибудь не выразит недовольство. И этот кто-нибудь всегда вскоре оказывается уволен.
- Это крайне несправедливо. - Лунзи была искренне возмущена.
- Я уж не говорю о риске для жизни пассажиров и экипажа, Лунзи. Ну а свистуны никогда не чувствовали себя в безопасности. Семья Парчандри, владеющая компанией, хочет выжать всю возможную прибыль из вложенного капитала. "Фатум"-линия - всего лишь малая толика их владений.
Лунзи слыхала о Парчандри. Они слыли редкими скрягами.
- Уж не хотите ли вы сказать, что этот космический корабль в недостаточно хорошем состоянии? - нервно Осведомилась она. Теперь уже она осмотрелась, как будто удостовериваясь в отсутствии подслушивающих устройств.
Перкин вздохнул:
- Вполне возможно. Скорее всего так оно и есть. Гарантийный срок с последнего капремонта давным-давно истек. Судно должно было стать в док на Альфе, когда мы прибыли туда в прошлый раз. Главный механик порта с большой неохотой позволил нам выйти на орбиту. Может, с моральной точки зрения и не очень хорошо, что я вам рассказываю об этом. Мы, старослужащие, обычно не обсуждаем с новыми членами экипажа свои проблемы - опасаемся, как бы они не оказались шпионами, работающими на леди Параден. А если даже и нет, то, чего доброго, так перепугаются, что не смогут оставаться на борту.
- Ну, если что-то пойдет не так, вы же предупредите меня, да? - Она заметила, что лицо инженера стало вдруг непроницаемым. - Ну пожалуйста, - умоляла она. - Я не стукач. Я еду повидаться со своей дочерью. Мы виделись последний раз, когда она была еще подростком. Я здесь только поэтому. И я однажды уже попадала в космическую катастрофу.
- Ну ладно, - смягчаясь, кивнул Перкин. - Молния не ударяет дважды в одно и то же место.
- Если только ты не громоотвод!
Перкин оттаял. Ему стало неловко, что он усомнился в своем же докторе.
- Я буду держать вас в курсе дела, Лунзи. Можете на это рассчитывать. Но что там все-таки с моей ногой?
- Все в порядке, если не считать этого северного сияния. - Она указала на пятно у него на ноге. - И никто не должен об этом знать, кроме вас и вашего соседа по каюте: нечего привлекать внимание к вашей... э... неудаче, - добавила Лунзи, скрепляя магнитные застежки у него на штанине. - От повреждений такого рода обычно и следа не остается. Колено будет плохо сгибаться, пока гематома не рассосется. Возможно, поболит немного. Если боль будет сильной, примите анальгетик: я введу рецепт в медфайл синтезатора, что у вас в каюте. Но не более одной дозы в смену.
- Сделайте побольше, ладно? - попросил инженер и тяжело поднялся, опираясь на стол в преувеличенной заботе о своей больной ноге.
- Хорошо, но только чуть-чуть. Советую иметь в виду, что это запрет ваши кишки покрепче овсяно-бананового сандвича, - сообщила Лунзи, весело поглядывая на пациента. - Я никогда не прописываю этот состав молодым сетти. У них и без того достаточно проблем с ориентированными преимущественно на людей деликатесами вроде этого.
Перкин засмеялся:
- Это точно. Как-то работал у меня один. Вечно страдал. Так повара вырастили специально для него александрийский лист. И это единственное, что я узнал о нем. Сетти - самый скрытный вид, который я только знаю.
- Если хотите, я дам вам еще линимент - будете натирать вашу ногу до полного впитывания.
- Спасибо, доктор. - Перкин охотно взял пластиковый пакетик, протянутый ему Лунзи, и выскользнул за дверь, минуя следующего пациента, ожидающего встречи с врачом.
После этого разговора Лунзи и сама начала замечать, что, действительно, с кораблем дело обстоит не совсем ладно. Разумеется, разглядеть неполадки за мишурой побрякушек было трудновато, но стоило посмотреть внимательно... Перкин оказался прав: многие узлы корабля нуждались в ремонте. Имела место постоянная утечка газа с палуб метанового сектора; многие пассажиры жаловались на запах в коридорах, которые к нему примыкали. Перкин и остальные офицеры пожимали плечами, латая прорехи одну за другой, и

Предыдущая страница 12 Следущая страница


Энн Маккефри

обещали держать ситуацию под контролем, пока они не доберутся до следующего порта назначения, в месяце пути от Альфы Центавра, где можно будет провести более основательный ремонт.
Лунзи даже начала беспокоиться, не случится ли с ними беды где-то на полпути к Альфе Центавра. Правда, вероятность дважды в жизни попасть в космическую катастрофу была близка к нулю, и только это пока успокаивало ее. Такого не могло случиться с ней еще раз. Или могло? Она надеялась, обеспокоенность Перкина преувеличена. С неприятным чувством надвигающейся беды Лунзи стала более внимательно прислушиваться к инструкциям по эвакуации. Держа слово, данное Перкину, она молчала об их конфиденциальной беседе, но глаза ее были открыты.
К концу месяца в банкетном зале произошли некоторые перемены. Адмиралу Коромелю, Бараки Дону и Лунзи предложили пересесть за стол капитана, председательствовавшего в первой смене, и его первого помощника Шарю, женщины весьма необычной масти и примерно того же возраста, что и Дон. Она была очень мала ростом. Макушка ее находилась где-то на уровне подбородка Лунзи. Носила она длинное вечернее платье удобного покроя из того же самого полкового пурпура, что и ее форма. А ее манера держаться наводила на мысль, что до прихода на линию "Фатум-Круиз" она состояла на военной службе. Изобилие золотого галуна на манжете одного из рукавов свидетельствовало о ее высоком служебном положении наряду с маленькой мощной рацией, которая всегда находилась при ней для поддержания связи с капитанским мостиком во время обеда. Другая рука была обнажена до плеча. Ее обременял бриллиантовый браслет. К удовольствию Лунзи, Шарю тоже любила послушать хорошие байки, поэтому Коромель получил для своих историй весьма отзывчивых слушателей.
Впрочем, он не слишком это ценил. Временами он бывал весьма брюзглив и иногда цеплялся к соседям, утверждая, что они смеются над стариком. В конце концов Лунзи перестала доказывать свою невинность и воспользовалась его же оружием.
- Быть может, я покажусь вам смешной, - небрежно бросила она Коромелю, который оборвал свое повествование на полуслове и удивленно на нее посмотрел. - Но даже в школе на уроках нам разрешалось разговаривать больше, чем позволяете вы. У нас тоже есть определенное мнение. И иногда мне хочется его высказать.
- Хе-хе-хе! Боюсь, я возражаю слишком много, да? - Коромель одобрительно рассмеялся. - Это Шекспир, к вашему сведению, молодые люди. Слишком молодые, чтобы хоть что-то прочесть. Ну-ну. Возможно, я уже в таком возрасте, что нахожусь во власти тех, кто окружает меня, в мире, для которого мои слова уже ничего не значат... Прямо как эти несчастные "тяжеловесы", разве нет?
Лунзи тотчас вскинула голову:
- Вы что-то сказали о "тяжеловесах", адмирал?
- Служили несколько под моим началом. Когда это было?.. Восемь, десять лет назад, а. Дон?
- Четырнадцать, адмирал.
Коромель выставил вперед челюсть, подсчитывая года.
- Да, точно. Будь прокляты эти канцелярские дела. Теряешь ход времени. "Тяжеловесы"! Плохая затея, вот что. Не должно адаптировать людей к окружающей среде. Мы должны среду адаптировать к людям. В конце концов, по замыслу Божьему, должно быть именно так!
- Формирование планет отнимает слишком много времени, адмирал, - резонно ввернула Шарю. - Миры, где живут "тяжеловесы", всем хороши для людей, за исключением гравитации. Вот "тяжеловесов" и сотворили, чтобы они к ней адаптировались.
- Вот именно, сотворили! Сотворили национальное меньшинство, вот что они сделали, - брызгал слюной адмирал. - Мало нам было проблем с партизанщиной. Едва мы добились того, что все расы и народы притерлись друг к другу, как эти умники отелились еще одним подвидом, и все это безобразие началось сначала. Добились лишь того, что обычные люди во весь голос завопили о той трагедии на Фениксе, говоря, что "тяжеловесы" плясали на могилах "легковесов", которые поселились там прежде. Но можно побиться об заклад, что они немало отвалили тому, кто помог им устроить обвал. И, вероятно, изрядный процент от их экспортного дохода в придачу.
- А я слышала, что первое поселение уничтожили пираты, - заметила Лунзи, с досадой вспоминая острую тоску, в которой она прожила два года, думая, что Фиона - одна из тех, кто погиб на Фениксе.
- И вы вполне можете верить этому, доктор. Скорее всего они отрезали Феникс от внешнего мира, выведя из строя линии связи, разрушили системы жизнеобеспечения, торговлю и так далее. А когда население планеты оказалось не в состоянии само поддерживать свое существование, права автоматически перешли к следующей группе, которой это было под силу. Мой корабль как-то получил сигнал бедствия от торгового корабля. Пираты преследовали его от внешнего края системы Эридана. Они имели довольно тяжелые повреждения, но тем не менее еще шли на ионниках, когда на сцене появились мы. Мой связной офицер три недели трепался с их старшим, пока мы летели на выручку. Потеряешь присутствие духа - потеряешь победу, вот что я скажу!
- Вы взяли пиратов в плен? - нетерпеливо спросила Лунзи, подаваясь вперед.
Адмирал с сожалением покачал головой:
- Нет, черт побери. В этом ряду побрякушек на моей груди появилась бы еще одна симпатичная звездочка, если бы нам это удалось. Мы вступили в бой, как только они с отчаяния пальнули вслед торговому кораблю, и открыли ответный огонь. Эти бедные торговцы на своем маленьком суденышке помолились небесам о благословении на наши головы и со всех ног удрали! У пиратов не оставалось выбора. Они не могли повернуться ко мне задом. Мой корабль был продырявлен, но вполне жизнеспособен. Пиратам повезло меньше. Я видел, как с их судна сорвало листовую обшивку корпуса, полетели обломки и рваные края скрутились, когда раздался взрыв. Должно быть, в атмосферной камере, где пряталась команда. Надеюсь, не там, где пленники.
Каковы бы ни были их двигатели, наши оказались лучше. Мы преследовали их за пределами системы, в радиационном поясе, гнали мимо комет. В конце концов мой стрелок поразил их двигатель по левому борту. Их пару раз крутануло, но они восстановили курс, однако мой снайпер опять их достал. Они и отпрыгались. Но как только мы передали, что мы с нашей ударной группой идем брать их на абордаж, они взорвали себя! - Адмирал вытянул перед собой руки, хватая ртом воздух. - Я видел их так же, как собственные пальцы! Ни один капитан не смог еще взять в плен планетарных пиратов. Но я льщу себе тем, что если не сумел я, то и никто не сможет.
- Вы действительно льстите себе, адмирал, - дерзко заметила Шарю. - Но скорее всего вы правы.
Лунзи неизменно проводила вечера в голограммной комнате в обществе адмирала и его помощника, если не требовалось ее присутствия в лазарете. Больше прочих Коромель любил две голограммы. Их частенько запрашивали в нишу, где они с Доном часами сиживали перед отходом ко сну. Первая изображала капитанский мостик его флагманского корабля, носившего название "Федерация". Вторая появлялась, когда у Лунзи возникало подозрение, что Коромель в печальном расположении духа. То был пылающий камин с изразцами и узорным медным колпаком в каменно-кирпичной стене. Система демонстрации голограмм включала не только видеоэкран, но также терморегулятор и генератор запахов. Лунзи ощущала тепло пламени и вдыхала запах горящих поленьев, когда усаживалась в одно из трех глубоких мягких кресел, которыми была меблирована ниша.
Однажды, когда Лунзи в очередной раз навестила своего протеже, Дон встал и подал знак официанту принести ей выпить. Как она и ожидала, Коромель сидел, согнувшись, упираясь локтем в колено, в другой руке держа пузатый бокал, и вглядывался в пляску света и тени, слушая негромкую, словно доносящуюся откуда-то издали музыку. Он не заметил появления Лунзи. Она немного постояла, глядя на него. Адмирал казался задумчивым, скорее даже грустным.
- О чем вы задумались, адмирал? - тихо спросила Лунзи.
- М-м? А, это вы, доктор. Ничего. Ничего особенного. Всего лишь вспоминал сына. Он служит. Тоже подает большие надежды. И пусть попробует только их не оправдать.
- Вы скучаете по нему, - предположила Лунзи, интуитивно догадываясь, что хотел сказать старик.
- Да, черт возьми. Это замечательный молодой человек. Вы примерно того же возраста, как и он, я бы сказал. Вы... У вас нет детей, да?
- Только дочь. Я встречаюсь с ней на Альфе Центавра.
- Маленькая девочка, а? Вы кажетесь совсем юной. - Коромель кашлянул и самокритично добавил: - Конечно, в мои года все кажутся молодыми.
- Адмирал, по официальному возрасту я гораздо ближе к вам, чем к вашему сыну, - пожала плечами Лунзи. - В судовых ведомостях так и записано; вы можете сами посмотреть, если хотите. Я лежала в холодном сне. Моей маленькой девочке идет семьдесят восьмой год.
- А вы об этом не говорили. Да-да-да, так вот почему вы настолько хорошо понимаете все эти древние истории, о которых я разглагольствую. Вы были там и тогда. Мы должны поговорить о старых временах! - Адмирал устремил на нее молящий взгляд, проникнутый одиночеством, тронувший Лунзи до самого сердца. - Так мало осталось тех, кто помнит. Сочту это личным одолжением.
- Адмирал, я сделаю это с превеликим удовольствием. Я прожила в этом столетии только два года.
- Хм! Я чувствую себя точно так же, хотя уже довольно долго нахожусь на этом корабле. Куда мы направляемся?
- Планета Сибарис. Это роскошная...
- Я знаю, что это такое, - нетерпеливо перебил ее Коромель. - Еще одна свалка для никому не нужных богачей. Вах! Когда я сделаюсь столь же беспомощен, эта планетка может рассчитывать на мою надгробную речь.
Лунзи улыбнулась. Официант склонился к ней, подавая точно такой же глубокий бокал, как и у адмирала. Дно бокала едва ли на полдюйма покрывал слой густой жидкости цвета красного янтаря. Это был великолепный редкий коньяк. Изысканный аромат заструился по комнате по мере того, как жидкость нагревалась жаром огня. Лунзи сделала крохотный глоток и почувствовала, как поток тепла прокатился вниз по горлу. Она прикрыла глаза.
- Нравится? - прогрохотал Коромель.
- Замечательно. Хотя обычно я не позволяю себе столь крепкие напитки.
- Хм. Клянусь вам, и я тоже. Никогда не пил на работе. - Коромель обхватил бокал и слегка качнул его, нежно сжимая стеклянную скорлупку в своей огромной лапище, заставляя коньяк покружиться в крохотном водовороте перед тем, как выпить его. - Но сегодня я к себе более снисходителен, чем обычно.
Внезапно Лунзи осознала, что в фон окружавшей их музыки вкралось нечто новое. Сквозь тихую мелодию временами прорывалось осторожное позвякивание, которое любой пассажир мог бы принять за технический дефект воспроизведения записи. Но только не член экипажа: для него это означало грозящую кораблю катастрофу. Лунзи поставила бокал на столик и огляделась по сторонам.
- Чибор! - окликнула она приятельницу, служившую в штате Перкина, которая в этот момент пересекала зал. Та обернулась на звук голоса и махнула рукой:
- О! Тебя-то, Лунзи, мне и надо. Перкин просил меня...
- Точно! Тревожный сигнал. Что это? Ты можешь говорить при адмирале. Его запугать нелегко.
Коромель распрямился и тоже отставил свой бокал.
- Нет, в самом деле, что за слухи?
Чибор сделала знак говорить потише и склонилась к Лунзи:
- Ты же знаешь, у нас нелады с двигателем. Он выдавал какие-то странные гармоники, поэтому мы должны были его отключить и выйти из подпространства раньше, чем следовало. Пока не починят, вернуться назад невозможно, к тому же мы выскочили как раз на пути движения ионного урагана. И он приближается к нам довольно быстро. Штурман, как на грех, пустил нас в дрейф прямо по краю зоны возмущения, и ураган не дает запустить наши двигатели, которые работают на антивеществе, в полную силу. Поэтому мы следуем за газовым гигантом, он должен прикрыть нас от урагана, пока тот не пронесется.
- А это сработает? - спросила Лунзи с тревогой в широко раскрытых глазах. Она с трудом поборола приступ животного ужаса.
- Может, сработает, - спокойно ответил Коромель, опережая Чибор. - А может, и нет.
- Мы готовимся перейти на аварийные системы. Перкин сказал, что ты интересуешься этим. - Чибор кивнула и унеслась прочь.
Лунзи огорошенно посмотрела ей вслед. Больше никто в голограммной не заметил ни прихода, ни исчезновения техника. Все остальные пассажиры были поглощены своими занятиями.
- Пойду я, пожалуй, гляну, что там происходит, - пробормотала Лунзи. - Извините, адмирал.
Газовый гигант системы Карсона был столь же огромным и эффектным, сколь и многообещающим. Стремительно вращающаяся планета представляла собой твердое ядро, вокруг которого с огромной скоростью крутилась газовая оболочка в тысячи миль толщиной. Несколько пассажиров собрались на галерее корабля, чтобы полюбоваться зрелищем сквозь толстый кварцевый иллюминатор.
Капитан "Зова Судьбы" увеличил скорость, чтобы соответствовать двухчасовому периоду вращения планеты, ориентируясь на отчетливо различимое пятно в газовом слое в виде двух дрожащих горизонтальных черных полос с обращенной к солнцу стороны гиганта. Сам корабль пристроился на некотором отдалении позади планеты, используя ее в качестве щита. Желто-зеленый гигант был почти звездой - ему не хватило лишь небольшого увеличения массы или первоначальной вспышки. Орбита планеты пролегала к солнцу системы гораздо ближе, чем это обычно бывает в случае газовых гигантов; и солнце полыхало актинической белизной на корабельных экранах. Телеметрические приборы предупредили о выбросах протуберанцев магнитного возмущения из-под газовой поверхности. Это была единственная планета, сформировавшаяся в данной системе, и корабли, что следовали мимо, пользовались ею для выверки курса перед финальным переходом к Сибарис через беззвездный отрезок маршрута. Значительная скорость вращения планеты и мощное магнитное поле, которое она генерировала, свидетельствовали о том, что в этом месте газы и радиация постоянно находятся в состоянии возмущения даже с неосвещенной стороны. Планета заполняла чуть ли не все поле зрения иллюминатора, и Лунзи заподозрила, что они подошли к газовому гиганту гораздо ближе, чем следовало бы. Но она промолчала. Другие пассажиры, большей частью бывалые путешественники, также казались озабоченными. Несколькими минутами позже появился и капитан Винлайн собственной персоной. Слегка натянутая улыбка противоречила его попыткам успокоить своих пассажиров.
- Дамы и господа, - угрюмо обратился к публике капитан, глядя на вращавшуюся под ними поверхность гиганта. - По техническим причинам мы вынуждены были в этом месте выйти из подпространства. Но зато мы можем предложить вам невероятное зрелище, увидеть которое доводится далеко не каждому, - гигант Карсона. Этот газовый гигант стал бы вторым солнцем, превратив систему в бинарную и не имеющую планет, но он так и не зажегся, поэтому нам остается только исследовать это чудо Галактики и строить всевозможные предположения. Ох... только не бросайте туда спички.
Пассажиры смеялись и перешептывались между собой, наблюдая вращение огромного шара.
"Зов Судьбы" пережидал за быстро описывающим круги газовым гигантом, пока не появилась уверенность, что яростная ионная буря в основном промчалась мимо, после чего полностью сошел с плоскости эклиптики. Фронт этой бури, о котором их так вовремя предупредил автоматический монитор еще в мгновение выхода в нормальное пространство, окружал черное небо вокруг гиганта пляшущим ореолом.
- Капитан! - Офицер телеметрической службы Хорд зашел на галерею и встал рядом с капитаном. - Еще одна мощная вспышка на солнечной поверхности! Она нарушит магнитное поле планеты, - тихо доложил он и сделал паузу, чтобы посмотреть, как отреагирует капитан. Старший офицер не казался чрезмерно обеспокоенным. - Это належится на последствия ионной бури, - не дождавшись ответа, добавил он.
- Я осведомлен о разветвлении. Хорд, - заверил его капитан и отцепил от воротника микрофон.
Он говорил тихо, но решительно. Лунзи уловила перемены в его интонации и приблизилась, чтобы лучше слышать. Капитан поднял на нее глаза, но увидел лишь еще одного члена судового экипажа и продолжил отдавать распоряжения:
- Рубка управления полетом, маневрируйте, стараясь увести нас от худшего. Используйте любые исправные и отлаженные ускорители. Телеметрия, сообщите, когда буря достаточно сместится, попробуем выбраться еще раз. Что-то мне это не нравится. Компьютерщики, смахните нафталин с жестких керамических блоков с копиями наших программ. На всякий случай. Инженеры, держите меня в курсе всего. За какое время магнитное возмущение доберется до нас от солнца. Хорд?
- Часов за девять. Но всплески активности следуют один за другим. Я прикидываю, что некоторые уже подходят к нам. Точно сказать невозможно: слишком мощный фон, чтобы добиться от монитора чего-нибудь вразумительного.
Теперь казались встревоженными оба. Тренькнул коммуникатор на капитанском воротнике.
- Говорит инженерная служба, капитан. У нас магнитные помехи в двигателях: Контейнер антивещества становится нестабильным. Я ввожу передвижные блоки, чтобы повысить напряжение.
Капитан утер пот со лба:
- Ну вот и все. Мы не можем отдать себя на волю системы сдерживания. Готовьте корабль к эвакуации. Звуковой сигнал тревоги. До приказа не катапультироваться. Дамы и господа!..
Все, находившиеся на галерее, выжидательно замолчали.
- Ситуация осложнилась. Прошу незамедлительно вернуться в свои номера и ждать дальнейших сообщений. Поскорее, пожалуйста!
Как только галерея освободилась, капитан распорядился, чтобы офицер связи передал информацию по единой корабельной системе оповещения.
Но едва Лунзи направилась к выходу с галереи, собираясь вернуться в голограммную, все погрузилось во мрак: судно резко перешло на батареи. Почти в тот же самый момент по углам и вокруг запасных выходов красными огоньками вспыхнуло аварийное освещение.
- Что это за бардак?! - возмутился капитан, как только вновь зажегся свет.
- Перегрузка! Видимо, из-за солнечных вспышек, - предположил Хорд и взглянул на показания портативного датчика, проверяя свою догадку. - Если подобное случится еще раз, в компьютерах будет стерта вся память. Осторожнее!
Лунзи опрометью бросилась назад, к своей каюте, мимо тускло мерцающих огоньков. Межзвездное путешествие безопаснее, чем посещение душа, вероятность аварии - единица на миллион, повторяла она типичное рекламное заявление, успокаивая себя. Никто дважды не попадал в подобную переделку: ни прежде, ни теперь. Каждое судно, даже такое старое, как "Зов Судьбы", проверено-перепроверено вдоль и поперек, и каждый его узел имеет тройную защиту и аварийные системы поддержки.
- Внимание! - раздался спокойный голос офицера связи, обрывая легкую музыку и все видеопрограммы на корабле. - Всем внимание! Попрошу немедленно покинуть помещения, где вы находитесь, и собраться у спасательных отсеков. Попрошу немедленно покинуть помещения, где вы находитесь, и собраться у спасательных отсеков. Это не учебная тревога. Не пользуйтесь турбоваторами, они могут выйти из строя. Повторяю, не пользуйтесь турбоваторами...
Голос, периодически прерываемый треском, становился все тише, пока не сошел на нет.
- Что это было? - Какой-то пассажир схватил Лунзи за руку, заметив, что она в форме. - Я видел, погас свет. Что-то стряслось, да?
- Пожалуйста, сэр, идите поскорее к спасательным отсекам. Вы помните номер вашей команды?
- Пять "В"... Да-да, пять "В". - Глаза мужчины вылезли из орбит. - Вы хотите сказать, что это на самом деле авария?!
Лунзи содрогнулась:
- Надеюсь, нет, сэр. Пожалуйста, идите поскорее. Там вам скажут, что делать дальше. Быстро! - И сама она развернулась и побежала вместе с ним на палубу, где располагался банкетный зал.
Громкоговорители продолжали повторять сообщение.
Коридор моментально заполнился сотнями гуманоидов, носившихся куда глаза глядят. Казалось, некоторые из них позабыли не только номер спасательного отсека, к которому были приписаны, но даже где располагается банкетный зал. Однако слабое аварийное освещение, хотя и мигало, позволяло повергнутым в ужас пассажирам держаться верного направления. Отовсюду раздавались крики и рыдания, кто-то из пассажиров пытался выяснить, что же такое происходит.
В огромной голограммной толпа устремилась к двойным металлическим дверям, ведущим в зал ресторана, и там бесцельно закружилась водоворотом бурлящего страха. Голограммная была самым большим помещением на палубе и использовалась для ублажения миражами тысяч пассажиров. Несколько десятков человек в дальнем конце зала до сих пор даже не подозревали о происходящем вокруг и продолжали гонять голографических разбойников с весьма реалистично выглядящими мечами. А в пещере, находившейся возле самых

Предыдущая страница 13 Следущая страница


Смерть по имени сон

дверей в банкетный зал, у огня плясала кучка экзотически вырядившихся пассажиров. В этот момент голопроекторы в нишах выключились и зал превратился в голую, призрачно-серую коробку с беспорядочно разбросанной там и тут немногочисленной мебелью. Раздались громкие протестующие возгласы зрителей, лишившихся своих долгожданных фантазий. Ряженые тоже остановились, оглядываясь в поисках кого-нибудь из корабельного персонала, кто устранил бы неисправность, и увидели вокруг себя беснующуюся толпу. В дикой панике они рванулись к выходу. А в зале появлялись все новые пассажиры. Они с криками напирали на передних, оттесняя их к банкетному залу. Где-то завязалась драка. Поэтому как раз вовремя в толпу буквально вонзился отряд служащих, которые обеспечивали надзор за детьми, для выполнения своих прямых обязанностей. Их возглавлял худощавый мужчина с переносным громкоговорителем, выкликавший одну за другой фамилии всех родителей, призывая их подойти и забрать своих отпрысков. Голос его тонул в общем гвалте.
- Тихо! - появился из своей ниши Коромель. За ним следовал Дон. - Тихо! - Могучий голос адмирала перекрыл рев толпы и нудное завывание работающих с перегрузкой систем жизнеобеспечения. - Ну-ка тихо! Всем молчать. Молчать, я сказал! Вы все пропустили мимо ушей, когда вас учили, как себя вести в аварийной ситуации. Те, кто знает, что делать, сейчас же отправляйтесь к своим спасательным отсекам. Сейчас же! А те, кто не знает, что делать, сбавьте тон, чтобы услышать инструкции. Исполняйте! Это все!
- Двери заперты! Мы не можем туда попасть! - завопила крупная женщина.
- Пошевелила бы чуть-чуть мозгами! Смотри! Это делается вот так.
В широком проеме между разъехавшимися в противоположные стороны огромными двойными металлическими дверями, которые отделяли голограммную от банкетного зала для кислорододышащих, появилась команда инженеров. Несколько попритихшая толпа хлынула к отсекам, хватая кислородные маски из рук дежурных, выстроившихся по обе стороны от двери. Стюарды направляли публику к люкам с раскрытыми диафрагмами, ведущим в спасательные капсулы, и рассаживали внутри.
Коромель с помощью Дона продолжал управлять потоком пассажиров, проталкивая водных обитателей в булькающих скафандрах и беспрестанно меняющих форму вефтов, обезумевших от страха, к проходу на лестницу, ведущую в аквариум.
- Прошу внимания! Сейчас будет говорить капитан, - загремел над головами-публики голос старшего офицера.
- Пожалуйста, соблюдайте спокойствие. Занимайте предназначенные для вас спасательные шлюпки. Это временная мера. Прошу следовать распоряжениям членов экипажа. Спасибо.
Среди всех этих воплей и рыданий Лунзи едва различила безумный крик с мольбой о помощи. Она с усилием расчистила себе дорогу в плотной толпе, пробираясь к маленькой девочке, которая споткнулась, упала и никак не могла снова встать на ноги. Еще немного, и ребенка просто-напросто затоптали бы. Лицо девочки было сплошь в синяках, она плакала. Крича что-то ободряющее, Лунзи вытащила ее, подняла и передала над головами толпы пронзительно визжащей матери. Дон проводил женщину с ребенком в банкетный зал и указал им спасательную капсулу. Как только очередной летательный аппарат заполнялся, диафрагмы люков закрывали и капсулы герметизировали. Все это случилось до того неожиданно и так сильно отличалось от размеренного образа жизни на фешенебельном лайнере, что большая часть публики никак не могла опомниться от подобных переживаний.
Лунзи достала аварийную медицинскую сумку из ниши, укрытой за богато украшенным гобеленом ручной работы, и поспешила обратно, пересекая огромное помещение ресторана. Перед дверями в банкетный зал она вправляла конечности жертвам давки, накладывала повязки на порезы и ссадины пассажирам, пострадавшим, когда их извлекали из застрявших турбоваторов через отверстия в потолке, раздавала успокоительные средства мягкого действия тем, кто был явно на грани истерики.
- Вполне достаточно, чтобы вас успокоить, - убеждала она пациентов, сохраняя на лице безмятежную улыбку, хотя сама была в ужасе. - Все обойдется. Это обычное дело.
Космическая катастрофа! Нет, это не могло случиться с ней снова.
- Мои драгоценности! - надрывалась одна дама с голубыми волосами, которую волок в банкетный зал молодой человек в форменной одежде. - Они все в моем номере. Мы должны вернуться! - Она вырвала-таки руку, оттолкнула молодого человека и ринулась назад, к жилым каютам.
- Остановите ее! - закричал мужчина. - Леди Шолдер, нет!
Новая волна возбужденных пассажиров отбросила женщину назад, хотя она изо всех сил старалась прорваться сквозь толпу.
- Я не могу лишиться своих драгоценностей!
Лунзи ухватила обезумевшую пассажирку за руку, едва та оказалась в пределах досягаемости, и прижала к ней гипноизлучатель. Женщина зашевелила губами, пытаясь что-то сказать, но бессильно поникла, зажатая между Лунзи и молодым человеком. Он перевел лукавый взгляд с леди Шолдер на врача.
- Она проспит где-то около часа. Успокоительное не дает постоянного эффекта. К тому времени вы будете уже в космосе. Сигнал бедствия уже передали, - объясняла Лунзи. - Только постарайтесь соблюдать тишину.
- Благодарю вас, - от всей души выдохнул молодой человек, подхватывая леди Шолдер на руки и быстро направляясь к спасательному отсеку.
Лунзи услышала грохот у себя за спиной и обернулась.
- Сейчас опять заклинит! - Два корабельных инженера опрометью бросились к двойным дверям, которые скользили навстречу друг другу, закрываясь перед самым носом впавшей в истерику толпы. Свет вновь погас. Под потолком цепочками красных ламп вспыхнуло аварийное освещение, окутав помещение таинственным полумраком.
- Выруби тот тумблер! - закричал Перкин одному из своих помощников, указывая на открытый распределительный щит рядом с дверным проемом. - Это же делают только при повреждении корпуса!
- Все программы полетели к черту, Перкин! - Другой инженер уже дергал и давил рычаги распределительной панели. Он попытался прочесть показания приборов при слабом освещении. - Нам надо постараться удержать их открытыми вручную.
- У нас всего несколько минут. Дай-ка я попробую!.. - Перкин втиснулся между тяжелыми металлическими дверями, которые почти уже захлопнулись, и попытался отжать обратно одну из створок. Его парни начали расчищать дорогу в толпе, чтобы помочь начальнику, но им никак не удавалось протиснуться к нему. Вдруг Перкин пронзительно закричал: - Да помогите же! Сейчас меня задавит!
Створки сомкнулись, зажав Перкина между собой.
Его крик словно ошпарил Лунзи. Мобилизовав все свои силы, она ринулась на выручку. Перкин со сморщенным от боли лицом старался вырваться из тисков двери, которые грозили разрезать его пополам. Выброс адреналина произошел как раз тогда, когда она расталкивала последних встречных беглецов с корабля. Ей и инженерам удалось удержать и оттащить дверь.
Медленно и неохотно бронированные металлические двери подались в своих пазах назад. Толпа, обезумевшая еще больше прежнего, ломанула в банкетный зал мимо едва не раздавленного Перкина. Как только двери удалось зафиксировать в открытом состоянии при помощи клиньев в пазах, Лунзи бросилась к Перкину, помогая ему уйти с дороги. Он почти не мог самостоятельно передвигаться. Он весил раза в полтора больше Лунзи, но все еще пребывая в медитативном трансе, она смогла вытащить его без заметных усилий.
Первым делом она разорвала рубашку у него на груди, осмотрела грудную клетку и присвистнула, увидев, что там творится. Пальцы подтвердили то, что обнаружило ее обостренное восприятие: левая сторона его грудной клетки была сильно вмята, легкое находилось в опасности. Но если достаточно быстро сработать, то, быть может, и удастся восстановить сжавшие легкое ребра.
- Лунзи! Куда вас понесло? - раздался голос Коромеля, когда она побежала к служебной лестнице, ведущей на верхние палубы.
- Мне необходимо сбегать в мой кабинет. Перкин умрет, если я не выправлю его ребра.
- Адмирал! Нам бы тоже лучше идти, - мягко настаивал Дон, подталкивая своего подопечного к двери.
Коромель оттолкнул руку помощника:
- Ни за что! Я не желаю, чтобы меня засунули в одну из этих крохотных консервных банок среди сотни высокопоставленных дамочек, оплакивающих свои деньги! Здесь понадобится любая помощь, чтобы не дать этому судну закрутиться вокруг планеты. Да, мы сами постараемся спасти свои шкуры. Может быть, я и стар, но пока еще могу выполнить свой долг. - Вдруг адмирал почувствовал резкую боль в груди и сделал судорожный, болезненный вдох. Лицо его побледнело. - Дьявол! Только не сейчас! Где мое лекарство? - Трясущимися пальцами он расстегнул воротник.
Дон отвел его в сторону, чтобы усадить на кушетку.
- Посидите здесь, я найду доктора.
- Не морочь ей голову, Дон! - резко приказал Коромель, когда тот помогал ему сесть. - Она занята. Со мной ничего страшного. Это всего лишь старость.
Лунзи неслась, перепрыгивая через две ступеньки. Достигнув первой лестничной площадки, она обнаружила, что вниз по лестнице, навстречу ей, валит еще одна толпа обезумевших пассажиров, направляющихся в банкетный зал из своих кают. Она попыталась уцепиться за перила, но была сбита с ног. Бегущая публика безжалостно пинала ее. Она хваталась за ступни мелькающих над ней конечностей, стараясь подняться, но ее сбивали снова и снова. Но она все еще была внутренне мобилизована, только это и помогло ей откатиться к стене, опираясь на которую она сумела встать. Держась за стену, Лунзи собралась с силами, а потом снова двинулась к своей цели, расталкивая толпу и не обращая внимания на негодующие возгласы оказавшихся на ее пути. Она миновала еще одно человеческое стадо, стремящееся в панике поскорее забиться в безопасное место. Она знала, что ей не менее страшно, чем всем остальным, но, зажатая между самодисциплиной и чувством долга, не поддавалась - не имела права поддаваться - страху.
Следующий этаж уже практически опустел. Вспомогательный люк в метановый отсек, обычно герметически закрытый, был распахнут настежь, метан распространялся по всему кораблю, вызывая приступы тошноты. Спасательные капсулы этого этажа уже отшвартовались. Задыхаясь в жутком зловонии, с трудом подавляя приступы рвоты, Лунзи побежала к своему кабинету.
Свет в этой секции то включался, то угасал. Крышки люков, которые держались на своих местах при помощи магнитных присосок, лишившись силы сцепления, рухнули вниз, продавив полы и потолки. Она миновала их и чуть ли не ощупью нашла вход в лазарет.
Обратный путь проходил уже по пустым коридорам. Внизу Лунзи увидела, что у этой трагедии есть и другие жертвы. Грудная клетка Перкина была уже тщательно выправлена, стянута и зафиксирована. Он находился вне опасности, поэтому она оставила его отдохнуть на мягкой кушетке и отправилась осмотреть пострадавших членов команды.
- Лунзи, сюда! - замахал ей Дон из темного угла, где без сознания лежал адмирал. - У него сердечный приступ.
У Лунзи перехватило дыхание, едва она разглядела сморщенное лицо старика. Даже при красном аварийном освещении можно было увидеть, какое оно бледно-зеленое. Она опустилась на колени, раскопала в медицинской сумке гип-спрей и прижала его к руке Коромеля. Они с Доном с тревогой следили за показаниями портативного сканера, ожидая, пока жизненные показатели не улучшатся. Вдруг адмирал зашевелился, тяжело вздохнул и нетерпеливо замахал на них рукой.
- Я хочу сделать ему витаминную инъекцию с железом, - сказала Лунзи, подступая к нему с ампулой. - Он должен отдохнуть.
- Нечего отдыхать, когда люди в опасности! - невнятно пробормотал Коромель.
- Вы в отставке, сэр, - терпеливо напомнил ему Дон. - Я помогу вам подняться.
- Вам бы лучше пойти в капсулу, - обратилась к ним первый помощник капитана Шарю.
- Я не собираюсь идти в капсулу, - хрипел Коромель.
- Я останусь и помогу, Шарю, - крикнула Лунзи через плечо.
Шарю с благодарностью кивнула и дала сигнал задраивать люки в оставшихся капсулах.
- Капитан, - проговорила она в переговорное устройство на запястье. - Вы можете отдавать приказ.
- Что мы делаем? - спросил Дон, когда они помогали адмиралу идти к лестнице. - Это только повредит адмиралу. Ему требуется помощь!
- Давайте отведем его в одну из криогенных комнат. Я дам ему успокоительное, и он сможет переждать в холодном сне вместе с прочими серьезно раненными членами экипажа, пока нас не разыщут. - Лунзи чуть ли не тащила старика к палате лазарета, беспокоясь, протянет ли он до того момента, когда ему можно будет ввести криогенный препарат.
Корпус корабля снова сильно тряхнуло, и последний свет погас. Они остановились на несколько секунд. Включилась лишь аварийная сигнализация по углам огромной голограммной.
- Вот и оно, - тяжко вздохнула Чибор. - Энергоснабжение накрылось. Эти фонарики на батареях.
Кто-то из экипажа в ярости колотил по корпусу распределительной панели рядом с дверями:
- Компьютерная память сдохла. Все программное обеспечение надо будет грузить заново с керамики. Уйдут месяцы, годы, чтобы опять запустить корабль. Мы можем лишиться всего - энергии, жизнеобеспечения...
- Собираемся в одной секции на время, Найс. Так мы частично обеспечим себе среду обитания, - предложила Шарю. - Я предлагаю гидропонную секцию. На данный момент свежего воздуха там достаточно для тех немногих, кто тут остался. Запускайте механические циркуляционные вентиляторы, чтобы поддержать движение воздуха. И подключайте аварийный маяк.
- Телеметристы говорят, что мы подошли к планете слишком близко. Никто не в состоянии будет разглядеть нас, - агрессивно возразил Найс. Его нервная система явно находилась на пределе. - Во всяком случае, мы не предполагали тут останавливаться. Гигант - единственный наш ориентир в этой системе. Мы в миллионах километров от нашей точки выхода из подпространства.
- Ты не хочешь, чтобы тебя нашли? - Шарю оборвала Найса, схватила его за плечо и встряхнула. - Пойди-ка к капитану Винлайну, посмотри, что он хочет сделать. Он на мостике.
- Ладно, Шарю. - Найс бросился к проходу.
- Здесь будет опасно, пока мы снова не запустим системы стабилизации, - повернулась Шарю к Лунзи, которая только что вернулась в голограммную. - Могу я чем-нибудь помочь?
- Принесите мне сюда фонарь, работающий на батареях, и я смогу продолжить работу. - Лунзи порадовалась, что не находится в полной зависимости ото всех этих игрушек современной медицинской технологии. Что делали бы на ее месте университетские собратья-медики с Астрис Александрии без своих электронных скальпелей?
Она все еще находилась под влиянием адреналинового выброса, стимулированного самовнушением. Когда бы его воздействие прошло, она оказалась бы почти беспомощна.
Позади нее раздался хлопок, напоминающий приглушенный взрыв. Лунзи остановилась посмотреть, что это такое. В тусклом свете она увидела, как металлические бронированные двери медленно стронулись с места, неумолимо перекрывая путь в опустевший банкетный зал.
- Сорвало зажимы! Двери закрываются! - закричала Чибор. - Берегись!
Махина острым углом шарахнула Лунзи по ребрам, отбросив ее назад. Она ударилась о стену, сползла по ней на пол и, лишившись сознания, рухнула поверх тела своего пациента. К ней подбежала Чибор. Она отерла кровь с губ Лунзи и нащупала пульс.
Шарю появилась несколькими минутами позже, рассеивая перед собой сумрак лучом мощного переносного прожектора.
- Лунзи, этот подойдет? Лунзи?!
- Сюда, Шарю! - позвала Чибор, казавшаяся в красном свете бесформенной глыбой.
Шарю подбежала на ее голос.
- Черт! - выдохнула она. - Дьявольщина! Положим ее в камеру холодного сна вместе с адмиралом Коромелем. Мы обеспечим ей медицинскую помощь, как только кто-нибудь нас отыщет. А пока холодный сон спасет ее. Давай. И вернемся к работе.

ЧАСТЬ ТРЕТЬЯ

7

Лунзи открыла глаза и тут же снова зажмурилась от яркого резкого света, направленного прямо на нее.
- Простите, доктор, - произнес сухой мужской голос. - Я проверял ваши зрачки, когда вы столь внезапно пришли в себя. А теперь... - поверх ее рук, заслонявших глаза, кто-то положил салфетку, - открывайте их постепенно, чтобы вы могли привыкнуть к освещению. Мы убавили яркость.
- Дверь закрывалась и ударила меня в грудную клетку, - пробормотала Лунзи, припоминая. - Должно быть, переломано несколько ребер. Потом я стукнулась затылком и... Догадываюсь, что потеряла сознание. - Свободной рукой она осторожно провела вдоль груди. - Это забавно. Совсем не чувствую, что они сломаны или стянуты. Я под местной анестезией?
- Лунзи? - робко окликнул ее другой голос. - Как ты себя чувствуешь?
- Ти?! - Лунзи не раздумывая сорвала повязку с лица и села. От резкого перепада давления крови закружилась голова. Сильные руки подхватили и усадили ее. Она щурилась в слепящем свете, пока два человека перед ней не стали видны достаточно отчетливо. Слева стоял незнакомый невысокий мужчина крепкого телосложения, судя по знакам отличия, офицер медслужбы Флота. Другим был Ти. Он сжал руку Лунзи в ладонях и поцеловал ее. Она обняла его, бормоча в недоумении: - Что ты тут делаешь? Мы в десяти световых годах от Астрис. Погоди-ка, а где это я?.. - Неожиданно Лунзи начала осознавать происходящее и оглядела помещение, стены которого были обшиты блестящей нержавеющей сталью. - Это не мой лазарет.
Ответил ей незнакомец:
- Вы на судне Флота "Бан Сидхе". Случилась космическая авария. Помните? Вы были ранены. Вас погрузили в холодный сон.
Лунзи побледнела и подняла глаза на Ти в ожидании подтверждения. Ти молча кивнул. Она заметила, что на лице его стало больше морщин, чем было, когда они виделись в последний раз, что кожа его потускнела. Перемены поразили и встревожили ее.
- Сколько?
- Десять лет и четыре месяца, доктор, - жестко произнес судовой медик. - Первого помощника вашего капитана услышали совсем недавно. Она и капитан провели все это время бодрствуя, следя за маяком. Корабль считали уже почти потерянным. Судно находилось в атмосфере гиганта Карсона где-то на шестьдесят процентов глубже, чем в тот момент, когда послали сигнал бедствия и сбросили спасательные капсулы. Орбита постепенно сокращалась. Корабль превратился в настоящие развалины. "Фатум-Круиз" решил, что восстанавливать руины не будет. Примерно через пятьдесят с лишним лет остатки корабля упадут в метан. Жаль. Это было очень красивое судно.
- Нет! - только и могла выговорить Лунзи.
Однако врач был вполне доволен результатами своей деятельности.
- Всего лишь небольшой вынужденный простой. Это хотя бы раз случается с каждым вторым служащим Флота за время работы. Вы должны только радоваться, что остались в живых. Нечто само собой разумеющееся, не так ли? - И как грамотный профессионал, он пожал ее запястье сильной рукой.
- Но со мной это произошло уже второй раз, - промямлила Лунзи. - Я никак не думала, что такое может случиться снова. Две космические катастрофы за одну жизнь. Черт!
- Дважды? Какая жалость! Вам на редкость не повезло. - Он выпустил ее руку и быстро глянул на сканер возле ее груди. - Все нормально. Вы поправляетесь не по дням, а по часам. Вы должны быть очень сильной, доктор.
- Тебе нужно размяться и поесть, - вмешался Ти. - Можно мне увести ее, Гаррис? Отлично! Прогуляешься со мной по кораблю. Мы спасли всех членов судового экипажа, оставшихся на борту, - сорок семь человек. И двоих пассажиров. Как раз благодаря одному из них мы и смогли осуществить нашу поисковую операцию.
- И кто же там остался?
- Адмирал Коромель. Идем. Пошли в столовую, и я все тебе расскажу.
- Я начал за тебя беспокоиться, когда с тех пор, как ты уехала, минуло два года, - начал рассказ Ти, протягивая Лунзи понадобившуюся ей перечницу.
Они запрограммировали синтезированный обед и сели за стол возле стены. Стены этой большой комнаты были совершенно белые. Лунзи обратила внимание, что на этом военном судне отдается предпочтение двум стилям оформления общественных помещений: в одних доминировала полированная сталь, в других - гладкая белая керамика. Она понадеялась, что каюты более уютны. Скука

Предыдущая страница 14 Следущая страница


Энн Маккефри

являлась первопричиной многих видов космических заболеваний.
- И я понял: что-то случилось, хотя даже не догадывался, что бы это могло быть. Ты написала мне лишь однажды. Я разузнал с помощью оператора местного узла связи, что с доступного тебе кодового номера это было единственное поступление за весь истекший период.
Приняв мягкий стимулянт, Лунзи заметно оживилась.
- Как тебе это удалось? Телекоммуникационные службы на Астрис печально известны своей скрытностью, когда дело касается предоставления подобной информации.
Ти улыбнулся, его темные глаза потеплели.
- Шоф и я очень сдружились после твоего отъезда. Они с Памелой догадывались, как я без тебя одинок. Да и они скучали. Я научил парнишку, как на практике пользоваться лазерной технологией, а он взамен показал мне кучу компьютерных приемчиков, которые он разнюхал со своими приятелями. За что я очень ему признателен. Думаю, и он добился кое-каких успехов благодаря своему технологическому наставнику, имевшему возможность поведать ему о самом раннем прототипе метода все до малейших подробностей. Да, он еще очень хотел, чтобы я рассказал тебе, как блестяще прошла защита его диплома. - Ти вздохнул. - Все это было восемь лет назад, конечно. Он дал мне пригласительный билет на защиту. Я пришел. Там собрались остатки "банды": те, кто все еще не закончил Университет. А потом устроили вечеринку, где в твою честь поднимали бокалы с хорошим вином. Я так тосковал по тебе тогда.
Лунзи заметила, что он невольно подчеркнул слово "тогда", но не стала заострять на этом внимание. Казалось, будто между ними появился какой-то барьер; но ведь этого и следовало ожидать после того, как миновало столько времени. Десять лет... Это, конечно, не шестьдесят два. По крайней мере, она могла представить себе, как прошли эти годы.
- Рада была услышать о Шофе. Спасибо, что рассказал. Но как ты попал сюда?
- Ты прислала мне одну-единственную видеозапись, и больше не приходило ничего. Это заставило меня искать объяснение, почему ты молчишь. Ведь на первой ленте ты казалась очень довольной, рассказала много интересного о своем житье-бытье на корабле: что живешь в такой каюте, какая не всякому богачу и во сне снилась, что другие врачи - очень симпатичные и преданные своей профессии люди, что недавно ты приняла подводные роды у четы дельфинов в бассейне с морской водой. Что скучаешь без меня. И это - все. Я и подумал: если бы ты встретила кого-то другого, то наверняка захотела бы сказать мне это, мол, между нами все кончено, и отправила бы второе сообщение. Да, временами ты бывала весьма таинственной, моя дорогая Лунзи, но при этом всегда безупречно вежливой.
- Верно, - согласилась Лунзи, отправляя в рот целую запеченную в духовке картофелину, - я действительно терпеть не могу скрытности подобного рода, тут ты прав. Значит, это мои манеры спасли мне жизнь? Вот так так. Этот обед - настоящее потрясение после кухни "Зова Судьбы". Ты понимаешь, он не то чтобы плох...
- Не плох. Но - неинтересен. Как мне не хватает домашней кухонной утвари! - Ти устремил глаза к потолку. - Никогда в жизни, ни при каких условиях я не буду совершенно счастлив, питаясь синтезированными помоями. Свежие овощи нам выдают в весьма ограниченном количестве из гидропонных оранжерей, не успеют те и созреть как следует. Понятия не имею, когда я теперь увижу что-либо действительно выросшее, а не слепленное из углеводородных молекул.
- Выдают нам? - До Лунзи только сейчас дошло, что Ти носит форму. - Тебя определили на "Бан Сидхе", Ти?
- Временно, да, но это уже конец истории, а не начало. Позволь, я все-таки расскажу тебе, что произошло дальше. Когда впервые хватились космического лайнера, я так и не узнал. Сколько я ни пытался выяснить у "Круиз"-линии, почему не получаю от тебя никаких сообщений, мне отвечали, что межзвездная почта медлительна и, возможно, ты слишком занята, чтобы писать мне. Какое-то время я с этим соглашался. Действительно, кубик с посланием мог излишне долго добираться с Альфы на Астрис. Но без всяких сомнений, уж два с лишним года-то спустя я должен был бы узнать от тебя о вашей встрече с Фионой. Даже, - добавил неловко Ти, - если бы это оказалось всего-навсего "спасибо", высказанное мне как твоему делопроизводителю.
- Естественно, если бы что-то состоялось, ты узнал бы о нашем воссоединении все до последней детали. Я в неоплатном долгу перед тобой. Ох, как же я стосковалась по тебе, Ти. Боже милосердный! - Лунзи схватилась руками за голову. - Еще десять лет прошло! Они ведь ждали меня: быть может, Фиона снова успела отбыть на Эридан! Мне необходимо связаться с Ларсом.
Ти похлопал ее по руке:
- Я уже сообщил ему. Ты наверняка очень скоро услышишь ответ.
- Спасибо. - Лунзи потерла глаза. - Моя голова еще не слишком хорошо соображает. Возможно, я была контужена, когда они засовывали меня в морозилку. Надо попросить вашего доктора, чтобы просканировал мой череп.
- Не хочешь ли еще перчика? - заботливо поинтересовался Ти.
- Нет-нет. Спасибо. Вполне достаточно и половины того, что я уже выпила. Так "Круиз"-линия говорила, что все в порядке, а почта всего-навсего потерялась? Чувствую я, что-то тут нечисто.
Ти сдвинул в сторону их подносы и поставил на стол запотевший графин травяного чая:
- Вот именно. Так и я подозревал, но у меня не было доказательств. Я верил им до тех пор, пока по объемному видео не передали, что "Зов Судьбы" предположительно потерялся во время ионной бури. "Фатум"-линия добилась возвращения пассажиров, которые были эвакуированы в спасательных капсулах. Некоторые из них дали интервью. Но даже и после этого я по-прежнему ничего не мог услышать о тебе. Тогда я начал запрашивать планеты и спутники, чтобы понять, что же случилось. Как и ты, разыскивая Фиону, я наталкивался на бесчисленные препятствия на своем пути. Никто не знал точно, что произошло с "Зовом Судьбы" после того, как он покинул последнее место стоянки на пути к Альфе. "Фатум"-линия, по ее словам, горела желанием помочь, но мне не удалось добиться от них даже правдивого ответа. Я настаивал, чтобы они оплатили поисковые работы для возвращения судна. Я убеждал их, что ты должна все еще находиться на борту.
- Так оно фактически и было. Когда все полетело к чертям, многие из судовой команды получили ранения. Не могла же я оставить их. - Ти кивнул. - Ты уже знаешь об этом? - спросила Лунзи.
- У первого помощника капитана сохранился рукописный бортовой журнал на пласт-листах, который она вела с того момента, как упало напряжение. Кроме того, как только перепрограммировали компьютеры, обнаружилось, что уцелели некоторые файлы в текстовом редакторе. Когда мы добрались до "Зова Судьбы", большинство жизненно важных устройств судна были в исправности и функционировали, но связь между техникой и системой управления нарушилась. Я сам это проверил. Системы показались довольно примитивными даже для меня.
- Но как "Фатум"-линия добилась вовлечения военного судна в поиски коммерческого лайнера? - недоуменно спросила Лунзи, дуя в чашку, чтобы остудить чай.
- Компания и не добивалась. Я сразу почувствовал фальшь в их заверениях, что поиск, мол, продвигается успешно. Воспользовавшись кое-какими своими связями плюс некоторыми хитростями Шофа, - я выяснил, что компания "Параден" заявила претензию на страховую премию за "Зов Судьбы", ссылаясь на свидетельские показания возвращенных пассажиров, утверждавших, что с кораблем произошел несчастный случай. Поисковые работы были не более чем видимостью для соблюдения приличий! Компания уже списала жизни людей, все еще находившихся на борту, в том числе и твою. Я был в ярости. Я лично заявился в их офис на другом конце Астрис, чтобы ноги им повыдергать. Я был готов бить стекла, пока они не начнут настоящий поиск. Я проторчал там целый день и капал на мозги каждому, кто приходил в офис заказать билет на какой-нибудь круиз. Уверен, я отвадил несколько дюжин потенциальных пассажиров. Они хотели прогнать меня, поскольку я явно вредил их бизнесу, но я ответил, что никуда уходить не собираюсь. А если они вызовут стража общественного порядка, то я расскажу всю эту историю в собственной интерпретации и об этом узнает еще больше народу, что подорвет их бизнес в гораздо большей степени.
Я был не единственным, у кого возникла мысль выступить против них лично. На следующее утро я встретил там коммандера Коромеля.
- Коммандер Коромель? Сын адмирала? Вот не подумала бы, что он на Астрис.
- А там был ближайший офис "Фатум-Круиза" в то время, как он услышал новости. Мы сидели с ним в противоположных концах приемной, молча дожидаясь очередной порции лжи от одного из холуев компании. Около полудня между нами завязался разговор, мы обменялись впечатлениями. Наши пропавшие без вести близкие были на одном корабле. День подошел к концу, и стало ясно, что руководство "Фатум-Круиза" встречаться с нами не собирается. Мы решили объединить усилия и начать против компании открытую кампанию.
Но, видишь ли, было уже слишком поздно. Страховая корпорация уже возместила им убытки, и они вовсе не собирались выкладывать значительную часть суммы страховки на поиски судна. Максимум, что они планировали, - выплатить каждому из нас страховое пособие за ваши погубленные жизни. И не более. Коромель был выведен из себя. И он решил, воспользовавшись собственной репутацией, разыграть политическую карту. Он ссылался на геройские заслуги отца, чтобы побудить Флот подключиться. И они направили для проведения поиска "Бан Сидхе". Адмирал Коромель - великий герой, и Флот не пожелал пожертвовать им.
- Браво! Ты должен послушать некоторые из его историй. Ну а как ты оказался на борту? Я думала, тебя все еще не допускают до работы в космосе.
- Та же волосатая лапа. Коммандер Коромель - весьма влиятельный человек, член прославленной во Флоте ФОП семьи с долгой, доблестной историей. Он восстановил мой послужной файл и договорился о моем назначении. Коммандер Коромель дал мне возможность вернуться в космос. Это было то, о чем я мечтал, хотя и не мог на это надеяться после того, как столько времени провел не у дел. Я так благодарен ему.
- Я тоже. Я и не надеялась так скоро увидеться с тобой снова, - улыбнулась Лунзи, касаясь руки Ти.
- Не так уж и скоро, - невесело отозвался Ти. - Мы раз за разом прочесывали эту систему, следуя предполагаемому маршруту "Зова Судьбы", пока мой друг Наоми не заметила магниевые вспышки у темной стороны гиганта Карсона и не повела нас исследовать планету. Ты не должна была там оставаться, - закончил Ти. В голосе его прозвучал упрек.
Лунзи оскорбление посмотрела на него, нахмурив брови.
- Мы уходили от ионной бури, и насколько я знаю, тебе это хорошо известно, - резко возразила она. - Это был преднамеренный риск. Если бы мы угодили в эту систему хоть чуточку раньше или позже, то не оказались бы на пути шторма.
- Это было величайшее из несчастий, но теперь ты спасена, - мягко сказал Ти, вставая и подавая ей руку. - Идем. Давай присоединимся к остальным членам судового экипажа "Зова Судьбы".
- Да это просто груда металлолома! Не сбросив программы с какого-нибудь другого центрального процессора "Фатум-Круиза", мы в жизни не сможем убедить наш компьютер показать нам все поврежденные места, чтобы самостоятельно починить их, - уныло объяснял инженер Перкин.
- А в этом случае действительно право на вознаграждение за спасенное имущество? - громко спросил один из самых молодых офицеров Флота, но тут же застыдился, когда все взоры устремились на него. - Простите. Не подумайте, что я такой жмот.
- Да "Фатум-Круиз", черт его дери, уже списал нас за непригодностью, - заговорила первый помощник капитана Шарю, сглаживая оплошность. - Забирайте что хотите, только, пожалуйста, оставьте нам личные вещи. Мы также предъявили права на застрахованные драгоценности, оставшиеся после некоторых наших пассажиров.
- Я... Я подумал только о свежих продуктах питания, - заикался лейтенант. - Я ничего больше не имел в виду.
- Ага! - Шарю усмехнулась. - Гидропонная секция жива и здорова, лейтенант. Там столько всего понавырастало, что хватит тысячи накормить. Совсем недавно грейпфруты поспели. Также имеются омпаюсы, лист каккери, серебряника, болотный горох, желтый виноград, артишоки, пять сортов помидоров, около сотни разновидностей трав... Каждый день созревает что-то новое. Мы буквально объедались в своем изгнании. Угощайтесь!
Сидевшие за столом молодые офицеры радостно загалдели, а один даже подбросил в воздух свою фуражку. Старшие офицеры только улыбались.
- Мы с удовольствием воспользуемся вашим любезным предложением, - кивнул капитан Флота, добродушно улыбаясь Шарю. - Как и на всех судах, основная задача которых не обременять себя лишним грузом, наша гидросекция мала настолько, что в состоянии поддерживать здоровье и жизнедеятельность наших организмов, но не более того.
- Капитан Илок, мы перед вами в неоплатном долгу, не говоря уж об этой ничтожной овощебазе! Уверена, капитан Винлайн скажет вам то же самое, когда вернется с вашими людьми с останков "Зова Судьбы". Я думаю, он своими руками поможет демонтировать оборудование. Сказать, что наше заточение было мучительно для него, значит не сказать ничего. А, Лунзи! Чувствуешь себя получше? - Шарю улыбнулась вошедшим Лунзи и Ти, предлагая сесть рядом с собой.
- Благодарю, я в полном порядке.
- Кажется, мы обязаны своим спасением настойчивости энсина Яноса, не так ли?
- Лишь отчасти, - скромно потупился Ти. - На самом деле все мы должны благодарить коммандера Коромеля.
- Я благодарна всем и каждому. Я тут отложила кое-что из трофейного добра для вас обоих. Лунзи, как ты представляешь себе драгоценности леди Шолдер? Это довольно скудное вознаграждение за потерянные десять лет, но они твои. Могу предположить, что их стоимость поболе полумиллиона, если не миллион.
- Спасибо, Шарю, этого более чем достаточно. Меня разбудили последней? - спросила Лунзи.
- Нет. Последними были отец коммандера и отцов помощник, - сообщил Илок. - Я попросил их примкнуть к нам, когда они закончат свои дела в центре связи.
- Со мной нужно было проконсультироваться! - строго сказала Лунзи. - У адмирала тогда случился сердечный приступ.
- Мы узнали об этом от его сына, - примирительно ответил Илок. - Кроме того, информация о состоянии здоровья адмирала хранится в банке памяти компьютерной сети Флота.
- А-а, и вы здесь, доктор, - прогрохотал старший Коромель, входя в комнату в сопровождении своего помощника. - Если когда-либо вам понадобится что-нибудь, что я или мои потомки будут в силах сделать для вас, считайте это нашим священным долгом. Эта юная леди спасла мне жизнь, капитан. И я только что говорил то же самое своему сыну. - Лунзи зарделась от смущения. Адмирал посмотрел на нее с улыбкой и продолжил: - Он очень благодарен вам, что я жив, хотя и не более, чем я сам. Он израсходовал уйму летных часов, эпически расписывая подвиги своего папаши, а затем заявил, что он, вероятно, и сам на моем месте сделал бы то же самое. Я должен встретиться с ним на Тау Кита. А если кто-то поинтересуется, почему передача по служебному каналу была столь длительной, ссылайтесь на меня.
- Мне предоставлена полная свобода действий в этих делах, адмирал, но все равно спасибо, - любезно сказал Илок. - Ну и что же нам с вами теперь делать, после того как "Фатум"-линия, судя по всему, умыла руки? По крайней мере, для начала вот что. Я должен буду подать на них иск в суд ФОП с обвинением в пренебрежительном оставлении космического судна в бедственном положении.
- Вы не возражаете, - спросила Шарю, - если я свяжусь с головным офисом? Поскольку я ухитрилась выжить, несмотря на приложенные ими усилия, то имею полное право уесть их, заставив оплатить наше возвращение. Как и путь к месту назначения с того пункта, где вы сможете с нами разойтись.
Капитан Илок кивнул:
- Разумеется.
- А вы знаете, доктор, на ССП-линии была также передача и для вас, - шепнул адмирал Лунзи, когда народ разошелся. - Вы, наверное, хотите получить ее лично. - Это было сказано таким тихим голосом, какого Лунзи никогда не слышала от него прежде.
- Спасибо, адмирал. - Столь удивительная заботливость несколько озадачила Лунзи.
Старик улыбнулся и зашагал вниз по коридору с капитаном Илоком, Доном и офицерами Илока, тянувшимися позади.
- Идем, - позвал ее Ти. - Центр связи легко найти. Ты должна потихоньку узнавать план корабля.
Они вышли из кают-компании в коридор шириною в два с половиной метра.
- Это - главная артерия корабля. Она проходит прямо от капитанского мостика до кормы, к проходу в машинное отделение. Сочли неразумным, - добавил он, явно забавляясь, - иметь машинное отделение непосредственно за мостиком. В случае взрыва шаровая молния могла просочиться прямо через распределительные панели и отдать кораблю свой приказ.
- Этот аргумент представляется мне малоубедительным, - ухмыльнулась Лунзи.
- Более полную экскурсию я устрою тебе позже. А теперь посмотрим, что там хочет сказать Ларе.
Когда Ти привел Лунзи в центр связи, персонал несколько разволновался.
- Так это та самая леди, которая отправила за борт тысячу спасательных капсул? - подмигнул ей офицер, теребя кончики черных усов.
- Это Лунзи, Стаут, - подтвердил Ти, ощущая неловкость.
- Очень приятно, - улыбнулась Лунзи, пожимая окружившим ее вахтенным руки. То были три дежурных офицера: сам начальник центра связи Стаут и два вефта, энсины Гули и Ваер. Гули пренебрег скучной практикой вефтов уподобляться обычному человеческому облику, находясь в обществе людей. Он выпростал восемь или десять щупальцеобразных рук с двумя пальцами на каждой, с помощью которых работал на замысловатой клавиатуре.
Именно Гули и поманил ее одним из размягченных пальцев его пятидесяти рук.
- Вы хотели посмотреть ваше сообщение? Не позаботитесь ли пройти в отдельную кабину? - Другая рука его зазмеилась, указывая дверь во внутренней стене.
- Ти, пойдешь послушать вместе со мной? - тихо спросила Лунзи, неожиданно забеспокоившись.
Кабина представляла собой маленький отсек с бежевым звуконепроницаемым покрытием на полу, стенах и потолке. Казалось, что все сказанные тут слова поглощаются пористыми панелями. В центре помещения располагался стандартный проектор с голограммным полем. Вокруг стояли кресла. Лунзи выбрала место, Ти устроился рядышком. Она ждала, что Ти возьмет ее за руку, но он даже не прикоснулся к ней. Фактически он вообще ни разу не прикоснулся к ней, не считая того момента, когда она чуть не упала в его руки сразу после пробуждения.
- Нажми эту красную кнопку для начала трансляции, - сказал Ти, указывая на маленькую клавишу в подлокотнике кресла. - Черная прекращает передачу, желтая замораживает изображение, голубая запускает воспроизведение повторно.
Лунзи надавила красную кнопку, слегка нервничая.
В голо-поле появилось изображение Ларса. Он, как и Ти, тоже постарел. Волосы его поредели, живот стал толще. Складки морщин у рта еще глубже прорезали кожу.
- Дорогая бабушка, - начал Ларе, кланяясь, - я счастлив услышать, что ты снова благополучно спасена. Когда ты не приехала согласно своим намерениям, мы очень обеспокоились. Энсин Янос был так любезен, что обо всем рассказал мне.
С сожалением должен тебе сообщить, что матери здесь больше нет. Она отбыла, как и было запланировано, два года спустя после того, как мы услышали о тебе. - Ларе улыбнулся своим воспоминаниям, строгое лицо его смягчилось. - Она была в таком восторге, когда мы послали ей сообщение, что ждем тебя. Бабушка, она дожидалась тебя восемнадцать с лишним месяцев. Но поскольку больше о тебе не было ни слуху ни духу, мы вынуждены были прийти к выводу, что ты изменила свое решение. Теперь я знаю, что это мнение оказалось ошибочным. Признаю свою вину. Мы по-прежнему с радостью встретим тебя, если ты прибудешь на Альфу Центавра. Мои внуки просто извели меня, постоянно проверяя, не забыл ли я возобновить приглашение. Ну так вот я его и возобновляю. Да, перед отбытием на Эридан Фиона записала для тебя послание...
Ларе замерцал и сменился более крупным, по грудь, изображением Фионы, свидетельствовавшем о том, что запись производилась при помощи коммуникационного аппарата. Возраст изменил Фиону очень мало: теперь Лунзи видела это еще более отчетливо, чем прежде. Годы лишь смягчили прекрасные черты ее лица, не нанеся им особого вреда. В полуприкрытых ресницами глазах была видна мудрость, уверенность в себе и глубокая печаль, ранившая Лунзи в самое сердце; она едва сдержала слезы, когда Фиона начала говорить.

Предыдущая страница 15 Следущая страница


Смерть по имени сон

- Лунзи, я догадываюсь, что ты так и не приедешь. Но что заставило тебя изменить решение? Я хотела увидеть тебя. Очень хотела. Я негодовала так же сильно, как тогда, девчонкой, когда ты уезжала от меня в ту несчастную командировку. Я вполне понимала, почему ты уезжаешь, но от этого было ничуть не легче. Почти сразу после космической аварии приехал дядя Эдгард, чтобы забрать меня на базу на Марсе. Там было очень хорошо. Я поселилась в одной комнате с кузинами Ионатой и Иммети, двумя его дочками. Я так терзалась из-за тебя. Но время шло, и я должна была прекратить страдать и вернуться к жизни. Тебе уже известно, что я тоже занялась медициной. - Она усмехнулась, и Лунзи улыбнулась в ответ. - Семейное призвание. Я неплохо поработала в этой области, достигла высокого уровня и, думаю, заслуживаю уважения моих профессоров. И я что угодно отдала бы, лишь бы услышать, что ты гордишься мной. В конечном счете, я должна гордиться собой. - Фиона, казалось, была очень взволнована, произнося эти слова. И глаза ее блестели от слез.
- Я горжусь тобой, доченька, - прошептала Лунзи пересохшими губами. - Дьявол, как же я хочу, чтоб ты знала это.
- Я должна была добиться совершенства в том, что делала, - продолжила Фиона. - Я определилась на службу в ИОК и отковала себе приличный послужной список. Нанимал меня твой дядя Джермолд. Думаю, он и по сей день перекладывает бумажки в том же отделе кадров, несмотря на свои преклонные годы. За время службы я исколесила всю Галактику вдоль и поперек, хотя видела преимущественно миры, освоение которых только начиналось, причем в наихудшем состоянии - они страдали от эпидемий. Но это было замечательное время, и я любила свое дело. Они думают, что осчастливили меня, назначив на бумажную работу!
Лунзи, есть тысяча вещей, о которых я хочу тебе рассказать, - все то, что я передумала, когда ты уехала. Хотя большей частью это были детские обиды, и докучать тебе ими не стану. Но иногда мне выпадали и чудесные моменты, и я ловила себя на том, что мне хочется поделиться этим именно с тобой. Я хочу, чтобы ты познакомилась с Гармолом, моим мужем. Вы бы с ним прекрасно поладили, хотя мы с тобой всегда были непоседами, а он на редкость тяжел на подъем. Но самое главное, о чем я хочу тебе сказать, - что я люблю тебя. Всегда любила и всегда буду любить.
Теперь я должна отправиться на Эридан и приступить к исполнению своих служебных обязанностей в должности главного военного врача. Я заставила их ждать, сколько было возможно, но теперь должна ехать.
Лунзи... - Голос Фионы внезапно охрип, и она запнулась, чтобы совладать с ним. Прокашлявшись, она решительно вздернула подбородок. Глаза их встретились, преодолев световые года. - Мама, до свидания.
Лунзи долго сидела молча, продолжая глядеть на пустой экран и после того, как изображение постепенно исчезло. Она закрыла глаза, глубоко вздохнула и встряхнула головой. Она почти бессознательно повернулась к Ти, поглощенная своими думами.
- Что же мне теперь делать?
Лунзи всмотрелась в его лицо. Она могла бы сказать, что и он тронут речью Фионы, но это выражение моментально изменилось.
- Что тебе делать? - с усмешкой переспросил Ти. - Я не распоряжаюсь твоей жизнью. Сама должна решать.
Лунзи потерла виски:
- Впервые в жизни я не вижу ближайшей цели, ради достижения которой стоило бы работать. Я оставила Университет. Фиона не дождалась меня. Кто может винить ее? Мне остается только плыть по течению.
Лицо Ти смягчилось:
- Прости. Ты должна чувствовать себя ужасно.
Лунзи наморщила лоб, глубоко задумавшись:
- Должна, ты знаешь. Но не чувствую. Я огорчена, конечно, но не чувствую себя опустошенной в такой степени, как... думаю, что должна была бы.
- Тебе следует поехать и повидаться со своими внуками. Ты же слышала? Они хотят тебя видеть.
- Ти, как я устрою это теперь? - едва слышно спросила Лунзи. - Где "Бан Сидхе" высадит нас?
- Мы ждем распоряжений. Ты узнаешь сразу же, как только узнаю я.
Капитан Илок уже получил распоряжения относительно дальнейшего маршрута следования "Бан Сидхе" и рад был поделиться подробностями с Лунзи.
- Нас на довольно продолжительный срок передислоцировали в Центральный Сектор, Лунзи. Отчасти по настоянию адмирала, но также и потому, что это подходит для выполнения наших задач. Мы идем к Альфе Центавра, а потом - к Солнцу. Могли вы предположить, что мы высадим вас прямо на Альфе? Это будет первый наш порт назначения.
Глаза Лунзи засветились признательностью.
- Благодарю вас, сэр. У меня камень с души свалился. Должна признаться, это сильно меня тревожило.
- Больше не беспокойтесь. Адмирал настаивал на том, что должна быть удовлетворена любая ваша потребность. Ваше мастерство потрясло его. Он утверждает, что вы спасли ему жизнь. Вы можете помогать нашим офицерам-медикам, пока мы будем на маршруте. Наш девиз - "Долой праздность!".
- Я это слышала.
- Со всеми спасшимися с "Зова Судьбы" на борту придется несколько потесниться, но об офицерах я могу позаботиться на свое усмотрение. Вы с Шарю займете каюту в офицерском отсеке. Если возникнут какие-либо проблемы, - Илок по-отечески улыбнулся ей, - моя дверь всегда открыта.
- Ничто в жизни не приводило меня в такой восторг, как ваш эсминец, который выскочил из подпространства, как раз когда мы обогнули темную сторону планеты, - потягивая свежий сок, рассказывала Шарю младшим офицерам "Бан Сидхе" на следующее утро в кают-компании. Лунзи сидела между капитаном Винлайном и его первым помощником. Ти в эту смену был на дежурстве. - Прямо за кварцевым обзорным иллюминатором у нас был наготове запас магния. Я зажгла его и еле-еле успела отскочить. Пламя взметнулось до самых небес - серебристое, словно свет новой звезды. Гравитация планеты здорово затягивала корабль. Гигант Карсона таскал нас за собой, следуя своей орбитой, не позволяя нам оставаться на месте. Из-за того, что скорость вращения планеты очень велика, благоприятная возможность предоставлялась нам крайне редко. Мы должны были подать такой сигнал, который сразу бросился бы в глаза.
- Магний? Не удивительно, что обгорела вся палуба, - заметил энсин Райман. - Наверное, она потом еще несколько часов была раскалена докрасна.
- Так оно и было. У меня все лицо и руки в ожогах. Только теперь начали заживать, - ухмыльнулась Шарю, демонстрируя запястья. - Видите?
- А выглядело еще хуже, - с уверенностью заявил Винлайн. - Но это сработало, не так ли? Вы же заметили?
- Заметили, это уж точно, - согласилась лейтенант Наоми, белокурая женщина, приближающаяся к тридцати. - Крохотный проблеск на поверхности планеты, где не должно было быть ничего. Вам очень повезло.
- Точно, уж я-то знаю, - хмыкнула Шарю. - В жизни не наблюдала более дивного зрелища, чем ваш корабль, направляющийся к нам. Мы видели так много судов, которые шли мимо, не замечая нас. Мы делали все, чтобы привлечь их внимание, разве только что не подпрыгивали, размахивая руками. Нам очень повезло, что вы посмотрели в нужное место в нужный момент.
- Мы могли оказаться планетарными пиратами, - предположил энсин Тоб.
Его товарищи закричали наперебой:
- Заткнись, Тоб!
- Каким это надо быть идиотом, чтобы принять нас за них?
- Ты оскорбляешь Флот, парень!
- Когда пассажиров корабля эвакуировали, вы были ранены, - обратился Райман к Лунзи, которая размазывала варенье по ломтику поджаренного хлеба. - Вы не слишком удивились, проснувшись и обнаружив, что находились в холодном сне?
- Ни капельки. Я уже бывала раньше в холодном сне, - объяснила Лунзи.
- Да ну? А зачем? Эксперимент? Операция? - нетерпеливо допытывался Райман. - Мою тетку погружали в холодный сон на два года, пока не смогли вырастить замену для неисправного сердечного клапана. В нашей семье очень редкая комбинация антител. Тетушка не могла принять трансплантант.
- Да нет, ничего подобного, - усмехнулась Лунзи. - Что касается совместимости органов или антител, мое семейство до отвращения заурядно. Просто я уже попадала в космическую аварию, когда ехала на новое место работы - на рудную платформу компании "Декарт".
К удивлению Лунзи, молодой энсин выпучил на нее глаза, а потом быстро принялся за еду. Она посмотрела на остальных сидевших за столом. Двое откровенно таращились на нее, но едва она взглянула, резко отвели глаза. Остальные были поглощены поеданием завтрака. Испуганная и сбитая с толку, Лунзи тоже склонилась над своей тарелкой.
- Иона, - услышала она чей-то шепот. - Должно быть, это Иона.
Краем глаза Лунзи попыталась опознать говорившего. Иона? Что это такое?
- Лунзи, - заговорила Шарю, чтобы оборвать тягостное молчание. - Наши личные вещи будут доставлены на борт в течение ближайших нескольких часов. Не сочтешь ли за труд помочь мне рассортировать ценности, оставленные в сейфе казначея? Мы упакуем то, что нам не потребуется отправлять владельцам, когда мы снова выйдем на орбиту.
- Конечно, Шарю. Я схожу освежусь и подожду тебя.
Надеясь, что голос не выдал неловкости, которую она испытывала, Лунзи промокнула губы салфеткой и поспешила к выходу.
- Несчастье приходит трижды, - произнес кто-то у нее за спиной, когда она выходила за дверь, но когда она обернулась, все были заняты своими делами.
- Это мой промах. Я должна была предупредить тебя, чтобы ты помалкивала о первой своей катастрофе, - каялась Шарю, когда они остались с Лунзи наедине. Перед ними стояли дюжины опечатанных ящиков из хранилища казначея и сотня пустых прочных коробок для погрузки. - Я служила во Флоте, поэтому догадываюсь, что имелось в виду. Одна космическая авария находится в пределах допустимого. Две говорят о гибельном невезении. Нет никого суевернее матроса.
- Шарю, а кто такой Иона?
- Ты и это услышала? Иона - персонаж старой земной Библии. Когда бы он ни пускался в плавание, всегда случались какие-нибудь несчастья. То тонули. То попадали в штиль. Один из матросов решил, что Иона оскорбил Яхве, их Бога, и злая судьба была ему отмщением, которое подвергло опасности весь корабль. Чтобы спастись, они выбросили Иону за борт, прямо в море. Его проглотил левиафан.
Лунзи нервно сглотнула слюну, проливая нити бесценного розового жемчуга в пузырчатый упаковочный конверт.
- Но они же не могут выбросить меня за борт, в космос?
- Это вряд ли, - хмурила брови Шарю, сортируя ювелирные побрякушки. - Но они изо всех сил постараются не сталкиваться с тобой. Больше не упоминай об этом, авось и обойдется.
Лунзи положила конверт в коробку и опечатала, пометив: "Хрупкое. Не подвергать воздействию высоких температур". Это заставило ее вспомнить об Иллине Ромзи, горняке компании "Декарт", который ее спас, и о теке, посодействовавшем ему в этом. Она месяцами не вспоминала о том теке. Для нее до сих пор оставалось тайной, почему это вдруг тек проявил к ней интерес.
- Конечно, Шарю. Я вовсе не собираюсь сознательно засовывать голову в львиную пасть. Трудно сказать, когда ему захочется чихнуть.
Среди ювелирных украшений и прочих хрупких ценностей она нашла полупрозрачную голограмму Фионы. Лунзи была потрясена, заметив, что теперь уже привыкла к Фионе в образе зрелой женщины, а это милое, улыбающееся дитя кажется странным воспоминанием далекого прошлого. Она упаковала голограмму с особой тщательностью и отложила в сторону.
Тремя днями позже Лунзи стояла у входа на капитанский мостик. Капитан Илок передал, что хочет с ней поговорить. Серебристая дверь бесшумно скользнула в сторону в своей нише. Не успев переступить порог, Лунзи услышала свое имя и остановилась.
- ...Она принесет несчастье на корабль, сэр. Нам следует высадить ее на какой-нибудь планете задолго до Альфы Центавра. Мы можем никогда не сделать это, если не сделаем теперь. - То был голос энсина Раймана. Этот молодой офицер подчеркнуто игнорировал ее в обеденные часы и бурчал что-то нелестное вслед, когда они сталкивались в коридорах.
- Чушь собачья! - безапелляционно отрезал капитан Илок. Это прозвучало так, словно являлось последним аргументом в длинном их перечне, а чаша терпения капитана переполнена до краев. - Кроме того, у нас есть приказ, и мы будем повиноваться ему, а не досужим домыслам. Ты не обязан разговаривать с ней, если это тебя раздражает, но что до меня, то я нахожу ее общество прелестным. Это все?
- Да, сэр, - покорно пробормотал Райман, хотя напускная покорность не смогла скрыть его возмущения.
- Тогда свободен.
Райман с раздражением отсалютовал капитану, но к этому моменту Илок уже повернулся к видеоэкрану. Переживая выволочку, энсин зашагал прочь мимо Лунзи, которая решила специально встать на самом виду, чтобы не подумали, будто она подслушивает. Когда глаза их встретились, он покраснел до ушей и пулей вылетел из комнаты. Лунзи вызывающе расправила плечи и приблизилась к капитану. Он встретил ее дружеской улыбкой и попросил сесть рядом с командирским креслом в задней части зала.
- Весь этот вздор про Иону - не более чем космическая пыль, конечно, - уверенно заявил Лунзи капитан. - Вы не должны обращать на это внимание.
- Понимаю, сэр, - отозвалась Лунзи.
Капитана явно привело в замешательство то, что ее задело мнение одного из его офицеров, поэтому Лунзи искренне улыбнулась, чтобы его успокоить. Он кивнул:
- Нас сняли на поиск с операции по перехвату пиратов, и у ребят уровень адреналина все еще не снизился до нормы. После этого нам за каждым астероидом мерещатся тени радаров. В этот раз у нас оказалось более прозаическое задание. Можно сказать, почти каникулы. - Илок вздохнул и пожал плечами, повернувшись к двери, за которой только что скрылся энсин. - Хотя я не отдал бы предпочтения Альфе Центавра. Она слишком индустриализована, на мой взгляд. Я-то сам люблю навещать природные заповедники Земли, но парням моим это неинтересно.
- Пираты объявились снова? - с ужасом выдохнула Лунзи. - Последний налет, о котором я слышала, случился на Фениксе. Я еще думала, что моя дочь погибла от рук налетчиков.
- Что, доктор Фиона? - спросил Илок, с улыбкой глядя, как у Лунзи рот раскрылся от удивления. - Возможно, вы будете удивлены, доктор Меспил, узнав, что мы имели удовольствие принимать у себя на борту леди и ее собаку аккурат пятнадцать стандартных лет назад. Так же очаровательна, как и вы, должен сказать. Я даже могу отметить семейное сходство.
- Галактика тесна, - пробормотала Лунзи, покачав головой. - Это гораздо более чем случайное стечение обстоятельств.
- Вовсе нет, если учесть, что и она, и я служили в одном и том же сегменте заселения ФОП. Оба мы были необходимы, главным образом, новым колониям, находящимся в стадии становления и, следовательно, пользующимся покровительством ФОП. Аварийный медицинский персонал, вроде нее, частенько пользуется нашими кораблями, потому что это единственный тип судов, который может доставить куда-нибудь к черту на кулички подмогу достаточно быстро.
- Как, например, против планетарных пиратов?
Илок показался ей обеспокоенным.
- Знаете, в последнее время уж больно все спокойно. Слишком спокойно. Уже месяцы о них ни слуху ни духу - почти год прошел со времени последнего инцидента. Я боюсь, они планируют новый удар, но и предположить не могу где. Когда мы доберемся до Альфы, я рассчитываю что-нибудь услышать на этот счет от друга моего друга, который в приятелях с другом поставщика, по слухам, торгующего с пиратами. Мы до сих пор не знаем ни кто они такие, ни кто предоставляет им базы и осуществляет техобслуживание, в частности капитальный ремонт в доках, и другие вещи подобного рода. Надеюсь, я смогу добиться более-менее значимых результатов до того, как кто-то выследит меня по тому же самому каналу. Те, кто суют нос в пиратский бизнес, обычно вскоре оказываются мертвыми.
У Лунзи перехватило дух при мысли об Ионе и шлюзовой камере. Капитан, казалось, угадал ее мысли и рассмеялся:
- Плюньте вы на этих, с перекрещенными пальцами! Они хорошие матросы и сделают все, чтобы вы чувствовали себя комфортно, пока находитесь на борту. И оглянуться не успеете, как будете у нас целая и невредимая вдыхать смог на Альфе Центавра.

8

Во время недолгого рейса к Альфе Центавра Лунзи некогда было беспокоиться по поводу ее нового прозвища - Иона. У ряда членов судового экипажа "Зова Судьбы" проявились ярко выраженные симптомы Космического травматического стресса. Они дрались и оскорбляли друг друга, что старший офицер медицинской службы корабля Харрис диагностировал как классическую реакцию на опасность. Акты агрессии требовалось предотвращать, и доктор Харрис поручил организовать лечение персонала "Зова Судьбы" Лунзи. Просматривая ее послужной список, он обратил внимание, что у нее имеется опыт исцеления нарушений психики, вызванных космическими факторами, и возложил заботу о новых пациентах на ее плечи.
- Теперь, когда все уже позади, у них проявляется ответная реакция на воспоминания, - заметил Харрис в частном порядке, инструктируя Лунзи. - Что вполне естественно после столь сильного перенапряжения. Я вмешиваться не буду, только понаблюдаю. Вас они знают, относятся к вам с доверием, а передо мной могут и не раскрыться. Может быть, я даже перейму у вас какие-нибудь приемы.
Поэтому именно Лунзи организовала групповые сеансы с командой "Зова Судьбы". Почти все спасенные посещали эти ежедневные собрания, где могли поделиться своими тревогами и излить чувство обиды с изрядной долей горячности. Лунзи больше слушала, чем говорила, делала наблюдения и вставляла вопросы либо утверждения, когда беседа шла вяло или уходила в сторону. Она отмечала для себя, кто из пациентов нуждается в индивидуальном подходе или более глубоком лечении.
Еще Лунзи заметила, что ей и самой становится значительно лучше после этих коллективных собраний, как и прочим членам команды. Собственные ее тревоги и огорчения были выявлены и досконально проанализированы. К ее облегчению, никто, судя по всему, не утратил к ней уважения, как к врачу, когда она рассказала о собственных ощущениях. Они посочувствовали ей и высоко оценили, что она заботится об их психическом благополучии не с клинической дистанции, а будучи одной из них.
Инженеры, в чьем ведении находились центральный процессор и ускорители, пребывали в сильнейшем стрессе, а от параноидальных нарушений более прочих страдал обслуживающий персонал. С того самого момента, как были разбужены, они жаловались на беспомощность и целые дни мысленно проводили на "Зове Судьбы", поскольку не могли больше делать ничего, чтобы помочь как себе, так и другим. Ведь для сохранения психического здоровья экипажа в целом капитан Винлайн распорядился погрузить практически всех служащих в холодный сон. Специалистов необходимо было поберечь от добавочного напряжения, чтобы они смогли продолжить работать в полную силу.
- Там мы были при деле, и вдруг здрасьте - нас спасают, а мы спим, - тихо жаловалась Вур, одна из поварих-гарнсанов. - Нам даже не дали времени приноровиться к новым обстоятельствам.
- Думаете, все дело в том, что вы не успели приспособиться? - спросила Лунзи.
- Нет, вот это здорово! - вставил шеф-повар, человек. - Тебя просто отключили и хранят на складе, как ненужный багаж; это не метод лечения существ, способных чувствовать.
Зато Перкин и другие присутствовавшие при том инженеры меры капитана оправдывали.
- Ничего подобного. Ради всеобщего спокойствия истерию следовало подавить на корню, - настаивал Перкин. - Я, например, был не в состоянии сосредоточиться на работе. По крайней мере, от холодного сна еще никто не умер.
- Но с таким же успехом это могло и произойти! Жизнь и смерть - мои жизнь и смерть - оказались вынуты у меня из рук.
Лунзи ухватилась за это замечание:
- Это звучит так, словно вы не столько возмущаетесь собственно холодным сном, сколько приказом в него погрузиться.
- Ну... - Шеф-повар обдумывал предположение Лунзи. - Думаю, если бы капитан вызвал добровольцев, я, вероятно, согласился бы. Я предпочел бы обойтись без принуждения.
Капитан Винлайн прокашлялся:
- В таком случае, Коберли, приношу официальные извинения. Я всего лишь человек. И, кроме того, находился в очень сильном напряжении. Прошу у всех вас прощения.
Последовал общий взрыв протеста. Большей частью возмущались поведением

Предыдущая страница 16 Следущая страница


Энн Маккефри

Коберли. Но некоторые были с ним согласны и петушились, утверждая, что Винлайн должен был перед ними извиниться.
- Вы удовлетворены, Коберли? - ободряюще спросила Лунзи.
Шеф-повар пожал плечами и уставился в пол:
- Наверное. Но в следующий раз позвольте мне решать самому, ладно?
Винлайн сдержанно кивнул:
- Даю вам слово.
- Ну а как насчет невыплаченной нам зарплаты за то время, что мы проспали? - спросила у капитана Чибор.
Винлайн оборонялся почти автоматически.
- С сожалением вынужден вам сообщить следующее: поскольку корабль был признан потерянным, компания "Параден" сочла, что находящийся на борту персонал бесполезно рисковал своей жизнью. Компенсацию выплатили лишь тем членам экипажа, которых подобрали в спасательных капсулах. Наша служба завершилась в тот день, когда страховая компания заплатила им за "Зов Судьбы".
Раздались возмущенные возгласы.
- Они не могут с нами так поступить! - гневно протестовал Коберли. - Мы должны добиться, чтобы нам отдали долг за эти десять лет!
- Куда смотрит юстиция?
Доктор Харрис прочистил горло:
- Капитан намеревается возбудить дело против компании "Параден", чтобы добиться возмещения убытков в размере стоимости глубокого космического поиска. Все вы можете выступить против компании в качестве истцов. Мы дадим показания судебному регистратору, как только доберемся до Альфы Центавра.
Лунзи и еще несколько членов экипажа "Зова Судьбы" сидели в кают-компании, глядя на видеоэкран с дистанционным управлением; "Бан Сидхе" в это время плыл по постоянной орбите вокруг Альфы Центавра. Лунзи впервые была так близко от центра населенной части Галактики. Когда они проносились над окутанным ночью полушарием планеты, сканер инфракрасного видения сигнализировал практически непрерывно. Он улавливал тепло над каждым участком суши и даже, местами, над поверхностью морей, свидетельствуя о буйстве жизни. Лунзи в жизни не видела столь плотно населенной планеты. И где-то внизу, в этом мире, была ее семья. Она дождаться не могла встречи с потомками.
Двумя необозримо длинными сменами позже Лунзи получила разрешение на место в посадочном челноке. Она взяла с собой лишь небольшой рюкзак с кое-какой одеждой, туалетными принадлежностями и голограммой Фионы. Бегло оглядев свою новую короткую стрижку в зеркале уборной, она поспешила к шлюзовой камере. Некоторые работники кухни "Зова Судьбы" уже дожидались посадки, обставленные всеми своими пожитками.
- Я останусь здесь до тех пор, пока не дождусь рассмотрения Трибуналом моего иска против "Фатум"-линии, - решительно заявил Коберли. - Этим ублюдкам человеческого племени не выкрутиться! Запихнули меня в морозилку на десять лет, а потом хотят еще и обжулить!
- А я останусь насовсем, - вздохнула Вур, прижимая сумку с кухонной утварью к своей поразительной сдвоенной груди. - Хорошему повару в обитаемом мире всегда работа найдется. Я думаю обратиться в самые большие и фешенебельные отели Альфа-Сити. Они с руками оторвут начальника кондитерского цеха, готовившего на десять тысяч ртов.
Коберли с жалостью покачал головой по поводу самодовольства гарнсанки:
- Не будь дурой. Ты мастер своего дела и не должна обращаться за работой только из-за того, что голодаешь, или потому, что сама даешь молоко. Пусть тебя испытают. Однажды отведав твоих десертов, они отдадут что угодно, лишь бы удержать тебя в своем заведении, без всяких разговоров. Что угодно отдадут.
- Ты слишком любезен, - слабо возразила Вур, тряся своей широкой головой.
- А я с ним согласна, - чистосердечно объявила Лунзи. - Возможно, тебе следует устроить аукцион и продать свои услуги самому роскошному участнику торгов.
- Если хотите, я возьмусь уладить ваши дела, - раздался голос позади Лунзи. - Можно мне присоединиться к вам? Сегодня моя очередь идти на берег в увольнение. - Это был Ти, сверкающий в белом форменном обмундировании, как новая звезда. Лунзи и прочие тепло его поприветствовали.
- Сочтем за удовольствие, энсин, - улыбнулась Вур. - Вы спасли мою жизнь. Я всегда буду счастлива видеть вас.
- Я совсем не видела тебя последние несколько дней, - обратилась к нему Лунзи, надеясь, что это не прозвучит как упрек.
Ти усмехнулся, показывая белоснежные зубы:
- А я тебя видел! Ты руководила своим лечебным сеансом, как заправский дирижер. Я стоял в сторонке и слушал. Сперва высказался один, потом высказался другой, а потом ты взяла и разрешила все их проблемы. Восхищен твоей мудростью.
Лунзи улыбнулась:
- В том случае диагностировать недуг не составило труда. Я и сама из пострадавших.
За полированной стальной дверью раздался свист и звон удара металла об металл. По краю дверного проема замигали красные огоньки, и загудела сирена. Лунзи и остальные автоматически отступили назад, немного встревоженные.
- Это всего лишь шлюз в действии, - объяснил Ти, успокаивая публику. - Если бы действительно случилась авария, мы оказались бы слишком близко, чтобы каким бы то ни было образом спастись.
Со свистом дверь скользнула назад, и показался пилот челнока, стоявший посреди пустого салона. Он жестом пригласил пассажиров зайти внутрь:
- Десять часов, ноль-ноль минут. Все готовы?
- Да!
Пилот шагнул в сторону, когда его груз нетерпеливо устремился на свои места.
- Нерециркулированный воздух! - Лунзи вышла из космопорта в Альфа-Сити и ощутила ласку настоящего ветра - впервые с тех пор, как покинула Астрис. Она подставила лицо солнцу и набрала полные легкие воздуха. И тут же исторгла его обратно в приступе кашля.
- Что... что такое с воздухом? - недоумевающе спросила она, осторожно вдыхая и брезгливо морща нос. Атмосфера была перенасыщена химическими испарениями и вонью гнилой растительности. Она подняла глаза к небу и увидела солнце, окутанное серой дымкой, которая курилась над близлежащим городом.
- Одно хорошо, зато другое плохо, доктор Лунзи, - объяснил энсин Флота. - Хорошо то, что это натуральный воздух, а не миллион раз реоксигенизированный машинами. А плохо - что публика, населяющая Альфу, поганит его уже тысячи лет. Настоящая воздушная помойка.
- Ого! Как же они могут делать такое самим себе? Это ведь тот же самый воздух, которым они дышат! - простонала Лунзи, промокая носовым платком слезящиеся глаза.
Ти подхватил ее багаж и подозвал наземный автомобиль.
- Подальше от космического порта будет не так гадко. Поживей! - Он потащил ее вниз по бетонному скату к герметично закрывающейся машине.
- А ты куда? - спросила Лунзи, когда смогла говорить. Она громко шмыгала носом в платок.
- С тобой. Не могу же я, в конце концов, прозевать такое событие, как воссоединение вашего семейства. Мелани пригласила меня.
- Ваше место назначения? - спросил механический голос наземной машины. Ти протараторил адрес. - Нужна или нет сопроводительная экскурсия?
- Что скажешь, Лунзи? Не хочешь, чтобы робот рассказывал тебе обо всем, что попадется на глаза во время пути?
Лунзи глянула через окно на бесконечную панораму серых зданий, серых улиц и серого неба. Единственный цвет, обволакивающий немногочисленных пешеходов, мимо которых они проносились.
- Не хочу. Похоже, везде одно и то же - в любой точке любого направления, и все это так мрачно. Я хочу только добраться на место поскорее и встретиться с родней. Интересно, как все они изменились за десять лет? Как ты думаешь, появились новые детишки?
- Почему бы и нет? Экскурсия не нужна, - распорядился Ти.
- Понял.
Ти весело и непринужденно болтал, пока они неслись по сверхскоростной трассе к дому Мелани. Как только они высадились с "Бан Сидхе", он снова сделался таким же, каким был когда-то - открытым и любящим. Лунзи решила, что это, должно быть, военная атмосфера корабля, принадлежащего Флоту, подавляла его необычайно веселую натуру. Ее успокаивало то, что ему там лучше.
Когда они в конце концов добрались до цели, уже смеркалось. Машина выплюнула их в пригородном местечке Шайго, всего в двух сотнях километров от Альфа-Сити. Лунзи при всем желании не могла бы сказать, где закончился один город, где начался другой. С годами они, очевидно, срослись. Им так и не встретилось ни открытого поля, ни парков, ни даже небес, куда могли бы тянуться растения, - только переплетенные магистрали с тысячами неотличимых друг от друга, напоминающих коконы автомобилей, проносящихся мимо. Воздушный транспорт расчерчивал серое небо белыми следами в промежутках между высокими зданиями. Лунзи все это зрелище уже угнетало.
Дом, один из выстроившихся в ряд, располагался посреди крохотного дворика. К двери вела дорожка, по обе стороны которой росли деревья. Мерцающая цепочка маленьких лампочек возле двери гласила: "Ингрич". Если не считать садиков, все дома были абсолютно одинаковыми. Сад Мелани изобиловал яркими цветами и высокими травами, так и норовящими вылезти со своих клумб на аккуратно подстриженный газон: взрыв индивидуальности на улице вежливого однообразия.
- Черт, не хотела бы я возвращаться домой навеселе, - буркнула Лунзи, оглядывая бесконечный ряд стен и окон. Противоположная сторона улицы казалась зеркальным отражением первой. Три ряда занавешенных окон безучастно взирали на них сверху вниз.
- Робот-такси благополучно доставил бы тебя домой, - заверил ее Ти.
Когда они приблизились, Лунзи услышала доносящийся изнутри шум, и диафрагма двери неожиданно разъехалась. Навстречу им торопливо вышла полная женщина с мягкими темными волосами и схватила обоих за руки. Лунзи тотчас же узнала ее. То была ее внучка.
- Лунзи, я не ошиблась? - Женщина просияла. - А я - Мелани. Добро пожаловать! Наконец-то! И Янос? До чего же я рада видеть вас.
- Ти, - потребовал менее официального обращения Ти, в свой черед заключенный в объятия.
- Как замечательно в конце-то концов встретиться с вами! - воскликнула Лунзи. - Я так благодарна вам, что вы захотели возобновить приглашение после того, как я подвела вас в прошлый раз.
- Ох, ну конечно. Мы очень хотели встретиться с тобой. Проходи. Все так ждали тебя. - Мелани сердечно обхватила Лунзи за талию и повела в дом. Ти с довольным видом следовал за ними. - Мама была так огорчена, что ты не приехала повидаться. А когда мы услышали о катастрофе, то больше всего переживали о том, что она уехала с дурным чувством. Я отправила на Эридан сообщение, чтобы она могла узнать про аварию и что с тобой все в порядке. Но это так далеко отсюда, что депеша, быть может, все еще добирается туда. Понятия не имею, сколько на это потребуется времени! Бог его знает, когда сообщение попадет к ней в руки. В последнее время постоянно случаются какие-то нарушения в работе связи. И компания не находит нужным ничего объяснять!
Хозяйка провела их в хорошо освещенную комнату с белыми стенами и коврами, со вкусом украшенную яркими настенными драпировками и обставленную мягкой мебелью. Одну стену занимал электрокамин, другую - объемная видеоплатформа, окруженная подростками, которые смотрели спортивную передачу. Лунзи обратила внимание, что голографическое изображение чище и четче, чем те, что она видела когда-либо прежде. Очевидно, пока она была в холодном сне, техника воспроизведения изображения шагнула далеко вперед.
Взрослые же - двое мужчин изящного телосложения с темными кудрявыми волосами, явно близнецы, и две женщины - непринужденно болтали. Когда Лунзи вошла, они поднялись со своих мест и шагнули ей навстречу.
- До чего у вас милый дом, - одобрительно похвалила Лунзи, оглядываясь по сторонам. - Это твой супруг?
Высокий мужчина, в небрежной позе развалившийся на диване, отложил в сторону персональный компьютер и встал, чтобы пожать им руки.
- И ныне, и постоянно. Мое имя Далтон. Как дела, бабушка?
- Спасибо, отлично, - ответила она, пожимая руки. Рукопожатие Далтона было крепким и спокойным, ничуть не сокрушающим кости, чего она опасалась, заметив узлы сухожилий на кистях его рук. - Но, пожалуйста, зови меня Лунзи.
- Я-то с удовольствием, но вот Ларе может не согласиться. Уж слишком он щепетилен и благопристоен.
- Я связалась с ними, как только вы сообщили, что уже здесь. Они скоро приедут, - деловито щебетала Мелани, увлекая их на середину гостиной. - А пока, перед тем как показать, где вы остановитесь, давайте-ка я вас чем-нибудь угощу. Что-нибудь выпить?
- Сок, пожалуйста. Ваш воздух... несколько тяжеловат с непривычки, - дипломатично сказала Лунзи.
- М-м-м. Сегодня предупреждали об опасности смога. Я должна была предупредить, когда вы связались с нами. Но все мы так привыкли к этому. - И Мелани поспешила прочь.
- Это так на нее похоже - забыть и все прочие предуведомления, - снисходительно проговорил Далтон, когда жена покинула комнату. Он обнял Лунзи за плечи и помахал рукой находившимся в комнате: - Эй, народ! Это Лунзи. Наконец-то приехала!
Молодежь, смотревшая объемное видео, встала поприветствовать гостью. Лунзи улыбнулась каждому по очереди, стараясь узнать их по голограммам десятилетней давности. Из всей компании она смогла вычислить только двоих.
- Не все в этой ораве наши, но внуки вечно торчат здесь, потому что у нас самый просторный дом. Лунзи, познакомься, пожалуйста, - мои сыновья, Джей и Тед, и их супруги, Иония и Чирли. - Женщины - одна с короткими красными косицами, другая с блестящими светлыми волосами - улыбнулись ей. - Дрю все еще на работе, он присоединится к нам во время обеда.
Она обменялась с близнецами весомыми рукопожатиями.
- Ты выглядишь скорее как наша сестра, а не... кто? Прабабушка? - сказал один из них.
- Тебе придется нас извинить, если мы случайно - по ошибке - не проявим к тебе почтения, соответствующего твоему возрасту, - игриво добавил второй.
- Я это пойму, - ответила Лунзи, крепко обнимая его и вовлекая женщин в общие объятия.
А вокруг, дожидаясь своего часа, толкались дети. Их было девятеро: четыре девочки и пять мальчиков. В каждом из них Лунзи могла заметить сходство с собой или с Фионой. Счастье буквально распирало ее.
- А сколько тебе лет? - спросил самый младший из ребят, мальчик, которому, казалось, было одиннадцать - двенадцать стандартных лет.
- Педдер, это бестактный вопрос, - строго произнесла красноголовая жена Джея.
- Это у Дрю младшенький, - пояснил Далтон своим низким голосом поверх голов теснящейся вокруг нее толпы.
- Простите, тетя Иония. Извините, - обиженно пробормотал мальчик.
- Я не обиделась, - весомо заявила Лунзи, с ходу добиваясь его восхищения. - Я родилась в 2755 году, если это то, что ты имеешь в виду.
- У-у-у! - протянул потрясенный Педдер. - Это много. Я хочу сказать, тебе столько не дашь.
- Бренд и Коррин, - перечислял Далтон. - Старшие братья Педдера и, как я надеюсь, более деликатные. Или на худой конец менее любопытные. Самого старшего, Эвана, тут нет. Он на работе. А младшая дочь Дайдри, Антея, в школе.
- Ох, я так рада познакомиться со всеми вами, - несколько огорошенно проговорила счастливая Лунзи. - Я столько раз просматривала ваши голограммы - снова и снова... - Она сдавила руку Бренда и взъерошила волосы Коррина. Мальчишки покраснели от смущения и отошли, уступая место кузинам.
- А я - Капелла, - поздоровалась привлекательная девушка с черными волосами, уложенными немыслимыми волнами и петлями по всей голове.
По мнению Лунзи, девушка несколько переборщила с макияжем, а усеянные блестками серьги в ее ушах слишком слепили глаза.
- Вы так изменились, в сравнении с тем изображением, по которому я знаю вас, - осторожно промолвила Лунзи.
- Неужто правда? - хихикнула Капелла. - С тех пор минуло, если не ошибаюсь, лет десять, да? Я была тогда всего лишь крохотной клизмой.
Ти, стоя позади Капеллы, улыбнулся во весь рот и закатил глаза к потолку. Лунзи улыбнулась в ответ.
Педдер отвлекся: по объемному видео показывали, как какая-то команда гнала ярко-красный мяч, обходя защитников команды противников, чтобы забить его в цель.
- Вмажь им, Центавр! Атас!
Тонкая молодая женщина с длинными волосами, заплетенными в перевязанную лентой косу, поднялась с кресла, стоявшего по другую сторону от видеоэкрана, неуклюже преодолела расстояние, разделявшее их с Лунзи, и протянула ей руку. Женщина была беременна.
- Здравствуй, Лунзи! Я - Руди.
Лунзи тепло ее поприветствовала:
- Первая внучка Ларса? Счастлива встретиться с тобой. Когда грядет событие?
- О, еще не скоро, - улыбнулась Руди. - Еще два с половиной месяца. Так как это будет первый правнук, все помогают мне считать дни. А это Гордон. Он застенчив, но преодолеет свою робость, ведь ты же член нашей семьи.
Единственный внук Ларса был коренастый парень лет восемнадцати с торчавшими дыбом жесткими бурыми волосами.
Лунзи взяла паренька за руку и притянула к себе, чтобы чмокнуть в щеку.
- Рада познакомиться с тобой, Гордон.
Юноша залился краской и вызволил руку, смущенно улыбаясь.
С последним голом матч, по-видимому, подошел к концу. Далтон наклонился над головами зрителей и выключил голографический экран под недовольное бурчание мальчишек.
- Хватит! Довольно головизора. У нас гости.
Кассия и Дерам, двоюродные сестра и брат, родившиеся с разницей в два дня, возжелали сесть по обе стороны от Лунзи, когда она устроилась на уютном диване с высоким стаканом фруктового сока.
- Мы почти что близнецы, точь-в-точь как наши отцы, - гордо заявил Дерам. И в самом деле, они с Кассией были поразительно похожи, насколько могут походить друг на друга молодые мужчина и женщина.
- Мы всегда будем самыми близкими друзьями - с рождения и на всю жизнь, - добавила Кассия.
- Ух! - фыркнула Лона, младшая сестра Дерама, долговязая отроковица лет семнадцати. Она уселась, поджав под себя ноги, и откинула назад длинные прямые волосы вороной масти. - Чушь! А что, не так, что ли? Да вы все время только и делаете, что деретесь, как пичуги с Токме.
- Нехорошо так говорить. Лона, - упрекнула ее Кассия, беспокойно косясь на Лунзи, но Лона смотрела на кузину с нескрываемым презрением.
Из всех внучек Лона больше остальных походила на Фиону. Лунзи поймала себя на том, что ее на протяжении всего вечера так и тянет к этой девочке. Ей тогда казалось, будто она разговаривает со своей собственной, давно потерянной дочерью. Это послужило яблоком раздора среди потомков, полагавших, что Лона, безусловно, не должна присваивать все внимание столь обаятельной новоявленной родственницы.
До Лунзи доносились сердитые перешептывания, и она поняла, что из-за нее вот-вот вспыхнет семейная война. Она ловко сменила тему разговора, обращаясь к каждой из кузин поочередно. Когда прибыли старшие, все они уже удовлетворенно улыбались.
Ларе приветствовал Лунзи и Ти весьма церемонно.
- В этом доме собралось пять поколений семьи! - провозгласил он. - Бабушка Лунзи, мы бесконечно счастливы видеть тебя среди нас. Добро пожаловать!
Ларе был коренастым мужчиной, унаследовавшим Фионин подбородок и глаза, правда в уменьшенном варианте. Это придавало его лицу фамильное упрямое выражение, которое Лунзи отметила как характерную особенность. Волосы Ларса уже изрядно поредели, и Лунзи прикинула, что в восьмое десятилетие он, наверное, вступит совершенно лысым. Дочь его, Дайдри, была подчеркнуто изящна, но имела слишком тощую шею. Она практически не изменилась с тех пор, как Лунзи впервые увидела ее на голограмме. Дрю, третий сын Мелани, представлял собой более упитанную версию своих веселых старших братьев. Он поприветствовал Лунзи, смачно поцеловав ее в щеку.
- У нас тоже есть для тебя сюрприз, - добавил Ларе, отодвигаясь в сторону от двери, чтобы пропустить в комнату еще одного человека. - Наш брат Дугал! Прибыл домой в отпуск только на прошлой неделе.
Дугал был красив. Ему досталась в наследство привлекательная наружность Фионы плюс ген или два деда Лунзи по материнской линии, который также был

Предыдущая страница 17 Следущая страница


Смерть по имени сон

высок, строен и широкоплеч. Мастью Дугал пошел в Лунзи: те же темно-русые волосы и зеленовато-карие глаза. Он унаследовал и ее короткий прямой нос. Его флотская форма сверкала той же ослепительной белизной, что и форма Ти, но обшлага рукавов были обременены большим количеством галуна, а слева на груди располагался ряд медалей.
- Приветствую тебя, Лунзи. Фиона столько рассказывала про тебя. Надеюсь, что визит будет достаточно продолжительным, а за ним последуют и многие другие.
Лунзи оглянулась на Ти. Он пожал плечами.
- Ну, я не знаю. Есть несколько дел, о которых мне необходимо позаботиться. Но я задержусь так долго, как только смогу.
- Отлично! - Дугал заключил ее в столь крепкие объятия, что она даже пискнула. - Я предвижу, нам с тобой будет что порассказать друг другу.
Ларе начал было укорять брата, но в это время между ними встала Мелани.
- Мальчики, обедать. - Она послала им такой взгляд, который Лунзи могла охарактеризовать не иначе как многозначительный, и указала в направлении столовой.
- Мелани, должна признать, что ты унаследовала кулинарный талант моей матери. Все было изумительно вкусно, - удовлетворенно выдохнула Лунзи.
Они с Ти сидели напротив друг друга по обе стороны от Далтона, занимавшего один из торцов длинного стола. На другом конце разместился Ларе. Он клевал носом после выпитого вина.
- Что это за специя в морковном муссе? И сельдерейник, и травяной суп просто восхитительны!
Мелани просияла от похвал Лунзи:
- Я всегда говорю, что эти рецепты - наша семейная тайна. Но могу-ли я утаить их от тебя?
- Надеюсь, нет. Клянусь, я много бы отдала, чтоб заглянуть в файл, где хранится твоя кулинарная рецептура. А взамен могу предложить несколько собственных изобретений.
- Ловите ее на слове, - ввернул Ти, жестикулируя ложкой. - Не позволяйте ей передумать, Мелани. Лунзи - великолепная повариха. Что же касается меня, теперь - вот уже много лет - я поедаю синтетическую флотскую пищу, так что я испытал просто неземное блаженство.
- Как же я понимаю тебя, братишка, - кивнул Дугал, звучно соскребая к себе в тарелку остатки приправленного специями сыра и кушанья из бобов. - В зависимости от времени нахождения корабля в космосе команда в первую очередь забывает об оставленных возлюбленных, потом - о свежем воздухе и наконец о еде. Между вахтами я частенько мечтаю о хорошем обеде, особенно приготовленном моей сестрой.
- Спасибо, Дугал, - мило кивнула Мелани. - Всегда так здорово, когда ты дома.
- А я приготовила десерт, - сообщила Лона, вставая, чтобы переменить тарелки. - Кто-нибудь уже готов его отпробовать?
- Да! - хором закричали Педдер и его братья. Обнадеженные, они выпрямились за столом, но мать укоризненно покачала головой. С тяжелыми вздохами они вновь развалились на своих стульях.
- Давайте займемся десертом в гостиной? Ты нам позволишь, Лона? - предложила Мелани, поднимаясь, чтобы собрать блюда.
- Годится. Отличная мысль! - согласилась Лона. - Так я смогу обыграть все как следует.
- Да кого это беспокоит? - грубовато бросил Коррин, откинувшись на спинку стула. - Так или иначе, все это будет прожевано и проглочено.
- Да пошел бы ты!.. - Лона двинулась на него с полной кастрюлей лакомства в руках, но он увернулся и сбежал в гостиную. Лона презрительно усмехнулась ему вслед и продолжила складывать тарелки. Лунзи машинально встала и принялась помогать наводить порядок на столе.
- Ох нет, Лунзи! - осадил ее Ларе. - Пожалуйста. Ты - гость. Пойдем со мной, посидим. Позволь прибрать хозяевам. Мне не терпится услышать о твоих приключениях. - Он просунул руку Лунзи себе под локоть и повел ее в общую комнату.
- Десерт! - объявила Лона, толкая поднос на середину комнаты.
Ножки сервировочного столика висели шестью дюймами выше ковра, пока Лона не нажала на кнопку управления, после чего столик плавно опустился.
- Вот! - Мелани засуетилась вокруг подноса, расставляя тарелки и раскладывая салфетки по местам. - Это великолепно, дорогая.
Избавившись от Ларса, который устроил ей едва ли не допрос с пристрастием, Лунзи тоже подошла проверить содержимое подноса. Лона приготовила крохотные фруктовые пирожные всех цветов радуги. Они были разложены в виде ветви, огибавшей три блюда с густыми сливками.
- Боже милосердный, вот это подарок! Это напоминает шляпу Кармен Миранды!
- Кого? - рассеянно переспросила Мелани.
- Да... Но... - Лунзи едва сдержалась, чтобы не сказать: "...кто-нибудь вашего возраста несомненно должен помнить Кармен Миранду". - Знаете, это старинная история. Женщина, ставшая известной благодаря тому, что носила на голове фрукты. Ее показывали по старому двухмерному телевидению, которое мы обычно смотрели вместе с Фионой.
- Что за чушь - таскать фрукты на голове, - высказал свое мнение Педдер.
- А мы не смотрим двухмерное. В его плоском изображении слишком мало жизни, - пояснила Мелани. - Я всегда предпочитаю головидение.
- Но в той технике сняты в полном смысле слова великие классические произведения. Словно читаешь книгу, в которой слова заменены картинками, - вступилась за свою привязанность Лунзи. - Особенно самое древнее, монохромное телевидение. Просто надо привыкнуть.
- Да уж, могу представить себе. Но ведь я также почти и не читаю. У меня просто нет на это времени. - Мелани беспечно засмеялась. - У меня такая куча дел. Все тут собрались вокруг тебя, а я обслуживаю. Лунзи, ты должна попробовать этот зеленый плод. Сверху - сладкий абрикос, кислая вишня и шоколад. Лона готовила крем сама. Это изумительно.
Десерт и в самом деле оказался восхитителен, и парни на практике доказали, что проблем с остатками не будет. Они высматривали, не осталось ли чего, даже когда пустой столик водворяли на место, в кухню. Успешно набившие брюхо братья и сестры удостоили Лону рукоплесканий.
- Истинная художница, в любом смысле слова, - похвалил ее Дугал. - Это послужит топливом моим гастрономическим грезам на протяжении всего грядущего рейса. Ты становишься такой же знатной стряпухой, как и твоя бабушка.
Лона была горда собой и выглядела польщенной.
- Спасибо, дядя Дугал.
- Только не называй ты меня бабушкой, - взмолилась Мелани, смахивая с юбки невидимые крошки. - Это заставляет меня чувствовать себя такой старой.
- И подумай о том, какие чувства-это может вызвать у Лунзи, - вставил Ларе более правдиво, чем тактично.
Лунзи послала ему острый взгляд, но он, казалось, витал в облаках.
- Как дела на фабрике? - осведомился у Ларса Дрю, откинувшись в кресле с рюмкой вина.
- Да все то же, все то же. Мы добились того, что бригада Иноплеменного Совета Свободы и Единства проводит под нашими воротами акцию протеста, причем именно сейчас.
- ИССЕ? - переспросил потрясенный Дрю. - Они могут вас закрыть?
- Они могут попытаться. Но мы будем доказывать, что несем убытки, которые значительно превышают выгоду от реализации продукта, и всем им не останется ничего другого, как принять наше предложение.
- А против чего они протестуют? - спросила Лунзи, настораживаясь.
Ларе пренебрежительно махнул рукой:
- Они выступают от лица если, уволенных в прошлом месяце с подводного гидравлического конвейера. За непригодность к работе.
- Но ведь если - морской вид. Почему... что делает их непригодными?
- Тебе не понять. Они слишком отличаются. Они плохо контактируют с другими рабочими. Кроме того, существуют проблемы с их страхованием. Мы вынуждены нанимать шофера для каждого передвижного резервуара, который они пригоняют к нам, чтобы там жить. И еще один момент: они живут прямо на территории фабрики. Из-за них мы практически лишились страховых фондов.
- Но не могут же они каждый день ездить на работу с моря, - сделал колкое замечание Ти.
- Именно так они и говорят. - Представив себе эту картину, Ларе насупился, даже не заметив сарказма Ти. - Через несколько дней вопрос будет исчерпан. Если они не прекратят, мы все равно окажемся перед необходимостью закрыть конвейер совсем. Есть и другая работа, которую они могут выполнять. Мы выразили готовность расширить нашу службу трудоустройства, чтобы обслуживать их.
- Да-да, это так благородно с вашей стороны, - выразительно произнесла Лунзи. Она не столько полагала, что компания должна довести себя до банкротства ради справедливости, сколько находила, что Ларе совершенно не принимает во внимание моральную сторону проблемы.
Ларе направил на нее благожелательный взгляд:
- Ах, бабушка, это ты хорошо сказала!
Мелани и жена Ларса посмотрели на нее одобрительно, также не заметив в ее интонации и тени иронии.
- А почему теперь не принято читать книги? - спросила Лунзи у Ти, когда они остались одни в комнате для гостей. - Я была только на платформе да на Астрис с тех пор, как первый раз вышла из холодного сна, и не имею ни малейшего представления о том, что делается в обществе в целом.
- Это беспокоит тебя? - отозвался Ти, стаскивая через голову китель. - Нет. За последние годы чтение из моды не вышло. Ни за десять лет, прошедшие до того, как тебя разбудили мы, ни пока ты спала в астероидном поясе. Твои родственники просто не хотят обременять себя глубокими размышлениями, которые могли бы обеспокоить их.
Лунзи сняла туфли и бросила их на пол.
- Как они тебе показались?
- Твои родственники? Просто замечательные. Немного претенциозные и очень консервативные, я бы сказал. Консервативные во всем, если не считать того, что они, кажется, положили нас вместе в этой комнате для гостей, а не в противоположных концах дома. Впрочем, я рад, что они так поступили. Мне было бы очень холодно и одиноко уже из-за одного только их нудного морализаторства.
- Мне тоже. Я затрудняюсь даже сказать, восхищена ли я ими или разочарована. Они показались мне бездуховными. Ими движет мелочная мотивация. Они какие-то пустые. И все - приземленные.
- Кроме девочки, я полагаю, - задумчиво протянул Ти, садясь на пуфик возле кровати.
- Ах да, Лона. Мысленно извиняюсь перед ней, что смешала ее с остальными этими... этими узколобыми древесными грибами. Одна-единственная с признаками сообразительности. И я надеюсь, она проявит здравый смысл и выберется отсюда, как только сможет.
- Да и мы тоже. - Ти подошел к Лунзи сзади и помассировал ей шею.
Лунзи вздохнула и расслабилась, опершись спиной о его скрещенные ноги. Он обхватил ее плечи одной рукой и поцеловал в макушку. Другая рука его поглаживала ей спину.
- Не думаю, что смогу долго оставаться вежливой. Еще на пару дней останемся, а потом давай искать повод, чтобы отвалить отсюда.
- Как хочешь, - спокойно выразил готовность Ти, чувствуя в ее расслабленной спине некое напряжение. - Но я бы и не подумал спасаться отсюда бегством.
Лунзи на цыпочках спустилась по лестнице из спальни в гостиную. Не было слышно ни звука, кроме отдаленного гудения кондиционирующей системы.
- Эй! - тихо позвала она. - Мелани?
На лестнице, ведущей с нижнего этажа дома, неожиданно появилась Лона.
- Нет, это всего лишь я. Доброе утро!
- Доброе утро! Разве ты не должна быть в школе? - спросила Лунзи, с улыбкой отмечая в девочке напористость и темперамент. В Лоне чувствовалось не только очарование, но и живость. Казалось, это весточка из далекого прошлого собственной семьи Лунзи, а не представительница консервативного альфианского выводка Мелани.
- Сегодня уроков нет, - пояснила Лона, плюхаясь на кушетку рядом с ней. - Я учусь на технолога по связи, помнишь? Занятия у нас через день. В остальные дни практика: или на фабрике, или в системе телерадиовещания. Я устроила себе выходной.
- Понятно, - хмыкнула Лунзи, оглядываясь вокруг. - Ума не приложу, куда все подевались?
- Мелани только что отправилась по магазинам. Далтон обычно работает дома, но сегодня утром у него какая-то встреча. А где Ти?
- Пока спит. Его режим жизнедеятельности установился под воздействием графика дежурств, а смена начинается позже.
Лона затрясла головой:
- Пожалуйста, не трудись объяснять детали. Терпеть не могу биологию. Я ведь специализируюсь в области коммуникационной инженерии. Ах да, Мелани оставила тут тебе кое-что посмотреть. - И Лона протянула ей сверток, запакованный в черный полиэтиленовый пакет.
Лунзи с любопытством принялась разворачивать упаковку и обнаружила внутри пластиковый футляр с собственным именем на крышке.
- Это все Фионы. Она оставила, когда уезжала, - пояснила Лона, заглядывая через плечо открывавшей коробку Лунзи. Футляр был полон двух- и трехмерных снимков.
- Это все ее детские портреты! - ахнула Лунзи. - И мои тоже. А я-то думала, что они потерялись! - Она перебирала снимки один за другим, не переставая восторженно восклицать.
- Нет, не потерялись. Мелани сказала, что Фиона привезла все это с собой на марсианскую Базу. Мы не знаем почти никого из этих людей. А ты кого-нибудь помнишь?
- Это ваши предки и некоторые наши старые друзья. Садись, я расскажу тебе. Ох, черт, ты только взгляни на это! Это я в четыре года. - Лунзи вглядывалась в маленькую двухмерную картинку. Она уселась на диван и поставила коробку на колени.
- Волосы торчат у тебя точь-в-точь как у Гордона, - показала пальцем Лона, хихикнув.
- У него они выглядят получше. - Лунзи положила снимок обратно в футляр и извлекла следующий. - А это моя мама. Она тоже была врачом. Она родилась в Англии, на старой Земле. Самый настоящий сассенах из тех, что когда-либо бродили в долинах Йоркшира.
- А что такое "сассенах"? - поинтересовалась Лона, разглядывая фотографию миниатюрной белокурой женщины.
- Слово из старинного диалекта, означающее вздорного англичанина. Моя мать была старой закалки. Именно она пристрастила меня к Редьярду Киплингу, который навсегда остался любимым моим писателем.
- Тебе доводилось даже встречаться с ним?
Лунзи рассмеялась:
- О нет, детка. Давай-ка посмотрим, который сейчас год?
- Шестьдесят четвертый.
- Так вот, в следующем году будет тысячелетие со дня его рождения.
Лона была поражена.
- Ого, вот это древность!
- Пусть это не отвращает тебя от чтения его книг, - предостерегла ее Лунзи. - Он слишком хорош, чтобы прожить жизнь, не узнав его. Киплинг был мудрый человек и великолепный писатель. Он писал приключенческие повести, истории для детей, стихи. Но что я люблю больше всего, так это его проницательность и способность видеть жизненную правду в любой ситуации.
- Я поищу в библиотеке что-нибудь из его вещей, - пообещала Лона. - А это что за мужчина? - спросила она, указывая на фотографию.
- Это мой отец. Он был учителем.
- Он выглядит славным. Вот бы мне узнать их, как тебя.
Лунзи положила руку на плечи Лоны:
- Ты бы полюбила их. А они от тебя и вовсе были бы без ума.
Они продолжали рассматривать лежавшие в коробке снимки. Лунзи задерживалась на портретах маленькой Фионы и прослеживала по ее портретам, как она из ребенка превращалась в зрелую женщину. Попадались снимки покойного мужа Фионы и всех детей. Ларе даже в младенчестве имел столь серьезное, напыщенное выражение, что они захихикали. Лона заглянула в нижнее отделение коробки и протянула Лунзи ее университетский диплом.
- Почему твое имя Лунзи Меспил, а не просто Лунзи? - спросила девушка, читая витиеватую характеристику на пергаменте в пластиковой упаковке.
- А что плохого в Меспил? - вопросом на вопрос ответила Лунзи.
Лона презрительно скривила губы:
- Фамилии - варварский обычай. Они побуждают людей составлять о тебе мнение на основе твоей родословной или профессии, а не по твоему поведению.
- Ты хочешь правдивый ответ или тот, который предпочел бы дядя Ларе?
Лона плутовски усмехнулась. Очевидно, она разделяла мнение Лунзи, что Ларе - напыщенный старый чудак.
- Так какова же правда?
- А правда такова, что в студенческие годы я некоторое время состояла в связи с Сионом Меспилом. Это был обаятельнейший человек ангельской красоты, учившийся на медицинском факультете в то же самое время, что и я. Я нежно любила его, и, думаю, он по отношению ко мне испытывал те же самые чувства. В то время мы не хотели постоянного брака, поскольку никто из нас не знал, куда нас может занести после окончания Университета. Моей специальностью была психология, а его - генетика и репродукция. Мы могли оказаться в противоположных концах Галактики; фактически так оно и вышло. Конечно, останься мы вместе, это могло бы стать и постоянным браком. Я сохранила вторую часть его имени и дала ее нашему ребенку - Фионе, помогая ей в будущем избежать брака с одним из ее сводных братьев по отцу. - Лунзи рассмеялась. - Клянусь, Сион специализировался в области гинекологии именно для того, чтобы произвести на свет собственного отпрыска. В жизни не встречала столь любвеобильного человека, как он.
- А ты не хотела, чтобы он помогал тебе растить Фиону? - спросила Лона.
- Я чувствовала, что в состоянии сделать это целиком и полностью сама. Я нежно любила ее, и, по правде сказать, Сион Меспил гораздо более подходил для порождения детей, чем для их воспитания. Он оставил мне дочь с превеликим удовольствием. Кроме того, моя специальность требовала постоянных переездов с места на место. Не могла же я просить его сопровождать нас во время всех наших перемещений. Это было бы достаточно тяжело для Фионы.
Лона внимала рассказу Лунзи, разинув рот, словно то был детектив по объемному видео.
- И ты даже не слышала о нем больше после окончания Университета? - поинтересовалась она.
- Да нет, слышала, конечно, - улыбаясь, заверила ее Лунзи. - Ведь Фиона была и его ребенком. Он присылал нам по десять кило информации, или около того, каждый раз, когда слышал, что для нашей системы накопилась партия сообщений. Мы делали то же самое. Конечно, мне приходилось подвергать цензуре его письма к Фионе. Не думаю, что в ее возрасте полезно было читать о подробностях половой жизни собственного отца. Но его работа в области генетики представляла несомненный интерес. Он исследовал мутации "тяжеловесов". Слыхала о таких? Думаю, ее решение заняться медициной обусловлено влиянием отца в такой же степени, как и моим.
- Это он? - Лона указала на одного из мужчин на групповом снимке университетского выпуска Лунзи. - Он красивый.
- Нет. Он - вот. - Лунзи вертикально поставила голограмму у себя на ладони, поддерживая сзади пальцами. - Он имел лицо доброго духа, но сердце его было так же черно, как его волосы. Другого такого специалиста по части мерзких шуточек во всей Галактике не сыскать. Однажды он сделал такую гадость с трупом в анатомическом... м-м... ну, не важно. - При одном лишь воспоминании Лунзи передернуло от отвращения.
- Ну расскажи! - умоляла Лона.
- Эта история слишком омерзительна, чтобы кому-нибудь ее рассказывать. Удивительно, что я вспомнила об этом.
- Пожалуйста!
Все более отчетливо вспоминая вызывающие тошноту детали, Лунзи решительно отказалась.
- Нет, только не это. У меня есть еще, о чем тебе рассказать. Когда ты должна идти домой?
Лона небрежно махнула рукой.
- Дома меня никто не ждет. Я вечно тут околачиваюсь. Они к этому привыкли. Мелани и Далтон - единственные интересные люди. А все многочисленные мои братья-сестры до того тупы! Так же, как и родители... - выдала очередную сентенцию Лона, выразительно вращая глазами.
- Ты не слишком терпима. Они - твоя семья, - нейтрально заметила Лунзи, хотя в глубине души вполне соглашалась с Лоной.
- Для тебя они, может быть, и семья, а для меня - только лишь родственники. Когда бы я ни завела речь о том, что хочу устроиться поработать за пределами планеты, так такое начинается! Можно подумать, я собираюсь связаться с пиратами или совершить публично нечто непристойное. Что за чушь! Никто из нашего семейства и носа в космос не казал, кроме

Предыдущая страница 18 Следущая страница


Энн Маккефри

дяди Дугала. Он не подчиняется уставу дяди Ларса.
Лунзи с пониманием кивнула:
- Ты вызываешь недовольство семьи. Ты их головная боль. Но ты не обязана сидеть на одном месте, если не хочешь. Иначе и рехнуться не долго! - Лунзи сопровождала свою речь энергичной жестикуляцией, не слушая назойливую совесть, твердившую, что она встревает не в свое дело.
- Почему ты покинула Фиону? - вдруг спросила Лона, кладя руку ей на предплечье. - Меня всегда это удивляло. Мне кажется, именно поэтому у всех остальных аллергия на родственников, ушедших в космос. Они никогда не возвращаются.
Во время прошлого вечера эту тему обошли молчанием, что в подобной семейной ситуации было не удивительно. Вопрос делал Лоне честь. Лунзи задумалась.
- Я не перестаю жалеть, что сделала это, - спустя некоторое время, ответила она, сжимая пальцы девушки. - Я не могла взять ее с собой: жизнь на платформе или где-то в зарождающейся колонии слишком опасна. Но хорошим высококвалифицированным специалистам там платят бешеные деньги, а мы очень нуждались в деньгах. Я никогда не намеревалась пробыть в космосе дольше чем пять лет.
- Я слышала, платят хорошо. Я собираюсь примкнуть к какой-нибудь колонии, которая занимается рудоразработкой, когда доучусь, - поделилась планами Лона, кивнув на слова Лунзи. - Мой парень - биотехнолог, специализируется по части ботаники. Он прирожденный садовод, прошу прощения за архаизм. О Боже, что я такое говорю?.. - Лона вытаращила глаза, разыгрывая смущение, и Лунзи рассмеялась. - Ну а я могу где-нибудь что-нибудь ремонтировать. Мы быстро все освоим. В рекламах обещают: "В новой колонии ты можешь достигнуть богатства!" Если останешься в живых. Фиона всегда говорит, что вероятность - пятьдесят на пятьдесят. - Лона морщила нос, разбирая снимки и откладывая их в сторону. - Конечно, нужны "дыхательные". А ни у него, ни у меня нет ни гроша за душой.
Перед тем как заговорить, Лунзи тщательно все взвесила.
- Лона, я думаю, ты должна сделать то, что хочешь. Я дам тебе деньги.
- Ох, я не могу об этом просить. - У Лоны перехватило дух. - Это слишком большие деньги - сотни, если не тысячи.
Но в глазах девушки вспыхнули искры надежды. Лунзи это заметила. И вдруг она осознала, сколько между ними лежит поколений. Она так много проспала, что эта девочка, которая могла быть ее дочерью, - внучка ее внучки. Она внимательно пригляделась к Лоне, снова обращая внимание на ее сходство с Фионой. Это дитя находилось в том возрасте, в каком Лунзи застала бы Фиону, сложись все нормально с "Декартом". Вернись она вовремя.
- Если это - единственное, что стоит у тебя на пути, если ты достаточно независима, чтобы пренебречь мнением семьи, и не нуждаешься в советах, то мне этого вполне достаточно. Это не разорит меня, смею тебя уверить. Отнюдь. "Декарт" выплатил мне долг за шестьдесят лет, и я плохо представляю, что делать с этими деньгами. Сделай мне одолжение, прими этот подарок... я хотела сказать, ссуду, чтобы... передать ее будущим поколениям.
- Ну, если это имеет для тебя столь важное значение... - официально начала Лона. Но, будучи не в силах сохранить серьезное выражение, в следующий же момент расхохоталась, и Лунзи присоединилась к ней.
- Твои родители, безусловно, посоветуют мне заниматься своими делами, - вздохнула Лунзи. - И будут по-своему правы. Я - не более чем чужой человек для всех вас.
- Ну и что с того? - дерзко заявила Лона. - Официально я совершеннолетняя. Они не могут прожить мою жизнь вместо меня. Но это - сделка, Лунзи. Я беру. И обещаю передать по меньшей мере следующему поколению. Спасибо тебе. Я никогда этого не забуду.
- Всем доброе утро! - весело поздоровался Ти, топая к ним в общую комнату вниз по лестнице. Он поцеловал Лунзи и приложился к ручке Лоны. - Я слышу смех. Сегодня все в прекрасном расположении духа? А нет ли надежды позавтракать? Если вы покажете мне пищевой синтезатор, я справлюсь сам.
- Ни за что! - строго отрезала Лона. - Да Мелани убьет меня, если я подам синтезированную еду в ее доме! Идите. Я сейчас что-нибудь для вас приготовлю.
Родители Лоны вовсе не были благодарны своему далекому предку за столь пристальный интерес к будущему их дочери.
- Ты не должна потворствовать вздорным идеям, подобным этой, - выразил недовольство Джей. - Она хочет шляться там без дела неизвестно с кем, ничуть не думая о будущем.
- Нет ничего вздорного в том, чтобы найти себе работу в космосе, - резко возражала Лунзи. - На этом держится предпринимательство Галактики.
- Мы даже слышать об этом не хотим. При всем нашем к тебе уважении, Лунзи, позволь нам вырастить нашего ребенка сообразно собственным взглядам, ладно?
Лунзи ничего не ответила на упрек, хотя начинала потихоньку закипать, но Лона за спиной отца показала ей большой палец в знак того, что все идет нормально. Несомненно, девочка и не думала упоминать о подарке Лунзи, как и она сама. Для всех Лонино исчезновение в один прекрасный день окажется полной неожиданностью, но Лунзи и не собиралась винить себя за это. Их же предупреждали.
Спустя три дня Лунзи была сыта своими потомками по горло. За обедом она объявила, что собирается покинуть их гостеприимный кров.
- Я думала, ты еще останешься, - запричитала Мелани. - Места в доме предостаточно, Лунзи. Не уезжай! Мы и познакомиться толком не успели. Побудь хотя бы еще несколько дней.
- Ох, я не могу, Мелани. Ти необходимо вернуться обратно на "Бан Сидхе", поэтому я тоже еду. Хотя я очень признательна тебе за это предложение, - уверяла ее Лунзи. - Обещаю заезжать, когда бы ни оказалась поблизости. Огромное тебе спасибо за гостеприимство. Воспоминание о твоей семье останется со мной навсегда.

9

На следующее утро, когда они ехали обратно в Альфа-Сити в наземном такси-роботе, Ти, похлопав Лунзи по руке, предложил:
- Давай не будем сразу же возвращаться на корабль? Должны же мы осмотреть местные достопримечательности. Я тут порасспросил Дугала. Он сообщил, что здесь есть прекрасный музей всевозможных древностей с регулируемой атмосферой. И к тому же он совсем рядом с большим торговым комплексом. Мы могли бы провести там целый день.
Лунзи смотрела за окно в серое пространство города. Мысли ее вернулись из дальних странствий, она улыбнулась:
- С удовольствием. Быть может, прогулка поможет мне привести в порядок мозги.
- Что же учинило в них беспорядок? - беззаботно осведомился Ти. - Я думал, все беспорядки мы оставили позади.
- Я сейчас обдумывала свою жизнь. Когда я проснулась в прошлый раз, моей первоначальной целью было найти Фиону и убедиться, что она счастлива и все у нее хорошо. Так вот, эта цель, на самом деле, давно осуществилась - даже еще до того, как я отправилась на Альфу Центавра. Думаю, я поехала сюда только для того, чтобы снова увидеть Фиону, просить ее простить меня. Ей нужно было идти дальше, и она прожила свою жизнь - и довольно удачную - без меня. А я научилась жить без нее. Уже три с лишним поколения воспитаны настолько иначе, чем я, что нам нечего друг другу сказать.
- Они - пустышки. Но ты же встречала и интересных людей этого поколения, - заметил Ти.
- Да, но это слабое утешение, когда дело касается твоих собственных потомков, в которых ты теперь так разочарована, - уныло протянула Лунзи. - И я не знаю, что мне делать дальше.
- Почему бы нам не родить плодотворную мысль во время прогулки? - спросил Ти. - У меня вот-вот судороги начнутся от сидения в этом драндулете. Музей истории Галактики, пожалуйста, - приказал он искусственному водителю автомобиля.
- Понял, - ответил механический голос. - Исполняю. - Наземная машина притормозила и резко повернула направо, уходя с высокоскоростной магистрали в узкую боковую улочку.
- Ты могла бы поступить на службу, - высказал предложение Ти, когда они странствовали по прохладным залам музея вдоль бесконечных рядов стендов из плексигласа. - Это отлично вылечило меня.
- Не уверена, что хочу это сделать. Да, многие в моей семье доблестно служили во Флоте, но сомневаюсь, что я смогу постоянно дожидаться назначения. Так же, как и находиться только на одном месте. Я слишком независима.
Ти пожал плечами:
- Это твоя жизнь.
- Если это моя жизнь, то почему не может пройти и двух лет без того, чтобы кто-нибудь не загнал меня в холодный сон? - Она вздохнула, отодвигаясь ближе к стене, уступая дорогу стайке детворы, с воплями пронесшейся мимо. - Ох, я мечтаю о том, чтобы мы вернулись на Астрис, Ти. Мы были там так счастливы. Твой чудесный дом, наша коллекция книг. Спешить вечерами домой: кто первый доберется до кухни? - Лунзи доверчиво улыбнулась ему. - Перед самым моим отъездом мы говорили о наших собственных детях...
Ти украдкой оглянулся, избегая ее глаз.
- Это было так давно, Лунзи. Я оставил ту квартиру, покидая Астрис. Я провел на "Бан Сидхе" более шести лет. Ты помнишь все это так хорошо потому, что для тебя это происходило лишь месяцы назад. Для меня это счастливое прошлое... - Тон его даже слишком явно свидетельствовал об этом.
Лунзи почувствовала невыносимую печаль.
- Ты счастлив, вновь оказавшись в космосе, правда? Ты отправился спасать меня, но теперь космос для тебя важнее. Я не могу просить тебя отказаться от него.
- Да, это моя работа, - тихо согласился Ти. - Но есть еще одно обстоятельство. - Он помолчал. - Ты ведь знакома с Наоми, да?
- Да, я знакома с Наоми. В общении со мной она проявляет величайшее почтение, - удрученно подтвердила Лунзи. - Это доводит меня чуть ли не до бешенства, и я не способна ее от этого отучить. Так что там насчет нее? - спросила Лунзи, угадывая ответ еще до того, как Ти заговорил.
Он посмотрел на нее и тут же отвел глаза, смущенно уставившись в пол.
- Ответственность за то, что она испытывает к тебе такое уважение, лежит на мне. Я столько рассказывал ей о тебе за все эти годы, что провел на борту корабля: как же ей было не поиметь о тебе столь высокого мнения? Она - старший офицер телеметрической службы "Бан Сидхе". Командование разрешило мне принимать участие в спасательной операции при том условии, что я наймусь на работу. Да и непозволительно было бы сидеть сложа руки тому, кто знает, как много времени может занять поиск судна и вызволение всех находящихся у него на борту. Наоми взялась быть моим наставником. Я обучался быстро и напряженно работал. И добился того, что стал специалистом в своем деле. И еще я понял, что она небезразлична мне. Капитан Илок предложил мне постоянную работу, если я пожелаю остаться, и я согласился. Я ни за что не хотел возвращаться к тягомотине, которая приковывала меня к планете. Наоми призналась, что тоже любит меня, так что наше влечение обоюдно. Оба мы думаем провести остаток наших трудовых дней в космосе... - Он запнулся и сжал обе руки Лунзи между ладонями. - Лунзи, я чувствую себя ужасно. Я чувствую себя так, словно предал тебя, влюбившись в кого-то прежде, чем смог увидеть тебя. Но это сильней меня. - Он выразительно пожал плечами. - Прошло десять лет, Лунзи.
Она смотрела на него с отчаянием, чувствуя, что другая половина ее жизни рассыпалась в прах.
- Я знаю. - Она заставила себя улыбнуться. - Я должна это понять. И я не виню тебя, мой дорогой. Я не могла рассчитывать, что ты так долго будешь блюсти обет безбрачия. Ты оставался со мной столько, сколько мог, и я благодарна тебе за это.
Ти все же был расстроен.
- Я виноват. И жалею, что не смог оказаться более стойким.
Лунзи глубоко вздохнула. Ей нестерпимо хотелось прижаться к нему.
- Спасибо, Ти, но ты и так сделал все, в чем я действительно нуждалась. Ты был при мне, когда я проснулась; ты дал мне выговориться, и я смогла вновь сориентироваться во времени. И если бы мне не с кем было словом перекинуться в доме Мелани, то, думаю, у меня бы поехала крыша. Но теперь это кончилось. Все теперь кончилось, - горько подытожила Лунзи. - Время прошло мимо меня, а я никогда не могла этого в полной мере осознать. Я думала, что пережить десять лет холодного сна легче, чем шестьдесят, но оказалось, это даже хуже. Моей семьи больше нет, а ты пошел дальше своей дорогой. Я примирилась с этим. Правда. Пойдем скорее обратно, на корабль, пока мне в голову не пришло позволить им засунуть меня в одну из тех стеклянных витрин - в качестве любопытного антикварного экспоната.
Они прибыли как раз ко времени заступления Ти на обычное посменное дежурство, и Лунзи вернулась в свою каюту, чтобы переправить остатки вещей вниз, в офицерский жилой корпус, ОЖК, на базе Альфы Центавра. Хотя она и сохранила хорошую мину при плохой игре, последние несколько дней нанесли ее самолюбию значительный урон, и это было больно.
Шарю куда-то запропастилась, так что Лунзи позволила себе с четверть часа от души пореветь. Потом она села, распрямила плечи и занялась переоценкой сложившейся ситуации. Милое дело - пожалеть себя, только это не могло занять ее на всю оставшуюся жизнь или наполнить кислородом легкие.
В челноке не оказалось никого, кроме нее и пилота. Благо он не был любителем поболтать. И Лунзи имела возможность оставаться наедине со своими думами.
База представляла собой совершенно ровные ряды огромных, напоминающих коробки зданий, которые для Лунзи все были на одно лицо. Офицер человеческой расы, трусивший мимо с кипой папок с документами, смог показать ей ОЖК, где сидящие на мели служащие "Фатум"-линии могли оставаться до тех пор, пока их заявления не будут приняты судом к рассмотрению. Выяснив, где находится ОЖК, она отнесла багаж в предназначенную ей квартиру и оставила его там. Ближайшим помещением, оснащенным компьютерами, была, как ей объяснили, комната отдыха.
Воспользовавшись свободным компьютером, она обратилась к базе данных, отражавшей текущее положение дел на рынке труда, и начала просматривать подходящие рубрики.
К полудню Лунзи чувствовала себя уже несопоставимо лучше. Она категорически не желала больше ставить свое счастье в зависимость от какой-либо другой персоны. Она ввела напоминание об этом в комплекс ежедневных медитаций, предписанных самодисциплиной, для усиления чувства уверенности в себе. Раны утраты какое-то время будут болеть. Это естественно. Но со временем они заживут, останутся только небольшие шрамы.
Внезапно она сообразила, что с самого утра ничего не ела, а сейчас - пора вечерней трапезы. Ее приступ самоанализа, не говоря уж о перенапрягшей ее тренировке, оставил после себя ощущение пустоты. Окна выдачи пищи в столовой наверняка в это время еще работали. Она направилась к своему новому жилищу, чтобы переодеться, натянуть туфли и пойти убедиться в этом.
- Лунзи! Собственной персоной! Лунзи, можно с тобой поговорить? - позвал ее капитан Илок, когда она шагала по главному коридору здания.
- Конечно, капитан. Я как раз направляюсь накормить собственную персону ужином. Не сочтете ли за труд посидеть вместе со мной?
- Да, э-э-э... - Он улыбнулся чуть-чуть смущенно. - Ужин - именно то, что я собирался вам предложить, но только не здесь. Я надеялся, что мне выпадет возможность побеседовать с вами до отбытия "Бан Сидхе". Очень признателен вам за помощь, которую вы оказали доктору Харрису, придя к нам на корабль. И он, по сути говоря, категорически не хочет, чтобы вы уходили. Так же, как и я. Могу я надеяться убедить вас остаться с нами? Благодаря вашей квалификации мы могли бы иметь дело с более уравновешенным персоналом.
Лучшего командира, чем Илок, невозможно было и придумать. Лунзи почти открыла рот, чтобы дать согласие, но вовремя вспомнила про Ти и Наоми.
- Простите, капитан, но я не могу. Благодарю вас.
Капитан посмотрел на нее с неподдельным огорчением.
- Что ж, ладно. В любом случае, я имел в виду предложить вам прощальный обед здесь, на Альфе. Я знаю тут одно замечательное местечко.
Лунзи была польщена.
- Это так любезно с вашей стороны, капитан. Но я всего лишь выполняла свою работу. Мысль избитая, но очень верная.
- Мне доставило бы огромное удовольствие угостить вас обедом. Но должен признать, что у меня есть и более веская причина просить вас пообедать со мной сегодня вечером.
По коридору прошла компания членов судового экипажа, и он завел ее за угол.
- Я вся внимание, - заверила его Лунзи, отвечая на дружелюбные, полные любопытства взгляды шедших мимо офицеров.
Илок взял ее под руку и повел в противоположном направлении.
- Помнится, как-то в разговоре с вами я упомянул о пиратах, промышляющих захватом планет, и вы очень заинтересовались. Я не ошибаюсь?
- Нет. Вы говорили, что одной из задач, ради которых ваш корабль был направлен сюда, являлось получить информацию об их местонахождении, - понизив голос, напомнила Лунзи. - У меня есть глубоко личные мотивы желать, чтобы они были задержаны. Фактически собственные основания для мести. Чем я могу помочь?
- Я подозреваю, что по меньшей мере одна из их операций осуществилась из нашего собственного космического порта на Альфе, но у меня нет этому доказательств! - Лунзи выглядела потрясенной, и Илок невесело кивнул: - Один из моих... э-э-э... осведомителей назначил мне через третье лицо время и место, где он состыкуется со мной и предоставит нужную информацию. Пообедайте со мной в этом месте. Если они увидят меня, обедающего в одиночестве, то могут заподозрить, что что-то затевается. Мой контактер уже под наблюдением и боится за свою жизнь. В компьютерах Флота вас нет - это будет выглядеть как элементарное свидание. И может сбить с толку пиратских соглядатаев. Так пойдете?
- Охотно, - решительно заявила она. - И готова сделать все, чтобы воспрепятствовать пиратам. Как я должна одеться?
Илок глянул на полимерные кроссовки и непрезентабельные брюки и блузку, в которые была облачена Лунзи.
- Именно так, как вы одеты сейчас, Лунзи. Кормят в том ресторанчике действительно хорошо, но формальностей придерживаются не слишком. Это не то место, куда я хотел бы пригласить вас, смею заверить, но там уже мой знакомый был бы совершенно неуместен.
- Я вовсе не возражаю, капитан, если только ужин будет скоро, - улыбнулась ему Лунзи. - Я умираю от голода.
Хозяин "Домика Колчи" усадил Лунзи и Илока в тени искусственной скалы. Ресторанчик при ночном клубе средней руки был с некоторым злоупотреблением оформлен в тропическом стиле. Во всех фруктовых напитках, как сладких, так и нет, плавали маленькие пластиковые рапиры с шашлычками из свежих фруктов. Лунзи взяла в рот кусочек фрукта и тут же зачерпнула горсть соленых орешков из корзинки, стоявшей в центре стола, чтобы перебить сладкий вкус.
Потом Лунзи с вожделением проглядела представленное в виде голограммы меню. Перечень предлагаемых блюд был широк и заманчив. Несмотря на аляповатый декор и яркое облачение официантов, пища, поданная на соседний столик, пахла замечательно. Лунзи надеялась, что урчание у нее в животе не очень слышно. Ресторан был битком набит непринужденно болтавшими местными жителями. Вскоре к шуму голосов добавилась живая музыка - без фонограммы.
- Вы не обратили внимание на оркестр в углу? - спросила Лунзи, не в силах сдержать хихиканья, наклоняясь к Илоку и пряча лицо за листом меню. - Ударник, кажется, исполняет партию на пне капустными кочерыжками! Это исключительно сочетается с общим оформлением.
- Ну и что, - виновато буркнул Илок, пожимая плечами. - Однако позвольте заверить вас, что пища оправдывает здешнюю обстановку. Хорошо приготовлена и, за некоторым исключением, не слишком переперчена.
Несмотря на то, что капитан был в штатском, выправка с годовой выдавала его, выделяя среди прочей ресторанной публики. Лунзи это несколько тревожило, но, собственно говоря, почему бы офицеру в свободное от службы время и не пообедать здесь?
- Это утешает, - сухо отозвалась Лунзи, заметив, как перекосилось лицо у одного посетителя, только что отпробовавшего блюдо под ярко-красным соусом. Мужчина сделал несколько глотков воды и торопливо потянулся к чашке с рисом. Илок проследил ее взгляд и улыбнулся:
- Нет, этот не из завсегдатаев. Либо он слишком беспощаден к своему желудку. В меню четко говорится, какие блюда острые, какие - нет. Так что предупредите, если захотите что-нибудь помягче. Очевидно, этот парень переоценил свою любовь к горькому перцу.
- Не желаете ли еще напитков? Или будете заказывать? - Возле них, почтительно склонясь, остановился официант-гуманоид с клавиатурой в руке. Облачение его представляло собой цветастую тунику по колено длиной, из-под которой торчали мешковатые брюки; поверх туники на одно плечо был накинут

Предыдущая страница 19 Следущая страница


Смерть по имени сон

плащ с капюшоном из мягкого шелка. Голову его венчал небрежный тюрбан, заколотый в центре громадной брошью с драгоценными камнями. С любезным вопросительным выражением лица он повернулся к Лунзи, пытавшейся сохранить самообладание. Мужчина отличался большими подвижными черными глазами, но его белое как мел лицо с бесцветными губами раздражающе контрастировало с яркой униформой. За исключением живых глаз совершенно здоровый, по всей видимости, представитель иной расы напоминал человеческий труп. Решившие здесь пообедать должны были иметь крепкие желудки не только из-за острой еды.
- Я готова, - объявила Лунзи. - Я должна начать? Пожалуйста, грибные самосас, салат с домашней приправой и фирменное блюдо номер пять.
- Последнее - острое, Лунзи. Ты уверена, что хочешь попробовать? - спросил Илок. - В нем очень много маленького красного и зеленого стручкового перца. Нечто вроде ракетного топлива.
- Еще бы. Я, слава Богу, сама выращивала эти крохотные перчики.
- Ладно, только осторожно. А мне, пожалуйста, салат из сыра и помидоров и номер девять.
- Благодарю вас, милостивые господа, - подчеркнуто вежливо произнес официант, распрямляясь.
Лунзи и Илок запихнули меню обратно в пасть автомата.
- Вы знаете, меня поражает, как широко на Альфе используется труд одушевленных существ, - заметила Лунзи, когда другой официант поставил на соседний стол заказанные посетителями напитки. - Сегодня утром я видела в музее живых гидов и в таможенной службе космического порта всего лишь полуавтоматизированные турникеты.
- Альфа Центавра очень перенаселена, а работа нужна всем, - объяснил Илок. - Здесь живут преимущественно люди. Это был один из первых аванпостов Земли, который получил статус Мира Людей. Согласно общей переписи негуманоидное население преобладает в большинстве колоний, а вот на Альфе численность его чрезвычайно мала. В отдаленных городах многие дети вырастают, так ни разу и не увидев инородца.
- Благодатная почва для предубеждений, - хмыкнула Лунзи, вспоминая Ларса.
- Да, боюсь, что так. При столь огромном количестве человеческой рабочей силы и ограниченном числе рабочих мест раздор между местными и иммигрантами неизбежен. Именно поэтому я пошел во Флот. Не было никакой гарантии, что я смогу здесь преуспеть.
Лунзи кивнула:
- Понятно. Вот поэтому они и создают трудоемкие системы, предполагающие использование дешевой рабочей силы вместо машин. Для девяти рабочих мест из десяти вы оказались бы слишком квалифицированны. К тому же вы, вероятно, не были расположены заниматься тем, что сулило продвижение... - В дверь ввалилась шумная компания. - Кто тот, кого мы ждем? - вполголоса спросила Лунзи.
Илок быстро оглядел прочих обедающих, чтобы убедиться, что их никто не подслушивает.
- Извольте. Это мой старый друг. Мы вместе учились в начальной школе. Может, поговорим о чем-нибудь еще?
Лунзи безропотно согласилась, вспомнив, что она здесь именно для отвода глаз.
- Вы никогда не читали Киплинга?
- По большей части в последнее время, - отозвался Илок, признательно улыбнувшись. - Когда мы проходили все это на уроках литературы в школе, мне имя Киплинга ничего особого не говорило. Но потом, когда я возвратился со своего первого боевого задания по защите родины и здешние едва грамотные болваны отнеслись ко мне не более уважительно, чем если бы я был автомобилем-роботом, я обнаружил у него одну мысль, которая как нельзя лучше соответствовала моей ситуации: "Эй, Томми, так тебя и сяк, ступай и не маячь!"
- М-м-м, - задумчиво протянула Лунзи, заметив горечь на лице Илока. - Нет пророка в своем отечестве, насколько я могу судить.
- Куда уж там.
- А я сегодня, как молитву, повторяла "Заповедь", особенно вот это: "Равно встречай успех и поруганье", - вздохнув, процитировала Лунзи". - Аж не по себе делается, когда старина Ред до такой степени попадает в точку.
Относительные достоинства поэзии древнего автора по сравнению с его прозой занимали их до тех пор, пока не подали закуски. Официант откинул полотенце в сторону, открыв охлажденную металлическую чашу с заказанным капитаном салатом и испускающую пар деревянную тарелку с закуской для Лунзи.
- Восхитительно! - воскликнула она, попробовав, и улыбнулась дожидавшемуся оценки официанту.
- Рады служить! - поклонившись, ответил тот и испарился.
- Ну и блеск! - усмехнулась Лунзи.
- Сдается мне, каждому, кто работает в сфере услуг, нужно уметь немного выпендриваться, - поддержал шутку капитан.
Он подцепил на вилку салата и одобрительно кивнул. Лунзи учуяла запах свежей зелени в приправе. У их стола с поклоном появился еще один вычурно одетый служащий, сверкая жгучими глазами.
- Гражданин Илок?
Капитан поднял глаза от тарелки:
- Да?
- Вас вызывают на связь, сэр. Велели передать, что это очень срочно. Вы не пойдете со мной?
- Хорошо. Ты же простишь меня, прелесть моя? - с игривой галантностью попросил извинения Илок, вставая.
Лунзи изобразила глуповатую улыбку, пользуясь царящей вокруг атмосферой, как нельзя более лучше благоприятствовавшей роли подружки на вечер.
- Возвращайся поскорее. - Она жеманно помахала пальчиками ему вслед.
Темноглазый служащий, оглянувшись, бесцеремонно обвел ее взглядом и даже прищелкнул языком. Лунзи столь откровенный осмотр не доставил ни малейшего удовольствия, и она понадеялась, что этот тип не собирается приставать к ней, пока Илока нет. Ей вовсе не хотелось привлекать внимание, защищаясь от домогательства. К ее облегчению, он ушел в глубь ресторана, уводя капитана за собой.
Оставшись ненадолго одна, Лунзи вдруг поняла, что роль дешевой подружки позволяет ей беспрепятственно разглядывать других посетителей ресторана, выискивая среди них того, кто мог бы оказаться их таинственным знакомым. Она не заметила никого, кто встал бы и последовал за выходящим из зала Илоком, но, разумеется, доносчик наверняка позаботился о том, чтобы выйти задолго до того, как капитан будет вызван. Она также не заметила никого, кто исподтишка присматривался бы к их столу или к ней.
Она играла второстепенную роль в очень опасной игре с безжалостными противниками. Лунзи старалась не беспокоиться, пытаясь сосредоточиться на достоинствах своих закусок. Что значила одна-единственная жизнь для пиратов, убивавших, не задумываясь, миллионы? Жизнью больше, жизнью меньше... Но если капитана заподозрили, он может поплатиться жизнью.
Когда Илок наконец вновь показался среди свисающих полос зелени, Лунзи вопросительно посмотрела на него. Он едва заметно кивнул. У нее отлегло от сердца.
- Я тут подумывала, не заказать ли нам еще чего-нибудь выпить перед горячим. Вы поддержите?
- Блестящая идея! У меня почему-то горло пересохло, - согласился Илок. - В столь дивный вечер, в таком чудесном обществе грешно не потакать своим желаниям. - Он нажал кнопку на краю стола, вызывая официанта. Все шло успешно.
Лунзи распирало от любопытства, но осторожность одержала верх над глупостью. Было куда более благоразумно подождать, пока они благополучно не вернутся на базу.
- Что, кстати, вы собираетесь делать дальше, теперь, когда вы больше не работаете на "Фатум-Круиз"? - полюбопытствовал Илок. - Остальные большей частью уже в пути к новым местам службы. Из тех, кто не остается здесь, чтобы возбудить дело против компании "Параден".
Лунзи живо улыбнулась.
- Вы знаете, как раз перед тем, как встретиться с вами, я просматривала с помощью библиотечного компьютера некоторые разделы местной прессы, - сообщила она, подводя итог своей сегодняшней деятельности. - Я точно знаю, что категорически не хочу оставаться на этой планете - и в связи с теми обстоятельствами, о которых говорили вы, и по многим другим причинам, но главным образом из-за сильной загрязненности. Мне постоянно хочется протереть глаза.
Илок вытащил из кармана большой чистый носовой платок и положил его перед Лунзи.
- Прекрасно вас понимаю. Я к этому невосприимчив, поскольку тут вырос, но у несчастных приезжих всегда одна и та же реакция. Скажите, а вам нравилось работать врачом коммерческого судна?
- Конечно! Еще бы мне это не понравилось! Относились ко мне замечательно. Предоставили роскошную каюту, все привилегии, о которых моя скромная персона обычно даже и не помышляет. Я и не говорю о лаборатории, превосходящей самые дерзкие мечты, и исчерпывающей медицинской библиотеке, - с энтузиазмом рассказывала она. - У меня была возможность скопировать некоторые тесты на нервные расстройства, которые мне не встречались ни разу за все время моих исследований. Интересные люди, опять же. Я с удовольствием беседовала с адмиралом, да и почти со всеми, с кем столкнулась на протяжении тех двух месяцев. Лучшей работы я бы и придумать не смогла. Тем более, что временным служащим платят больше, чем постоянным.
Илок усмехнулся, и во взгляде его промелькнуло нечто, что заставило бы Лунзи заинтересоваться, когда бы то не была всего лишь случайная беседа.
- Слышал, слышал. Можно посмотреть Галактику. И вы не обязаны излишне долго оставаться с компанией, если вам не понравится, как они обращаются с вами.
- Если только снова не угожу в холодный сон. Я сейчас настолько вне времени, что если такое случится со мной опять, никто не в состоянии будет меня понять, когда я заговорю. Мне придется полностью переучиваться или согласиться поступить в услужение тому, кто смешивает лекарства.
- Практически нулевая вероятность, что это произойдет снова, Лунзи, - заверил ее Илок.
- Для меня вероятность в точности такая же, как и для любого другого, - мрачно возразила Лунзи. - А плохие вещи, как правило, происходят трижды, - добавила она, вспомнив шепотки в офицерской столовой.
Капитан покачал головой:
- Хорошие вещи тоже должны происходить трижды.
- Милостивые господа, гвоздь обеда!
Перед ними как из-под земли вырос их официант и отдал салют, прикоснувшись рукой ко лбу. Лунзи и Илок выжидательно смотрели на него. Явно не вполне освоившийся с официантской униформой, он одной рукой крутанул в сторону свой огромный плащ, а другой в то же время начал вытаскивать из-за широкого пояса припрятанное там маленькое игольчатое ружье.
Но и Илок был не лыком шит.
- Ружье! - рыкнул он, резко выбрасывая руку через стол, чтобы столкнуть Лунзи на пол, и тотчас же и сам нырнул под стол и выкатился с другой стороны.
Вздрогнув, бледнолицый гуманоид наконец вытащил оружие, но было уже поздно, и игла бесшумно вошла в спинку стула, где долей секунды раньше сидел Илок. Кабинка с грохотом вспыхнула. Официант развернулся и побежал, нелепая мантия бестолково моталась у него за спиной.
Перепуганные завсегдатаи с пронзительными воплями вскакивали со своих мест. Капитан проворно вскочил на ноги и устремился за бледнолицым, бежавшим к служебным помещениям ресторана. В дверях они, словно сговорившись, бросились друг на друга, к ужасу посетителей и музыкантов. Зал заполнился дымом, во все стороны полетели обломки.
Призвав на помощь самодисциплину, Лунзи рванулась из-за фальшивой скалы, куда толкнул ее Илок, намереваясь последовать за ним, чтобы помочь задержать потенциального убийцу. Но едва она поднялась, как кто-то сзади крепко обхватил ее шею, одновременно поймав ее запястье. Лунзи резко повернулась, чтобы увидеть своего противника. Это был другой бледнолицый служащий. Глаза его блестели, когда он давил ей на горло.
Она попыталась высвободить руки, но шелковые складки его костюма сильно мешали. Полимерные кроссовки не слишком годились для удара в голень, потому она с силой наступила пяткой на сухожилие, соединяющее ступню и лодыжку. Зарычав от боли, он лишь крепче сдавил ее горло.
Лунзи двинула локтем ему под дых и наконец-то была вознаграждена. Он охнул, хватка его несколько ослабла, и она вырвалась, освобождая запястье и разворачиваясь. Он снова вцепился ей в шею и сдавил. Тогда Лунзи большими пальцами рук сильно ткнула ему под мышки и снизу вверх ударила коленом промеж ног. Каково бы там ни было наследство гуманоида, у нее еще оставалось, куда бить.
Чем она и воспользовалась. Когда противник скрючился, Лунзи сильным ударом по шее дослала его в нокаут. Он обмякшей грудой рухнул на пол, и она побежала к выходу из ресторана, призывая на помощь службу охраны порядка.
Местные власти уже были поставлены в известность о стрельбе и возможном пожаре в "Колчи". К дверям клуба подкатил фургон, из которого вывалило целое войско стражей порядка в форме. Они собирали свидетельские показания у перепуганных, кашляющих завсегдатаев, столпившихся на улице.
- Террорист напал на меня, но мне удалось вывести его из строя, - возбужденно тараторила Лунзи офицеру, вошедшему следом за ней в задымленный зал. - Его напарник хотел застрелить моего спутника из игольчатого ружья.
- Из игольника? - недоверчиво переспросил офицер. - Вы уверены, что у него было именно это оружие? Игольник вне закона на нашей планете.
- В высшей степени разумная мера, - мрачно отозвалась Лунзи. - Но именно этим оружием нашу кабинку и разнесли. Скорее, он снова встает! Держите его!
Она показала на ярко вырядившееся существо, медленно поднимавшееся на ноги. В два прыжка офицер настиг нападавшего на Лунзи и схватил его за руку. Киллер зарычал, вывернулся и взмахнул блестящим клинком и снова сложился пополам, когда офицер всадил ему заряд из станнера прямо в солнечное сплетение. Еле держащегося на ногах террориста уволокли двое других офицеров, прикрывавших тыл коллеги.
- Гражданка, - обратился старший к Лунзи. - Мне нужны ваши показания.
В то время как Лунзи давала показания офицеру охраны порядка, из разгромленных глубин ресторана вернулся капитан Илок. Он тащил второго террориста, заломив ему руку за спину. Рубашка капитана была порвана, а густые седые волосы взъерошены. Лунзи увидела кровь на его лице и рукаве.
Киллер присоединился к своему неподвижному напарнику в фургоне, а капитан в стороне давал показания офицеру, сопровождая их некоторыми конфиденциальными пояснениями.
- Я понял, сэр, - наконец почтительно кивнул альфианин, только что не отдавая Илоку честь. - Мы свяжемся с командованием Флота ФОП, если нам потребуется выяснить у вас какие-либо подробности.
- Ну, мы можем идти?
- Конечно, сэр. Благодарим вас за содействие.
Явно обеспокоенный, Илок кивнул и быстро повел Лунзи прочь. Он казался растерянным и несчастным.
- Что еще произошло? - допытывалась она.
- Нам лучше побыстрее смыться отсюда. Те двое, вероятно, были не одни.
Лунзи ускорила шаг:
- Но это не все, что беспокоит вас.
- Мой связной убит. Я обнаружил его на аллее за домом, когда гнался за тем типом. Язви их в корень, как же они вышли на меня? Вся операция проходила под большим секретом, знали лишь те, кому было положено. Это значит - и я с ужасом думаю об этом, - что у пиратов есть шпионы в высшем командном составе.
- Что? - воскликнула Лунзи.
- Больше узнать не мог никто. Я доложил о встрече с моим бедным погибшим другом только своему начальству. И никому больше. Отсюда следует, что здесь замешан Аидкисага, - вполголоса бормотал себе под нос поглощенный мыслями Илок.
Они в очередной раз свернули за угол пустынной улицы. Лунзи нервно оглянулась. Гладкие фасады зданий и чистые тротуары отражали свет желтых городских фонарей, словно расположенные под прямым углом зеркала. Каждого из них сопровождали две колышущиеся тени с резко очерченными краями, отчего у Лунзи создалось ощущение, что их преследуют. Илок быстро пошел по разделительной полосе. Но звуков шагов позади себя они не слышали.
Убедившись, что преследования нет, Илок остановился в центре маленького городского скверика так, что они имели возможность держать под наблюдением все окрестности. Низкий кустарник в радиусе двадцати ярдов никому не мог послужить укрытием.
- Лунзи, это важно даже в большей степени, чем мое предыдущее сообщение коммандеру Коромелю на Тау Кита. Он возглавляет следственный отдел разведки Флота. Он должен быть в курсе дела.
- Почему бы не передать новости с адмиралом? Он говорил мне, что собирается навестить сына.
В полумраке парка гримаса Илока показалась скорее злой, чем огорченной.
- Это был бы идеальный вариант, но адмирал отбыл сегодня утром. - Илок взглянул на Лунзи с надеждой и сжал ее запястья. - Я не могу доверить это сообщение ни одной обыкновенной форме связи, но оно должно дойти до Коромеля. Это жизненно важно. Вы передадите его?
- Я? - Лунзи почувствовала, что ей перехватило горло. - Как?
- Поступайте в точности так, как вы и собирались. Наймитесь судовым медиком. Главное, чтобы это был достаточно быстроходный корабль. Любой, отправляющийся прямо на Тау Кита так скоро, как только возможно. Завтра, если сможете. Альфа - довольно оживленный космический порт Галактики. Грузовые и торговые суда отходят чуть ли не ежечасно. Уверен, что у вас безупречные рекомендации, даже без ссылок на меня. Вы сделаете это?
Она помедлила с ответом, прислушиваясь к своему сердцу, которое напомнило ей опустошенный Феникс и перечень погибших колонистов в три столбца.
- Да, сделаю!
Увидеть совершенное облегчение на лице Илока было само по себе наградой. Из маленького кармана на груди рубашки он извлек крохотный керамический цилиндрик и вложил ей в руку.
- Отдайте этот информационный блок Коромелю и скажите: "Это Амброзия". Поняли? Даже если вы это потеряете, запомните фразу.
Лунзи взвесила цилиндрик на ладони. Он был не больше ногтя.
- "Это Амброзия", - размеренно повторила она. - Хорошо. Я найду подходящий корабль завтра утром. - И она сунула керамический окатыш в правую кроссовку.
В порыве признательности он обхватил ее за плечи.
- Благодарю вас! И еще один момент. Ни при каких обстоятельствах вы не должны пытаться воспроизвести информацию этого блока. Он может быть помещен только в компьютер с определенным шифром.
- Все сотрется? - спросила она.
Илок улыбнулся ее наивности:
- Все взорвется. Это сверхсекретный блок. Сильнейшая взрывчатка, что в нем заключена, сровняет с землей любое здание, если его коснется лазерный луч не того компьютера. Вы поняли?
- Еще бы, после сегодняшней ночи я вполне верю вам, хотя весь этот вечер очень смахивает на некий боевик с экрана объемного видео, - заверила она капитана, усмехнувшись.
- Хорошо. Но только не возвращайтесь в ОЖК. Они не должны догадаться, что вы заодно со мной. Если они сообразят, что вы связаны с Флотом, это может стоить вам жизни. Они убили моего друга, ни в чем не повинного парня, сварщика на верфи. Его семья была на Фениксе. Он в жизни мухи не обидел, а они убили его. - При этом воспоминании Илока передернуло. - Умолчу как. Каких я только смертей в жизни не повидал. Но столь жестокой - никогда...
Лунзи почувствовала, что поддержка самодисциплины ослабла и запас ее сил на исходе.
- В таком случае я не стану рисковать. Но как же мои вещи?
- Я пришлю их. Возьмите машину. Поезжайте в отель "Альфа Меридиан" и займите номер. Вот код моей кредитки.
- Спасибо. У меня полно денег, так что это не проблема.
Илок высмотрел машину с горящим огоньком "Свободно" и подозвал ее.
- Эта, вероятно, безопасна, раз она подъехала с запада. Кто-нибудь принесет ваши вещи в отель. Этот человек будет вам знаком. Больше не впускайте никого. - Он открыл дверь и помог ей забраться внутрь. Перед тем как закрыть машину, он склонился к окну. - Возможно, мы больше не встретимся, Лунзи. Но примите мою сердечную признательность. Вы спасаете не одну жизнь.
И он растворился в сумраке. Желтый свет ночной улицы хлынул в круглые окна машины. Лунзи пристегнулась и сообщила искусственному водителю место назначения.
"Альфа Меридиан" напомнил Лунзи "Зов Судьбы". Потолок в парадном вестибюле был расписан херувимами и прочими добрыми духами, освещавшимися газоразрядными лампами в канделябрах. Колонны, украшенные растительным

Предыдущая страница 20 Следущая страница


Энн Маккефри

орнаментом, также все в золоте, выстроились вдоль зала, подобно фантастическим деревьям. Швейцар-человек встретил ее у двери и провел к конторке регистратора. На ее весьма небрежный наряд никто и внимания не обратил, хотя она казалась нищенкой в сравнении с богато одетыми завсегдатаями, которые восседали в мягких креслах вестибюля, наслаждаясь атмосферой позднего вечера.
Секретарша в приемной, полиформная вефт, как заподозрила Лунзи на основании ее совершенно безупречного человеческого облика, безучастно спросила у Лунзи ее кредитный код для проверки. Едва подтверждение было получено, поведение секретарши в корне переменилось.
- Ну разумеется, мы предоставим вам номер, уважаемая доктор Лунзи. Вам требуется люкс? У нас в распоряжении чудесный номер на четырехсотом этаже, пентхаус-класс.
- Нет, спасибо. Ради одной ночи не стоит, - забавлялась Лунзи. - Хотя если я задержусь на неделю или дольше, мне, безусловно, потребуется люкс. Мой багаж с одеждой вскоре доставит посыльный.
- Как вам будет угодно, глубокоуважаемая Лунзи. - Секретарша едва заметно приподняла бровь, и рядом с Лунзи появился коридорный. - Один-семь-двенадцать для доктора Лунзи.
Коридорный поклонился и вместе с клиенткой направился к ряду турбоваторов.
Дверь ее номера выходила в коридор, устланный бархатистым темно-красным ковром. Приятно пахло мускусом и прошлым. "Меридиан" был одним из крупнейших отелей, придерживающимся старинного стиля, который, как предполагалось, перенесся в мир звезд из гостиниц Земли. Коридорный включил свет и молча постоял у двери, пока Лунзи не вошла, после чего бесшумно удалился.
Будучи взвинченной до предела, она подкралась к двери и выглянула, желая убедиться, что он действительно ушел. Дожидавшийся турбоватора коридорный удивленно посмотрел на нее. Она нырнула обратно в номер и заперла за собой дверь.
- Я должна успокоиться, - громко изрекла Лунзи. - Никто меня не преследует. Ни одна живая душа не знает, где я.
Она мерила шагами комнату, время от времени останавливаясь у занавешенного окна, предлагавшего ей для обзора малюсенький парк и огромный промышленный комплекс. Спальня была обшита темным полированным деревом с полосками резного бордюра, тянувшимися по краю каждой стены вдоль пола и потолка. Просторную и мягкую кровать под навесом застилало толстое бархатистое темно-бордовое покрывало с золотой каймой. Все это прекрасно гармонировало с ковром на полу. Эта комната была создана для отдыха и сна, но Лунзи слишком сильно нервничала, чтобы насладиться покоем. Ей непреодолимо хотелось связаться с кораблем и узнать, благополучно ли добрался Илок. Дурацкая и, самое главное, опасная для них обоих затея. Дрожа от волнения, Лунзи села в ногах кровати и сжала коленями руки.
Чуть позже кто-то придет с ее одеждой и прочими вещами. Но пока этот кто-то не появится, спать она не сможет, хотя ее до предела вымотанное тело жаждало отдыха.
Каждый номер отеля был оснащен компьютером и небольшой библиотекой. Набор дисков располагался рядом с кроватью в деревянной полке, чуть выступающей из стены. Столь тревожное состояние к чтению не располагало. События сегодняшнего вечера снова и снова всплывали в памяти Лунзи. Да, тех двух террористов захватили, но это вовсе не означает, что они были одни или что их захват остался незамеченным. В конце концов она взялась наполнять водой ванну. Это было хоть какое-то действие, способное помочь телу снять напряжение и подготовить его ко сну, в котором оно так нуждалось.
Когда душистая вода уже плескалась в ванне, Лунзи несколько раз казалось, будто кто-то стучит в ее номер, и она выскакивала из ванной комнаты и бежала к двери.
"Это нелепо, - внушала она самой себе. - Имею же я право позаботиться о собственной персоне. Они вряд ли станут привлекать к себе внимание всего отеля из-за того, что я остановилась в нем. Я должна отдохнуть. И отдохну".
Одежда ее совсем истрепалась и насквозь пропиталась потом. На тыльной стороне рукава красовалось обширное пятно соуса. Она бросила одежду в агрегат-освежитель и, прислушиваясь к его журчанию, улеглась в теплую воду.
Ванная комната была оборудована с поражающей роскошью. Не успела она расслабиться, как лежащей в ванне клиентке поспешили предложить свои услуги всевозможные механические средства поддержания красоты. Массажный конус опустился к самому ее лицу и завис над ним, негромко жужжа.
- Нет, спасибо, - покачала головой Лунзи.
Конус подался вверх и втянулся в люк в потолке, облицованном кафелем "под мрамор". Дальше появился комплект принадлежностей для чистки зубов.
- Да, пожалуйста.
Она позволила вычистить свои зубы и десны. Затем пришлось отвергнуть великое множество приспособлений, спускавшихся к ней: маникюрно-педикюрный комплекс, бритва, эксфолиатор... Правда, Лунзи с благосклонностью приняла помощь робота, который вымыл и помассировал ей голову и сделал укладку волос, после чего выбралась из ванны к подогретому полотенцу и халату, протянутому очередным агрегатом.
Близилось к полуночи, и Лунзи почувствовала, что голодна. Взамен горячего блюда у "Колчи" они получили убийцу с игольчатым ружьем. Она прикинула, не заказать ли еду, но отказалась от этой мысли, представив врывающихся в маленькую комнату белолицых официантов в шелковых плащах и с ружьями, спрятанными под поясами. Лучше уж остаться голодной. Не снимая халата, Лунзи залезла в постель, собираясь ждать гонца со своими сумками.
Она просмотрела книжные диски на полке. Главным образом это были бестселлеры в романтико-приключенческом жанре. Лунзи отыскала недурной детективный роман и вставила диск в компьютер. Выдвинув над кроватью поддерживающий монитор кронштейн, она легла снова и попыталась сосредоточиться на рассуждениях Толи Алопа, детектива-вефта, который мог преследовать подозреваемого, не рискуя быть узнанным благодаря способности изменять форму.
В самом разгаре очередной погони Лунзи провалилась в полусон-полубред с целой ордой бледнолицых официантов, которые называли ее Ионой, гонялись за ней по "Зову Судьбы" и, в конце концов, собрались выбросить ее из космического лайнера в подпространство на полной скорости. Настойчивый, однообразно повторявшийся сигнал тревоги у шлюзовой камеры оповещал, что люк открыт. Это опасность!.. Внезапно она проснулась и увидела над своим лицом чью-то руку. Лунзи пронзительно вскрикнула.
- Лунзи! - окликнул ее из-за двери голос Ти. Снова раздался звонок в дверь. - С тобой все нормально?
- Одну минуточку! - Только теперь, до конца проснувшись, Лунзи сообразила, что рука над ее лицом - всего лишь кронштейн монитора, продолжавшего добросовестно показывать страницу за страницей. Она отпихнула его в сторону и поспешила к двери.
- Я один, - заверил ее Ти, проскальзывая внутрь и запирая за собой замок. Он торопливо обнял Лунзи, и только тогда она обратила внимание, что он в штатском. - Вот твои сумки. Думаю, что здесь все твое. Шарю помогла мне упаковаться.
- Ох, Ти, как же я рада видеть тебя. Капитан рассказал тебе, что произошло?
- Рассказал. Вот и новое испытание на твою голову, моя бедная Лунзи! - посочувствовал Ти. - А что это я слышал за крик?
- Разыгравшееся воображение и ничего больше, - неодобрительно хмыкнула Лунзи. Ей было неловко, что Ти поймал ее, поддавшуюся приступу паники.
- Капитан предположил, что ты доверила, бы мне принести свое имущество. Хотя, быть может, ты и не очень хочешь видеть меня... - Фраза повисла в воздухе.
- Ерунда, Ти. Я всегда буду доверять тебе. А твой приход означает, что капитан благополучно добрался до корабля. Прямо гора с плеч свалилась.
Ти усмехнулся:
- А я получил приказ тащить ее дальше, чтобы сбить со следа того, кто натравил бандитов на моих хороших друзей, кто бы он там ни был. Я собираюсь посетить местный Форум, когда уйду отсюда. Буду смотреть новости до рассвета. А потом - в агентство по трудоустройству, искать работу. - Лунзи разинула рот от удивления, но Ти поднял вверх указательный палец, и она промолчала. - Для отвода глаз, конечно. Я вернусь на корабль, когда ты в целости и сохранности будешь уже далеко отсюда и никакой связи между нами не проследишь. Ну, могу я еще что-нибудь сделать для тебя?
- Безусловно, - кивнула Лунзи. - Я никогда не страдала плохим аппетитом и к тому же не ела как следует с тех пор, как мы вместе позавтракали. Я не рискую доверить это дело горничной и буквально умираю от голода. Если бы деревянные стены не были покрыты защитным слоем лака, я бы давно сгрызла их.
- Довольно болтовни, - оборвал ее излияния Ти. - Это-заведение вырвало бы себе последние волосы от огорчения, узнав, что ты посылаешь за обедом на сторону, в то время как шедевры их совершенно немыслимой кухни находятся всецело в твоем распоряжении. - Он чмокнул ей ручку и исчез за дверью. Очень скоро он вернулся со множеством маленьких кульков в руках. - Тут салат, сыр, десерт и холодное творожно-бобовое блюдо. Фрукты - на завтрашнее утро, если ты все еще сочтешь небезопасным поесть в ресторане.
Лунзи с благодарностью взяла свертки и сложила их на прикроватный столик.
- Спасибо, Ти. Я перед тобой в неоплатном долгу. Кланяйся Наоми. Надеюсь, что вы с ней будете очень счастливы. Желаю тебе самого лучшего.
- Так оно и есть, - улыбнулся Ти с одним из своих характерных жестов. - Уверяю тебя. Ну, до встречи. - Он обнял и поцеловал ее. - Я всегда буду любить тебя, моя Лунзи.
- А я - тебя. - Лунзи изо всех сил прижала, его к груди, а затем велела ему идти. - До свидания, Ти.
Отпустив гостя и заперев дверь, Лунзи разобралась в своих вещах. На дне одного из мешков она отыскала голограмму Фионы, завернутую в пакет из пеноматериала. Отвернув край пакета, она добыла из своей обувки информационный блок. Кроме голограммы, под слоем обертки прятались еще два маленьких блока, бережно хранимые Лунзи. Это были передачи, отправленные семьей ее дочери на Астрис и на "Бан Сидхе". Еще один маленький безымянный блок едва ли привлечет чье-либо внимание. Если, конечно, кому-нибудь не придет в голову ознакомиться с его содержимым на недозволенном компьютере. Лунзи понадеялась, что ее не окажется поблизости, когда это произойдет. Она предпочла бы, чтобы капитан воспользовался не столь радикальной системой защиты; что, если какой-нибудь "невинный" любопытный тип возжелает поинтересоваться? Она должна быть очень осторожна. Хм-м-м... Она задумалась. Может, в этом и было дело.
Лунзи постаралась заснуть, но ей опять было не до сна. Она включила видеосистему и некоторое время смотрела канал местной торговой сети. В числе предлагаемых товаров имелась охранная сигнализация с мощной сиреной и мигающим стробо-освещением для путешественников, которую следовало прикреплять к двери гостиничного номера для обеспечения продолжительной охраны. Лунзи заказала себе один экземпляр в кредит по телефону, добившись от торгового представителя обещания, что покупка будет доставлена в отель утром.
Когда на следующий день чуть ли не с первыми петухами Лунзи покидала гостиницу, сверток дожидался ее внизу. И она крепко прижимала его к себе по дороге в космический порт, чтобы найти себе место на борту грузового экспресса, летящего на Тау Кита.

10

Две недели спустя Лунзи высадилась с грузового судна "Новый Мираж" в космическом порту Тау Кита. Глазея по сторонам, она шла по коридору в зону таможенного досмотра. Перемены, происшедшие за семьдесят пять лет, были разительны даже для колонии. Ангары из рифленого пластика сменились десятками каменных зданий, и, не знай Лунзи, что такое невозможно, она поверила бы, что они выросли прямо из земли.
Еще больше она была потрясена, выйдя на улицу. Немощеные дороги расширили и выстлали пористым, самоосушающимся покрытием с полиэстровым поверхностным слоем. Значительная часть сооружений, которые она помнила, исчезла. На смену им пришли здания в два раза большего размера. Она видела колонию на Тау Кита в младенчестве. Теперь планета предстала перед Лунзи в полном расцвете. Она даже испытала некоторое сожаление, что первозданная прелесть нарушена, хотя новшества были внесены со вкусом и скорее шли на пользу городскому ландшафту. Тау Кита по-прежнему оставалась здоровой, комфортабельной планетой, в отличие от серой застойной Альфы Центавра.
Она вдохнула холодный, чуть сладковатый настоящий воздух - после двух недель сухой атмосферы корабля и предшествовавшей им недели смога. Лицо ее ощутило тепло солнечных лучей.
Лунзи оценила юмор ситуации: за плечами у нее висели те же самые мешки, которые она тащила много десятилетий назад, когда оставляла Фиону здесь, на Тау Кита. И не сказать, что они заметно поизносились. Но все это теперь осталось позади. Она начинала жизнь сызнова. С чеком в руках она первым делом нашла офис "Нового Миража", чтобы получить свою заработную плату.
Спокойным рейс вряд ли кто-нибудь назвал, хотя он действительно прошел быстро и без особых трудностей. "Новый Мираж", среднегабаритное грузовое судно ССП, вез на Тау Кита комплектующие для водопроводов и химреактивы. На полпути некоторые из членов экипажа начали жаловаться на покашливание и по первым же симптомам Лунзи распознала силикоз. Расследование показало, что треснула одна из хранившихся на складе гигантских емкостей с угольным порошком. И все было бы ничего, но эта емкость располагалась рядом со случайно открытым заборным устройством вентиляционной системы. Угольная пыль распространилась по всему судну. За исключением утраты пятидесяти килограммов заказанного груза, все обошлось. Обычная случайность без признаков саботажа. Недельное воздействие угольной пыли не вызвало необратимых изменений в организмах служащих, она доставляла беспокойство лишь до тех пор, пока носилась в воздухе.
Когда наступал ее черед спать, Лунзи ставила на дверь своего кабинета защитную сигнализацию. За весь рейс сигнализация ни разу и не пикнула. Голограмма и сопутствующие ей блоки покойно лежали на дне мешка. Никто из членов команды не мог бы сказать, что в их дружелюбном корабельном докторе есть что-то из ряда вон выходящее. И теперь она шла, чтобы доставить сообщение по месту назначения.
- Я хотела бы встретиться с коммандером Коромелем, - обратилась Лунзи в приемную главного управления Флота. - Мое имя - Лунзи.
- Адмирал Коромель на встрече, Лунзи. Не согласитесь ли подождать? - вежливо предложил ей секретарь, жестом указывая на обитую скамью у стены почти не обставленной мебелью комнаты, выкрашенной в белый цвет. - Вы, должно быть, прибыли издалека. На днях его повысили в звании. Он больше не лейтенант-коммандер.
- Адмиральство, кажется, у этой семьи в крови, - заметила Лунзи. - И я постараюсь обращаться к адмиралу в соответствии с рангом, энсин. Благодарю вас.
Однако уже через несколько минут появился помощник в форме, чтобы проводить ее в кабинет новоявленного адмирала Коромеля.
- Это она! - проревел знакомый голос, едва она шагнула за дверь. - Я же говорил тебе, что двух Лунзи быть не может! Редкое имя. И носит его редкая женщина. - В квадратном кабинете она увидела отставного адмирала Коромеля, поднявшегося навстречу ей из-за стола. Он протянул Лунзи руку: - Здравствуйте, доктор! Рад видеть вас, хотя и удивлен, что это случилось так скоро.
Она тепло поприветствовала его:
- И я рада видеть вас в добром здравии, сэр. Я не имела возможности как следует осмотреть вас перед отъездом. Мне сообщили об этом уже после того, как вы отбыли.
Старик улыбнулся:
- Да ладно. Но вы, конечно, преследовали меня не для того, чтобы выслушать мое сердце, не так ли? Хотя я еще никогда не встречал более добросовестного доктора.
В сравнении с тем, каким она видела его в последний раз, он выглядел гораздо лучше, не говоря уже о первых днях после пробуждения от холодного сна, но ей очень хотелось пройтись над ним сканером. Лунзи не понравился оттенок его кожи. На лице адмирала залегли глубокие морщины, и в глазах его застыло нечто, заставлявшее испытывать беспокойство. Ему было уже за сто, и это само по себе не вызывало опасений при условии, что в среднем человеческие существа жили около ста двадцати стандартных лет. Но все-таки недавно ему пришлось пережить дополнительные нагрузки, что, вне всякого сомнения, повлияло на его организм. Адмирал был оптимистом, и это, вероятно, помогало ему продлить жизнь.
- А я подозреваю, она пришла встретиться со мной, папа.
Из-за стола поднялся и шагнул ей навстречу, протягивая для приветствия руку, рослый офицер. Волосы у него были столь же густые и кудрявые, как у отца, только не седые, а цвета меда. Те же самые, что и у старшего Коромеля, пронзительно голубые глаза всматривались в нее из-под светло-коричневых бровей так, словно могли прочесть любые мысли. Лунзи почувствовала, что несколько подавлена силой этого взгляда.
И он был настолько высок, что ей пришлось откинуть голову назад, чтобы посмотреть ему в глаза.
- Вы, безусловно, и в самом деле способны внушить сильную привязанность, - заявил сын адмирала отцовским рыком в несколько смягченном варианте. Это был очень привлекательный мужчина. От него исходила сила, которую Лунзи признала вполне соответствующей его высокой должности в разведслужбе. - Ваш друг Теодор Янос готов был перевернуть Галактику вверх дном, чтобы найти вас. Он, несомненно, отличный специалист по части компьютерного поиска. Если бы это ему не понадобилось, у меня не набралось бы и половины доказательств, необходимых для того, чтобы убедить Флот снарядить на поиски судно, даже при том, что в числе пропавших был мой отец. Замечательно, что мы наконец встретились с вами. Как ваши дела?
- Отлично, адмирал, - отозвалась польщенная Лунзи. - Э-э-э, простите. Это вносит некоторую путаницу, поскольку у вас одно и то же имя и одно и то же звание.
Старик, сияя, смотрел на них.
- Ну разве не славный парень? Когда я уезжал, это был всего лишь мальчишка со свеженькими капитанскими нашивками. Прибываю два дня назад - а он уже произведен в адмиралы. Я очень горд за него.
Молодой адмирал улыбнулся ей сверху вниз.
- Для меня есть только один адмирал Коромель. - Жестом он указал на отца. - Между нами, Лунзи, моего имени будет достаточно.
Но отвечая на его улыбку, Лунзи испугалась сама себя. Не она ли еще совсем недавно клялась, что никому не позволит задеть свои чувства? Когда в душе еще так свежо воспоминание о тягостном разрыве с Ти? Конечно, Коромель красив, и она не могла отрицать ни обаяния, ни ума, скрывавшегося, как она чувствовала, за его красотой. Как она позволила себе так расслабиться? Она же видит этого мужчину первый раз. Лунзи постаралась прийти в себя и вспомнить о своей миссии.
- Я получила сообщение для вас... м-м-м, Коромель. От капитана Илока с "Бан Сидхе".
- В самом деле? Я только что беседовал с ним по спецканалу линии связи в ССП. Он ничего не упомянул ни про вас, ни про сообщение.
И Лунзи с жаром пустилась в разъяснения, описывая день сорвавшегося обеда, убийство осведомителя Илока и попытку разделаться с ними обоими.
- Он отдал мне этот блок, - резюмировала она, извлекая керамический цилиндрик, - и велел передать на словах: "Это - Амброзия".
- Боже милосердный! - выдохнул пораженный Коромель, принимая у нее из рук блок. - Да как же вам удалось доставить это сюда без малейших неприятностей?
Старый адмирал от души рассмеялся.
- Готов держать пари, что тем же способом, как она путешествовала со мной, - догадался он. - В качестве анонимного врача на ничем не примечательном судне. Не так ли? Нет нужды смотреть на меня так недоуменно, моя милая. Некогда и я возглавлял разведслужбу Флота. Ваша уловка шита белыми "нитками.
Однако младший Коромель пораженно качал головой:
- Вас можно использовать в наших операциях как штатного сотрудника, Лунзи.
- Идея не моя. Илок предложил, - возразила Лунзи.
- Да, конечно, только вот не осуществил. А сделали это вы. Никому и в голову не пришло, что вы курьер, везущий в своем рюкзаке вот эту сверхсекретную информацию. - Младший Коромель потряс блоком. Он повернулся и ткнул пальцем кнопку панели управления над столом. - Энсин, передайте, пожалуйста, криптографу, что он мне нужен.
- Слушаюсь, сэр. - Из скрытого динамика просочился голос секретаря.
- Мы займемся этим немедленно. Благодарю вас, Лунзи. - Коромель проводил ее и отца к двери. - Виноват, но чем меньше ушей услышит эту информацию, тем лучше.
- Ну и ну, - обратился адмирал к столь же удивленной Лунзи, когда они обнаружили себя в коридоре. - Могу я предложить вам завтрак, моя милая? Что бы вы на это сказали? Мы сможем поговорить про старые времена. На днях

Предыдущая страница 21 Следущая страница


Смерть по имени сон

я смотрел совершенно потрясающую вещь, нечто, чего я не видел уже и не помню, сколько лет: фильм "Кармен Миранда". По плоскому телевизору.
Лунзи провела на Тау Кита несколько замечательных дней, навещая знакомые с прежних времен места. Это все еще была очень притягательная планета. Досадно, конечно, что для Лунзи не нашлось здесь работы семьдесят четыре года назад. Погода стояла мягкая и солнечная, если не считать кратковременных ливней в первой половине дня. По местному календарю только-только начиналась весна. Медицинский центр, где она работала, расширился, обзаведясь медицинским колледжем и прекрасным госпиталем. Но никого из знакомых там уже не осталось. Администратор почтительно просмотрел послужной список Лунзи и без всяких колебаний предложил ей место в психоневрологическом отделении, что было очень приятно.
- В связи с тем, что Тау Кита стал крупным административным центром ФОП, мы наблюдаем огромное количество больных с травмами космического происхождения, - объяснял он. - Примерно треть служащих Флота по той или иной причине хоть однажды оказывается в холодном сне. С вашим жизненным опытом и образованием вы фактически специалист по холодному сну. Мы будем счастливы, если вы займете эту должность.
Весьма прельщенная подобной перспективой, Лунзи обещала обдумать предложение.
Однако, помимо, этого она предложила свои услуги в качестве судового медика и облюбовавшим Тау Кита космическим компаниям. К ее ужасу, в некоторых местах ей указывали на дверь сразу же, едва увидев в ее послужном списке две космические аварии. Но другие были более радушными и менее суеверными. Там обещали несколько позже дать ей знать, нуждаются ли в ее услугах. Взять ее на работу изъявили желание три компании, корабли которых готовились к отлету в следующем месяце.
Почти каждый день она проводила какое-то время со старым адмиралом Коромелем в беседах о былом. Лунзи сильно переживала, что она находится в знакомых местах, где нет никого, кто помнил бы события тех дней так, как она. Ведь лично для нее прошло менее четырех лет с тех пор, как сна оставила здесь Фиону. Адмирал был единственным, кто мог воскресить в своей памяти ту эпоху и разделить ощущение обособленности, которое испытывала Лунзи.
Две недели спустя в гостиницу, где Лунзи снимала номер, заглянул и младший Коромель, чтобы повидать ее.
- Простите, что тогда выставил вас с отцом из кабинета, - извинился он с неловкой улыбкой. - Информация требовала незамедлительного внимания. Я отложил из-за этого и все прочие дела.
- Мои чувства задеты не были, - заверила его Лунзи. - Передав вам послание, я испытала неслыханное облегчение. Илок внушил мне, насколько это важно. Да еще кое-какие твари помогли. - Страшная рожа бандита вновь предстала перед ее глазами.
Теперь Коромель улыбнулся более непринужденно:
- Вы просто олицетворение терпимости, Лунзи! Пересечь пол-галактики со срочным сообщением и нарваться на такую бесцеремонность - не сказать бы грубость - получателя. Так не разрешите ли теперь, когда все тревоги позади, в качестве компенсации лично показать вам местные достопримечательности? Или, что будет точнее, просить вас показать их мне. Насколько мне известно, вы какое-то время жили здесь, когда освоение Тау Кита едва началось.
- С превеликим удовольствием. Когда?
- Быть может, сегодня? Не лишат же меня одного выходного денечка после того, как я работал ночи напролет? Для этого я и приехал. - Он оставил дверь открытой, и в комнату лился яркий солнечный свет. - Такой изумительный день, даже для Тау Кита, что просто грешно сидеть внутри стен.
Они провели этот день в природном заповеднике, где больше всего любила бывать Фиона. Молодые деревца, посаженные незадолго до отъезда Лунзи, теперь превратились в матерых исполинов. Прохладные тени их крон простирались чуть ли не до противоположного берега реки. Следуя своим воспоминаниям, Лунзи водила Коромеля по их с Фионой заветным местам. Короткие полуденные дожди напитали почву, и в воздухе чувствовался пьянящий запах чернозема. Они слушали в кронах деревьев щебет птиц, песней приветствующих чудесную погоду. Лунзи и Коромель нырнули под могучие ветви и вскарабкались по склону к каменному выступу. На каком-то этапе геоистории планеты каменные напластования двинулись навстречу друг другу и, вступив в противоборство, вздыбились вверх, выталкивая на поверхность края сокрушенных плит, которые нависали теперь над рекой.
- Здесь хорошо сидеть и о чем-нибудь думать. И кормить птиц, если у тебя случайно оказалось с собой несколько кусочков хлеба, - проговорила Лунзи, ложась на большую каменную плиту, нагретую солнцем, и упираясь в нее локтями, чтобы видеть реку внизу и маленькие тени, гоняющиеся друг за дружкой в толще воды. - Или рыбок.
Коромель похлопал себя по карманам:
- Простите, хлеба нет. Значит, в другой раз.
- Ну и хорошо. Иначе эти попрошайки слопали бы нас с потрохами.
Он засмеялся и сел рядом с ней, чтобы смотреть на искрящуюся воду, бегущую по камням.
- Я нуждался именно в этом. В последнее время было столько работы, что я должен провести хоть немного времени под открытым небом. Мой отец, как приехал сюда, так только о вас и говорит. Он поздно женился и не хочет, чтобы я повторил его ошибку. Он одинок, - задумчиво добавил Коромель. - Он старается свести нас.
- Ничего не имела бы против, - отозвалась Лунзи, оборачиваясь, чтобы улыбнуться ему.
Коромель был привлекательным мужчиной. Ему, вероятно, давно перевалило за сорок пять, но выглядел он моложе и, вне своего служебного окружения, обнаруживал больше восторженности, чем, по ее представлениям, подобало измученному заботами и осознающему свое высокое положение адмиралу.
- Ну, тогда и я тоже. Не стану вам лгать, - удовлетворенно кивнул он. И осторожно добавил: - Но имейте в виду, я не могу брать на себя много обязательств. Я - человек карьеры. Флот - моя жизнь, и я люблю его. А все остальное - уже потом.
Лунзи пожала плечами, отколупывая с камня кусочки мха и бросая их в воду.
- А я - бродяга. По природе своей, вероятно, в такой же степени, как и волей случая. Я никогда бы не стремилась заработать "дыхательные", чтобы осесть в колонии, если бы у меня не было дочери. Я получаю огромное удовольствие от поездок в новые места, узнавая что-то новое, встречаясь с новыми людьми. Так что и для меня было бы далеко не самым лучшим сковать себя на всю жизнь. Так же, как и для вашей репутации - связаться с отставшей от времени врачихой, которую подозревают в том, что она - Иона, свалившаяся на вашу голову со спецзаданием Флота.
Коромель презрительно фыркнул:
- Для меня это не имеет ни малейшего значения. Отец рассказывал мне об этой болтовне за вашей спиной на "Бан Сидхе". Мне бы стоило подать рапорт на тех дураков, что испортили вам поездку своим примитивным суеверием.
Лунзи положила ладонь ему на руку:
- Не надо. Если эти общие страхи и переживания помогают им справляться с ежедневной угрозой реальной опасности, пусть все остается при них. Это само пройдет, - заверила она адмирала, улыбаясь.
Он откинулся назад, прикрывая рукой глаза от солнца.
- Как знаете. Но мы тем не менее можем наслаждаться обществом друг друга, пока мы вместе, не так ли?
- Безусловно.
- Я очень рад этому. Мне, конечно, не удастся убедить вас поступить на военную службу? - полушутя спросил Коромель. - Вашей репутации пойдет на пользу, если вы завербуетесь в разведку Флота. Вы сможете путешествовать с места на место, знакомиться с новыми людьми, узнавать новое, одновременно собирая для нас информацию.
- Что? Я смогу видеться с вами только на этом условии? - с притворным возмущением вскинулась Лунзи. - Я должна вступить в ряды Военного Флота? - Она грозно приподняла брови.
- Нет. Но если вашего согласия поступить на службу можно добиться только таким путем, я, может быть, внесу изменения в устав. - Он довольно ухмыльнулся. - Правда, побудьте немного на Тау Кита. Меня откомандировали сюда пилотировать стол в кабинете. Но я не теряю надежды убедить вас изменить свое мнение относительно службы. Вы в самом деле были бы для Флота бесценным приобретением. Останьтесь хоть на время, пожалуйста.
Лунзи пребывала в нерешительности.
- Я не сочла бы разумным слоняться тут каждый день, ожидая, пока вы разделаетесь с работой. Я бы плохо себя чувствовала.
Коромель прочистил горло:
- А разве вы не обращались в здешний медицинский центр насчет работы? Вы могли бы поработать там, пока не решите, что делать дальше. Они, гм, звонили мне, спрашивали, можно ли воспользоваться вашими услугами. Они, похоже, думают, что вы уже служите во Флоте. У вас есть еще одна неожиданная и очень ценная особенность. Вы со вниманием выслушиваете моего отца. Он был бы так счастлив проводить время в вашем обществе. Он в таком возрасте, что осталось совсем мало людей, с которыми он может разговаривать. - Коромель смотрел на нее с надеждой и тоской; выражение его лица никак не соответствовало ни форме, ни роду его деятельности.
От последних ее возражений не осталось и следа. Как хорошо она понимала затруднительное положение старого адмирала Коромеля!
- Ну ладно. Отказываюсь от всех притязаний потенциальных работодателей из космического порта, имеющихся на сегодняшний день. Но остаюсь я по другой причине. Мне хочется этого самой.
- Вы нравитесь мне, доктор Лунзи.
- Вы тоже мне нравитесь, адмирал Коромель. - Она сжала его руку, и они какое-то время молча сидели рядом, просто наслаждаясь негромким журчанием реки, пением птиц и полуденным теплом.
После этого они старались бывать вместе, когда только выпадала такая возможность. Старая мечта Коромеля о дневном отдыхе воплощалась в жизнь в виде прогулки, нескольких часов музыки или просмотра классических постановок по объемному видео. Они пользовались фоно- и библиотеками друг друга и обсуждали своих любимцев. От общения с молодым адмиралом Лунзи получала истинное удовольствие. Обычно в начале встреч он бывал напряжен, но быстро раскрепощался, оставляя позади дневные заботы. Их отношения сильно отличались от тех, что сложились у нее с Ти. Коромель всегда со вниманием выслушивал ее мнение, но потом придерживался своего собственного, даже если они различались. Он был безупречно вежлив, как и полагалось офицеру и джентльмену, однако порой проявлял исключительное упрямство. Иногда они ввязывались в яростную дискуссию на грани перепалки, но даже в этом Лунзи находила прелесть новизны после полного самоотречения Ти в угоду ее вкусам. Коромель доверял ей свою истинную точку зрения и того же самого ждал от нее.
График работы Коромеля отличался редкой непредсказуемостью. Как только где-либо удавалось выследить пиратов, его заваливали донесениями, требовавшими тщательной проработки до малейших деталей. Помимо этого, на его плечах лежало множество прочих обязанностей, которые не следовало перепоручать офицерам более низкого ранга. Все это порой удерживало его в комплексе штаба в течение четырех, а то и пяти смен подряд. Лунзи, так и не пожелавшая пока устраиваться на постоянную работу, имела массу свободного времени, которое не были в состоянии поглотить даже ее тренировки.
Коромель разузнал, что она прошла испытания на соответствие степени мастера медитации. Под его давлением и лично им отрекомендованная мастеру группы, Лунзи занялась освоением секретного курса этой дисциплины в гимнастическом зале, расположенном в глубине ФОП-комплекса.
Занятия по медитации посещали еще два или три ученика, но никто не назвал друг другу даже своего имени, так что она не имела ни малейшего представления, кто это такие. Ее предположения, что это старшие офицеры Флота или дипломаты высшего уровня, так никогда и не подтвердились, как, впрочем, не были опровергнуты. Мастер обучал их поистине завораживающим способам контроля над сознанием, которые строились на простейшей технике, доступной даже начинающим. Пользуясь самодисциплиной для усиления восприимчивости органов чувств, чтобы вслушиваться и следовать эволюции состояния транса субъекта, удавалось внедрять детальные постгипнотические внушения. Укороченная форма трансиндукции отличалась удивительной простотой.
- Это может оказаться отличным подспорьем в хирургии, - заметила Лунзи в конце одного из индивидуальных занятий. - Я могла бы убедить пациента не обращать внимания на его плачевное физическое состояние и сохранять спокойствие.
- Для этого ваш пациент должен полностью вам доверять. Как вам известно, излишне сильное давление может вызвать противодействие любым попыткам внушения, поскольку способно испугать, - предостерег ее мастер, глядя прямо в глаза. - И считайте это не оружием, а орудием. Совет мастеров не порадовался бы этому. Вы ведь не просто какой-нибудь новобранец.
Лунзи открыла было рот, чтобы возразить, что она никогда ничего подобного не сделала бы, но промолчала: должно быть, ему были известны случаи, когда ученики пытались полагаться единственно на технику, чтобы справиться с противником, да только неудачно, возможно, даже поплатились за это жизнью. Лунзи улыбнулась. Видимо, техника очень действенна, и она должна научиться пользоваться ею корректно и овладеть в совершенстве.
Одним из самых замечательных событий, происшедших во время ее второго холодного сна, было возвращение из небытия кофе. И вот как-то раз посреди затянувшегося безделья она вернулась из космопорта и запрограммировала чашку кофе с помощью синтагрегата. Синтезированный продукт не содержал кофеина, но зато источал запах эфирных масел - густой и душистый - и по вкусу был именно таков, каким Лунзи помнила напиток с прежних времен. В продовольственных магазинах иногда даже попадался настоящий кофе - дорогое удовольствие, которое лишь время от времени можно позволить себе. Лунзи забавляло, что его могла бы попробовать даже оставшаяся на платформе "Декарт" Сатия Сомило.
На коммуникаторе призывно замигал огонек. Лунзи подошла с горячей чашкой в руке. На экране появился Коромель собственной персоной.
- Сожалею, что не смог предупредить вас заблаговременно, Лунзи. У вас есть соответствующее правилам этикета обмундирование? Меня ждут сегодня на балу Делегатов к восьми часам вечера, и ваше общество сделало бы это мероприятие гораздо менее скучным. Я буду ждать вашего ответа в кабинете до семнадцати ноль-ноль.
Картинка пропала.
- Но уже шестнадцать тридцать!
Проглотив кофе одним глотком, Лунзи бросилась к своим сумкам и стала рыться в них в поисках наряда из щебечущей ткани. Платье легко сжималось и не требовало много места, поэтому найти его оказалось делом не простым. Да, оно было тут, причем чистое и в хорошем состоянии: оставалось-только разгладить места, где оно замялось. Лунзи немедленно связалась с Коромелем, сообщив, что, пожалуй, пойдет, и спешно запустила одеждоосвежитель в режиме "Доводка". Потом она скинула с себя повседневное платье и отправила его в акустическую чистку.
- Гораздо более скромно, чем мне припоминалось, - одобрительно прокомментировала она свое отражение в зеркале, наводя последний лоск. Она пригладила края тонкой материи, мерцавшей в вечернем свете, струившемся через окно, позволяя себе полюбоваться элегантными очертаниями своего тела. - Тебе бы и в голову не пришло, что этот мужчина заинтересовал меня? Вся эта суета ради него, не так ли?
Закончила туалет Лунзи, застегнув свое любимое простое медно-золотое колье, дополнявшее по цвету платье и подчеркивавшее при ярком освещении оттенок ее глаз и волос.
Коромель заехал за ней в девятнадцать сорок пять. Синяя парадная форма выглядела подобающе случаю, хотя до некоторой степени и стесняла движения. Он одобрительно оглядел Лунзи, преподнеся ей букет белых камелий.
- Земные цветы. Один из наших ботаников выращивает. Хобби. Вы просто прелестны. Вам очень к лицу эта мерцающая голубая вещица. Я никогда раньше не видел такого стиля, - говорил он, подводя ее к своему автомобилю с шофером. - Это самая последняя мода?
Лунзи хихикнула.
- Открою вам секрет: это платье добрый десяток лет назад было вывезено с другого конца Галактики. Где-то это, безусловно, самая последняя мода.
Когда они прибыли в посольство рикси, званый вечер еще не начался. Посольство размещалось в одном из совершенно одинаковых, выстроившихся в ряд трехэтажных каменных домов, построенных на отшибе под дипломатические корпуса всех основных рас ФОП. Лунзи позабавило, что она не увидела разницы между посольскими зданиями и бараками ОЖК на базах Флота. Группа возбужденных птицоидов двухметровой высоты стояла при входе, встречая гостей. По флангам располагалось множество молчаливых рикси, стянутых гвардейскими поясами.
- Судя по тому, как они себя держат, можно подумать, что эти рикеи - птицы высокого полета, - шепнул Коромель в сторону, когда они дожидались своей очереди, чтобы зайти. - Разъярившись, они забывают обо всем на свете, и не хотел бы я иметь дело с такой вот взбесившейся птичкой.
Аистоподобный рикси шагнул к Коромелю, резко кланяясь.
- Адмирррал, пррриветствую вас! - вывел он трель.
Обычно эти птицеобразные говорили очень быстро. Они надеялись, что другие понимают их, но время от времени, как на этом праздничном вечере, они замедляли свою речь - в знак любезности.
Коромель тоже поклонился.
- Счастлив видеть вас, посол Чррр. Позвольте представить вам мою спутницу, доктора Лунзи.
Чррр поклонился, напомнив при этом стрелку барометра.
- Добррро пожаловать в наше общество, докторрр. Чувствуйте себя в посольстве рррикси как дома.
- Вы так добры, - кивнула Лунзи, преодолевая искушение протянуть это самое "р" на шотландский манер.
Рикси со своими неуклюжими ногами предпочитали стоять, за исключением тех случаев, когда сесть было совершенно необходимо. Для удобства людей, сетти, вефтов и дюжины - или около того - представителей других видов, присутствовавших в ту ночь, парадный зал Посольства был обставлен множеством самых разнообразных сидений.
- Это с их стороны особый знак внимания по отношению к нам, - прошептал Коромель, когда они двинулись в зал. - И к другим расам, неспособным летать.
- Как же они тогда воспринимают теков?
- Игнорируют их по возможности, - засмеялся Коромель. - Рикси считают, что слушать их - пустая трата времени.
Почтенный сетти, посол сетти с Фомальгаута, в качестве старейшего дипломата распоряжался приемом с седлообразного стула без спинки, приспособленного специально для хвоста этих рептилий. Он состроил Лунзи любезную улыбку, когда она была ему представлена.
- Так вы закончили Универссситет на Ассстриссс Алексссандрия, - просвистел он. - Я тоже. Выпусск 2784 года.
- А, значит, на четыре года позже меня, - подсчитала Лунзи. - Вы помните ректора Грейстоуна?
- Несссомненно. Для человека - замечательный админиссстратор. Как любопытно, ссстарейшая, что вы не кажетесссь ссстоль почтенного возрассста, о котором сссвидетельссствует ваше знание, - вежливо заметил сетти.
Характерной чертой сетти была скрытность. Лунзи по собственному опыту знала, что подойти и задать личный вопрос считается у них верхом интимности.
- Благодарю вас, уважаемый посол. Как мило с вашей стороны, что вы упомянули об этом, - произнесла она, откланиваясь, когда Коромель поволок ее для следующего официального представления. - Удивительно, здесь нет ни одного тека, - отметила Лунзи, когда они обменялись любезностями с очередными знакомыми адмирала.
Он прокашлялся:
- В настоящее время теки не слишком популярны среди членов ФОП. И хотя обычно рикси никогда, похоже, особо не интересуются чьим-либо мнением, дипломатический корпус должен считаться с чувствами публики.
- Да что они сделали такое необычное? - спросила Лунзи.
- В жизни не догадаетесь, - сухо ответил Коромель.
- Ах, адмирал, какое счастье видеть вас здесь! А кто ваша очаровательная спутница?
Лунзи обернулась, чтобы вежливо улыбнуться, но невольно подалась назад. Из-под тяжелых выступающих надбровных дуг на нее пристально смотрела сверху вниз темноволосая женщина-"тяжеловес". Но говорила не она. Перед гигантской женщиной в роскошном кресле сидел тщедушный мужчина с огромными горящими черными глазами. Он, по-видимому, вполне привык к тому, что эта великанша прикрывает его тылы. Лунзи взяла себя в руки и учтиво кивнула мужчине в кресле.
- Йенойс, это Лунзи, - представил их друг другу Коромель. - Лунзи, Йенойс - глава знаменитой купеческой семьи Парчандри. Их торговые поставки имеют огромное значение для Тау Кита.
- Наши скромные достижения недостойны вашего комплимента, великодушный

Предыдущая страница 22 Следущая страница


Энн Маккефри

адмирал. - Маленький мужчина вежливо склонил голову. - Очень рад познакомиться с вами.
- Очень приятно, - ответила Лунзи по мере сил спокойно. Никогда не следует проявлять свое удивление или недоверие. Она знала репутацию семьи Парчандри. Что-то в Йенойсе с первого же взгляда вызвало в ней антипатию. Не говоря уж о том, какую он выбрал себе спутницу.
Йенойс указал на женщину-"тяжеловеса" у себя за спиной:
- Мой дипломатический помощник Квинада. - Женщина согнулась и снова выпрямилась, ни на секунду не сводя глаз с Лунзи. - Мы не имели удовольствия видеть вас прежде, Лунзи. Вы постоянно проживаете на Тау Кита?
- Нет, я совсем недавно приехала с Альфы Центавра, - любезно ответила она. Коромель заверил ее, что нет причины скрывать, откуда она, оправдываясь условностями обычного хорошего тона.
- Альфа Центавра? Как интересно! - пропел Парчандри.
- Семья моей дочери живет в Шайго, - учтиво отозвалась Лунзи. - Я никогда не виделась с ними прежде, и они пригласили меня на семейную встречу.
- Ах! До чего же незаменимы семейные узы! Даже в нашем бизнесе мы прежде всего доверяем семье и лишь потом, как это ни прискорбно, всем прочим. К счастью, семья наша очень многочисленна. Альфа Центавра - восхитительно огромный мир, планета наслаждений и чудес. Должно быть, вам жалко было покидать ее?
- Ничуть, - сухо возразила Лунзи. - Поскольку атмосфера там загрязнена настолько, что совершенно не годится для дыхания.
- Не годится для дыхания? Не годится? - Парчандри скорчился в порыве неожиданного смеха. - Это просто великолепно! Ну и ну, Лунзи... - Он внезапно утихомирился. - Но, безусловно, воздух на любой планете более пригоден для дыхания, чем на корабле?
Лунзи вдруг вспомнила предупреждение инженера Перкина относительно владельцев "Фатум-Круиз". Это была компания "Параден", принадлежавшая боковой ветви семейства дельцов Парчандри. Она не знала, возглавляет ли "Параден" Йенойс, но предпочла не провоцировать его и не возбуждать излишнего любопытства. Что, если он один из обвиняемых по делу "Фатум-Круиз"? Возможно, Коромелю нужны с этим человеком добрые отношения.
- По пути к Альфе Центавра Лунзи попала в космическую катастрофу, - вставил Коромель. Для Лунзи это замечание, якобы необходимое для поддержания беседы, оказалось полной неожиданностью.
- Ясненько-понятненько. Как это ужасно! - Глаза Парчандри поблескивали при этом так, словно для него это вовсе не было ужасно. Он откровенно проявлял к Лунзи какой-то нездоровый интерес. - И долго вы находились в таком состоянии? - приставал торговец. - А что, ваши инженеры не смогли починить судно? Какой это кошмар - оказаться во власти машин в далеком космосе! Но, глядя на вас, можно утверждать, что вы пережили это бедствие вполне безболезненно. Похвальная сила духа. Пожалуйста, расскажите мне, ничтожному, все поподробнее! - Он в ожидании посверкивал на нее глазами.
Лунзи пожала плечами, не имея ни малейшего желания доставлять удовольствие этому странному типу. Но, надо думать, Коромель не стал бы подвергать ее подобной опасности, если бы компания "Параден" принадлежала Йенойсу и он являлся одним из ответчиков по делу "Фатум-Круиз".
- Да тут, собственно говоря, и рассказывать нечего. Нас взял на буксир военный корабль, оказавшийся неподалеку от места аварии.
- Какое случайное спасение. - Глаза Йенойса снова блеснули. Его... телохранительница - и никакого значения не имело, что он назвал ее дипломатическим помощником: она была именно телохранительницей, если уж даже Лунзи это заметила, - ни разу даже глазом не моргнула, таращась на нее. - Странствие в космосе, приземление на Альфе Центавра, и вот вы - здесь. Вот это женщина!
- Ничего особенного, - буркнула Лунзи, мечтая о том, чтобы поскорее уйти от этого отвратительного субъекта и его злоглазой "помощницы", но рука Коромеля на локте незаметно для окружающих удерживала ее на месте. Странно, почему на Коромеля не подействовало то, что она умолчала о подробностях своей аварии? Йенойс уже в курсе? - Путешествия - неотъемлемая часть нашего настоящего. Корабли и сплетни пересекают Галактику с равной скоростью.
Йенойс пропустил ее дерзость мимо ушей.
- Адмирал, - он повернулся к Коромелю, - вы еще не отпробовали закусок? Я ни на мгновение не сомневаюсь, что рикси привезли для нашего удовольствия подлинное земное вино. Из Франца, как я слыхал.
- Из Франции, - с поклоном поправил его Коромель. - Провинция в Северном полушарии Земли.
- Да-да, конечно. Это единственное место в Галактике, где я еще не бывал. Рикси действительно закатили для своих гостей роскошное пиршество. Очищенные орехи и семечки мне не слишком по вкусу, но лакомства со сладким кремом доставили бы наслаждение и людям не столь скромного уровня, как мой. А сыры! Чистая амброзия! - Парчандри поцеловал тыльную сторону своей ладони.
Лунзи невольно вздрогнула. Амброзия. То, что Парчандри воспользовался этим словом, казалось чистой случайностью. Но Лунзи, почти три месяца бережно носившая его в себе, как нерожденное дитя, была особенно чувствительна к его употреблению. Она заметила, что оба мужчины посмотрели на нее. Коромель не отреагировал никак. Он-то знал значение слова, но торговец?.. Йенойс как-то странно к ней приглядывался.
- Для вас здесь неподходящая температура, доктор? - сочувственно спросил Парчандри. - Мне кажется, рикси эту комнату изрядно перегрели, но я привык к своему дому: он в горном районе. Много холоднее, чем здесь. - Он подал знак гигантской телохранительнице. Они быстро пошептались, после чего Квинада вышла из зала. Йенойс пожал плечами: - Я приказал принести более легкий жакет, а то я задохнусь еще до того, как успею поприветствовать нашего хозяина.
Йенойс перевел разговор на общую тему и разглагольствовал не без шарма, но Лунзи не сомневалась, что он за ней пристально следит. Чувствовалась в низкорослом торговце какая-то загадочность, но она не имела ничего общего с приятным сюрпризом. Лунзи находила его столь же злым, сколь и извращенным, и с нетерпением ждала, когда они с Коромелем смогут, наконец, уйти. Под испытующим взглядом Йенойса Лунзи чувствовала себя не в своей тарелке и старалась не встречаться с ним глазами.
В конце концов, Коромель, казалось, заметил скрытые призывы Лунзи идти дальше.
- Не взыщите, Йенойс. Здесь посол вефтов с Парок. Я должен поговорить с ним. Вы простите нас?
Йенойс протянул им поочередно влажную руку. Лунзи, несмотря на отвращение, от души ее стиснула, в награду за что была позабавлена обиженной гримаской.
- Смеем ли мы надеяться увидеть вас вдвоем на нашей маленькой вечеринке дней через пять? - осведомился напоследок торговец. - Парчандри желают возжечь пламя своего восхищения в сердцах наших бесценных друзей и драгоценнейших покупателей. Озарите ли вы нашу жизнь своим вниманием?
- Да, непременно, - любезно ответил Коромель. - Благодарим за приглашение.
Парчандри теперь стоял, подчеркнуто кланяясь.
- Благодарю вас! Какая честь для моей скромной персоны. - Он еще раз низко поклонился и сел.
- Неужели мы должны пойти на вечер этих Парчандри, у которых ни стыда, ни совести? - тихо спросила Лунзи, когда они отошли.
Коромель, казалось, удивился.
- Мы действительно должны поддерживать добрые отношения. Почему бы и нет?
- Его беспринципность заставляет меня думать, что он мать родную продаст за десять акций "Прогрессивной Галактики".
- Наверняка продал бы. Но, так или иначе, пойдем. Эти вечеринки очень скучны без компании.
- Меня в связи с ним очень тревожит одно обстоятельство. Он сказал слово "амброзия". Вы видели, как он уставился на меня, когда я невольно вздрогнула? Он не мог этого не заметить.
- Он употребил это слово в соответствующем контексте, Лунзи. Просто у вас на него повышенная чувствительность. И в этом нет ничего удивительного после того, что вам довелось пережить. Йенойс слишком ленив, чтобы заниматься чем-либо еще так же энергично, как бизнесом. - Коромель взял ее под руку и повел к следующему послу.
- Она солгала, - тихо сообщила Квинада своему хозяину, наклоняясь, чтобы передать более легкий парадный жакет. - Я связалась с главным офисом. Согласно сообщениям наших людей с Альфы Центавра за те дни никаких неисправных кораблей на планету никто не доставлял. При этом было замечено, что с военного крейсера, судя по описанию - "Бан Сидхе", высажено множество пассажиров в штатском. Одна сошедшая подходит по описанию. Время прибытия на Альфу тоже подходит. А фальшивая история лишь для отвода глаз.
- Неубедительно, - безразлично отозвался Йенойс, наблюдая за Лунзи и Коромелем, непринужденно болтавшими с послом вефтов и другим торговым магнатом. - Информация из столь ненадежного источника мало стоит. Этого недостаточно.
- Есть и кое что еще. Человек, которому донес приказавший долго жить шпион, был в ресторане с женщиной, приметы которой в точности совпадают с сопровождающей нашего адмирала дамочкой в голубом.
- Вот оно как. Тогда никаких сомнений. - Йенойс улыбался кому-то из знакомых в толпе, хотя полуприкрытые веками глаза его были по-прежнему холодны. - Планы наших друзей, возможно, придется... изменить. - Он поджал губы. - Убери ее. Но не здесь. Не стоит провоцировать межпланетный скандал из-за такого пустяка, как уничтожение шпиона. Только проследи, чтобы она больше не вредила нам.
- Как прикажете, - ответила телохранительница и отошла.
Настоящий оркестр в углу зала заиграл танцевальную музыку. Лунзи непреодолимо влекло отдаться бойкому ритму, а Коромель, как назло, обменивался нескончаемыми историями с каким-то офицером и представителем колонии, которой лишь недавно предоставили статус охраняемой. И лишь когда адмирал обернулся к Лунзи с вопросом, он заметил, что внимание ее поглощено танцплощадкой. Он поймал ее взгляд и церемонно поклонился.
- Не окажете ли честь? - спросил он и, принеся друзьям извинения, закружил ее меж танцующими парами. Танцевал он великолепно. Лунзи чувствовала, как умело он ведет ее, не мешая раскачиваться под волны музыки.
- Простите, что заставляю вас скучать, - извинился Коромель во время очередного па. - Все эти банкеты отштампованы по единому шаблону. За счастье, если удается встретить кого-нибудь из друзей, с которыми можно поболтать.
- Да нет, все нормально, - заверила его Лунзи. - Надеюсь, я не кажусь скучающей. Это было бы непростительно.
- Осталось потерпеть еще немного, и можно будет уйти, - пообещал ей Коромель. - Я прямо умираю от скуки. По традиции хозяева провозглашают тосты с многочисленными восхвалениями во здравие гостей, а потом они обмениваются ролями. Вот-вот начнется.
Танцы закончились. Старший рикси занял свое место в передней части зала, сжимая кубок когтем на крыле. Поднимая кубок, он обратился к собравшимся. По его знаку Лунзи вместе со всеми остальными поспешила к накрытому столу. Коромель наполнил их бокалы вином из Франции.
Когда все разместились, посол заговорил мягким высоким тенором:
- За наших дорогих гостей! Долгих лет жизни!.. За наших собратьев - членов Федерации Обитаемых Планет! Долгих лет жизни!.. За моего старого друга, представителя вефтов!..
Коромель вздохнул и наклонился к Лунзи:
- Ну, это надолго... Ценю ваше терпение и снисходительность.
Давясь от смеха, Лунзи подняла бокал за рикси.
- Я не могу появляться в одном и том же платье на двух дипломатических приемах подряд, - объясняла Лунзи адмиралу на другой день за обедом. - Я собираюсь купить второе.
Когда Лунзи только прибыла на Тау Кита, она отметила для себя, на всякий случай, новый торговый центр, примыкающий к космопорту. Первоначально на этом месте было поле, которое использовалось для ремонта крупных летательных аппаратов, а также под разборные жилые модули. Их наполовину скрывала земляная насыпь, служившая забавам местной ребятне.
Насыпь была все еще там - теперь как часть природного ландшафта, выровненная в соответствии с садово-парковыми стандартами. А за ней воздвигли великолепный пассаж с магазинами из темно-красного кирпича и местного светло-серого камня. То там, то тут, смягчая строгий облик здания, раздавался смех детей, праправнуков тех, с кем некогда играла Фиона. До Лунзи долетали обрывки оживленной болтовни, эхом отражавшейся в переходах пассажа.
Большая часть магазинов была предназначена для дышащих кислородом, но в нижнем этаже располагались и специализированные торговые ряды с люками шлюзовых камер вместо дверей, в которых обслуживали покупателей, обитавших в иных средах. Лунзи прошла вдоль витрин одного из этажей и поднялась по пандусу на следующий, мысленно примеряя платья и аксессуары. Разнообразие товаров было впечатляющим, возможно, даже слишком. У нее даже возникло сомнение, а есть ли тут магазины, в которых она смогла бы найти что-нибудь подходящее для себя. Некоторые фасоны отвечали самым последним требованиям моды. Лунзи отступила назад, чтобы получше видеть витрины.
В отражении стекла она мельком заметила что-то огромное, приближающееся к ней слева. Лунзи подняла глаза. То оказалась компания тяжело ступавших по пандусу людей-"тяжеловесов", которые вот-вот должны были пройти мимо нее. В мрачном мужчине, возглавлявшем процессию, она узнала представителя с Дипло, на которого Коромель обратил ее внимание на банкете рикси. Шагая по двое, "тяжеловесы" занимали почти весь проход, и она предпочла переждать в магазине "Финзер-Стиль", пока они не пройдут.
- Чем могу быть полезен? - с поклоном и улыбкой на лице обратился к ней мужчина в полтора раза ниже ее ростом, с ушами, изящно украшенными бахромой. - Я - Финзер, владелец этого замечательного заведения.
Лунзи выглянула наружу. Компания великанов уже ушла, за исключением одной женщины, остановившейся, чтобы заглянуть в витрину на противоположной стороне галереи. И женщина эта не имела отношения к свите представителя с Дипло. То была телохранительница Парчандри, Квинада. Женщина"тяжеловес" обернулась, и ее мрачные темные глаза тупо вперились в "легковеску". Лунзи улыбнулась ей, надеясь получить вежливый ответ. Не меняя выражения лица, Квинада пошла прочь. Озадаченная Лунзи посмотрела на владельца магазинчика, все еще дожидавшегося клиентку чуть поодаль.
- Мне нужен вечерний туалет, - сказала она Финзеру. - Не найдется ли у вас что-нибудь в классическом стиле десятого размера?
Финзер предложил ей классическое платье в пепельно-розовой гамме с обтягивающим корсажем и длинной вечерней юбкой, кружащейся водоворотом у самых ступней.
Два дня спустя Лунзи, поправляя оборки на новом платье, ехала с Коромелем в резиденцию Парчандри.
- Нет, это не домыслы, Коромель, - твердо говорила она. - Последние два дня Квинада бывает всюду, куда бы я ни пошла. Каждый раз, когда я оглядываюсь, она оказывается поблизости. Она преследует меня.
- Совпадение, - весело фыркнул Коромель. - Круг общения дипломатов на Тау Кита удивительно мал. На этой неделе у вас с Квинадой одинаковые задачи, вот и все.
- Нет, не все. Она смотрела на меня с таким выражением, которое иначе чем алчущее я и назвать не могу. А об этом безнравственном извращенце, которому она служит, наверняка можно сказать только то, что я могла бы его в бараний рог свернуть. Вы не видели, как загорелись его глаза, когда он услышал, что я побывала в космической катастрофе? Грязные у него забавы.
- Вы делаете из мухи слона, - спокойно возразил Коромель. - И, естественно, никакие извращенцы вам тут, на Тау Кита, не угрожают. Слабое место дипломатической неприкосновенности - похищение детей и родных. Для человека с таким общественным и семейным положением, как у Йенойса, это может представлять значительную опасность. Что же касается этой его помощницы, вы ведь сами рассказывали мне о вашей глубоко сидящей боязни "тяжеловесов".
- Но я не страдаю манией преследования, - с твердой убежденностью запротестовала Лунзи. - Оставьте в покое мою глубоко сидящую фобию. Прежде чем Мне пришло в голову, что Квинада, быть может, преследует меня, я постаралась от нее улизнуть. Скажите, чего ради она околачивалась в четырех продовольственных магазинах, не сделав ни единой покупки? А в трех салонах красоты? И не только это: она ждала неподалеку от ФОП-комплекса, пока закончатся мои занятия по самодисциплине.
Коромель задумался:
- Вы твердо в этом убеждены?
- Твердо. И думаю, что это наверняка связано с амброзией, как бы вы ни помалкивали на этот счет. - Коромель ухмыльнулся, но промолчал, что в сложившейся ситуации только усилило ее досаду. В слове "амброзия", видимо, заключался какой-то секретный смысл, а она была всего лишь конвертом, в котором отправили письмо, и не имела права знать больше. Лунзи упорно продолжала: - Сомневаюсь, что намек Йенойса, несмотря на его неопровержимый дипломатический статус, был так уж случаен, как вы утверждаете. В любом случае, помощница его - соглядатай.
- Как частное лицо, я не могу сделать почти ничего, чтобы впредь ей было неповадно, Лунзи. Однако... - Он поднял голову. Глаза его светились лукавством. - Заручитесь поддержкой разведки Флота, и в вашем распоряжении все силы нашей спецслужбы.
Она испытующе смотрела на его красивое лицо, стараясь рассеять закравшиеся в душу недостойные подозрения.
- Вы клоните к тому, адмирал Коромель, что я должна завербоваться в разведку Флота?
- Я действительно хочу, чтобы вы служили в разведке - это было бы неоценимое приобретение, и, по правде сказать, просто замечательно, когда вы рядом, - но не такой ценой. Я не могу ни пойти на компромисс с уставом Флота, даже если бы вы захотели этого, ни поставить вас в сколь-нибудь особое положение, согласись вы на это. Но самое главное, Лунзи, - то, что вы должны сами захотеть присоединиться к нам. Ведь даже если бы я мог силой заставить вас поступить на службу, это было бы совсем не то, что нам нужно. Я знаю наверняка, что вы, как работник, в десять раз лучше кого-нибудь вроде Квинады... если на самом деле пойдете на это добровольно.
Лунзи лишь мгновение помедлила в нерешительности и кивнула:
- Ладно. Я - "за".
Коромель улыбнулся и пожал ей руку:
- Отлично. Ваши документы я просмотрю завтра утром. Проведем дополнительное собеседование, хотя почти все подробности вашей жизни у меня уже есть. Надеюсь, вы не пожалеете.
- Я чувствую себя уже в большей безопасности, - чистосердечно сказала Лунзи.
- В добрый час. Ну вот мы и приехали.
Огромный особняк Парчандри располагался на окраине столицы Тау Кита. Йенойс вместе с другими членами семьи стоял на ступенях, приветствуя гостей. Спускались сумерки. Курильницы по обеим сторонам широкого подъезда источали разноцветный дым с тяжелым запахом. Два лакея встречали подъезжавшие лимузины. Один открывал дверь, а второй выяснял, кто внутри, чтобы доложить хозяевам. Перед взором Лунзи мелькнули горящие черные глаза на мертвенно-белом лице, и у нее даже перехватило дух. Неожиданное появление представителей расы, к которой принадлежали бандиты в ресторане на Альфе Центавра, мягко говоря, выбило ее из колеи. Сверкающие глаза, однако, не подали и виду, что узнали ее. Да и с чего бы вдруг им было ее узнавать? Она становилась чрезмерно чувствительна ко всем этим многочисленным совпадениям.
Йенойс тепло их поприветствовал, представляя Коромеля членам семьи. Все они были одеты неописуемо элегантно, и Лунзи поймала себя на том, что прикидывает, сколько могла бы стоить подобная экипировка. Если она не ошибалась, каждому Парчандри его наряд обошелся дороже, чем потратили на свою одежду все гости дипломатического вечера, вместе взятые. Погода стояла чудесная, и шустрые официанты разносили напитки прямо в галерее.
- Адмирал Коромель! И Лунзи! Как ссславно ссснова видеть вассс вмесссте! - воскликнул посол сетти, грузно поднимаясь по лестнице от приветствующего комитета. - Адмирал, я надеялссся побессседовать ссс вами несссколько дней назад, но упуссстил благоприятную возможносссть.
Лунзи поняла намек на конфиденциальность предполагаемого разговора и извинилась.
- Я только поищу дамскую комнату, - пояснила она Коромелю, ставя свой бокал на поднос проходящего мимо официанта.
Узнав дорогу у одной из дам Парчандри, она вошла в дом. Йенойс почтил присутствие Лунзи всего лишь безразличным "добрый вечер", и это чуть-чуть успокоило ее. Возможно, она все приняла на свой счет только потому, что была слишком хорошо осведомлена после того несчастного вечера с Илоком.

Предыдущая страница 23 Следущая страница


Смерть по имени сон

Так или иначе, она порадовалась, что избавлена от внимания Парчандри. После приема у рикси у Лунзи не осталось сомнений в справедливости шедшей о нем молвы, но реальность оказалась еще хуже, чем она могла себе вообразить. Причем даже половина того, что она слышала, давала основание приписать ему крайне изощренную порочность.
Лунзи оказалась в парадном зале резиденции с высокими потолками, оформленном в изящном старинном стиле. Дамская комната для гуманоидов находилась в конце облицованного розовым мрамором коридора, справа от двойной спиральной лестницы с обшитыми золотом опорами, которая вела на верхние три этажа. К залу примыкало еще несколько затемненных коридоров.
- Вот это красота! Да, они знают толк в жизни, - пробормотала Лунзи. Голос ее неожиданно громко прозвучал в огромном пустом зале. Светильники горели вполнакала, но ей этого было достаточно, чтобы разглядеть в дальнем конце коридора женщину, вышедшую из боковой двери. - Ага. Вот это где.
Лунзи перед зеркалом подправила макияж, привела в порядок складки на юбке и села на кушетку под освещавшими комнату бра. Она была в дамской комнате совершенно одна и могла торчать тут сколь угодно долго. Какая досада, что она не успела свести знакомство ни с одним из присутствующих на вечере дипломатов. Она понадеялась, что переговоры Коромеля с сетти уже близятся к концу.
Ну не может же она весь вечер отсиживаться в туалете. Пора бы уже и выйти. Вздохнув, она открыла дверь, собираясь вернуться в общество. По ту сторону двери стояла Квинада, перегораживая выход своей громоздкой фигурой. Вздрогнув от неожиданности, Лунзи отодвинулась, уступая той дорогу, чтобы самой поскорее выбраться наружу. Но женщина-"тяжеловес" заполняла собой весь дверной проем и едва не сшибла Лунзи с ног, когда та попятилась и отступила влево, намереваясь выйти, как только проход освободится. Квинада, явно препятствуя замыслу Лунзи, могучей рукой ухватила ее выше локтя и затолкнула обратно в комнату.
- Сюда! - приказала она, оттесняя Лунзи в угол, где та только что сидела. - Тебя-то я и поджидаю.
- Меня? - недоуменно спросила Лунзи, изображая вежливое удивление. Внутренне мобилизовавшись, она присматривалась, где бы прошмыгнуть мимо массивного туловища "тяжеловески". - Зачем?
Квинада зловеще смотрела на нее из-под тяжелых надбровных дуг.
- Мой хозяин хочет тебя ликвидировать. Я должна следовать его приказаниям. Мне, по правде говоря, не очень-то охота, но я служу ему.
Лунзи начало трясти. Значит, интуиция не подвела ее. Йенойс ее подозревает. Но приказать убить всего лишь на том основании, что она узнала слово?
С тупым выражением на Лице "тяжеловеска" прижала ее к стене. Надави Квинада чуть сильнее, она могла раздавить Лунзи.
Преодолев ужас, Лунзи посмотрела махине в глаза.
- Вы же не хотите убить меня? - просто спросила она, надеясь, что это не похоже на мольбу о пощаде. Это могло бы только пробудить садистские наклонности в "тяжеловесной" душе. Квинада казалась типичной представительницей тех, кто получает наслаждение, причиняя боль. А Лунзи нужно было лишь чуть больше времени, чтобы призвать на помощь самодисциплину. Она уже допустила тактическую ошибку, позволив себе оказаться в крайне невыгодном положении. Должно быть, Квинада и ее хозяин рассчитывали на сопротивление с ее стороны. Квинада видела, как она выходила из ФОП-комплекса. Знают ли они, что Лунзи - мастер медитации?
- Нет, я тебя убивать не хочу, - проворковала Квинада едва ли не весело, и в ее словах угадывался скрытый смысл, встревоживший Лунзи значительно сильнее, чем прямая угроза. - И не хотела бы, когда бы не была должна. А если бы ты не была моим врагом, я и вовсе не собралась бы убивать тебя.
- Я не враг тебе, - успокаивающе ответила Лунзи.
- Не враг, говоришь? Ты надо мной смеешься.
- Я всегда стремилась к тому, чтобы у нас сложились дружеские отношения, - заверила ее Лунзи. Внимательный, оценивающий взгляд Квинады отнюдь не вызывал у нее дружеского расположения.
- Что-то не верится. В этом городе все дипломаты улыбаются в знак уважения к "тяжеловесам". Только улыбки их - поддельные.
- Ну я же не дипломат. Когда я улыбаюсь, это от чистого сердца. Заниматься дипломатией - не в моих интересах. - Лунзи постаралась оценить свой шанс выболтать себе выход из этого столь опасного затруднительного положения. Если она прибегнет к внушению, но оставит врага в живых, секрет ее будет раскрыт. И следующее покушение на ее жизнь произойдет уже не один на один. Если же она воспользуется своими навыками для убийства, ее способности опять же обнаружатся, когда медэкспертиза покажет, что смертельные удары были нанесены маленькими женскими ручками. А потом она предстанет перед судом мастеров.
- Это хорошо, - ухмыльнулась Квинада, прищуривая загоревшиеся глаза под козырьками надбровий и придвигаясь к ней почти вплотную. Лунзи кожей ощущала жар тела огромной женщины. - Это мне нравится. Я хочу, чтобы мы подружились. Мой работодатель не любит тебя, но если мы друзья, не могу же я поступить с тобой как с врагом, верно? Это платье так прелестно. - Обратной стороной толстого пальца Квинада погладила материю, прикрывавшую плечо Лунзи. - Я видела тебя, когда ты покупала его. Оно очень идет тебе, выявляет твою прелесть. Меня влечет к тебе. Мы не должны оставаться на этом глупом вечере. Уйдем отсюда прямо сейчас. Быть может, нам удастся разделить тепло.
Поначалу Лунзи была перепугана, теперь же ей нестерпимо захотелось расхохотаться. "Тяжеловеска" предлагала пощадить ее жизнь в обмен на благосклонность! Эта ситуация была бы чертовски забавной, не будь она смертельно опасной. Она всласть насмеется, вспоминая об этом, если ухитрится остаться в живых.
- Ну, пошли со мной, мы подружимся, и я позабуду обо всех предписаниях, - мурлыкала Квинада. Она уже смотрела на Лунзи как на свою собственность.
Лунзи старалась не морщиться от омерзения. Едва скрывая отвращение, вызванное прикосновением Квинады, она подумала, что даже при обещанном "тяжеловеской" покровительстве ее скорее всего прикончат. Йенойс из тех, чьи приказы выполняют. Как Квинаде удалось бы сфальсифицировать убийство? Она должна выбраться отсюда и предупредить Коромеля. И Лунзи заговорила, тщательно взвешивая каждое слово, стараясь казаться достаточно податливой:
- Не сейчас. Адмирал ждет меня. Чуть позже я улизну от него и встречусь с тобой. - Она заставила себя ласково погладить руку Квинады, отчего у нее осталось ощущение, будто она перепачкалась какой-то слизью. - Необходимо соблюсти приличия. Ты и сама это знаешь.
- Тайное свидание. - Квинада улыбнулась, губы ее скривились на одну сторону. - Чудесно. Это усилит ощущения. Когда?
- Когда кончится официальная часть, - предложила Лунзи. - Они: хватятся меня, если я не подниму заздравную чашу за твоего господина. Но уж потом я могу встретиться с тобой, где бы ты ни захотела.
- Да, верно, - согласилась Квинада, отстраняясь от нее. - Это обычай. И твое отсутствие будет замечено.
Лунзи обнадеживающе кивнула и шагнула к двери. Но в следующий же момент Квинада схватила ее за оголенную руку и резко ударила по щеке. Голова Лунзи откинулась назад, широко раскрытыми глазами она взирала на "тяжеловеску", которая сдавила стальными пальцами ее плечо. Квинада отпустила ее, и Лунзи отшатнулась назад, прислоняясь к стене, чтобы удержаться на ногах.
- Где мы встретимся? Ты не сказала. Если обманешь - убью. - От ласкового голоса Квинады у Лунзи мороз пробежал по коже.
- Да здесь, конечно, - сказала Лунзи так, словно это было самоочевидно. - Это самое надежное место. Как только покончат с тостами, я вернусь сюда и буду тебя ждать. Пусть этот самодовольный адмирал думает, что я тут навожу красоту ради него. Но, видишь ли, Квинада, я уже слишком долго отсутствую. Я должна идти. - И с ослепительной улыбкой Лунзи поднырнула под ее руку и выскочила за дверь.
Стала бы Квинада ее преследовать или нет - неизвестно: пять беззаботно болтающих женщин шли по коридору к дамской комнате, обеспечивая Лунзи прикрытие.
Когда Лунзи разыскала Коромеля и посла, сетти уже выражал адмиралу свою признательность. Он поклонился ей и удалился. Стараясь унять эмоции, Лунзи оттащила Коромеля в сторону, за источающие фимиам курильницы.
- Я должна с вами поговорить, - прошипела она, оглядываясь вокруг, нет ли поблизости Квинады. К ее облегчению, "тяжеловески" в поле зрения не оказалось.
- Где вы были? - озадаченно спросил он, но едва глянув на Лунзи, обеспокоенно заклохтал: - Что случилось? Вы ушибли руку? И на шее у вас пятно.
- Прелестная Квинада, помощница Парчандри, - прошептала Лунзи, всей душой ощущая, как отвращение наполняет ее слова едким сарказмом. - Она подкараулила меня в дамской комнате и напала! - Она испытала некоторое удовлетворение при виде потрясения на лице Коромеля, с которым он, однако, быстро совладал. - Ей приказано меня убить! Она не сделала этого только потому, что я, в виде эксперимента, согласилась выкупить свою жизнь ценой того, что не имею ни малейшего намерения делать. Я теперь во Флоте, Коромель. Защитите меня. Уведите меня отсюда! Прямо сейчас!

ЧАСТЬ ЧЕТВЕРТАЯ

11

Она скрывалась в безопасном доме, принадлежащем Флоту, пока Коромель договаривался насчет челнока, чтобы забрать ее с планеты. Вряд ли хоть одна живая душа сожалела о ее внезапном отъезде, кроме мастера, учившего ее медитации, и старого адмирала Коромеля. Да еще, быть может, Квинады. Но Лунзи хотела, чтобы мастер осознал, что она отозвана навсегда. Таков был этикет дисциплины. В овладении предметом она достигла столь высокого уровня, что ей уже не требовались руководящие указания, она даже надеялась получить разрешение учить тому, что умела сама. Но при этом для совершенствования новой мощной техники ей потребовались бы еще годы и годы.
На следующий день челнок совершил в космосе стыковку с кораблем корпуса Исследований, Оценки и Колонизации "АРКТ-10", где в самых разнообразных средах обитали представители многих поколений всевозможных видов. Это было судно, которое имело в своем распоряжении многочисленные катера для дальних разведок и даже кораблик для челночных рейсов. Лунзи перешла на борт. Ее послужной список отредактировали, исключив отметку о зачислении на службу в разведку Флота и дополнив его не соответствующей действительности записью о работе в Медицинском Центре на Тау Кита. Лунзи теперь была обыкновенным врачом, пополнившим личный состав "АРКТ-10", который занимался исследованием и паспортизацией новых планет, предназначенных для колонизации.
- На борту тысячи душ, - заверил ее Коромель. - Вы будете всего лишь одной из нескольких сотен людей-специалистов, нанятых ИОК на работу на трехгодичный срок. На вас никто и внимания не обратит. Но, коль скоро вас туда водворяют, вы можете быть еще одним моим дистанционным датчиком на этом судне. Держите ухо востро.
- Вы хотите сказать, что там мне может что-то угрожать?
- В гораздо меньшей степени, чем на Тау Кита, - "утешил" адмирал. - Слейтесь с экипажем и не привлекайте к себе внимания. Вы должны быть тихой, как мышка. У меня из-за вас уже паранойя начинается. - Он чуть ли не с раздражением посмотрел на нее, беспокойно поправляя волосы. - Уповайте на спасение и спасетесь! Но будьте предусмотрительны.
- Вы меня совершенно успокоили!
Притормаживая на подлете к "АРКТ-10", ее челнок начал, вращаясь вокруг задней части длинной кормы, подходить к стыковочной нише. Корабль состоял из ряда цилиндров, объединенных при помощи дуг в нечто наподобие кольца. В хвостовой части корабля Лунзи заметила частично затемненные кварцевые своды, где, по всей вероятности, располагалась гидропонная секция. "Подъезды" снизу стыковочной ниши и на корме запросто могли проглотить крохотный челнок, даже не поморщившись. Пять размещенных по кругу конусообразных выхлопных труб, покрытых мелкими кристаллами льда, доходили в диаметре почти до ста футов. Говорили, что "АРКТ-10" построен двести пятьдесят лет назад. В облике его, однако, чувствовалось величественное достоинство, но никак не старческая немощь. Это был старейший представитель раннего поколения кораблей ИОК, до сих пор находящийся в космосе.
Двери челнока, лязгнув, открылись. В стыковочной нише ее дожидался тек, экземпляр примерно метровой высоты. Лунзи поприветствовала дежурного офицера и хотела уже уйти с палубы, не придавая значения присутствию тека, но он ловко преградил ей дорогу.
- Прошу прощения, - резко останавливаясь, отчетливо произнесла Лунзи. Она выждала, пока висящий на тековой вершине транслятор достаточно замедлит ее слова, чтобы тек оказался в состоянии их воспринять.
- Тттоооооооорррррррррр, - протянул он в ответ.
Тор.
- Это ваше имя? - спросила она. Беседа с теком напоминала детскую командную игру в "Двадцать вопросов", только не было никакой гарантии, что получишь двадцать ответов. Теки не любили впадать в многословие, когда довольно было одного-двух слов.
- Ддддааааааааа.
Ладно, короткий и ясный ответ. Должно быть, тек относительно молод.
Но этим дело не кончилось. Лунзи напряглась, чтобы понять Тора.
- Ллллллууууууууунннннн... ззззззииииииииии... зззззззддпддеееееееее... есссссссессссь... ввввввввввв... бббеееееееззззззооооопппппаааааааааааа... сссссссссссснннннооооооооооо... ссссссссссттттииииииииии...
Ай да Коромель! Она и представить себе не могла, что получит на борту "АРКТ-10" сообщника в лице тека. Если бы Коромель догадался хоть намекнуть на это, она чувствовала бы себя более уверенно.
- Спасибо, Тор, - от души поблагодарила его Лунзи. Предложение помощи от такого существа ей льстило, хотя она и не понимала, чем тек может ей помочь. Ведь тек, показавший ее спасательную капсулу Иллину Ромзи, был не в силах отбуксировать ее самостоятельно. И тут Лунзи осенила догадка. Все теки на одно... лицо, а этот имел в точности те же габариты, что и тот. - А вы, случайно, не тот, кто... нет, это слишком длинно... Тор... спас меня... на "Декарте"?
Из глубин силикатной пирамиды раздался непродолжительный гул, прозвучавший как сокращенный вариант произнесенного ранее "да". "Ну, это заслуживает серьезного внимания", - подумала Лунзи, значительно приободрившись. После этого Тор сместился в сторону и водворился на прежнее место, пребывая в безликой неподвижности, пока офицер помогал Лунзи войти на посадочную платформу.
- Добро пожаловать на корабль, доктор! - поздоровался с ней высокий мужчина. Его тощие конечности и длинное лицо свидетельствовали о том, что он один из тех, кто родился на этом судне, человек, который всю свою жизнь провел в космосе. Меньшая гравитация, как правило, приводила к тому, что за счет расширения межкостных прослоек люди вырастали выше, чем родившиеся в обыкновенных условиях. Они также не страдали от кальциевого голодания, с которым сталкивались в продолжительных космических рейсах путешественники, рожденные на планетах.
Пожимая мужчине руку, Лунзи испытывала неловкое чувство, будто где-то его уже видела. За исключением глаз, бывших не карими, а зелеными, молодой человек в точности соответствовал генотипу кленовой колонии, которую она, будучи студенткой, исследовала в составе научной группы на Астрис восемьдесят с лишним лет назад. Впоследствии подобные исследования запретили.
- Я - лейтенант Санборн. Мы получили ваши документы всего лишь два часа назад. Очень хорошо, что на судне появился врач - специалист по космическим травмам. Закрыто-пространственная паранойя - одна из самых сложных проблем, с которыми мы сталкиваемся. Настоящая эпидемия, знаете ли. Но вы также и специалист широкого профиля?
- Я сумею зашить рану и принять роды. Если это то, что вы имеете в виду, - сухо сказала Лунзи.
Санборн откинул голову и рассмеялся. Он казался приятным молодым человеком. Нехорошо, наверное, его дразнить.
- Я не должен был напрашиваться на столь краткую отповедь. Простите. Давайте я покажу вам квартиры для гостей. Вам повезло. В ваше распоряжение предоставляется отдельная спальня в секторе для временных служащих. - Он подхватил ее сумки и повесил их через плечо. - Пожалуйста, сюда, Лунзи.
Ее каюта была маленькой и скромной, но места в ней как раз хватало, чтобы устроиться с комфортом. Лунзи убрала свои вещи в подвешенный к потолку рундук и отправилась вместе с Санборном знакомиться с собратьями по полету в кают-компанию, которая одновременно использовалась и в качестве комнаты отдыха.
- Последнюю треть каждой смены мы приберегаем для беседы. Только так и можно избавиться от беспокойства, которое причиняет игра в гравибол у тебя над головой, - пояснил Санборн, представляя Лунзи окружающим.
Общие комнаты в секции для кислорододышащих гуманоидов были обставлены мебелью самой разнообразной формы и размера, в которой могли с удобством устроиться как самый мелкий вефт, так и самый крупный "тяжеловес".
- Милости просим на корабль, - поздоровался мужчина в голубом комбинезоне, сидевший возле стены, развалясь в кресле с откинутой назад спинкой. У него была гладкая, темно-коричневая кожа и большие кроткие глаза. По соседству устроился желтолицый парень в бледно-зеленом лабораторном халате, опираясь локтями на спинку стула. Он лишь невыразительно посмотрел на нее. - Меня зовут Коу. Присоединяйтесь к нам. В шахматы играете?
- Может, попозже, а? - вмешался Санборн, опережая ее ответ. - Я должен показать Лунзи корабль.
- В любое время, - махнув рукой, отозвался Коу.
Его приятель еще раз глянул в их сторону и, встретившись глазами с Лунзи, что-то шепнул Коу. Лунзи показалось, что она услышала свое имя и слово "амброзия".
У нее похолодело внутри. "Только не это! - подумала она. - Из огня да в полымя... Меня заманили на судно, где кому-то известно про "амброзию"!"
- А что это был за молодой человек с Коу? - спросила она Санборна, стараясь говорить спокойно.
- А-а, это Чакал. Техник, обслуживает линии связи. Не больно интересный собеседник для специалиста такого уровня. Коу - единственный, кто в состоянии его выносить. Вечно особняком, когда не на дежурстве.
Это было бы вполне подходяще для агента Парчандри или пиратов. Лунзи интересовало, к которой из этих двух категорий его следует отнести. Ей хотелось бы поговорить с Коромелем, но он был уже вне досягаемости. Хорошо это или плохо, она предоставлена самой себе. Но, так или иначе; что значит "амброзия"? Или у нее просто проявляются симптомы "закрыто-пространственной паранойи", как назвал это Санборн?
"АРКТ-10" оказался настолько велик, что запросто можно было представить, будто ты живешь на планете, а вовсе не путешествуешь в космосе. По замыслу создателей, корабль мог находиться на полном самообеспечении и годами не нуждался в контакте с базами, размещавшимися на планетах. Санборн провел Лунзи к административному сектору мимо куполов жизнеобеспечения, где произрастали овощи, фрукты и злаковые, предназначенные запитывать углеводородным сырьем синтезаторы и разнообразить быстро приедающиеся без подобных добавок синтетические харчи, равно как и для пополнения атмосферы свежим кислородом. Лунзи пришла в восхищение: секция в два раза превышала по размеру гидропонную секцию на "Зове Судьбы", хотя ни в коей мере не могла сравниться с экзотичностью и разнообразием имевшейся там в наличии растительности.
Одну секцию корабля занимали каюты, где жили многие поколения рожденных и выведенных на корабле. Гостиница для временно находящихся на борту располагалась в стороне. Лунзи вскоре обнаружила, что между этими двумя группами существует скрытое соперничество. "Местные" с презрением относились к проблемам "гостей", страдавших прежде всего от ограниченности жизненного пространства и тяжело адаптировавшихся к почти беспросветной синтезированной кормежке. А "гости", что составляли большую часть судовой команды годы подряд, не могли взять в толк, отчего это рожденные на корабле так гордятся существованием в столь стесненных условиях, подобно лабораторным животным, которых содержат на необходимом для выживания минимуме. Естественно, каждая группа считала лучшим свой способ жизни. Соперничество это, правда, обычно не выходило за рамки добродушного подшучивания.
Поскольку большую часть "гостей" корабля составляли озабоченные своими исследованиями ученые и колонисты, дожидающиеся транспорта на планеты, заселение которых санкционировано ФОП, попытки преодолеть эту границу с целью объединения обеих групп предпринимались довольно редко. Во всем, что касалось "временных", и трудности считались временными. В среднем они "гостили" на "АРКТ" около трех лет. Когда наемным специалистам становилось нестерпимо жить в таких условиях, они покидали корабль.
А "местные" чувствовали, что в течение трех лет они могут, если пожелают, игнорировать кого угодно. Что такое три года по сравнению с миллионом световых лет, что были на счету рожденных на борту кораблей

Предыдущая страница 24 Следущая страница


Энн Маккефри

многих поколений? К счастью для более общительных натур, вроде Лунзи, границы являлись ничем иным, как формальностью.
Несколько наиболее многочисленных рас ФОП имели значительное число своих представителей в обеих группах на борту "АРКТ". "Тяжеловесы" занимали особые блоки, в которых поддерживалась удвоенная, по сравнению с земной, гравитация и обеспечивался жесткий температурный режим, присущий их родным планетам.
Рикси нуждались в просторе более всех остальных. Многих "гостей" возмущало, какие огромные жилища предоставлены птицеподобным, однако "местные" прекрасно понимали, что это минимум того, что необходимо рикси.
Теки плавно скользили по коридорам, словно горы, исчезающие вдали, без видимых признаков движения. По размеру они были от метровых, как Тор, до семиметровых экземпляров, живших в гидропонной секции и говоривших так медленно, что им требовалась неделя, чтобы произнести слово от начала до конца. На борту судна работало и некоторое количество брахианов. Лунзи сразу же узнала их длиннорукие силуэты в слабо освещенном коридоре. Семья морских обитателей если целиком занимала аквариум в общежитии постоянных жителей корабля. Они решили всецело посвятить себя служению ИОК, и "АРКТ" охотно пользовался их познаниями в области химии и результатами энергетических исследований.
Так же, как и на платформе "Декарт", здесь предпринимались попытки объединения всех видов в единое сообщество. Правда, подобная инициатива исходила прежде всего от обитателей корабля, а не от "пассажиров", интересы которых ограничивались, как правило, только научными исследованиями и дальней разведкой. Важная роль отводилась семье. Похвал удостаивались не только дети, добившиеся хороших результатов в учебе, но и вся семья - за то, что поддерживала свое чадо и поощряло его стремление к успеху. Личными достижениями не пренебрегали, но рассматривали их, исходя из интересов сообщества. При этом Лунзи не чувствовала жесткой администраторской руки, которая могла бы гарантировать всем равное отношение. Подразделениям в сфере их деятельности была предоставлена автономия. Администрация ИОК вмешивалась только в тех случаях, когда требовалось помочь разным подразделениям найти общий язык. Жителей поощряли разбираться в своих проблемах самостоятельно. Лунзи нашла эту систему взаимоотношений на редкость удачной. Подобный подход благоприятствовал успешному разрешению проблем совместными усилиями.
Когда Лунзи не занималась исследованиями и у нее не было работы в лазарете, она проводила время в кают-компании, стремясь поближе узнать своих собратьев по полету и познакомиться с кораблем. "АРКТ-10" находился в космосе уже сто пятьдесят земных стандартных лет. Многие рожденные на корабле являлись потомками семей, поселившихся на борту судна с самого ввода его в эксплуатацию. Однажды Лунзи присоединилась к оживленно дискутирующей компании, сцепившейся на "нейтральной полосе", нарушая традиционный порядок вещей, согласно которому "гости" и "местные" сидели в противоположных концах зала.
- Как же вы выдерживаете эту пищу? - спрашивала у Грабона восседавшая на бесформенном пуфе Вариан, повернувшись лицом к собеседнику. Вариан была рослая девушка из пришлых, ксенобиолог по специальности. - Ведь ее элементы уже семь поколений гоняют по рециркуляционным трубкам!
- Ничего подобного! - возразил Грабон, работавший на судне инженером и родившийся тут же. - Мы используем в пищу свежие углеводороды. Рециркулят применяется для прочих нужд, например в качестве удобрений или для изготовления пластиковых покрытий. Мы на полном самообеспечении. - Он встряхнул копной рыжих волос, вкладывая в этот жест все свое негодование. - Да как вы можете сомневаться в системе, при которой за последние сто лет смертность составляет менее чем четыре процента?
- Но все-таки это не слишком эстетично, - заметила Лунзи, вступая в спор. - Лично я всегда с большим трудом выдерживала еду из синтезатора. От настоящей пищи - одно название. Ну ничего общего.
- Хоть бы ваши повара не делали синтезированную пищу такой безвкусной! - с отвращением добавила Вариан. - Она была бы почти съедобной, если бы удавалось различить хоть какой-нибудь вкус. Бьюсь об заклад, Грабон, вы ни разу не пробовали настоящей еды! Даже овощей, что выращивают на верхней палубе.
- А зачем мне, спрашивается, рисковать? - вызывающе спросил Грабон, разваливаясь и кладя ногу на ногу. - Травитесь на здоровье своими растущими в антисанитарных условиях продуктами питания. Общеизвестно, что синтезированная еда безопасна и питательна.
- Нет, скажите, вы когда-либо пробовали натуральную растительную пищу? - допытывалась Вариан.
- А если бы и пробовал, какая разница? Я всю жизнь провел на "АРКТ-10", - признался он. - Обслуживаю двигатели. Нет причин, которые могли бы заставить меня вылезти на планету. Потенциально опасное мероприятие, смею вас заверить. Рискуйте собственной жизнью, а меня оставьте в покое.
- А жизнь - вообще опасное для здоровья мероприятие, - весело бросила Лунзи сидящей рядом Вариан. Ей нравилась эта живая кудрявая девушка, которая больше минуты не могла усидеть на месте. Они вместе занимались медитацией в утреннюю смену. Лунзи обратила внимание, что Вариан обучена лишь самым азам, хотя любому профану показалось бы, что уровень ее весьма высок. - А как вы получаете планетарную командировку? - спросила она Вариан. - Могу ли и я занести свое имя в список претендентов?
- Вообще-то нет, - ответила Вариан. - Ничего подобного так просто не организуешь. Каждое задание требует от соискателя столь разнообразных навыков, что даже стоящий в очереди первым может оказаться недостаточно квалифицирован. Подробности о задании и требования, предъявляемые к участникам, сообщаются за много дней до высадки. Если вас это заинтересует, вы информируете Центр и вас вносят в список имеющихся в распоряжении. Потом начальник экспедиции формирует личный состав группы. Некоторые командировки планирует ФОП-Центр. Другие предпринимаются в силу тех или иных обстоятельств. Сейчас объясню. Деятельность "АРКТ-10" заключается в том, чтобы приглядывать за всеми судами, которые занимаются разведкой, исследованиями и оценкой в нашем секторе, и по мере необходимости помогать им силами сухопутных бригад. Поэтому на самом-то деле никогда невозможно сказать, что или кто именно потребуется. Кроме того, "АРКТ" поддерживает в рабочем состоянии зарегистрированные в этом секторе связные маяки, которые некогда установили для разведчиков-первопроходцев ИОК. Они вечно требуют с нас доклады и отправляют рапорты в ФОП-Центр, когда бы мы ни оказались у них в поле зрения. Если нужна разведывательная или аварийная бригада, "АРКТ" это обеспечит. Вот так. - Вариан пожала плечами. - Здесь можно приобрести богатый ксеноопыт всего за три года службы.
- А вы этого хотите? - спросила Лунзи.
- Естественно! Это обеспечит мне хорошую работу на любой планете. - Выражение подвижного ее лица переменилось, и она заговорила, понизив голос: - Возможно, скоро выпадет блестящая возможность. У меня друг в Центре, он подсказал мне держать ушки на макушке.
- Так вас ничуть не тревожат слухи?
- Какие еще слухи? - равнодушно спросила Вариан.
- Что колонистов будут заселять без их согласия.
- Да это старо как мир, - с усмешкой вставил Грабон. - Собака лает, ветер носит, знаете ли. Вам, Лунзи, это пока еще простительно, ведь, как мне известно, вы на борту недавно. И можете не знать, сколько раз эти сплетни сочились сквозь переборки.
- Хорошо, что успокоили, - ответила Лунзи. - Ведь это так расходится с официальной позицией ИОК.
- Это все пустое, - настаивал Грабон. - Вы это слышали от "тяжеловесов", так ведь? Их излюбленная бредятина. Они думают, что мы прямо-таки мечтаем высадить их на какой-нибудь планете при первой же возможности. Но ведь это не так.
- Нет, это были не "тяжеловесы", уверяю вас, - помедлив, сказала Лунзи. Ей следовало сохранять нейтралитет. - Мне говорил об этом один из "гостей"-ученых, который только о том и думает, чтобы поскорее закончить свою работу и вовремя вернуться домой. Кажется, у него грядет внук.
- Да будет вам известно, - продолжал доказывать беспочвенность слухов Грабон, - "АРКТ-10" и не может никого поселить насильно. Чтобы нормально спланировать колонию, требуются годы. Ведь это совсем не просто - подобрать группу желающих поселиться в определенном мире людей, которые смогли бы жить мирно, не говоря уж о сотрудничестве. Вы не поверите, сколько надо провернуть работы, прежде чем ИОК даст добро на заселение колонии.
- Но если бы первичного заселения колоний добивались с помощью подобных противозаконных методов, освоение космоса шло бы гораздо быстрее, - предположила Вариан. - Конечно, всегда найдутся такие, кто сочтет, что не удовлетворяются их минимальные требования, но если уж люди заселены, они научатся справляться с трудностями: деваться-то некуда.
- А кто-нибудь контролирует рождаемость на планетах? - спросила Лунзи, представив толпы на Альфе Центавра, словно наяву. - А то ведь наплодят десятки потомков, не задумываясь ни об окружающей среде, ни о сносном уровне жизни будущих граждан.
- Даже при прямом воспроизводстве населения, когда на каждого взрослого приходится по одному ребенку, - заметила Вариан, - имеющиеся на момент высадки в распоряжении ресурсы вскоре будут истощены, не говоря уже о воспроизводстве расширенном. Разумный подход к вопросу переселения помог бы разрешить эту проблему. Хотя я и не поддерживаю это, уверяю вас.
На служебной панели замигала одна из лампочек. Все, находившиеся в комнате, невольно посмотрели на голубой медицинский огонек. Лунзи вскочила на ноги:
- Я отвечу. - Она ткнула в засветившуюся кнопку. - Лунзи.
- Несчастный случай на стыке А-10. Один член экипажа погиб, еще несколько ранены.
Лунзи мысленно прикинула кратчайший путь к месту аварии и снова нажала на кнопку.
- Все ясно. Иду. - И она помахала рукой Грабону и Вариан.
Стыки отделяли различные среды обитания друг от друга и были самыми уязвимыми узлами системы жизнеобеспечения на "АРКТ-10", в силу чего требовали особо тщательного ухода. В то время как обычные переборки испытывали равное давление с обеих сторон, стыки должны были выдерживать разницу давления между двумя атмосферными зонами. Иногда эта разница оказывалась очень велика, и, кроме того, порой ее изменяли согласно программе. Стык А-10 отделял секцию людей с нормальным весом от зоны повышенной гравитации, где обитали "тяжеловесы". Если бы что-нибудь подобное произошло в первые недели пребывания Лунзи на борту, она растерялась бы. Теперь же она прекрасно ориентировалась на судне, зная названия всех палуб и секций, их местоположение и обитателей. Находясь недалеко от места аварии, она добралась туда без особого труда.
Десятки других членов команды спешили по коридорам к секции А. Холодный воздух врывался сквозь повреждение стыка А-10 в более теплую "легковесную" зону. Студеный, как все ветры на Дипло. Прижимая медицинскую сумку к груди, Лунзи пробиралась через наскоро сооруженную камеру-перегородку, которая должна была послужить временным барьером на пути ледяного сквозняка, пока стык не отремонтируют. По ту сторону пробитой стены располагался спортзал. "Тяжеловесы" собирали гири и прочее оборудование для тренировок, резко полегчавшее в результате падения гравитации. Рабочие всевозможных рас сновали туда-сюда, разбирая обломки, восстанавливая нарушенные коммуникации, собирая с пола воду и нечистоты шлангами вакуумного отсоса. Лунзи стороной обошла двух сварщиков, которые обрезали рваные останки стыка с помощью электродуги.
- Быстрее, доктор! - нетерпеливо махала рукой женщина-офицер в черной форме, специалист в области экологии. - Орлиг бьется не переставая, даже когда теряет сознание. Он проверял стык, и там что-то рвануло.
Лунзи поспешила пролезть на ту сторону, не обращая внимания на зловоние нечистот и запах горелого мяса. Перед стоявшей на коленях женщиной, распластавшись на полу, лежал гигант-"тяжеловес" в спортивном костюме и защитных очках. Его ранило в нескольких местах осколками обшивки. На правой стороне лица темнела огромная гематома. Глаза его были закрыты, но он неистово молотил конечностями и что-то бормотал. Лунзи быстро достала из поясной сумки свою "вещую птицу".
- Я не отважусь ввести ему успокоительное, пока не выясню, нет ли нервного повреждения, Трана, - объяснила Лунзи.
- Делайте все, что должны делать. Остальные "тяжеловесы" отделались ушибами. Когда стена грохнула, их вышвырнуло через переборку в сектор с низкой гравитацией. Они ушли. Больше никого по эту сторону стыка не было. Только Орлиг получил по полной программе. Несчастный парень. - Женщина-эколог поднялась и начала отдавать приказания бригаде рабочих, оставив Лунзи один на один с пациентом.
Таких огромных "тяжеловесов", как Орлиг, Лунзи еще не встречала. Кисть его была раза в полтора больше, чем у нее. Она и понятия не имела, что будет делать, если он выйдет из-под контроля.
- "Легковесы" бледномордые! - дергаясь, прорычал он. Лунзи проворно отскочила назад, едва увернувшись от могучей руки, которая наверняка сбила бы ее с ног. - Пустите меня! Убью! - Рука со скрюченными пальцами, казавшимися когтями, взметнулась вверх, распарывая воздух, и обрушилась вниз, сотрясая перекрытие. - Всех убью!
Лунзи сильно нервничала, но решила, что не позволит своей боязни "тяжеловесов" помешать ей оказать помощь тому, кто так в ней нуждается, и приблизилась, чтобы прочесть диагноз, поставленный "вещей птицей". Согласно прибору, у Орлига было внутреннее кровотечение. Следовало поскорее утихомирить его и вылечить, пока он не умер от кровопотери.
Она не могла зафиксировать его руки, пока он так ими молотил. "Вещая птица" сомневалась, не повреждены ли нервные узлы. Нужно было действовать на свой страх и риск. Лунзи запрограммировала лошадиную дозу успокоительного препарата и направила аппарат на ближайшую мясистую часть тела корчившегося мужчины. Услышав, как свистнул инъектор у его предплечья, "тяжеловес" резко приподнялся на руке и по-звериному огрызнулся на Лунзи. Но лекарство подействовало быстро, рука, на которую он опирался, подкосилась, и он с грохотом рухнул на пол.
С трудом уняв нервную дрожь, Лунзи принялась извлекать из ран куски оплавленного металла, вонзившиеся в тело сквозь грубую материю спортивного костюма, и прикрывать поврежденные ткани заплатами из искусственной кожи. Очки спасли его глаза: лишь их пластиковые стекла растрескались. Можно было только удивляться, как его не убило этими осколками при столь мощном взрыве. "А в какой части судна ждать следующего?" - подумалось ей.
Орлиг опять зашевелился. Невероятно! Как он может двигаться? Она ввела ему такую дозу снотворного, что можно было проспать шесть смен кряду. Лунзи заработала быстрее. Следовало расстегнуть куртку его костюма - там тоже были раны. Ткань оказалась столь грубой, что ей никак не удавалось сместить складки. Беспокойно заворочавшись, "тяжеловес" резко взмахнул рукой, задел Лунзи, и она отлетела к противоположной стене.
Лунзи ползком подобралась к нему и собрала свои инструменты в полу халата. Она запрограммировала еще одну могучую порцию снотворного, но как только собралась нажать спусковую кнопку на инъекторе, маленькие глаза Орлига открылись и уставились на нее. Его гигантская кисть сомкнулась вокруг ее руки по самое запястье, боли, однако, не причиняя.
"Он меня убьет!" - в панике подумала Лунзи. И вдохнула побольше воздуха, чтобы позвать на помощь инженеров, хлопотавших возле сокрушенного стыка.
- Ты кто? - спросил тем временем "тяжеловес", поднимая другую лапу к ее подбородку.
- Меня зовут Лунзи. Я - врач, - в страхе едва пролепетала она.
Орлиг прищурил глаза, но рука его опустилась.
- Лунзи? Тека знаешь?
"Он бредит", - подумала Лунзи.
- Орлиг, лежите, пожалуйста. Вы тяжело ранены. Я не могу лечить вас, когда вы все время ворочаетесь. И отпустите мою руку. - Иногда твердый серьезный голос успокаивает излишне нервных пациентов.
Он схватил ее за шиворот:
- Тека знаешь?
- Да. Тора.
Поведение "тяжеловеса" моментально изменилось. Он покрутил головой, заметил множество суетившихся кругом рабочих и специалистов и сморщил нос от смрада только что собранных нечистот.
- Унесите меня отсюда. Куда-нибудь, где никто не сможет меня найти. - С этими словами он отпустил ее и рухнул на пол.
Лунзи распорядилась, чтобы ей пригнали каталку с антигравитационным подъемником, сама же оставалась рядом с Орлигом. Она поблагодарила парня из аварийной команды и отправила его назад, решив, несмотря на вес пациента, управлять каталкой самостоятельно. Орлиг заворчал, когда добровольный помощник прошел мимо него на сантиметр ближе, чем требовалось. Он, наверное, испытывал неимоверную боль, с такими-то ранениями! Лунзи поражало, как мужественно он переносит страдания. Без посторонней помощи "тяжеловес" втащил свое искалеченное тело на каталку.
- Увезите меня отсюда, - пробормотал он, глаза его помутились от боли и животного страха, не скрывшегося от ее внимательных глаз.
Сноровисто управляя подъемником, она направила каталку прочь от поврежденного стыка, вывела ее за дверь и погнала к грузовому турбоватору.
- Сзади никого нет? - то и дело спрашивал Орлиг, сжимая ее запястье огромными пальцами.
- Нет, никого. Ни единой живой души.
- Давайте поскорее, - бубнил он.
- Это была ваша идея.
Наконец она увидела то, что искала: один из маленьких пунктов первой помощи, которые имелись в каждой секции на каждом этаже и использовались преимущественно для текущих медицинских осмотров, изоляции инфекционных больных, а также позволяли прямо на месте санировать мелкие раны, не требующие лечения в лазарете.
Едва за ними закрылась дверь, Орлиг довольно осклабился:
- Черт, скоры же вы, "легковесы", на испуг, однако!
Он внимательно осматривал комнату, пока Лунзи подгоняла каталку к операционному столу, который при необходимости мог служить также и больничной койкой, для чего достаточно было поднять его борта. Когда Лунзи подошла к Орлигу с инъектором, он предупреждающе поднял руку:
- Нет, снотворного больше не надо! Я сейчас и так почти без сознания.
Лунзи недоуменно уставилась на него:
- А я-то подумала, что вы невосприимчивы к препарату!..
Орлиг скривился:
- Мне нужно было оставаться в сознании, вот и пришлось воспользоваться болью! Кто-то специально подорвал ту стенку, чтобы она свалилась на меня. Они хотят меня прикончить.
Лунзи с тоской узнала классические симптомы агорафобии. Она отложила инъектор и взялась за тканесшиватель.
- Я врач. И коль скоро никогда не встречала вас прежде, у меня нет ни малейшего основания убивать вас. - "Пока", - мысленно добавила она. - И раз вы, "тяжеловесы", так гордитесь своей силой, я сошью вас в единое целое прямо на ваших глазах. Это вас успокоит?
- Коромель не предупредил, что ты можешь оказаться такой тупой, доктор.
Лунзи чуть не выронила инструменты.
- Коромель? - ошарашенно повторила она. - Сначала вы желаете знать о моих знакомствах с теками, а теперь и адмирала на меня навешиваете? Кто вы?
- Я работаю на него, как и ты. И раздобыл кое-какую информацию, которая ему нужна. Это уже не первое покушение на мою жизнь. Я старался найти убедительные основания для установления с тобой "случайного" контакта, но необходимо было соблюдать осторожность. На тебя не должно пасть подозрение...
- Подобно стене, которая пала на вас? - ввернула она.
- Вот именно, но ведь это сработало, как надо, верно? Я не могу допустить, чтобы моя информация пропала. - Он тяжело вздохнул. - Я пытался выйти на связь с Тором. Там-то, думаю, меня и накрыли. "Тяжеловесы", как правило, не слишком-то любят теков. - Он сморщился от боли. - Ну да ладно. А теперь я горю желанием, чтобы ты сделала мне местное обезболивание. Ты что, гвоздями меня сколачиваешь? Такое ощущение, словно меня метеоритами прошило. Да на что же это похоже?!
Лунзи внимательно оглядела его грудь и поводила над ней "вещей птицей".
- На то, что вас прошило метеоритами. Возможно, я смогу повидаться с Тором, не вызвав ничьих подозрений. Не знаю почему, но я нравлюсь ему.
- Немногим так везет. Но ты должна найти именно этого тека, не называя имени. Это - самое трудное. Все подходящего размера кажутся совершенно неразличимыми. Посмотри-ка... - Голос Орлига становился все слабее: шок почти до дна исчерпал огромный запас его жизненных сил. Повернув голову набок, он потеребил пальцами левое ухо. - Черт! Есть у тебя какие-нибудь щипчики? Эта чертова стена, должно быть, загнала его внутрь.
- А что я должна найти?
- Информационный блок. - Он повернул голову так, чтобы ей было удобнее.
- Так можно совершенно лишиться слуха, - неодобрительно заметила она, извлекая наконец кубик.
- Как раз то, что надо! Самое надежное место, - без тени раскаяния отозвался Орлиг. - Если не удастся добраться до Тора, подожди, пока не вернется Зебара. Передай ему, чтобы проверил Аидкисагу, сетти с Фомальгаута. В кубике прочие относящиеся к делу подробности.
- Сетти с... Глава их правительства? - От удивления голос Лунзи

Предыдущая страница 25 Следущая страница


Смерть по имени сон

сорвался на писк.
- Ш-ш-ш! Попридержи язык! - прошептал Орлиг. - Тот, кто устроил взрыв, теперь наверняка рыщет повсюду. Он знает, что ему не удалось убить меня.
- А кто это?
На ее наивный вопрос Орлиг только глаза вытаращил.
- Простите.
- Шевели мозгами, подруга, не то нарвешься, как я. А ты вряд ли выдержишь рухнувшую на тебя стену. - Его голос сделался почти неслышен.
Она запихнула кубик в легкий корабельный ботинок:
- Тор или Зебара. Можете не сомневаться. А теперь я перестаю быть курьером и превращаюсь в медика.
Когда она закончила обработку ран и облепила Орлига заплатами из кожезаменителя, веки его сомкнулись. Снотворное и пережитое потрясение наконец одолели "тяжеловеса".
- Теперь ты в безопасности, - прошептала Лунзи. - Я придвину к столу пищевой синтезатор, чтобы он был у тебя под рукой, когда захочешь есть или пить. Ни в коем случае не вставать. Я запру дверь, так что никто сюда не сунется. Если мне понадобится войти, я постучу.
Орлиг сонно кивнул:
- Используй пароль. "Амброзия". Так я буду знать, что это ты или кто-то, посланный тобой.
- Это "волшебное" слово приносит мне неудачу. Пусть лучше будет "Виски".
Заперев дверь пункта первой помощи, Лунзи тотчас отправилась в свою каюту, чтобы переменить окровавленную одежду. Она оставила кубик в ботинке, но решила приладить свой флотский идентификационный диск где-нибудь на теле, под одеждой. Безопаснее всегда иметь идентификатор разведки при себе, не рискуя, что кто-нибудь обнаружит его среди твоего барахла. Несчастный случай с Орлигом возродил ее былые страхи. С курьерами Коромеля происходит столько всяких "случайностей"!
- Как пострадавший? - поинтересовалась Трана, когда Лунзи вернулась в кают-компанию. Эколог и ее подручные понуро сидели за столом. Над чашками, которые они держали в руках, поднимался пар.
- Так, как и следует ожидать от человека, которого прибило взорвавшейся рядом с ним переборкой, - ответила Лунзи, заказывая себе чашку кофе. - Как продвигаются восстановительные работы?
- Пока что временно заделали стенку. А чтобы вернуть в рабочее состояние все разрушенные элементы системы, потребуется, по меньшей мере, несколько дней. Контура вчистую спеклись! - отхлебнув из чашки, поделилась Трана, прикрывая опухшими веками воспаленные глаза.
- А что послужило причиной взрыва? - спросила Лунзи, усаживаясь за стол вместе с остальными. Едва опустившись в кресло, она почувствовала, что тело ее словно налито свинцом.
- Я вас собиралась об этом спросить. Орлиг не рассказал, что там произошло?
- Ничего. - Лунзи отрицательно покачала головой. - Он находился в таком шоке, что ничего вразумительного от него добиться было невозможно. Хотя, придя в сознание, он нес что-то про химическую лабораторию. Может, слили в канализацию, что не следовало, и оно рвануло в трубе?
- Действительно, характер повреждения труб говорит о том, что взрыв произошел в "черной дырке", - согласилась Трана. - Я проверю биохимический сектор на девяностой отметке. Они пользуются этой канализационной системой. Спасибо за ценную мысль.
- Орлиг-то поправится? - осведомился кто-то из членов экипажа.
- Думаю, что да, - небрежно отозвалась Лунзи. - Время от времени и "тяжеловесы" в осадок выпадают. Недельку-другую помучается.
Лунзи посидела немного с Траной и ее командой, болтая о том о сем, исподволь побуждая их высказать свои наблюдения и соображения. Слушая вполуха, она раздумывала о том, как бы ей добраться до Тора и сколько времени пройдет, пока "кто-нибудь" не обнаружит, что Орлига в лазарете нет. Потом думы ее обратились к удивительной новости о причастности сетти с Фомальгаута к планетарному пиратству. Эта информация может потрясти кое-какие устои. Так предполагает Орлиг. Ну, сетти известные авантюристы. Надо думать, ставки были очень высоки, если судить по истории с Фениксом.
Почти подсознательно Лунзи все прикидывала, как можно отловить Тора. Прежде всего нужно будет разыскать, где расквартированы теки. Не может же она прогнать это все по каналу электронной почты на "АРКТ".
- Я должна проведать своего пациента, - объявила она инженерам-экологам, с которыми вместе обедала. - Я оставила его спать одного, он там, возможно, опять разбушевался.
- Это правильно, - согласилась Трана. - Передай, что я надеюсь на скорое его выздоровление.
Лунзи отправилась к Орлигу окольным путем. Насколько она могла судить, никто следом за ней не шел.
- Это я, Лунзи, - тихо позвала она, отпирая дверь мини-лазарета своим ключом. - Ах да, "Виски".
Дверь бесшумно скользнула в паз. За дверью стоял Орлиг. Он болезненно держался рукой за поврежденные ребра.
- Меня интересовало, сколько времени ты будешь болтаться неизвестно где. Я ни на минуту не мог расслабиться! Даже несмотря на все снотворное, которое ты вкатила, я места себе не находил.
Лунзи усадила его на стул, чтобы можно было посмотреть зрачки.
- Извини. Такое иногда бывает при шоке: успокоительные препараты оказывают возбуждающее действие вместо того, чтобы успокаивать. Давай я введу тебе кальций и L-триптофан. Это аминокислота, которая сама в организме не вырабатывается. Это поможет тебе заснуть. У тебя нет повышенной чувствительности к каким-либо микроэлементам, а?
- Ты, я вижу, не слишком много знаешь о "тяжеловесах", а? Я должен постоянно жрать эти самые микроэлементы, чтобы мои кости не разрушались от вашей дохлой гравитации. - Орлиг вытащил из опаленной поясной сумки целую пригоршню таблеток и сыпанул ей на ладонь.
Лунзи исследовала таблетку с помощью следового анализатора:
- Витамины, железо, медь, цинк, кальций, магний, бор. Хорошо. Я позабочусь о том, чтобы в следующие несколько дней в твоей пище были все нужные аминокислоты. Это поможет тебе расслабиться. И спать будешь спокойно.
- Слушай. Пока тебя где-то носило, я придумал кое-что насчет того, как мне поиметь ту сволочь, что за мной охотится. Я хочу попробовать обманом заставить эту скотину засветиться. Ты раззвонишь на всю округу, что я в критическом состоянии и могу скоро помереть, - мрачно развивал свою мысль Орлиг. - Пусть думает, что черт послал ему еще один шанс укокошить меня, пока я слаб.
- Это не только опасно, но и шито белыми нитками, - возразила Лунзи, но он так грозно посмотрел на нее, что она только покорно пожала плечами. - Ты поправляешься, да, но ранения у тебя тяжелые. Ты можешь считать себя очень сильным, только в настоящий момент ты не в лучшей форме, чтобы лезть в драку. Дай ты своему организму восстановиться! Тогда тебя можно будет перевести в лазарет. И уж по крайней мере позаботься, чтобы помощь оказалась под рукой, когда вздумаешь осуществлять какой-нибудь идиотский замысел, вроде этого.
- Без тебя разберусь! - грубо отрезал Орлиг. - Ступай! Я хочу спать. - Он уселся на свою койку и задрал ноги, не обращая внимания на присутствие доктора.
Раздраженная столь бесцеремонным обращением, Лунзи удалилась. Дверь затворилась за ней с двойным щелчком, означавшим, что замки сработали.
Но они оба упустили из виду, что в протоколе несчастного случая фигурирует ее имя. Заведующий медицинским отделением потребовал у нее информацию о состоянии больного. Лунзи заполнила регистрационные бланки, но попросила заведующего информацию не разглашать.
- У мужчины слабо выраженная параноидальная шизофрения.
- Только не подумайте, что я считаю его виновным в том, что произошел взрыв. "Тяжеловесовы" вендетты слишком дорого обходятся.
- Я положила его в одной из малых операционных. Он чувствует себя там в большей безопасности, но я стараюсь убедить его перебраться в лазарет. Здесь ему меньше угрожало бы возмездие.
Следующее посещение тоже было коротким. Физическое состояние Орлига улучшилось настолько, что от сидения в крохотной комнатушке он дошел до крайней степени нервного возбуждения, которое и разрядил на Лунзи:
- Почему ты до сих пор не передала блок Тору? Какого черта ты ждешь?
- По-твоему, я должна прямо так вот взять и вывесить на доске объявлений сообщение, что Лунзи Меспил, врач, желает побеседовать с теком Тором? - огрызнулась Лунзи. - Ты же сам сказал, чтобы я не привлекала к себе внимания.
- Из-за этой информации я рисковал собственной жизнью! Вы, "легковесы", считаете себя очень умными. Отлично! Вот и выдумай благовидный предлог, чтобы передать информацию.
- Как только - так сразу!
Дело кончилось перепалкой, в которой Лунзи, к великому ее удивлению, ухитрилась настоять на своем. В отместку Орлиг сделал несколько глубоко личных выпадов, касавшихся ее происхождения и привычек, проявляя при этом изрядную осведомленность в подробностях ее биографии. Неужели Коромель и в самом деле открыл "тяжеловесу" доступ к ее файлу? Потрясенная и глубоко оскорбленная, она вышла, клянясь, что ноги ее здесь не будет, пока рак на горе не свистнет.
Минули еще три смены. Лунзи чувствовала себя виноватой, что рассердилась на Орлига. Он был не менее напуган, чем она, и не стоило позволять себе этой мелочной вспышки раздражения только ради того, чтобы уесть его. Она снова пришла в персональный лазарет пострадавшего и постучала в дверь:
- Орлиг? Это Лунзи. Ах да! "Виски"! Впусти.
Лунзи стукнула сильнее, и дверь приоткрылась - она была не заперта! Изрядно удивленная Лунзи осторожно заглянула внутрь, чтобы выяснить, в чем дело. Из темной комнаты в нос ей ударил специфический тяжелый запах. Она нашарила выключатель и отшатнулась, потрясенная открывшимся перед ней зрелищем.
Здесь произошло настоящее побоище. Кругом валялась разбитая в щепки и покореженная мебель, на стенах бурели пятна крови. Выдранная из стены раковина была наполовину засунута в ликвидатор отходов. По всей комнате валялось вытряхнутое из шкафов и растерзанное медоборудование. Прерывисто жужжала сорванная и расколотая, но все еще висевшая на проводах сушилка для рук, выбрасывая снопы искр.
Орлиг, раскинувшись, лежал на полу. В первый момент Лунзи с чувством вины подумала, что у него снова открылось внутреннее кровотечение. Но причина смерти была слишком очевидна. Орлига задушили. Вылезшие из орбит глаза стекленели на потемневшем от кровоподтека лице. Ей и раньше доводилось видеть смерть, и насильственную тоже. Но столь жестокое убийство - никогда.
На горле мертвого мужчины проступали синевато-багровые следы пальцев. Некто, наделенный неслыханной силой, проволок Орлига через всю комнату, завалил, прижал к полу и сдавил его горло. У Лунзи подкосились колени.
Сделать такое с Орлигом мог только другой "тяжеловес". И, вероятно, самый здоровенный на "АРКТ-10". Так кто же? А что он может знать или подозревать на ее счет? Лунзи осмотрела дверь, чтобы выяснить, каким образом убийца проник в комнату. Но никаких следов насильственного вторжения не обнаружила. Замки повреждены не были. Орлиг впустил своего противника в комнату сам. Трудно сказать, как это произошло. Может, убийца следил за ней и подслушал, как она произносила пароль? Или Орлиг переоценил свои восстановившиеся силы и хитрость? Да, кое в чем "легковесы" имеют неоспоримое преимущество: им легче почувствовать предел своих физических возможностей.
И если убийца надумает убрать врача Орлига на том основании, что убитый мог передать информацию ей, Лунзи снова будет угрожать опасность со стороны "тяжеловесов". Давно ли Орлига настигла смерть? Сколько времени она может еще чувствовать себя здесь в безопасности?
- Пора мне сматываться с этого корабля, - пробормотала она. - Даже если я найду Тора и передам ему кубик, то ответа все равно не получу. Но как найти Тора?
Прежде всего она решила сообщить о смерти своего пациента заведующему медотделением. Он был испуган убийством на борту, но не слишком удивлен.
- Эти пугала, знаете ли, весьма темпераментны. Самые странные вещи могут явиться основанием для кровной мести.
Но вдаваться в детали заведующий не счел нужным. Да и не должен был.
Поскольку заведующий не выяснял больше никаких подробностей, сама она не стала ничего рассказывать. Имелось множество свидетелей тому, как грубо вел себя Орлиг по отношению к своему доктору после несчастного случая, и могло показаться невероятным, что он доверил ей конфиденциальное сообщение. Впрочем, подобное предположение мало ее успокаивало. Она по-прежнему чувствовала себя уязвимой. Однако это более раздражало ее, нежели пугало.
Правда, насколько возможно, Лунзи старалась соблюдать меры предосторожности: на ночь прикрепляла к двери каюты свою личную сигнализацию и была достаточно предусмотрительна, чтобы все время находиться на людях.
- Они хотели, чтобы я нашла его, это однозначно, - расхаживая по комнате из угла в угол, невесело рассуждала она на следующий день во время дежурства. - Иначе они запихнули бы тело в ликвидатор отходов, чтобы рециркуляционная система без остатка переработала его. Простое исчезновение пациента вполне могло бы пройти незамеченным. Самое большее, я поворчала бы по поводу больных, которые без разрешения врача покидают лазарет, едва начнут чувствовать себя чуть лучше.
Но все-таки Лунзи сомневалась, что столь незаурядное событие останется без последствий. Она стала внимательнее просматривать последние данные по составу планирующихся экспедиций. Несомненно, она сможет занять должность медика в одной из них. Даже если ей придется ради этого расстаться со своим идентификатором разведки.

12

- Это Амброзия! - было первое, что она услышала вместо приветствия, появившись в кают-компании на следующее утро. В ужасе она отскочила к двери. - Это Амброзия! - доносились со всех сторон радостные возгласы. - Это самая настоящая Амброзия!
Лунзи была ошеломлена, услышав опасное слово, повторяемое многоголосым хором, к которому присоединялся каждый, кто входил в зал.
- Что такое Амброзия? - спросила она у Нафти, одного из ученых. Тот схватил ее за руки и в порыве восторга закружил в танце по залу, успокаивая ее своей радостью задолго до того, как она услышала объяснение.
- Амброзия - совершенно новая, идеально подходящая для людей планета, - сообщил ей Нафти. Его некрасивое лицо светилось восторгом. - Оттуда прибывает разведкоманда ИОК. До нас дошла весть о самом чудесном открытии за последние десятилетия. Команда дала ей имя Амброзия. Хотите верьте, хотите нет, это планета класса "З", соотношение азота и кислорода в атмосфере - три к одному, а гравитация составляет девяносто шесть процентов от Земной.
Все желали узнать побольше подробностей, но капитан команды ИОК предусмотрительно не торопился делать какие-либо официальные заявления до тех пор, пока исследователи "АРКТ-10" не подтвердят полученные данные. Слухи распространялись самые невероятные, но практически все расчеты подтверждали, что по своим параметрам Амброзия настолько близка к Земле, что с ней не может сравниться ни одна планета, доселе открытая ИОК.
Лунзи не знала, как относиться к этой новости. Она испытывала облегчение, что "Амброзия" теперь - общее достояние, но вместе с тем пребывала в некотором замешательстве. Слово, которое чуть было не стоило ей жизни и столь радикально изменило ее планы, с новой планетой не имело ничего общего. Это всего лишь нелепое совпадение. Но это запросто могло означать, что новая планета - потенциальная мишень для пиратов, занимающихся захватом планет. Хотя как пираты рискнули бы посягнуть на планету, о которой известно тысячам душ на борту "АРКТ-10", под самым носом у ФОП, прибегни они даже к самым грубым методам, тем более что в прошлом такие прецеденты были и все держали ухо востро.
Между тем прибытие команды ИОК оказалось для Лунзи более чем просто хорошей новостью. Команду возглавлял Зебара. Найти его будет много проще, чем тека по имени Тор. Она попросила одного из связистов внести ее имя в список желающих побеседовать с капитаном Зебарой, когда тот вернется. Кратчайшей беседы с глазу на глаз хватит, чтобы сдержать данное Орлигу слово.
Но осуществиться этому плану было не суждено, как и всему, что она планировала в последнее время. Когда капитан Зебара появился на борту "АРКТ-10", толпа желающих первыми узнать подробности про Амброзию буквально не давала ему прохода. Лунзи слышала, что ему не осталось ничего другого, как запереться на некоторое время в офицерской кают-компании, чтобы оградить себя от нетерпеливой публики. Чуть позже старший помощник командира сделал заявление, что Зебара выступит перед всеми кислорододышашими обитателями корабля в кают-компании. Выступление будут транслировать по системе внутреннего теле- и радиовещания, поэтому каждый желающий сможет услышать привезенные Зебарой вести.
Ожидая появления Зебары, Лунзи и Коу стояли среди булькавшей от нетерпения публики, набившейся в кают-компанию. Когда капитан вошел, по залу прокатилось легкое волнение. Приподнявшись на цыпочки, Лунзи увидела мужчину с пушистыми светлыми волосами. Мгновение спустя до нее дошло, что он на добрый фут выше большей части окружающей его толпы.
- Да он "тяжеловес", - скептически заметила она.
- Зебара - мировой парень, - отозвался Грабон, уловив в голосе Лунзи враждебность. - Он другой. Дружелюбный. Не то что прочие "тяжеловесы", которые только и ждут повода для ссоры.
- И он, кстати, не с Дипло, - добавил Коу. - Он вырос на одной из планет с повышенной гравитацией, но относительно нормальным климатом. В жизни не подумал бы, что природные условия оказывают столь сильное влияние на людей, но он ничего общего не имеет с "тяжами" с Дипло.
Лунзи не стала высказывать свои сомнения; тем не менее Коу заметил скепсис на ее лице.
- Да ладно, Лунзи, он классный мужик. Попозже я вас познакомлю, - предложил он. - Мы с Зебарой старые приятели.
- С удовольствием, Коу, - вежливо ответила Лунзи. Круг друзей Зебары, должно быть, чрезвычайно широк и разнообразен, если в их число попали как Коу, так и Орлиг.
- Тише, сейчас он будет говорить!
Среди "тяжеловесов", которых отличали грубые черты лица, Зебара являл собой приятное исключение. У него было тонкое лицо, горбатый нос с высокой переносицей, напоминающий клюв, и острые голубые глаза.
Зебара приготовился к детальному изложению весьма обнадеживающих новостей. Лицо его озарила улыбка. Слушатели затаили дыхание. Он казался спокоен, но Лунзи чувствовала, что хладнокровие его показное. Точно так же, как и его слушатели, капитан разведчиков не остался равнодушен к собственной находке.
Он оказался хорошим оратором.
- Амброзия! Нектар богов! Воздух, который хочется вдыхать и вдыхать. Воздух, не имеющий запаха, живительный и легкий для ваших легких. Планета занимает четвертую позицию в системе солнца класса "М". Голубое небо простирается над шестью небольшими материками, которым принадлежит лишь третья часть поверхности. Остальное - вода! Есть пресная вода. Оксид водорода! - Зебара извлек из сумки колбу и поднял ее над головами собравшихся. Раздались аплодисменты. - Разумеется, имеются следы примесей химических элементов, - добавил он. - Но радует полное отсутствие токсичных компонентов как в минеральном составе, так и в океанической флоре. Свободных цианидов не обнаружено.
Два маленьких спутника располагаются на значительном расстоянии и еще один - большой - вблизи, так что приливы там очень эффектны. Местами продолжается вулканическая деятельность, но это делает планету еще более интересной. Природных разумных жизнеформ на Амброзии нет.
- Вы уверены? - выкрикнул из толпы один из мужчин-"тяжеловесов".
Проверка на "разумность" являлась заключительным этапом в исследовании планеты. ИОК запрещал колонизацию тех из них, на которых уже обитали развивающиеся, пусть даже полуразумные виды.
- Брок, мы провели там два года. И за все это время ни одна из проведенных нами экспертиз не выявила даже признаков какого-либо организованного сообщества, хотя бы на самой низшей ступени развития. Один вид насекомообразных, который мы назвали жуками-каменщиками, имеет сложную внутривидовую организацию, но комиссию по оценке больше заинтересовала химия вещества, которое они выделяют во время охоты. Оно может расплавить самый твердый камень. Есть еще один очень дружелюбный вид, представителей которого мой ксенобиолог окрестил змеекошками. Но интеллект этих существ находится на очень низком уровне, даже для животных. Зато там множество прелестных птицеобразных... - На эту новость раздались пронзительные крики рассеянных по переполненному залу рикси. - ...Разумной формой жизни, однако, не признанных. - Сердитые крики сменились разочарованным воркованием. Рикси весьма ревниво относились к своему исключительному положению: ведь они были единственными разумными птицеобразными в ФОП.

Предыдущая страница 26 Следущая страница


Энн Маккефри

Наконец Зебара предложил аудитории задавать вопросы. Многочисленные слушатели загалдели все сразу, стараясь перекричать друг друга.
- Ну, это надолго, - вздохнул Коу. - Давайте оставим ему записку и встретимся с ним в следующую смену.
- Нет, - возразила Лунзи. - Лучше остаться и какое-то время послушать. А потом спустимся вниз и подождем его у капитанской каюты. Не сомневаюсь, что после публичного выступления он отправится именно туда - отчитаться перед начальством.
Коу уважительно посмотрел на нее.
- Вы зрите ситуацию в корень, хотя связались с ИОК совсем недавно.
Лунзи усмехнулась:
- Бюрократы - они и в космосе бюрократы. Коль скоро низшее звено осчастливлено, начальство продержит его у себя до тех пор, пока вдоволь не удовлетворит свое любопытство.
Они подсчитали время его появления довольно точно и перехватили "тяжеловеса", когда он вышел из турбоватора возле административного сектора.
- Твое возвращение прошло весьма помпезно, Зеб!
- Коу! Как я рад видеть тебя! - Зебара и темнокожий офицер обменялись дружескими объятиями. Большой мужчина фамильярно потрепал маленького за волосы. - Но сейчас я должен доложиться нашим маленьким боссам. Подождешь?
- Непременно. Да, Зебара, это доктор Лунзи Меспил. Она очень просила, чтобы я познакомил ее с тобой.
- Счастлив познакомиться, сударыня. - Ледяные голубые глаза прямо-таки пронзили ее.
Перепуганную Лунзи прошиб холодный пот. Но она должна была сдержать обещание. Она порывисто протянула "тяжеловесу" руку, которую его лапища поглотила в деликатном пожатии. Но он точно почувствовал идентификационный диск разведки Флота, который Лунзи прижала к его ладони.
- Поздравляю с вашим замечательным открытием, капитан. На днях у меня был пациент, который настоятельно советовал встретиться с вами, как только вы вернетесь.
- Как только начальство покончит со мной, Лунзи Меспил, - пророкотал он, внимательно изучая ее лицо. - Обещаю вам это. А пока прошу извинить меня... Лунзи Меспил. - Он еще раз задержал взгляд на ее лице, толкнул ладонью дверь и скрылся в кабинете.
- Ну, имя ваше он, по крайней мере, запомнил, - буркнул Коу. В голосе его слышалась обида.
- Кто может пренебречь призывом начальства? Я отловлю его позже. Весьма признательна, что вы представили меня, Коу.
- Не за что, - пробормотал Коу, в замешательстве глядя на нее.
Она оставила Коу прямо в коридоре и пошла в свою каюту - ждать ответного хода Зебары. Диск сам безмолвно назначил ему тайное свидание. Но почему она не ожидала, что он может оказаться "тяжеловесом"? "Потому, дубина, что ты терпеть не можешь "тяжеловесов". Особенно после встречи с тетушкой Квинадой. А не лучше ли разыскать Тора?" Текам она доверяла. Хотя и сама не могла бы сказать почему. Они ведь даже не гуманоиды. Самые близкие к видимым богам, только и всего. Хотя что уж там теперь! Она засветилась: рукопожатие, тайные знаки... Деваться теперь некуда.
Переход, по которому она шла, был практически пуст - весьма необычное явление для этого времени суток, но она почти не обращала внимания на окружающее. Зато ни чьи-то брови, ни хохолки перьев не поднялись в недоумении, когда она с досады пнула ногой стенку.
И Коу, и Грабон наперебой расхваливали Зебару. Вместе с тем она не слышала от них и слова доброго о прочих "тяжеловесах". Это кое-что говорило о человеке. Тем более, что он лоялен по отношению к ИОК. "Но если он не объявится, когда начальство отпустит его с миром, я ищу тека по имени Тор".
Затем в ее мозгу всплыли слова Зебары о том, что он пробыл на Амброзии два года. Впервые она оказалась в роли курьера менее года тому назад, причем суть дела заключалась в слове "амброзия". А не было ли на корабле у Зебары осведомителя?
Терзаемая этими малоприятными думами, Лунзи вошла в свою каюту и переоделась в форменный халат, готовясь к дежурству в лазарете. Внеслужебную одежду она бросила в люк синтезатора, которому предстояло разобрать ткань на составные волокна и собрать воедино, но уже без грязи. Мерное жужжание эффективно функционирующего механизма заставило Лунзи вспомнить мертвого Орлига на полу лазарета. Почему же убийца оставил тело? Каких действий он ждал от нее после того, как она обнаружит труп? Быть может, ей следовало поддаться первому побуждению и с воплем выскочить из маленькой комнаты, крича на всю округу, что, мол, человека убили? Возможно, это было бы разумнее. Не перехитрила ли она сама себя?
Защелкал зуммер коммуникатора, врываясь в ее нездоровые раздумья. Сигнал говорил о том, что где-то на корабле кто-то пожелал поговорить с ней.
- Лунзи! - раздался голос заведующего медотделением. - Пожалуйста, отзовитесь.
Она наклонилась, чтобы нажать кнопку.
- Слушаю вас, Карло.
- Где вас носит? У брахианки начались роды. Она буквально на стену лезет. Кто-то говорил, что вы мастерица по части разнообразной живности.
- Да кто это такое ляпнул? - удивившись, поинтересовалась Лунзи. Что-то она не могла припомнить, чтобы, хоть кому-нибудь на "АРКТ-10" рассказывала о своей гинекологической практике.
- Не знаю. - Странным ответ Лунзи не показался: шеф вечно забывал имена. - Но если вы действительно умеете это, жду вас. И чем скорее, тем лучше.
- Уже иду, сэр, - бросила она, завязывая воротничок халата. Кто угодно будет для брахианки лучшей повитухой, чем старший медик.
Лунзи поспешно выскользнула из каюты. Быстрые ее шаги гулко отдавались за спиной, отражаясь металлическими стенами длинного пустого коридора, хотя на ней была поношенная обувь на мягкой подошве. Куда же все подевались? У многих из соседей были маленькие дети. Наверное, никак не разойдутся из кают-компании - все обмусоливают сообщение Зебары. Стояла мертвая тишина, нарушаемая лишь глухими "бу-бух, бу-бух" ее шагов. Ради любопытства ей захотелось сбить ритм, чтобы послушать, как изменится производимый ею звук. Она подошла как раз к развилке коридора: наверное, получится великолепное эхо! Лунзи резко замедлила походку... "Бу-бух... бух..." Это были не отголоски ее шагов. Кто-то шел следом, тщательно стараясь попадать в ногу.
Она обернулась и в десяти шагах от себя увидела человека, коренастого мужчину на полголовы выше ее ростом, с темно-рыжими волосами и широкой обезьяньей челюстью.
- В чем дело? - спросила Лунзи.
Он только усмехнулся и стал приближаться к ней, угрожающе протягивая руки. Лунзи попятилась от него, развернулась и бросилась бежать к месту разветвления коридора. Пронзительно свистнув, мужчина рванул за ней.
"Такой не мог один убить Орлига, - мелькнуло у нее в голове. - Кишка тонка - одолеть "тяжеловеса". Но он был достаточно велик, чтобы убить ее, стоило ей только зазеваться. Лунзи обратилась к самовнушению и начала выходить на режим, хотя бег в качестве исходной точки никак не рекомендовался. Ей нужно было выиграть хоть немного времени. Лунзи напряженно пыталась вспомнить, не заканчивается ли этот коридор тупиком. Да, точно, проход направо вел к мощной металлической двери, за которой располагалась резервная электростанция. Она метнулась влево. И едва свернув за угол, увидела пестро раскрашенную самку рикси, важно шествовавшую по направлению к ней.
- Помогите! - задыхаясь, выпалила Лунзи, указывая на преследователя. - За мной гонятся!
Рикси не ответила ничего. Вместо помощи, она отпрыгнула назад к переборке и выставила перед собой длинную тощую ногу, преграждая беглянке дорогу. Лунзи попыталась перескочить, но рикси только задрала свою конечность еще выше. Полетев головой вперед, Лунзи проехала по металлическому полу и врезалась в стену.
Ну кто мог предположить, что птицеобразная окажется сообщником человека? Рикси сидела в засаде, это точно.
От жесткого удара о переборку у Лунзи все поплыло перед глазами. Зашарив руками по стене, она попыталась подняться на ноги, но не успела и распрямиться, как сильные руки схватили ее.
Лунзи автоматически лягнула нападавшего, однако удар вышел слабый. В ответ ей от души двинули по загривку. В голове у нее все закружилось, ноги подкосились. Дисциплина! Ну где все эти штучки, которые она так тщательно отрабатывала?
- Осторожней, Бирра, она считает себя крутой.
В голосе человека слышалось злорадство. Они стояли по обе стороны от своей жертвы, крепко держа ее за руки выше локтей. Как ни странно, Лунзи еще боролась. Она снова попробовала обратиться к медитативным приемам, но голова у нее, казалось, была набита ватой. Рикси оказалась очень крупной представительницей своего вида, на бедрах ее жилистых конечностей выпукло проступали могучие, рельефные мускулы. Она вздернула длиннопалую лапу и обхватила голень Лунзи, приподняв ее ногу над полом. Лунзи изо всех сил рванулась в руках противника, сопротивляясь рикси и пытаясь освободиться.
А еще она громко закричала, надеясь привлечь внимание кого-нибудь из обитателей этой секции. Куда же все запропастились?!
- Заткнись, пыль космическая! - рявкнул мужчина и ударил Лунзи в живот, чуть не вышибив из нее дух.
Это на корню пресекло крик о помощи, но в результате одна из рук Лунзи оказалась свободной. Она умышленно всем весом уронила себя на пол, выкручиваясь из пальцев рикси. Резко пнув тощую голень птицеобразной, Лунзи почувствовала, что удар ее пришелся под коленную чашечку. Завопив от боли, Бирра отскочила, сжимая колено. Человек поспешил на помощь и нанес Лунзи мощный удар ногой по ребрам. Она неловко откатилась.
- Прррибей ее! - со злостью протрещала рикси, прыгая на одной ноге. - Прррикончи ее, Кнорррадель, она меня ррранила.
Мужчина лягнул Лунзи еще раз. Тут она заметила, что и здесь попала в ловушку - переборка преграждала ей путь. Когтистой лапой рикси сгребла плечо Лунзи и попыталась сдавить ей горло длинными пальцами. Она согнула колени, напрягая мышцы и стараясь обеими руками разжать узловатые пальцы. Ей стало труднее дышать, пальцы ее не в силах были расцепить крепкие, словно корни дерева, когти. Лунзи почувствовала, как запульсировал ушиб у нее на виске; перед глазами поплыл черный туман. Она находилась на грани потери сознания.
Человек зло рассмеялся и снова врезал Лунзи ногой в бок, попав башмаком в ее поднятую левую руку. Кость явственно хрустнула. Последние капли остававшегося в легких воздуха Лунзи вложила в крик.
Он опять поднял ногу для удара... И тут, к ее удивлению и великой радости, боль и ужас вызвали долгожданный выброс адреналина, пробуждая внутренние силы.
Не обращая внимания на перелом предплечья, она обеими руками вцепилась в пальцы рикси. С вырвавшейся на волю силой она разомкнула их и, продолжая удерживать, постаралась попасть ногой по другой птичьей конечности. Колени были слабым местом рикси. Они гнулись вперед и наружу, но внутрь - нет. Бирра, теряя равновесие, широко растопырила когти, ища точку опоры, и рухнула на Кнораделя грудой бранящихся пестрых перьев, сбив того с ног.
Одно ловкое движение, и Лунзи вновь стояла, изображая готовность к бою, в двух метрах от своих потенциальных убийц. Она была вся внимание, трезво прикидывая свои возможности. Грудь ее вздымалась, как кузнечные мехи. Рикси пришла в себя быстрее, что сразу же и доказала, преградив Лунзи дорогу. Но Лунзи знала уязвимые точки птицеобразного тела так же, как и то, что в этом коридоре слишком мало места для того, чтобы противница могла взлететь. Мужчина же, хотя и был сильнее Лунзи, оказался никудышным бойцом.
Столь неожиданное воскресение Лунзи застало Кнораделя врасплох. Это сыграло ей на руку. Она не хотела убивать их - если уж только деваться будет некуда. Если бы ей удалось как следует нокаутировать их и сдать куда надо, она почувствовала бы себя в безопасности. Сгибая и напрягая здоровую руку, Лунзи пошла на мужчину. Руки его сжались в кулаки, но это была скорее машинальная реакция, чем сознательный акт. Он отпрыгнул назад: одна нога - впереди, другая - сзади. Значит, кое-какому боевому искусству он обучался. Но мобилизацией внутренних сил тут и не пахло.
Лунзи жестко ударила его ребром ладони. Левая рука, мускулы которой она не могла напрячь вследствие перелома, медленно стиснулась в кулак. Другую руку она согнула, чтобы казалось, будто в полном порядке и правая, и левая. Необходимо было удрать от противников до того, как адреналин откатит и она вновь почувствует боль. Пока она может поддерживать иллюзию, что перелом ничуть ее не беспокоит, Кнорадель от замешательства не оправится.
А Бирра уже снова была на ногах. Поэтому Лунзи следовало позаботиться о Кнораделе, прежде чем связываться с коварной рикси и ее длинными конечностями. Он заметно нервничал. План нападения из засады провалился, и ему недоставало ни ума, ни опыта, чтобы сориентироваться сообразно ситуации. Лунзи сделала финт слева, затем - справа, потом дважды - слева. Это заставило Кнораделя неосознанно шагнуть вперед, чтобы нанести женщине встречный удар. Бирра при этом оказалась позади. Когда расстояние между Кнораделем и его сообщницей стало достаточно велико, чтобы та не помешала атаке, Лунзи развернулась и в стремительном круговом движении нанесла противнику удар ногой. Он пришелся мужчине точно под подбородок и отбросил его к стене. Голова его откинулась назад и звучно ударилась о металлическую переборку. Кнорадель сполз по стене на пол, закатывая глаза. "Если я разделаюсь с рикси достаточно быстро, он еще не придет в себя настолько, чтобы преследовать меня".
Но рикси вступила в борьбу, едва ее напарник перестал преграждать путь. Она использовала в качестве оружия свои когтистые ноги и тяжелые широкие крылья с когтями же в местах сгибов, загнув внутрь хрупкие трехпалые ручки, которыми завершались ее крылья, дабы не подвергать их опасности. Лунзи запрыгала по коридору, стараясь ухватить противницу за одну из этих "рук", предполагая, что Бирру можно будет захватить врасплох, когда она сосредоточится на обороне.
- Мутантка бескрылая! - пронзительно завизжала Бирра, пытаясь вонзить коготь Лунзи в живот, но та отскочила назад, и коготь с треском располосовал халат донизу. Лунзи немедленно ответила сокрушительным ударом по коленным чашечкам птицеобразной твари. Когда же Бирра метнулась вперед, чтобы произвести контратаку, занося над головой Лунзи крыло, она вцепилась в складку в месте сгиба, обхватывая другой рукой туловище противницы и встряхивая ее.
Крылья рефлекторно раскрылись, чтобы спасти свою хозяйку. Бирра истошно завопила, когда "руки" ее с силой впечатались в стены узкого коридора. Размах крыльев был слишком велик. Рикси тотчас же сложила крылья с одинокими смертоносными крючьями когтей в местах сочленений, нацеленными на Лунзи, и долбанула ее острым клювом. Блокируя удар скрещенными руками, Лунзи рывком отбросила голову рикси вверх и назад.
- Черт, видит Бог, я этого не хотела, - с сожалением выдохнула Лунзи, резко бросая руки, сжатые в кулаки, под крылья, туда, где была грудная клетка Бирры. Поморщившись, она почувствовала, как хрустнула сломанная кость.
Обезумевшая рикси драла Лунзи когтями и била крыльями, пронзительно визжа. Голос ее становился все выше и выше.
- Ты еще в состоянии двигаться, - отбиваясь, выпалила Лунзи. - Если отправишься к врачу прямо сейчас, он сможет вправить твои ребра так, что обойдется без пневмоторакса. Дай мне уйти, а то я задержу тебя здесь, пока не станет слишком поздно.
- Мерзкое двуногое! Ты лжешь! - Бирра завалилась на раненый бок, потом перекатилась на другой, тяжело дыша.
- Нет, не лгу. Я - врач, и ты это знаешь. Ты это знала, когда тебя посылали на меня напасть. - Лунзи отпрыгнула назад. - Кто приказал тебе?
Задыхаясь, рикси судорожно хватала воздух раскрытым клювом, стискивая крыльями диафрагму.
- Я умираю... - Ее черные круглые глаза уже начинали стекленеть. Она раскачивалась взад-вперед.
- Нет! - крикнула Лунзи. - Безмозглая птица!
Рикси впала в шоковое состояние. Она больше не представляла для Лунзи опасности, но могла довести себя до коматозного состояния с летальным исходом.
Под гнетом вставшей перед ней моральной дилеммы Лунзи доплелась до ближайшего коммуникационного узла и нажала голубую кнопку:
- Несчастный случай. Этаж одиннадцатый. Код "Срочно". Пострадала рикси. Повреждена грудная клетка. Находится в шоке. Состояние критическое. - Лунзи повернулась к рикси. - Кто-нибудь будет здесь с минуты на минуту. Последний удар в мои планы не входил. Но я здесь не останусь - на тот случай, если тип, подославший тебя, явится сюда первым. Я надеюсь, при расследовании ты не собираешься упоминать моего имени? Ну, ни пуха ни пера!
Рикси словно заведенная раскачивалась вперед-назад, не обращая на Лунзи ни малейшего внимания. Она шмыгнула в проход, ведущий к лестнице в конце коридора.
На ближайшем пункте связи Лунзи нетерпеливо отстучала код офицерской кают-компании. Идти туда она не могла, даже в сверхшироком халате, прикрывавшем лоскутья окровавленной формы. Но она молила всех богов помочь ей добраться наконец до Зебары. Выплеснутый адреналин рассасывался, и вот-вот могла наступить реакция. Она должна была передать кубик, и чем скорее, тем лучше.
- Офицерская кают-компания. - С неописуемым облегчением Лунзи узнала звонкий тенор лейтенанта Санборна.
- Капитан Зебара не у вас? - спросила она, стараясь придать голосу умеренную небрежность. - Это Лунзи Меспил. У нас тут случилось кое-что, и мне нужно сказать ему пару слов.
- Да, он только что вернулся со свидания с начальством, страстно желая выпить. И это ему действительно необходимо, Лунзи. У вас в самом деле что-то неотложное?
- Пусть решает сам. Только скажите ему, что я готова. Хорошо, лейтенант? - Ей страшно хотелось добавить: "Давай, мальчик, делай, что мама велела", но она, естественно, воздержалась.
- Будь по-вашему, - услужливо согласился Санборн.
Она нервничала, беспокойно отирая кровь с раны на виске. Даже самое легкое прикосновение причиняло ужасную боль: скоро там будет здоровенная гематома. Такой синячище не замаскируешь. Ну что же Санборн, заснул, что ли? Кают-компания не так уж и велика.
- Зебара. - Капитан представился столь низким голосом, что аж трубка загудела. - Я буквально несколько минут назад пытался дозвониться в вашу каюту. Где вы?
- Я скрываюсь, капитан. И мне нужно как можно скорее встретиться с вами. - Она услышала его вздох. Ладно. Пусть получит все дурные новости разом. - Сперва они свалили на Орлига стену, а потом задушили, разыскав в одной из сотен комнат первой помощи, где я прятала его. У меня самой только что произошла стычка с парой субъектов, которые покушались на меня, и я хотела бы передать вам то, ради чего все это произошло, прежде чем меня прикончат.
- Где вы? - повторил вопрос Зебара.
Она назвала ему этаж, секцию и коридор.
- Насколько хорошо вы ориентируетесь на судне?
- Лучше некуда. Врачи должны прибывать по вызову достаточно быстро.
- В таком случае я предлагаю вам кратчайшим путем прибыть на платформу номер пять для катеров и ждать меня там. У меня есть один веский повод вернуться к себе на корабль. Конец связи.
Столь решительный ответ несколько отрезвил Лунзи. Голос капитана не искажало ни нотки занудных тягомотных интонаций, которые, как представлялось Лунзи, так и перли из подавляющего большинства "тяжеловесов". Предложение его казалось разумным: ей следовало держаться в стороне от людных мест. И, конечно уж, на катере "они" стали бы разыскивать ее в последнюю очередь.
Она спустилась по аварийной лестнице к десантным палубам. Вдвое меньшая гравитация в этом отсеке судна помогала ей нести свое избитое тело. Выйдя в главный коридор, Лунзи сперва, направилась не к той платформе, что требовалась, но кругом не было ни души, и она спокойно добралась к пятой. Зебара вышел из центрального турбоватора и, чуть притормозив, подхватил ее за руку. Потом вытащил портативное переговорное устройство и что-то пробормотал в него, таща спутницу за собой по трапу к далеко не маленькому катеру.
- Ну и видок у вас! Видели бы вы себя! - хмыкнул капитан, останавливаясь в шлюзовой камере, чтобы получше рассмотреть ее. Он уже стаскивал с себя парадный китель. - Так, значит, они достали Орлига. - Брови его приподнялись. - А что досталось вам?
- Один из тех изящных маленьких информационных блоков, которые лучше отправить по месту назначения с максимально возможной скоростью.
- Обычно такой блок сопровождает некая фраза? - Он вопросительно изогнул брови. Это придало ему чуть ли не сатанинский вид.
- Кажется, у меня завелась паранойя. Я начинаю думать, что все как один хотят убить меня. - Шутка Лунзи вызвала на его лице легкую усмешку.
- Вот отделаетесь от вашего сообщения и тогда, быть может, доверитесь этому "тяжеловесу". Идем!

Предыдущая страница 27 Следущая страница


Смерть по имени сон

Он взял ее за руку и повел по узкому коридору катера, ведущему к капитанскому мостику. "Будь он на сантиметр выше или шире в плечах - не пролез бы", - подумала Лунзи. Он завел ее в крохотную рубку связи, включил панель управления, а сам взошел на мостик. Растерянная Лунзи сидела, дожидаясь, пока он не переговорит с вахтенной, женщиной-"тяжеловесом", которая затем обернулась к ней, улыбаясь, и стала колдовать над своей клавиатурой.
- Я включила спецканал, - сообщила вахтенная, голос ее проник в рубку через вмонтированное в стену переговорное устройство. - Вставьте блок в соответствующее отверстие перед вами. Обычно их настраивают на определенную кодовую частоту. Я отключаюсь. - Она стащила наушники и показала обе руки. Для "тяжеловеса" у нее была очень дружелюбная улыбка.
Лунзи, повертев блок в руках, неумело затолкала его в приемное устройство, проглотившее информационный кубик, словно некое причудливое существо - свою излюбленную пищу. Более никаких признаков жизни агрегат не проявил. Но через какую-то минуту приемное устройство открылось и выплюнуло маленький блок обратно. И прямо у нее на глазах предмет исчез. Он не испарился, не истлел, не растаял, а просто исчез, так что перед ней лежала только крохотная кучка черной пыли.
Лунзи кивнула связистке, что все, мол, и откинулась на спинку стула с облегченным вздохом. Сидевший рядом со связисткой Зебара поднялся и зашел в крохотную комнатку, где оставил свою подопечную.
- Как я вижу, ваша миссия увенчалась обычной горсткой пыли, - хмыкнул он и смахнул все, что осталось от блока, на пол, после чего извлек из кармана пригоршню таблеток с минеральными добавками и сунул пару в рот.
Лунзи медленно подняла на него глаза:
- Ну и ладно!
- А теперь нужно разобраться с вами, - грозно прогудел он и хлопнул могучей ладонью по кварцевому окошку.
Лунзи невольно напряглась, охваченная паникой, которая была в общем-то безосновательной.
- Флор, скажи Брингану, пусть побыстрее поднимется сюда. На вас буквально лица нет, Лунзи Меспил. Возьмите себя в руки, вы же врач.
Лунзи заметила, что Зебара смотрит на нее с усмешкой, и заставила себя расслабиться.
- Так что нам с вами делать? - риторически вопросил он. - Даже на таком громадном судне, как "АРКТ-10", вам не спрятаться так, чтобы действительно быть в безопасности. На первый раз вам удалось спастись, но риск, что на вас нападут снова, несомненно, остается. - Ей хотелось, чтобы капитан лучше сел, чем возвышался над ней во весь рост. - Вы запомнили ваших противников?
- Самка рикси по имени Бирра и мужчина, которого она называла Кнорадель. - Она описала их внешние приметы. - У рикси повреждена грудная клетка. Мужчине я посадила несколько синяков.
- Задержать их особого труда не составит, - уверенно заявил Зебара, нажал кнопку на пульте и передал сообщение в Службу Безопасности корабля. - Не побудете ли здесь, пока их не возьмут под стражу? Не возражаете? Это будет с вашей стороны разумно. - Он внимательно посмотрел на нее и оскалился, делаясь более похожим на хищную рыбу, чем на веселого человека. - На самом же деле было бы еще более благоразумно вовсе не возвращаться на "АРКТ-10".
- В глубоком космосе не такой уж богатый выбор, - заметила Лунзи, чувствуя, как ее одолевает слабость - реакция организма на сильнейший стресс.
- Могу предложить один вариант. - Зебара выжидательно посмотрел на нее. Она никак не отреагировала, и он разочарованно вздохнул. - Вы можете вернуться с нами на Амброзию.
- На Амброзию? - Лунзи отнюдь не была уверена, что ее так уж привлекает подобная перспектива.
- Великолепное решение вопроса, коль скоро вашу "легковесную" душу все равно уже втравили в это дело. Просто идеальное! Убийцы не получат возможности покуситься на вашу жизнь на корабле, которым командую я. Я утрясу с руководством "АРКТ-10" вопрос о переводе вас на новое место.
Лунзи была искренне удивлена. Она как-то не ожидала от "тяжеловеса" такой заботы и стремления к сотрудничеству.
- Почему вы идете на это?
- Вам угрожает реальная опасность. И отчасти потому, что вы, не задумываясь, оказали помощь еще одному "тяжеловесу". Я был хорошо знаком с Орлигом. И вы рисковали в пользу моего народа не меньше, чем к выгоде вашего. Есть еще какие-нибудь возражения?
- Нет, - решилась Лунзи. - Для меня будет огромным облегчением снова спать спокойно. - Ей уже начинало казаться, что она в невесомости - верный признак того, что адреналин свое отработал.
Зебара вновь оскалил в улыбке свои акульи зубы и схрумкал еще одну таблетку.
- Если убийство Орлига и покушение на вашу жизнь являются неким показателем, а я не сомневаюсь, что так оно и есть, Амброзия может находиться в еще большей опасности, чем я предполагал. Орлиг был моим человеком на "АРКТ", через которого я отправлял и получал свои сообщения. Одного убийства уже хватило бы, чтобы сделать вывод, что на этот лакомый кусочек кто-то раззявил хищную пасть. Инцидент с вами - еще одно тому подтверждение. Я вернулся сюда, намереваясь просить военной поддержки для предотвращения возможного захвата планеты пиратами еще до того, как колония будет узаконена под звуки фанфар. Ну, отдыхайте, Лунзи Меспил.
- Спасибо, - вяло проговорила она вслед капитану. Груз сомнений и настороженности сползал с ее ссутуленных плеч - наконец-то кому-то можно было довериться. Позволив себе расслабиться, она откинула голову на спинку кресла.
Вскоре до Лунзи дошло, что в этой маленькой комнатке она не одна.
- А-а, проснулись. Да не дергайтесь вы! Я вам руку вправляю. - Коренастый мужчина с белесо-рыжими волосами быстро поднялся с коленей слева от нее. - Я доктор Бринган. Вообще-то я всего лишь ксенобиолог, но не отказываюсь испробовать свои таланты на известных мне видах. Устраиваю медосмотры и перевязываю царапины членам команды, например. Насколько я могу судить, вас нанимают именно на должность судового врача. - Одной рукой он взялся за ее запястье, другой - чуть ниже локтя и очень осторожно потянул в разные стороны. Скрюченные пальцы медленно распрямились. - Какое счастье! - воскликнул он с радушной улыбкой. - Я ведь могу соединить не те обломки, а кто-то будет испытывать от этого неудобство.
- М-м-да, - согласилась Лунзи, внимательно глядя на него. К не меньшему счастью, рука ее онемела. Должно быть, он заблокировал ей нерв. - Подождите, я еще не слышала, как зацепились кости.
- Я просто проверял, не порваны ли связки. Нет. Все в порядке. - Бринган поводил над ее рукой маленьким диагностическим аппаратом. - Это большая удача, что на вас была одежда с такими узкими рукавами. А то опухло бы гораздо сильнее, на просторе-то.
- Думаю, да, - кивнула Лунзи, глядя на красноватое пятно на руке, говорившее о подкожном кровотечении. Скоро рука разукрасится всеми цветами радуги - когда кровь начнет рассасываться. Она пропальпировала предплечье со странной беспристрастностью, прислушиваясь к ощущению.
Бринган убрал диагностический аппарат в поясную сумку и ловко выпрямил ее руку. Лунзи услышала, как скрипнули локтевой сустав и лучевая кость, возвращаясь на свое место.
- Я думаю наложить вам только фиксирующую повязку, чтобы руку можно было помыть. Но осторожно, смотрите, старайтесь ее не беспокоить. Когда снимется блокада нерва, рука станет очень чувствительна. - Он согнул и снова распрямил ее пальцы. - Нормальная подвижность восстановится через несколько часов. - Тут он весело фыркнул и взглянул на нее. - Да что я вам рассказываю!
Лунзи ответила слабой, но признательной улыбкой:
- Бринган, мы собираемся на Амброзию?
Доктор удивленно приподнял белесые брови:
- Конечно собираемся! Я так прямо дождаться не могу, когда мы туда вернемся. И думаю обосноваться там, когда выйду в отставку. В жизни не видел столь совершенной планеты!
- Я имела в виду, уже скоро? - Она подчеркнула последнее слово.
- Именно это я и подразумевал. - Ксенобиолог испытующе посмотрел на нее. - Зебара ничего не рассказал мне ни о вас, ни о том, почему вы появились, выглядя, словно побывав в небольшой баталии. Но он внес вас в вахтенный журнал ССП. У меня есть несколько достаточно разумных предположений, большая часть которых так или иначе связана с пиратами. - Он подмигнул ей. - Что является самым убедительным основанием для того, чтобы навострить лыжи на Амброзию. ФОП нужны очевидцы. Может быть, это и есть ваша роль в нашем составе.
- Я буду свидетелем, поверьте мне, буду! - объявила она со всем пылом, который еще оставался в ее истощенном теле.
Бринган, собиравший свои инструменты, засмеялся:
- Да если бы у нас на пути возникли какие-то препятствия, Зебара выбросился бы за борт и отправился обратно своим ходом. У него аллергия на пиратов. А о возврате кровавой эпидемии пиратства он вообще слышать спокойно не может. У меня такое впечатление, что стоило в прошлом веке кому-то отыскать действительно хорошее местечко, как пираты оказывались тут как тут, чтобы вырвать его из рук первооткрывателей, которым оно принадлежало по праву. Коренные обитатели при этом считались кем-то вроде домашних кошек.
- Бринган, - осторожно полюбопытствовала Лунзи, - а что за человек Зебара?
- Вас интересует, свойствен ли ему типичный для "тяжеловесов" шовинизм? Нет. Это хороший командир и хороший друг. Я его тридцать лет знаю. Да вы скоро в этом убедитесь и сами. Но следите, когда он начнет скалиться. Тогда ждите неприятностей.
Лунзи вопросительно посмотрела на Брингана, приподнимая бровь:
- Вы имеете в виду такую акулью рожу? Я уже видела.
- Хо-хо! Надеюсь, это предназначалось не вам! - Ксенобиолог поднялся. - Ну, вам, я вижу, полегчало. Пойдемте со мной, посмотрим, куда бы вас пристроить. Вам необходимо отдохнуть, чтобы все ваши раны начали поскорее заживать.
- Когда мы покинем "АРКТ-10"? - спросила Лунзи. Она шла следом за Бринганом, стараясь не очень шататься на едва державших ее ногах. "Интересно, успели оказать той рикси помощь до того, как легкое смялось, или нет?"
- Как только Зебара вернется на корабль.
Пока они добирались до свободной койки, Бринган в нескольких словах рассказал Лунзи об остальных членах команды катера. Кроме связистки Флор, рожденной на "АРКТ" и бывшей по совместительству историком, и ксенобиолога Брингана, в состав судового экипажа входили еще семеро. Дондара и Поллили, супружеская чета "тяжеловесов" с Дипло, служили в разведкоманде Зебары восемь лет. Подлили была телеметристом, Дондара - геологом. В отличие от подавляющего большинства "тяжеловесов", которые, отслужив определенный срок, возвращались на свои холодные, суровые и мощно притягивающие, в прямом смысле этого слова, планеты, они намеревались и далее оставаться на судне Зебары. Один-два месяца в году они проводили на борту "АРКТ-10", занимаясь интенсивными тренировками в секторе повышенной гравитации - для поддержания физической формы. Остальные пять членов команды были обычными людьми: Скарран, темнокожий и близорукий, - системный технолог; Вир, представитель боковой ветви златокожего племени с тяжелыми веками, - специалист по средам обитания, делил служебные обязанности с Дондарой; Элесса, обаятельная, хотя и не слишком привлекательная внешне, - ботаник и одновременно техник по обслуживанию синтезаторов; Тимминс - химик и Венделл - пилот, в настоящий момент находившийся вместе с Зебарой на борту "АРКТ-10".
Специальности каждого частично перекрывались, и, таким образом, даже в непредвиденной ситуации, когда кто-то по тем или иным причинам исполнять свои обязанности не мог, вынужденно малочисленная команда разведчика могла обходиться своими силами. Маленький корабль был компактен, но, как это ни удивительно, не вызывал ощущения стесненности. Гидропонные стеллажи с "плантациями" пригодных в пищу растений располагались где только возможно, и от дополнительного освещения комнаты казались более веселыми и привлекательными. Бринган объяснил, что корабль может либо неограниченно долго перемещаться с субсветовой скоростью при самообеспечении энергией, либо совершить разовый подпространственный прыжок на относительно небольшое расстояние, после чего требуется восполнение энергоресурсов.
Амброзия находилась на самом краю исследованной области космоса, довольно далеко от "АРКТ". Экипаж разведчика ни в коей мере не мог рассчитывать на то, что найдет для себя что-либо съедобное на планетах, которые окажутся у него на пути, в силу чего должен был иметь возможность обеспечить себя углеводородным сырьем для синтезаторов.
Лунзи определили в каюту Элессы. Она улеглась на свою койку, бережно придерживая руку, прибинтованную к груди, глядя на полку, висевшую у нее над головой. Бринган приказал отдыхать, однако ей было не до сна. Она радовалась своему спасению, но ей почему-то не давало покоя, что ее спасителем оказался "тяжеловес". Хотя он и произвел на нее неплохое впечатление. Лунзи никак не могла преодолеть подозрение, что Зебара только и ждет, когда они выйдут в космос, чтобы выбросить ее через шлюзовую камеру. Такого не вычислишь - при такой разношерстной команде, каждый член которой беззаветно предан капитану.
Однако действие адреналина, который так долго поддерживал Лунзи, наконец-то подошло к концу.
- Да что там, мне на самом деле следует быть ему благодарной, - упрекнула она себя. - К тому же на него значительное давление оказывает команда. Это все из-за Квинады! Я уже привыкала к "тяжеловесам", когда нарвалась на такую, как она. Но, надо думать, в семье не без урода. - И со смутным беспокойством в душе Лунзи погрузилась в сон.
Она вздрогнула во сне и проснулась. На нее смотрел Зебара. Ей потребовалось несколько мгновений, чтобы сообразить, где она находится.
- Мы на ходу, - сообщил он без какой-либо преамбулы. - Я легко добился вашего перевода в свою команду. Никто больше не старался надавить на наших маленьких хозяев, чтобы примкнуть к этому путешествию, поэтому либо ваши противники махнули на вас рукой, либо... против всех нас замышляется какая-то скверная штука.
- Ну, утешили, - шутливо заметила Лунзи, решаясь изменить свое отношение по крайней мере к "тяжеловесу" по имени Зебара. - Сколько я проспала?
Капитан-"тяжеловес" развел руками:
- Откуда мне знать? Мы на ходу порядка пяти часов. Бринган сказал, чтобы я дал вам отдохнуть, что я и сделал, но теперь мне нужно с вами поговорить. Вы достаточно хорошо себя чувствуете?
Лунзи потянулась и села. Предплечье болело, но зато теперь она могла шевелить пальцами. Наложенная Бринганом повязка удерживала руку в неподвижном состоянии, не сдавливая мышцы. Все тело ее ломило, словно по ней каток проехал, но, впрочем, после отдыха она чувствовала себя уже получше.
- Поговорить? Хорошо, сейчас я встану.
- Приходите в мою каюту. Там мы сможем поговорить с глазу на глаз.
- В какой-то мере я ожидал, что на меня попытаются оказать давление на "АРКТ-10", - признался Зебара, наливая две рюмки сверуланского коньяка. Его каюта из одной комнаты была достаточно просторна - восемь на десять шагов вместо обычных восьми на четыре. К системному блоку его компьютера был подсоединен прибор, в котором Лунзи узнала запоминающее устройство для секретной информации. Никто на корабле не имел доступа к его записям - ни напрямую, ни посредством судовой коммуникационной сети. - Точное местоположение Амброзии известно только мне и моей команде. И, к прискорбию, руководству "АРКТ".
- Канал, по которому информация утекает прямо к администрации ИОК? - В сознании Лунзи фрагменты головоломки начали складываться в целостную картину, объяснявшую ее появление здесь. И картина эта, в свою очередь, являлась одним из звеньев головоломки гораздо большего масштаба.
- Это игра, в которую я должен вступить. Если пираты нападут на нас по пути на Амброзию, можно будет с уверенностью утверждать, что информацию о точном местонахождении планеты передали им именно сейчас. Я хочу заручиться поддержкой со стороны Флота - да, но я также заинтересован и в том, чтобы пираты клюнули на эту удочку и обнаружили себя. Тогда они могли бы накрыть шпиона в кабинетах администрации. - Зебара наморщил нос.
- Шпион может оказаться слишком высокопоставленным, чтобы выйти на его след. А не пойман - не вор.
"Как, несомненно, и выйдет с сетти с Фомальгаута", - мысленно добавила она и торопливо отхлебнула из рюмки. Жидкость мягким теплом разлилась у нее в груди. Зебара знал толк в спиртных напитках.
- В прошлом, - медленно продолжила Лунзи, - именно "тяжеловесам" перепадал основной доход от подобного вида пиратства. Может ли вообще ФОП поверить, что вы в самом деле рассказали им, где искать эту планету? - Лунзи увидела дикий оскал на его лице, и у нее затряслись поджилки. - Поймите, - поспешила добавить она, - я поступаю как завзятая спорщица, но если даже у меня возникли предположения, относительно тайного сговора, то, безусловно, точно так же подозрения могут возникнуть и у других. Хотя бы только для того, чтобы отвести удар от себя.
- Возможная интерпретация, согласен с вами. Но позвольте сказать в свое оправдание, что мне глубоко неприятна мысль, что мой народ считают в той или иной степени повинным в массовых убийствах. - Зебара осушил свою рюмку и налил им по второй.
"В такой рюмашке искупаться можно! - подумала Лунзи. - Он должен обладать поистине потрясающей выносливостью". Тем не менее она сделала глубокий глоток - чтобы согреться, конечно.
- Я считаю своим долгом объяснить вам, что несколько лет считала свою дочь погибшей от рук пиратов во время инцидента на Фениксе, - сказала она. - Первое, что тогда стало общеизвестным, - это что признанная законной колония исчезла, а на планете поселились "тяжеловесы". И я затаила глубокое чувство обиды, что они обосновались на той распрекрасной новой планете, в то время как я горевала о своей дочери. С тех пор это накладывает определенный отпечаток на мои трезвые суждения. - Лунзи еще глотнула коньяку. - Прошу меня извинить, что позволила себе столь пристрастное обобщение. Это я пиратов должна ненавидеть. И я ненавижу их.
Зебара криво улыбнулся:
- Ценю вашу прямоту и благодарю за объяснение. Но пристрастными обобщениями ваше племя не ограничивается. Меня возмущает, что "легковесы", как часть расы, постоянно держат мой народ в подчиненном положении, считая нас ниже себя. Нам предназначается самое худшее, то, от чего отказались все остальные. В лучшем случае мы можем рассчитывать на работу в смешанной группе под началом "легковеса". На мой взгляд, при распределении планет под заселение равенством даже и не пахнет. Многие из нас, особенно уроженцы Дипло, полагали, что Феникс должен быть предоставлен нам прежде, чем кому-либо другому. Никто не может опровергнуть того, что одна из областей, в которой мы достигли вершин мастерства, - добыча и переработка минерального сырья. Согласно разведданным, которыми располагает мое сообщество, "тяжеловесы", высадившиеся на Фениксе, заплатили немалую сумму торговому брокеру, и тот заверил их, что планета свободна, а разработок на ней не производилось. Их обманули! - в сердцах воскликнул Зебара. - Им обещали трансурановые. Но планету обчистили до того, как они туда добрались. Она оказалась не более чем просто местом для жизни, и после незначительных усилий ее можно было использовать лишь в качестве объекта для продажи в галактическом сообществе.
- В таком случае кто-то получил на афере с Фениксом двойную выгоду. И даже тройную, если принять в расчет личное имущество и оборудование, которое привезли с собой первые поселенцы. - Коньяк раскрепостил Лунзи достаточно, чтобы она не испытывала угрызений совести по поводу очередного наполнения ее рюмки. - Вы знаете Парчандри?
Зебара презрительно махнул рукой:
- Спекулянты до мозга костей. Каждый последний прохиндей непременно окажется одним из них, а семейство это весьма многочисленное. Большинство Парчандри - слабаки, даже по "легковесным" стандартам, но они слишком бесхребетны, чтобы убивать с жестокостью, которую проявляют пираты.
Зато сетти могли быть безжалостными, но Лунзи не имела достаточных оснований приписать им роль, которая, к несчастью, очень подходила "тяжеловесам".
- Тогда кто они? Люди-предатели? Капитан Илок полагал, что они базируются где-то недалеко от Альфы Центавра.
- Илок - себе на уме, но я был бы удивлен, если бы центавряне оказались в этом замешаны. Они слишком озабочены внешним блеском, слишком цивилизованны и, главное, слишком предусмотрительны. - В глубине души Лунзи не могла не согласиться с такой точкой зрения. - Центавряне думают только о выгоде. Каждый человек - человек-машина, шестеренка в механизме, которая делает и делает деньги.
Лунзи глотнула теплой коричневой жидкости и уставилась на свое отражение в пучине рюмки.
- Вы уловили самую суть. В том мире живут все потомки моей дочери. Я никогда в жизни не встречала столь жалкого скопления косных, нетерпимых, близоруких ослов. Я пришла в полный ужас, тем более что моя дочь совершенно иная. Она из тех, кто добивается своего и не боится рискнуть...

Предыдущая страница 28 Следущая страница


Энн Маккефри

- Как и ее мать, - добавил Зебара. Лунзи с удивлением подняла глаза на своего нового командира. Тот смотрел на нее доброжелательно, без тени сарказма или снисходительности.
- Ну, спасибо, капитан. Только меня мучает, что все ее потомки, кроме одного, имеют несчастье жить в техногенных дебрях, загрязненных и тесных, да еще тиражируя свою посредственность.
- Самодовольство и невежество, - подсказал Зебара, наливая еще коньяку. - Отличный способ, чтобы держать громадные количества народа в узде, не имея хлопот с бунтами.
- Но они лишены космоса и в прямом, и в переносном смысле слова. Им некуда расти, и они не осознают, насколько они обездолены. И меня глубоко печалит, что они так счастливы в своем невежестве. Но я сбежала с Альфы Центавра так быстро, как только было возможно, и не только потому, что моя жизнь находилась в опасности. Беды преследуют меня, и я продолжаю терять тех, кого люблю, одного за другим... - Лунзи запнулась, испугавшись своего бессвязного бормотания. - Простите. Это коньяк? Или пентотал натрия? Я, конечно, не собираюсь взваливать на вас свои личные проблемы.
Капитан покачал головой:
- Ваши слова прозвучали так, словно у вас очень давно не было никого, с кем вы могли бы поговорить. Поймите, - продолжал он, размышляя вслух, - эти не задающие вопросов шестеренки способны раскрутить огромный и сложный механизм. Пираты - это не просто один корабль. И даже не целая эскадра. Суда требуется приводить в порядок, обеспечивать провиантом, укомплектовывать специально обученным персоналом. - Он не обратил внимания на то, как Лунзи непроизвольно вздрогнула, вспомнив об этом самом обучении. - И для всего этого требуются недюжинные организаторские способности, а не только владение информацией.
Лунзи задумчиво смотрела на собеседника. Она почувствовала в его словах ту же самую паранойю, что не давала покоя и ей, он не доверял никому и ничему.
- Все это становится слишком туго закрученным! - Коньяк явно не пошел на пользу ее дикции. - Я не уверена, что смогу со всем этим справиться.
Зебара рассмеялся:
- Мне кажется, вы справляетесь так, что лучше некуда. Ведь вы все еще в живых!
- Я в живых уже сто девять с половиной лет! - Коньяк давал о себе знать. - Но я учусь. Я учусь. Я хорошо учусь. - Лунзи погрозила ему указательным пальцем. - Я мало-помалу учусь воспринимать каждого как личность, а не только как представителя своей подгруппы или вида. Каждое существо имеет индивидуальность, и его (или ее) нельзя смешивать в общую кучу со всем его (или ее) видом или подгруппой. Думаю, мой мастер, обучавший меня медитации, мог бы гордиться мною сейчас. Я усвоила урок, который он вколачивал в меня чуть ли не с руганью. - Она допила остававшийся в рюмке коньяк и вонзилась взглядом в невозмутимое лицо Зебары. - Так, значит, капитан, мы направляемся к Амброзии. И что, вы думаете, мы там найдем?
- Змеекошек, гоняющихся друг за другом в кронах деревьев. Вот и все, что мы можем там найти. Но мы будем готовы к любым сюрпризам. - Капитан встал и подал руку Лунзи, предпринимавшей малоуспешные попытки выбраться из глубокого кресла. - Сможете добраться до своей койки?
- Капитан Зебара, Меспилы прославились в веках тем, что уж если чего выпили, то назад ни в жизнь не отдадут. Черт, отменный коньяк. Спасибо, капитан. И за то, что выслушали.

13

Разведчик затормозил до субсветовой скорости и вышел из подпространства на краю звездной системы. Лунзи, пристегнув ремни безопасности, сидела в четвертом кресле на капитанском мостике и смотрела, как звезды перед ней, возникая из крохотных точек, расплываются и заполняют собою небо. Одна светло-золотая звезда повисла прямо по курсу корабля.
- А вот и оно, капитан, - с глубоким удовлетворением сообщил пилот Венделл. - Солнце Амброзии.
Зебара торжественно кивнул в ответ и сделал несколько пометок в электронном блокноте:
- Есть какие-нибудь энергетические следы?
- Нет, сэр.
- А сама Амброзия отсюда видна? - нетерпеливо поинтересовалась Лунзи.
- Нет, доктор, еще нет. Согласно вычислениям, она находится сейчас по ту сторону солнца. Мы выйдем к ней, когда опустимся ниже плоскости эклиптики. Тут пролегает пояс астероидов, который мы стараемся по возможности не пересекать.
- А почему вы говорите об Амброзии, как о женщине?
Венделл с улыбкой оглянулся на Лунзи:
- Потому что она прекрасна, как богиня. Вот увидите!
- Другие следы есть? - снова спросил Зебара, когда они начали входить в плоскость эклиптики, направляясь к бело-голубому диску.
- Никаких, сэр, - доложил Венделл то же самое, что и в прошлый раз.
- Мы будем уязвимы при входе в атмосферу, - напомнил ему Зебара. - У нас не слишком мощные сенсоры. Пираты смогут настичь нас.
- Я знаю, капитан. - Пилот заметно нервничал. - Но я ничего не могу с этим сделать, - добавил он, беспомощно разводя руками.
- Сэр, но если вы ожидаете нападения пиратов, почему мы возвращаемся без вооруженной поддержки? - осведомилась Лунзи, надеясь, что ее вопрос не слишком дерзок. - Ведь у вашего разведчика нет даже защитного оснащения.
Зебара нахмурился.
- Я осложнений на Амброзии не хочу. Это наша епархия, - заявил он, обводя рукой команду. - Если мы вовремя не вернемся, чтобы заявить на нее свои права, то это сделает кто-нибудь другой - не потративший на поиски годы и годы. Черт! - Зебара ударил кулаком по консоли и провел рукой по лбу, утирая воображаемый пот. - Я должен бы получать удовольствие от этого рейда. Мне кажется, я слишком болею душой за наше открытие. Смотрите, Лунзи, а вот и источник всех наших бед и радостей - Амброзия.
Светло-голубой диск по мере приближения вырастал в настоящую планету. Лунзи затаила дыхание. Амброзия и в самом деле выглядела в точности так же, как Земля на голограммах, которые она неоднократно видела. Клубы облаков водяного пара тянулись там и тут над поверхностью планеты. Можно было различить четыре из шести небольших континентов, серо-зеленых на фоне переливающихся синевой морей. Небрежно нахлобученная ледовая шапка украшала Южный полюс. Какое-то шустрое космическое тело промелькнуло и скрылось за краем диска планеты. То была самая маленькая из трех лун.
- Большой спутник сейчас позади планеты, - пояснил Венделл. - Сегодня ночью полнолуние. Смотрите, вон вторая малая луна, слева.
Крохотный самоцвет, сияя звездным светом, выглянул из-за края диска.
- Она прекрасна, - во все глаза глядя на всю эту красоту, выдохнула Лунзи.
- Приготовиться к выходу на орбиту и снижению, - приказал Зебара. - Мы идем на посадку. Находясь на орбите, наш корабль представляет собой великолепную мишень. На земле же у нас есть шанс подурачить противника, пока мы ждем подкрепления.
- Слушаюсь, сэр.
- По местному времени, где-то около полудня, - сообщил спутникам Венделл, сажая корабль на плоскую возвышенность, покрытую буйными пышнолистыми зарослями. Согласно инструкции ИОК, команда оценки должна была обеспечить на планете, запланированной для колонизации, по меньшей мере пять потенциальных мест для высадки. Астрогационная карта показывала, что пригодны не менее десяти. В частности, одно из них располагалось на крупнейшем острове большого архипелага в южном море, по одному - на каждом маленьком материке, а на больших - даже по нескольку.
Когда открылся люк, Лунзи услышала, как стремительно бросились врассыпную крохотные зверьки, испугавшиеся столь шумного вторжения. Внутрь хлынул холодный свежий ветер, словно приглашая выйти. Надев защитные пояса, Дондара и Вир провели обследование по периметру площадки, чтобы ни один из местных обитателей не оказался внутри защитного купола, когда тот будет включен, и дали "добро". Поллили взялась за рычаги управления. Раздалось оглушительное пронзительное гудение, почти тотчас же перешедшее в область электромагнитного спектра, не воспринимаемого человеческим ухом.
Если из космоса Амброзия казалась прекрасной, то с поверхности планета и вовсе выглядела словно представление художника об истинном рае. Бодрящий свежий воздух был напоен манящими запахами экзотических растений. Даже цвета местных деревьев - от ярких и сочных до нежнейших пастельных тонов - отличались удивительной чистотой.
Лунзи выбралась из челнока в яркое сияние дня. Над ней простиралось бледно-голубое небо с кучевыми облаками чистейшего белого цвета. С вершины холма, куда они приземлились, открывалась панорама на реликтовый лиственный лес. Кроны всевозможных оттенков зелени разбавляла ярко-розовая листва какого-то неизвестного дерева. По краям плато росли молодые побеги. Цепляясь корнями за грунт, они нависали над обрывом под каким-то нелепым углом, словно собирались нырнуть вниз, но не могли решиться.
По левую сторону в солнечных лучах поблескивало озеро овальной формы. Лунзи разглядела серебристые ленты двух впадающих в него рек. Одна извивалась у подножия того самого холма, на котором стоял разведчик. Лунзи нежилась на солнышке возле корабля. Остальные члены команды тем временем разошлись по склону проводить измерения. Под ногами у нее чуть пошевеливалась густая поросль сине-зеленых растений, напоминавших траву, но с суставчатыми стеблями.
- Больше похоже на тростник, чем на траву, однако это растение, причем доминирующее, - заявила Элесса. - Оно не вырастает выше шести дюймов, так что нам продираться сквозь заросли не пришлось, не то что на других планетах. Только прежде чем сесть, их нужно приминать, а не то понаделают тебе дырок в шкуре. Видишь вон то дерево с розовыми листьями? Его плоды съедобны, сочные такие. Правда, есть можно лишь те, у которых кожица сделалась совершенно коричневой. Нам это подсказали местные птицы, которые слетаются на них целыми стаями. А от незрелых живот сильно болит. Ого, погляди-ка! Такого цветка у меня еще нет. - Она осторожно вытянула из земли вместе с корнями маленький звездообразный цветок и уложила его в пластиковый пакет. - У них один длинный корень вместо разветвленной корневой системы, поэтому их так легко выдергивать. А стебель жесткий, вот они и стоят прямо. Можно хоть весь холм ободрать.
Округлая тень внезапно накрыла стоявших на коленях Лунзи и ботаника.
- Здесь стоит осмотреть не один только луг, доктор. - Из-за корабля появился Дондара с двухместными санями. - Вам выпала редкая возможность. Не найдется и двенадцати разумных существ, которым посчастливилось увидеть эту красоту. Идемте. - Он поманил Лунзи в сани. - Мне надо сделать несколько измерений. Можете слетать со мной.
Напомнив себе о данной в подпитии клятве доверять индивидуумам независимо от их принадлежности к той или иной группе, Лунзи встала и отправилась следом за ним. Элесса тоже выпрямилась. Казалось, она хотела что-то сказать, но передумала. Лунзи вопросительно посмотрела на нее, но девушка состроила мину, которая означала: "Ну что я тебе могу сказать?" Во время долгого перелета Лунзи успела поделиться с ботаником своими сомнениями, и Элесса только повторила утверждение, что Зебара и прочие разведчики - это подвид особый.
Лунзи только диву давалась, когда они с Дондарой преодолели силовое поле купола и полетели над лугом. Менее чем в полумиле ландшафт резко менялся. За холмом, что возвышался над озером, земля сделалась совершенно иной. Листва деревьев была здесь не столь густа, да и растительность пореже. Вода омывала изъеденные ветрами скалы, пестревшие красно-коричневыми пятнами окиси железа, плескалась в тихих заводях. Друзы пирита на поверхности скал блистали в лучах послеполуденного солнца. Лунзи случайно заметила в глубине озера какого-то водного обитателя, тотчас же скрывшегося за валунами. В отдалении виднелись холмы, покрытые лесом, но с лысыми верхушками.
- Тут словно граница пролегает, за которой может оказаться целый новый мир, причем совсем другой, - радостно поделилась впечатлением Лунзи, ерзая на сиденье саней, чтобы лучше видеть.
Дондара активировал свой защитный пояс и подал пассажирке знак, чтобы она сделала то же самое.
- Здесь другая континентальная плита, чем на посадочной площадке, - пояснил он, шлепаясь на воду.
Лунзи последовала за ним. Геолог указал на магматические породы, которые подтверждали его теорию, и даже любезно помог ей обойти огромный валун, в промоинах которого стояли лужи.
- Некогда это было частью материка, который лежит за океаном к северу отсюда. Он смещался несколько миллионов лет. Эта плита более хрупкая. Но тут есть свои формы жизни. И весьма интересные. Идите-ка сюда! - Дондара указал ей на полость в скале.
Лунзи заглянула в дыру. Она была настолько гладкой, что вполне можно было предположить, что ее проделал лазер.
- А что там внизу?
- Весьма забавный вид ракообразных, обитающих в теплой воде. Они вылезут только в том случае, если небо будет сплошь в облаках. Но когда встаешь над норкой, они и думают, что облачно.
Заинтересовавшись, Лунзи наклонилась пониже.
- Смотрите, только наберитесь терпения. - Дондара присел на сухой выступ поблизости. - Выключите ваш пояс, а не то они не вылезут. Эти частоты их нервируют.
Лунзи деактивировала пояс и почти сразу заметила в глубине шевеление. Она встала на колени так, чтобы ее тень упала на дырку, и услышала клацанье и шорох - отдаленные, но ясно различимые. И тут прямо ей в лицо ударил фонтан теплой воды. Лунзи отпрыгнула. По ее жакету стекала вода.
- Да что же это такое?! - потребовала она ответа, утирая лицо.
Дондара разразился хохотом, так что аж камешки посыпались. Он качался на своем камне взад и вперед, ударяя по скале руками.
- Да просто амброзианский каменный краб! - еле выговорил он, наслаждаясь выражением ее лица. - Они всегда это делают, когда что-нибудь закрывает их логово. Амброзия вас окрестила! Ну, теперь вы одна из нас, Лунзи!
Оправившись от неожиданности, Лунзи поняла, что поймалась на одну из самых старых шуточек, и присоединилась к веселью Дондары.
- И сколько же народу клюнуло на ваших "забавных ракообразных"? - подозрительно поинтересовалась она.
"Тяжеловес" был польщен.
- Да все, кроме Зебары! Он почуял подвох и отказался подойти близко. - Дондара ухмыльнулся. - Вы не обиделись?
- За что? Но можете быть уверены, второй раз я не попадусь. Ни на Амброзии, ни где-нибудь еще, - пообещала Лунзи.
Она была довольна тем, как повела себя: она прошла хитрый тест. Но она все-таки промокла, а воздух был холодным, слишком холодным для такого "легковеса", как она. Лунзи отряхнула руки и рубашку.
- Ну, вы свою порцию уже получили. А дедушку в норе тревожить больше не стоит. Надеюсь, я не оскорблю вашей чувствительности "легковеса", если посоветую сесть в сани и вернуться на корабль. - До Лунзи начало доходить, что только такого утешения и можно дождаться от одного из членов команды Зебары. - А я еще должен снять несколько температурных показателей в горячем источнике. Упражнение в ходьбе мне только на пользу пойдет. Рация у меня есть. - Сердечно помахав Лунзи рукой, огромный человечище зашлепал по воде.
Она активировала двигатель саней, чтобы перелететь через холм назад к кораблю. Ровно на полпути она нашла убедительное объяснение этому маленькому происшествию. Дондара провел ее через "крещение" точно так же, как, вероятно, и всех прочих на разведчике... просто находя удовольствие в своей невинной шутке. Она не обиделась и не просила пощады. Но он обошелся с ней без снисхождения, если принять в расчет некоторые проблемы "легковесов", редко замечаемые "тяжеловесами", - вроде предрасположенности к простудам.
- Неужто эти мелкие розыгрыши никогда не кончатся? - говорила она сама себе, ероша постепенно сохнущие волосы.
- Что с вами стряслось? - полюбопытствовал Вир, едва она подлетела достаточно близко для того, чтобы он смог ее рассмотреть.
- Дондара окрестил меня на амброзианский манер, - оглянувшись, ответила Лунзи, здоровой рукой прикрывая на груди мокрую, липнущую к телу рубашку. А пролетая над Элессой, она увидела, что ботаник откровенно смеется. - Ведь вы знали, что он собирается это сделать!
- Прошу прощения, - хихикнула девушка. - Я почти что остановила вас. Он такой мастак на шуточки! А в порядке компенсации я поймала вам змеекошку для ознакомления. Ну разве она не красавица? И такая дружелюбная. - Элесса продемонстрировала пригоршню черного меха.
- Придержите ее для меня! - воскликнула Лунзи.
Она спустилась на землю возле корабля. Элесса подбежала к ней и показала обвившуюся вокруг руки змеекошку.
- Самая прелестная форма жизни на Амброзии, - затараторила девушка-ботаник. - Но достаточно прожорливая. На самом-то деле это епархия Брингана, но они так любят внимание, что устоять просто невозможно!
У змеекошки была круглая мордочка с кругленьким носиком и круглыми же ушками, которые бодро торчали из гладкой шерсти. Конечности у зверушки отсутствовали, однако туловище в задней части заметно сужалось, переходя в более тонкий хвост. Вдруг змеекошка открыла ярко-зеленые глаза с круглыми черными зрачками, невыразительно посмотрела на Лунзи и, открыв рот, усаженный двумя рядами зубов-иголок, зашипела.
- Вы ей понравились, - объяснила Элесса реакцию животного, которую Лунзи истолковала явно неправильно. - Погладьте ее, она вас не укусит.
И действительно, судя по всему, это доставило змейке удовольствие. Когда Лунзи провела руками вдоль туловища поразительного создания, она свернулась в клубочек. Лунзи улыбнулась ботанику.
- Отзывчивая, верно? Прекрасное начало для процветания туризма на Амброзии.
Пока Лунзи устанавливала дружеские отношения со змеекошкой, поднялся ветерок, и она решила, что стоит поскорее надеть что-нибудь потеплее, а заодно позаботиться о раненой руке. Хотя Бринган и соединил кости, опухоль еще не спала: Лунзи чувствовала, что в месте перелома они начинают расходиться.
- Извините меня, ладно? - кивнула она ботанику.
Однако проскользнуть мимо Зебары, стоявшего в открытом люке корабля, Лунзи не удалось. Он приветствовал врача поднятием бровей, не упустив из виду ее влажных волос и одежды.
- Дондара брал вас посмотреть на снарка, а?
- Старина снарк приговорил меня к крещению в потоках вод. - Она улыбнулась "тяжеловесу".
- Ты еще не подняла Флот по тревоге, Флор? - Капитан повернулся к полукруглому пилотскому отсеку. Станция связи занимала другую половину круга. Она была обращена назад и размещалась между телеметрическим отсеком и коридором.
- Конечно подняла, сэр, - отозвалась связист. - А сейчас как раз снимаю послание с маяка. Они подтвердили ваш запрос и отправили к Амброзии "Заид-Даян".
- Кого? Что-то незнакомо мне это название! - прорычал Зебара. Лунзи послышались в его голосе подозрительные нотки.
- Все в порядке, сэр. Корабль только что встал в строй, в первом полете. - Флор решила заступиться за Флот. - Тяжелый крейсер, "Заид-Даян"-43, как сказано в Регистре, с кучей нового оборудования и вооружения.
- Что? Вот еще, не было мне печали нянчиться с разболтанной кучкой "легковесных" болтунов... - вздохнул Зебара, протискиваясь в кабину связи и заглядывая через плечо Флор.
Лунзи проскользнула следом за ним.
- А что это тут телеметрия показывает? - полюбопытствовала она, заметив проблеск на экране.
- Не "Заид-Даян" ли это, часом, прибывает? Погодите-ка, а вот и эхо!.. Я вижу две точки... - Зебара отстранил Лунзи громадной ручищей и уселся в кресло телеметриста. - Ого-го!.. Поллили!.. - проревел он. Голос его прокатился над склоном холма. На вершине показалась широколицая светловолосая женщина. Она поспешила к челноку.
- Определи, что это за след, - приказал Зебара. - Это судно ФОП или что? В частности, не новый ли это крейсер?
Капитан уступил место у экрана специалисту, и Поллили уселась рядом с Флор. Телеметристка вгляделась в показания приборов и включила компьютерный анализатор.
- Никоим образом. Это не судно ФОП. След двигателя необычный, слишком большой. Я сказала бы, что это нарушитель.
- Пиратский корабль? - едва услышала свой голос Лунзи.
- А если точно, два! - Лицо Зебары искажала ярость. - Они, должно быть, висели в астероидном поясе или прятались от нас за солнцем. Как скоро они выйдут на орбиту?
- Через час, может, чуть больше. Я здесь поймала еще следы мощных энергетических орудий, - заметила Поллили, указывая на экран. - Одно из них дает такую сильную утечку, что для их экипажа это опасно не менее, чем для нас. С академической точки зрения, разумеется, поскольку мы не

Предыдущая страница 29 Следущая страница


Смерть по имени сон

вооружены вообще.
- Они сядут? - встревоженно спросила Лунзи.
- Сомневаюсь. Если мы можем их видеть, то и они могут видеть нас. Они знают, что здесь, внизу, кто-то есть, правда, не представляют, кто или что это, - ответил Зебара.
- Позвольте указать на маленькую трудность, сэр, - вставила Флор подчеркнуто ровным, даже пониженным голосом. - Они ведь могут избавиться от нас и из космоса. "Заид-Даян"-43 еще по меньшей мере в трех днях пути, - добавила она. Цветущее лицо ее побледнело. - Они убьют нас, как только поймут, что мы здесь одни. И мы ничего не сможем сделать!
Зебара оскалился, показывая зубы.
Что там говорил Бринган? Когда капитан улыбается по-акульи - берегись?
- Мы сблефуем. Флор, пошли еще одно сообщение на "Заид-Даян". Предупреди их, что у нас над Амброзией кружат два пиратских судна. Скажи, чтобы шли по возможности более коротким путем. Если они не поторопятся, от нас только и останется, что кратер на поверхности планеты. А мы будем увиливать до последнего, сколько сможем.
- Но как? - растерянно спросила Лунзи, всеми силами желая, чтобы это прозвучало так же спокойно, как и слова Зебары.
- А это, доктор, мы и должны придумать. Флор, ты передала? Отлично. Теперь включай общий канал связи и созови команду на совет.
Когда все собрались в кают-компании, Зебара обратился к подчиненным:
- Я хочу услышать все ваши хоть сколько-нибудь полезные мысли по поводу того, как нам удержать пиратов подальше от планеты.
- А не могут эти вспышки означать что-то иное? - прочистив горло, осведомился Бринган.
Зебара ответил коротким лающим смехом.
- Они не отвечают на приветствие, а в наших архивах нет ни одного объекта, который бы соответствовал их характеристикам. И то, что у них утечка, отнюдь не способствует добрососедским отношениям. Думайте, друзья мои. Думайте как следует. Как же нам провести их?
- Никаких черных ящиков, вы говорите? - спросил Вир, тощий человек с прямыми черными волосами. Лицо его было сурово.
Флор покачала головой:
- Они, должно быть, давным-давно отключены.
Ни один законопослушный корабль не вышел бы в космос без черного ящика, связывающего систему контроля и двигатели и передающего идентификационные сигналы автоматически. Отключить черный ящик - значило остановить двигатель. Нечистым на руку инженерам было известно, как поставить "жучка", но такой корабль никогда не приняли бы в порту, имеющем санкцию ФОП.
Зебара ударил кулаком по ладони:
- Прекратите дебаты. Думайте! Нам нужно водить их за нос, пока "Заид-Даян" не доберется в систему Амброзии.
Довольно долго все молчали. В комнате царила напряженная атмосфера, никто даже взглядом не обменялся.
- А что, если мы удерем? Можем мы их обогнать? - обратился Вир к пилоту Венделлу.
- Никаких шансов, - мрачно ответил Венделл. - Мои двигатели не дадут достаточного ускорения, чтобы вышвырнуть нас отсюда на такое расстояние, где мы смогли бы сделать прыжок в подпространство. Пираты перехватят нас на полпути.
- Что ж, так и будем торчать на этой планете, пока хищники нас не поджарят? - прорычал Дондара, запуская руки в пыльные волосы. Получив послание Флор, он за какие-то полчаса преодолел расстояние, отделявшее озера от корабля. Лунзи преисполнилась восхищения выносливостью "тяжеловеса".
Скарран откашлялся. Его вечно воспаленные карие глаза придавали ему вид человека, который регулярно не высыпается или излишне раздражителен, хотя по натуре он был весьма мягок.
- А как насчет внезапной вспышки заболевания? Мы все мертвы или вот-вот умрем. Очень заразно. Сыворотка не найдена, - предложил он.
- Нет, это не сработает, - вздохнула Поллили, сдвинув брови. - Даже если предположить, что они принадлежат к тем расам, которые болеют тем же, чем и мы, они просто-напросто сметут наш корабль с лица планеты, чтобы уничтожить заразу, а потом сядут, где захотят.
- А может, природная катастрофа? - встрепенулась Элесса. Флор и Скарран одобрительно закивали. - Нестабильная тектоника? Землетрясение? Извержение вулкана? Они наверняка пожертвовали сканирующей аппаратурой ради огневой мощи.
- Ну, если только так, - согласилась Подлили. - Ведь даже простейшая телеметрия предупредит, когда вы соберетесь устроить нечто, чтобы потрясти земную кору. А действующие вулканы видны в инфракрасном диапазоне, как горячие пятна.
- А как насчет враждебных хищников? - высказала свое мнение Лунзи, вызвав у остальных чуть ли не приступ хохота.
- Что, нападение хорьков, что ли? - Элесса подняла черненькую змеекошку, которая обвилась вокруг ее рук, потихоньку воркуя. - Если пираты набрели на Амброзию, в то время как ФОП только-только узнала о ее существовании, они и без нас уже в курсе, кто здесь водится. Так что прощения просим.
- Погодите-ка минуточку, - заступился за врача Бринган, поднимая руку. - Лунзи сделала предложение, которое стоило бы обсудить. Лунзи...
- Я имела в виду свободно передающиеся бактерии, которые проникли в наши легкие и закупорили бронхи слизью, - с жаром заговорила Лунзи. - Пять наших офицеров уже пострадали. И даже дыхательные маски, кажется, от этого не спасают. Я предчувствую, что их смерть от кислородного голодания - только вопрос времени. Эти организмы не попали в наши первоначальные рапорты, поскольку в зимние месяцы они инертны и неактивны. На холоде бактерии умирают. Но сейчас лето, погода теплая, и они размножаются с бешеной скоростью. Мы все заражены. Я буквально на днях установила, что бактерия проникла в вентиляционную систему и поселилась в фильтрах. Сомневаюсь, что мы когда-нибудь сможем очистить их. Я объявляю Амброзию на карантине на неопределенное время. Контакты с медиками или иными специалистами допускаются единственно в этических и моральных целях. Контакт между кораблями означает приговор обоим. Фактически мой профессиональный вердикт таков, что "АРКТ-10" находится под угрозой с того самого момента, как Зебара и Венделл поднялись на борт, чтобы доложиться администрации. Их легкие уже содержали бактерию, которая через выдыхаемый ими воздух проникла и в систему аэрорециркуляции на "АРКТ-10". Легкие больных уже воспалены - и так будет, пока все не погибнут.
- Что? О чем ты говоришь?! - Вир побледнел.
- Что это за бактерия? - спросила Элесса. - Я никогда ничего подобного здесь не наблюдала, а ведь я готовила все предварительные рапорты!
- Она называется Pseudococcus pneumonosis. - Лунзи чуть смущенно улыбнулась. Ей была приятна такая реакция на ее рассказ. - Понимаете, я придумала ее только что. К счастью, несуществующее, но крайне заразное заболевание - неизлечимое и неизбежно приводящее к скоропостижной, мучительной смерти. Такое вполне может остановить их. А заставит промедлить - это уж как пить дать. Если мы, конечно, окажемся достаточно убедительны. - Тут она ехидно хмыкнула. - Если мы выберемся отсюда живыми, пусть кто-нибудь проверит старый "АРКТ" и выяснит, кто прибегал в лазарет, требуя лечения от смертельной болезни легких.
Зебара и Бринган сдавленно фыркнули, когда до остальных членов команды наконец дошло, что Лунзи лишь изложила им сценарий обмана. Который и сорвал для нее аплодисменты. Смех разрядил напряжение - у разведчиков снова появилась надежда.
- Это может сработать, - согласился Бринган после тяжких раздумий. Он тепло улыбнулся Лунзи. - А не появится ли у нас проблем с их недопониманием медицинской фразеологии?
Лунзи пожала плечами:
- Если я смогла несколько минут дурачить вас, то смогу, наверное, и им голову заморочить. Видите ли, Бринган - всего лишь ксеномедик. Он поставил первый диагноз - каникулярная лихорадка: сотрудники уверяют, что больны, чтобы понежиться на солнышке. Теперь мы возвращаемся сюда со мной, специалистом по врачебным делам, и я начинаю подозревать серьезную медицинскую проблему. Но для обуздания бактерии времени уже нет. Она распространилась вместе с теплом. И судя по тому, что мне известно, заразой поражен также и "АРКТ-10". И вы уж меня простите, друзья мои, но я перехожу на личности: "тяжеловесы" обычно более подвержены инфекции.
На нее посыпались бурные протесты, пока Зебара не призвал всех к молчанию:
- Она привела вескую причину.
- Я же сказала, что извиняюсь, "тяжеловесы"! Я ни в коей мере не отношусь к вам пренебрежительно, но то, что в пиратство вовлечено множество "тяжеловесов" - неоспоримый факт. Послушайте, я не собираюсь начинать спор...
- А я его заканчиваю! - рыкнул Зебара, показывая острые зубы. Разговоры мгновенно стихли. - Лунзи дело говорит. Эти болваны купятся.
- Откуда это ты столько знаешь о пиратах? - заинтересовался Дондара. Глаза его недружелюбно прищурились.
- И не хотел бы, да знаю. Прошу меня за это простить.
- Прощу, если ваша шутка сработает, - кивнул Дондара, криво улыбаясь.
- Я тоже думаю, что Лунзи предлагает самый удачный вариант, - вмешался ксенобиолог. - Или у кого-то есть мысль получше? Но кто передаст это бессмертное послание пиратам? - Он взглянул на Зебару.
- Думаю, что лучше всего это сделать мне, - отозвался Зебара. - И не потому, что я принижаю драматический талант Лунзи, а потому, что сообщение "тяжеловеса" прозвучит для них более убедительно, чем любая информация в устах "легковеса".
- Терпеть не могу такие уловки! - Дондара вскочил с выражением ярости на лице. - Неужели необходимо наносить оскорбление всем достойным "тяжеловесам", которые ненавидят пиратство?
Зебара скорбно покачал головой:
- Дон, оба мы знаем, что некоторые дети Дипло оказались достаточно беспринципны и пошли на службу к порочным субъектам, чтобы уменьшить перенаселение наших родных миров. - Дондара начал было протестовать, но Зебара оборвал его: - Довольно! Эти слабовольные "тяжеловесы" позорят всех нас, и достойные несут позор с ними наравне, пока настоящие виновники не обнаружены. Я твердо намерен сыграть свою роль. И это - первый шаг в нужном направлении. - Он повернулся к Лунзи. - Изложите мне все вкратце, доктор Меспил!
План, как это и бывает со всеми планами, подвергся значительной ревизии, пока, наконец, не сочинили достаточно убедительную версию. Воспользовавшись историческими файлами Флор, с помощью синтезатора одежды для Зебары изготовили форму выходца с Дипло, родной планеты "тяжеловесов". Простой голубой китель Флор украсила на плечах серебряным шитьем и приделала к нему серебряный воротник, который застегивался серебряной цепью, соединявшей две пуговицы. Когда Зебара облачился в наряд, Лунзи повторила ему детали.
Флор и Венделл тем временем колдовали над черным ящиком корабля, пытаясь замаскировать, скрыть, изменить или исказить его идентификационный сигнал. Портить ящик никто не хотел, поскольку это вызвало бы новые проблемы.
С помощью протезного состава Бринган слепил Зебаре новый нос и расширил его скулы, чтобы придать капитану более типичный для "тяжеловеса" облик. Лунзи была потрясена результатом. "Пластическая операция" превратила капитана в одного из тех сутуломордых субъектов, которых она помнила еще с рудной платформы.
- Зебара, они вышли на орбиту, - доложила Флор. - Ведущий корабль будет над нами через шесть минут.
Внеся последние поправки в костюм, капитан"тяжеловес" вошел в кабину связи и сел перед видеоприемником. В кабине управления кораблем разместились Лунзи и Флор. Находясь за пределами зоны видимости, они могли наблюдать, как будет послано приветствие двум вражеским судам.
- Внимание, корабли на орбите! - проговорил Зебара скрипучим монотонным голосом. - Говорит Арабеск, атташе Его Превосходительства Лутпостига Третьего, Губернатора Дипло. Эта планета объявлена вне закона по приказу Его Превосходительства. Посадка запрещена. Назовитесь.
Лунзи и Флор увидели, как замерцал экран перед Зебарой. Это было не лицо, а скорее абстрактная компьютерная графика.
- Итак, они нас видеть могут, а мы их - нет, - шепнула связист Лунзи. - Ох, не нравится мне все это, - горестно добавила она.
В аудиоприемнике зашелестел измененный электроникой голос. Лунзи попыталась определить, представитель какого из видов находится на связи, но он использовал чистый Бейсик, без намека на какой-либо характерный акцент. "Возможно, - догадалась она, - голос тоже компьютерный, как и изображение".
- Мы не знаем ни о каком запрете на эту планету. Мы идем на посадку согласно нашим собственным приказам.
Зебара хрипло закашлялся, слегка прикрываясь рукой.
- Команда этого корабля поражена переносимой по воздуху бактерией. Pseudococcus pneumonosis. Эта жизнеформа не зарегистрирована, я повторяю - не зарегистрирована в исходном рапорте.
- Ну так сделайте мне еще один, атташе. Тот мы уже слышали.
Во второй раз Зебара кашлял дольше, и приступ, казалось, сотрясал все его тело. Даже на Лунзи это произвело впечатление.
- Разумеется, но вы также должны узнать, что тот рапорт был сделан во время холодного сезона данного полушария. Когда потеплело, бактерия пробудилась и стала очень быстро размножаться, проникая во все части нашего корабля. - Для пущего эффекта он выдал еще один мощный приступ.
Голос сделался менее подозрительным.
- И как же воздействует эта теплолюбивая бактерия на организм?
- Она поражает бронхи, очень похоже на пневмонию. Альвеолы закупориваются почти сразу. Первый симптом - пагубный кашель. - Зебара его тут же и продемонстрировал. - В результате - мучительное удушье и смерть. Пятеро из моей команды уже скончались.
Мы, "тяжеловесы", оказались более уязвимы вследствие повышенной емкости легких, - продолжал Зебара, добавив в голос паническую нотку. - Сначала мы пытались отфильтровать бактерии, используя дыхательные маски, но бактерия меньше чем обычный вирус. Ничто ее не задерживает. Она может жить везде, где тепло. Она буквально процветает в вентиляционной системе, а фильтры забила так, что я сомневаюсь, сможем ли мы очистить их в достаточной степени, чтобы использовать снова. Какая ирония - холод замедляет ее размножение и убивает. К несчастью, живая легочная ткань никогда не бывает достаточно холодной. Бактерия остается в легких умерших, пока само тело не будет заморожено.
За мерцающей картинкой на экране послышалось бормотание, затем звук совершенно стих.
- Зебара, - раздался голос Поллили по внутреннему каналу. - Теперь я замерила характеристики их кораблей. Это довольно большие суда. Одно - большее - доверху загружено замороженными телами. Там, должно быть, не менее пяти сотен усыпленных. Утечка идет у меньшего. Это эскорт, несущий достаточно орудий, чтобы расколоть планету пополам.
- Ты можешь идентифицировать жизненные формы? - спросила Лунзи.
- Нет. Они защищены. Я уловила тепловые следы почти сотни тел, но мое оборудование не настолько чувствительно, чтобы определить тип. Только тепло чует.
Поллили умолкла, как только пират заговорил снова:
- Мы обсудим вашу информацию.
- Я предупреждаю вас, именем Дипло, - настаивал Зебара, - не садитесь на эту планету. Бактерия распространена во всей атмосфере. Не садитесь.
И Зебара откинулся в кресле и утер лоб. Флор торопливо оборвала связь.
- Браво! Отлично сыграно! - поздравила капитана Лунзи, протягивая ему тоник.
Остальные члены команды сгрудились возле коммуникационной рубки.
- Что они теперь будут делать? - нервно поинтересовался Вир.
- То, что сказали. Обсуждать информацию. - Зебара сделал большой глоток тоника. - Но будьте уверены в одном. Им не по нраву убираться отсюда.
- Первым делом они проверят свои файлы на предмет упоминания о бактерии, - принялся перечислять Бринган, загибая пальцы. - Это их настроит против людей, которые продали им информацию, забыв упомянуть о потенциально опасной для жизни заразе. Второе - они попытаются заполучить образец бактерии. Я думаю, скоро мы увидим в атмосфере автоматический зонд, вылавливающий все подряд для анализа.
- Третье - они могут попытаться послать вниз добровольца, чтобы проверить эффект на живом существе, - предположила Элесса.
- Это вполне возможно, - согласилась Флор. - Я установлю на их частоте повторяющийся сигнал тревоги, который снова и снова будет капать им на мозги, предупреждая о запрете. Возможно, это заставит их немного понервничать. - Ее пальцы замелькали над клавиатурой, после чего она нажала крайнюю левую кнопку. - Вот. Это будет еще и громко.
Лунзи довольно ухмыльнулась. Эта разведкоманда ИОК производила на нее все большее впечатление своей сообразительностью и буйством воображения.
- Не могу себе представить, чтобы добровольцы толпились у них в коридорах. Однако они все равно очень скоро поймут, что здесь ничего нет. Так не отдохнуть ли нам, пока у нас есть такая возможность?
- Нет, я не могу, - вздохнул Бринган. - Когда они не найдут того, чего ожидали, они попросят нас идентифицировать эту штуку, так что лучше уж я состряпаю что-нибудь похожее. Вир, работяга ты наш, идем. Ты мне поможешь.
- Я тоже помогу, - вызвалась Элесса. - Я не смогу отдыхать, пока эти стервятники кружат там, чтобы в любой момент плюхнуться нам на головы.
- Тогда я пропишу успокоительное всем, кто думает, что бессонница ему обеспечена, - предложила Лунзи, взглядом испрашивая разрешения у Зебары. Капитан кивнул.
В итоге все, кто не был занят измышлением псевдобактерии, разошлись по своим спальным каютам, оставив разработчиков за трехмерной графической программой.
Лунзи легла на свою койку и воспользовалась медитативной техникой, чтобы успокоиться и заснуть. Это гарантировало ей несколько часов отдыха, прежде чем ее разбудят. Можно было держать пари, что это случится в тот момент, когда с пиратского судна придет следующее послание.
Однако после двадцатичетырехчасового ожидания нервы команды начали сдавать. Изобретательская команда затеяла - спор, закончившийся тем, что Элесса выбежала из корабля и в слезах уселась под деревом, взволнованно гладя свою любимицу змеекошку.
Венделл принял совет доктора, но проснувшись, был так напряжен, что попросил у Лунзи успокоительного.
- Я не могу просто так сидеть и ждать, - говорил пилот, стискивая руки. - Но если у нас есть хоть малейший шанс выбраться, мне заторможенным быть нельзя.
Лунзи дала ему большую дозу мягкого релаксанта и оставила играться с головоломкой, чтоб руки были при деле. Большинство же разведчиков переносили вынужденный простой более-менее выдержанно. Зебара то выбивал дробь по столу с отвлеченным видом, то гонял корабельные компьютерные записи. Правда, и он задергал Флор с постоянными вопросами насчет "Заид-Даяна".
Остальные два "тяжеловеса" мерили кают-компанию шагами, словно посаженные в клетку звери, пока Дондара с раздражением не извинился. Он вышел из корабля и отправился на санях вверх по склону.
- Куда это он собрался? - поинтересовалась Лунзи.
- Сорвать злость на скалах, - объяснила Подлили, повернув ладони вверх. - Он вернется, когда сможет держать себя в руках.
Дондара отсутствовал уже примерно два часа, когда в дверях кают-компании показалась Флор. Зебара поднял голову:
- Ну?
- Они запустили автоматический зонд. Он делает обычный облет. - Связист радостно улыбнулась. - И тем не менее у меня и хорошие новости. - Все в комнате замерли. - Я получила ответ с "Заид-Даяна". Они передали, чтобы мы держали хвост морковкой и обещали быть здесь уже через три часа.
Раздались возгласы облегчения, которые внезапно прервал сигнал из переднего отсека.
- Черт! - выругалась Флор. - Наши соседи сверху опережают расписание!
Она развернулась и поспешила на свое место, а за ней и вся команда. Из динамиков раздался отфильтрованный голос:
- Дипломат Арабеск! Я желаю говорить с дипломатом Арабеском.
Зебара потянулся за кителем с серебряным воротником, но Лунзи ухватила его за рукав:
- Вы больше не можете с ними говорить, Зебара, вы мертвы. Помните? "Тяжеловесы" более уязвимы. Бактерии поразили свою очередную жертву. Поллили, с ними будете говорить вы.
- Я? - воскликнула телеметрист. - Я не могу говорить с такими тварями. Да они мне и не поверят.
Флор нервно скрестила руки.
- Кто-то должен с ними поговорить. Сейчас. Пожалуйста.
Лунзи буквально за руку втащила Поллили в коммуникационную рубку.
- Полл, это может всех нас спасти. Вы доверитесь мне?
Та умоляюще посмотрела на Лунзи:
- А что вы собираетесь делать?
- Я собираюсь убедить вас в стопроцентной правдивости того, что вы

Предыдущая страница 30 Следущая страница


Энн Маккефри

будете говорить. - Лунзи наклонилась, успокаивающе положила ладонь загипсованной руки на лапищу женщины-"тяжеловеса". - Вы мне доверитесь?
Поллили безнадежно посмотрела на звеневшую консоль:
- Да.
- Хорошо. Зебара, прогоните всех отсюда на некоторое время!
Озадаченный капитан согласился.
- Но я остаюсь, - безапелляционно заявил он, когда все ушли.
- Как хотите. - С его присутствием Лунзи смирилась. - Флор нас не слышит, нет?
Зебара взглянул на индикатор над толстым кварцевым окном:
- Нет.
- Вот и ладно. Полл, смотри на меня. - Лунзи взглянула прямо в глаза женщины-"тяжеловеса" и обратилась к внушению, вспоминая технику, которую изучала на Тау Кита. Держа гипноспрей так, чтобы его не увидела Флор, она показала его Подлили. - Это всего лишь поможет тебе расслабиться. Я обещаю, что ничего худого с тобой не случится.
Поллили неохотно кивнула. Лунзи прижала головку гипноспрея к могучему предплечью женщины. Поллили откинулась назад, глаза ее словно остекленели. Флор удивленно смотрела на них с другой стороны окна и потянулась к переключателю. Зебара жестом остановил ее, и связист вновь опустилась в кресло, ошарашенно наблюдая за происходящим.
А Лунзи уже говорила тихим мягким голосом:
- Расслабься. Сосредоточься. Ты - Квинада, слуга и помощница Йенойса из торгового семейства Парчандри. Ты приземлилась здесь с командой из двадцати пяти человек. Восемь уже умерли от вызываемого бактерией недуга, причем все они "тяжеловесы". Арабеск, личный представитель Губернатора, тоже скончался. Девять "тяжеловесов" - самые старшие и самые слабые - тоже еле живы, а у клон-типов проявляются, по крайней мере, первичные симптомы инфекции. Бактерия обнаружена только в тридцати футах от земли и ниже. - Лунзи обернулась к Зебаре. - Это слишком низко для безопасного полета зонда. При сложной топографии местности это приведет к тому, что он врежется в дерево или в скалу.
Зебара кивнул.
Лунзи вернулась к программированию Подлили.
- Бактерия размножается в тепле простым делением. Сейчас двадцать два градуса по Цельсию. Оптимальное время года для размножения. Ты - Квинада - принадлежишь к Тау-Китянской группировке. Ты квалифицированная телохранительница, так что "шестеркам" с какой-то там пиратской посудины запугать тебя нелегко. - Тут Лунзи подала Флор сигнал открыть канал связи в коммуникационной рубке. - Помни, твое имя - Квинада и ты не переносишь пустой болтовни, особенно трепа дохляков-"легковесов". Для тебя значимо только слово твоего хозяина, а он - один из заболевших. Нас, тех, кто на корабле, ты знаешь и доверяешь нам. Мы все - твои друзья и партнеры по бизнесу. Ты обретешь свою настоящую память, когда снова услышишь свое настоящее имя. А теперь я прикоснусь к тебе, и ты будешь отвечать, как того потребуют обстоятельства.
- Мы вызываем дипломата Арабеска! - Из динамика снова раздался металлический голос.
Подлили пробудилась, как только Лунзи коснулась ее руки. Лунзи пригнулась, чтобы выйти из поля зрения видеокамеры, и подсела к "Квинаде" сбоку.
- Арабеск мертв. Кто там над нами?
- Кто говорит? - потребовал ответа удивленный голос.
- Квинада! - властно ответила Подлили с некоторым раздражением.
- Кто такая Квинада? - тихо спросил Зебара, когда лицо Подлили приняло выражение, вполне подходящее для хмурой Квинады.
- Только то, что я рассказала, - прошептала Лунзи, скрестив пальцы и глядя, как женщина-"тяжеловес" подалась вперед, готовая чуть ли не силой утверждать свое превосходство. - Она работает на торгаша, который знал об Амброзии более чем за две недели до того, как я покинула Тау Кита и оказалась на "АРКТ-10". Теперь я должна признать, что Йенойс имеет непосредственную связь со здешними пиратами, "АРКТ-10" и Альфой Центавра. И поскольку у него весьма многочисленная семья, я могу голову дать на отсечение, что кто-то из его родни причастен к нечистым делам и на Фениксе.
- Эта Квинада, должно быть, произвела на вас большое впечатление, - скривившись, проворчал Зебара. - Как вам удалось запихнуть такую натуру в Полл?
- Одна из техник медитации.
- Значит, не из тех, о которых я слышал. Вы, должно быть, мастер. Да не волнуйтесь, - оборвал ее Зебара, когда она начала отпираться. - Я умею хранить секреты. Тем более, если ваша информация об этом торговце истинна.
- Сколько можно вдалбливать в ваши тупые головы? Я - Квинада, - рычала тем временем Поллили, хмурясь и сводя брови. Превосходная имитация своей модели! - Помощница Йенойса, старшего администратора в высокопоставленной торговой семье Парчандри. А ты кто такой?
Последовала продолжительная пауза, без малейшего звука.
- Мы знаем о твоем хозяине и знаем твое имя, - наконец заговорил голос. - Хотя лицо твое нам неизвестно. Что ты делаешь на этой планете?
- Это дела моего хозяина. Последнее поручение, которое он дал мне, - решительно ответила Поллили. - Ну, довольно об этом. Арабеск мертв, а я говорю за тех, кто еще жив.
- Где твой хозяин?
- Вчера на него напал легочный кашель. Хилая команда "легковесов", от которой он закрылся, вероятно, увидит его кончину еще до конца недели. - Подлили произнесла последние слова с оттенком отвращения, явно пробившимся сквозь ее горе. Лунзи одобрительно кивнула из своего угла. Собственная психика Поллили была добавлена к основе, которую Лунзи запечатала в ее мозгу. По счастью, в основе сознания Поллили отсутствовали те опасные склонности, которые Лунзи отвергала в реальной Квинаде, но и телеметристка производила весьма убедительное впечатление.
"Квинада" уверенно отвечала на скорострельные вопросы, которыми забрасывал ее голос. Для усиления своей позиции "Квинада" выставила перед камерой генетическую структуру, сотворенную Бринганом и компанией и объяснила подробности в меру своего понимания вопроса. В качестве Поллили она знала о бактерии гораздо больше, но уровень Квинады не позволял ей постичь тонкости биологии.
Прижав к уху головной телефон и яростно жестикулируя, Флор позвала Зебару вместе с ней выслушать подтверждение с военного корабля:
- Сэр! Я приняла прямую передачу с "Заид-Даяна"! Они сделали тройной прыжок и теперь вот-вот выйдут из-за солнца. Да, двигатели у них - настоящее чудо техники! Корабль будет здесь с минуты на минуту.
- Держи их на крючке! - одними губами произнес капитан Поллили через стекло.
Женщина, едва заметно кивнув, убрала биокарту от камеры.
- Вам, вероятно, интересно будет узнать, досточтимая Квинада, что мы взяли образцы воздуха и не обнаружили даже следов этого самого организма, который, как вы настаиваете, убил пятерых ваших коллег. - В голосе послышались торжествующие нотки.
- Восемь, - поправила его "Квинада". - К настоящему моменту умерли уже восемь. Микроб летает в пределах десяти метров от земли. Ваши пробы недостаточно представительны.
- А сдается мне, что весь ваш личный состав жив-здоров и вовсе не думает кашлять. Мы не заметили разницы в количестве инфракрасных следов вашей компании между первым нашим сеансом связи и теперешним.
- Дьявол! - простонал Бринган. - Я так и знал, что мы упустим что-нибудь из виду!
Но у "Квинады" нашелся ответ и на это.
- Некоторых больных мы погрузили в холодный сон. А вы ловите горячие следы наших машин. - И "Квинада" отрывисто кашлянула.
- Да не вешайте нам лапшу на уши, - усмехнулся пират. - Мы как раз сейчас пытаемся установить идентификационный сигнал вашего судна. И мы подозреваем, что его хозяин - ИОК, а вовсе не Парчандри или Дипло. У нас есть соображения, как идентифицировать и тебя, Квинада. Твой биофайл скоро будет в нашем банке данных. Если он только твой.
Зебара вновь принялся беспокойно барабанить пальцами по двери. Эта дробь действовала Лунзи на нервы. Внутри у нее все сжалось. Однако она заставила себя расслабиться, подавая остальным пример спокойствия. В коммуникационной рубке сидела побледневшая от ужаса Флор. Бринган беспокойно метался туда-сюда по коридору.
Под настойчивым допросом "Квинада" раскашлялась.
- Да как ты смеешь обвинять меня во лжи?! Ты бы не рискнул, стой ты сейчас тут, передо мной! Ну, спускайся! И подохни!
- Ну уж нет, подохнете-то как раз вы. Мы поджарим вас вместе с вашим выдуманным микроорганизмом на этом самом месте. - В голосе пирата зазвучало свирепое торжество. - Мы не проявим снисходительности к тем, кто пытался ввести нас в заблуждение. Это наша планета!
Разведчики в страхе переглянулись.
- Внимание, неопознанное судно! - В передачу ворвался еще один голос, женский и человеческий. - Говорит капитан крейсера Флота "Заид-Даян" Воренз. Именем ФОП, призываем вас сдать ваши корабли и приготовиться к абордажу.
Никак не реагируя, Поллили сидела, уставившись в мельтешащий на экране узор. Скарран бросился в телеметрический отсек, остальные тянули шеи, стоя у него за спиной.
- Вот она, еще одна метка! Ну и ну, здоров же этот "Заид-Даян"! - восхитился он.
Световая индикация показывала, что военный корабль ФОП быстро приближался к планете со стороны солнца. Его отображение на экране имело примерно ту же самую интенсивность, что и пиратский корабль-транспорт, отличаясь от последнего лишь значительно большим энергоизлучением. Возле каждого изображения высвечивались статистические данные. Ту же самую информацию, судя по всему, прочел у себя на экране и противник: оба пиратских судна внезапно круто развернулись, сошли с орбиты и рванули в разные стороны. Пиратский эскорт на экране исторг крохотные искры, брызнувшие в направлении крейсера ФОП. Корабль-транспорт тем временем удирал за пределы системы Амброзии.
- Что это такое? - спросила Лунзи, указывая на вспышки.
- Артиллерия, - ответил Тимминс. - Эскорт палит в крейсер, чтобы дать время смыться транспорту.
Последовали ответные вспышки с корабля ФОП. Увеличив скорость, он подошел к пиратскому судну не более, чем на толщину пальца.
- Они не должны упустить транспорт! - вскричала Элесса.
- Ну не может же один "Заид-Даян" заниматься обоими одновременно! - проворчал в ответ Вир.
- Я скорее предпочла бы, чтобы крейсер вывел из строя вооруженное судно. Мы не можем считать себя в безопасности, пока тот пират поблизости.
- Этот объемный накопитель, черт его дери, - пожаловалась Флор. - Судя по координатам, их разделяют какие-то мили, но на этой допотопной рухляди нормального разрешения добиться невозможно.
В считанные секунды транспорт промелькнул по краю экрана и снова скрылся из поля зрения. Оставшиеся два изображения пересеклись. Какое-то время никто не мог бы сказать, где кто. Скарран попробовал еще раз подкрутить регулировку:
- Ну вот, теперь они хоть по цвету различаются. Красный - пират, голубой - "Заид-Даян".
Красный удирал от голубого, на полном ходу отстреливаясь из лазерных орудий от многократно превышающего его по размеру противника. Голубая точка приняла несколько ударов, но этого было недостаточно, чтобы помешать ей методично следовать в хвосте красной. Потом настал черед и красной получить свою порцию из лазерных орудий, после чего голубая точка исторгла мощную вспышку света.
- Ракета! - воскликнул Скарран.
К двум точкам большего размера на экране присоединилась крохотная точечка, которая очень медленно приближалась к красной. Пиратское судно начало отчаянно маневрировать, что, по всей вероятности, было совершенно бесполезно, ибо мечом Немезиды управлял искусственный интеллект. Наконец красная вынуждена была отвести свои орудия от голубой, чтобы избавиться от преследующего их снаряда, который не упускал из виду ни одного движения пиратского корабля.
И "Заид-Даян" произвел великолепный выстрел по машинному отделению вражеского судна. Удар заставил красную точку отклониться от курса, который тем не менее вскоре был восстановлен; корабль пиратов неожиданно оказался столь же маневренным, сколь и вооруженным. Но крейсер ФОП неумолимо сокращал разделявшее их расстояние.
В динамиках снова раздался треск.
- Сдавайтесь, или мы вынуждены будем уничтожить вас, - приказал пиратам решительный женский голос. - Остановитесь сейчас же. Это последнее предупреждение.
- Сами сдохните, - отозвался механический голос пирата.
- Они входят в атмосферу, - поражение проговорила Флор, и, действительно, выглядело так, будто пираты последний раз решили бросить кости в безрассудной игре со смертью.
- Настройте оптический сканер, - приказал Зебара.
Связист включила еще один экран, который не показывал ничего, кроме неба. Мало-помалу они смогли разглядеть над северной частью горизонта мерцающую точку, которая становилась все больше и больше.
- Увеличьте контраст.
Флор подкрутила настройку, и светящаяся точка распалась на два огонька, один позади другого.
- Они идут прямо сюда.
Даже за тысячу километров команда разведчика услышала рев кораблей, несущихся вниз, пронзающих атмосферные слои. Два корабля на экране походили на летящие с неба раскаленные белые кометы. При очередном попадании лазерного пучка в корпус алая отметина взрывалась белым пламенем.
- Они заходят прямо на нас! - завизжала Флор.
Они увидели, как идущий впереди корабль исторг красное пламя. Но удар был нацелен не назад, в преследующее судно, а по направлению к поверхности планеты. Раздался оглушительный свист, за которым последовал взрыв совсем недалеко от разведчика. Через открытый люк полетели осколки камня. Силовое поле защитило тех, кто находился внутри, но надолго бы его не хватило. Воздух наполнился запахом расплавленной горной породы.
- Проклятые пираты! - проревел Зебара. - Очистить корабль! Живо! - Он ударил по пульту управления, срывая его с креплений, и побежал к выходу.
- Ну, я ждал возмездия, - проворчал Бринган и последовал за капитаном, прижимая что-то к груди. - Все наружу!
Прочие члены команды не задерживались, чтобы что-либо прихватить, и один за другим ныряли в люк. Лунзи была уже почти у самой земли, когда сообразила, что Поллили все еще неподвижно сидит на месте.
- Скорее! - завопила она. - Ну же! Скорее, Поллили!
Ошеломленная женщина недоверчиво огляделась по сторонам:
- Лунзи? А куда это все подевались?
- Эвакуировались, Полл! Скорее! - крикнула Лунзи, махая ей рукой. - Выходи же! Нас обстреливают пираты.
Женщина-"тяжеловес" рванула из рубки, словно реактивный снаряд. Устремляясь к трапу, она обхватила мускулистой рукой запястье Лунзи и вышвырнула их обеих через люк. Они ударились о землю и покатились вниз по склону холма, и в это время полоса красного пламени смела группу деревьев слева от корабля. Следующий залп попал точно в машинное отделение разведчика. Лунзи все еще катилась вниз по склону, когда взрыв подкинул ее на добрых три фута. Она весьма болезненно приземлилась на перебинтованную руку и кубарем закончила спуск, угодив в ручей у подножия холма, где и замерла вся избитая, едва переводя дыхание. Единственной частью ее тела, кожа на которой уцелела, было защищенное перевязкой предплечье.
Поллили звонко шлепнулась рядом. Они включили силовую защиту поясов и прикрыли голову руками. Пиратский эскорт резко спикировал, пройдя всего футах в шестидесяти от поверхности планеты. Двигатели его усеивали черточки голубых молний, напоминавших огни Святого Эльма. Судну были нанесены значительные повреждения.
Пиратов преследовал корабль столь огромный, что Лунзи не могла представить себе, как эскорт сможет избежать гибели.
- Это "Заид-Даян"!
Изменив направление, корабли вступили в перестрелку. Теперь они мчались к Дондаровым скалистым отмелям, чтобы несколькими мгновениями позже снова устремиться вверх, к солнцу. От излучаемого ими жара вспыхнули деревья на краю плато. Пиратское судно и крейсер, продолжая обстреливать друг друга, миновали самую нижнюю точку своей параболы и взметнулись в небо. Уйдя в верхние слои атмосферы, они совершенно скрылись из виду. Лунзи и Поллили казалось, что из них высосали весь воздух, и тут раздалось оглушительное "Бум!". Маленькая шаровая молния прорезала середину неба, разворачиваясь в гигантское пылающее облако с каймой черного дыма. Взрыв докатился до них продолжительным грохотом, который перешел в громкий, угрожающий свист.
- В воду! Быстро! - задыхаясь, выкрикнула Лунзи.
Едва женщины успели нырнуть, как сверху градом посыпались раскаленные металлические обломки, которые свирепо свистели, пронизывая воду. Они были все еще очень горячи, долетая до защитных силовых экранов, но прорвавшись сквозь них, уже не причиняли вреда.
У Лунзи уже начинали болеть легкие, она мечтала поскорее выбраться обратно, как только на них перестанут валиться раскаленные осколки. И когда она наконец выползла на берег, то, даже не успев еще вытащить из воды ног, с огромным наслаждением сделала глубокий вдох.
Поллили вылезла следом за ней и завалилась на спину. По лицу и волосам женщины-"тяжеловеса" стекала вода. В нескольких местах ткань ее одежды была прожжена, а на руке вздулся сильный ожог.
- Вот и все, - задыхаясь, сказала Лунзи. - Кто победил?
- Не сомневаюсь, что мы, - фыркнула Подлили, глядя в небо. Гул двигателей у них над головами тем временем становился громче.
Лунзи перекатилась на спину и отважилась взглянуть вверх: военное судно ФОП, новенькая окраска которого обуглилась и покоробилась, а на обшивке остались глубокие борозды от вражеских лазеров, торжественно, триумфально снижалось на плато, где покоились останки того, что некогда было разведчиком.
- Точно, мы! - В голосе Поллили прозвучала гордость.
- В жизни не видела ничего более великолепного, - заявила Лунзи. - Опален, покороблен, но - прекрасен!
На "АРКТ-10" разведкоманду подвез "Заид-Даян". Офицеры Флота радостно встретили команду Зебары, приветствуя их как героев, которые сдерживали пиратское вторжение до прибытия подкрепления. Поллили была награждена особо, за "действия, выходящие за рамки служебных обязанностей".
- Это ж чистый вымысел, - бормотал себе под нос Дондара.
Испытывая от всех этих восторгов некоторую неловкость, Поллили попросила Лунзи объяснить, что она такого замечательного сделала, что все ее так превозносят.
- Я вам доверилась, так теперь расскажите, что поручили мне сделать, - недовольно потребовала Поллили. А когда Лунзи вкратце пересказала события, Полл нахмурилась, на миг снова напомнив себя в роли "Квинады". - Тогда в этом и ваша заслуга. Вы же придумали эту хитрость.
- Вовсе нет, - отказалась Лунзи. - Вы сами все сделали. Я только дала вам возможность воспользоваться вашей скрытой изобретательностью. Примите во внимание еще и то, что в экстремальных ситуациях люди иногда совершают просто невероятные вещи. И на самом-то деле я буду вам весьма признательна, если вы никому не станете рассказывать о моем участии.
Подлили замотала было головой, но Лунзи приняла самый умоляющий вид.
- Ладно, если вы так хотите. Да и Зебара говорит, чтобы я не расспрашивала вас о том, как вы это сделали. Тогда, по крайней мере, расскажите мне то, чего я не помню, чтобы мне было что ответить Дондаре.
Пришлось Лунзи заверять и Дондару, что его супруга не сможет вдруг снова сделаться "Квинадой". Он все это пропустил, поскольку только возвращался на разведчик, когда корабль взорвался. Дондара готов был разобрать всю гору оплавленных обломков, чтобы отыскать хоть какой-нибудь след Поллили. Он гордился тем, что его жена оказалась героиней дня, и постоянно ворчал, что записи ее звездного представления погибли вместе с кораблем. У Лунзи от души отлегло. И в конце концов она рассказала Дондаре о происшедшем, опустив нежелательные подробности.
Прочие члены команды отделались полученными во время бегства синяками и ожогами, которыми занялись офицеры мед службы Флота в оборудованном по Последнему слову техники лазарете на борту "Заид-Даяна". Обожженные руки и ноги Брингана медики обернули охлаждающими повязками. Убегая от разведчика, он заботился только о сохранении спасенных им записей и в результате забыл включить свой силовой пояс. Ксенобиолог также не сообразил, что мчится по почти расплавленному камню, пока у него не задымились подметки. Некоторое время он бесплодно пытался голыми руками оторвать ботинки от ног.
У Зебары вдоль всей спины тянулся ожог - там, где его вспорол отлетевший кусок взорвавшегося корабля. Первые восемь дней на борту крейсера он провалялся на животе на больничной койке. Лунзи сидела рядом, пока ему не разрешили встать. Она заказывала музыкальные программы из

Предыдущая страница 31 Следущая страница


Смерть по имени сон

богатых архивов компьютера или играла с капитаном в шахматы. Но большую часть времени они разговаривали обо всем на свете, кроме пиратов. В конце концов Лунзи пришла к заключению, что стала доверять этому загадочному "тяжеловесу" даже слишком сильно.
- Я не смогу защитить вас в должной мере, когда мы вернемся на борт "АРКТ-10", - сказал однажды Зебара. - Я бы продолжал вас защищать, как мог, но у меня больше нет корабля. - Он поморщился. Лунзи поспешила проверить его повязки. "Тяжеловес" лишь отмахнулся от нее. - Я получил послание от ИОК. Первый разведчик, который сойдет со сборочной линии, будет моим, но поскольку я разбил свою игрушку, то прямо сейчас нового корабля мне не видать как своих ушей. - Он недовольно фыркнул.
Лунзи рассмеялась:
- Я не удивилась бы, если бы вам прямо так и ответили.
Зебара посерьезнел.
- Я был бы рад оставить вас в своей команде. Ребята вас полюбили. Вы очень хорошо притерлись к нам. Но сейчас для пущей безопасности я советую вам отправиться в ближайшую возможную экспедицию "АРКТ". Когда же вы вернетесь, я смогу потребовать вас к себе насовсем.
- Мне бы тоже этого хотелось, - призналась Лунзи. - Мне принадлежал бы лучший из всех миров: разнообразие, но с постоянной компанией. Думаю, мне было бы хорошо на Амброзии. Но как я смогу пролезть без очереди впереди остальных специалистов, желающих попасть хоть в какую экспедицию?
Зебара усмехнулся, охотно демонстрируя свой хищный оскал.
- Они обязаны нам за то, что мы отвлекли на себя пиратский боевой корабль, благодаря чему его и уничтожили. Вы получите место в ближайшей исследовательской экспедиции, или я поставлю на место кое-кого из администрации.
И он подчеркнул свои слова - если не методы, - с силой сдвинув два тяжелых кулака.

14

Что до степени признательности, которую ИОК испытывает по отношению к действиям команды, Зебара был совершенно прав.
- После планетарной командировки наши правила обычно предписывают исполнение необременительных обязанностей на базе в течение по меньшей мере четырех недель, Лунзи, - заявил ей старший офицер отдела экспедиций на "АРКТ-10" во время личной встречи у него в кабинете. - Но если в силу тех или иных обстоятельств вы хотите уехать именно теперь - ради Бога. На ваше счастье, намечается трехмесячная геолого-ксенологическая миссия на Ирету. Я включу вас в список. Если вы занимаете место медика, то там остается только две вакансии. До вашего отбытия - две недели. Это не слишком много, с учетом времени на погрузку...
- Спасибо, сэр. Это снимает массу проблем, - как можно серьезнее ответила Лунзи. Она пришла в начальственный кабинет сразу же после разговора с Зебарой: капитан разведчиков без промедления нажал на нужные кнопки.
Затем Лунзи сделала старшему офицеру весьма детальный доклад о событиях на Амброзии. Он записывал все целиком, часто вставляя свои замечания. И когда он наконец отпустил ее, она почувствовала, что совершенно вымоталась.
Позже Лунзи стало известно, что он расспросил каждого члена команды, а также - офицеров с "Заид-Даяна".
Очевидно, его мало занимало то обстоятельство, что транспорт с предполагаемыми силами вторжения сбежал, зато он был доволен тем, что вооруженный до зубов эскорт уничтожен. Большинство обитателей "АРКТ-10", рожденные на корабле, чувствовали то же самое.
- На один вооруженный корабль меньше - и космос для нас немного безопаснее, - так рассуждали "местные".
Остальные члены команды Зебары получили временные назначения, пока не будет укомплектован новый разведчик. Поэтому две недели до отлета Лунзи частенько проводила время в обществе кого-нибудь из команды, и чаще всего - с самим Зебарой. К ее удивлению, появились слухи насчет того, что они "в паре". Никто этих слухов не опровергал. По правде говоря, Лунзи это даже льстило. Зебара был привлекателен, умен и честен - три качества, которыми она всегда восхищалась и против которых не могла устоять. В свое время "заинтересованные" друзья говорили ей, что романы с "тяжеловесами" хотя и нечасты, но грубы и утомительны. Она не была уверена в том, что хочет убедиться в этом сама.
В период выздоровления Зебара просматривал корабельные записи, пытаясь найти поддельные файлы. Слухи о бактериях на Амброзии, погубивших одного за другим всех членов исследовательской группы, распространились по "АРКТ-10" еще до того, как с "Заид-Даяна" поступил первый рапорт. Не без труда проследили, что источником их является связист Чакал, приятель Коу. Чакала арестовали для допроса, но он в первую же ночь умер в своей камере. Хотя официально сообщалось, что имело место самоубийство, шепотом поговаривали, что такие травмы нанести себе самостоятельно невозможно. Лунзи сочувствовала Коу, который считал себя скомпрометированным тайной деятельностью своего "приятеля".
- Это не сдвинуло нас с мертвой точки, - заметил Бринган на прощальной вечеринке у Лунзи накануне ее отлета с иретанской экспедицией.
- Кто-то сыграл этим чертовым пиратам на руку, - согласилась Поллили, обводя комнату сердитым взглядом.
Лунзи начинала жалеть о том, что ей пришлось подсаживать к Поллили личность Квинады. Кое-что из этого запечатлелось в уголках ее памяти. Лунзи с трепетом надеялась, что к тому времени, как она вернется после трех месяцев на Ирете, все это пройдет.
Выжидая в стыковочной нише, пока "АРКТ-10" сориентирует нос челнока в направлении Иреты, Лунзи ощутила мгновенную тревогу, увидев среди командированных шесть "тяжеловесов". "А ну прекрати!" - приказала она себе. Ведь с командой "тяжеловесов" Зебары у нее все вышло нормально. Эта компания, возможно, окажется не менее общительной, приятной и интересной.
Она сосредоточила внимание на том, что делается в доке, где собрались несколько экспедиций, которым предстояла высадка на планетах этой системы. Команда теков, включая вездесущего Тора, отправлялась на седьмую планету. Большая группа рикси ожидала транспорта на пятую планету Аррутана. Планета должна была быть исследована со всем тщанием, как потенциально пригодная для колонизации их расой. Ирета, четвертая планета системы солнца третьего поколения, имела хорошие перспективы - как говорилось в учебниках - по части трансурановых руд, отложившихся еще в мезозойскую эру.
Ксенобиологическое исследование с помощью автоматического зонда, прошедшего на большой высоте, обнаружило мириады видов живых существ, но после взятия геологических образцов это имело уже второстепенную важность.
Командам следовало контактировать друг с другом через установленные промежутки времени и регулярно отправлять рапорты на "АРКТ-10" посредством маяка, установленного на орбите, перпендикулярной плоскости эклиптики. "АРКТ-10" же обнаружил следы обширного ионного шторма между системой Аррутана и той, что находилась с ней по соседству. Исследователи намеревались проследить и зафиксировать его курс.
- Мы вернемся за вами раньше, чем вы думаете, - заверил их служащий дока через свой коммуникатор, когда иретанский челнок поднялся и выскользнул из стыковочной ниши. - Доброй охоты, друзья.
Ирета была названа в честь дочери одного советника ФОП, который неизменно поддерживал ИОК при выделении корпусу фондов. На первых порах представлялось, что советнику оказали большую любезность: по данным предварительных исследований, Ирета обладала огромным потенциалом. Вот и понадеялись, что раз Амброзия была удачей, то полосу везения продолжит и Ирета. Планета имела кислородно-азотную атмосферу и природную растительность, которая поглощала углекислоту и выделяла кислород; анализ проб отметил значительные залежи трансурановых руд и бессчетное количество интересных жизнеформ, ни одна из которых, судя по всему, разумной не была.
Базовый лагерь устроили на каменной возвышенности, а челнок закрепили на массивной скальной плите местного гранита. Весь лагерь был окружен куполом силового экрана, и эта завеса постоянно мерцала крохотными голубыми искрами, когда местные насекомые находили свою смерть в проводящем слое. Внутри поставили несколько куполов значительно меньшего размера, чтобы было где уединиться, и еще один - побольше - для кают-компании, поскольку челнок на время превратился в лабораторию и хранилище образцов.
А еще здесь царила неописуемая вонь. Воздух был насквозь пропитан теллуроводородом, ужасающим запахом гниющей растительности. Одним из источников смрада являлась местная травка, которая росла повсеместно и пахла словно доведенный до бешенства чеснок. Никто не мог избавиться от этого "аромата". После первого же порыва ветерка - едва двери челнока открылись в мир, который на три месяца должен был стать их домом, - все нацепили носовые фильтры, без сомнения, самые удобные приспособления в жаркой, смрадной атмосфере. Запачканную рабочую одежду оставляли снаружи спальных отсеков. Некоторое время спустя никакая чистка уже не в состоянии была полностью избавить одежду и обувь от иретанских ароматов.
Но все эти запахи смущали Лунзи куда меньше, чем ощущение, что за ней тайно наблюдают. Это началось на третий день, когда два руководителя экспедиции - Кай, ответственный за геологические исследования, и Вариан, девушка-ксенобиолог, - распределили назначения.
Команда их была смешанной. Лунзи никого из коллег не знала хорошо, а нескольких - и вовсе только по внешнему виду. Зебара лично проверил сведения о назначенных в эту командировку, и Лунзи с удовольствием обнаружила, что Кай и парень по имени Трив, равно как и Вариан, - приверженцы дисциплины медитации. Еще Лунзи, как и руководители экспедиции, была изрядно удивлена, когда в состав группы включили трех детей - для приобретения опыта жизни на поверхности планеты. Мать Боннарда, подвижного мальчика десяти лет, служившая на "АРКТ-10" в должности третьего офицера, просто-напросто очень не хотела, чтобы сын находился вместе с ней на борту во время исследования ионного шторма. Клейти и Терилла, две девочки на год младше Боннарда, были более послушны и хотели помочь старшим.
И Кай, и Вариан попытались было оставить детей на борту.
- Это неисследованная планета, - доказывал Кай офицеру, занимавшемуся организацией экспедиции. - Она может оказаться опасной. Это не место для детей.
Зато Лунзи не могла устоять перед выражением разочарования на детских мордашках. В конце концов, лагерь будет защищен силовым полем, в группе множество взрослых, которые присмотрят за ними.
- Но почему нет? Ирета проверена. Ни одна планета не обеспечивает стопроцентного отсутствия риска, а эта практически не представляет опасности, да еще с учетом кратковременности посещения.
- Если, - выразительно заметил Кай, указывая на детей, - они проявят себя благоразумными! Самое главное, чтобы они никогда не выходили из лагеря без взрослых.
- Мы не будем! - хором пообещали дети.
- Что ж, будем считать, что вы дали слово, - кивнул им Кай, как взрослый взрослым. - Дети в экспедиции - это очень необычно, - добавил он. - Мы можем рассчитывать на лишние руки, если нам найдется, что делать.
- Мы поможем, мы будем помогать! - в два голоса заговорили девочки.
- Мы раньше никогда не были на планетах, - шепотом добавил Боннард.
Включение детей в состав экспедиции в последнюю минуту странным образом успокоило Лунзи - она пропустила так много из детства Фионы, что с радостью предвкушала общение с ребятами.
Лунзи любила заводить новые знакомства: ведь чужие не могли знать подробностей ее жизни. Хотя руководители команды, разумеется, знали, что она дважды перенесла холодный сон, поскольку это значилось в ее файле. Вариан считала Лунзи немного загадочной.
Габер, картограф экспедиции, бесконечно жаловался на бытовую неустроенность и нездоровые условия жизни. Лунзи обычно встречала подобные излияния, удивленно поднимая брови. После тесноты разведчика на Амброзии, где в крохотных жилищах не было и намека на возможность уединения, их отсеки казались верхом комфорта. Тем не менее Лунзи относилась к Габеру снисходительно, поскольку он сумел установить длительные (для недолговечных жизнеформ) дружеские отношения со старшим теком на "АРКТ-10" и она могла обратить их себе на пользу. Вместе с Каем Лунзи следила за тем, чтобы картограф не забывал свой силовой пояс и прочее оборудование для обеспечения безопасности. Со стороны Лунзи это было продиктовано отчасти эгоизмом, потому что Габера постоянно приходилось лечить от мелких ран и укусов насекомых.
Заразительный энтузиазм ксенобиолога Тризейна привлекал к нему всех, и особенно детей, поскольку он терпеливо отвечал на их бесчисленные вопросы. Ту же удивительную энергию Тризейн вкладывал и в свою работу, начисто забывая при этом о соблюдении предосторожностей. Время от времени Лунзи помогала ему, справляясь со своими поручениями без каких-либо проблем.
Дименон и Маргит возглавляли в команде Кая бригаду геологов. Они занимались поиском залежей полезных ископаемых на Ирете. Особые надежды возлагались на довольно редкий для трансурановых руд плутоний, за который выплачивали самые большие вознаграждения. Предварительное сканирование Иреты ясно указывало на богатые залежи радиоактивных элементов. Бригада Дименона с нетерпением работала, добывая пробные керны. Трив, Аулия и трое "тяжеловесов" - Баккун, Берру и Танегли - дополняли геологическую бригаду, пока Портегин вынужден был сидеть за экраном и заниматься компьютерным анализом образцов.
Лунзи не предпринимала непосредственных усилий, чтобы сблизиться с шестью "тяжеловесами" их команды. Они, судя по всему, не были склонны общаться с "легковесами" столь же непринужденно, как Зебара, Дондара и Поллили. Капитан Зебара привил своей разведкоманде собственное представление о демократии, босоногие идеалы, которые не ограничивали "тяжеловесов" в контактах с собратьями во время их нахождения на борту "АРКТ-10".
Паскутти, офицер безопасности, принадлежал к тому типу мрачных людей, что вечно кем-нибудь недовольны и создают себе тесный кружок внутри общества, члены которого терпимо относятся лишь друг к другу. Лунзи сомневалась, что он такой уж мрачный и тупой, но он явно помыкал женщиной"тяжеловесом" по имени Тардма. Лунзи не показывала офицеру, что он внушает ей беспокойство. Время, проведенное с Зебарой, дало ей понять, что это были главным образом их проблемы, а не ее. По счастью, со временем Танегли и еще один "тяжеловес", Дивисти, стали даже еще более общительны, чем товарищи Лунзи в команде Зебары. Баккун и Берру были молодой парой и, ясное дело, занимались преимущественно друг другом.
Но Лунзи не могла в полной мере избавиться от своего застарелого беспокойства: воспоминания о смерти Орлига преследовали ее по-прежнему. Оказавшийся шпионом Чакал никак не мог задушить "тяжеловеса". Человек по имени Кнорадель и рикси по имени Бирра, когда их допросили об обстоятельствах дела, твердо настаивали на том, что Лунзи оскорбила Бирру, а потом напала на Кнораделя, пришедшего птицеобразной на помощь. Бирра отбыла с рикси-колонистами, Кнорадель также покинул "АРКТ-10".
И так не поражающий великолепием пейзаж Иреты стал казаться и вовсе довольно угрюмым после того, как новизна прошла. Лилово- и сине-зеленая растительность нависала над лагерем со всех сторон. Манящий исследователя ровный травянистый луг на деле сплошь и рядом оказывался трясиной. Фауна представляла куда большую опасность, чем все, с чем Лунзи сталкивалась на Амброзии или на тех планетах, где ей доводилось бывать в прежние времена. Некоторые виды были сущими монстрами.
В первом же разведывательном полете были обнаружены какие-то крупные существа, которые продирались сквозь густые зеленые джунгли. Но в тот раз никаких записей не делали, заметили только огромные тени. Когда же, наконец, бригада Вариан увидела иретанских обитателей живьем, ксенобиологов едва не хватил удар. Твари были просто огромными, метра четыре высотой и около тридцати - в длину. Одно медлительное длинношеее травоядное казалось даже еще длиннее, но оно вряд ли когда покидало болото, в котором паслось, так что длина его хвоста оставалась предметом для споров.
Лунзи смотрела ксенобиологические фильмы с невольным недоверием. Никто на свете не может быть таким огромным! Такое страшилище раздавит человека - окажись он хоть "тяжеловесом" - походя, даже и не заметив. А мелкая многочисленная живность отличалась невероятной настырностью. Лунзи устраивала дневные и вечерние медосмотры на предмет укусов насекомыми. Самыми зловредными были жалящие летуны, которые оставляли довольно большие ранки, а самыми хитрыми - пиявкоподобные кровососы. Никто не отваживался выходить за пределы лагеря, не включив индивидуальный силовой экран.
Вместо того, чтобы оказаться вторым раем, подобно Амброзии, Ирета преподносила больше отвратительных сюрпризов и аномалий, чем чистилище. Геологам и ксенобиологам раздали станнеры, хотя Вариан с большим удовольствием пользовалась отпугивающей звуковой системой, когда охотилась за животными с фоторужьем, пытаясь зафиксировать их облик. Все, кто выходил из лагеря пешком, носили подъемный пояс, чтобы в случае чего быстро убраться с опасного места.
Лунзи показалось любопытным, что здесь обитает такое количество паразитов, охочих до красной крови на основе соединений железа, когда Вариан или Дивисти привезли первые образцы морских жизнеформ и выяснили, что у них в организме циркулирует разбавленная водянистая жидкость. Чтобы проверить планету на пригодность к обитанию человека, фуражиры брали образцы всех плодов и растений для опробования и каталогизации, что делалось не только из любопытства. Благоразумие подсказывало, что всегда имеет смысл обеспечить себе запасы пищи из местных источников - на случай, если "АРКТ" не придет вовремя. Этим могли заниматься и дети, хотя их всегда сопровождал кто-нибудь из взрослых. Чаще других это оказывалась Лунзи или Дивисти, бывший, помимо всего прочего, еще и садоводом. Вспоминая ионный шторм, за которым последовал "АРКТ-10", Лунзи с удвоенным старанием искала безопасные источники местной пищи. Но потом она сама же корила себя, что почти уверовала в свою репутацию "Ионы": ведь это было опровергнуто счастливым завершением инцидента на Амброзии.
Поскольку картографирование и геологоразведка в число ее умений не входили, Лунзи добровольно приняла на себя исполнение обязанностей интенданта. Она часами экспериментировала с местной пищей, когда не присматривала за детьми и не была занята упражнениями медитации. Она не имела ничего против того, чтобы сделаться и лагерным поваром, поскольку это была первая возможность готовить пищу вручную с тех пор, как она покинула Ти. Приготовление соблазнительных блюд из синтезированных полуфабрикатов и вонючих местных растений представлялось достойной задачей.
Лунзи и Тризейн объединили усилия с целью сотворения питательной зеленой смеси из местных вьюнков, которая удовлетворяла бы всем основным требованиям. С одной стороны, смесь оказалась крайне полезной пищей. С другой, вкус она имела преотвратный. После первой же пробы никто, кроме "тяжеловесов", есть эту стряпню не стал, но Лунзи храбро поглощала свое произведение с того момента, как оно было сотворено.
- Они, - высказалась по поводу "тяжеловесов" Вариан, - сожрут все, что угодно.
Лунзи сдержала улыбку:
- Мои дальнейшие усилия увенчаются успехом, обещаю.
- Если бы вы смогли хотя бы нейтрализовать теллуроводород! - вздохнула Вариан. - Конечно, мы всегда можем есть растения, как травоядные. Вы не знаете, они не очень вонючие?
- Человеческий организм не может переварить столько растительных волокон.
В одном из своих "фуражирских рейдов" дети заметили в папоротникообразных зарослях смешного длинноногого зверька, покрытого коричневой шерстью. Однако все попытки поймать хоть одного из "милых" созданий, предпринятые ребятней прежде, чем взрослые смогли их остановить, остались безуспешны благодаря врожденной осторожности четвероногих. Вариан нашла это весьма странным, поскольку у маленьких животных не было видимых причин бояться двуногих. Отловить удалось лишь раненое травоядное, оказавшееся слишком медлительным, чтобы убежать. Рядом с лагерем соорудили загон, в котором Вариан могла обхаживать животное и наблюдать за ним. И только в следующую вылазку Вариан принесла крохотного, покрытого мехом четвероногого звереныша. Он был сиротой и наверняка пал бы жертвой более крупных хищников.
Исследование двух жизнеформ подтвердило, что на Ирете имеются довольно странные аномалии. Тризейн препарировал морских тварей с бахромой по краям. В их жилах струился настоящий ихор. А большое травоядное в загоне имело красную кровь. Тризейн диву давался тому, как два столь разных вида могли развиться на одной планете. Тризейн не мог найти прецедента, чтобы объяснить соседство пятипалых животных с красной кровью и морских тварей с ихороносной системой. Эта аномалия не объяснялась генетическим очерком планеты. Ксенобиолог проводил многие часы, пытаясь согласовать различия. Он требовал образцы тканей всех животных, которых удавалось поймать команде Вариан - как травоядных, так и хищников, - а также образцы морских обитателей и насекомых. Казалось, он совсем не вылезал из лаборатории челнока, разве только когда Лунзи звала его есть. Он забыл бы даже об этой минимальной человеческой потребности, если бы не врач.

Предыдущая страница 32 Следущая страница


Энн Маккефри

Между тем зверька, которого назвали Данди, и раненую травоядную самку по кличке Мэйбл требовалось кормить, за ними нужно было ухаживать. Эта обязанность была возложена на детские плечи. Лунзи синтезировала для сиротки лактозу и поручила его кормление энергичному Боннарду с тем, чтобы Кдейти и Терилла ему помогали.
- Теперь, дети, вы не можете бросить Данди, - объявила им Лунзи. - Я надеюсь, что вы отнесетесь к своему подопечному не только как к забаве. Теперь вы отвечаете за него и не должны забывать о своих обязанностях. Поняли? Особенно ты, Боннард. Если хочешь стать исследователем планет, необходимо доказать, что ты достоин доверия. Все это останется в ваших файлах, помните!
- Я буду о нем заботиться, Лунзи, буду! - И Боннард не без удовольствия принялся командовать девочками.
Вариан только посмеивалась, наблюдая, как он ухаживает за Данди и заботится о безопасности его загона, а девочки наполняют миску зверька водой.
- Он делает успехи, разве не так?
- Значительные. Если бы мы еще могли остановить его боцманские замашки!
- Ты бы его мать послушала! - фыркнула Вариан и широко улыбнулась. - Я не виню ее за то, что она подкинула сына нам. Не хотела бы я, чтоб такой путался у меня под ногами, когда я преследую ионный шторм.
- А как твоя Мэйбл? - между делом полюбопытствовала Лунзи, хотя собиралась говорить о чем-то другом.
- Думаю, скоро мы сможем освободить ее. Хорошая чистая ткань вокруг раны. И мы избавились от всех паразитов. Я не хочу держать ее в загоне дольше, а не то она станет такой ручной, привыкнет брать пищу из рук, вместо того чтобы пастись.
- Мэйбл? Ручной? - Лунзи сделала круглые глаза, вспомнив, что понадобились все "тяжеловесы" экспедиции для того, чтобы связать и обездвижить животное для операции.
- И какое странное у нее ранение, - продолжала Вариан, нахмурившись. - Все взрослые особи из ее стада имеют на ляжках точно такие же отметины. Как будто хищник их специально не убивает! - Она еще сильнее нахмурилась. - Да еще это непонятное поведение.
- Ты, случайно, не заметила реакции "тяжеловесов"?
Вариан довольно долго смотрела на Лунзи без каких-либо слов.
- Скорее всего нет, ведь тогда я была прежде всего озабочена тем, как бы держаться подальше от хвоста, лап и зубов Мэйбл. А что ты заметила?
- Они выглядели... - Лунзи сделала паузу, пытаясь подыскать верное слово, - голодными!
- Да ладно, Лунзи!
- Я не шучу, Вариан. Они выглядели по-настоящему голодными при виде всего этого сырого красного мяса. Они не чувствовали отвращения. Они были прямо-таки загипнотизированы. Тардма разве что слюнки не пускала. - При воспоминании об этой сцене Лунзи почувствовала тошноту.
- Всегда ходили слухи, что "тяжеловесы" на своих родных планетах едят мясо животных, - задумчиво проговорила Вариан, передергивая плечами. - Но эта группа всегда работала с командами ФОП. Они знают правила.
- Это не слухи, Вариан. Они действительно едят протеины животного происхождения на своих мирах, - ответила Лунзи, вспомнив долгий серьезный разговор с Зебарой. - Это очень примитивная среда, люди-хищники охотятся постоянно. Есть такая штука, которая называется "синдром необитаемого острова". - Она вздохнула, но все же посмотрела в глаза своей молодой руководительнице. - А этническое принуждение может явиться причиной проявления атавистических признаков даже у самых цивилизованных личностей, давая тому определенный стимул.
- Так ты именно поэтому продолжаешь свои эксперименты по поиску приемлемого источника пищи?
Лунзи кивнула.
- Ну, тогда это прекрасная работа. Прошлым вечером еда была уже довольно вкусной. А насчет признаков каких-либо извращений - я буду начеку.
Несколькими днями позже Лунзи вошла в лабораторию челнока и обнаружила, что Тризейн составляет смесь из местных растительных протеинов и полученной на "АРКТ-10" ореховой пасты. Она взяла немного на палец и задумчиво лизнула.
- Мы добиваемся цели, но, знаешь ли, Три, мы ведь еще не настоящие исследователи. Я отчасти разочарована.
Тризейн, вздрогнув, посмотрел на нее:
- Думаю, мы за весьма ограниченное время сделали массу всего, да еще при таком объеме материала, который надо исследовать и анализировать. Мы - первые на этой планете. Куда уж больше-то?
Лунзи больше не скрывала усмешки:
- Мы не станем настоящими исследователями, пока не научимся гнать из местных растений спиртное.
Тризейн заморгал, совершенно озадаченный.
- Выпивка, Тризейн. Куикал, спирт, водка, ликер, алкоголь. Что уже прошло через твои руки - нетоксичное и с достаточным содержанием сахара, чтобы забродить? И всем будет хорошо.
Тризейн понимающе уставился на нее, губы его растянулись в ухмылке.
- У меня и в самом деле кое-что есть. Они принесли это из последнего фуражного рейда. Я приберег образец. Думаю, это именно то, что надо, но я никого не могу больше найти, чтобы попробовать. Нам понадобится дистиллятор.
- Нет ничего, что мы не могли бы сделать вдвоем, - усмехнулась Лунзи. - Я предвидела твое согласие, Три, и захватила нужные компоненты со склада. Думаю, ты поможешь мне в этом достойном проекте для повышения боевого духа команды.
- Боевой дух - дело важное, - согласился Тризейн в шутовской манере, которую он выказывал отнюдь не часто. - Мне так не хватает вина - как для выпивки, так и для кухни! Чтобы отбить у иретанской пищи этот запах, от которого просто деваться некуда. Чуток после ужина - прекрасное средство от бессонницы.
- Я и не подозревала, что кто-то здесь страдает от недосыпания, - заметила Лунзи, и они принялись сооружать простой перегонный куб, дополненный несколькими фильтрами. - Мы уберем все следы теллуроводорода, не затронув алкоголь.
- Жаль, что акклиматизация заняла так много времени, - вздохнул Тризейн, прилаживая стеклянную трубку. - Мы, вероятно, привыкли бы к этой вони прежде, чем за нами пришел "АРКТ-10".
Они установили перегонный куб в уголке спального купола Лунзи. С чувством удовлетворения они посмотрели, как аппарат время от времени булькает, а потом оставили его делать свою работу.
- Пройдет много дней, прежде чем там хватит выпивки на всех, - пожаловался Тризейн.
- Я буду его стеречь, - пообещала Лунзи с озорными огоньками в глазах. - Но ты волен прийти и снять пробу.
- Ну да, мы должны будем периодически пробовать, - серьезно подтвердил Тризейн. - Мы не можем выдать на гора недоброкачественный продукт.
Они закрыли купол Лунзи как раз в тот момент, когда Кай и Габер ворвались в лагерь.
- Мы засняли монстра, который кусает травоядных, - победно объявил Кай, размахивая кассетой над головой.
"Легковесы" смотрели на зубастого монстра со смесью ужаса и интереса. Вариан указала на клыкомордых хищников с растопыренными когтями и рядами острых зубов. Это были образчики устрашающих размеров, передвигавшиеся прямо на задних лапах, с похожим на третью ногу хвостом ящера, который пни задирали на бегу. Много меньшие передние лапы могли выглядеть как шутка генетики, когда бы не были достаточно сильны, чтобы удержать добычу, пока хищник вгрызался в живую жертву. По счастью, в фильме клыкомордые на травоядных не нападали. Они жадно поедали пучки ярко-зеленой травы, вырывая их этими же самыми весьма полезными передними лапами и отправляя к себе в пасть.
- Действительно хищники, - шепнула Лунзи ксенобиологу. Она должна была ради этого отозвать Тризейна от его возлюбленного электронного микроскопа. Он нуждался в контрасте макрокосма, чтобы завершить обзор патологии в своих биологических исследованиях.
- Да, но мы видим очень нехарактерное поведение для хищника, - заметила Вариан, внимательно глядя на экран. - Их зубы созданы явно для мясной диеты. Почему же он ест траву?
Камера миновала клыкомордого и остановилась на летучем создании, покрытом золотистой шерсткой, которое паслось рядом с хищником. У него был длинный острый клюв и рукокрылья, почти как у рикси, но на этом сходство заканчивалось.
- Мы видели гнезда этих летунов, они всегда строят их поблизости от воды, предпочтительно по берегам больших озер или рек, - сообщил Лунзи Габер. - А этот улетел почти за двести километров от ближайшего водоема. Они, должно быть, ищут эту траву специально.
- Это очень интересный вид, - заметил Кай. - Они оказались достаточно любопытными, чтобы последовать за нашими санями, причем они развивают совершенно фантастическую скорость.
Вариан издала радостный вопль:
- Много бы я отдала, чтобы посмотреть на рикси, когда им об этом расскажут! Они претендуют на то, чтобы считаться единственными разумными птицами в Галактике, даже если им придется для этого отказывать в праве на существование всем остальным видам.
- Но почему все эти виды не были отмечены при первом облете Иреты? - медленно пробасил Дивисти.
- При таком-то мощном растительном покрове джунглей? Да ничего удивительного, что в рапорте отмечены только зарегистрированные жизнеформы. Вы только подумайте обо всех неприятностях, которые мы поимели, чтобы добыть эти картинки, рыская в подлеске.
- Хотел бы я, чтобы "АРКТ" оказался сейчас не так далеко, - заметил Кай уже не в первый раз. - И предпочел бы, чтобы в его файлах галактических исследований было побольше порядка. У меня такое чувство, будто эту планету раньше уже исследовали.
Дименон, как главный геолог, придерживался того же самого мнения. Проводя бурение пробных кернов, он получил некое специфическое эхо по всему континентальному щиту. И в одной из точек, откуда шло эхо, Кай ухитрился откопать старый керн. Это открытие убедило геологов, что их оборудование действует нормально, но столь неожиданная находка также вызвала настоящий испуг.
- Этот керн не просто старый, он древний, - утверждал Кай. - Ему миллионы лет.
- А выглядит точь-в-точь как те, которые мы сейчас используем, - заметила Лунзи, прикасаясь к столбику керна.
- Пожалуй, так оно и есть, но в любом случае это говорит о том, что планету уже исследовали. Вот почему здесь нет никаких залежей трансурановых там, где они должны бы быть.
- Тогда почему отсутствует рапорт в файлах "АРКТ"? - риторически вопросил Дименон.
Кай, пожав плечами, отобрал у Лунзи керн.
- А может быть, это "Другие"? - предположил Дименон, понижая голос.
Лунзи тряхнула головой, усмехнувшись этому старому детскому кошмару.
- Нет, разве что "Другие" знают теков, - отозвался Кай. - Они делают керны точно так же, как и мы.
- А что, если теки просто воспроизвели приемы более древней технологии? - не отступал Дименон.
Было трудно вообразить что-либо древнее теков. Лунзи взглянула на Кая, который знал о них много больше, чем она.
- Так, значит, старинный керн говорит о том, что Ирета уже была обследована? Вот только кто это сделал? И каково мнение теков?
- Я как раз собираюсь их спросить, - мрачно ответил Кай.
Несколько дней спустя Вариан вызвала Лунзи из ее купола. Молодая руководительница чуть ли не дрожала от возбуждения и была крайне взволнована. Лунзи усадила ее и дала стакан успокоительного.
- Что стряслось?
Девушка должна была глотнуть освежающего питья, прежде чем смогла говорить.
- Ты оказалась права, - объявила она. - "Тяжеловесы" обратились к дикости. Двое из них были вместе со мной на маршруте. Паскутти летел на санях, а мы выслеживали клыкомордых. Хищник обрушился на одного из травоядных и выгрыз у него кусок из бедра. Мне сделалось дурно, а Паскутти и Тардма при виде этой жестокости пришли в восхищение. Я настояла на том, чтобы мы спасли бедное травоядное, не дожидаясь, пока его убьют. Паскутти выстрелил в клыкомордого с саней, демонстрируя свое превосходство в качестве доминирующего животного. Да, он прогнал зверя, но не прежде, чем жестоко ранил его. Я сама видела, шкура клыкомордого была обуглена.
Лунзи постаралась преодолеть отвращение. Как своего рода мать-исповедница и психолог команды, она знала: если им угрожает конфронтация с "тяжеловесами", необходимо точно узнать, что у них на уме, но она никогда не заглядывала вперед без видимых причин. И теперь она должна была перевести внимание Вариан на ее задачи, вызволяя ее разум из когтей страха.
- Хищник всего лишь взял у животного мясо, оставив рану, как у Мэйбл? - спросила она. - Это интересно. Ведь у клыкомордых жуткий аппетит. Один жалкий кусочек травоядного его насытить явно не мог.
- Они определенно не могут довольствоваться только травой. Хотя и пожирают ее тоннами.
Лунзи задумчиво потерла шею:
- Больше похоже на то, что эта трава обеспечивает им некое питательное вещество, которого не хватает их организму. Мы проанализируем все, что вы нам принесете.
Вариан заставила себя рассмеяться:
- Ты требуешь образцы?
- Ну да, разумеется. Тризейн прав. Тут есть аномалии, загадки, оставшиеся от прошлых эпох. Мне бы хотелось раскрыть эту тайну, прежде чем мы покинем Ирету.
- Если покинем, - раздраженно обронил Габер чуть позже в тот же день, когда Лунзи пригласила его на чашечку синтезированного кофе. - Довольно с меня планетарных экспедиций! Я не сомневаюсь, что нас обманули. Мы выброшены здесь для того, чтобы основать поселение на этой планете. Мы никогда отсюда не выберемся.
- Ерунда, - резко возразила Лунзи, игнорируя то, что он противоречит самому себе, чтобы избежать распространения новых слухов. - Одних трансурановых этой планете достаточно, чтобы снабжать десять звездных систем на протяжении столетия. ФОП нуждается в минеральном сырье гораздо больше, чем в новоиспеченных колониях. Теперь, когда Дименон вышел за пределы континентального щита, он каждый день находит значительные залежи трансурановых.
- Значительные? - Габер и здесь проявлял скептицизм.
- Трив проводит обследование. Вскоре мы сделаем точную оценку, - уверенно произнесла Лунзи. И ее уверенность подействовала на Габера. - Кроме того, взгляни на все наше снаряжение. ИОК не захочет лишиться столь дорогого оборудования. Оно слишком нужно им для дальнейших исследований, чтобы просто так его разбазаривать.
- Они вынуждены были представить все так, чтобы дело выглядело как обычная командировка, а то все могли просто отказаться от этой экспедиции. - В своих домыслах Габер мог быть очень упрямым.
Даже Лунзи заразилась паранойей картографа.
- Но зачем они предали нас? Мы не подходим ни по возрасту, ни по составу. И нас слишком мало, чтобы обеспечить жизнеспособное потомство хотя бы в третьем поколении.
Габер сумрачно смотрел в свою чашку кофе.
- А может, они всего лишь попытались избавиться от нас, и это надежнейший способ.
Лунзи онемела от изумления. Может, это просто нытье? Но если в его домыслах есть хоть чуть-чуть правды, она - первый кандидат. Если восемнадцать человек приносят в жертву только ради того, чтобы убрать ее, она этого себе никогда не простат. Однако здравый смысл взял свое. Зебара проверил файлы всего персонала экспедиции. Она вошла в состав группы последней, и, когда ее включили, было уже слишком поздно перетасовывать состав команды даже для очень хорошо организованных пиратов!
- Иногда, Габер, - прощебетала она самым легким тоном, на какой только была способна, - ты бываешь в своих рассуждениях совершенно абсурден! Оставить для разведения экспедицию? Чушь какая-то.
Несмотря на все неприятности, когда Дименон вернулся с северо-восточной части щита с известием о крупном месторождении, Лунзи решила, что это великолепный повод для того, чтобы распить выгнанное спиртное. Зелья уже было достаточно, чтобы обеспечить двумя приличными порциями каждого взрослого и тем самым отпраздновать открытие месторождения урана. Находка богатой жилы сулила каждому геологу такую премию, что можно было больше и не работать. Определенный процент обычно делился и между остальными членами команды исследовательской экспедиции, включая даже детей.
Изыскатели должны были успокоиться - с таким богатством и со стаканом фруктового напитка в руках. Вскоре они развеселились настолько, что Дименон вытащил фисгармонию, которую никогда не забывал брать с собой в путешествие. Он играл, остальные танцевали.
Хотя "тяжеловесов" из их куполов пришлось звать Каю, они танцевали с большим энтузиазмом, чем Лунзи могла предположить в их суровой расе. Пили они при этом тоже, что называется, в два горла.
На следующий день они были мрачны и неуклюжи - не работники, а сплошная обуза для исследовательских команд. Наличествовали и физические свидетельства тому, как алкоголь стимулировал этих огромных людей: кое-кого из них украшали царапины, Тардма нянчила руку, а Дивисти ходил очень осторожно, и это заставило Лунзи предположить, что он хромает.
Поэтому Лунзи посвятила несколько часов сравнительному химическому анализу, а вечером по одному вызвала "тяжеловесов" для физических обследований, пытаясь определить, была ли перемена в их поведении вызвана местным спиртным. На всякий случай она добавила к перегонному кубу еще один фильтр. Больше ничего, что могло бы причинить вред, в жидкости не оставалось. Она попробовала новый дистиллят и скорчила рожицу. Он был крепок, но уж не до такой степени, чтобы столь сильно повлиять на поведение "тяжеловесов".
Поздно вечером Лунзи лежала в постели. Она глядела в купол и прислушивалась к бормотанию дистиллятора.
"Если, - думала она, - учесть, что спиртное развязывает язык, и допустить, что Габер прав, то меня могли обмануть, но я ничего не теряю. У меня не осталось от прошлого ничего, кроме голограммы Фионы на дне сумки. Я начинала свое путешествие с этим: значит, все что нужно, у меня есть. Хотела бы я знать, что сейчас с Фионой в ее отдаленной колонии. Что бы она сказала, если бы увидела меня сейчас в столь же отдаленном месте, избежавшую одной и тут же попавшую в другую опасную для жизни ситуацию, рядом с клыкастыми хищниками?"
Лунзи вздохнула. С чего бы вдруг Фионе забеспокоиться? Лунзи знала, что когда она выберется с Иреты и вновь окажется на "АРКТ-10", то присоединится к разведкоманде Зебары, и больше не нужно будет никуда убегать, и настанет интересная жизнь. И никакой обладающий властью отвратительный предатель не бросит девятнадцать человек на недоразвитой планете просто для того, чтобы избавиться от одного отставшего от времени медика, бывшего "Ионы".
И это прямиком вернуло ее к мысли о том, что лежало в основе всех ее перипетий. Пираты. Это они были виноваты во всем, что случилось с ней после ее первого холодного сна. Они ломали ее жизнь снова и снова: сначала отняли у нее дочь, потом пытались убить ее саму и заставляли жить в страхе за собственную жизнь. Во что бы то ни стало, пусть даже это означало отказаться от места в команде Зебары, она собиралась встрять в пиратские дела, чтобы они больше не ломали ей жизнь. Лунзи улыбнулась про себя. Это могло бы показаться смешным: она научилась быть бдительной. Экспедиция на Ирете закончится через несколько недель...
Лунзи со вздохом занялась усыпляющим упражнением медитации. Наутро она продолжила свои размышления, занимаясь инвентаризацией припасов. Когда она все проверила, выявились маленькие несоответствия. В частности, отсутствовали некоторые предметы, которые она видела всего лишь день назад. Лунзи перерыла кучи хранившихся в куполе свертков и расставленных повсюду коробок, но сомнений не осталось никаких. Силовые пояса, зарядники, портативный информативный диск исчезли. Оставшийся инвентарь тоже был сдвинут - отчасти ради того, чтобы замаскировать недостачу. Она быстро проверила запасы продовольствия. Протеины первостепенной важности остались в целости и сохранности, но исчезло огромное количество минеральных добавок и растительные углеводы.
Потеря ряда вещей представлялась вполне безобидной - с учетом появления

Предыдущая страница 33 Следущая страница


Смерть по имени сон

второго лагеря, устроенного для геологической бригады. "Почему бы им, собственно, о себе не позаботиться? Надо будет поинтересеваться потом у кого-нибудь из начальства".
Выглянув из люка купола, Лунзи увидела Кая, шедшего вниз по склону холма от челнока. Она перехватила его у защитной завесы:
- У тебя усталый вид.
- Теки вышли на связь, - поделился Кай, всем своим видом изображая крайнюю степень измождения. - Я хочу, чтобы сеанс связи провела Вариан, но у нее попросту не хватает терпения говорить с теками.
- Габер любит говорить с теками.
- Габер не понимает предмета дискуссии.
- Такого, как древние керны?
- Верно.
- И что они сказали?
Кай пожал плечами:
- Я задал вопросы. Теперь они будут их обсуждать. Со временем я получу ответ.
Вариан присоединилась к ним, когда они подошли к куполу.
- Так каково мнение теков?
- Я жду определенного ответа - "да" или "нет" - в следующий сеанс связи. Но что, черт возьми, они скажут мне, когда прошло столько времени? Даже теки не живут так долго, как эти керны.
- Кай, я говорила с Габером. - Лунзи отвела соруководителей в сторонку. - Он наслушался разговоров насчет принудительного заселения. И он клянется, что это его личная точка зрения, но если он пришел к такому заключению самостоятельно, можно допустить, что то же самое сделают и другие.
- Ты для этого не настолько глупа, - огрызнулся Кай. - Нас не бросили.
- Ты же знаешь, какой зануда этот Габер, Лунзи, - добавила Вариан. - Это ему более чем свойственно.
- Тогда нет ничего страшного и в отсутствии вестей с "АРКТ-10", не так ли? - непонятливо спросила Лунзи. - Ведь никаких сообщений с нашей странствующей базы не поступало уже несколько недель. Детям особенно не хватает весточки от родителей.
Кай и Вариан встревоженно переглянулись.
- На маяке не появлялось ничего с тех пор, как их закрыло штормом.
- Так долго?! - опешила Лунзи, подавшись назад. - Они не могли уйти настолько далеко из зоны приема за время, прошедшее с момента нашей высадки. А теки что-нибудь слышали?
- Нет, но это меня не слишком волнует. А что волнует, так это то, что наши послания не снимались с маяка начиная с первой недели. Слушай, Лунзи, - оборвал ее Кай, когда она даже присвистнула от этой новости, - наши люди потеряют присутствие духа, если узнают об этом. И поверят этой дурацкой идее насчет того, что нас тут бросили. Даю тебе слово, что "АРКТ-10" за нами вернется. Рикси намерены остаться на Аррутане-5, но теки не собираются торчать на седьмой планете веки вечные.
- Если теки и не обеспокоены тем, что их могут оставить там до следующей геологической эры, - жестко заявила Вариан, - это не то место, в котором я мечтала бы провести остаток жизни.
- И я тоже, - присоединилась к ней Лунзи.
- Но на самом-то деле не может же быть все так плохо, - жизнерадостно продолжила Вариан. - Может, шторм блокировал большие приемники или что-нибудь еще в том же духе. Или, - теперь в глазах ее загорелись озорные огоньки, - их прибрали "Другие".
- Только не во время моего дебюта в роли начальника, - поддержал шутку Кай, делая отважную попытку соответствовать своей роли.
- Кстати, - вставила Лунзи, - поскольку уж вы оба здесь, не объясните ли вы некоторые - и изрядные - пропажи со складов?
- Нет, - хором сказали Кай и Вариан.
- А что пропало? - спросил Кай.
- Я сегодня делала инвентаризацию. У нас не хватает инструментов, минеральных добавок, некоторого летного оборудования и еще кое-чего, что было там еще вчера.
- Я спрошу своих, - задумчиво протянул Кай и посмотрел на Вариан.
Она обдумывала проблему.
- Да, кстати, у меня тоже тут произошло несколько довольно странных событий. Разрядилась силовая установка моих саней, а я перезаряжала ее только вчера утром. И точно знаю, что не израсходовала целиком заряд, рассчитанный на двенадцать часов эксплуатации.
- Хорошо, я задам работу девочкам, - пообещала Лунзи. - Пусть они ознакомятся с содержимым складских куполов и проверят амуницию и припасы: что внутри и что снаружи. Всестороннее образование по планетарному управлению.
- Превосходная мысль, - усмехнулась Вариан.
Дименон со своей бригадой вернулся из вылазки со свидетельствами очередной выдающейся удачи. Золотые самородки, поблескивавшие в русле безымянной реки, привели геологов к богатой рудной жиле. Вечером, на очередном празднестве, тяжелые слитки переходили из рук в руки. Моральный дух группы несколько поднялся, поскольку Ирета еще раз показала себя нетронутой кладовой минеральных богатств.
Большая часть вечера прошла в добродушных препирательствах на тему, как распорядиться очередной премией. Лунзи разливала по кружкам фруктовый эль, приглядывая за "тяжеловесами", хотя и позаботилась о том, чтобы урезать им порции.
Утром все выглядели нормально. По контрасту с похмельной неспособностью к чему-либо путному, которую они продемонстрировали в прошлый раз, "тяжеловесы" пребывали в превосходном настроении.
Однако, выйдя из своего купола, Лунзи столкнулась с крайностью другого рода.
- Я не могу больше это выносить! Не могу! - кричал Дименон, хватаясь за голову, а потом рухнул на колени.
- Что случилось? - спросила она, встревоженная выражением его лица. Что с ним такое стряслось? Она потянулась за своей "вещей птицей".
- Это не поможет, - вздохнул Кай, печально качая головой.
- Почему нет? - непонимающе спросила она, держа в руке "вещую птицу".
- Его ничто не исцелит.
- Скажи мне, я ведь не совсем пропащий человек, Лунзи? Скажи мне! - Великан так размахивал руками, что она не могла установить "вещую птицу".
- Он больше не чует запахи Иреты, - объяснил Кай, все еще качая головой и в то же время не в силах сдержать кривую улыбку перед подобным лицедейством.
- Он что? - Лунзи прекратила попытки осмотреть Дименона и вдруг сообразила, что у нее не было времени надеть собственные носовые фильтры. Да, она тоже больше не чувствовала ароматы Иреты. - Черт! - Она закрыла глаза и глубоко вздохнула. - Что, приехали?
Дименон, подвывая, обвил ее колени руками.
- Ох, Лунзи, бедные мы, несчастные! Скажи, вернется ли ко мне мой нюх? Ведь когда-нибудь я снова окажусь в нормальном воздухе. Ох, только не говори мне, что я никогда не буду способен учуять в воздухе ни один запах...
- Амброзианский теневой краб в иной ипостаси еще окатит тебя водой, - пробормотала Лунзи сквозь зубы. Ничего не оставалось, как доиграть свою роль в этом представлении. Она взяла Дименона за руку и нащупала пульс, посмотрела "вещей птицей" один глаз, потом - второй. - Если акклиматизация окажется постоянной, ты сможешь установить в своей каюте ирето-воздушный кондиционер. Инженеры на "АРКТ-10" всегда горят желанием обеспечить индивидуальную атмосферу для необычной человеческой мутации.
Дименон сделал вид, будто действительно ей поверил, но другие смеялись так, что он в конце концов тоже принял в этом участие.
Несмотря на введение в должность Клейти и Териллы в качестве регистраторов, пропажи со склада не прекращались. И пропало больше, чем девочки заметили: некоторые жизненно необходимые и незаменимые элементы снаряжения.
Связывая это обстоятельство со все более странным поведением "тяжеловесов", Лунзи решила, что это дело их рук. Судя по ассортименту похищенного снаряжения, они, похоже, намеревались уйти из группы. Они физически подготовили себя к опасностям Иреты. Но, как призналась себе Лунзи, обычно, захватывая планету целиком, "тяжеловесы" действовали иначе. Возможно, у нее просто разыгралось воображение. Здесь было только шесть "тяжеловесов", а этого для колонизации целой планеты маловато.
Но в системе все еще оставались теки, да и рикси тоже. А это означало, что система уже открыта и попадает под конвенцию. "АРКТ-10" должен был вскоре вернуться, чтобы забрать их, и если "тяжеловесы" пожелают в оставшееся время дать волю своим основным инстинктам - не велика потеря. Оставались пять квалифицированных геологов, а также она, Тризейн, Портегин и дети могли помочь Вариан завершить ее часть исследований.
Вместе с Боннардом, исполнявшим обязанности секретаря Вариан, Лунзи помогала Тризейну в изучении свежеобнаруженных аномалий во флоре и фауне Иреты, не переставая при этом думать о возможных переменах в лагере.
В тот день первоочередной задачей было завлечь Данди в биолабораторию, чтобы Тризейн мог измерить его голову и конечности, а также взять образцы шерсти и кожи этого смешного создания. Когда Тризейн вырезал кусочек клеточной ткани из его мохнатых ушей, зверек брыкался и свиристел. Лунзи вернула Данди в клетку и вознаградила его сладкой травкой. Некоторое время она постояла, успокаивая и лаская малыша, а потом вернулась к Тризейну, который сидел, в удивлении уставившись в сканер. Он подозвал Лунзи.
- Все-таки есть в этой планете что-то неправильное, - вздохнул он. - Ты только сравни эти два слайда. Один - ткани морского бахромника, другой - нашего маленького травоядного.
Лунзи послушно взглянула. Он был прав, структуры имели совершенно различную биологическую природу.
- Судя по пищеварительной системе, квадратный морской бахромник на этой планете, безусловно, родной, а Данди и его друзья - чужаки. И у меня появилась одна теория насчет примитивных дрожжевых грибков, которые мы тут наблюдали. - Тризейн заговорил лекторским тоном. - Мне все время не давало покоя ощущение, будто я вижу в этих формах что-то знакомое.
- Как это может быть? - спросила Лунзи, задумываясь. - Я поверю, что если подобны бахромнику, но я никогда не видела ничего похожего на Данди.
- Это потому, что Данди - первозданная модель животного, к которому ты привыкла на современной его ступени эволюционного развития: это лошадь. Земная лошадь. Вид не только пятипалый, но и непарнокопытный.
- Это невозможно!
- Боюсь, другого объяснения нет, хотя это и не открывает, как эти животные оказались здесь. Такой зверь не мог развиться на этой планете, но вот он.
- Кто-то, должно быть, переселил сюда животных, - предположила Лунзи.
- Точно, - подтвердил ее догадку биолог. - Если бы я игнорировал контекст и изучал только образцы, которые у меня были - сначала от Баккуна, а потом от нашего маленького дружка, - я сказал бы, что это гиракотериум - вид, который исчез со старушки Земли миллионы лет назад!
Его прервал шорох саней. Лунзи поспешила к распределительному щиту, чтобы встретить Вариан и Боннарда. Она сообщила им, что у Тризейна есть новости, которыми он хочет поделиться. Это был триумф ксенобиолога, и он мог позволить себе получить удовольствие лично. Рассеянный ученый редко вылезал из своей лаборатории, разве что для приема пищи или чтобы заглянуть к Лунзи или Каю, и был мало знаком с прочими членами команды.
К удивлению его маленькой аудитории, он продемонстрировал архивные рисунки гиракотериума из своей коллекции палеонтологических файлов. Не оставалось никаких сомнений - Данди был безусловной копией древнего животного Земли, жившего в олигоценовую эпоху.
- А давайте-ка посмотрим, не найдем ли мы здесь еще какого-нибудь сходства, кроме того, что они покрыты шерстью, - предложила Вариан, подводя Тризейна к экрану и усаживая биолога смотреть свои видеозаписи с золотистыми летунами.
Тризейн пришел в восторг, увидев, как грациозные создания выполняют в воздухе свои акробатические трюки.
- Конечно, без полного анализа ничего нельзя сказать определенно, но эти, несомненно, напоминают птеранодонов!
- Птеранодон? - скорчил рожу Боннард.
- Да, птеранодон, разновидность динозавра, неправильно, конечно, названная, поскольку это создание теплокровно...
И он один за другим идентифицировал генотипы зверей, которых запечатлели Вариан и другие. Каждый из обнаруженных на Ирете образцов соответствовал какой-либо голограмме и прилагавшемуся к ней описанию из палеонтологической коллекции Тризейна. Биолог указывал на разные мелкие эволюционные детали, но различия были пренебрежимо малы.
Клыкомордый оказался тираннозавром, Мэйбл и ее родня - гребенчатыми гадрозаврами, травоядные трясинные жители - стегозаврами и бронтозаврами. Биолог приходил во все большее беспокойство. Он не мог поверить, что эти существа живут по ту сторону завесы, которую он никогда не пересекал. И когда Вариан выдала ему для просмотра свои видеозаписи, он гневно погрозил пальцем экрану:
- Этих животных сюда переселили.
- Но кто? - выдохнул Боннард, широко открыв глаза. - "Другие"?
- Разумеется, их переселили теки, - уверил мальчика Тризейн.
- Габер говорит, что нас тоже переселили, - добавил Боннард.
Тризейн, более мягкий по натуре, был скорее огорчен, чем потрясен этим предположением. Он укоризненно взглянул на Вариан.
- Нас не поселили здесь, Тризейн, - заверила его молодая руководительница, наградив Боннарда гневным взглядом.
Кая спешно вызвали с края континентального щита, чтобы и он выслушал умозаключения Тризейна, оставив Баккуна на горном кряже одного. Вариан хотела, в частности, оторвать Кая от "тяжеловесов", ибо ко времени его возвращения Тризейн преподнес ей еще более волнующую новость.
Паскутти попросил Тризейна исследовать мясо и шкуру клыкомордых на токсичность, и вопрос этот был не просто праздным. В тот день Боннард отвел Вариан к "особому месту" Баккуна. Оно оказалось неровной грунтовой площадкой, на которой среди камней лежало пять черепов и почерневшие кости клыкомордов. Теперь у Вариан были видеозаписи, подтверждавшие акты этой пугающей жестокости.
Лунзи знала, как быстро паразиты Иреты разделываются с падалью. Это означало, что останки были очень свежими. Сомнений почти не оставалось: "тяжеловесы" убивали животных и ели мясо. Весь вопрос сводился к тому, насколько хорошо Кай и Вариан смогут держать "тяжеловесов" под контролем до прибытия "АРКТ-10".

15

С мрачным видом Вариан решилась-таки на чрезвычайные меры. Она приказала Боннарду собрать все силовые элементы и спрятать их в кустах за территорией лагеря. Они были истощены практически до предела, и теперь она знала почему. Их нещадно эксплуатировали "тяжеловесы". Им приходилось пользоваться санями, чтобы добираться до своего "особого места" для ритуального убийства и пожирания животных.
Кай встретился с ними в челноке на вершине холма, озадаченный столь необычным срочным вызовом. Услышав выводы Вариан, он ужаснулся. Лунзи подтвердила, что утечки со склада продолжаются; это и заставило ее поверить, что "тяжеловесы" возвратились к первобытному примитивизму.
- Хорошо еще, если это не мятеж, - закончила Вариан. - Ты не замечал, что в последние несколько дней их отношение к нам изменилось? Едва заметно, признаю это, но они оказывают нам меньше уважения, чем прежде.
Кай нахмурился.
- Так ты думаешь, что столкновение неизбежно?
Вариан кивнула:
- Наша отсрочка кончилась в последний выходной день.
"Тяжеловесы" вполне могли взять верх. Лунзи сухо заметила, что мутировавшие люди куда лучше способны позаботиться о себе на дикой Ирете, чем "легковесы".
- Я понимаю, что повторяюсь, - добавила Лунзи, - но если Габер почувствовал, что его покинули, то и "тяжеловесы" должны были прийти к такому же умозаключению. - Она сделала паузу, услышав вдалеке завывание подъемного пояса. Лунзи напрягла слух: кто бы это мог сейчас воспользоваться поясом?
- Мы с Боннардом видели также тираннозавра с копьем размером в дерево между ребер, - содрогнувшись, сообщила Вариан. - Эти создания некогда царили на старой Земле. Ничто не могло остановить их. И, как это ни смешно, "тяжеловесы" это делают! Более того, основав второй лагерь, мы обеспечили им дополнительную базу. А где, кстати, "тяжеловесы" сейчас?
- Я оставил Баккуна работать на гребне. Вероятно, когда он закончит, то вернется сюда. У него есть подъемный пояс...
Лунзи глянула в люк челнока и увидела компанию "тяжеловесов" в полном составе. Они шли к ним вверх по склону. Сосредоточенность, написанная на их ширококостных лицах, вселяла ужас. "Тяжеловесы" были раздражены и явно не питали добрых намерений в отношении "легковесов", находившихся внутри корабля. Лунзи крикнула предостережение Каю и Вариан и увидела, что дверь в пилотский отсек закрылась прямо перед носом Паскутти.
Прислонившись к переборке, она обратила внимание на едва заметную дрожь, подсказавшую ей, что главный привод отключен, но челнок подсоединен к вспомогательному источнику энергии. Хватит ли этого, чтобы надеяться на то, что кто-то из лидеров сможет послать сообщение?
- Если вы немедленно не откроете дверь, мы ее взорвем, - бесцветным голосом проговорил Паскутти, держа в руке бластер.
В его экипировку во множестве входили те самые вещи, что так загадочно пропали со склада.
"Как жаль, - сказала себе Лунзи. - Я слишком поздно сообразила, что значительная часть сворованного снаряжения способна послужить агрессии".
- Нет! - В голосе Вариан прозвучало достаточно страха, чтобы удержать Паскутти от пальбы, но Лунзи-то знала, что девушка не из трусливых. Просто никому не принесло бы выгоды, когда бы их зажарили тут живьем.
Люк открылся, и массивный Паскутти протиснулся внутрь. Он схватил Вариан за грудки, оттащил прочь и швырнул ее на керамическую обшивку челнока с такой силой, что сломал ей руку. С садистской улыбочкой Тардма точно так же обошлась с Каем.
Лунзи подхватила Кая и помогла ему удержаться на ногах, заставив свой мозг успокоиться с помощью самовнушения. Все оказалось куда хуже, чем она могла себе представить. Какой же она была дурой, думая, что "тяжеловесы" вот так просто возьмут и тихо уйдут!
Териллу, Клейти и Габера без церемоний загнали в челнок. Картограф забормотал что-то насчет того, что с товарищами так поступать не должно и как-де они посмели обращаться с ним столь непочтительно.
- Танегли? Ты поймал их? - проговорил Паскутти в коммуникатор, прицепленный у него на запястье.
Кого там мог поймать ботаник-"тяжеловес"? Лунзи сама же и ответила на свой вопрос: остальных "легковесов", еще не оприходованных.
- Ни в одних из саней нет энергоблоков, - хмуро сообщил Дивисти. - И мальчишка смылся.
- Как он ускользнул от тебя? - Паскутти в раздражении нахмурился.
- Недоразуменьице вышло. Я думал, он вместе с остальными, - пожал плечами Дивисти.
"Слава Богу, Боннард цел", - подумала Лунзи, воодушевляясь этим маленьким триумфом больше, чем он того заслуживал на самом деле.
- Тардма, Дивисти! Начинайте демонтировать лабораторию.
Тризейн вышел из ступора:
- Подождите минутку! Вы не можете туда войти. Я провожу эксперимент и там продолжается анализ. Дивисти, не прикасайся к этому прибору! Вы что, здравый смысл потеряли?
- Сейчас ты потеряешь свой, - холодно улыбаясь, Тардма с явным удовольствием ударила Тризейна по лицу с такой силой, что невесомый в сравнении с ней мужчина подлетел вверх и рухнул на жесткую палубу. Он неподвижно застыл у ног Лунзи.
- Слишком сильно, Тардма, - хмыкнул Паскутти. - Я думал взять его с собой. Он самый полезный из всех этих "легковесов".
Тардма пожала плечами:
- Да чего с ним возиться? Танегли знает то же, что и этот. - Скривив губы, она направилась в лабораторию.
До Лунзи донесся стук шагов по камню, и вскоре Портегин с окровавленной головой втащил через порог оглушенного Дименона. Баккун втолкнул плачущую Аулию и бледную как смерть Маргит. Следом влетел Трив и растянулся на полу. Берру, швырнувший его внутрь, дико скалился, слушая, как Трив стонет от боли. Но Лунзи уловила то, чего не заметили "тяжеловесы": Трив начал успокаивать дыхание, входя в медитативный транс; по крайней мере четверо из них были готовы что-нибудь предпринять при первой же возможности.

Предыдущая страница 34 Следущая страница


Энн Маккефри

- Все в порядке, Баккун, - распорядился Паскутти, - ты и Берру займитесь нашими союзниками. Мы хотим, чтобы все выглядело пристойно. Этот коммуникатор был еще теплым, когда я вошел. Они наверняка передали сообщение текам.
"Тяжеловесы" продолжали методично разорять челнок. Вскоре вернулся Танегли:
- Мы забрали со склада все, а из куполов - все полезное.
- Надеюсь, вы не возражаете, начальник Кай и начальница Вариан? - глумился Паскутти.
- Возражения ни к чему хорошему для нас не приведут, не так ли? - Спокойный голос Вариан явно раздражал Паскутти. Он глянул на ее сломанную руку и нахмурился.
- Нет-нет, никаких возражений, начальница Вариан. Довольно вы, "легковесы", нам приказывали, терпя нас только потому, что мы полезны. Какое место нам было отведено в вашей колонии? Место тяглового скота? Мы всего лишь мускулы, которым можно приказывать - туда, сюда, обратно, - и кормить жидкой кашкой? - Он размахивал огромной ручищей, словно что-то разрубая.
Затем, прежде чем кто-то успел угадать его намерения, Паскутти схватил Териллу за волосы и поднял, так что девочка повисла у него в руке. Услышав пронзительный вопль подруги, Клейти прыгнула на "тяжеловеса" и стала колотить его по тугой мускулистой ляжке. Он поднял кулак и опустил ей на макушку. Девочка без сознания упала на палубу.
Габер вскочил и бросился на Паскутти, которому было достаточно всего лишь протянуть руку, чтобы преградить картографу дорогу к кричащему ребенку.
- Скажите-ка, начальница Вариан и начальник Кай, кому вы отправили сообщение? И что передали?
- Мы послали сообщение текам. Мятеж. "Тяжеловесы". - Кай видел, что Терилла теряет сознание, крики ее стихали. - Это все.
- Отпусти ребенка! - заорал Габер. - Ты убьешь ее! Ты же узнал все, что хотел. Ты обещал, что насилия не будет!
Паскутти со злостью ударил Габера, чтобы тот замолчал, превратив его горло в кровавое месиво. Габер с грохотом рухнул на палубу и замер. Терилла упала на колени поверх Клейти.
В диком ужасе от происходящего, Лунзи все-таки заставила себя думать. Паскутти желал знать, направлено ли сообщение на маяк. Как эта информация изменит его планы относительно них? Трив уже завершил подготовительный этап мобилизующего комплекса. Лунзи жалела, что не владеет телепатией: они вчетвером могли бы скоординировать свои усилия.
- Нигде нет силовых элементов! - рявкнул Танегли, врываясь в челнок. Он схватил Вариан за сломанную руку. - Где ты спрятала их, ты, тощая сука?
- Осторожно, Танегли, - предупредил его Паскутти. - Эти "легковесишки" много не выдерживают.
- Где, Ва-ри-ан? Где? - На каждом слоге Танегли выворачивал ей руку.
- Я не прятала их. Это Боннард.
Танегли бросил на палубу внезапно обмякшее тело Вариан.
- Ступай и найди его, Танегли. И силовики тоже, иначе нам придется тащить все это дерьмо на собственном горбу. Баккун и Берру уже начинают атаку. Отступать поздно, остановить ничего нельзя.
Хотела бы Лунзи знать, что он имеет в виду. А не рискнет ли она подойти к Вариан и осмотреть ее?
Вождь "тяжеловесов" тем временем прорычал на Кая:
- Вон отсюда! Вы все! Марш!
Паскутти вздернул Трива и Портегина на ноги и жестом указал им на бесчувственных Габера и Тризейна, а Аулии и Маргит - на девочек. Лунзи склонилась над Вариан, умело нащупывая ровный сильный пульс. Девушка притворялась.
- В главный купол, все! - приказал Паскутти.
Лагерь был разорен и завален обломками - начиная от трупика Данди и кончая разбросанными картами, лентами, записями и одеждой. Поиски Боннарда продолжались, сопровождаемые проклятиями Танегли, Дивисти и Тардмы. Паскутти все время поглядывал то на свои наручные часы, то на равнину за пределами силового экрана.
Обостренными медитативной техникой чувствами Лунзи уловила грохот вдали. В небе она заметила две точки - то были Баккун и Берру - и черную извивающуюся линию под их санями. Внезапно с замиранием сердца она поняла замысел "тяжеловесов".
Даже если теки и получат сообщение, они не смогут прибыть сюда вовремя, чтобы спасти их от несущегося на лагерь в паническом бегстве стада. Паскутти уже завел их в главный купол и поймал взгляд Лунзи.
- А-а, вижу, ты понимаешь, какой подходящий конец тебя ждет, медик. Вот именно, вас затопчут местные твари, тупые, глупые вегетарианцы - вроде вас самих. А единственный из вас, кто оказался достаточно силен, чтобы противостоять нам, - всего лишь мальчишка.
И Паскутти закрыл диафрагму входного люка. Удар кулака по пластиковой стене подсказал им, что он вдребезги разбил панель управления. Лунзи уже осмотрела Тризейна, между делом подивившись словам "подходящий конец тебя ждет, медик". Не означало ли это, что все было устроено только для того, чтобы разделаться с ней?
- Он у завесы, - сказала Вариан, осторожно выглядывая через дальнее окно. Рука ее бессильно свисала вдоль бока.
Тризейн, приходя в сознание, застонал. Лунзи прошла к Клейти и Терилле и сбрызнула их тонизирующим спреем.
- Он открывает купол, - докладывала Вариан. - До того как стадо одолеет последний подъем, у нас будет всего несколько мгновений: они не смогут ничего увидеть из-за поднятой животными пыли.
- Трив!
Кай и геолог вцепились многократно усиленными медитацией пальцами в пластиковую кожу и разорвали прочную ткань по месту стыка.
Лунзи помогла девочкам подняться на ноги и еще раз "подбодрила" с помощью спрея находившуюся на грани истерики Аулию. Габер был мертв.
- В небе теперь четверо на поясах, - продолжала докладывать Вариан. - Стадо достигло узкого места. Приготовьтесь.
- Куда мы пойдем? - взвизгнула Аулия.
- Обратно в челнок, тупица, - прошипела Маргит.
Приближавшийся грохот заставлял нервничать всех.
- Давай! - крикнула Вариан.
Спотыкаясь, почти на четвереньках, они ринулись вверх по склону. Тризейн идти не мог, и Трив взвалил его на плечи. Им хватило единственного взгляда на покачивающиеся головы гребенчатых динозавров, чтобы устремиться вверх с такой скоростью, словно у них выросли крылья.
Едва люк челнока захлопнулся за последним человеком, как на территорию лагеря ворвался передний край обезумевшего стада. Грохот и дрожь земли были столь сильны, что от них не могли спасти даже надежные стены корабля. Снаружи судна с грохотом и ревом неслись разрушение, смерть и хаос.
- Столь паническим бегством они превзошли себя, - фыркнула Вариан, бессмысленно усмехнувшись.
- Чтобы одолеть керамическую обшивку, нужно что-то помощнее травоядных, - добавил Кай.
- Нам лучше бы сделать отсюда ноги, как только они пробегут, - пискнул кто-то из последнего ряда кресел.
- Боннард!
Широко улыбаясь, из лаборатории вышел мальчик, с ног до головы покрытый пылью.
- Я подумал, что тут будет самое безопасное место, когда увидел, что Паскутти уводит вас. Но я сомневался насчет того, кто сюда вернется. Как хорошо, что это вы! Они никогда не найдут эти силовые элементы, Вариан. Никогда! - Из-за грохота снаружи Боннард почти кричал. - Когда Паскутти сломал пульт управления, я не знал, успею или нет. Так... я... спрятал!
- Ты сделал именно то, что нужно, Боннард. Даже сам спрятался! - заверила его Вариан.
Челнок покачнулся.
- Он падает! - завопила Аулия.
- Но он не разобьется, - пообещал Кай. - Мы выживем. Клянусь всем, что нам дорого: мы выживем!
Когда бегство стада наконец прекратилось, мужчины смогли открыть дверь только совместными усилиями. Перед ними предстало кошмарное зрелище. Корабль был буквально погребен под растоптанными гадрозаврами. Под покровом темноты - благо настала ночь - Боннард и Кай выскользнули наружу и с помощью подъемных поясов вернули силовые элементы обратно на челнок.
- Боннард прав. Мы должны уйти, - объявил Кай, когда уцелевшие собрались вместе, медленно отходя от потрясения. - И немедленно. Утром "тяжеловесы" вернутся посмотреть на дело своих рук. Они будут уверены, что челнок по-прежнему здесь, погребенный под трупами. Но, возможно, не станут спешить его откапывать: куда он денется?
- А я знаю куда, - вставила Вариан.
- Помните пещеру, которую мы нашли рядом с золотистыми летунами? - спросил Боннард, и его усталое лицо просияло.
- Места, чтобы вместить челнок, там более чем достаточно. Внутри сухо. Вход скрывает завеса лиан.
- Великолепная идея, Вариан, - согласился Кай. - Ведь даже если они воспользуются инфракрасным сканером, по выделяемому теплу мы не будем отличаться от взрослых летунов.
- Это самая лучшая идея за сегодняшний день, - оживляясь, кивнула Лунзи и раздала товарищам по несчастью стимулирующий препарат, который "тяжеловесы" проглядели в пилотском отсеке.
Чтобы освободить челнок из-под груд плоти, потребовалось немало усилий, но Лунзи знала, что это необходимо сделать именно сейчас, пока Кай и Вариан черпают силы в мобилизованных медитацией резервах организма. Двое командовали, а Боннард помогал им, выступая в качестве связного.
К рассвету они добрались до внутреннего моря и влетели в огромную пещеру, в точности такую, как и описывали Вариан и Боннард. Ни один из золотистых летунов не обратил ни малейшего внимания на вторгшийся в их владения странный белый аппарат.
- "Тяжеловесы" и понятия не имеют о существовании этого места, - заверила их Вариан, когда они надежно замаскировались.
Трив и Дименон натаскали достаточно листвы, чтобы сделать для раненых подстилки на голой пластиковой палубе. Лунзи снова отправила их наружу - раздобыть побольше исходного сырья для синтеза насыщенного тоника для снятия послешоковых эффектов. Наконец-то все могли спокойно уснуть.
Первой на следующий день проснулась Лунзи. Двигаясь едва слышно, чтобы не потревожить измученных людей, она приготовила с помощью синтезатора еще одну питательную смесь, добавив витамины и минеральные добавки.
- Это обеспечит циркуляцию крови в ваших перенапряженных мускулах и восстановит ткани до нормы, - пояснила она проснувшимся Каю и Триву, подавая им дымящиеся чашки. - Вы проспали сутки и еще примерно половину.
Осмотрев онемевшую руку Кая, она помассировала ему плечо, разминая мускулы. Потом настал черед Трива.
- Спасибо, - поблагодарил Трив, поводя плечами. - Скоро остальные проснутся?
- Я бы сказала, что в нашем распоряжении не менее часа, прежде чем мертвые восстанут, - ответила Лунзи, подавая дымящуюся чашку Вариан. - Мне еще понадобится зелень, чтобы сделать завтрак остальным.
Они наполнили синтезатор листьями лиан, которые занавешивали устье пещеры. Тусклый солнечный свет - столь типичный для Иреты - блеснул на хвостовом оперении челнока, пробиваясь в пещеру сквозь скрывавшую судно плотную завесу ползучих растений. К тому времени, как остальные проснутся, еда поспеет.
- Это не очень вкусно, зато весьма питательно, - говорила Лунзи, раздавая плоские коричневые хлебцы. - Мы с синтезатором сделали бы и больше, но на сколько нам хватит энергии? Да и "тяжеловесы" могут засечь.
Вариан послала детей нести дозор в устье пещеры, предупредив, чтобы не качались на лианах. Боннард подумал, что это совершенно бессмысленно.
- Они не станут искать людей, которых считают убитыми.
- Мы однажды уже недооценили их, Боннард, - заметил Кай. - Не будем повторять ту же ошибку.
Своевременно одумавшись, мальчик занял свой пост.
Прошла бесконечно долгая неделя. Спасшиеся оправлялись от шока и ран.
- Сколько же нам придется ждать, пока не придут теки, чтобы спасти нас? - спросила Вариан троих приверженцев медитации, когда остальные отправились спать. - Они должны были получить сообщение через два часа после того, как его отправили. "Мятеж"! Да от одного этого слова их пирамиды должны были зашевелиться. Если еще не зашевелились от слова "тяжеловесы".
Кай, разведя руками, тут же поморщился от боли в сломанном запястье.
- Насколько мне известно, теки не спешат ни при каких обстоятельствах. Хотя я надеялся, что ради этого случая они изменят своим привычкам.
- Ну, так что будем делать? - прямо спросил Трив. - Мы не можем торчать тут вечно. Так же, как и прятаться от "тяжеловесов", когда они обнаружат, что челнока на месте нет. Я знаю, Ирета - планета большая, но для обитания пригодна только узкая полоса вдоль экватора. А останься мы здесь, нам все равно придется пользоваться энергией, чтобы готовить пищу. Нас могут поймать хоть так, хоть эдак. Они забрали все системы обнаружения. У них есть все, даже станнеры. Что же нам делать?
Все существо Лунзи кричало "нет" очевидному ответу, но она сама и произнесла его вслух:
- Всегда остается холодный сон.
И сама испугалась собственных слов.
- Это последний разумный выход, - согласился Трив.
Лунзи хотела выдвинуть какие-то контрдоводы, но твердо сжала губы, когда Кай и Вариан торжественно кивнули.
- "АРКТ" вернется за нами, правда? - с неопределенной интонацией спросил Трив.
Кай и Вариан заверили его, что "АРКТ-10" их оставить не мог.
Все их надежды составлял маяк с сообщением, которое "АРКТ-10" должен будет снять, когда вернется, закончив преследование шторма. Портегин установил маяк вне пещеры, замаскировав под засохшими ветвями, чтобы он смог привести к ним розыскную и спасательную команду.
- Учитывая ионную интерференцию, которую создает шторм, не удивительно, что они не могут связаться с нами, - стойко твердила Вариан, но никто уже не делал вид, что сколь-нибудь этому верит.
Лунзи упорно старалась избегать мыслей об "Ионе".
- Ладно, значит, завтра погружаемся в холодный сон, как только остальные выскажутся, - поспешно решил Кай.
- А зачем им говорить? - спросила Лунзи. Она предпочла бы пройти через эту процедуру, пока решимость ее не оставила.
- Они и так уже на полпути к холодному сну. - Вариан указала испуганному Каю на спящих. - Оставим пустые споры себе.
- Прошла целая неделя, и, судя по тому, как работают на Ирете падальщики, "тяжеловесы" уже обнаружили отсутствие челнока, - зловеще добавил Трив.
- "Тяжеловесы" никоим образом не смогут найти нас в холодном сне. К тому же есть реальная опасность, что мы бодрствуем слишком долго, - закончила Вариан.
Итак, и остальные приверженцы медитации согласились с планом, который сама же Лунзи и предложила. Она медленно поднялась на ноги. Против собственной воли она прошла в криогенную камеру и, набрав соответствующий код, открыла дверь. Мысль о новом погружении в холодный сон была ей ненавистна. Она так много времени провела в этом состоянии! Это почти так же скверно, как смерть. В некотором смысле это и есть смерть - лишение всех радостей и надежд, всего лучшего, что было на этом отрезке ее жизненного пути.
Тем не менее она подобрала нужные медикаменты и пневмошприц, проверила дозировки и принялась за тех, кто уже спал. Трив, Кай и Вариан контролировали их состояние, проверяя, как идет погружение в холодный сон, по остывающей коже и постепенно сходящему на нет дыханию.
- Ты знаешь, - начала Вариан тихим, но испуганным голосом, когда Лунзи укладывала ее саму, - бедный старина Габер был прав. Нас здесь оставили. По крайней мере временно!
Лунзи пристально взглянула на Вариан и состроила кислую гримасу.
- Это не то утешение, которое я хочу захватить с собой в холодный сон.
- Лунзи, а сновидения в криогенном сне бывают? - спросила напоследок Вариан, когда врач подала ей чашку предохраняющего препарата.
- Я никогда не видела.
Лунзи выдала дозу и Каю. Принимая ее, молодой лидер улыбнулся.
- Казалось бы, убивать время впустую - совсем не то, что что-то делать, - заметил он.
- Вся концепция холодного сна - это временное отключение субъективного чувства времени, - пояснила Лунзи.
- Ты засыпаешь и просыпаешься. А столетия прошли, - добавил Трив, выпивая свою порцию.
- От тебя помощи еще меньше, чем от Вариан, - проворчала Лунзи.
- Может, и не столетия, - многозначительно произнес Кай. - ИОК нужны эти урановые залежи. Они слишком богатые, чтобы пренебречь ими.
Лунзи проверила газовый баллон, чтобы тот заработал сразу же, как только его сенсоры зарегистрируют угасание всех жизненных сигналов. Она не спешила принять свою дозу. Нет, она не подвергнет их риску и останется бодрствовать. Любой пролетающий над этим районом "тяжеловес", зарегистрировав тепло ее тела, примет его за тепло летуна. Она может и остаться.
Зато если она уснет вместе с ними, то, проснувшись, окажется среди людей, которых знает, с которыми работала, которые ей нравятся. Она не будет совсем одинока, когда ее разбудят. Это в какой-то мере утешало. Не позволяя себе найти аргументы в пользу окончательной и роковой отсрочки, Лунзи выпила свою порцию и легла на палубу у стены, подложив под голову подстилку и вытянув руки вдоль тела.
"Кто знает, когда нас найдут", - подумала она, не в силах избежать этой мысли. Но нашла себе еще одно утешение: "тяжеловесы" не найдут ее и других - тоже. Она проснется снова. И будет еще одна причитающаяся ей выплата по счету.
Свинцовая тяжесть начала распространяться откуда-то из желудка, проникая в самые дальние уголки ее тканей. Воздух, прикасавшийся к ее холодеющей коже, казался слишком горячим. И становился все горячее. Вдруг Лунзи захотелось вскочить и убежать из этого места, не дожидаясь, пока она снова заманит себя в эту ловушку. Но было уже слишком поздно: процесс пошел. Она почувствовала, как ее сознание гаснет, быстро сползая в еще одну смерть по имени сон. Черт!

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
      По корпусу огромного сфероподобного рудовоза, идущего порожняком,разносилось приглушенное бормотание единственного включенного двигателя.
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • 2 (Страница 3)
      Корабль-разведчик Иллина Ромзи находился всего в двух днях пути отрудной платформы "Декарт-6", когда индикатор радиоактивности началмногообещающе пощелкивать.
    • 3 (Страница 5)
      - Как спалось? - поинтересовалась на следующее утро Сатия.
    • 4 (Страница 7)
      В этот день занятий у Лунзи не было, поэтому она решила после окончанияретроспективного выпуска новостей в Форуме зайти в офис ИОК.
    • 5 (Страница 10)
      Голограмма Фионы занимала почетное место на вращающемся круглом столе вгостиной квартиры, которую теперь совместно занимали Лунзи и Ти.
    • 6 (Страница 12)
      - Господа и дамы, попрошу вашего внимания! Быть может, эта информациякогда-нибудь спасет вам жизнь.
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • 7 (Страница 14)
      Лунзи открыла глаза и тут же снова зажмурилась от яркого резкого света,направленного прямо на нее.
    • 8 (Страница 16)
      Во время недолгого рейса к Альфе Центавра Лунзи некогда былобеспокоиться по поводу ее нового прозвища - Иона.
    • 9 (Страница 19)
      На следующее утро, когда они ехали обратно в Альфа-Сити в наземномтакси-роботе, Ти, похлопав Лунзи по руке, предложил: - Давай не будем сразу же возвращаться на корабль? Должны же мыосмотреть местные достопримечательности.
    • 10 (Страница 21)
      Две недели спустя Лунзи высадилась с грузового судна "Новый Мираж" вкосмическом порту Тау Кита.
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 24)
    • 11 (Страница 24)
      Она скрывалась в безопасном доме, принадлежащем Флоту, пока Коромельдоговаривался насчет челнока, чтобы забрать ее с планеты.
    • 12 (Страница 26)
      - Это Амброзия! - было первое, что она услышала вместо приветствия,появившись в кают-компании на следующее утро.
    • 13 (Страница 29)
      Разведчик затормозил до субсветовой скорости и вышел из подпространствана краю звездной системы.
    • 14 (Страница 32)
      Что до степени признательности, которую ИОК испытывает по отношению кдействиям команды, Зебара был совершенно прав.
    • 15 (Страница 34)
      С мрачным видом Вариан решилась-таки на чрезвычайные меры.


Энн Маккефри
Джоди Линн Най

Смерть по имени сон

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin