Энн Маккефри - Сассинак

Энн Маккефри

ЧАСТЬ ПЕРВАЯ

1

К тому времени, когда все заметили, что грузовой корабль опаздывает, это уже никого не беспокоило. Праздник начался двумя днями раньше, когда последний гусеничный поезд прибыл из Зеебина. Сассинак вместе со своими соучениками по средней школе встречала этот поезд, помогала разгружать коробки с личным багажом, а потом ее отпустили побродить по переполненным улицам.
В прошлом году Сассинак была еще слишком мала для такой свободы. Даже теперь шум и суета заставляли ее вздрагивать. За неделю праздников Город утроил население - казалось, в нем собрались все фермеры, шахтеры, водители гусеничных поездов, инженеры и представители прочих профессий. Благодаря толпам, сновавшим между рядами одноэтажных сборных домов, служивших в молодой колонии жильем, складами и производственными зданиями. Город оправдывал свое название. Сассинак воображала, будто она находится на окраине настоящего большого города, а более высокие купол и блокгауз, оставшиеся от первоначального поселения, могли при солидной доле воображения сойти за те величественные здания на далеких планетах, о которых Сассинак слышала в школе и которые надеялась когда-нибудь посетить.
Завидев впереди знакомый школьный шарф, она узнала и новую (довольно нелепую) прическу Карие. Проскользнув между двумя праздношатающимися шахтерами, которые застревали у каждой двери, Сассинак ухватила подругу за локоть. Карие резко повернулась:
- Отстаньте!.. Ох, Сасс, ну ты и идиотка! Я уж подумала, что это...
- Пьяный шахтер. Еще бы!
Рядом с Карие Сассинак чувствовала себя безопаснее и даже чуть взрослее. Она покосилась на подругу, и та ухмыльнулась в ответ. Девочки двинулись вперед, слегка покачивая бедрами, подобно героине видеохита "Карин Колдей - отважная авантюристка", и напевая песню из этого фильма. Кто-то заулюлюкал им вслед, и они пустились бегом. С другой стороны улицы послышался окрик: "Эй, вы, близнецы-скелеты!" - и девочки побежали еще быстрее.
- Синдер - самая большая свинья на всей планете, - заявила Карие, когда они, промчавшись квартал, замедлили шаг.
- Во всей Галактике. - Сассинак сердито посмотрела на подругу. Они обе были высокими и тощими, и шутка Синдера насчет близнецов-скелетов порядком надоела обеим.
- Во всей Вселенной. - Последнее слово всегда должно было оставаться за Карие.
- Хватит думать о Синдере. - Сассинак порылась в кармане жакета и вытащила кредитное кольцо. - У нас есть на что гульнуть...
- Тут я с тобой согласна! - засмеялась Карие и подтолкнула подругу к ближайшему продовольственному ларьку.
На следующий день родители Сассинак заявили, что улицы стали слишком буйными для нее. Девочка пыталась возражать, что она уже не ребенок, но это ни к чему не привело. Сассинак не сомневалась, что запрет как-то связан с поисками приходящей няни и вечеринкой "только для взрослых" в местном центре отдыха. И только приход Карие скрасил заключение. Карие вполне справлялась с шестилетней Лунзи, а это означало, что на долю Сасс выпадет только чтение сказок малышу Джануку, которому недавно исполнилось три года. И если бы Джанук не умудрился рассыпать трехмесячный сахарный паек, после чего они с Карие попытались приготовить печенье из его остатков, день можно было бы считать очень даже неплохим. Карие собрала в банку большую часть сахара. Но Сасс боялась, что мать заметит в нем коричневые песчинки.
- Это всего лишь специи, - успокаивала ее Карие.
- Да, но... - Сассинак наморщила нос. - Что это? О Господи!
Печенье не совсем сгорело, но Сасс не сомневалась, что это не послужит оправданием рассыпанному сахару. Нечего было и надеяться, что Лунзи промолчит, - достигнув возраста, когда понимают разницу между правдой и ложью, она всегда хотела, чтобы все знали обо всем. Свои доносы Лунзи всегда начинала с громкого заявления: "Я говорю правду!" - которое Сасс находила совершенно невыносимым. Сассинак было бесполезно напоминать, как она сама в пятилетнем возрасте поправила квартального координатора за использование вежливого эвфемизма во время застольной беседы. "Правильно говорить "кастрированный", - безапелляционно заявила маленькая Сасс. Теперь она никогда бы не поверила, что могла сказать за столом нечто подобное, не важно в каком возрасте. Убрав кухонный угол, который теперь выглядел абсолютно чистым, если не считать нескольких белых крупинок песка, Сасс задумалась, как же заставить Лунзи и Джанука улечься спать.
- Восемь дней. - Капитан усмехнулся, глядя на пилота. - Этого должно хватить. Как же нам повезло, что грузовик опаздывает.
Оба рассмеялись своей старой шутке. Для остальных было полной тайной, каким образом им может пойти на пользу, что другие корабли "опаздывают".
- Незачем оставлять свидетелей.
- Естественно. Зато оставим свидетельство - определенного сорта. - Капитан снова усмехнулся, а пилот кивнул. Свидетельство, указывающее на кого-то другого. - Держу пари, что эти дураки внизу напились до бесчувствия, поджидая свой грузовик. Мы можем сфальсифицировать контакт, если только они не говорят на каком-нибудь никому не понятном языке.
- Давайте-ка посмотрим... - Пилот порылся в справочнике и довольно хмыкнул. - Нет проблем. Неогейш - родной язык Ордена.
- Он отсюда родом?
- Нет, но здешние колонисты с Инниш-Айра, а Орлен - с тамошней внешней станции. Там тот же язык и диалект. Колония новая - язык не мог особенно измениться.
- Но дети - они ведь будут говорить на Стандарте?
- Это федеральный закон - все дети к восьми годам должны говорить на Стандарте. Колонии снабжаются учебными пленками и компьютерными кубами для детских садов. У нас не должно возникнуть проблем.
Орлен, вызванный на капитанский мостик, пробормотал в микрофон несколько фраз на Неогейше (так, во всяком случае, надеялся капитан) и принял ответ с главного космодрома планеты. Насколько капитан мог судить, ответное бормотание было точно таким же, только чуть длиннее. "Не язык, а черт знает что", - подумал он, гордясь звучным и музыкальным китайским языком своих предков. При этом капитан свободно владел Стандартом и еще двумя родственными языками.
- Они говорят, что не смогли найти нашу идентификацию в своих файлах, - сообщил Орлен на Стандарте.
- Скажи им, что они пьяные бестолочи, - велел капитан.
- Уже сказал и добавил, что у них, очевидно, устаревшие данные. Они попробуют еще раз, но не задействуют посадочную решетку, пока не идентифицируют нас.
Пилот робко кашлянул, и капитан посмотрел на него.
- Мы могли бы ввести наш код в их компьютер... - предложил пилот.
- Только не здесь. Колония совсем новая - у них наверняка есть система проверки. Нет, мы будем спускаться, а ты, Орлен, продолжай с ними переговариваться. Если сумеешь заморочить им головы, то нечего будет беспокоиться, что они смогут оказать серьезное сопротивление.
Бойцы ждали своего часа в десантных машинах. В их распоряжении имелись скафандры с захваченных кораблей и оружие самого разного производства - не хватало только романтики, которая обычно ассоциировалась с пиратством. Эти люди были настоящими гангстерами, стоящими двумя ступенями ниже простых наемников, и они хорошо знали цену неудачи. В Федерации Обитаемых Планет - ФОП - не признавали пыток и крайне редко дело доходило до казни, но мысль о полной чистке мозгов и превращении в покорных и полезных работников была не менее мучительной. Поэтому здесь подчинялись железной дисциплине, и солдаты были полностью преданы тем, кто нанимал корабль и командовал им. На некоторых планетах их именовали охранниками контрабандистов.
Обвинения Ордена в какой-то мере были справедливыми. После прибытия последнего гусеничного поезда все расслабились в ожидании грузовых кораблей. Старший техник космодрома должен был оставаться на дежурстве, но к чему беспокоиться, если имеется внешний сигнальный радиомаяк, обеспечивающий первый контакт? Ведь позади был долгий год, состоящий из четырехсот шестидесяти дней, так что плохого в небольшой выпивке, чтобы согреть душу? За одной порцией последовала другая, третья. И когда внутренний радиомаяк, не получив ответа, расцепил реле, в результате чего лампы в залах управления беспорядочно замигали, первой мыслью техника было, что он просто пропустил сигнал внешнего радиомаяка. Найдя нужную комбинацию кнопок, прекратившую мигание, техник прикрикнул на возбужденную (и не слишком трезвую) компанию его подчиненных, собравшихся посмотреть, что происходит. Дружелюбный голос на другом конце связи, говоривший на Неогейше, смутил его еще сильнее. Он попытался объяснить, что достаточно хорошо владеет Стандартом (хотя, очевидно, был чересчур пьян, чтобы сразу ответить на приветствие на Стандарте), но объяснение получилось довольно сумбурным. И только упрямство удерживало его от того, чтобы включить решетку, когда он не обнаружил в книгах идентификационный код корабля. Этим чертовым трезвенникам космонавтам больше нечего делать среди своих звезд, как только мешать честным людям немного повеселиться! Так почему же он должен оказывать им любезность? Пускай верно сообщают свой код или садятся без сигнальных маяков! Техник установил компьютер на поиск кода и снова приложился к бутылке.
Предупреждающее гудение компьютера привело его в чувство. Корабль был уже над горизонтом и быстро спускался все ниже и ниже - и на нем был красный флаг. "Пираты! - в ужасе подумал техник. - Не может быть!" Но компьютер было невозможно одурачить - сигнал тревоги разнесся по зданию космопорта и по всему городу. Речевой синтезатор предупредил спокойным женским голосом: "Внимание! Внимание! Приближающийся корабль идентифицирован как опасный. Внимание! Внимание!.."
Но было уже слишком поздно.
Сассинак и Карис уничтожили последние пережаренные печенья и продолжали болтать. Лунзи, посапывая, ворочалась на своей койке, Джанук развалился на своей, напоминая, как заметила Карие, какую-то морскую диковину.
- Маленькие дети не похожи на людей, - заметила Сасс, наматывая на палец прядь темных волос. - Они все время меняют облик, а людьми становятся... - она чуть помедлила, - лет в одиннадцать.
- В одиннадцать! Нам с тобой исполнилось столько в прошлом году, а я уже была человеком.
- А вот я не была! - усмехнулась Сасс. - Я была особенной. Другой.
- Ты вечно была другой. - Карие увернулась от шлепка. - Не дерись, Сасс, ты знаешь, что я права. Тебе это нравится. Ты бы даже стала кем-нибудь из "чужих", если б смогла.
- Если б я смогла, то сбежала бы с этой планеты, - промолвила Сасс, став внезапно серьезной. - Еще целых восемь лет, прежде чем мне удастся...
- Удастся что?
- Все. Или хотя бы что-нибудь. - Сасс изобразила в воздухе широкую дугу, подразумевая чудеса и приключения в дебрях времени и пространства.
- А вот я хочу заняться биотехникой и созданием новых генов для увеличения количества белков у местной рыбы, чтобы ее можно было есть. - Карие наморщила нос. - Тебе незачем уезжать отсюда, Сасс. Это же пограничье. Тут происходит все самое интересное.
- Ты хочешь есть рыбу? Есть живые существа?
Карие пожала плечами:
- Я не ханжа. Местные рыбообразные - неразумные существа и могут дать нам дешевый белок. Лично я устала от овсянки и бобов, а раз уж мы занимаемся их генами, так почему не делать то же самое с рыбой?
Сассинак внимательно посмотрела на подругу. Разумеется, большинство пограничных поселенцев не религиозны и считают нелепыми правила ФОП относительно употребления мяса в пищу. Но она сама... Сасс поежилась, подумав о рыбе, извивающейся у нее во рту. Внезапно лампы быстро замигали.
- Гроза? - равнодушно поинтересовалась Карие.
Но тут из компьютера в соседней комнате донесся странный голос, который Сасс никогда не слышала раньше: "Внимание! Внимание!.."
Девочки уставились друг на друга. Потом Карие метнулась к двери, но Сасс поймала ее за руку:
- Постой. Помоги мне с Лунзи и Джануком.
Разбудить малышей было нелегко, а проснувшись, они стали капризничать. Джанук потребовал "мою большую кружку", а Лунзи никак не могла найти свои ботинки. Сасс решилась использовать комбинацию цифр, которую однажды показал ей отец, и открыла запечатанную кладовую.
- Что ты делаешь? - воскликнула Карие, стоя у двери с двумя детьми. Ее глаза расширились, когда Сасс вытащила чехлы с оружием, выдаваемым каждому взрослому колонисту, и громоздкую часть более тяжелого орудия, которое нужно было - если бы у них имелось время - соединить с компонентами из соседних квартир для более эффективной защиты.
Лунзи смогла унести только один из длинных узких чехлов. Сасс пришлось использовать обе руки для большого ящика, Карие взяла в одну руку еще один узкий сверток, а другой держала Джанука.
- Мы должны добраться до моей квартиры, - заявила Карие, но, едва выйдя из дома, они увидели красные и голубые полосы, пересекавшие небо, и белую вспышку вдалеке. - Офисы космодрома, - отметила она, все еще сохраняя спокойствие.
В темноте мелькали тени, бегущие к центру отдыха. Сасс узнала двух соучениц, несущих оружие; одна тащила за собой нескольких малышей. Когда они добрались до центра, оттуда уже высыпали взрослые, не совсем твердо державшиеся на ногах и громко ругавшиеся.
- Сассинак! Молодчина - ничего не забыла! - Отец Сасс, внезапно показавшийся ей удивительно большим и сильным, забрал у Лунзи ее ношу и открыл зеленый футляр. Сасс видела такое оружие по школьному видео; теперь она наблюдала, как отец заряжает его, пока мать забирала оружие у Карие. - Тащи это вон туда, Сасси! - распорядился отец, даже не глядя на нее.
И девочка потащила большой ящик через просторную комнату к группе взрослых, собирающих тяжелое оружие. Они выхватили у нее ящик, открыли его и начали прилаживать очередную деталь к другим компонентам. Пожилая женщина ухватила Сасс за руку и спросила:
- Класс?
- Шестой.
- У вас были уроки по оказанию первой помощи? - Когда Сасс подтвердила, женщина удовлетворенно кивнула: - Хорошо. Тогда присоединяйся. - В дальнем конце помещения группа учеников средней школы готовила участок для лазарета, следуя указаниям учебных видеопленок.
В клубе пахло виски, дымом, человеческими телами и страхом. В лихорадочные переговоры взрослых вплетались пронзительные детские голоса; малыши визжали и хныкали. Сасс интересовало, приземлился ли пиратский корабль. Сколько на нем пиратов? Какое у них оружие? Что им нужно? На какой-то момент у нее мелькнула мысль, что это всего лишь учебная тревога - хотя и куда более реалистичная, чем ежеквартальные тренировки, к которым она привыкла. Может, это корабль Флота, и он просто пугает колонистов, чтобы побудить их почаще практиковаться с оружием, и первым, кого они увидят, будет флотский офицер.
Но тут прозвучали первые взрывы, и надежда тотчас же умерла. Кто бы ни были эти пришельцы, они враги. В голове у нее замелькали картинки, которые она видела о пиратах на кассетах или подслушала в разговорах взрослых. После подобных рейдов колонии либо вообще исчезали, либо лишались всех запасов и оборудования, а половина их населения становилась рабами. Корабли захватывались даже во время путешествий в сверхсветовом пространстве - ССП, - когда теоретически никто не знал, где они находятся.
Сасс понимала, что уроки самообороны три раза в неделю не принесут ей ощутимой пользы. Если у пиратов имеются достаточно мощные орудия, ее или убьют, или захватят в плен.
Карие коснулась руки Сасс, и та испуганно отпрянула. Вокруг нее собирались однокашники. Еще с тех пор, как она только начинала учиться, ребята всегда обращались к ней в критические моменты. Когда Берри выпал из гусеничного поезда, когда Се Гарвис помешался и напал на детей с кайлом, все почему-то ожидали, что именно Сасс найдет выход из положения. Мать всегда называла ее командиром, и отец соглашался с ней, но добавлял, что решительность приносит пользу только вместе с тактичностью. "Чем мне сейчас поможет тактичность?" - подумала Сасс.
- Кто нас рассортировал? - спросила девочка Синдера, стоявшего немного в стороне от ее друзей.
- Гат. - Синдер указал на подростка, которого отобрали для внепланетного обучения в медицинской школе. В течение четырех последних лет он был старшим школьным санитаром. - На сей раз я оказался на побегушках.
Сассинак кивнула и улыбнулась. Синдер кисло улыбнулся в ответ. Сасс проверила, какое поручение дано каждому из ребят. Хотя сейчас им еще нечего было делать, все должны знать свои обязанности, когда придет время.
Снаружи послышался рев громкоговорителя. Чужой голос вещал на Неогейше, сильно искажая гласные. Из своего угла Сасс могла разобрать лишь отдельные слова, но этого было достаточно, чтобы лишить ее остатков надежды.

Оглавление 1 Следующая страница


Сассинак

"...сдавайтесь... будете взорваны... сопротивление... орудия..."
Взрослые ответили дружным залпом, заглушившим громкоговоритель. Но Сасс расслышала и кое-что еще - тарахтение, напоминающее гусеничный поезд, но звучащее по-другому. Потом в противоположной стене появилась дыра, как будто кто-то вырвал кусок рисунка на бумаге. Сасс и не подозревала, что стены могут быть такими хрупкими, - находиться внутри дома ей казалось гораздо безопаснее. Но теперь она поняла, что это совсем не так. Ее плечи обдало жаром, словно она стояла на летнем солнце. Обернувшись, Сасс увидела точно такую же дыру на стене сзади.
Позже, осмысливая ситуацию, она поняла, что все, должно быть, произошло всего за несколько секунд: начиная от разрушения стены и тщетного сопротивления взрослых с их мелкокалиберными снарядами против куда более мощного оружия и большего боевого опыта пиратов до окончательного захвата всех оставшихся в живых, валявшихся в полуобмороке от газовых гранат, которыми пираты забросали помещение. Но в тот момент ее мысли, казалось, опережали время. Сасс видела, словно во сне, как ее отец направил гранатомет на десантную боевую машину, проломившую стену. Сверкнуло пламя, и оружие выпало из его раненой руки. Мать подхватила отца, когда он едва не упал, и они оба вместе с остальными взрослыми рванулись вперед, пытаясь остановить броневик, преградив ему путь. Сасс видела, как ее родителей подмяли гусеницы.
За первой машиной последовали еще две. Сасс вместе с другими детьми с криком устремилась на них, каждую секунду ожидая, что ее убьют. Но из машин повыскакивали пираты, защищенные скафандрами от жалких ударов детей. Они стали бросать газовые гранаты, и Сасс, задыхаясь, рухнула на пол вместе со своими товарищами.
Она проснулась как в ночном кошмаре. Сквозь дыру в стене проникали дневной свет, пыль и холод. Девочку терзали тошнота и головная боль. Но когда она попыталась перевернуться, чтобы ее вырвало, что-то стиснуло ей горло. Сасс увидела, что на нее надет тонкий ошейник, от которого тянется пластиковый шнур к таким же ошейникам на других людях. Чей-то сапог ударил ее в лицо.
- Перестань дергаться!
Сассинак в ужасе застыла. В голосе не слышалось ничего, кроме презрения. Вокруг валялись и другие пленники, и Сасс постаралась разглядеть хоть кого-нибудь. На полу лежали скрюченные, тела - некоторые из них шевелились, другие оставались неподвижными. Она услышала топот сапог по полу и изо всех сил постаралась унять дрожь.
- Готовы? - спросил кто-то.
- Эти проснулись, - раздался ответ.
Сасс показалось, что это был тот же самый голос, который приказал ей не дергаться.
- Поднимайте их, выводите наружу и начинайте погрузку.
Одна пара сапог двинулась прочь, другая приблизилась, и резкий пинок в ребра заставил девочку задохнуться от боли.
- Вы, восемь, вставайте!
Сасс попыталась пошевелиться, но все ее тело затекло и двигалось с трудом; к тому же сильно мешали ошейник и шнур. Разумеется, подобные мелочи никогда бы не потревожили Карин Колдей, которая однажды сама захватила пиратский корабль. Остальные из ее восьмерки испытывали те же трудности: они слепо тыкались друг в друга, задыхаясь в ошейниках. Только теперь Сасс увидела стоящего перед ней пирата, но его лицо прикрывал щиток шлема скафандра, и она даже не знала, мужчина это или женщина.
Взгляд Сассинак скользнул в сторону. Комнату покидала еще одна группа из восьми человек под наблюдением пирата. Очередной удар под ребра заставил ее повернуться.
- Слушайте внимательно! Номер вашей восьмерки - пятнадцать. Если кто-нибудь отдаст приказ звену пятнадцать, то это относится к вам, так что постарайтесь побыстрее его выполнить. Ты... - Дуло какого-то оружия уперлось в ноющие от ударов ребра Сасс. - Ты будешь старостой звена. Если возникнут неприятности - это твоя вина и тебя накажут. Понятно?
Сассинак кивнула. Дуло сильнее надавило на ребра.
- Когда тебя спрашивают, нужно отвечать: "Да, сэр!"
Сасс хотела выкрикнуть какое-нибудь оскорбление, как на ее месте поступила бы Карин Колдей, но вместо этого услышала свой голос, произносящий на Стандарте: "Да, сэр".
- Я хочу пить, - пожаловался мальчик, замыкающий группу.
Дуло тотчас же повернулось в его сторону.
- Теперь ты раб, и тебе будет хотеться пить, лишь когда я разрешу. - Пират снова ткнул дулом Сасс с такой силой, что она от неожиданности едва не свалилась на пол: - Звено пятнадцать проявляет неповиновение. Это твоя вина. - Он подождал, пока девочка не переведет дыхание, и продолжил наводить порядок. Сасс услышала звук удара и крик боли, но не обернулась. - Вы должны вынести мертвых. Положите их на гусеничный поезд. Работайте быстро, тогда получите воду.
Они старались как могли. Восьмерку целиком составили из школьников, и они все знали Сасс, хотя только один учился с ней в одном классе. Они явно не хотели, чтобы у их старосты были неприятности. Она тоже этого не хотела, тем более что каждый вдох и так доставлял сильную боль в боку. Но переноска окровавленных трупов людей, которых Сассинак хорошо знала, а теперь могла опознать, к примеру, только по желтой юбке, которую всегда носила Сефа, или бронзовому медальону на запястье Торри, оказалась куда более тяжелой работой, чем поначалу думалось. Четыре или пять других звеньев занимались тем же самым. Потом Сасс поняла, что пираты добили раненых, а еще позднее узнала, что то же самое происходило по всему городу.
Когда все здание было очищено от трупов, звено Сассинак и два других звена погрузили на гусеничный поезд, которым управляли пираты. Они преспокойно расселись на трупах ("Как на подушках!" - подумала Сасс) и не спускали глаз с ехавших сзади детей. Сасс не сомневалась, что их убьют; она только не понимала, почему пираты так долго с этим тянут. Поезд с лязгом свернул на аллею, ведущую к рыболовецкой исследовательской станции, где так надеялась работать Карие. Все окна станции были разбиты, а дверь взломана. Сасс пока еще не видела Карие, хотя она не решалась слишком часто осматриваться. Лунзи и Джанук тоже куда-то пропали.
Поезд остановился у причала. Детям пришлось, путаясь в канатах, выгружать трупы, вытаскивать их на пирс и сбрасывать в океан. Пираты подгоняли новоиспеченных рабов, раздавая удары направо и налево.
Сасс старалась ни о чем не думать, не смотреть на лица мертвецов. Но в очередной ходке на полпути к краю причала она вдруг поняла, что держит в руках Лунзи. Из горла девочки вырвался сдавленный крик; тело Лунзи выскользнуло из пальцев, ударилось о причал и свалилось в воду. Сасс застыла, словно окаменев. Кто-то дернул ее за ошейник, но она не обратила на это внимания. Сзади послышался крик: "Это была ее сестра!" - и все погрузилось во тьму.
Последние несколько дней на Мириаде оставили в памяти Сасс весьма смутный след. Ей давали наркотики, потом заставляли работать до изнеможения и снова накачивали наркотиками. Они занимались погрузкой отборных металлов, трансурановых элементов и редких драгоценных камней, которыми планета оплачивала свое членство в ФОП. Сассинак едва ощущала трогательную заботу, которую проявляло к своей старосте звено, воспринимала касания ласковых рук, старавшихся ослабить ее ошейник в редкие минуты отдыха. Все остальное было сплошным ужасом, горем и гневом.
Да и потом, уже на корабле, звено проводило почти все время в сплошной работе с перерывами на отдых в тесном зловонном трюме. Пираты с самого начала громогласно объявили, что рабы должны знать свое место и потому не получат ни снотворного, ни холодного сна, облегчающих долгое путешествие. Они были просто еще одним грузом, предназначенным для продажи в медвежьих углах, которые пока еще не контролировала ФОП. Как и любой груз, их рассортировали по категориям: в зависимости от возраста, пола и наличия специальности. Подобно всем рабам, они быстро научились передавать сведения по цепочке. Таким образом Сасс узнала, что Карие еще жива и приписана к звену восемнадцать. А Джанука бросили на Мириаде, но он был обречен, так как там не осталось ни взрослых, ни подростков, которые могли бы помочь малышам. Большинство взрослых погибли при защите Города от пиратов, лишь немногие выжили, но никто из детей не знал, сколько именно.
Работа поначалу казалась чуть ли не удовольствием - она облегчала тоску и горечь рабства. Сасс понимала, что это делается намеренно. И со временем она и ее звено стали понемногу забывать о том, что означает свободная жизнь. Хорошо еще, их ежедневно водили в душ, так как пираты не выносили запах кубрика. Все делалось по команде инструктора - звено сидело, вставало, снова садилось, поворачивалось как один человек, подчиняясь малейшему жесту. Они обучались конвейерной работе, собирая бессмысленные комбинации, которые другое звено разобрало на предыдущем занятии. Их обучали Харишу - варианту Неогейша, на котором говорили некоторые пираты, - а также начаткам китайского языка.
Конец путешествия наступил без объявления - как теперь понимала Сасс, рабам незачем знать свое будущее. Приземление было резким, и многие сильно расшиблись, но они уже усвоили, что жалобы приносят только лишнюю боль. Пираты уже без скафандров вывели одно звено за другим из корабля и повели их строем по широкой улице в сторону ряда серых здании. Сасс вся дрожала - перед высадкой рабов полили дезинфектантом из шланга, а на улице дул промозглый ветер. Притяжение оказалось довольно слабым. На новой планете ощущался непривычный запах - резкий и пыльный, совсем не походивший на насыщенный солью воздух Мириады. Поглядев вверх, Сасс увидела, что они находятся под гигантским куполом. Он был настолько огромным, что накрывал и космодром, и весь город.
Впрочем, как ей стало ясно в течение следующих месяцев, город был подобен исполинскому трюму для рабов. Бараки, мастерские, фабрики квартал за кварталом тянулись во всех направлениях. Ни травы, ни деревьев - ничего живого, кроме рабов и хозяев. Некоторые из последних были очень высокими - куда выше родителей Сасс - и походили на громил, с которыми сражалась Карин Колдей в "Тайне ледяного мира".
Звенья расформировали, и рабов подвергли тестированию, чтобы установить их продажную цену. Потом каждого приписали к новому звену для работы, обучения или того и другого вместе, в зависимости от пожелания хозяев. Сасс была изрядно удивлена, что она еще помнит, чему ее учили в школе. Когда на экране появлялось очередное задание, она с головой погружалась в проблемы математики, химии или биологии. Дни проходили совершенно однообразно: сначала центр тестирования, потом тяжелая работа в бараках, где Сасс подметала полы - совершенно голые, чтобы в этом нуждаться, - и мыла кухни и общие туалеты, и, наконец, коллективная работа, такая же бессмысленная, как и на корабле. Шесть часов отводилось для сна; она проваливалась в беспамятство, как в колодец.
Сассинак не имела ни возможности, ни причины считать дни. Она не могла ни разыскать старых друзей, ни выяснить, где они находятся. Вообще-то Сасс легко заводила новых товарищей, но постоянные переброски из одного звена в другое делали невозможным поддерживать дружбу. В конце концов, после окончания тестирования и долгих дней работы в полные три смены, ее привели в здание, которое она еще не видела. Скованная с другими рабами Сасс услышала заунывные выкрики аукциониста и поняла, что ее намерены продать.
К тому времени, как Сасс добралась до стенда с дисплеем, она узнала о себе все. Пол - женский, физическое развитие - степень два, общий интеллект - восемь, математика - девять, рост - такой-то, вес - такой-то, с такой-то планеты, генетический код, родной и выученные языки, специальный опыт и так далее. Сассинак боялась, что ее начнет трясти от боли и унижения, и покупатели поймут, насколько она чувствительна и возбудима, и сразу же постаралась сдержать дрожь. Она уже узнала, что покупатели редко гоняются за красотой - этого можно легко достичь с помощью косметики и пластической хирургии. А вот талант и опыт, тем более в сочетании с энергией и возбудимостью, ценились по-настоящему. Поэтому рабов и вывозили со сравнительно молодых колоний.
Аукцион шел своим чередом - цены назначались в неизвестной Сассинак валюте. Наконец торг закончился, кто-то выключил экран, а кто-то еще - судя по ошейнику, раб - повел Сасс по пустым коридорам и приковал к кольцу на какой-то двери. Сассинак умудрилась не дрожать и не плакать, хотя внутри ее душили рыдания.
- Как тебя зовут? - спросил другой раб, складывающий ящики возле двери. Сасс посмотрела на него. Это был крепкий мужчина с седеющими волосами, шрамами на руке и вмятиной на черепе - в этом месте волосы не росли. Он ждал ответа и улыбался. - Ладно-ладно, если не хочешь, можешь не отвечать.
- Сассинак! - быстро и чересчур громко выпалила Сасс. Она снова обрела имя!
- Тише! - предупредил девочку раб. - Значит, Сассинак. Откуда ты?
- С Мириады. - Ее голос дрогнул, а глаза наполнились слезами.
- Говоришь на Неогейше? - спросил раб на этом языке. Сасс молча кивнула, опасаясь разреветься. - Спокойно, - остановил ее раб. - Возьми себя в руки - ты сможешь.
Сасс, дрожа всем телом, сделала глубокий вдох, потом еще один. Дрожь улеглась. Мужчина одобрительно кивнул.
- У тебя есть шанс, Сассинак. Судя по твоим оценкам, соображаешь ты неплохо. И при этом у тебя имеется мужество - ни плача, ни воплей. Хотя ты здорово дрожала.
Последнее замечание после стольких похвал просто вывело ее из себя.
- Да я даже не пикнула!
- Знаю, - вновь кивнул раб. - Но дрожала. - Он усмехнулся. - Послушай, Сассинак с Мириады. Тебе удалось не пикнуть без всякой тренировки - что тогда, по-твоему, ты могла бы сделать после должной подготовки?
- Подготовки? - невольно заинтересовалась Сасс. - Вы имеете в виду?..
В коридоре послышались голоса. Раб приложил палец к губам и застыл рядом с ящиками.
- Как вас зовут? - шепотом спросила Сасс, и он ответил так же тихо:
- Абервест. Они называют меня Абе. - Раб еле слышно добавил: - Я из Флота.

2

Флот! Сассинак не переставала думать об этом, втиснутая в передний отсек грузового тягача вместе с еще двумя недавно купленными рабами. Позже она узнала, что подобное обращение было вызвано не наказанием, а необходимостью: тягач выехал из-под купола в голое безвоздушное пространство маленькой планетки, служившей центром работорговли. Снаружи герметически закупоренных отсека и кабины водителя, где Абе управлял тягачом в сравнительном комфорте, их ожидала немедленная смерть.
Местом назначения оказались те же самые бараки для рабов - только значительно меньшего размера. Сассинак ожидала прежней рутинной работы, но вместо этого ей пришлось учиться. По шесть часов в день она проводила за компьютером, обучаясь использовать математику, которую уже неплохо знала, в картографии, навигации и геологии, совершенствуя свое произношение на Харише и учась понимать (но не говорить) по-китайски. Другая смена проходила за ручным трудом - выполнением случайной работы под наблюдением надсмотрщика. Регулярных обязанностей у нее не было.
Больше всего угнетало чувство замкнутого пространства. Раньше Сассинак могла выходить из дома, смотреть на небо, бродить с друзьями по холмам. Теперь же она повсюду видела одну и ту же унылую серость. Большинство зданий не имело окон, да и снаружи можно было увидеть только стену другого строения. Устало плетясь по узким улицам с очередным поручением, Сасс старалась не смотреть вверх - она уже усвоила, что это чревато порцией брани или ударом. Да сверху и нельзя было ничего увидеть, кроме сероватой дымки купола. Сассинак не знала, насколько велика эта планета или спутник, как далеко находится космодром, даже сколько зданий в комплексе, где ее обучали. День за Днем перед ее глазами были одни и те же серые стены сборных домов. Она приучилась ни на что не поднимать взгляд и довольствоваться тем, что представляла себе мысленно.
Но, как ни странно, одна из смен оставалась свободной. Несколько часов в день Сасс могла заниматься чем угодно - проводить время в лингвистической лаборатории, за компьютером, за книгой или - чаще всего - с Абе.
Сассинак вскоре узнала, что Флот был его мечтой и его жизнью. Абе поступил на службу еще мальчишкой, сразу после окончания школы, и усердно трудился, постепенно повышаясь в звании (впрочем, в результате потасовок случалось и обратное, но крайне редко), как подобает хорошему космонавту. Умный, но не с таким ярким интеллектом, чтобы получить место в Академии, сильный, но не жестокий, храбрый, но уже распрощавшийся с бесшабашной юношеской удалью, Абе цеплялся за добродетели флотской службы, как утопающий хватается за соломинку. Даже будучи рабом, он считал себя по-прежнему пребывающим во Флоте.
- Во Флоте служат крутые ребята, - поделился с девочкой Абе вскоре после приезда. - Не менее крутые, чем работорговцы, а может, и более. - Сасс видела, как блестят его глаза. - Флот никогда не забывает своих. Они придут за мной рано или поздно. Но даже если будет слишком поздно, мое имя навсегда останется в списках Флота и в его памяти.
И спустя несколько месяцев Сассинак уже не думала о Флоте как о буйной и никому не подчиняющейся орде, о которой рассказывали ей родители. По словам Абе, с ним служили исключительно солидные и надежные люди. Причем на всех кораблях поддерживают одинаковые порядки, звания и все остальное - они отличаются друг от друга только размерами и вооружением.
Абе не рассказывал о том, как случилось, что он стал рабом, и сколько

Предыдущая страница 2 Следущая страница


Энн Маккефри

времени он пробыл в рабстве, но его вера в длинную руку и твердую память Флота мало-помалу заражала и Сасс. Настроение ее надсмотрщиков менялось от приступов гнева до сонного равнодушия, но Абе улыбался и говорил, что хорошие командиры должны быть последовательны в своих поступках и тогда у них в подчинении будут хорошие бойцы. Когда девочка приходила к нему вся в царапинах и синяках от незаслуженных побоев, он велел ей не забывать, что когда-нибудь она станет сильной и сможет за себя постоять.
Однажды вечером Абе сказал, что она уже и теперь способна на многое.
- Ты уже готова, и я хочу кое-чему тебя научить.
- Чему?
- Физической дисциплине. Это облегчит твою жизнь и здесь, и где бы то ни было. Ты не должна чувствовать боль и голод.
- Но это невозможно!
- Чепуха! Сегодня ты работала на компьютере шесть часов подряд - даже не прерывалась, чтобы поесть. Ты была голодна, но не думала об этом. Значит, ты можешь научиться не думать о еде, пока сама этого не захочешь.
- Я же не могу постоянно торчать у компьютера, - усмехнулась Сасс.
- Конечно не можешь. Но ты можешь сосредоточиться и заставить себя не думать о боли и голоде. Теперь сядь прямо и дыши глубоко - вот отсюда. - Он ткнул ей в живот.
Все оказалось и труднее, и легче, чем ожидала Сасс. Легче удавалось погружаться в похожее на транс состояние путем сосредоточенности на чем-нибудь - например на уроках, которые она учила дома, пока Лунзи и Джанук играли рядом. Труднее - отключаться от окружающего без этой сосредоточенности.
- Ты должна концентрировать внимание на том, что внутри тебя, - настаивал Абе. - Если ты будешь думать о чем-нибудь внешнем - например математике, - то у тебя смогут вырвать эти мысли.
И несколько неудачных сеансов подряд Сасс пыталась отыскать у себя в голове нечто похожее на то, о чем говорил флотский.
- Это не в голове, а гораздо глубже, - объяснял он.
Она предложила обозвать это центром тяжести, и Абе утвердительно кивнул:
- Уже ближе к истине. Думай так, если тебе это помогает.
Наконец Сасс усвоила первое задание, но следующее оказалось еще труднее. Простого транса было недостаточно, так как он обеспечивал лишь пассивную выносливость. Абе объяснил, что она должна уметь в любой момент собирать все имеющиеся у нее силы - в том числе те их резервы, к которым большинство людей никогда не прибегает. Долгое время у нее ничего не получалось, и она бы с радостью все бросила, но Абе не позволил.
- Ты очень многому научилась в технических классах, - говорил он, - и сейчас уже практически имеешь квалификацию помощника пилота, а это высоко ценится на рынке.
Сасс в ужасе уставилась на друга. Девочке и в голову не приходило, что ее могут снова продать и отправить в какое-нибудь другое место - далеко от Абе. Здесь она уже начинала чувствовать себя в безопасности. Космонавт мягко коснулся ее руки.
- Теперь ты понимаешь, Сасс, почему тебе это необходимо, причем необходимо прямо сейчас. Ты не в безопасности, как и любой из нас. Меня могут продать хоть завтра, и уже продали бы, не будь я так полезен во многих областях техники. Конечно, тебя могут придержать, пока ты не станешь квалифицированным пилотом, но это маловероятно. А на юных учеников пилотов большой спрос - их используют на кораблях, которые занимаются... незаконной торговлей.
Сасс поняла, что он имеет в виду пиратов, и содрогнулась при одной мысли о возвращении на пиратский корабль.
- Кроме того, - закончил Абе, - ты должна узнать и еще кое-что, но я не могу об этом рассказывать, пока ты не усвоишь последний урок. Так что за работу.
В конце концов Сасс добилась нужного результата, однако это почти полностью истощило ее силы. Но Абе лишь одобрительно кивнул и велел практиковаться ежедневно. И продолжая натаскивать девочку, он наконец-то поделился обещанной информацией:
- Существует нечто вроде организации жертв пиратов, которые не забывают, откуда они, кто обратил их в рабство и убил их близких. Мы считаем, что если сложим воедино все, что нам известно, то можем узнать, кто стоит за этим пиратством. Они действуют отнюдь не сами по себе - хотя я слышал, что корабль, напавший на Мириаду, был независимым или в плохих отношениях со своим хозяином. Существуют и доказательства заговора в самой ФОП. Не знаю какие, иначе сдох бы, но передал бы весточку Флоту, но они действительно существуют. Однако я не могу свести тебя с нашей организацией, пока ты полностью не выработаешь защитные реакции.
- А кто они такие?
- Они называют себя "Самиздат" - это старое слово на каком-то языке, о котором я никогда не слышал, и оно означает нечто вроде подполья. Как бы то ни было, такое у них название, и об этом лучше помалкивать.
Учеба, работа, практика с Абе... Когда Сасс задумывалась о своем положении - а такое бывало нередко, - то ей все это казалось какой-то пародией на жизнь, которую она вела дома, на Мириаде. Школа, домашняя работа, общение с друзьями... Только дома невыполнение задания влекло за собой упреки, а здесь - побои. Когда Джанук по ее недосмотру рассыпал или проливал драгоценный паек, - глаза Сасс наполнились слезами при воспоминании о рассыпанном в тот вечер сахаре, - мать как следует распекала ее. Но если она здесь рассыпала семена из бочонка, который несла в теплицу, надсмотрщик бил ее и даже лишал пищи. А вместо подружек своего возраста, с которыми можно посплетничать об однокашниках или родителях, поделиться своими мечтами, у нее был только Абе. Течение времени Сасс могла заметить только по постепенным изменениям своего тела - она становилась чуть выше ростом, чуть шире в бедрах, чуть более округлой, несмотря на то, что положенный рабам рацион не особенно-то позволял прибавлять в весе.
Сассинак начало интересовать, почему ей предоставляют столько свободы, когда дружба между другими рабами немедленно пресекалась надсмотрщиками.
- Я же говорил, что меня ценят, - усмехнулся Абе. - Они считают, что мне необходима для развлечений хорошенькая девчонка.
Сасс покраснела. На этой планете искусству любви обучали даже более молодых девочек, чем она, но на Мириаде, согласно канонам религии ее семьи, сначала следовало достичь возраста, в котором можно создать свою семью. Хотя молодежь и ворчала втихомолку, жизнь пионеров планеты была слишком занятой, чтобы сожалеть об этом.
- Я сказал, что сам обучу тебя всему положенному, - продолжил Абе. - Не хочу, чтобы их уроки перемежались с моими. - Сасс свирепо, уставилась на наставника. - Не злись. Я избавил тебя от многих неприятностей. Разумеется, такую смышленую и образованную, как ты, никогда не заставят заниматься этим полный рабочий день - уж слишком ты ценный товар, - но все же...
- Ладно, - угрюмо буркнула Сасс. - Я поняла.
- Не уверен, но наверняка поймешь со временем. - Рука мужчины коснулась ее щеки; он повернул Сасс лицом к себе. - Когда ты вырвешься на свободу - а я не сомневаюсь, что это когда-нибудь произойдет, - то поймешь, что я делал и почему. Репутация здесь ничего не стоит. Ты становишься красавицей, девочка, и я надеюсь, что сможешь наслаждаться своим телом, когда сама этого захочешь.
После этого Сасс какое-то время чувствовала себя с Абе несколько неловко. А через несколько дней он сообщил ей ужасную новость.
- Завтра тебя собираются продать, - сказал Абе, не глядя на нее. - Это наша последняя встреча. Они уведомили меня, так как предложили другую...
- Но, Абе... - слабым и дрожащим голосом промолвила Сасс.
- Нет, Сасс. - Он покачал головой. - Я не могу этому помешать.
Слезы брызнули из глаз девочки.
- Но... этого не может быть...
- Перестань, Сасс! - прикрикнул Абе, и слезы на ее щеках сразу же высохли. - Разве я учил тебя при первых же неприятностях плакать, как испорченная девчонка?
Сасс виновато посмотрела на него и вспомнила о физических упражнениях, которым он ее научил. После нескольких медленных вдохов она перестала дрожать и почувствовала, как отступает всепоглощающий ужас.
- Так-то лучше. Теперь слушай. - И Абе заговорил быстро и негромко, сам ритм его речи подействовал успокаивающе. Когда он умолк, Сасс помнила лишь то, что его слова были очень важными и что ей следует вернуться к ним позже. Потом Абе первый раз за все это время обнял свою подопечную, и когда за ней пришел надсмотрщик, голова Сасс все еще лежала на его плече.
Сассинак прошла через аукционный зал, ничего не замечая кругом. Новый покупатель отвез ее на космодром к потрепанному кораблю, который, по-видимому, не считал нужным обременять себя регистрационным номером. Внутри конвоир передал ее цепь худому мужчине с алыми и золотыми нашивками на воротнике. Сасс припомнила соответствующее звание - старший пилот, работающий на консорциум, который осуществляет дальние перелеты. Он окинул приобретение долгим взглядом и покачал головой:
- Еще один новичок! Неужели им непонятно, что мне нужен кто-то более опытный, чем ученик пилота? Тем более глупая голая девчонка, которая, возможно, даже не говорит на моем языке. - Пилот отвернулся и ткнул пальцем в переборку, откуда со щелчком и шипением выдвинулся ящик. Пошарив внутри, он извлек мятую блузку и залатанные штаны. - Одежда. Понимаешь?
Пилот знаками изобразил одевание, и девочка быстро натянула на себя эти тряпки. Потом пилот повел ее по коридору к себе "домой" - в маленький тесный отсек с видеоэкранами и панелями управления. К своему облегчению, Сасс смогла разобраться в кажущемся хаосе кнопок, рычагов и мигающих лампочек. Рядом с внутрисистемным компьютером располагался рычаг перехода в сверхсветовой режим со своим компьютером, обслуживающим полет вне нормального пространства. Корабль имел два внутрисистемных двигателя, один из них пригодный для приземления на планете с атмосферой. Пилот дернул цепь и усмехнулся, когда она посмотрела на него.
- Я еще покажу, как работает большая часть этих устройств. Ты когда-нибудь бывала в космосе? - Казалось, он забыл, что Сасс может не знать его языка. К счастью, это было не так.
- Нет... С тех пор, как меня привезли сюда.
- У тебя высокий рейтинг - посмотрим, как ты управишься кое с чем. - Он указал на одно из трех сидений, и Сасс уселась перед терминалом, похожим на учебный, - даже с тем же фабричным ярлыком. Мужчина склонился над ней, дыша прямо в ухо, и ввел в компьютер задание, которое Сасс уже приходилось выполнять.
- Я делала такое раньше, - сказала она.
- Ну так сделай снова.
Пальцы девочки ловко забегали по панели: коды стартового и конечного пунктов, уравнение для расчета самой действенной комбинации времени полета, стоимость топлива для внутрисистемного двигателя, возможность входа в поток ССП и, наконец, трансформированные уравнения, определяющие курс в ССП. Мужчина кивнул:
- Неплохо. Теперь увеличь до предела время путешествия, используя максимум доступного потока ССП.
Сасс выполнила приказ и обернулась. Мужчина сердито хмурился.
- Ты собираешься путешествовать курсом 35-го потока? Откуда же у тебя этот максимум?
Сасс покраснела: она напутала в десятичной дроби. Добавив недостающий ноль, она получила одобрительный шлепок по затылку.
- Так-то лучше, девочка. Вы, молодежь, никак не поймете, что такое максимальный поток. Если не будешь соблюдать осторожность, корабль распылится посреди какой-нибудь системы и от тебя не останется ничего, кроме легких помех в чьем-нибудь радио. А теперь - как тебя зовут?
Сассинак непонимающе уставилась на пилота. Только Абе называл ее по имени. Но пилот смотрел на нее настойчивым взглядом, словно собираясь снова дать ей затрещину.
- Сасс, - ответила она.
Он снова усмехнулся и пожал плечами.
- Подходит. - Пилот сел на свободный стул. - Ну, девочка, за работу.
Жизнь ученика пилота - старший пилот ясно дал понять, что ему не по душе слово "раб", - оказалась значительно менее напряженной, чем обучение на планете, куда Сасс привезли пираты. Она по-прежнему носила ошейник, но уже без ремня. Никто не сообщал ей ни кому принадлежит корабль - если он вообще кому-то принадлежал, - ни что-либо еще, за исключением их непосредственного места назначения, однако во всем остальном с ней обращались как со вполне равноправным членом экипажа.
Помимо старшего пилота Креве, на борту находились два младших: крепко сложенная женщина по имени Ферси и долговязый мужчина, которого звали Зорас. Пилоты работали в рубке по трое только во время маневрирования, переключения одной системы двигателей на другую или используя внутрисистемные двигатели. Сасс трудилась обычную шестичасовую смену в качестве третьего пилота под началом остальных. Выходя из рубки, пилоты давали ей подробные указания. Помимо этого, Сасс должна была содержать в порядке свою комнатушку и выполнять случайные мелкие поручения. Все остальное время она слушала и наблюдала, как пилоты разговаривают, спорят или играют друг с другом.
- Пилоты всегда держатся особняком, - предупредила девочку Ферси, когда она попыталась сблизиться с другими членами экипажа. - Все прочие на корабле - не считая капитана - так же похожи на космонавтов, как гора на рудокопа. Они делают ту же работу, что и на планете, - сражаются, убирают, готовят пищу, обслуживают машины. А вот пилоты - старая гвардия, настоящие космонавты. Тебе крупно повезло с наставниками.
Даже история с точки зрения пилотов совсем не походила на ту, что Сасс изучала на Мириаде. Никаких грандиозных открытий, встреч с обитателями неизведанных миров, формирований альянсов, а затем и Федерации Обитаемых Планет. Вместо этого она услышала благоговейное повторение имен и историй, уводящих еще к эпохе старушки Земли. Линдберг, Красный Барон, Бадер, Ганн - герои докосмических лет, небесные воины древних битв, с которых никто не возвращался. Хайнлайн, Кларк, Гленн, Олдридж и другие имена начала эры космических полетов вплоть до Анквира, проложившего путь через Галактику...
Если бы не тоска по Абе, Сасс была бы почти счастлива. Корабельная пища, на которую привычно жаловались остальные, казалась ей сытной и даже изысканной. Девочке предстояло еще многому научиться, и пилоты с удовольствием передавали ей свои знания, так как им надоело пересказывать друг другу одни и те же истории. Но не успела она забыть Абе и барак для рабов, как жизнь ее вновь круто изменилась.
Сассинак спала на своей койке, когда прозвучал сигнал тревоги. Вскочив, она ощутила, как дрожит пол под ее босыми ногами.
- Сасс! Иди сюда! - громко выкрикнул Креве, стараясь переорать сирену.
Девочка поспешила на свое рабочее место. Ферси уже была в рубке и вглядывалась в экран. Увидев Сасс, Креве указал на второе кресло:
- Это вряд ли поможет, но мы должны попробовать...
Она включила свой экран и попыталась разобраться в происходящем. Что-то выхватило их из ССП и переместило в обычное пространство между звездными системами. Это "что-то" с массой, куда более значительной, чем их корабль, находилось позади них.
- Тяжелый крейсер Флота, - пояснил Креве. - Отловил нас и затащил в ловушку.
- Что?! - Сасс и понятия не имела, что корабль в ССП можно было отыскать, а тем более захватить.
Креве пожал плечами, не убирая рук с пульта.
- Очевидно, Флот разработал новый трюк. - Он бросил девочке пластмассовую полоску с выдавленным рельефом. - Когда я скажу, вставишь это в свой компьютер.
Сасс с любопытством посмотрела на полоску длиной с палец, которая совсем не походила на дискету. Найдя подходящую по размеру щель, она терпеливо ждала команду. Внезапно в селекторе раздался голос капитана:
- Креве, что там у вас? Они требуют, чтобы мы состыковались...
- Держитесь. - Креве кивнул Сасс и вставил точно такую же полоску в свой пульт.
Сасс повторила движение. Корабль накренился, словно налетел на что-то, лампочки на панелях дружно замигали. Сасс почувствовала, как ее прижимает к спинке сиденья. Потом раздался жуткий скрежет, свет погас, и в полном мраке послышалась ругань Креве.
Сасс очнулась на койке в ярко освещенном отсеке. Шея была непривычно голой; она подняла руку, не нашла ошейника и огляделась вокруг.
- Проснулась? - Мужчина в чистом кителе с черными и золотыми полосками на рукавах подошел к ней. - Держу пари, тебе интересно, что произошло и где ты находишься... Ты понимаешь язык, на котором я говорю?
Сасс кивнула, слишком ошарашенная, чтобы говорить. Это был Флот! Она попыталась вспомнить, что рассказывал ей Абе о полосках на рукавах. Эти полоски имели форму крыльев и означали нечто другое, чем прямые.
- Отлично, - продолжил мужчина. - Ты была рабыней, верно? Судя по возрасту, тебя захватили в последние годы...
- Откуда вы знаете мой возраст?
Он усмехнулся. Усмешка была теплой и дружелюбной.
- В частности, по зубам. А так - по общему развитию.
В этот момент Сасс осознала, что ее переодели во что-то чистое и мягкое - совсем не похожее на залатанные штаны и блузку, которые она носила на корабле контрабандистов.
- Помнишь, с какой ты планеты?
- Где мой дом? - И когда мужчина кивнул, Сасс ответила: - На Мириаде.

Предыдущая страница 3 Следущая страница


Сассинак

Увидев его непонимающий взгляд, она назвала обозначенные планеты на Стандарте, которому ее так давно научили в школе. Он снова кивнул, и Сассинак стала рассказывать, что произошло в колонии.
- А потом?
Она поведала о перелете на неизвестную планету, тренировках в бараках для рабов и службе на корабле. Мужчина вздохнул:
- Полагаю, ты не имеешь ни малейшего представления, где находится та планета?
- Разумеется. Я... - Но тут ее взгляд внезапно задержался на эмблеме на левой стороне кителя. Она что-то означала... Откуда-то из глубин памяти выплыло серьезное лицо Абе, так быстро говорившего что-то, что ей ничего не удалось запомнить. Абе потом еще сказал, чтобы она не беспокоилась, так как когда-нибудь... Вот теперь-то и наступило это "когда-нибудь", и Сасс неожиданно для самой себя в точности повторила скороговорку Абе. Мужчина пораженно уставился на нее:
- Быть не может! Ты слишком молода, чтобы...
Но Сасс наконец-то уразумела, какие знания Абе вложил в нее - а может, и во многих других рабов, - надеясь, что когда-нибудь она увидит такую эмблему (и как только ему удалось сохранить и спрятать от хозяев пиратской базы свою?) и ее память проснется. Сассинак выложила, где находится планета, курс в ССП, пароли, которые должны обеспечить кораблю Флота пропуск мимо охранных спутников, - всю-всю информацию, которую Абе собирал по крохам за долгие годы рабства, притворяясь покорным слугой.
Ее сообщение пробудило бешеную деятельность. Сасс уложили на носилки, протащили по сверкающим белизной коридорам и уложили на койку в другой каюте. Это была роскошная каюта - плитки пола прикрывал яркий ковер с геометрическим рисунком, вокруг низкого круглого стола стояло несколько удобных стульев. Сасс слышала вдалеке удары гонга и топот ног, потом дверь закрылась и все смолкло, кроме гудения вентилятора.
В такой тишине Сассинак снова заснула. Ее разбудило вежливое покашливание. На сей раз белый китель украшали прямые золотые ободки вокруг рукавов. "Четыре кольца", - припомнила Сасс. И шесть маленьких штучек на плечах, похожие на серебряные капельки. "Звездочки носят адмиралы, - говорил ей Абе. - А другие знаки на плечах - офицеры".
- Доктор сказал, что с тобой все в порядке, - обратился к ней мужчина с золотыми и серебряными значками на мундире. - Можешь повторить мне все, что помнишь?
Сасс могла бы испугаться этого высокого худощавого человека с седеющими волосами, если бы не его ласковая отеческая улыбка. Она кивнула и повторила свой рассказ уже более спокойно и связно.
- Кто сообщил тебе все это? - спросил мужчина.
- Абе. Он говорил, что служил во Флоте.
- Должно быть. - Мужчина кивнул. - Ладно. Вопрос в том, что нам с тобой делать.
- Это... это же корабль Флота, не так ли?
Мужчина снова кивнул:
- Тяжелый крейсер "Багира". Ну, давай подведем итоги. Ты что-нибудь знаешь о корабле, на котором летала? - Сасс отрицательно покачала головой. - Ну конечно! Держу пари, тебя просто запихнули в пилотскую рубку и заставили работать не покладая рук. Так вот, это было независимое грузовое судно. Одновременно оно служило и для перевозки рабов. В последнем рейсе на нем находились двадцать молодых рабов с технической квалификацией и груз компьютерных программ для развлечений - если такие вещи можно назвать развлечениями. - Он не стал вдаваться в объяснения, а Сасс не задавала вопросов. - Мы узнали, что в одной звездной системе поджидают подобный груз, и приготовили ловушку. Тебе незачем знать, как именно она действует, кроме того, что она может выдернуть корабль из гиперпространства. Ловушка сработала, и мы захватили ваше судно. Другие рабы - кстати, среди них были двое с Мириады - отправлены в штаб-квартиру Флота, где они пройдут через судебную процедуру с целью восстановления их личности. Они ни в чем не виноваты - мы просто хотим убедиться, что среди них не скрывается подставное лицо. Такое случалось с освобожденными рабами - одного из них под действием наркотиков превратили в убийцу. Вернувшись домой, он убил четырнадцать человек, прежде чем его смогли обезвредить. - Покачав головой, он закончил: - Ты - наш единственный ключ к пиратам, потому что только тебе известно местонахождение планеты, где держат рабов. Ты рассказала нам все, что знаешь, - или думаешь, что знаешь, - но я не уверен, что твой друг из Флота вложил все необходимое в одно-единственное сообщение. Если бы ты согласилась сопровождать нас, когда мы отправимся в рейд...
Сасс резко выпрямилась:
- Вы отправитесь туда? Прямо сейчас?
- Ну, не сию минуту, но скоро - самое большее через несколько корабельных дней. Все дело в том, что ты гражданское лицо, и притом несовершеннолетняя. Я не имею права просить тебя лететь с нами. Но это нам помогло бы.
Глаза Сасс наполнились слезами. Она постаралась успокоиться с помощью упражнения, которому научил ее Абе, постепенно замедляя дыхание. Офицер внимательно наблюдал за ней: беспокойство на его лице сменилось озадаченностью, а потом выражением, которое Сасс не смогла понять.
- Я... я хочу отправиться с вами, - решительно заявила она. - Если Абе...
- Если Абе еще жив, мы его разыщем. А теперь, юная леди, постарайся как следует выспаться.
Опытная команда корабельных медиков смогла извлечь из Сасс и еще одно сообщение, внушенное девочке Абе. Оно содержало подробные детали внутренних средств обороны, описание рельефа маленькой планеты и названия синдикатов, занимающихся работорговлей, в том числе того, который приобрел и обучал Сассинак. С этой процедуры она вернулась бледной и изможденной, и лишь длительный сон да парочка солидных обедов восстановили ее силы.
Все время перелета Сасс ничего не делала, только ждала - правда, ожидание скрашивали дружелюбные женщины из экипажа крейсера, которые проявляли к ней искреннее внимание, оказывая многочисленные услуги - мелкие, но достаточные для того, кто провел в рабстве годы. И хотя капитан не позволил Сасс высадиться на планету вместе со своими десантниками, она была рядом с ним, когда Абе прибыл на корабль в своей рваной куртке, покрытый шрамами и не имеющий при себе ничего, кроме гордости. Он вышагивал как на параде. Капитан лично вышел встречать его. Сасс с благоговейным восторгом наблюдала старинный флотский ритуал. А когда все закончилось и Абе подошел к ней, она внезапно оробела и не смогла заставить себя прикоснуться к нему. Но Абе сам крепко обнял ее.
- Я горжусь тобой, Сасс! - шепнул он.
- Но я ничего такого не сделала. - Она как будто оправдывалась.
- Ничего не сделала? Может, по-твоему, это и так, но только не по-моему. Подожди, девочка, сейчас я переоденусь во что-нибудь приличное...
Он многозначительно глянул на свои тряпки, и на лицах встречающих заиграли дружеские усмешки. Один из бойцов подал ему знак, и Абе последовал за ним.
"Абе принадлежит этому миру, - подумала Сасс. - А какому миру принадлежу я?" Она вспомнила слова капитана об освобожденных рабах. Судебная процедура, допросы - не слишком приятная перспектива.
- Не беспокойся, - как будто угадав ее мысли, подал голос один из членов экипажа. - У Флота достаточно средств, чтобы дать возможность каждому из вас начать новую жизнь. Особенно тебе - ведь ты привела нас на эту планету.
Тем не менее Сассинак беспокоилась и поджидая Абе, и после его появления в новой форме с нашивками, соответствующими его званию. Новая жизнь в новом месте и с новыми людьми - ведь она знала, не спрашивая о подробностях, что никого из ее семьи не осталось в живых.
- Не беспокойся, - вслед за своим товарищем заверил ее Абе. - Ты не пропадешь. Мы ведь с тобой во Флоте - значит, все будет прекрасно.

3

К тому времени, как Сассинак вместе с Абе прибыла на Регг, она была готова, так же как и он, безудержно возносить хвалу Флоту и с радостью думала о том, что практически находится у Флота на иждивении. Лучше этого могла быть только служба во Флоте. И вскоре девочка узнала, что Абе планирует для нее именно такое будущее.
- У тебя достаточно мозгов, - со всей серьезностью заявил он, - чтобы поступить в Академию и стать офицером Флота. И не только мозгов, но и мужества. Ты не была первой, кому я пытался помочь, Сасс, ты одна из трех, которые выдержали, когда их продали снова. Но двое других погибли.
- Но как я смогу это сделать?
Самым большим желанием Сасс было войти в сверкающие белизной врата Академии, но это требовало рекомендаций от представителей ФОП. Каким образом сирота из разграбленной колонии может добиться такой рекомендации?
- Прежде всего, существует флотская подготовительная школа. Если я официально тебя удочерю, ты получишь право поступить туда, как дочь ветерана Флота. Не важно, что я не офицер. Флот есть Флот.
- Но ведь ты... - Сасс покраснела.
Абе, несмотря на все его протесты, пришлось уйти в отставку: он не прошел медкомиссию, так как его искалеченная рука не подлежала лечению. В тот вечер Абе вернулся в предоставленную им квартиру таким мрачным, каким Сасс еще никогда его не видела.
- Я отставник, но все еще являюсь членом Флота. Я знал, что через шесть месяцев руку уже не вылечишь - слишком поздно. Но я думал, мне удастся укиплинговать их.
- Укиплинговать?
- Это слово происходит от фамилии Киплинг. Был такой писатель, который сочинил тексты доброй половины песен, популярных во Флоте. Это наш сленг - "укиплинговать" означает уговорить, умаслить. Там, откуда тебя похитили, возможно, говорили "уирландить", хотя бьюсь об заклад, что ты не знаешь, откуда произошло это словечко. Ладно, не беспокойся - я не пригоден для активной службы, но беспомощные ветераны... - выражение его лица ясно давало понять, что он отказывается считать себя беспомощным, - могут найти работу в одном из наших бюро.
Сасс хотелось узнать побольше о подготовительной школе.
- Там учатся три-четыре года, а потом сдают экзамены. Не сомневаюсь, что ты их выдержишь. Не тревожься из-за рекомендаций. Ты произвела на капитана такое впечатление, что он уже доложил о тебе доброй половине представителей ФОП в этом секторе.
И действительно, все прошло на удивление гладко - удочерение, прием в школу. И хотя другие ученики были одного возраста с Сассинак, никто из них не обладал ее опытом, и они не скрывали своего благоговения перед ней. Благодаря муштре в бараках для рабов Сасс значительно опережала других в математике, а умение сосредотачиваться, которому обучил ее Абе, помогало наверстать упущенное в общественных науках. Естественно, сперва Сассинак чувствовала себя не совсем в своей тарелке - она уже не могла с прежней легкостью заводить друзей. К тому же девочка так целеустремленно готовилась к экзаменам в Академию, что однокашники очень скоро стали считать ее заурядной зубрилой.
Квартира Абе в большом доме не походила ни на одно из мест, где Сасс когда-либо побывала. На Мириаде ее родители жили в стандартном сборном домике с точно такой же планировкой, как и все прочие квартиры колонии. Большие семьи проживали в двух или трех смежных комнатах. Все жилые здания и значительная часть служебных были одноэтажными. А в лагере рабов безобразные бараки были рассчитаны на то, чтобы вместить как можно больше людей. Сасс жила там в настоящей конуре, даже не имеющей окон.
Здесь же им с Абе предоставили квартиру на втором этаже с двумя спальнями, гостиной, кабинетом и маленькой кухней. Окна спальни Сасс выходили во внутренний двор, где росли цветы и небольшое дерево с поникшими листьями. Из гостиной была видна широкая улица с похожим домом на другой стороне. Улица казалась необычайно большой и светлой - Сасс могла часами смотреть из окна на город. Их дом, как и большинство других, стоял на невысоком холме неподалеку от гавани.
Природные условия на Регге приближались к земным. Сначала его населяли обычные колонисты, а потом Флот избрал планету для своей штаб-квартиры из-за ее местоположения в обитаемом космическом пространстве. Здесь, в столичном городе, Флот доминировал надо всем прочим. Абе водил Сассинак к огромным зданиям штаб-квартиры, облицованным белым мрамором, в парк на берегу реки, заканчивающийся у природной гавани - широкого, почти круглого залива, обрамленного на востоке и западе серыми утесами и соединенного с открытым морем узким проливом с маленьким скалистым островком. Само устье реки было оставлено свободным, но Сасс видела флотский и гражданский порты, расположенные по обоим берегам.
Хотя правила ФОП и запрещали есть мясо, рыбная ловля все еще процветала на многих планетах, населенных людьми, не слишком придерживавшимися кодекса. Оправданием служило то, что правила касаются только теплокровных и разумных (а не просто ощущающих) хладнокровных водных обитателей, вроде вефтов и ссли. Сасс знала, что многие местные жители едят рыбу, хотя открыто ее не подавали даже в самых низкопробных портовых забегаловках. Рыба земного происхождения была завезена в океан Регга несколько веков назад.
Помимо комплекса официальных зданий, штаб-квартира владела многочисленными офисами, компьютерными, техническими и исследовательскими центрами, располагавшимися где-нибудь подальше от города, на природе, так как Регг все еще оставался малонаселенной планетой.
- Отставные служащие Флота по большей части живут в таких местах, - рассказывал Абе, - главным образом в усадьбах вверх по реке. Возможно, мы как-нибудь во время твоих каникул отправимся в круиз и поглядим на поместья. В горах у меня тоже много друзей.
Но и город сам по себе представлял огромный интерес для девушки, выросшей в маленьком шахтерском поселке. Теперь она понимала, как глупо поступили жители Мириады, назвав скопление одноэтажных сборных домишек Городом. Здесь здания государственных учреждений тянулись вверх на десять - двенадцать этажей, а с площадок обозрения на их крышах открывалась просто головокружительная панорама. Магазины были переполнены товарами со всех известных планет; суета на улицах продолжалась с рассвета до глубокой ночи. Неделями Сасс упивалась праздниками в честь смены времен года или исторических личностей, театром, музыкой и прочими видами искусств. Она мечтала на Мириаде о таком шумном и ярком городе, который корабли Флота, отправляющиеся и прибывающие каждый день, связывали со всей Вселенной. Хотя космодром находился за ближайшей грядой холмов, защищающей город от шума, Сасс нравилось наблюдать за челноками, взлетающими в небо над лесистыми склонами.
Со временем Сассинак смогла встретиться кое с кем из переживших рейд на Мириаду. Карие стала мрачной и унылой - веселье и энергия напрочь покинули старую подругу. На пути бедняжки не повстречался человек вроде Абе, который помог бы Карие сохранить надежду и веру, поэтому прошедшие годы превратили ее в настоящую старуху, полную горечи и усталости.
- Я хочу только получить работу, - говорила она. - Мне сказали, что я не смогу учиться. - Ее голос походил на испуганный шепот - это был голос раба, испытывающего постоянный страх, что его услышат.
- Ты могла бы переехать сюда, - предложила подруге Сасс, надеясь, что Карие согласится. Хотя Сассинак очень любила Абе, ей недоставало близкой подруги, а в ее комнате хватало места для двоих. Они с Карие знали друг друга всю жизнь и всегда свободно говорили обо всем. Она могла бы вернуть Карие детство, воскресить ее надежды. Но Карие отстранение покачала головой:
- Нет, Сасс. Мы были друзьями, были счастливы, и когда-нибудь я, возможно, сумею все вспомнить. Но теперь я смотрю на тебя и вижу... - Она не договорила и отвернулась.
- Пожалуйста, Карие! - Сасс схватила Карие за плечи, но та вырвалась.
- Все кончено, Сасс. Я не могу быть ничьим другом. Во мне ничего не осталось... Если бы я только нашла место, где могла бы работать в одиночестве...
Сасс заплакала:
- Карие, ты все, что у меня есть...
- Меня здесь нет. - И с этими словами Карие выбежала из комнаты.
Позже Сасс узнала, что Карие вернулась в больницу продолжить лечение, а потом покинула планету навсегда, даже не сообщив ей. Абе утверждал, что от этого горя Сасс может излечить только работа, а когда-нибудь - месть тем, в чьих интересах ведется работорговля. И Сассинак полностью посвятила себя учебе и к началу вступительных экзаменов в Академию смогла справиться по крайней мере с внешними проявлениями своего горя. Она получила высшие баллы, к радости Абе. На его покрытом шрамами лице сияла гордая улыбка, когда он повел свою подопечную покупать необходимые принадлежности.
- Я всегда знал, что ты справишься, Сасс. Только помни, чему я тебя учил, и через несколько лет я буду так же радоваться твоим оценкам на выпускных экзаменах.
Но Абе не повел ее к большой арке перед входом в Академию. Утром он, как всегда, отправился на работу (Сасс не знала, в каком из полувоенных учреждений нашлось место для ее наставника, а он не делился с ней подобной информацией), оставив ее нервно разглядывать себя в зеркале и поправлять одну за другой непокорные пряди волос, пока ей не пришлось бежать, чтобы не опоздать уже в первый день учебы. Первым, на кого наткнулась девушка, был нагловатого вида старшекурсник; она постаралась обратиться к нему в полном соответствии с инструкциями в маленьком буклете, который ей прислали накануне.
- Сэр, курсант Сассинак докладывает... - Тут она ошарашенно запнулась.

Предыдущая страница 4 Следущая страница


Энн Маккефри

Старшекурсник показывал ей язык и шевелил пальцами возле ушей, потом внезапно опустил руки и мрачно усмехнулся.
- Тупица, разве тебя не научили, как нужно докладывать старшим? - В его голосе слышалось холодное презрение, столь знакомое Сасс по голосам пиратских рейдов.
Поняв, что над ней смеются, Сассинак с трудом сдержала гнев и послушно ответила:
- Да, сэр. - Абе не предупредил ее, что новичков здесь именуют "тупицами".
- Ну, тогда продолжай.
- Сэр, курсант Сассинак докладывает... - На сей раз старшекурсник скривил рот, как будто съел незрелый фрукт, и начал скрести себя под мышками. Но Сасс не позволила одурачить себя дважды и довела до конца формальную процедуру, закончив звучным "Сэр!".
- Медленно, небрежно и слишком напыщенно, - прокомментировал старшекурсник. - Так ты приемыш того непутевого старшины, верно?
Чувствуя, как пламенеют ее уши, Сасс кивнула, стиснув зубы, но потом вспомнила, что должна ответить: "Да, сэр".
- Хм! Ничего себе рекомендация - угодила в плен и провела в рабстве несколько лет. Для Флота это не слишком... - Заметив, что Сасс уже открыла рот, он прервался и склонил голову набок. - Собираешься что-то сказать, тупица? Разве тебе разрешили говорить?
- Абе стоит четырех таких, как вы, сэр! - гневно заявила Сассинак.
- Дело не в том, тупица. - Курсант покровительственно похлопал ее по плечу. - Ты должна научиться правильно себя вести - не думаю, что в прошлом тебя этому обучали. - Сасс молча смотрела на него, сердясь на себя за то, что попалась на удочку. - С другой стороны, ты преданный друг. Это не много, но уже что-то. - Тут он наконец-то отпустил девушку, и она пошла искать свою команду, стараясь не глазеть по сторонам.
По причинам, известным только архитекторам, основные здания Академии представляли собой причудливую смесь различных старинных стилей. Эти массивные сооружения из серого камня походили на изображения старых домов на Земле. Башни, арки, крытые проходы, резные корабли, батальные сцены и морские чудовища вокруг дверей и окон, внутренние дворы, выложенные каменными плитками... Шесть этих патриархальных зданий - "Фемистокл", "Дрейк", "Нельсон", "Фаррагут", "Веласкес" и "Часовня" - окружали главный плац. Самые смелые из уличных мальчишек наблюдали из-за ворот, как курсанты строятся по нескольку раз в день и маршируют в классы, в столовую, да и куда угодно. Сасс вскоре узнала, что на темно-серых булыжниках, выделяющихся на более светлом фоне, можно поскользнуться во время дождя, что солнечный зайчик из стекол открытого окна может ослепить курсанта, который в этот момент способен налететь на своего товарища. Все это влекло за собой снижение оценок, чего она никак не хотела.
За большой аркой "Веласкеса", достаточно широкой для целого взвода, находились казармы курсантов, названные в честь павших героев Флота, - "Варрин", "Бенис", "Таррант" и "Суидж". Пробыв в Академии полгода, курсанты знали назубок истории их подвигов. Сасс, которую поместили в "Суидж-Холл", могла пересказать любые по памяти.
Многие курсанты жаловались на жилищные условия, но Сассинак недаром провела несколько лет под опекой Абе. Он считал "дурной привычкой" наделять солдатские квартиры личными предметами проживающих в них, хотя и признавал, что офицеры начинают это делать, как только получают звание. Сасс вполне хватало койки, узкого шкафчика для формы (и ни для чего более), плоского ящика для личных вещей, письменного стола с компьютером и стула с прямой спинкой. Она без возражений занимала верхнюю койку, что сделало ее выгодной парой среди соседок. Ей казалось, что маленькая отгороженная спальня идеально подходит для того, чьи основные интересы не сосредоточены на комфорте. Она охотно выполняла свою долю работы по натирке полов и уборке пыли, чего требовали ежедневные инспекции.
Помимо прочего, Сасс ожидала абсолютно бесцветных или монотонных интерьеров, но окраска коридоров копировала цветовые коды, используемые на всех кораблях Флота. Постепенно курсанты усваивали эту систему, и у них уже не должно было возникать вопросов, на какой палубе они находятся. Например, главная или командная палуба имела белый цвет, а войсковая - зеленый.
Большинство занятий проходило в шести основных просторных строениях, расположенных двумя рядами выше на холме. История изучалась с точки зрения Флота - курс предполагал ознакомление с важнейшими типами земных судов, начиная с гребных и парусных. Сасс не понимала, зачем им знать звания тысячелетней давности, но послушно усваивала информацию, надеясь, что это понадобится не только для зачетов и экзаменов. Сасс интересовало, почему слово "капитан" раньше обозначало и звание, и положение, и страшно обрадовалась, когда кто-то объяснил ей, что в древности капитаном назывался командир любого корабля, а в структуре военно-морских рангов этот термин не использовался вовсе. "По-вашему, это логично, - заметил по этому поводу инструктор, - но в свое время во Флоте едва не произошел мятеж, когда только-только ввели звание майора и таким образом отдалили присвоение рангов лейтенант-коммандера и коммандера". Сасс куда больше нравился анализ военно-морской тактики, включающий влияние политики на ведение войны и изучение древнего текста, написанного неким Тачменом.
Кормили курсантов в общей столовой с несколькими рядами столов, за каждым из которых сидело по восемь человек. Глазеть по сторонам - к примеру на резьбу сводчатого потолка - было верным способом схлопотать замечание. Сассинак и ее сокурсники учились есть быстро и аккуратно, сидя на краешке стула. Старшекурсники проверяли каждый стол, требуя от "тупиц" безукоризненного соблюдения этикета. Сасс утешало, что пища была вполне сносной.
В общем, Академия оказалась не вполне такой, как она ожидала. Судя по отношению Абе к офицерам Флота, Сасс представляла ее полумистическим храмом, где курсантов, как по волшебству, наделяли чувством чести и справедливости, а также блестящими дарованиями в области тактики и стратегии. Правда, свою военную подготовку Абе кратко охарактеризовал как четыре месяца сущего ада, но он уверял, что офицерская подготовка - совсем другое дело. Сасс случайно нашла потрепанный экземпляр правил воинского этикета - это подготовило ее к причудливым формальностям, но, увы, не к тому, как обращаются в Академии с первокурсниками.
- Мы не издеваемся над новичками, - в первый же день сообщил им инструктор. - Но мы требуем строгого соблюдения дисциплины.
Сасс быстро поняла, что отличия между этими двумя понятиями чисто внешние и что она - самый подходящий объект и для того, и для другого: сирота, которую удочерил отставной старшина, бывшая рабыня и к тому же чересчур смышленая.
Сассинак очень хотелось посоветоваться с Абе, но в первые полгода новичкам не разрешалось принимать посетителей и самим посещать родной дом. Так что приходилось все решать самой. Сасс не забывала наставлений Абе: никогда не жаловаться, не спорить, не хвастаться и не лезть в драку. Но хватит ли всего этого?
Сасс решила, что хватит, учитывая физическую и умственную дисциплину, к которой приучил ее Абе. Старшекурсникам, которые могли довести любого новичка до слез, через несколько недель наскучило спокойствие Сассинак. В этом спокойствии не было ничего вызывающего - только твердая решимость делать все лучше других. Если ее отправляли в штрафной наряд, она без возражений подчинялась. Если ее ругали, она молча выслушивала оскорбления, готовая повторить их по первой команде, отчего они становились абсолютно бессмысленными.
Абе был прав: с ней обращались не менее сурово, чем с рабыней, а некоторые старшекурсники были не менее жестоки, чем работорговцы, но Сассинак никогда не забывала о своей цели. Эта борьба должна была сделать ее сильнее, а став офицером Флота, она сможет преследовать пиратов, которые уничтожили ее семью и колонию.
Подобная спокойная сдержанность могла бы сделать Сасс изгоем среди однокашников, но она хотела с ними подружиться - ведь ей предстояло до конца жизни работать бок о бок с ними. И к концу первого семестра Сасс вновь оказалась в центре целого круга приятелей.
- Знаешь, Сасс, нам нужно что-то делать с лекциями Дунгара, - заявил как-то Пардис, элегантный отпрыск местной аристократии, весьма неэлегантно распростершийся на полу кают-компании для новичков, еле-еле увернувшись от пинка Генриса, еще одного приятеля Сассинак.
- Нам нужно запоминать их - вот и все. - Сасс скорчила гримасу и допила свой чай.
Дунгар умудрился сделать изучение законодательства "чужих" цивилизаций невероятно тоскливым, чему немало способствовал его тихий монотонный голос. При этом он не позволял записывать лекции на пленку - курсантам приходилось напрягать слух, разбирая каждое слово.
- К тому же в них нет ничего нового. Брат в свое время пересказывал мне эти лекции, и я готов поклясться, что Дунгар ничего в них не менял последние двадцать лет. - Пардис произнес это, в точности копируя бормотание Дунгара, и все дружно рассмеялись.
- Так что у тебя на уме? - осведомилась Сасс. - Только встань с пола, пока сюда не заглянул дежурный наставник и не влепил тебе замечание за неподобающую офицеру позу.
- Так рано они не шпионят. А на уме у меня то, как бы вставить что-нибудь позабавнее в его заметки.
- Заметки Дунгара? Да он читал по ним лекции столько раз, что ему уже незачем в них заглядывать!
- Мы должны проявлять уважение к нашим инструкторам, - веско промолвил Тадмур. Массивный, как большинство обитателей тяжелых миров, он старался сидеть неподвижно, так как занимал в кают-компании слишком много места. Остальные, как обычно, чуть не застонали, услышав его голос. Сасс часто интересовало, как он может все время оставаться таким серьезным.
- Я и проявляю, - отозвался Пардис, сердито блеснув зелеными глазами. - Каждый день, как и ты.
- Ты смеешься над постоянством Дунгара. - Вреланский акцент делал голос Тадмура еще более нудным. - А постоянство - это хорошо.
- Постоянство скучно - тем более если ты постоянно ошибаешься... - Внезапно Пардис прямо-таки взлетел с пола, так как дверь без стука открылась и в проеме возникла мрачная физиономия наставника. В этот выходной дежурил выходец с родной планеты Тадмура.
- Вы опять валяетесь на палубе, мистер Пардис? - поинтересовался наставник и продолжил, не дожидаясь ответа: - Получаете замечание вместе с теми, кто не напомнил вам о вашем долге. - Он сердито посмотрел на Тадмура: - А вы удивляете меня больше всех.
Покрасневший Тадмур смог только пробормотать: "Да, сэр", как того требовали правила.
Сассинак умудрилась подружиться даже с Тадмуром и Сеглавин - двумя представителями тяжелых миров в своем подразделении. Когда они наконец перестали сторониться девушку, она начала понимать, что "тяжеловесы" испытывают глубокое чувство обиды на обитателей других планет ФОП.
- Мы нужны им из-за нашей силы, - говорил Тадмур. - Они хотят, чтобы мы таскали для них тяжести. Посмотри хотя бы расшифровки записей об экспедиции на Сересс. Медперсоналу редко поручают тяжелую физическую работу, верно? А вот Парри - квалифицированного хирурга - заставляли заниматься погрузкой и разгрузкой, помимо прямых врачебных обязанностей.
- Им нравится считать нас тупыми и медлительными, - присоединялась к жалобам Сеглавин. Не такая массивная, как Тадмур, она тем не менее была очень далека от нынешних стандартов красоты. Широкий лоб Сеглавин был сердито нахмурен, даже густые каштановые волосы не скрашивали тяжелых черт лица. - Нас называют горами мышц с булавочными головками. Да, я знаю, что наши головы кажутся маленькими в сравнении с телами, но это иллюзия. Помнишь, как удивился командир, когда я завоевала приз на конкурсе по истории среди новичков? "Удивительно толковая интерпретация для курсанта такого происхождения". Я знаю, что это означает. Они считают нас большими тупыми животными, но мы вовсе не такие!
Сасс задумчиво смотрела на товарищей. В работорговом центре выходцы из тяжелых миров тоже продавались исключительно как дешевая рабочая сила, и в ее техническом классе не было ни одного из них. Поэтому девушка, как и все, считала, что они для этого непригодны. Но в Академии около пяти процентов курсантов были "тяжеловесами" и успевали достаточно хорошо. Сеглавин посмотрела на Тадмура и пожала плечами:
- По крайней мере, она слушает и не смеется.
- Я вовсе не... - начала было Сасс, но Тад прервал ее:
- Не "нет", а "да", потому что тебе это постоянно вдалбливали в голову. Ты честная, Сасс, и стараешься нас не обидеть. Но ты изящная и достаточно хорошенькая по стандартам своей расы. Ты не знаешь, что значит, когда с тобой обращаются как... как с вещью, как с животным, годным только на то, чтобы выполнять тяжелую работу.
Слова были вполне разумными, но Сасс ощутила в них жалость к себе и внезапно разозлилась.
- Еще как знаю! - услышала она собственный голос. Лица собеседников стали какими-то отсутствующими, а подобное выражение у жителей тяжелых миров многие считали признаком гнева, но Сасс не обратила на это ни малейшего внимания. - Я была рабыней, - продолжала она, чеканя слова как сталь. - Я точно знаю, что испытываешь, когда с тобой обращаются как с вещью. Меня дважды продавали и назначали цену в зависимости от работы, которую я могла выполнять.
Сеглавин отреагировала первой, густо покраснев:
- Я не знала, Сасс...
- Ты не знала, потому что я не хотела об этом говорить. - Гнев все еще бурлил в ее жилах.
- Прости, - заговорил и Тад, и его голос прозвучал мягче, чем когда-либо. - Но тогда ты понимаешь...
- Это вы не понимаете, - прервала его Сасс. - Вы не были рабами. Они убили мою семью - родителей и младшую сестру, - моих друзей и их родителей. И я до них доберусь! - Она судорожно глотнула, сдерживая слезы. "Тяжеловесы" молча ждали, но уже не выглядели рассеянными и инертными. - Я до них доберусь, - повторила Сасс. - Я все сделаю, чтобы покончить с пиратством и работорговлей! Хуже этого не бывает ничего! - Она встретилась глазами сначала с Тад ом, потом с Сеглавин. - Простите. Больше я не буду говорить об этом.
К ее удивлению, оба встали, поклонились и сделали странный жест руками.
- Нет, это наша вина. - В голосе Сеглавин усилился характерный акцент. - Мы не знали твою историю и согласны, что ничего не может быть хуже этого. Наш народ тоже страдал, но не так. Мы боимся, что с нами может случиться такое, и в этом источник нашего гнева. Ты поймешь - ведь ты всегда будешь честной, что бы ни случилось. - Она улыбнулась и протянула руку. Улыбка придала лицу Сеглавин новое выражение - теперь это было лицо человека, которого Сасс очень хотела бы считать своим другом.
Впоследствии Сасс многое узнала об образе мыслей жителей тяжелых миров. Некоторые гордились генетической трансформацией, которая помогла их предкам адаптироваться к сильной гравитации, и считали, что все их соплеменники должны как можно больше времени проводить на планетах с высокой степенью притяжения. Другие считали это деградацией и хотели перебраться на планеты с обычной гравитацией, где их потомки со временем вернулись бы к нормальному облику. Но все чувствовали отчуждение от своих легковесных сородичей, и винили их в этом - по крайней мере отчасти, - и возмущались мнением, что большой размер и вес автоматически предполагают меньший разум и чувствительность.
В первый же день каникул Сассинак явилась на квартиру Абе в отутюженной форме, преисполненная гордости и одновременно испытывая некоторый страх. Абе отдал ей честь и крепко обнял.
- Прекрасно выглядишь, - заявил отставной старшина.
- Надеюсь. - Сасс ослабила воротник и растянулась на диване.
Абе аккуратно положил на полку ее фуражку.
- Подружилась с кем-нибудь?
- Конечно.
Кивок Абе ободрил девушку, и она рассказала ему о своих приятелях с тяжелых миров. Старый наставник нахмурился:
- Поосторожней с ними. От них всякого можно ожидать.
- Знаю, но...
- Хотя по-своему они правы. Большинство нормальных людей считают их безмозглыми силачами и обращаются с ними соответственно. Бедняги! Любой бы возмутился таким отношением, и будь у них достаточно ума, они могли бы причинить массу хлопот. Ты хочешь убедить их в своей честности, Сасс, но смотри - не проявляй при этом слабости. Они больше всего на свете ценят силу и выносливость.
- Но ведь не все же они одинаковые! - И Сассинак рассказала ему то, что узнала о культурах тяжелых миров. - Теперь меня интересует, не использует ли их силу та же шайка, которая стоит за пиратством и работорговлей, - закончила она.
Абе, накрывавший на стол, задумчиво свел брови:
- Не знаю. Может быть. Но некоторые из "тяжеловесов" и сами могут оказаться пиратами. Так что будь осторожна.
Сасс не спорила - она не хотела признавать в Абе определенную ограниченность, он нужен был ей всеведущим. С другой стороны, она чувствовала в своих тяжеловесных друзьях честность и преданность, а в себе самой - способность заводить дружбу с самыми разными людьми.
К третьему курсу Сассинак была признана весьма многообещающим студентом, и недоверие к ее прошлому почти исчезло. Да, она была выходцем

Предыдущая страница 5 Следущая страница


Сассинак

из колоний, но среди колонистов имелось немало представителей вполне приличных семей, младшие сыновья и дочери которых предпочитали поиски приключений безопасному месту в фамильной корпорации. А то, что она никогда не помышляла о подобном поприще, говорило об ее скромности.
Психоаналитики установили, что она смирилась с потерей семьи. Сасс не знала, как бы они отреагировали, узнав, что она тайком роется в колониальных базах данных. Ей не хотелось, чтобы ее пригодность к службе во Флоте подвергали сомнению. Найдя что-нибудь, касающееся ее семьи, она терпеливо ждала, пока компьютер не выдаст и остальные сведения.
Первым сюрпризом оказалась живая родственница (вернее, "считающаяся живой", как заявил компьютер). Сасс, моргая, уставилась на экран. Прапрапрабабушка Лунзи (родная или двоюродная - она не была уверена в кодовых символах) работала в исследовательской службе. Так вот в честь какого знаменитого предка назвали ее младшую сестру! Мать ничего о ней не рассказывала - возможно, потому, что сама ничего толком не знала. Ведь Сасс теперь, став курсантом, получила доступ к гораздо большему количеству информации, чем колонисты. Сассинак подумывала о том, чтобы связаться со своими дальними родственниками, когда она проявит себя в качестве офицера Флота. Но это будет не скоро. И ее семьей станет Флот, как Абе уже стал ее отцом.
А при следующей встрече с наставником Сасс узнала, что он серьезно относится к своим отцовским обязанностям не только в традиционных областях воспитания.
- Прими пятилетний имплантант и ни о чем не беспокойся. Тебе все равно скоро не удастся стать матерью. Может, следовало принять его даже раньше.
- Я не хочу быть сентиментальным романтиком, - сердито возразила Сасс.
Абе усмехнулся:
- Сасс, я же не советую тебе влюбиться прямо сейчас. Я просто говорю, что ты стала взрослой и твое тело это знает. Ты не должна делать того, что не хочешь, но скоро ты можешь захотеть...
- Нет! - Сасс свирепо уставилась на него.
- Разве ты еще ничего не заметила?
Сасс открыла было рот, чтобы все отрицать, но поняла, что не может этого сделать. Абе знал ее лучше, чем кто-либо другой.
- Прими имплантант, а потом делай все, что захочется.
- Скажи еще, чтобы я остерегалась, - огрызнулась Сасс.
- Девочка, я всего лишь удочерил тебя. Но даже если бы я был твоим настоящим отцом, ты - последняя, кому бы я посоветовал остерегаться.
- Мой настоящий отец...
- Был ханжой-колонистом. А я - из Флота. И ты теперь тоже принадлежишь Флоту. Не верь чепухе, которой тебя учили. Ты последняя из всех женщин, Сасс, которая может прожить всю жизнь девственницей. Научись всему, чему следует, и посмотри, что ты можешь из этого извлечь.
Сасс поежилась:
- В твоих устах это звучит как какой-то технический процесс.
- Не совсем, - улыбнулся Абе. - Это огромное удовольствие, Сасс. Для некоторых оно оборачивается единственным партнером до конца дней. Возможно, такими были твои родители. Но ты другой породы, Сасс. Сколько времени я наблюдал за тобой - восемь лет или десять? По натуре ты авантюристка, а то, что с тобой произошло, только усилило это свойство. Ты страстная, но не захочешь связывать себя на всю жизнь.
Пятилетний имплантант, который Сассинак попросила в медпункте, не вызвал удивленной реакции. Вот только узнав, что она прибегает к нему впервые, врач настояла, чтобы Сасс прочитала инструкцию.
- Тогда ты поймешь, что нет ничего плохого, когда полоска на руке изменит цвет. Просто приди за следующей дозой. Это будет записано в твоей карте, но ведь карта не всегда может оказаться под рукой.
После этого Сассинак уже не могла отделаться от назойливых мыслей. "Кто будет первым?" - спрашивала она себя, безоговорочно признав характеристику, выданную Абе ее темпераменту. Сасс стала исподтишка приглядываться к другим курсантам. Лиами, с бронзовыми волосами, прыгавший из постели в постель с такой же быстротой, с какой она поглощала сладости на каникулах. Каль и Дери, которые могли бы играть в любом из романтических сериалов, хотя все вполголоса сплетничали, как им удается даже с грехом пополам сдавать экзамены. Абрек, уверенный, что любая женщина, которая ему приглянется, тут же упадет в его объятия, несмотря на то, что все курсантки давали ему отпор...
Сасс даже толком не знала, чего именно она хочет. В юности они с Карие, смотря фильмы с Карин Колдей, часто мечтали об экстравагантных сексуальных авантюрах с самыми красивыми мужчинами Галактики во время спасения планет от пиратов. Но обязательно ли мужчина должен быть красивым? Лиами не блещет красотой, зато такой забавный. А Абрек, хоть и красавец, слишком в этом уверен. "Какого рода привлекательность нужна именно для этого, а не просто для того, чтобы вместе готовить уроки или тренироваться в спортзале?
В конце концов Сасс пришло в голову, что она предпочла бы проводить время с Мариком Дельгейсоном - старшекурсником с какого-то дальнего края обитаемого космоса. Она и не представляла, что колонии распространились так далеко, но он выглядел куда приятнее жителей тяжелых миров. Карие глаза, темные вьющиеся волосы, слегка плутоватая улыбка. Не красавец, но достаточно привлекателен и к тому же отличный гимнаст.
И когда Марик попросил Сасс быть его партнершей в праздничном театральном представлении, она решила поговорить с ним напрямик. Когда они возвращались в Академию, пробираясь сквозь ряды ярко раскрашенных ларьков со сладостями, Сасс не смущаясь спросила, не хотел бы он провести с ней ночь. Марик испуганно посмотрел на нее и потащил в темную аллею позади одного из домов.
- Что ты сказала?
В полумраке девушка не видела выражения его лица. В горле у Сасс пересохло.
- Я... спросила... не хочешь ли ты провести со мной ночь...
Марик покачал головой:
- Для этого я тебе не подхожу, Сасс.
- Не подходишь? - Сасс не была готова к такой реакции на свое предложение и не знала, должна ли она почувствовать себя оскорбленной.
- Я... не совсем тот, кем кажусь. - Он опустил брови и снова их поднял. Это движение показалось Сасс каким-то странным.
- Не тот?
- Ну... мне не хочется тебя разочаровывать, но... - И внезапно высокий, очаровательный старшекурсник, которого она знала последние два года, исчез, рассыпался на кусочки, которые вновь соединились в самом причудливом сочетании, словно приклеенные к стене.
Сасс с трудом обрела дар речи.
- Ты... ты вефт! - Ее охватил неподдельный ужас - неужели она собиралась заниматься любовью с...
Кусочки снова рассыпались в разные стороны, и Марик возник перед ней в прежнем человеческом облике, только лицо его теперь было печальным.
- Да. Среди людей мы обычно пребываем в человеческом облике. Им так больше нравится. Хотя и не в такой степени, как тебе.
Тренировка помогла Сасс взять под контроль дыхание.
- Дело не в твоем облике.
- В самом деле? - Он улыбнулся своей кривой улыбкой, о которой она так мечтала по ночам. - Моя иная форма вряд ли тебе понравится.
- Мне нравишься ты сам! - почти сердито заявила Сасс. - Твоя... твоя личность.
- Тебе понравилось, как я изображал человека? - Теперь его голос тоже звучал сердито, и ее это почему-то забавляло.
- Ты изображал человека лучше многих, которые родились людьми. Я не виновата, что ты так хорошо поработал.
- И ты меня не боишься?
Сасс задумалась.
- Нет, не боюсь. Я очень удивилась, потому что ты изображал человека слишком хорошо. И не думаю, чтобы тебе это удалось, если бы у тебя не было схожих черт характера в твоем настоящем облике. Ноя не...
- Ты не настолько эксцентрична, чтобы спать с "чужим"?
- Да. Но я не хочу оскорблять "чужого", не имея на то причины.
- Хм! Как всегда, разумна и вежлива. Будь я человеком, Сасс, я бы захотел тебя.
- Будь ты человеком, ты бы наверняка получил то, что захотел.
- К счастью, моя человеческая форма не подвержена человеческим эмоциям. Ты можешь нравиться мне как личность, Сасс, но я не могу захотеть спариваться с тобой. У нас этот процесс протекает совсем по-другому - он куда более... э-э... биологичен, чем человеческое спаривание.
Сасс поежилась - все это прозвучало чересчур по-медицински.
- Но мы иногда - хотя довольно редко - дружим с людьми; в человеческом смысле этого слова. Я бы очень этого хотел.
- В книгах, - заметила Сасс, - это я должна была сказать: "Нет, спасибо, но не можем ли мы быть просто друзьями?"
Марик весело рассмеялся:
- Тебе бы пришлось такое говорить, если бы я первым сделал предложение.
- Вот и прекрасно. - Сасс протянула к нему руки. - Я должна прикоснуться к тебе, Марик. Прости, если это тебя огорчает, но иначе мне не преодолеть страх.
- Хорошо. - Руки Марика, теплые и сухие, ничем не отличались от человеческих. Она почувствовала биение пульса в его запястьях и видела жилку, пульсирующую на шее. Он покачал головой. - Только не пытайся это понять, Сасс. Наши ученые - а они весьма не похожи на ваших - тоже этого не понимают.
- Выходит, я влюбилась в проклятого вефта! - усмехнулась Сассинак. - И даже не могу этим похвастаться!
- Ты не влюбилась в меня. Ты просто молоденькая девушка с недавно введенным пятилетним имплантантом и изрядным количеством любопытства.
- Черт возьми, Марик, а сколько тебе лет? Ты рассуждаешь, как старший брат!
- Наш возраст исчисляется по-другому.
И на данный момент ей пришлось удовольствоваться этими словами. Позже Марик уже сам захотел объяснить ей свою физиологию поподробнее и даже представить ее другим вефтам в Академии. К тому времени Сасс распознала двух из них, уловив какие-то сигналы, которые она не могла точно определить. Как и Марик, они были отличными гимнастами и борцами. Последнее им удавалось благодаря способности быстро менять облик.
- Попробуй схвати меня за плечо, - как-то предложил он ей.
Девушка повиновалась, но внезапно плечо соперника словно растворилось. При этом он не принял свою природную форму, а по-прежнему стоял перед ней, только теперь его рука сжимала ее предплечье.
- Как это тебе удается?
- Начальные секунды процесса изменения облика затрагивают только внешнее местонахождение и плотность - именно то, что ощущает противник. Нас не оказывается там, где мы должны быть. В настоящем сражении у нас нет причин слишком крепко врастать в человеческую форму.
- А вам вообще не больно пребывать в человеческом облике? Наверное, вам куда удобнее находиться в своем собственном?
Марик пожал плечами:
- Это как тугая форма - она не болезненна, но нам время от времени хочется из нее выбраться. - Тут он стал быстро менять облик, и Сасс уставилась на него как зачарованная.
- Это тебя не пугает? - спросила Силуи, еще один вефт.
- Уже нет. Я только хотела бы узнать, как вы это проделываете.
- Мы тоже. - Силуи также приняла свой естественный облик и приблизилась к Марику.
"Ты можешь отличить нас друг от друга?" - прозвучал вопрос в голове у девушки. Ну конечно! В своем природном обличье вефты не обладали аппаратом для человеческой речи. Значит, это телепатия? Сасс отогнала прочь эту мысль и стала смотреть, как Силуи и Марик наползают друг на друга. Теперь у них не было карих и зеленых глаз, хотя что-то и поблескивало в расплывчатых неопределенных очертаниях, - возможно, это заменяло глаза. Она покачала головой:
- Нет, не могу. А вы?
- Разумеется, - отозвался Габриль, вефт, оставшийся в человеческом облике. - У Силуи более изящный сарфин, а у Марика лучше иммлы.
- Мне бы это помогло, знай я, что такое сарфин и иммлы, - ядовито заметила Сасс.
Габриль рассмеялся и указал на похожие на стебли отростки, после чего Марик продемонстрировал иммлы.
- А вы когда-нибудь принимаете облик жителей тяжелых миров? - поинтересовалась Сассинак.
- Редко. У нас и с вашим обликом забот хватает - ведь способ передвижения совсем другой. А "тяжеловесы" слишком сильные - в их форме мы случайно можем понаделать дыр в стенах.
- Значит, в принципе вы в состоянии приобретать любую форму?
Силуи и Марик приняли человеческий облик и присоединились к дискуссии.
- Мы постоянно об этом спорим. Человеческую форму - да, в том числе "тяжеловесов", хотя нам от этого мало радости. Форму рикси - еще легче, хотя там возникают биохимические проблемы - их мозг функционирует с помощью химических реакций. Что же касается теков... - Марик посмотрел на остальных, словно задавая вопрос.
- Это также возможно, - отозвалась Силуи. - Один из нас, которого мы знали, еще ребенком принял облик тека. Он хотел превратиться в камень, что на короткое время может сделать любой из нас, но поблизости оказался тек, и наш друг вефт принял его форму. Назад он так и не вернулся. Теперь с ним невозможно связаться.
Сасс с трудом переварила эти сведения.
- Итак, вы можете принимать самые разные формы. А как вы решаете, каким стать человеком? Вы ведь становитесь и мужчинами, и женщинами. У вас тоже есть два пола?
- Как правило, мы выбираем по видеокассетам, - ответил Габриль. - Нас учат не превращаться в какую-нибудь знаменитость и предпочитать человека, умершего лет сто назад. Нередко мы превращаемся в персонажей ваших фильмов, книг и пьес, конечно, производя кое-какие изменения в пределах человеческих возможностей. Я выбрал второстепенного персонажа примитивного приключенческого фильма о диких племенах на Земле. Сначала я хотел иметь голубые волосы, но учителя убедили меня, что для Академии это не подойдет.
- А я хотела стать Карин Колдей, - усмехнулась Силуи. - Ты видела фильмы с ее участием?
Сассинак кивнула.
- Но мне сказали, что нельзя перевоплощаться в знаменитых актеров, поэтому я согласилась на желтые волосы и сделала другие зубы.
Силуи продемонстрировала безупречный набор зубов, и Сасс вспомнила, что у Карин Колдей была широкая щелка между передними резцами. Она также обратила внимание, что никто из вефтов не отвечал на вопросы об их сексуальной жизни, и решила прочитать об этом сама. Сделав это, Сасс поняла, почему они отмалчивались.
У вефтов было четыре пола, и спаривание происходило на скалистом берегу моря во время прилива при участии всего клана. В результате на свет появлялись плавучие личинки, которые затем - весьма немногие, кого не уносило в море, - превращались в уменьшенные копии взрослых вефтов. Вефты очень чувствительны к определенного рода излучениям, поэтому те из них, которые покидали родные планеты, никогда не присоединялись к спаривающимся кланам. Неудивительно, что Марик не хотел говорить о сексе и с завистью и в то же время с насмешливым превосходством смотрел на молодых людей.
К этому времени и некоторые из друзей Сассинак разобрались, кто из курсантов - вефты, и Сасс начала замечать косые взгляды тех, кто не одобрял общение с "чужими". Это привело к самой худшей ссоре из тех, которые случились у Сасс в Академии.
Сассинак в силу своего происхождения не принадлежала к академической элите, но точно знала, кто из курсантов имеет к таковым отношение. Самым напыщенным из них был старшекурсник Рэндольф Нил Параден. Тесли Пардис из группы Сасс не раз пытался втолковать ей, насколько важно ладить с Параденом.
- Он сноб, - заявила Сасс еще на первом курсе, когда Параден, тогда второкурсник, стал распространяться о том, насколько нелепо принимать в Академию детей не офицеров. - И дело не только во мне - посмотри на Исси. Ее отцу не присвоили офицерское звание - ну и что из того? Да у нее в одном мизинце больше от Флота, чем у богатого хлыща вроде Парадена во всей его туше!
- Суть не в том, Сасс, - возразил Пардис. - Тебе не следует сердить семью Парадена. На такое уже давно никто не решался. Ты мне нравишься, и я хочу с тобой дружить, но если ты не поладишь с Нилом, я... я просто не смогу - вот и все.
Поддерживая ровные холодно-вежливые отношения с теми, кто задирал нос, Сасс умудрялась избегать ссор с представителем семейства Параден, пока к этому все-таки не привела ее дружба с вефтами. Все началось с серии мелких краж. Первой жертвой стала девушка, которая отказалась спать с Параденом, хотя об этом стало известно гораздо позже. Она думала, что потеряла свою эмблему, и философски восприняла выговор. Потом исчезли фамильные серебряные серьги ее лучшей подруги, а последующие две кражи в том же коридоре (шелковый шарф и несколько видеокассет) привели к всплеску нервозности всего за неделю до сессии.
Сасс в соседнем коридоре первой услышала о пропавших кассетах. А через пару дней Параден начал распускать слухи, что в краже повинны вефты.
- Они могут изменять облик, - говорил он, - и становиться точной копией любого из нас. Кто-то из них забрался в комнату владельца кассет, приняв его облик, и стащил их.
Исси рассказала об этом Сасс, точно изображая акцент Парадена.

Предыдущая страница 6 Следущая страница


Энн Маккефри

- Эта вонючка готова на все, чтобы выдвинуться, - добавила она. - Он заявляет, что может доказать вину вефтов.
- Ерунда! - Сасс оторвала взгляд от ботинок, которые старательно чистила. - Они не принимают облик живых людей - это противоречит их правилам.
- Тебе виднее, - заметила Исси. - Нет, Сасс, я не упрекаю тебя за то, что ты дружишь с вефтами. Но ты ничем им не поможешь, если Рэнди Параден подобьет всех подозревать именно их.
Параден сам зашел к Сасс предупредить, что ему дали поручение расследовать кражи. Судя по тому, как глаза старшекурсника шарили по телу хозяйки, Сасс решила, что расследование не ограничится кражами. Смазливый парень привык, что им восхищаются, причем не только из-за его денег. Но начал он с похвалы успехам Сасс, которых она добилась, несмотря на тяжелое детство.
- Я просто хочу, чтобы ты рассказала мне все, что знаешь о вефтах, - продолжил он, снова окидывая ее взглядом. - Садись. Ты, кажется, эксперт в этой области и притом уверена, что они невиновны. Объясни, почему ты так считаешь, - может, я просто мало знаю о них.
Хотя инстинкт и подсказывал, что вефты не больно-то интересуют гостя, Сасс села и стала рассказывать, как она понимает философию вефтов. Параден кивал, поблескивая карими глазами из-под полуопущенных век и положив на колени холеные руки.
- Как видишь, - закончила Сасс, - ни один вефт не должен принимать облик того, с кем его могут спутать. Они не перевоплощаются ни в знаменитых, ни в живых людей.
На губах Парадена мелькнула улыбка, а глаза широко открылись. Но голос оставался спокойным и слащавым как мед.
- Выходит, они в самом деле убедили тебя? Не думал, что ты настолько доверчива. Конечно, ты не получила нормального воспитания, и многое остается за пределами твоего опыта...
Сассинак задохнулась от гнева, и улыбка наследника влиятельного рода превратилась в хищную усмешку.
- Ты прекрасна, когда сердишься, Сассинак... но полагаю, тебе это отлично известно. Ты искушаешь меня - а знаешь, что случается с девушками, которые меня искушают? Держу пари, ты хороша в постели... - Внезапно он подошел к ней, и ее ноздри защекотал запах дорогого одеколона. "Это против правил!" - ни к селу ни к городу подумала Сасс. - Даже не пытайся бороться со мной, маленькая рабыня, - шепнул ей на ухо Параден. - Тебе никогда не победить, да ты и сама этого не хочешь... Ох!
Несмотря на все последующие неприятности с начальством (которому, видимо, тоже досталось, учитывая влияние семейства Параден), у Сасс еще много лет не было более счастливого воспоминания, чем о том моменте, когда она вывела из строя Рэндольфа Нила Парадена тремя быстрыми ударами, оставив того корчиться от боли на палубе. Вот только хрустящий звук удара, отозвавшегося в ее руке от кулака до плеча, был настолько неприятным, что это ее почти испугало. Сасс никогда не рассказывала об этом Абе, опасаясь, что он найдет причину, которая заставит ее раскаяться. О полученном удовольствии она не сообщила и руководству Академии, хотя тут же направилась к коменданту.
Попытки Парадена объясниться и возложить вину за кражи на вефтов не возымели успеха, хотя Сассинак сомневалась, что все кончилось бы таким образом, если бы у него было больше времени и если бы она немедленно не сообщила о его поведении. А когда жертва первой кражи узнала, что тут замешан Параден, она поняла, что ее пропавшая эмблема тоже могла быть украдена им, и ее заявление окончательно решило исход дела. После этого у Парадена не было шансов угрожать Сасс лично, но девушка была уверена, что нажила себе серьезного врага. Как бы то ни было, во Флоте ему теперь не служить. Прихвостни же Парадена, после его отчисления попавшие под строгий надзор руководства, старательно избегали Сасс. Даже если кому-то из них хотелось с ней подружиться, он предпочитал не рисковать нарваться на неприятности.
Сама Сасс заслужила сдержанную похвалу начальства.
- Не рассказывай об этом другим курсантам, - строго предупредил ее комендант. - Но ты показала, что умеешь мыслить здраво. Плохо, что тебе пришлось прибегнуть к физической силе, - ты была права, не спорю, но лучше стараться по возможности никого не бить. А в остальном ты поступила абсолютно правильно, я тобой доволен. Теперь тебя будут побаиваться, и меня очень расстроит, если я узнаю, что ты этим пользуешься. Понятно?
- Да, сэр. - Сассинак действительно все понимала. Ей повезло - все могло кончиться значительно хуже. Она хотела только вернуться к учебе и преуспеть так, как того желал Абе, - благодаря самой себе, а не чьему-то хорошему отношению.
Впрочем, инструкторы такого отношения никак не проявляли и жизнь в Академии текла своим чередом. Только спустя годы Сасс узнала о хвалебных строках в ее личном деле.

4

Получив высшие баллы на всех выпускных экзаменах, Сассинак вступила в последнюю неделю своего пребывания в Академии в состоянии эйфории. Почетная выпускница с золотым галуном и кистями! Примеряя форму для церемонии вручения диплома, Сасс стояла перед зеркалом и думала: "Неужели это прекрасное видение в белом и золотом - недавняя раба?" На парадном мундире не было ни единой морщинки. В своем отражении Сасс не увидела ни малейших признаков легкомысленной колониальной девчонки, забитой рабыни или даже неуклюжей первокурсницы. Она выглядела так, как всегда хотела выглядеть. Карие глаза озорно поблескивали - Сасс вовсе не намеревалась быть чопорной, самодовольство оставалось ей чуждым. Испытывая жгучее желание рассмеяться, она с трудом стояла неподвижно, пока портной накладывал последние швы. Осмелится ли она дышать в этой сверкающей форме? Придется постараться.
Абе должен ею гордиться, думала Сасс, возглавляя строй на плацу почета. Старый наставник был там, но она даже не думала о том, чтобы оглядеться и найти его. Абе должен увидеть, какой стала спасенная им девчонка. Внезапно она помрачнела, вспомнив о плохих новостях: недавно была разграблена еще одна колония. Каждый раз, когда приходили такие известия, она думала о девочках, вроде нее, детях, вроде Лунзи и Джанука, о людях, убитых и проданных в рабство. Но резкие команды вернули ее к действительности. Ее собственный голос, такой же резкий и безликий, отчетливо прозвучал в ответ.
Сама церемония, унаследовавшая традиции множества военных академий, как человеческих, так и других цивилизаций, продолжалась слишком долго. Губернатор планеты приветствовал всех присутствующих, представитель ФОП выступил с ответной речью. Послы всех миров и рас, посылавших курсантов в Академию, также обратились к собравшимся. Каждый раз оркестр исполнял соответствующий гимн, а почетный караул поднимал тот или иной флаг рядом со знаменем ФОП. Сассинак не шевелила ни единым мускулом, но видела, как ерзают гости и гражданские лица. Матери уводили хнычущих детей. Солнце внезапно блеснуло на галунах одного из офицеров, когда его передернуло от отвращения во время речи очередного политикана. Сасс следила за тенью облака, скользившей через плац. Награды за отличную учебу, за исследования истории Флота, за успехи в спорте, за прочую ерунду...
Потом вручение дипломов и наконец принятие присяги. Крики "ура", взлетающие вверх шляпы, восторженный рев толпы...
- Значит, ты будешь служить на крейсере? - Абе поднял карточку, и официант сразу же подошел к их столику.
- Так мне сказали. - Сасс хотелось находиться в трех местах сразу - сидеть с Абе в ресторане, праздновать с друзьями и в то же время уже подняться на борт крейсера, чтобы узнать о нем все. Каждому выпускнику хотелось служить на крейсере, а не на маленьком конвойном или неуклюжем грузовом корабле. Конечно, служба есть служба и спорить тут не приходилось, но пребывание на крейсере даже в самом низшем звании означало принадлежность к настоящему Флоту. Крейсеры всегда посылали в самые трудные места.
Они обедали в дорогом ресторане, и Абе настоял, чтобы Сасс заказала все самое лучшее. Она и понятия не имела, из чего состоят странные завитушки на ее тарелке, но вкус их соответствовал цене. Правда, девушке было известно, что тонкие желеобразные ломтики - мякоть грибов, растущих только на Регге и представляющих наиболее важный экспортный товар этой планеты, если не считать офицеров Флота. Сассинак подняла бокал с вином и подмигнула Абе.
Он сильно постарел за четыре года, которые она провела в Академии. Теперь Абе был почти совершенно лысым, и от Сасс не укрылось, как он поморщился от боли, опускаясь на стул. Суставы его пальцев слегка распухли, морщины стали более глубокими, но глаза блестели по-прежнему.
- Ты наполнила мое сердце гордостью, девочка. Хотя ты уже не девочка, а взрослая женщина и к тому же леди. Я знал, что ты храбрая и смышленая, но не думал, что ты станешь такой элегантной.
- Элегантной? - Сасс приподняла бровь - она практиковалась в этом трюке перед зеркалом, - и Абе в точности скопировал его.
- Вот именно, элегантной. Не бойся - это тебе к лицу. Кстати, как протекала твоя ночная жизнь в последнем семестре?
Сассинак скорчила гримасу.
- Никак - слишком много работы. - Ее связь с Хармоном длилась недолго, но она рассчитывала на отпуск. К тому же на крейсере наверняка удастся найти подходящего партнера. - Ты предупреждал меня, что в Академии придется нелегко, но я думала, что самое страшное кончится после первого года, а теперь понимаю, что труднее всего на последнем курсе. Не представляю, чтобы даже офицерам так доставалось.
Абе осушил свой бокал и поставил его на стол.
- Поймешь, когда придется посылать ребят на смерть.
- Коммандер Кериф считает это старомодным - офицер посылает бойцов не умирать, а побеждать.
Абе сердито бросил булочку на тарелку.
- Ах вот как? Что же это за "победа", когда у твоего корабля пробито брюхо и тебе приходится посылать ремонтную группу в открытый космос? Слушай меня, Сасс, если не хочешь быть одной из этих сопливых щенят, которым бойцы никогда не доверяют. Это уже не игра - ты вернулась в реальный мир, даже более реальный, чем тот, в котором находилась, когда тебя захватили работорговцы. Реальное оружие, реальные раны, реальная смерть. Я очень горжусь тобой - не каждая девчонка добивается того, чего добилась ты. Но если ты считаешь, что в Академии было труднее всего, то вспомни про Седон-6 и бараки для рабов. Надеюсь, ты об этом не позабыла, несмотря на блестящий мундир.
- Конечно не забыла.
Сасс откусила булочку, опасаясь сказать лишнее. Абе незачем знать о Парадене и прочих неприятностях. Тем не менее она видела, что он из-за чего-то нервничает. Как только они закончили есть, Абе поднялся, и Сасс поняла, что он собирается повести ее куда-то еще. Снаружи, во влажном и ароматном воздухе летней ночи, ей снова захотелось быть одновременно в двух или даже в трех местах. Она бы с удовольствием поприсутствовала на пирушке выпускников на холмах позади Академии. Вечер был как раз подходящим - легкий ветерок, мягкая трава... Жаль только, москиты кусают, да еще как раз туда, где нельзя почесаться. Сасс интересовало, почему гении, которые умудрились оставить на Земле всех тараканов, не смогли проделать того же с москитами?
Абе тем временем привел ее к одному из своих любимых баров. Сассинак вздохнула про себя - она знала, почему он пришел сюда. Здесь часто собирались унтер-офицеры Флота, и ему хотелось познакомить ее со своими друзьями. Но в баре было полно народу, шумно и пахло чем-то напоминающим после пребывания на свежем воздухе дешевое сало, на котором долго поджаривали закуски. Сасс увидела и других выпускников и помахала им рукой. Доннет - его дядя служил механиком на тяжелом крейсере; Исси - первый офицер в семи поколениях большой флотской семьи, которая теперь ее громко-расхваливала... Сасс пожимала руки тем, кого ей представлял Абе. В основном это были крепкие пожилые мужчины и женщины с быстрыми и точными движениями людей, привыкших работать в космосе.
Понадобилось время, чтобы в такой толпе найти свободный столик. Бар посещали и гражданские космонавты, и всем хотелось выпить за выпускников Академии. Даже уличная шпана в ярких куртках теснилась возле задней двери. Сасс удивило, что они пришли в бар для космонавтов, но за первой группой ввалилась и вторая.
- Неси выпивку, Сасс, - распорядился Абе. - Я только поболтаю с Джастинами.
Сассинак усмехнулась. Абе знал всех - в том числе и семью Исси. Взяв у него кредитку, она стала пробираться к стойке.
Она уже возвращалась с напитками, когда все и случилось. Девушка пропустила начало и так и не узнала, кто нанес первый удар, но внезапно в зале вспыхнуло настоящее побоище. В ход пошли кулаки, цепи, ножи. Сасс бросила поднос и рванулась вперед, громко выкликая имя Абе. Но на пути встала сплошная стена тел, расцвеченная пятнами формы курсантов, курток хулиганов и серых мундиров космонавтов. Ее крик вроде бы внес порядок в ряды выпускников. По ее команде они объединились и начали очищать край комнаты от дерущихся. Увернувшись от ножа и выбив оружие ногой из руки нападавшего, Сасс краем глаза следила за одним из противников, чье движение, которым он парировал удар, показалось ей знакомым.
Но у нее не хватило времени подумать об этом - слишком много пьяных космонавтов и хулиганов в красных куртках и с раскрашенными лицами с превеликим энтузиазмом ринулись в драку. Повсюду раздавались крики, стоял страшный грохот. Сасс нырнула под стол, выкатилась наружу, свалила несколькими точными ударами хулигана, собиравшегося пырнуть ножом космонавта, увернулась от удара спасенного ею космонавта и отшвырнула человека, вцепившегося в ее ногу. Внезапно свет погас и тут же вспыхнул снова. Послышались сирены и свистки. Обернувшись ко входу, Сасс увидела флотских полицейских в масках и с газовыми баллонами.
- Ложись! - крикнул кто-то в громкоговоритель.
Сасс не медля бросилась на пол вместе с другими курсантами, зная, что сейчас произойдет. Большинство космонавтов последовали их примеру, но хулиганы пытались сопротивляться. Облако голубого газа заполнило зал - газовая граната разбилась о заднюю дверь и свалила двух громил, как раз пробиравшихся к ней. Сасс задержала дыхание. Ее рука скользнула к поясу. Вытащив маску с мембраной, она быстро натянула ее и поспешила вдохнуть и носом, и ртом детоксикатор из тюбика. Она почувствовала резкий запах миндаля, но не ощущала ни боли, ни тошноты и не лишилась сознания. Рядом с ней хрипел на полу космонавт. Сассинак огляделась вокруг, пользуясь тем, что маска защищала глаза. Облако газа превратилось в голубоватую дымку, все еще способную свалить любого, не защищенного противогазом, но не мешавшую зрению.
Полицейские разбрелись по комнате, проверяя удостоверения. Несколько курсантов поднимались с пола, защищенные масками. Сасс осматривалась в поисках Абе, думая, была ли у него при себе флотская маска.
- Удостоверение! - рявкнул высокий полицейский.
Сасс молча протянула свое новое флотское удостоверение. Тот просунул его в компьютер и вернул.
- Вы затеяли драку? Или, может, видели, как она началась?
Сасс покачала головой:
- Я шла по залу...
- Почему вы не вышли и не позвали на помощь?
- Мой отец... мой опекун был здесь.
- Как его имя?
Сасс назвала имя и идентификационный номер Абе. Полицейский махнул рукой, и она продолжила поиски. За опрокинутым столом лежала бесформенная груда из трех тел. С помощью полицейского Сасс сдернула верхнее - под ним лежал высокий худой человек в серой форме космонавта со следами рвоты в уголках рта. В самом низу нашелся Абе. Сассинак кивнула полицейскому - тот вынул из-за пояса заряженный реаниматор, протянул ей, и она поднесла его к открытому рту Абе. Полицейский оттащил высокого космонавта и помог перевернуть Абе на спину.
Оба одновременно увидели на груди отставного старшины аккуратную черную дырку. Сасс решила, что это грязное пятно, и наклонилась, чтобы стереть его. Абе не понравилась бы грязь на новом пиджаке, который он специально купил к ее выпуску. Но полицейский задержал ее руку. Сасс недоуменно посмотрела на него.
- Он мертв, - сказал полицейский. - У кого-то был при себе игольник.
"Это просто обморок", - отчаянно подумала Сасс, когда комната поплыла вокруг нее. Абе не может умереть. Это всего лишь упражнение - вроде того, которое они проделывали на тренировках, изображая раненых. Она вспомнила мастерски фальсифицированные раны в животах с вывалившимися наружу кишками. Легче думать об этом, чем о глубокой черной дырочке в пиджаке Абе.
Позже, через открытую дверь в полицейском участке, Сасс слышала, как кто-то докладывал, что она вела себя вполне нормально, не была пьяна или под действием наркотиков. Сасс сидела на сером пластмассовом стуле у письменного стола, напротив человека, возившегося с компьютером. Рисунок пола представлял собой беспорядочно разбросанные пятна, как и на всех полах, которые она видела последние четыре года. Сасс обернулась к двери, и полисмен с противогазом под мышкой бросил на нее равнодушный взгляд. Теперь она служит во Флоте - ей удалось не закатить истерику, когда нашли тело Абе. Это уже неплохо.
Сасс лихорадочно прокручивала в памяти те несколько минут, которые

Предыдущая страница 7 Следущая страница


Сассинак

длилась драка. Кто ее начал? Где? Она несла на подносе напитки: квадратную бутылку приунского бренди и стакан для Абе и каприйский ликер для себя. Опасаясь, что хрустальный бокальчик с ликером опрокинется, если кто-нибудь ее толкнет ненароком, она смотрела только на поднос, пока что-то - человек или звук - не привлекло ее внимания. Сасс никак не могла вспомнить, что это было, и продолжала мысленно воскрешать события. Она уронила поднос, и напитки выплеснулись на плечи человека в серой форме космонавта, сидевшего за ближайшим столиком.
Внезапно справа от нее кто-то парировал удар движением, которое она хорошо знала по тренировкам в Академии. Этот прием удобен при небольшой гравитации, но может быть использован и при обычной. Только на сей раз его применил не курсант и не космонавт. Это был кто-то в красной куртке с голубыми рукавами, какие носят уличные хулиганы. Она пыталась разглядеть его лицо, но оно было раскрашено причудливыми узорами, как лица прочих из второй шайки. Вроде бы у него были темные глаза, а кожа, если сравнивать ее с полосками краски, не слишком светлая, но и не слишком смуглая.
- Энсин Сассинак. - Сасс вздрогнула и едва не выругала того, кто нарушил ход ее размышлений, но вовремя увидела знаки различия. Это был не полицейский и не просто офицер Флота, а вице-комендант Академии коммандер Дерран.
- Сэр. - Сасс вскочила, сожалея, что у нее не было времени сменить форму. Но полицейские еще не просканировали все пятна и велели ей подождать.
- Крайне сожалею, энсин, - склонил голову коммандер. Он был хорошим человеком - принадлежал Флоту до мозга костей. - К тому же это произошло сразу после вашего выпускного вечера.
- Благодарю вас, сэр. - Ком в горле не позволял ей сказать что-нибудь еще.
- Вы его единственная родственница, - продолжал Дерран. - Полагаю, вы хотите организовать военные похороны? - Сасс кивнула. - На территории Академии или?..
Сасс слушала вполуха, когда Абе несколько лет назад говорил ей, как бы он хотел быть похороненным.
"Я не хочу тратить деньги Флота на то, чтобы мои останки отправили к какой-нибудь звезде, - говорил он. - Космические похороны - для тех, кто умирает в космосе. Они это заслужили. Но я и не сухопутная крыса, чтобы меня засунули под кусок мрамора на холме. Я придерживаюсь старинных правил. Флот был всей моей жизнью - родины у меня нет. Так что, если сможешь, Сасс, устрой так, чтобы меня похоронили в море. Флот все сделает как надо".
- В море, - ответила она. - Так он хотел.
- Прах или?..
- Нет, если можно, обычные похороны.
- Хорошо... Мне сообщили, что тело выдадут завтра, так что назначим похороны... - Он вынул ручной компьютер и посмотрел на дисплей. - Через два дня. Вас это устроит?
- Да, сэр.
Сассинак словно окаменела. Не может быть, чтобы они обсуждали похороны Абе - время должно остановиться и позволить ей разобраться во всем. Но время не останавливалось. Коммандер поговорил с полицейским офицером, сидевшим за столом, и Сасс вызвали в лабораторию. Длинноносая машина взяла образцы каждого пятнышка на ее форме - лаборант заявил, что анализ крови, ткани и клеток кожи нужен для опознания тех, кто с ней дрался.
Покинув лабораторию, Сасс увидела лейтенант-коммандера Баррина, поджидавшего ее со сменой одежды; он же проводил ее в квартиру Абе. Там уже находился другой офицер Флота, который сидел за компьютером, занимаясь уведомлениями о смерти Абе и дате похорон. Сасс ожидало множество посланий; двое ее однокашников хотели повидаться с ней перед отбытием по новому назначению.
Сасс поняла, что офицеры и друзья Абе могут оказать ей немалую помощь. Они знали, какие документы нужно найти и где их искать, какие формальности ей предстоит выполнить. Отправится ли похоронная процессия из Академии или из соседней флотской базы? Будет ли проводиться служба по обычному воинскому обряду или с какими-то изменениями? Кто-нибудь из пришедших всегда находил нужный ответ. Они приносили продукты и проследили, чтобы Сасс не сидела голодной, кто-то принимал сообщения по компьютеру, открывал двери пришедшим, отваживая тех, кого Сасс не хотела видеть, и устраивал так, чтобы она могла побыть несколько минут наедине с самыми близкими друзьями. Кто-то напомнил ей обратиться с просьбой об отсрочке прибытия на место службы: она должна будет оставаться на Регге еще около недели до окончания расследования. Ее смятая, испачканная форма исчезла и вскоре вернулась чистой и глаженой. Все это проделывалось быстро и незаметно, как будто Сасс была важной персоной, а не просто лейтенантом, только что закончившим учебу.
Абе говорил своей воспитаннице, что она никогда не останется без помощи, пока служит во Флоте. Теперь Сасс понимала всю правоту его "слов. Возможно, ей предстоит потерять друзей, но она никогда не потеряет Флот. Никакой враг не сможет убить их всех.
Но это ощущение безопасности не сделало похороны Абе менее тяжкими. Полиция предоставила ей возможность побыть наедине с телом, но она отказалась, скрывая свой страх. Коснуться мертвого тела любимого человека? Перед ней мелькнуло лицо ее сестрички Лунзи, которую она держала в своих объятиях на причале. Тело Абе, завернутое в темно-голубой саван, доставили в морг Академии флотские солдаты. Сасс не хотелось знать, как его будут готовить к похоронам. Она пробежала глазами документы и сразу их подписала.
Тело унтер-офицера Флота, находившегося на службе или в отставке, должно быть открытым для доступа в течение одного дня. Сасс против этого не возражала: у Абе было много друзей, хотевших отдать ему последний долг. Задрапированный флагом гроб покоился на ритуальном орудийном лафете в боковой часовне. Мужчины и женщины, большей частью в форме, один за другим проходили мимо, пожимая руку Сасс. Она заметила, что некоторые клали ладонь на флаг. Двое из них были вефты. Это удивило ее - Абе никогда не рассказывал ей о своих друзьях вефтах.
Сама церемония - древний ритуал воздаяния почестей умершему боевому товарищу - потребовала от Сасс всей сдержанности и самоконтроля, которым научил ее Абе. Но даже эта простая роль была для нее слишком тяжелым бременем. Гроб несли другие - она несла свою любовь и признательность. Друзья потеряли друга - она же всю связь с прошлым. Ей вновь предстояло начинать жизнь заново, и теперь даже Флот не мог ее утешить.
Но Сасс не опозорила Абе. По ее щекам катились положенные слезы, а с языка слетали положенные ответы. Слова заупокойной службы, куда более древние, чем первый полет человека в космос, утешали лучше, чем это могли сделать люди.
- Из бездны я взываю к Тебе, Господи... - Голос капеллана нарушил молчание, последовавшее за вступительным гимном.
- Услышь мой голос. Боже, - отозвались присутствующие.
Никого во Флоте особенно не интересовало, какие верования обусловили использование этих слов в подобных случаях, но узы веры в любовь, в честность и преданность разделяли абсолютно все. Старинный ритуал продолжался:
- Да снизойдут уши Твои к голосу моей жалобы...
Сасс подумала об убийстве, и жажда мести на момент изгнала горе из ее сердца. Когда-нибудь она узнает - кто, как и почему, и... Слушая фразы о спасении, которое влечет за собой милосердие, она не думала ни о том, ни о другом.
Чтение продолжалось, и на его фоне в ушах Сасс зазвучали слова гимна, который Абе просил исполнить на своих похоронах, с его могучими возгласами: "Чтобы нам не забыть!" Сассинак сидела, вставала, опускалась на колени вместе с остальными, чувствуя на себе их взгляды. Слова "прах к праху..." прозвенели у нее в ушах спустя много времени после того, как их произнес капеллан, теперь благословлявший присутствующих. Музыка зазвучала вновь - на сей раз это был гимн Флота.
"Отец извечный, силу дай..." У Сасс стиснуло горло - она не могла произнести слова, вызывавшие слезы у нее на глазах.
Траурная процессия двинулась через мощеный передний двор Академии. На всех зданиях были приспущены флаги. За большими воротами, выходящими на широкую улицу, где курсанты не пропускали транспорт, поджидал архаичный катафалк, запряженный вороными лошадьми. Сасс сконцентрировала внимание на лошадях - на пряжках их сбруи, на медных табличках с печатями Флота... Как нелепо, что для похорон космонавтов используют катафалки, запряженные лошадьми.
Но когда они пешком следовали за катафалком к причалу, это не выглядело нелепым. Каждый их шаг, каждый звук лошадиных подков казался вполне подобающим случаю. Старинный неторопливый церемониал среди современной суеты являлся данью уважения к покойному. Как единственный родственник Абе, Сасс шла за катафалком одна - друзья Абе держались позади.
На набережной офицер подал сигнал оркестру, и тот заиграл музыку, которую Сасс никогда не слышала, но тем не менее сочла вполне приемлемой. Строгая и суровая, но не угрюмая, она словно передавала свое настроение людям в процессии. На всех кораблях, пришвартованных поблизости, офицеры и матросы стояли по стойке "смирно", а флаги были приспущены до середины мачт. Среди кораблей выделялся стройный и аккуратный "Карли Пирс" - ветеран двух битв с речными пиратами в ранние дни истории Регга, до того как он стал штаб-квартирой Флота. Процессия остановилась - со своего места за катафалком Сасс видела почетный караул, формирующий проход к трапу. Послышалась барабанная дробь, и гроб извлекли из катафалка. Сасс последовала за гробом к трапу. Этот маленький путь показался ей бесконечным...
Теперь все собрались на палубе - гроб установили на подготовленной раме, а снятый с него флаг развернули; он был неподвижен, несмотря на ветерок. Сасс смотрела на воду, подернутую серебристо-голубой рябью. Она едва заметила, как корабль отчалил и почти беззвучно заскользил по волнам гавани, огибая островок в проливе. Он остановился перед утесами островка, и капеллан произнес последние слова молитвы:
- Даруй ему вечный покой, Господи.
- И вечный свет да воссияет над ним, - присоединились голоса остальных.
Капеллан отошел в сторону; офицер скомандовал караулу "смирно", и три громких залпа отозвались в утесах звучным эхом. Птицы с криками взвились со скал, размахивая белыми крыльями. Сасс стиснула зубы - наступил самый тяжелый момент. Она старалась не смотреть на наклонившуюся раму и на медленное неуклонное движение гроба в сторону ожидающего его моря.
Словно с неба послышались звуки горна. Отбой... Сассинак невольно поежилась. Под эти звуки заканчивался каждый ее день в течение последних четырех лет. Это означало закат солнца, тушение света, ожидание следующего дня - но сейчас это был только конец. Сасс снова ощутила ком в горле; слезы жгли ей глаза. Никто не играл отбой для ее родителей, сестры и брата, для других людей, погибших или брошенных умирать на Мириаде. Никто не играл отбой для рабов, не выдержавших тягот рабства. Она понимала, как никогда прежде, что легко могла оказаться еще одним неизвестным и непохороненным мертвым телом на Мириаде или в бараке для рабов...
Последняя трель горна пронеслась над заливом, словно вытягивая из нее боль. Здесь умерший, по крайней мере, мог обрести покой, зная, что его оплакивают. Сасс глубоко вздохнула. Теперь Абе в безопасности "от скал и бурь, огня и врага", завершив свою службу так, как ему хотелось.
Она приняла флаг, снятый с гроба и аккуратно упакованный в коробку, с достоинством, которое Абе несомненно заслужил.

ЧАСТЬ ВТОРАЯ

5

- Энсин Сассинак просит разрешения подняться на борт, сэр.
"Подняться на борт" означало всего лишь пересечь цветную полосу на палубе крейсера, но ритуал был таким же, как всегда.
- Разрешаю.
Палубный офицер - молодой человек, чья розовая кожа и ярко-голубые глаза свидетельствовали о бринанском происхождении, - имел на рукаве кителя один широкий и один узкий золотой ободок. Он отсалютовал в ответ, и Сасс шагнула через полосу. На плече у нее висела сумка, содержащая разные личные мелочи, которые ей позволили взять на борт. Ее форма (рабочая, парадная и так далее) была отправлена на боте перед последним разговором с комендантом Академии после похорон Абе.
Сасс разделила каюту с другой девушкой - энсином Мирой Витсель (всего энсинов было пятеро). В их крошечном отсеке ей принадлежали узкий рундук для формы, три ящика комода и небольшой ларь для личных вещей. Сасс лишь слегка знала Миру - блондинку чуть выше предельно низкого для службы во Флоте роста из компании Рэндольфа Нила Парадена. Она понадеялась, что Мира не так заносчива, как другие из той кучки, кроме того, ее почетный диплом мог помочь уладить возможные проблемы. От кают остальных энсинов их отделял маленький кабинет-салон (три компьютера, круглый стол, пять стульев). Быстро рассовав по местам вещи, Сасс посмотрела в узкое зеркало возле двери и усмехнулась своему отражению, подумав о том, какое впечатление она произведет на капитана. Опрятная, энергичная, правда, слишком много энтузиазма... Как бы то ни было, Сасс не сомневалась, что ее первое путешествие пройдет хорошо.
- Войдите! - Через открытый люк голос капитана прозвучал несколько сварливо, словно ему наскучили протокольные обязанности.
Фаржон, коммандер Фаржон - Сасс долго практиковалась в смягченном произношении звука "ж", типичном для его родной планеты, где говорили на Неогейше с сильным французским влиянием. Она сделала глубокий вдох и вошла.
Капитан ответил на формальное приветствие все тем же сварливым, хотя и не враждебным голосом. Высокий и худощавый, он слегка склонился над захламленным столом, протягивая ей руку, словно у него побаливала спина.
- Садитесь, энсин, - пригласил новичка капитан, щелкнув клавишей компьютера. - Ага, ваше досье прибыло раньше вас... Почетный выпускник. - Он устремил на нее резкий взгляд. - Не рассчитывайте, энсин, что это обеспечит вам какие-либо преимущества.
- Так точно, сэр. - Сассинак сидела неподвижно, и капитан кивнул:
- Вот и отлично. С некоторыми почетными выпускниками бывают проблемы, но если вы не собираетесь задирать нос, то трудностей возникнуть не должно. Давайте посмотрим... - Он уставился на экран компьютера. - Так. Вы первый энсин, прибывший на борт. Я поставлю вас в третью вахту, но это не постоянно и не означает то же, что в Академии. Когда почетный выпускник начинает с третьей вахты, это значит, что всем обеспечен одинаковый старт.
"И вам не придется выслушивать жалобы на фаворитизм", - подумала Сассинак и молча кивнула.
- Ваша первая тренировочная смена будет инженерная, - продолжал Фаржон. - Лейтенант Дасс установит вам график дежурств. Есть вопросы?
В голове у Сасс теснилось множество вопросов, но она знала, что следует ответить отрицательно.
- Нет, сэр.
Капитан кивнул и послал ее к лейтенанту Дассу. Дасс, в отличие от своего командира, был крепким плотным мужчиной, чье смуглое лицо с приятными чертами делали еще более выразительным ярко-зеленые глаза.
- Энсин Сассинак, - протянул он голосом, вызвавшим у нее болезненные воспоминания о старшекурсниках в Академии, когда она еще была "тупицей". - Почетный выпускник...
Сассинак встретилась с ним взглядом и увидела в зеленых глазах озорные искорки.
- Сэр... - начала было она, но лейтенант прервал ее:
- Ладно, энсин. Я видел ваше личное дело и знаю, что вы умеете быть вежливой при всех обстоятельствах и при этом отлично работать. Капитан распорядился, чтобы вы начали с инженерной смены, так как мы только что установили новую экспериментальную гомеостатическую систему и она все еще проходит испытания. Вы будете отвечать за нее, когда найдете время изучить документацию. - Он усмехнулся. - Не удивляйтесь, энсин, вы уже не курсант, а офицер Флота. У нас нет места для тугодумов - мы должны сразу же понять, сможете ли вы работать. Изучение, возможно, займет все ваше свободное от вахт время в течение нескольких дней. Не стесняйтесь спрашивать обо всем шефа инженерной службы или обращаться ко мне. На вахте вы будете заняты обычными обязанностями, но можете подежурить и с экипажем машинного отделения.
- Так точно, сэр. - Мысли Сасс бешено завертелись. Неужели ей придется отвечать за испытания новой системы, которая может погубить их всех, если она сделает серьезную ошибку? На этот раз воспоминание об Абе не принесло с собой боли. Он не раз говорил, что Флот будет проверять границы ее возможностей.
- В вашей характеристике сказано, что вы хорошо ладите с союзниками?
"Союзниками" во Флоте называли представителей присоединившихся к Федерации негуманоидных миров. Сассинак никогда не слышала, чтобы этот термин использовали настолько открыто.
- Да, сэр.
- Отлично. У нас есть мичман и несколько бойцов-вефтов, а также один энсин. Очевидно, вы знали его в Академии? - Сасс кивнула. - Да, вот еще, видели ли вы когда-нибудь взрослого ссли?
- Нет, сэр.
- Последние два года они служат на всех средних и тяжелых крейсерах. - Он взглянул на таймер. - У нас как раз есть время посмотреть.

Предыдущая страница 8 Следущая страница


Энн Маккефри

Местом обитания ссли был узкий овал десяти метров в длину и всего двух в ширину, поднимающийся вверх от киля через пять ярусов почти на двадцать метров. Водопроводная система, поддерживающая морскую среду, занимала почти такой же объем.
Сели вырос из своей присоски пока всего на три метра в диаметре, и его лопасть все еще была почти круглой. Два иллюминатора в цистерне позволяли зрительно наблюдать за состоянием окружающей среды. Короткие пальцы лейтенанта заплясали по клавишам компьютера возле одного из окон.
- Вежливость требует спросить разрешения, прежде чем включить там свет.
Сассинак заглядывала через его плечо. На экране появились вопрос и утвердительный ответ. Дасс потянул за рычаг, и свет озарил в воде причудливую красную лопасть, испещренную желтыми и белыми пятнами. Сассинак пораженно уставилась на нее. Казалось невероятным, что этот массивный неподвижный предмет мог быть не только живым, но и достаточно разумным, чтобы являться полноправным членом ФОП. Сасс с трудом верила, что личинки, которые она видела в аквариумах Академии, имеют нечто общее с этим... с этой вещью.
Реальность оказалась куда необычнее видеопленок. Сасс интересовало, что чувствует это существо, как оно думает...
- Право, не знаю, - ответил Дасс на ее расспросы. - Их открыли теки, а они, по всей вероятности, скорее склонны считать разумными существами минералы, нежели людей. - Он внимательно посмотрел на девушку. - Некоторых один вид ссли нервирует, а вас?
- Нет. - Сассинак покачала головой, все еще глядя в иллюминатор. - Он красив, но трудно себе представить, что он способен чувствовать. Хотя почему бы и нет? Как вы с ним общаетесь?
- Как обычно - с помощью биокомпьютера. - Офицер указал на провода, связывающие ссли с компьютерным терминалом. - Хотите ему представиться?
Когда Сасс кивнула, Дасс вставил в компьютер ее идентификационный код и включил общий доступ к сведениям об офицерском экипаже.
- Таким образом можно получить информацию из вашего файла. Ничего специфического - только то, что известно о вас любому другому офицеру. Возраст, звание, пол, внешность, планета происхождения и тому подобное. Если вы захотите поделиться другими сведениями, то можете сообщить их непосредственно или открывая сегменты вашего файла. Теперь подойдите сюда и приготовьтесь к ответам.
На экране перед ней загорелось приветствие: "Добро пожаловать, энсин Сассинак! Во Флоте мое имя Хссрхо. Я был помещен сюда тридцать стандартных месяцев назад. Очевидно, вы не помните, но вы видели меня в личиночном состоянии на втором курсе Академии".
Сассинак хорошо помнила свое первое знакомство с личинкой ссли в лаборатории связи с негуманоидными разумными существами, но она никак не ожидала встретить то же самое существо на дальнейшей стадии развития. К тому же она не припоминала его имени. Она быстро ответила на приветствие, извинившись за свою забывчивость.
"Это не важно. Мы принимаем новые имена, попадая на корабль. Вы не могли этого знать. Но я помню курсанта, которая извинилась, налетев на мой бак".
После обмена приветствиями со ссли лейтенант Дасс повел ее по лабиринту коридоров в машинное отделение. Сассинак пыталась запоминать маршрут, но ей приходилось то нагибать голову, то через что-то перешагивать. Она начала интересоваться, не ведет ли он ее нарочно кружным путем.
- Если вы думаете, что я веду вас задними коридорами, - бросил Дасс через плечо, словно прочитав ее мысли, - то должен сообщить, что весь этот хлам - следствие соседства двух экологических систем. Как только мы настроим новую так, чтобы был доволен Эрлинг - он руководит машинным отделением, - то сможем избавиться от излишков.
Даже после тщательного изучения всех типов кораблей в Академии Сасс понадобилось немалое время, чтобы усвоить географию огромного крейсера. Конструкция корабля предполагала не только установку тяжелого оружия для сражений в космосе и с целыми планетами, но и место для солдат с сопутствующим снаряжением и челноками для высадки. Крейсеры часто действовали в одиночку, поэтому им требовалось куда большее разнообразие вооружения и оборудования, чем кораблю из боевой группы. Чтобы сохранить способность приземляться на планеты в самых необычных ситуациях и маневрировать (пусть и неуклюже) в атмосфере, корпус крейсера имел яйцевидную форму. Благодаря изобретению искусственной внутренней гравитации, кораблям больше было незачем постоянно крутиться для создания псевдопритяжения.
В первые несколько дней всем новым энсинам организовали экскурсию по каждой палубе - от узких безмолвных коридоров информационной палубы, где можно было увидеть лишь различные компоненты корабельных компьютеров, до хорошо организованного беспорядка взлетной палубы с орбитальными челноками, беспилотными и управляемыми космическими истребителями, самолетами и сопутствующим оборудованием, не говоря уж об экологической палубе, расположенной на самом нижнем ярусе, где гигантские водопроводные системы тихо бормотали что-то про себя между дрожащими насосными установками.
В самом центре корабля располагалась главная палуба, а в ее середине - капитанский мостик. Вдоль задней части мостика размещались каюты офицеров высокого ранга, а помещения для энсинов теснились у кормового грузового лифта, шахта которого тянулась вертикально через все палубы. Чтобы энсины не считали лифт предназначенным исключительно для их удобства, им напомнили, что правила запрещают использование грузового лифта только для персонала - энсинам придется вдоволь побегать вверх и вниз по трапам между палубами.
На главной палубе также обосновалась вся администрация корабля. Между информационной и экологической палубами находилась экипажная, или войсковая, палуба, где, помимо кубриков для экипажа, салонов для отдыха и столовой, располагались лазарет и медицинская лаборатория. Когда корабль приземлялся на планету, с войсковой палубы открывался широкий скат-пандус, обеспечивая солдатам легкий доступ на поверхность планеты.
На палубах не было никаких декоративных излишеств. Каждая трубка, каждый провод, каждое приспособление имели свою функцию, обрыв которой мог поставить корабль в критическое положение. То же самое касалось даже таких мелочей, как расписание пользования душем или тренажерами для упражнений в спортзале. Сасс было трудно в это поверить, но под строгим взглядом старшего офицера она кивала вместе с остальными.
Познакомившись с крейсером, энсины поняли, что в службе на корабле нет ничего экзотического. Мира вдали от академических снобов оказалась вполне симпатичной девушкой, готовой подружиться с каждым. Ее отец, состоятельный капитан торгового корабля, убедил дочь в преимуществах карьеры космонавта. Мира искренне восхищалась Сассинак, потому что она "такая сильная". Но, к удивлению Сасс, в спортзале быстро выяснилось, что Мира куда крепче ее.
- Я не должна была выставлять это напоказ, - ответила Мира на удивленные замечания Сассинак. - Мама хотела, чтобы я стала не просто космонавтом, а настоящей леди. А в Академии Нил и его компания... - Она покосилась на Сассинак, и та внезапно поняла, что Мира по-настоящему хочет с ней подружиться. - Они говорили, что незачем выпендриваться в спортзале, так как все медали все равно достанутся вефтам. Да и мама, когда узнала, что Нил в одной группе со мной, прислала мне целую пленку с увещеваниями. Она бы съела меня с потрохами, если бы я без должной причины поругалась с Нилом. - Мира похлопала Сасс по плечу, словно не была ниже ее на целый дециметр. - Прости, но ты выступала не в той категории. К тому же и так было ясно, что ты можешь нокаутировать Нила, когда только захочешь...
- Ты... - Сасс не могла найти подходящего слова и лишь покачала головой.
Мира усмехнулась:
- Я типичное откормленное и невоспитанное отродье богачей, которое никогда не станет адмиралом, но рассчитывает на продолжительную и приятную карьеру во Флоте. В моей характеристике сказано, что мне недостает честолюбия.
- Зато хватает многого другого, - фыркнула Сасс. - Конечно, ты хитрая маленькая вонючка, но я уверена, что ты будешь хорошей подругой.
- Постараюсь. - Голос Миры внезапно стал серьезным. - Когда появляется шанс и когда мне кто-то нравится... - И прежде, чем Сасс успела задать вопрос, Мира продолжила: - Ты мне нравишься, Сасс... теперь. В Академии ты была слишком чопорной, хотя я и понимаю, что у тебя имелись на то причины. Я очень хочу, чтобы мы стали друзьями - друзьями в том смысле, в каком это принято в моей семье: держаться спиной к спине против врагов, но если мне покажется, что ты в чем-то не права, я выложу тебе это прямо в глаза.
- Выходит, ты умеешь говорить прямо. - Сассинак улыбнулась и протянула руку. - Хорошо, Мира, будем дружить.
После этого Сасс всегда пользовалась свободной минуткой, чтобы поделиться впечатлениями с Мирой. Обеды в офицерской столовой были не такими формальными, как в Академии, но они предпочитали не выделяться и держались по мере сил скромно.
Первый месяц Сассинак дежурила в третьей вахте и, следовательно, ела с офицерами из той же вахты. Капитан, как правило, обедал по расписанию первой вахты, куда входила Мира. По ее словам, Сасс не много потеряла. И когда ее тоже перевели в первую вахту и приписали к службе связи, Сасс поняла, что Мира была права. Вместо оживленной дискуссии о политических скандалах на Эскалоне или Контене, в этой вахте энсины по большей части молча выслушивали бесстрастные критические замечания капитана Фаржона. Сассинак постоянно со страхом ожидала слов: "Кстати, насчет неполадок в машинном отделении..." (или в какой-нибудь другой секции).
Зато служба в отделе связи создавала у Сасс ощущение контакта с внешним миром. Корабли Флота, в отличие от гражданских судов, часто проводили в глубоком космосе целый стандартный год или даже еще более длительный срок. Правда, Сассинак, вспоминая бараки для рабов и пиратский корабль, находила вполне приемлемым пребывание на просторном и чистом крейсере, полном потенциальных друзей, но многие не разделяли ее мнения.
Корфин - энсин, постепенно соскальзывающий в депрессию, за которой следует уже настоящая паранойя, - никогда не дружил с Сасс в Академии, тем не менее девушка, видя его состояние, делала все, чтобы подбодрить беднягу. Однако ничего не помогало. Наконец кто-то из офицеров сообщил об этом врачу, и когда лечение замедлило, но не остановило развитие болезни, Корфина погрузили в холодный сон, чтобы отчислить как непригодного к службе на корабле по медицинским показателям, когда они прибудут на базу Флота.
- Почему этого не смогли предвидеть? - спросила Сассинак во время одного из сеансов групповой терапии, на которых настаивал врач. - Почему его не отчислили после первого же года учебы или еще раньше?
Корфин, как и она, учился во флотской подготовительной школе, и его медицинская карта велась не менее десяти лет.
- Корфина предупреждали о такой возможности, - ответил ей врач. - Это упоминается в карте. Но его отец был кадровым служащим Флота и погиб в результате несчастного случая; парень хотел попытаться, и Совет согласился дать ему шанс. К тому же это не было пустой тратой времени - ни его, ни нашей. Судя по его характеристике, он вполне годен для планетарной службы, если, конечно, захочет этого.
Сассинак не представляла, чтобы кто-нибудь мог такого хотеть. Торчать на одной планете или перелетать с одной на другую в холодильной камере? Ужасно! Радуясь, что у нее нет подобных проблем, Сасс с энтузиазмом вернулась к работе.
Ее последнюю службу можно было посчитать привилегированной. "Будка" связистов была просторным помещением, выходящим прямо на мостик. Осторожно выглянув, Сассинак могла увидеть палубного офицера в командном модуле или рядом с ним, наблюдающего за остальными с узкого выступа. Разумеется, она не могла увидеть все - ее рабочее место заслоняло основные экраны и оружейную секцию. Но Сасс ощущала себя находящейся в нервном центре жизни корабля. Система связи на недавно переоснащенном тяжелом крейсере значительно отличалась от той, которую она изучала в Академии.
Вместо старой двойной системы обычного субсветового радио и связи ССП, используемых только при нахождении корабля в субсветовом пространстве, на крейсер установили пять отдельных систем, работавших практически при любых условиях.
Система близкой связи, применяемая в пределах тридцати люменов от приемника, в сущности, являлась старым субсветовым микроволновым реле, которым пользовались еще в стародавние времена. Маломощная система ССП, предназначенная для применения, когда сам корабль находился не на одном из маршрутов ССП, осуществляла немедленную связь в пределах данной системы и сравнительно быструю связь с соседними звездными системами. Две более сильные системы связи обеспечивали передачи с корабля на траекториях ССП: субсветовой экстренный канал - СЭК - передавал компьютерные сообщения в отмеченные на картах точки - коммуникационные узлы, а высокомощная связь ССП гарантировала контакт с космическими станциями. А самая новая, экспериментальная и секретная компьютерная система МССП предназначалась для связи с другими судами Флота на маршрутах ССП.
Для каждой системы существовала отдельная серия правил и кодов, определяющих, куда и кем может быть послано сообщение и кто может или должен его принять.
- Мы не хотим, чтобы кто-либо прознал, чем мы располагаем, - объяснил начальник отдела связи. - Пока что все коммерческие суда в пространстве, населенном людьми, пользуются старыми системами - радио и тому подобным, а также маломощной связью ССП. Арбетроники вот-вот изготовят коммерческую версию субсветового передатчика ССП, но на высокомощную связь добро дали только Флоту. Систему разрабатывали мы, так что, если кто-нибудь не настучит, она останется нашим детищем. Тем более связь между кораблями. Вы понимаете почему.
Сассинак, безусловно, понимала. До сих пор корабли Флота должны были выходить в субсветовое пространство, чтобы принять поступающие сообщения - главным образом в отмеченных на картах узлах, что делало их действия слишком предсказуемыми. Инструкторы в Академии подозревали, что флотские сообщения регулярно изымались из компьютеров, как компаниями, так и пиратами. Новая связь МССП должна была сделать Флот независимым от коммуникационных узлов.
- Владение информацией означает власть, - подытожил начальник отдела связи. - В настоящее время все сообщения с кораблей в спорных или неохраняемых секторах задерживаются для групповой передачи с помощью обычного субсветового радио на ближайший почтовый пункт. Какие-нибудь более серьезные сведения - о смерти, катастрофе и тому подобном - можно передать по маломощной системе с разрешения офицера связи, который вправе потребовать подписи капитана. Каждая передача снабжена кодом офицера, санкционировавшего ее. Код оператора - того, кто нажал кнопку, - также автоматически подключается к передаче. После приема сообщение автоматически закладывается в охраняемый файл, если только его статус не потребует больших мер безопасности. Код офицера, принявшего передачу - то есть ваш код, если вы на дежурстве, - также отправляется в файл. Если это обычная групповая почта, проверьте ее у лейтенанта Кардона. Когда он скажет, что все в порядке, пусть компьютер рассылает ее по индивидуальным почтовым файлам.
- А как насчет других передач?
- Ну, если это не групповое, а одиночное послание, вы должны получить санкцию на его отправление в индивидуальный файл. Если сообщение пришло по маломощной системе, значит, это касается флотских официальных дел и его нужно направить капитану, но в его служебный, а не личный почтовый файл. Мы не получаем сообщений по высокомощной системе или СЭК, так что вам нечего об этом беспокоиться. Если же что-то поступает по МССП, то передачу нужно немедленно переправить в служебный файл капитана. Свяжитесь с капитаном, где бы он ни был, и не оставляйте никаких копий в основном компьютере. Ясно?
- Да, сэр. Но на сообщение по МССП тоже ставится мой личный код?
- Разумеется. Так делается всегда.
Через несколько дней Сассинак появилась в рубке связи как раз в тот момент, когда прозвучал сигнал о передаче. Кавери, уже понявший, что новый энсин может не хуже его выполнять свою работу, указал на большой дисплей. Сассинак просканировала решетку и кивнула.
- Я приму это, - сказала она.
- Я уже подключил свой код. Обычная почта со Стенуса - ничего особенного.
Сасс щелкнула несколькими клавишами, наблюдая за дисплеем. Компьютер начал рассортировывать и отправлять сообщения. Экран быстро мигал, и Сасс не успевала читать. Ей нравились сюрреалистические узоры дисплея. Они словно балансировали на самом краю здравого смысла, подобно тому, как математика слегка превышала пределы ее возможностей.
Внезапно что-то насторожило Сасс, и она нажала клавишу контроля. Дисплей застыл на полпути между сигналами, показывая только исходные коды.
- В чем дело? - спросил Кавери, подошедший взглянуть, почему прекратилось мерцание.
- Не знаю. Тут что-то странное.
- Странное! Вы пробыли здесь шесть стандартных месяцев и еще удивляетесь, обнаружив что-то странное?
- Нет... не совсем. - Вглядевшись в экран, Сассинак поняла, что ее удивило. Из восемнадцати разных сообщений на экране два имели одинаковые исходные коды, каждый из которых был продублирован четыре раза. Это создавало повторяющиеся световые блоки там, где Сасс ожидала увидеть беспорядочный хаос. Она посмотрела на Кавери. - Что означает четырехкратное дублирование исходных блоков?
- Четырехкратное? Никогда такого не видел. Дайте-ка взглянуть... -

Предыдущая страница 9 Следущая страница


Сассинак

Офицер включил на своем экране справочную систему. - Какой там код?
Сассинак прочитала код и подождала, пока Кавери вставит его в компьютер. Внезапно он присвистнул:
- Это код офиса генерального инспектора Флота! Интересно, кто это получает почту от генерального инспектора? Что же касается четырехкратного дублирования...
Сасс услышала мягкое щелканье клавиш, потом еще один свист.
- Не понимаю, энсин. Очевидно, какой-то внутренний код, но его нет в книге. Кому адресовано сообщение?
Сассинак прочитала коды, и Кавери проверил их.
- Хм. Лейтенанту Ахаэлю и офицеру систем вооружения... а это тоже лейтенант Ахаэль. Вот что я скажу вам, энсин: кто бы ни был отправителем, он хочет быть уверенным, что Ахаэль получит это сообщение. - Кавери бросил на девушку странный, словно провоцирующий взгляд. - Хотите, чтобы я поставил специальную отметку?
- Нет... - неуверенно отозвалась Сасс и, так как офицер продолжал смотреть на нее, добавила более твердо: - Просто поставьте код получателя. В конце концов, это не наше дело.
Тем не менее она не могла выбросить непонятную передачу из головы. Конечно, генеральный инспектор мог затеять внезапную проверку, а кто-то из младших офицеров - предупредить об этом друга. А может, кто-то - вероятно сам лейтенант Ахаэль - лично пожаловался генеральному инспектору. Такое тоже случалось. Но Сасс не могла махнуть на это рукой. Будучи на дежурстве, она была обязана подмечать все необычное в отделе связи. Два сообщения из офиса генерального инспектора, отправленные одному и тому же лицу по разным адресам и с исходным кодом, отсутствующим в книге... Событие, безусловно, было весьма необычным.
- Входите, энсин, - отозвался капитан Фаржон, сидя за столом. Сасс очень хотелось, чтобы на его месте был какой-нибудь другой офицер. - В чем дело?
- Необычная передача, сэр. - Сассинак положила на стол отпечатанные копии. - Это пришло с групповой почтой. Два разных адреса для лейтенанта Ахаэля: один - на его личный файл, другой - офицеру систем вооружения. Один и тот же исходный код офиса генерального инспектора, но повторенный четыре раза... - Она умолкла, увидев, что привлекла внимание Фаржона. Капитан взял копии и стал их рассматривать.
- Хм-м... Вы это расшифровали?
- Нет, сэр. - Сассинак постаралась, чтобы в ее голосе не прозвучало сожаления. Расшифровка была против правил, а Сасс еще не сделала ничего, что могло бы заставить капитана подумать, будто она способна нарушить правила.
- Ну, - Фаржон все еще смотрел на копии, - возможно, в этом нет ничего особенного, энсин. Какой-то друг лейтенанта Ахаэля из офиса генерального инспектора хотел быть уверенным, что Ахаэль получит его сообщение. Но вы были правы, обратив на это мое внимание. Абсолютно правы. - Судя по его скучному и раздраженному голосу, он так не думал. Сассинак ожидала продолжения. - Если нечто подобное повторится, сразу же доложите мне. Вы свободны.
Но Сассинак не была удовлетворена. Что-то постоянно сверлило у нее в голове, хотя она не могла понять, что именно. Разумеется, Фаржон - самый педантичный из капитанов - не мог быть замешан в каких-то махинациях. К тому же вряд ли можно с уверенностью причислить к махинациям получение сообщения из офиса генерального инспектора.
И в первом же разговоре с Джрайном - энсином-вефтом - Сасс упомянула, что недовольна реакцией Фаржона на ее доклад.
- Нет, мы не считаем его нечестным, - ответил Джрайн. - Капитан не любит вефтов, но он не особенно любит и всех остальных, кого только не знает с детства. Жители Бретани очень косные - чем-то они похожи на сетти, те всегда твердо уверены, будто знают наверняка, что правильно, а что нет.
- А я думала, что сетти, напротив, очень расхлябанные, - заметила Сасс. - Хулиганы и скандалисты, всегда готовые затеять драку или спустить последнее за игорным столом.
- Все верно, но это не значит, что у них нет своих строгих правил. Ты знаешь, что сетти не признают генной инженерии?
- Очевидно, они слишком для этого примитивны.
- Да, но они сами хотят быть такими. Им кажется, что вмешиваться в природу подобным образом - все равно что наливать свинцом игральные кости. Но это к делу не относится - важно то, что мы, вефты, считаем Фаржона честным. Хотя мы ему и не нравимся, мы с удовольствием служим на его корабле.
А еще через несколько корабельных дней произошло первое нарушение обычного распорядка с тех пор, как они покинули базу. Крейсер получил распоряжение обследовать планету в системе, о которой поступило несколько противоречивых сообщений: исследовательская служба Федерации охарактеризовала ее как "обитаемую, возможную для ограниченной колонизации", а более свежие данные от независимых исследователей утверждали, что планета "мертвая и не дает никакой надежды на заселение".
Наблюдения с орбиты вроде бы подтверждали последние сведения - на планете нет жизни и невозможно существование без кардинального воссоздания земных условий. Но Флот, очевидно, хотел убедиться в этом с более близкого расстояния. Всегда ли планета была мертвой или же ее сделали такой? Коммандер Фаржон лично подобрал группу высадки: Сассинак в качестве офицера связи, десять специалистов и десять вооруженных охранников.
Первый раз после тренировочного курса в Академии Сасс облачилась в полный комплект снаряжения. Только на сей раз все баллоны и печати проверял не инструктор, а сержант. Она должна была четко запомнить, где находится каждая кнопка. Понимая, что это уже не тренировка, Сасс проверила основное и вспомогательное радио, убедилась, что пленка готова к записи, а компьютерные каналы свободны для ввода.
Сассинак не видела планеты, пока челнок не отошел от корпуса крейсера. Она выглядела точно так же, как все мертвые планеты на учебных видеокассетах. Сасс тут же отвернулась и решила еще раз проверить снаряжение. Хотя планета не обладала кислородной атмосферой, поддерживаемой биосферой, она уже вплотную приблизилась к ослабленной атмосфере, типичной для необитаемых миров.
Кроме того, что бы ни погубило пригодные для жизни условия, этот фактор все еще мог быть активным. Придется все время дышать из баллона. Но едва она сошла с трапа челнока и ощутила под ногами песок чужой планеты, как командир группы подал сигнал предупреждения.
Сначала Сассинак не могла судить о том, какого размера или на каком расстоянии от них находятся летучие пирамиды, которые, казалось, выросли в воздухе из ничего, словно мишени в компьютерной игре. Они абсолютно не следовали траекториям, подходящим для внутрисистемных ботов, и даже не замедляли скорость, как челноки, для осторожного приземления, а просто висели несколько секунд над головами и быстро опускались на голые камни.
Сассинак доложила об этом на корабль, едва сознавая, что делает, настолько она была зачарована зрелищем. Вскоре с полдюжины пирамид сидели - или лежали - в произвольном порядке возле челнока. Командир группы высадки объявил, что это теки. Сассинак знала теков только по учебным видеокассетам, а теперь увидела целую компанию в лицо, если подобное выражение можно употребить по адресу этих существ.
Один из членов группы спросил у командира:
- Что нам с ними делать, сэр?
В наушниках послышалось фырканье командира.
- Более уместен вопрос, что они будут делать с нами. По-моему, у теков нечто вроде совещания. А пока что смотрите в оба. Не многим из нас, простых смертных, удается увидеть такое.
Шлем его скафандра запрокинулся на плечи. Сассинак тоже посмотрела вверх. Все новые и новые пирамиды появлялись в воздухе и приземлялись поблизости.
- Если они и впрямь совещаются, - заметил после паузы командир, - то мы можем вернуться в челнок и перекусить. Это займет больше времени, чем мы планировали. Доложите капитану, энсин.
А над местом высадки зависали все новые и новые пирамиды. Внезапно те, которые уже приземлились, взмыли вверх и присоединились к вновь прибывшим, образовав сложную геометрическую структуру.
- Это "собор" теков, - объяснил командир, явно впечатленный зрелищем. - Внутри его поместится целый челнок. Вефты полагают, что теки там осуществляют мысленную связь. Люди, побывавшие в таком "соборе", ничего не рассказывают о происшедшем.
- Люди бывали там? - испуганно переспросил кто-то.
- Если теки приглашают, приходится идти, - ответил командир.
- А как можно узнать, приглашают ли тебя теки?
- Существуют свидетельства, что теки распознают среди людей отдельные личности время от времени...
- Их времени? - осведомился какой-то остряк.
- Это похоже на "Часовню" в Академии, - тихо сказала Сассинак. Она не считала, что сейчас подходящее время для умных разговоров, но каждый по-своему реагирует на то, чего не в силах понять.
- Многие так думают. Только старайтесь держаться подальше от этой "Часовни". Никто не сможет ответить "нет" даже одному теку, не говоря уж о целой флотилии.
- А кто-нибудь знает о них больше, чем то, что содержится в академических видеолентах?
- Вы изучали высокоорганизованные негуманоидные культуры? Нет? Ну, так или иначе, вам бы это не слишком помогло. Теки - союзные негуманоидные существа, сооснователи Федерации. Вефты - одна из зависимых от них культур, не знаю почему. Теки имеют минеральную структуру и общаются с людьми очень редко и замедленно, если вообще общаются. - Хотя они уже вернулись в челнок, командир по-прежнему говорил тихо. - Они питаются трансурановыми элементами и, кажется, помнят все, что когда-либо происходило не только с ними, но и с их отдаленными предками. Живут теки очень долго, но прежде чем раствориться или окаменеть - не знаю, каким образом они умирают, - они каким-то образом передают соплеменникам свои воспоминания. Может быть, они связываются друг с другом телепатически. Общаясь с людьми, теки используют компьютерную связь или модулируют звуковые волны, не имея, как видите, ничего похожего на рот. Не спрашивайте, как это происходит: это не моя область - я вижу теков всего второй раз в жизни.
Через несколько часов теки внезапно взлетели в темнеющее небо. Группа высадки, уставшая от долгого ожидания, вновь принялась за работу.
Сасс последовала за разведчиками к скальному обнажению, которое выбрали для взятия образцов. Время от времени она сообщала на корабль о результатах работы. Пыль, сквозь которую сверкали фонари, напомнила девушке дымную пелену в баре. Внезапно она напряглась, а ее сердце бешено заколотилось. Одну из фигур в скафандрах, снующих взад-вперед по выработке, она уже видела раньше.
Ну конечно - во время драки в баре, когда погиб Абе! Точно такой же причудливый рисунок, как на шлеме этого человека, был и на куртке одного из уличных хулиганов. Закрыв глаза, Сасс наконец-то вспомнила то, что никак не могла припомнить раньше. Теперь она узнала быстрое движение руки, которая целилась чем-то в Абе.
Гнев затуманил ее глаза и ум. Сассинак уже открыла рот, чтобы выкрикнуть обвинение в микрофон устройства связи, но вовремя стиснула зубы. Убийца Абе здесь? Во флотской форме? Она не знала всех членов группы высадки, но могла выяснить, кому принадлежит этот шлем. И как-нибудь, каким-нибудь образом она сумеет отомстить.
Оставшееся время на планете Сассинак молча трудилась, решив скрывать свои чувства, пока не узнает, кто этот человек и почему он убил Абе. Потом она снова подумала о таинственном двойном сообщении лейтенанту Ахаэлю. Не было ли это частью той же самой загадки?
Вернувшись на корабль, Сасс не стала совершать опрометчивых поступков. У нее было достаточно времени, чтобы обдумать свои дальнейшие действия. Идти к Фаржону с жалобой, что кто-то с корабля убил ее опекуна, означало немедленную отправку в медпункт для успокоительных процедур. Справляться в личных файлах было против правил - и даже если бы ей удалось проникнуть сквозь компьютерную систему безопасности, она рисковала оставить следы своих поисков. Кто бы ни был этот человек, он догадался бы, что Сасс что-то заподозрила. Даже просто выяснять, кому принадлежит шлем, было рискованно, но девушка чувствовала, что это наименьший риск. К тому же у нее появилась идея.
После появления и совещания теков командир группы высадки разрешил более часто, чем обычно, переговариваться по радио, и Сасс едва успевала помечать каждое сообщение нужным исходным кодом, как того требовали правила. Следовательно, у нее были основания спросить о цифровом коде каждого шлема, где располагалось устройство связи, и тем самым установить его обладателя.
Интересующий ее шлем принадлежал лейтенанту Ахаэлю. Внутренне дрожа, но с дружеской улыбкой на лице Сасс обратилась к нему по телефону:
- Простите за беспокойство, сэр, но мне нужно проверить одну из передач...
- Неужели нельзя было сделать это вовремя? - осведомился лейтенант усталым и сердитым тоном.
Сасс постаралась отбросить все мысли об Абе.
- Очень сожалею, сэр, но у меня были неприятности с кодовой связью, когда вокруг кружили теки. - Это была сущая правда, и она упоминала об этом командиру группу, который мог подтвердить ее слова, если бы Ахаэлю вздумалось их проверять. - Коммандер говорил, что это важно...
- Ладно. Что именно вас интересует?
- В 16:30 по корабельному времени разговор о биохимическом серном цикле и его влиянии на четвертую стадию переосеменения. Это вы, сэр, или специалист Нервин сказали: "Но это только в том случае, если вы рассматриваете вклад бактериального слоя как чисто номинальный". Как раз с этого места исходные коды начали путаться. - На последних словах Сасс нажала кнопку, направляя ответ Ахаэля в приготовленный ею запечатанный файл. Конечно, она нарушала правила, но ей это было необходимо. Если защитная система не сработает, он первым услышит предупреждающее жужжание и отреагирует на него.
- Ах это! - Голос Ахаэля зазвучал менее напряженно. - Это был Нервин - он рассказывал мне о последних исследованиях на Замрони. Очевидно, появились новые доказательства значительного вклада бактериального слоя в четвертой стадии. Вы читали об этом?
- Нет, сэр.
- Разве? Вы ведь участвуете в установке новой экологической системы, не так ли? Мне казалось, что биосистемы - ваша область?
- Нет, сэр, - твердо ответила Сассинак, догадываясь, куда он клонит. - Я имею лишь самые общие познания об этом предмете. Откровенно говоря, сэр, я нашла корабельную экологическую систему слишком сложной, и если бы не шеф Эрлинг...
- Понятно. Ну, с вас довольно или хотите узнать что-нибудь еще?
Сассинак задала еще пару вопросов - вполне разумных, так как они касались периода наиболее активных переговоров по радио. Ахаэль быстро отвечал, очевидно полностью расслабившись. Теперь ему явно хотелось поболтать. Получив приглашение выпить с ним в столовой, Сассинак попрощалась, с видимой неохотой прекращая разговор.
"Я выпью на твоих похоронах, - подумала она, - и постою на твоей могиле, проклятый убийца!"

6

Теперь Сассинак размышляла, как ей незаметно проникнуть в личные файлы и узнает ли она что-нибудь полезное, если сможет это сделать. Едва ли Ахаэль, заполняя какой-нибудь бланк, вписал слово "убийца" в графу "вторая специальность". К тому же, не имея представления о том, что именно явилось причиной убийства Абе, Сасс не была уверена, что сможет распознать важную информацию. Тем не менее она должна была что-то предпринять.
- Сассинак, могу я задать тебе вопрос? - Энсин Сурбар был робким и тихим молодым человеком, который, однако, умел извлекать пользу из своих красивых черных глаз. Сассинак слышала от Миры, что он в часы отдыха наслаждается обществом девушки-мичмана в рубке управления системами вооружения. Однако Сурбар время от времени бросал весьма красноречивые взгляды и на нее.
- Конечно. - Сидя в столовой, Сассинак откинулась на спинку стула и провела рукой по волосам. Она рассеянно подумала, что волосы слишком отросли и пора бы ей постричься. Одно дело - взъерошенная прическа, а совсем другое - спутанная шевелюра. Между ними такая же разница, как между сексуальной и неряшливой женщиной.
- Ты знаешь что-нибудь о лейтенанте Ахаэле?
Сассинак с трудом смогла сдержать удивление:
- Об Ахаэле? Практически ничего. Правда, он был в группе высадки, но я была слишком занята своим делом. А что?
- Ну... - Сурбар нахмурился и почесал нос. - Он спрашивал о тебе. Лиа захотела узнать почему, а он сказал, что ты слишком красива, чтобы не иметь дружка. Ахаэль думал, что у тебя, возможно, связь с кем-то, кого он не знает.
Сассинак заставила себя усмехнуться. Очевидно, это сработало, так как Сурбар вроде бы ничего не заметил.
- Значит, он один из местных ловеласов? Гоняется за каждой новой женщиной на корабле?
Сурбар пожал плечами:

Предыдущая страница 10 Следущая страница


Энн Маккефри

- Лиа говорит, что Ахаэль строил ей глазки, но отстал, когда она сказала "нет". Тогда он начал расспрашивать о тебе - поэтому я думаю, что он и вправду из этих.
- Хорошо, постараюсь держаться подальше от кладовых, газоубежищ и прочих ловушек, когда лейтенант Ахаэль где-то поблизости.
- Ты имеешь в виду, что тебя такие вещи не интересуют? - Сурбар бросил на девушку один из своих самых нежных взглядов.
- Не интересуют, если речь идет об Ахаэле, - ответила Сассинак, глядя поверх головы собеседника, а потом как бы случайно встретясь с ним глазами. - С другой стороны...
- Идет Лиа, - быстро вставил Сурбар. - Может, в другой раз?
Сассинак пожала плечами:
- Звони. И спасибо за предупреждение об Ахаэле. - По пути в свой отсек она обдумывала услышанное. Как старший по званию, Ахаэль мог причинить ей определенные неприятности, а как офицер систем вооружения, он прошел достаточно проверок, чтобы получить доступ к коммуникационным файлам, если это ему понадобится. Сасс желала ему смерти, если он убил Абе или был сообщником убийцы, но она не хотела при этом погубить и свою жизнь.
Во время следующей смены Сассинак получила на обработку первое сообщение по МССП. Отделив внешние коды, она самостоятельно направила его в служебный файл капитана.
- Отличная работа, - одобрил Кавери.
- Интересно, что там говорится?
- Это не наше дело. Попробуйте заглянуть туда, и у вас глаза вылезут из орбит, а мозг протухнет.
Сассинак усмехнулась. Оказывается, у Кавери есть чувство юмора.
- А я-то думала, у энсинов вместо мозгов сплошная слизь - разве вы не это вчера сказали Пикетту?
- Судя по вашему интересу к сообщению по МССП, я был совершенно прав. Но если у вас есть хоть немного мозгов, направьте их на работу, а то потеряете и последние. - Беззлобная улыбка смягчила его слова, и остаток смены Сасс занималась обычной работой.
Вечером Фаржон объявил в офицерской кают-компании, что они должны встретиться с кораблем ИОК - департамента Исследований, Оценки и Колонизации планет - и получить рапорты для дальнейшей передачи. Он так долго и нудно распространялся о том, какое тонкое и деликатное дело - рандеву в глубоком космосе, что Сассинак снова начала думать о своем. Это продолжалось до тех пор, пока Фаржон не обрушился на мичмана из машинного отделения, которая что-то рисовала на салфетке. Фаржон расценил это как небрежное отношение к важной информации, и к тому времени, когда он закончил распекать провинившуюся, все испытывали сильное раздражение. Понятно, рандеву кораблей в глубоком космосе - вещь непростая, и нельзя рассчитывать, что пилот ИОК прибудет в назначенное место с такой же точностью, как крейсер, но ведь такое делалось уже много раз. Если корабль ИОК заблудится, а они устроят опознавательный фейерверк, то его все равно никто не увидит еще лет пятьдесят.
Офицеры покинули кают-компанию недовольными. Правда, Сассинак не слишком уделяла внимание собственному настроению.
На следующее утро она обнаружила, что на мостике дежурит лейтенант Ахаэль, который сообщил ей, что Фаржон совещается с Дассом и лейтенант-коммандером Слачеком. Окинув взглядом мостик, Сассинак нырнула в отсек связи. Там было пусто. На пульте лежала записка, сообщающая, что Перри пошел в лазарет с разрешения Ахаэля. Сасс нахмурилась, удивляясь, что Кавери запаздывает, - возможно, он пошел в лазарет вместе с Перри. Но связь недолго оставалась без присмотра - регистрирующее устройство показывало, что ни по одной системе не поступало никаких сигналов. Странно - в прошлую смену они постоянно получали сигналы, уточняющие местонахождение корабля ИОК. Сасс проверила время последних поступлений в файле, куда направлялись полученные сообщения, - если так долго ничего не приходило, это могло означать неполадки в системах.
Она так сосредоточенно выискивала сбой, что едва узнала свой собственный код, когда тот появился на экране. Как такое могло быть? Она только что пришла сюда, а ее код кто-то использовал пять минут назад. Это произошло либо по ошибке... либо по какой-то другой причине.
- Простите, что опоздал. - Кавери скользнул на свое сиденье, бросил взгляд на дисплей и чуть не взвился от негодования. - Кажется, я говорил вам, чтобы вы не рылись в файлах с поступившими передачами.
- Говорили, и я и не рылась. Кто-то воспользовался моим кодом.
- Что?! - Офицер взял себя в руки и понизил голос. - Это вы зря, Сассинак. Возможно, любой связист во Вселенной иногда проявляет любопытство, но ложь никогда не улучшает его положение.
- Я не лгу. - Сассинак положила ладонь на его руку. - Меня не было здесь, когда это произошло; я пришла точно вовремя, а не раньше, как обычно. Кто-то использовал мой код за пять минут до моего прихода.
- А что Перри?
- Он в лазарете. Когда я пришла, здесь никого не было - только записка... - Она протянула листок Кавери.
Он нахмурился:
- Обычная ксерокопия - даже набрано не на компьютере. Странно... Кто дежурит? - Он высунул голову и фыркнул. - Ахаэль! А где Фаржон?
- Ахаэль сказал, что на совещании. Но, Кавери, дело в том...
- Дело в том, что на экране ваш код, и он говорит всему миру, что вы рылись в файлах МССП, а если вы это отрицаете, значит, лжете либо вы, либо кто-то еще. Проклятие! С нашим капитаном нам не хватает только вмешательства службы безопасности!
- Но я не...
Кавери сурово посмотрел на девушку, потом его взгляд смягчился.
- Я и не думаю, что это вы. Но с вашим кодом на файле и... А это еще что? - Он указал на дисплей реального времени, который был заполнен пакетом исходящих сообщений для передачи по СЭК. - Вряд ли и здесь вы сами поставили свой код.
Сассинак посмотрела на дисплей и заметила еще одну аномалию, на которую не обратил внимания Кавери.
- Это же учетверенный код офиса генерального инспектора - тот же самый, что мы видели раньше, только исходящий и с использованием моего кода как отправителя.
- Сейчас проверю. - Кавери "заморозил" дисплей, нажал несколько клавиш и раскрыл текст сообщения. Сассинак заметила, что он скопировал его в другой файл, запечатав собственным кодом. Потом он откинулся на спинку стула, явно озадаченный передачей.
"Субъект не осведомлен. Назначение случайное. Продолжу наблюдение".
Кавери посмотрел на нее, подняв брови.
- Ну, энсин, вы держите кого-то под наблюдением или же кто-то наблюдает за вами?
- Я... не знаю.
"Ахаэль, - подумала она. - Это должен быть он, но почему? И кто за этим стоит?"
- Ну а я знаю только одно - обо всем этом нужно доложить капитану.
- Но... - Сассинак вовремя остановилась: если она начнет протестовать, Кавери подумает, что ей известно гораздо больше. И все же она не была готова обвинить Ахаэля в том, что он замешан в убийстве Абе. В любом случае она проиграет: энсин не может выиграть, обвинив лейтенанта в убийстве, происшедшем Несколько месяцев назад и в другом месте.
Кавери молча ожидал - и выражение его лица побудило Сасс все-таки возразить.
- Я знаю, - наконец заговорила она, - что капитан Фаржон должен быть проинформирован. Но его нет на мостике, а мне... не хотелось бы втягивать в это дело других офицеров.
- Я помню, чей номер был на сообщениях с учетверенными кодами, энсин Сассинак. - Кавери кивнул в сторону мостика. - Так что вам незачем темнить.
- Простите, сэр, я и не пытаюсь темнить. Я только... - Сассинак сделала паузу, и внезапно ее осенило вдохновение. Судя по лицу Кавери, это было заметно. - Сэр, если все это связано между собой, то сейчас неподходящий момент, чтобы идти отсюда к капитану, а если не связано, то это... только сильнее все запутывает, не так ли?
Кавери снова откинулся назад.
- Пожалуй, вы правы. - Он вздохнул и очистил дисплей. - Думаю, вреда не будет, если мы с этим повременим до ночной вахты или даже позже. Зависит от графика капитана.
Сассинак больше ничего не сказала и принялась за работу. Хвала всем богам, что она не сунулась в файлы персонала и перечня принятых сообщений: Ахаэль не знает, что она что-то заподозрила. "Назначение случайное?" Каким же еще оно могло быть, если за ней не стоит могущественное семейство? Или причина ее направления именно на этот крейсер и была секретом Абе? Более чем когда-либо ей нужно было проникнуть в файл Ахаэля, но как это сделать?
Сигнал тревоги заставил ее выпрямиться. Почти одновременно они с Кавери переключили компьютер на чрезвычайный режим. После первого сигнала дважды взвыла сирена: это означало учебную эвакуацию.
- Самая глупейшая тренировка из всех, - проворчал Кавери, шаря под компьютером в поисках противогаза. - Вот - надевайте. Никто никогда не эвакуирует крейсер - пока все усядутся в челноки и эвакуационные отсеки, корабль успеют разнести в щепки. Помните, энсин, что, уходя, вы должны отключить аппаратуру, но не раньше, чем дежурный офицер покинет мостик. - Его голос звучал приглушенно сквозь пластиковый капюшон и маску. Сассинак обнаружила, что ее противогаз не позволяет почти ничего видеть сбоку и оборачиваться назад. - Отлично, - продолжал Кавери, прикрепляя петли к плечам формы, - Фаржон пришел на мостик. Как только эта идиотская тренировка закончится, мы сможем... - Он повысил голос. - Да, сэр, связь отключена.
Хотя ядовитые замечания Кавери подразумевали, что, прежде чем придет их очередь, пираты смогут захватить корабль и улететь на нем в дальний конец Галактики, Сассинак показалось, что прошло не так уж много времени, прежде чем она оказалась в главном коридоре левого борта, ведущем от мостика к транспортной палубе, где находились челноки и отделяемые отсеки. Вместе с ней бежала целая вереница фигур в капюшонах - другой поток двигался в противоположную сторону: зарегистрировавшись в компьютере предписанного эвакуационного отсека, нужно было возвращаться на свой пост. Это казалось нелогичным. Сасс снова посмотрела на пластмассовую полоску с указанием ее эвакуационного отсека: Е-40-А. Она еще никогда не бывала в том коридоре. Кто-то в полном эвакуационном снаряжении посмотрел на ее пластинку и махнул направо, где находился тупик "Е"; секция 40 была последней в ряду. Кто-то еще, также в полном снаряжении, указал на отсек А - один из тех, чьи люки все еще были закрыты. Сассинак повозилась с замком, убедилась, что индикаторы горят зеленым, и подняла тяжелую крышку. Внутри ярко освещенного отсека она разглядела противоперегрузочную кушетку, поблескивающие металлом рукоятки, панель с выключателями и лампочками.
Но едва девушка собралась нырнуть в отверстие люка, как внезапная резкая боль пронзила ей руку. Она попыталась обернуться, и на голову как будто обрушился вес всего крейсера. После этого она провалилась во тьму...
Коммандер Фаржон в гневе являл собой малоприятное зрелище. Офицеры, стоявшие вокруг его стола, не питали иллюзий насчет настроения капитана.
- Я хочу знать следующее, - холодно заявил он. - Кто запустил этот отсек, и что в нем делал этот энсин, и почему не функционирует радиомаяк, и что означает вся эта чепуха насчет утечки в системе безопасности связи?
Все молча отвели взгляды.
- Кавери! - рявкнул Фаржон.
- Сэр, энсин Сассинак докладывала о двойной передаче с необычными исходными кодами...
- Знаю. Но ведь тот инцидент не связан с этой историей, не так ли?
Кавери все еще не был уверен, насколько далеко он может зайти.
- Не знаю, сэр. Это только начало. - Дождавшись кивка Фаржона, он продолжил: - Сегодня она сообщила, что кто-то использовал ее исходный код, пытаясь проникнуть в закрытый файл...
- Код энсина Сассинак? Когда?
- Очевидно, это произошло минут за пять до ее заступления на дежурство. Она доложила мне об этом, едва я пришел... - И Кавери описал, что произошло до сигнала учебной тревоги.
Фаржон слушал молча, его лицо было совершенно бесстрастным. Потом он обернулся к другому офицеру:
- Ну, капитан Пализе, а что вы видели в тупике "Е"?
- Сэр, мы направили энсина Сассинак в тупик "Е" в 18:26:40; она покинула мостик в 18:24:10 и точно укладывалась в положенное время. Как вам известно, сэр, при учебной эвакуации персонал все время в движении; когда кто-нибудь заходит в тупик, мы не можем уследить за ним, пока он не займет предписанный челнок или отделяемый отсек. Отдраив люк, они отмечаются на эвакуационном компьютере, а потом должны как можно скорее вернуться на свой пост. В течение двух минут мы зарегистрировали пятьдесят три человека, вошедших в тот же тупик, - так примерно и должно быть. Восемь из них попали не по назначению - это тоже в пределах допустимого. В тупике "Е" дежурили два офицера, но они ничего не заметили, пока отсек 40-А не привели в действие.
- Отлично, капитан Пализе. Теперь машинное отделение...
- Отсек был включен, сэр, как всегда во время учебной тревоги. Мы не можем отключать всю систему только из страха, что кто-то допустит ошибку...
- Знаю.
Фактически это было распоряжением самого Фаржона, и офицеры машинного отделения часто предупреждали, что учебная эвакуация со включенными отделяемыми отсеками и челноками чревата неприятностями. Фаржон сердито уставился на старшего инженера, а Эрлинг ответил ему тем же. Все знали, что Эрлинг очень привязался к Сассинак после ее первого назначения в машинное отделение. Что бы ни случилось, он занял бы ее сторону, если бы только знал, где эта сторона.
- В общем, сэр, все вроде бы шло как обычно. Если люк как следует задраен, снаружи или изнутри, и аппаратура включена...
- Изнутри?
- И так, и этак. Челноки управляются изнутри, но функция отделяемых отсеков - эвакуация раненых и выведенных из строя. Кто-то в тупике "Е" мог запустить отсек так же легко, как тот, кто в нем находился.
- Не думаю, что нас должен беспокоить этот вариант, - сурово возразил Фаржон. - Меня интересует, нажала ли энсин Сассинак не ту кнопку по глупости или же она осознанно намеревалась покинуть корабль.
В наступившем молчании слова лейтенанта Ахаэля прозвучали подобно кузнечному молоту:
- Возможно, я смогу кое-что сообщить, сэр. Но я предпочел бы сделать это лично вам.
- Вот еще! Говорите!
- Сэр, это деликатный вопрос...
- Не деликатный, а неотложный, лейтенант, и я жду от вас немедленного и подробного рапорта.
Ахаэль слегка поклонился, уголки его рта скривились в улыбке.
- Как вы знаете, сэр, мой кузен работает в офисе генерального инспектора. Будучи офицером систем вооружения, я особенно заинтересован в контроле над секретными документами, и, когда два месяца назад была издана соответствующая директива, я решил осуществить проверку на этом корабле. Вы помните, что дали мне разрешение? - Дождавшись кивка коммандера Фаржона, он продолжил: - Так вот, я взял три копии явно секретной документации, касающейся нового луча Уизерспуна, и - как предлагала директива - дал знать недавно назначенным на корабль офицерам о том, что такие документы существуют и где они находятся.
- Ближе к делу, лейтенант.
- Дело в том, сэр, что один из документов исчез и появился вновь в следующую смену. Я выяснил, что три энсина и два мичмана имели возможность сделать ксерокопию. Я взял документ пинцетом, поместил его в защитный футляр для последующей обработки в лаборатории и послал кодированное сообщение кузену на случай, если что-нибудь... э-э... произойдет и со мной.
- У вас есть причины полагать, что документ брала энсин Сассинак?
- У нее была такая возможность, как и у четырех других. Лабораторное обследование должно показать, брала ли она документ. Вернее, должно было показать.
- То есть?
- Документ в защитном футляре исчез из моего личного сейфа, сэр. У нас пропали не только отсек и энсин, но и документ, по которому можно было идентифицировать того, кто нарушил правила безопасности. К тому же не забывайте о неработающем маяке в отсеке. Мне кажется, это едва ли может быть совпадением.
- Только не Сассинак! - внезапно воскликнул Каверн. Его тоже грызли сомнения, но лишь до выброса отсека. Если бы Сассинак хотела бежать, она не стала бы привлекать к себе его внимание тем же утром.
- Что касается исходящего сообщения с ее кодом, она могла докладывать тому, с кем... э-э... работала, - добавил Ахаэль.
- Но код назначения указал на офис генерального инспектора, - настаивал Кавери. - Тот же код, что и на сообщении, посланном вам.
- Вы уверены? Ну, она могла это сделать, чтобы навести подозрения на меня...
- Нет! - одновременно выкрикнули Эрлинг и Кавери.
- Джентльмены! - сурово оборвал их Фаржон. - Это слишком серьезное дело, чтобы переходить на личности. Энсин Сассинак могла случайно запустить отсек. В то же время, несмотря на ее высокий рейтинг в Академии, она могла быть не вполне лояльной, учитывая ее прошлое. Впрочем, это

Предыдущая страница 11 Следущая страница


Сассинак

касается и вас, лейтенант Ахаэль.
- Сэр! - Ахаэль прямо-таки ощетинился. - Я был пленником, а она рабыней. Разница...
- Разница несущественна. Уверен, что она не добровольно продала себя в рабство. Как бы то ни было, у тех, кто ее захватил, было достаточно времени, чтобы имплантировать глубокое внушение - тогда она, конечно, не может нести ответственности. В любом случае, лейтенант, ваша информация еще сильнее запутывает положение. - Он сделал глубокий вдох, собираясь разразиться длинной речью, но его опередил Макин, мичман-вефт:
- Прошу прощения, капитан, но как насчет возвращения отсека?
Лицо Фаржона стало еще более чопорным, чем обычно.
- Возвращения? Мистер Макин, отсек был выпущен во время полета в ССП, и мы на пути к назначенному рандеву с кораблем ИОК. Каждое из этих условий делает возвращение невозможным.
- Не невозможным, сэр. Трудным, но...
- Именно невозможным. Вспомните элементарную физику, мистер Макин. Отсек должен был приобрести субсветовую скорость на расстоянии, которое можно охарактеризовать в кубических светоминутах. Причем вектор движения нельзя рассчитать. Если бы радиомаяк функционировал - а мистер Эрлинг утверждает, что это не так, - мы бы засекли хотя бы искаженный сигнал. И мы могли бы потратить несколько недель на выслеживание отсека, если бы не рандеву. Но у нас нет маяка, который можно отследить, а рандеву имеет строгий график. Сейчас меня интересует, что доложить в штаб-квартиру Флота и что рекомендовать в отношении этого энсина.
Когда Фаржон распустил совещание, так ничего и не сообщив о своем решении, вне его офиса начался возбужденный обмен мнениями.
- Мне плевать, что болтает этот стукач, - заявил Кавери, забыв об осторожности. - Я не верю, что Сассинак способна взять что-нибудь, что ей не принадлежит, - даже кусок оладьи, - а если бы она это сделала, то сейчас была бы здесь и во всем призналась.
- Не знаю, Кавери. - Буллис с Админа не слишком переживал из-за этой проблемы - он возражал исключительно из любви к спорам. - Конечно, Сассинак трудолюбива и умна, но слишком умна, чтобы это пошло ей на пользу. Если тебя интересует мое мнение...
- Совершенно не интересует. Я... - Кавери умолк и обернулся к Макину, который робко коснулся его руки.
- Не мог бы я переговорить с вами, сэр?
Кавери посмотрел на Буллиса, пожал плечами и последовал за вефтом по коридору.
- Ну?
- Сэр, нельзя ли убедить капитана, что мы можем обнаружить местонахождение отсека даже без радиомаяка на нем?
- Кто именно может? Вы? Каким образом?
- Мы можем, так как в отсеке энсин Сассинак. Я имею в виду вефтов, сэр. Мы можем это сделать с помощью ссли.
Кавери склонил голову набок.
- С помощью ссли? Погодите - вы имеете в виду, что ссли может обнаружить этот маленький отсек в нормальном пространстве, в то время как мы...
- Мы могли бы сделать это вместе, сэр.
У Кавери создалось впечатление, что вефт подразумевает нечто большее, но возбуждение пересилило любопытство.
- Не знаю, как я смогу уговорить капитана, - пробормотал он, понизив голос, так как к ним приближался Ахаэль. - Я не намерен пускаться во что-то сомнительное.
- Я знаю, Кавери, что девушка тебе нравится, - вмешался в их разговор Ахаэль. - Она очень привлекательная, и я бы с удовольствием с ней переспал. - Кавери густо покраснел. - Но обстоятельства наводят на размышления - даже на подозрения.
- Полагаю, ты бы заподозрил любого сироту и бывшего раба.
Ахаэль тотчас же напрягся.
- Не я упомянул о ее прошлом, - напомнил он.
- Верно, но ты должен признать, что был в плену в том же месте и в то же время, что и Сассинак. Странно, что ты ни разу ее там не видел. Может, это тебе что-то имплантировали?
Ахаэль свирепо уставился на него.
- Ты сам никогда не был в плену, верно? А я торчал на той жалкой планетке, запертый в вонючей камере с пятью другими членами экипажа "Калеба". Один из них умер от ран, а мой лучший друг был в полубезумном состоянии из-за наркотиков, которыми его накачивали перед допросами. У меня не было времени шляться возле бараков для рабов и глазеть на маленьких девочек.
- Прости, - смущенно потупился Кавери. - Я не знал.
- Я об этом никому не рассказывал. - Ахаэль отвернулся и внезапно ткнул в Кавери указательным пальцем. - И надеюсь, ты тоже не будешь болтать.
- Разумеется, не буду. - Кавери смотрел вслед уходящему Ахаэлю, кляня себя за свою несдержанность.
- Вы заметили, что он не ответил на ваш вопрос? - задумчиво протянул Макин. В ответ на непонимающий взгляд Кавери он объяснил: - Вы правильно предположили, сэр, что во время пребывания в плену пираты могли ввести какую-то программу в мозг лейтенанта Ахаэля, что бы он там ни говорил. Возможно, его друг действительно помешался от наркотиков, но кто знает, что произошло с ним самим?
- Мне не нравится обвинять человека, прошедшего через... через подобное.
- Естественно. Но пираты как раз могли рассчитывать, что это объяснит все его промахи. А что касается отсека и энсина Сассинак...
Сторонники Сассинак собрались в отсеке Кавери - вефты, другие энсины, Эрлинг из машинного отделения... После начальной неразберихи, когда все уверяли друг друга, что Сассинак не способна ни на что дурное, они приступили к поискам выхода.
- Нужно проделать все поскорее, потому что в этих чертовых отделяемых отсеках слишком мало запасов воздуха. Если Сассинак в сознании, она погрузит себя в холодный сон, но, когда этим занимаются любители, они часто совершают роковую ошибку.
- Если она в холодильной камере, мы не сможем ее обнаружить - это все равно что смерть, - вставил Макин. - Нам нужно найти ее, прежде чем она это сделает или прежде чем она умрет.
- Как долго она сможет протянуть, Эрлинг?
Все посмотрели на лицо инженера - оно не выражало особой надежды. Эрлинг развел руками:
- Зависит от нее. Рискнет она продержаться на имеющихся запасах воздуха или выберет холодный сон. Мы ведь даже не знаем, а не вывел ли тот, кто запустил отсек, вместе с маяком из строя и кислородные баки с модулем холодного сна. Самое большее сто десять - сто двадцать часов с момента запуска. - Он посмотрел на часы и закончил: - Прошло уже восемь часов. А так как капитан твердо решил явиться на завтрашнее рандеву с кораблем ИОК, это отнимет у нас еще от двадцати четырех до тридцати часов. - В его взгляде ощущался вызов, и вефт-энсин Джрайн принял его.
- Предположим, мы не смогли убедить капитана отказаться от рандеву. Как насчет того, чтобы вернуться после встречи? Тогда капитан, возможно, будет более сговорчивым.
- Кто знает? - фыркнул Эрлинг. - Может, ему приспичит отправиться в командный сектор. Вы утверждаете, что сможете найти Сассинак вместе со ссли, но я не уверен, что после встречи смогу достаточно точно рассчитать курс и время. Даже если мы выйдем на то же самое место, где произошло катапультирование, - хотя и это звучит нелепо, когда речь идет о сверхсветовом пространстве, - у нас нет гарантий, что мы используем тот же вектор. Как-то на одном корабле попытались перебросить боевые модули из ССП в систему Герими. Так те разметались по всему космосу, и понадобились месяцы, чтобы разобрать ту путаницу. Даже используя вас как проводников, мы должны будем маневрировать кораблем. Не знаю, насколько нам это удастся.
- Мы должны попытаться. - Мира взъерошила свои светлые волосы, словно пытаясь их выдрать. - Сассинак невиновна, и я не намерена позволять, чтобы все свалили на нее. Она многим помогала в Академии...
- Только не вашей компании, - заметил Джрайн.
- Это моя мать заставила меня дружить с ними, - отозвалась Мира. - Но теперь моя подруга - Сассинак, и я не хочу, чтобы она болталась по космосу неизвестно сколько времени в этом дурацком отсеке!
- Ну и что ты предлагаешь?
- Думаю, у Джрайна возникла хорошая идея. Пусть Фаржон проведет свое рандеву, а когда он выкинет эту заботу из головы, попробуем убедить его. Если же он не согласится...
Кавери сердито нахмурился. Никому не хотелось произносить вслух слово "мятеж".

7

Сассинак очнулась в тусклом сероватом свете эвакуационного отсека с шишками на лбу и на затылке и с чувством, что прошло очень много времени. Она почти ничего не видела и наконец осознала, что что-то закрывает ее голову. Но когда девушка подняла руку, она почувствовала резкую боль и потерла больное место. Казалось, туда сделали укол... С трудом сбросив с головы капюшон, Сассинак огляделась. Она лежала на противоперегрузочной кушетке в стандартном эвакуационном отсеке. Под подушками кушетки находился бак для холодного сна на случай, если что-нибудь пойдет не так, как надо. У нее появилось ощущение, что это уже произошло, но она никак не могла вспомнить, что именно.
Сасс с трудом приподнялась, стараясь не поддаваться панике. Либо она находится в функционирующем отсеке внутри корабля, либо в таком же отсеке, но уже в самостоятельном полете. В любом случае отсек проявлял о ней должную заботу, иначе она бы не проснулась. Воздух казался нормальным, но если она пробыла здесь достаточно долго, то ее обоняние просто успело привыкнуть. Сассинак посмотрела на панель управления, но в этот момент ее желудок взбунтовался и к горлу подступила тошнота. Она вовремя успела потянуть за рычаг, и стальной таз выскользнул из ниши возле кушетки.
Ее рвало до тех пор, пока изо рта не пошла желчь. Сассинак вытерла рот рукавом. Ну и вонь! Она усмехнулась - нашла время для брезгливости! Ее все еще знобило, но понемногу становилось легче. Вернув таз в нишу, Сассинак нашла кнопку, которая должна была опустошить и стерилизовать его, и откинулась на кушетку.
Цифровое табло над люком проинформировало, что отсек стартовал восемь часов сорок две минуты тому назад. Стартовал! Сасс заставила себя прочитать и остальную информацию. Запас кислорода почти не тронут; время истощения девяносто два часа четырнадцать минут. Запасы пищи и воды также в норме; время истощения не определено. Естественно - она ведь пока еще не пила и не ела, поэтому компьютер не имел об этом сведений. Сассинак попыталась взобраться на кушетку и едва снова не потеряла сознание. Как она могла так ослабеть, если пробыла здесь всего восемь часов? Да и, кроме того, что вообще произошло? Отделяемые отсеки предназначались в первую очередь для эвакуации раненых и вышедших из строя членов экипажа. Может, она потеряла сознание на корабле?
Только со второй попытки ей удалось влезть на кушетку и добраться до панели управления. Нажав кнопку сифона, Сассинак налила себе воды и сделала два больших глотка. (Вспомнив о недавнем содержимом таза, она понадеялась, что процесс переработки отходов еще не начал функционировать.) После этого девушка уменьшила поступление кислорода на пятнадцать процентов. Дышать стало труднее, но это давало ей дополнительное время. Еще один глоток воды... Вкус был ужасающим. Она пошарила в кармане формы в поисках мятных конфет, и в этот момент память вернулась к ней.
Учебная тревога... тупик "Е"... попытка войти в предписанный отсек... а потом что-то кольнуло ей в руку и ударило по голове. Сассинак закатала рукав и нахмурилась. Маленький красный рубец, болезненный и слегка зудящий. Ее усыпили, ударили по голове, запихнули в отсек и катапультировали... Теперь она вспомнила и ситуацию на крейсере. Таинственные сообщения, использованный кем-то ее компьютерный код, уверенность, что Ахаэль имеет отношение к убийству Абе... Если у нее и оставались сомнения на этот счет, то теперь они исчезли.
Волна гнева, казалось, прояснила ее разум. Возможно, Ахаэль или его сообщник рассчитывали, что она умрет от наркотика, а может быть, они вознамерились заставить ее погрузиться в холодный сон и сделать так, чтобы отсек подобрали пираты.
"Веселенькая перспектива - нечего сказать", - подумала Сассинак и осмотрелась, чтобы отвлечься.
Прямо на панели управления лежал большой серый конверт с оранжевыми полосками. На нем была надпись: "Служба безопасности Флота. Секретно. Не вскрывать без соответствующей санкции". Конверт был запечатан неплотно - в нем виднелось большое отверстие. Сассинак протянула было к нему руку и внезапно остановилась. Кто бы ни запихнул ее сюда, он оставил и этот маленький подарок - значит, лучше его не трогать.
Это могло даже стать уликой против нее. Сасс усмехнулась. Ситуация как раз для Карин Колдей. Как бы лихая космолетчица поступила на ее месте? Придумала бы способ поймать злодея, не повредив при этом ни единого волоска у себя на голове. Сасс взъерошила собственную шевелюру и вспомнила, что она собиралась постричься.
С каждой минутой ей становилось все лучше. Она подозревала, что на корабле происходит нечто странное, и оказалась права. Но теперь ее заперли в эвакуационном отсеке, который несется неизвестно куда, и даже с радиомаяком вряд ли кто найдет ее до того, как истощится запас кислорода. Но, несмотря на все это, Сассинак чувствовала себя счастливой. Голос разума предупреждал, что это может быть последствием действия наркотика, и ей следует соблюдать крайнюю осторожность. Но девушка велела этому голосу заткнуться. Тем не менее она нашла аптечку и вложила палец в отверстие для анализа крови. Если ей ввели наркотик, то анализ это покажет... Укол иглы прервал ее мысли. Маяк! Она должна проверить радиомаяк.
Как она и подозревала, маяк не работал. Сассинак задумчиво посмотрела на панель управления. Самый простой и быстрый способ вывести маяк из строя, для чего потребуются всего лишь отвертка и три-четыре минуты времени, - это поднять крышку панели, подобраться к выключателям и проводке, а потом что-нибудь зажать, перерезать или выдернуть - в зависимости от того, насколько заметно это должно выглядеть. Так что она не удивилась, увидев отвертку на "палубе" отсека.
Разумеется, ей должна была прийти в голову мысль проверить маяк, использовав эту отвертку для освобождения крышки панели. В итоге отпечатки ее пальцев остались бы не только на конверте с надписью "Секретно", но и на отвертке, панели и выключателях, сведя на нет следы работы того, кто запер ее здесь.
Сассинак еще раз глотнула воды и порылась в аптечке в поисках стимулятора. Пока что лучше ни к чему не прикасаться.
В аптечке нашлось все необходимое. Например, щипцы, которыми удалось поднять отвертку и вставить ее в пакет с таблетками от головной боли.
Тут девушке пришло в голову, что, пока она была без сознания, напавший на нее мог прижать ее пальцы к конверту или отвертке, но в таком случае уже ничего нельзя было поделать. Сассинак нашла маленький карманный сканер, который должен был иметься в каждом эвакуационном модуле, и отсняла верхнюю половину конверта на панели. Обезопасив возможные улики, она подумала о том, поможет ли ей это, если ее обнаружат в состоянии холодного сна. Предположим, у ее противника есть сообщники, которые должны ее подобрать. Они уничтожат всю ее тщательную работу и постараются оставить против нее еще больше улик. Сассинак вспомнила слова Абе: "Не волнуйся из-за того, что ты не в состоянии изменить; направляй свою энергию туда, где она может принести пользу".
В данной ситуации это означало как можно больше продлить время до погружения в холодный сон.
Сассинак с сожалением подумала, что ей придется воздержаться от еды. Пищеварение требует энергии, которая поглощает кислород. По той же причине невозможны никакие упражнения. Только спокойно лежать, медленно дышать и вспоминать о чем-нибудь приятном. "Это все равно что холодный сон", - сердито подумала она. Девушка постаралась привести себя в порядок с помощью маленького зеркальца в аптечке. Она аккуратно подвязала сзади слишком отросшие волосы и стерла пятна с формы, потом легла на кушетку, натянула на себя одеяло и постаралась расслабиться.
Она не была так голодна со времени давно позабытых дней, проведенных в рабстве. Урчание и бульканье в животе сменилось резкими назойливыми болями. Сассинак с усилием отвлеклась от гастрономических фантазий и переключилась на математические. Квадратные и кубические корни, сложные уравнения, кривые линии, извивающиеся, как шланги под давлением воды... Наконец ее милостиво охватила дремота.
Сасс проснулась в скверном настроении, но с более ясной головой, чем в первый раз. Со времени старта отсека прошло двадцать пять часов шестнадцать минут. Стало ясно, что крейсер не задержался для поисков или не смог ее найти. Интересно, получилось бы у ссли уловить такое маленькое искажение в энергетических полях, а у вефтов - обнаружить ее, как знакомое им живое существо? Но это были праздные размышления. Сассинак снова протянула руку к аптечке - она помнила, что каждый наркотик имеет характерный аналитический профиль и что серийные тесты могут обеспечить лучшую информацию о неизвестном наркотике.
Внезапно ей показалось, что отсек сжимается вокруг нее, придавливает к

Предыдущая страница 12 Следущая страница


Энн Маккефри

кушетке. Неужели какое-то ускорение, которое может раздавить ее? Но этого не может быть - эвакуационные отсеки снабжены таким же искусственным притяжением, как и крейсер, защищающим раненых пассажиров. Сассинак знала, что стены не могут сдвигаться, но теперь поняла чувство, которое испытывал энсин Корфин. Она была заперта в маленькой металлической коробке, не могла выглянуть наружу, не знала, где находится и что происходит. Ее дыхание стало слишком быстрым - она изо всех сил постаралась замедлить его. Да, это клаустрофобия. Интересно... Но она ощущала не интерес, а ужас.
Нужно что-то делать... Квадратные корни тут не помогут. Может ли она сделать что-нибудь еще, чтобы против нее не выплыли какие-нибудь новые улики? Самое худшее уже произошло. Но тут у нее мелькнула страшная мысль: а что, если крейсер не ищет ее, так как коммандер Фаржон поверил, что она пиратский агент и намеренно покинула корабль в отсеке?
В животе снова заурчало, и Сасс заставила себя войти в первую стадию самовнушения, которому обучил ее Абе. Голод - всего лишь голод, из-за него нечего беспокоиться. А вот ее карьера...
Большую часть последующих долгих часов Сассинак провела в полудреме, близкой к трансу. Остальное время она делала все возможное, чтобы затруднить подтасовку улик против нее. Если отсек подберут враги, у которых в распоряжении будет достаточно времени, то, разумеется, все ее усилия пойдут насмарку, но если это окажется ее крейсер или какой-нибудь другой корабль Флота, то, чтобы свести на нет ее работу и подтасовать улики заново, понадобится отнюдь не несколько минут.
Когда монитор показал, что с момента старта прошло уже сто часов, а до полного истощения запасов воздуха осталось менее пяти часов, Сассинак вынула инструкцию для погружения в холодный сон. Эвакуационные отсеки имели автоматическую систему настройки, но девушка не слишком-то верила ей, - что, если тот же человек, который испортил радиомаяк, поработал и над камерой? Сасс отбросила мысль, что он мог вывести из строя всю камеру холодного сна. В этом случае она просто заснет и не проснется. Но она или попробует уйти в сон, или погибнет от кислородного голодания, а фильмы в Академии ясно давали понять, что это весьма малоприятная смерть.
Сассинак тщательно наполнила шприцы, несколько раз проверив препараты и дозы. Прихватив матрац с противоперегрузочной кушетки, она внимательно осмотрела камеру. Обычно холодный сон требовал только замкнутого пространства - она могла погрузиться в него, используя в качестве такого пространства весь отсек. Но для дополнительной защиты в эвакуационных отсеках были оборудованы специальные камеры. Сассинак заглянула в пустой, сверкающий сталью ящик и поежилась.
Согласно инструкции, нужно было запрограммировать автозапуск и установить старт на цифре "IV". Но Сассинак так не поступила. Она решила лечь в камеру со шприцами, сделать себе инъекции, опустить крышку, повернуть рычаги, а затем... затем она надеялась проспать столько времени, сколько понадобится, пока кто-нибудь ее не найдет.
Тянуть до последнего момента будет невозможно. Кислородное голодание делает человека медлительным и неуклюжим, и она может допустить роковую ошибку. Сассинак установила сигнал на час до предельного срока. Наступали последние минуты. Девушка огляделась, стараясь не терять хладнокровия. Она не осмеливалась погружаться в состояние транса, а больше ничего не могло снять напряжение. Сассинак уже составила отчет о своем незапланированном путешествии вместе с предположениями о его причине и личности преступника и надиктовала его на пленку, а также положила на кушетку рукописный отчет, думая, что излишняя предосторожность не повредит.
Когда прозвучал сигнал, Сассинак подхватила шприц и попыталась отключить сигнализацию, но у нее ничего не получилось. "Отлично! - подумала она. - Я погружусь в холодный сон, слыша этот ужасный звук, который будет годами преследовать меня в ночных кошмарах". Но постепенно ей стало ясно, что это был не тот сигнал, - до запланированного оставалось еще пятнадцать минут. Девушка дико озиралась, пытаясь понять, в чем дело, пока не сообразила, что это сигнал тревоги. Поблизости появилась какая-то крупная масса - возможно, корабль, обладающий средствами связи, совместимыми с отсеком.
Но ведь она настроила бортовую аппаратуру на фиксацию каких-либо попыток фальсификации доказательств преступления во время ее сна, и если начнет переключать приборы, то рискует нарушить всю систему.
А если это не флотский корабль, а союзники ее врага? Или, что еще хуже, это вообще не корабль, а звезда, куда падает отсек?
Сассинак твердо сказала себе, что в таком случае беспокоиться не о чем - помешать этому невозможно, и все кончится очень быстро. Она нашла нужный рычаг и отключила сигнал тревоги. Теперь требовалось решить, положиться ли на судьбу или попытаться наладить связь. Сассинак приняла решение сохранить плоды своей деятельности, хотя это и лишало ее возможности узнать, может ли состояться рандеву с неизвестным объектом, прежде чем в отсеке полностью истощится кислород. Впрочем, он, так или иначе, подходил к концу, а десять минут без кислорода все равно что четыре дня.
Осталось десять минут... Пять... Сассинак пододвинула к себе небольшой баллон с запасом кислорода на самый крайний случай - использовать его сейчас или нет? Все... Сасс посмотрела на шприц, но не прикоснулась к нему. Она почувствовала бы себя глупо, если бы потеряла сознание именно в тот момент, когда кто-нибудь войдет в дверь. Но она оказалась бы полной идиоткой, если бы позволила себе умереть, потому что слишком затянула время. Сассинак решила добавить новые сведения в свой "вахтенный журнал".
Теперь она скупо расходовала кислород из аварийного запаса. Шли минуты, но ничего не происходило. Скорчив гримасу, Сассинак взяла шприц, и тут послышался глухой удар, потом еще один. Девушка отложила шприц, опустила крышку камеры и села на нее. Она не может пропустить то, что должно случиться...
Но прежде всего "случилась" полная тишина, когда умолкло шипение кислородного баллона. Сассинак только успела подумать, какая же она дура, когда система вентиляции заработала снова, а на мониторе замигали зеленые буквы: "Внешний неограниченный источник кислорода. Баки наполняются". Воздух в отсеке стал заметно чище. Сделав глубокий вдох, Сассинак оторвала пальцы от камеры. На экране замелькали следующие слова: "Наружное давление выровнялось". Тем не менее она не решалась открыть люк.
К столь приятному гулу вентиляции применились щелчки и стук. Сасс напряглась, не зная, что ей делать, если за люком окажутся пираты. Но первое лицо, которое она увидела, было очень даже знакомым.
- Энсин Сассинак. - Лицо было знакомым, но не слишком доброжелательным.
Сам капитан явился поприветствовать ее, а за ним Сасс увидела еще несколько лиц, и дружелюбных, и хмурых. Замыкала делегацию группа вооруженных пехотинцев. Сассинак встала, отдала честь и едва не упала - долгие часы голода и бездействия наконец взяли свое.
- Вы ранены? - осведомился Фаржон, когда она пошатнулась.
- Только получила удар по голове, - ответила Сассинак. - Простите, сэр, но я должна вас предупредить...
- Это вас, энсин, следует предупредить, - прервал ее капитан. Теплые нотки, появившиеся было в его голосе, тотчас же исчезли. - Против вас выдвинуты серьезные обвинения, и мой долг предупредить вас, что все, сказанное вами, может быть использовано против вас.
Сассинак уставилась на Фаржона, лишившись дара речи. Неужели капитан поверил обвинениям Ахаэля? (А донос, безусловно, состряпал Ахаэль.) Неужели он не собирается дать ей шанс? Взяв себя в руки, она решительно заявила:
- Капитан, отсек необходимо опечатать, а все его содержимое подвергнуть тщательному лабораторному обследованию.
Это привлекло всеобщее внимание.
- Что? О чем это вы?
Сассинак неопределенно помахала рукой вокруг:
- Сэр, я сделала все, что могла, чтобы сохранить улики нетронутыми, но не знаю, насколько мне это удалось. Во время учебной тревоги кто-то оглушил меня, запихнул в этот отсек и катапультировал его, оставив в нем несколько предметов, к которым я должна была прикоснуться и таким образом обвинить саму себя. Думаю, на этих предметах могут оставаться следы того, кто все это проделал... - Она осеклась, заметив среди пришедших и лейтенанта Ахаэля. На лице его было написано безмерное отвращение. Потом он склонился вперед:
- Именно это она и должна была сказать, сэр. Что кто-то попытался подставить ее...
- Я все отлично понимаю, лейтенант Ахаэль. - Лицо Фаржона помрачнело еще сильнее.
- Едва ли я могла оставить чьи-то отпечатки пальцев внутри панели управления, когда выводила из строя маяк, - резко возразила девушка.
Ахаэль побледнел, его глаза заблестели.
- Так это вы испортили маяк? - переспросил Фаржон, упустив суть.
- Нет, сэр. Я догадалась, что маяк испорчен и что если я попытаюсь починить его, то уничтожу доказательства против того, кто вывел маяк из строя. Так что эти доказательства сохранены. - Говоря, Сасс смотрела прямо на Ахаэля. Он отвел взгляд и шагнул назад.
Фаржон склонил голову набок - он казался удивленным.
- У нас пропал один документ.
Сассинак кивнула:
- Плохо запечатанный конверт с секретным документом тоже находится в этом отсеке. Я обнаружила его, когда пришла в себя.
- Правдоподобно, - усмехнулся Ахаэль.
На сей раз капитан отреагировал с явным раздражением. Он щелкнул пальцами, призывая к молчанию.
- Вы трогали конверт?
- Нет, сэр. Хотя вполне возможно, что человек, запихнувший меня сюда, приложил к конверту мои пальцы, когда я была без сознания.
- Понятно. - Капитан выпрямился. - Да, все это несколько... неожиданно. Хорошо, я прослежу, чтобы отсек был опечатан, а его содержимое обследовано. Что касается вас, энсин, вы отправитесь в лазарет, а потом вернетесь в вашу каюту. Мне нужен подробный рапорт...
- Сэр, я записала рапорт на пленку. Принести?
- Записали на пленку? Хорошая мысль, энсин. Давайте ее сюда.
Сассинак взяла пленку и шагнула вперед. Внезапно у нее потемнело в глазах, и она едва не ударилась головой об ободок люка. Чья-то рука подхватила ее. Она нырнула в люк и очутилась в холодном коридоре тупика "Е". Воздух здесь был гораздо более свежим, чем в отсеке. Фаржон внимательно посмотрел на нее:
- Вы очень бледны. Вы уверены, что не заболели?
- Это просто от голода. - Казалось, переборки перед ней поплыли. Она с усилием сосредоточилась, и те вновь затвердели.
- Но ведь в отсеке должен быть запас пищи?
- Все было на месте, но мне не хотелось расходовать кислород... - Сассинак с трудом удавалось стоять - ее словно обволакивал мягкий полумрак. - И я не доверяла камере для холодного сна - тот человек мог испортить и ее...
- Господи!
Сасс посмотрела в сторону, откуда донесся голосуй узнала Кавери. Но в этот момент темнота окончательно сомкнулась вокруг нее.
- Не забудьте про анализы крови, - услыхала она собственный голос, прежде чем все исчезло...
Над ней нависало лицо врача, словно парящее в воздухе. Сассинак зевнула, похлопала веками и узнала помещение лазарета. К ее руке и груди были присоединены какие-то трубки и провода.
- Со мной все в порядке, - бодро заявила она.
- Вам повезло, - усмехнулся врач. - Такие упражнения по самовнушению нельзя проделывать на голодный желудок.
- Что-что?
- Не пытайтесь меня уверять, что вы ничего такого не использовали - только так вы смогли бы довести себя до такого состояния. Выпейте-ка. - Врач нажал кнопку, и койка приподнялась, позволив Сасс взять кружку с густым варевом, которую он ей протягивал.
- Что показали анализы крови? - осведомилась Сассинак между глотками, чувствуя, как к ней возвращаются силы.
- Вам повезло, - повторил врач. - Вам впрыснули подготовительную дозу холодного сна. Если бы вы по ошибке включили камеру или решили погрузиться в сон даже несколькими часами раньше, остаточная доза в крови могла вас убить; Даже на третий день препарат еще не вышел из организма полностью.
- А камера? - Сасс припомнила свой страх перед ее безликим холодом.
- Камера была в порядке. - Врач с любопытством посмотрел на пациентку. - Вы в удивительно хорошей форме, учитывая все происшедшее. Шишка на затылке еще может побаливать, но серьезных расстройств нет. И вы даже не проявляете чрезмерных признаков беспокойства.
Сассинак допила отвар и усмехнулась:
- Теперь я сыта и в безопасности... Я могу встать?
Прежде чем врач успел ответить, из коридора послышался голос:
- Лежи, Сасс! Я могу говорить и отсюда.
- Пока еще не можете, - отрезал врач. - Если не хотите посетителей, то я всех предупрежу, что вам нужен отдых.
Но Сасс не терпелось узнать обо всем, что произошло в ее отсутствие.
Мира, отбросив последние остатки сдержанности, и Джрайн, от возбуждения готовый принять свой природный облик, были только рады все ей рассказать.
- Я знала, - начала Мира, - что это не твоя вина. Ты не могла быть настолько беспечной и нажать не ту кнопку. И конечно, ты меньше, чем кто другой, могла сотрудничать с пиратами или работорговцами.
- Но как вы разыскали меня без маяка?
Мира кивнула на Джрайна:
- Это сделали твои друзья вефты. Не знаю, сможет ли Джрайн объяснить это тебе, - мне, во всяком случае, не смог, - но им удалось выследить тебя.
- Но я ведь вышла из сверхсветового пространства после старта отсека, верно?
- Да, но ссли, оказывается, тоже могут каким-то образом выходить за его пределы. Для меня это не имеет никакого смысла, и то, что Хссрхо называет уместным выравниванием, я называю тарабарщиной. Вроде бы отсек слишком мал, чтобы он смог его почувствовать, - как мы не можем видеть вдалеке слишком маленький предмет, - но ссли очень точно определил направление катапультирования, а мы, вефты, безошибочно рассчитали путь.
- Но ты сказал...
- Потому что ты жива и мы тебя знаем. Конечно, нам пришлось принять собственный облик... - Он нахмурился, а Сассинак попыталась представить себе, какой эффект произвело на Фаржона появление всех вефтов экипажа в их природной форме, да еще приклеившихся к контактной камере ссли или к капитанскому мостику.
- Капитану это не слишком понравилось, - улыбнулся Джрайн. - Он не очень любит "чужих", хотя старается быть справедливым. Обычно мы не принимаем в его присутствии наш собственный облик, но так как речь шла о потере твоего отсека и доверии к инсинуациям Ахаэля...
- Киртин осуществил превращение прямо перед капитаном, - вставила Мира. - Я думала, его хватит удар. А потом Басли и Джрайн...
- Сначала Птак - я был последним, - поправил ее Джрайн.
- Какая разница? - отмахнулась Мира. - Можешь себе такое представить? Дело было в большой кают-компании, и они облепили все стены! Я никогда не видела, чтобы несколько вефтов превращались одновременно! - Она многозначительно приподняла бровь.
- А я видела, - улыбнулась Сасс. - Впечатляющее зрелище, не так ли?
- Еще бы! Стены и потолок сплошь были усажены этими остроконечными штуками. - Мира покосилась на Джрайна, и тот усмехнулся. - Не говоря уж о множестве глаз, уставившихся на тебя. А ты никогда мне не говорил, - упрекнула она Джрайна, - что вы в природном облике пользуетесь телепатией. Я думала, вы применяете биосвязь с компьютером.
- У нас на это не было времени, - объяснил Джрайн.
- А как же рандеву с кораблем ИОК? Мы упустили его?
- Нет. Мы решили... - Мира сделала паузу. - Я имею в виду, вефты решили искать тебя после рандеву. Мне это казалось рискованным - чем дальше мы от тебя отдалялись, тем труднее было тебя найти. Это была очень рискованная игра...
- Нет, - твердо и громко прервал ее Джрайн. Мира и Сассинак непонимающе уставились на вефта. Он глубоко вздохнул и продолжил более спокойно: - Это не была игра. Мы никогда не играем.
- Я не имела в виду игру вроде покера, - поморщилась Мира. - Но это было рискованно...
- Нет. - Они увидели, как черты вефта заколебались, словно перед превращением, а потом вновь стали неподвижными. - Я не могу объяснить, но вы не должны думать, что мы играли твоей жизнью, Сассинак.
- Все в порядке, Джрайн. Вы не играли. Но если кто-нибудь из вас не расскажет мне по порядку, что произошло потом и где сейчас Ахаэль, то я вылезу из койки и запихну вас самих в эвакуационный отсек.
Успокоившийся Джрайн присел на край кровати.
- Ахаэль мертв. Помнишь улики, о которых ты говорила? - Сассинак кивнула. - Так вот, капитан позаботился об охране отсека и его содержимого - анализов крови и прочего. Ахаэль попытался добраться до них. Он проник в медицинскую лабораторию и успел уничтожить один дактилоскопический тест. Потом Ахаэль пробрался в эвакуационные тупики - очевидно, сам хотел похитить отсек. Когда охранники обнаружили его, он покончил с собой - наверное, при нем была капсула с ядом. Капитан не сообщил нам все детали, но мы держали уши открытыми. - Он похлопал Сасс по ноге под одеялом. - Сначала капитан думал, что вы с Ахаэлем были сообщниками, но он не мог игнорировать доказательства. Знаешь, Сасс, тебе в самом деле удалось набить уликами весь отсек. Ты настолько хорошо поработала, что это

Предыдущая страница 13 Следущая страница


Сассинак

выглядело почти подозрительным.
- Флотская разведка получит кучу рапортов, когда мы вернемся в сектор штаб-квартиры, - добавила Мира. - Я слышала, что Фаржон не вполне доверяет связи МССП.
- Мы лучше пойдем, - внезапно занервничал Джрайн. - Думаю, капитан хочет, чтобы ты услышала кое-что и от него... - Он взял за руку Миру и вывел ее из комнаты.
Сассинак поняла его невысказанную мысль - на этой неделе Фаржону пришлось вытерпеть от вефтов более чем достаточно.
- Энсин Сассинак. - Суровое лицо капитана Фаржона казалось чуть более дружелюбным. Несмотря на это, девушка поспешно разгладила морщинки на одеяле. Но капитан улыбнулся. - Вы чудом спаслись от многих опасностей, энсин. Насколько я понимаю, вам рассказали о наркотике, который показал анализ крови? - Сассинак кивнула, и он продолжал: - С вашей стороны было хорошей мыслью взять серийные анализы. Вообще-то молодой офицер, которого оглушили и отправили в космос, не слишком заслуживает похвалы, но, придя в себя, вы действовали с необычайной сообразительностью. Вам не в чем себя упрекнуть. Я знаю, что лейтенант Кавери с нетерпением ожидает вашего возвращения в отделение связи. Всего вам хорошего.
Сассинак тихо лежала, смущенно слушая эти слова и представляя, что же Фаржон думает о ней на самом деле. Она ожидала похвалы, но понимала, что вся ее авантюра принесла капитану сплошную головную боль. Ему пришлось отложить намеченный курс ради ее спасения, даже если вефты и ссли значительно облегчили поиск. Он должен был оценивать причины ее поведения и результаты деятельности на его корабле неизвестных саботажников, поручить кому-то ее работу, а по возвращении в сектор штаб-квартиры заполнить множество формуляров и потратить кучу времени на переговоры с флотской разведкой. Короче говоря, она причинила массу хлопот, которых могла бы избежать, успев тогда обернуться и свалить Ахаэля с ног каким-нибудь ловким приемом. Сассинак покачала головой, вспомнив о юношеских фантазиях. Больше не будет никаких игр в Карин Колдей. Она хорошо себя проявила в плохой ситуации, но не смогла ее избежать...
Поэтому Сасс очень удивил рапорт Фаржона по поводу ее служебного соответствия, который капитан показал ей.
"Ясно мыслящая, изобретательная, инициативная и дисциплинированная, энсин Сассинак может стать украшением любой флотской операции. В отличие от многих молодых офицеров, которые почивают на лаврах, она не позволяет успехам вскружить себе голову и может быть рекомендована к скорейшему повышению в звании".
Оторвавшись от текста, Сассинак посмотрела на лицо Фаржона, впервые на ее памяти расплывшееся в широкой улыбке.
- Как я говорил вам в первый день, энсин Сассинак, если вы не станете важничать и будете трудиться так же усердно, как в Академии, то можете рассчитывать на успех. Буду рад в любое время увидеть вас снова в своей команде.
- Благодарю вас, сэр. - Сассинак раздумывала, следует ли ей злоупотребить одобрением капитана и рассказать о своих подозрениях по поводу того, что Ахаэль замешан и в убийстве Абе. - Сэр, насчет лейтенанта Ахаэля...
- Вся информация будет направлена в службу безопасности Флота. У вас есть сведения, которые вы не включили в ваш рапорт?
Сассинак включила в отчет все свои подозрения, но воспримут ли их всерьез?
- Это есть в рапорте, сэр, но... Я имею в виду моего опекуна, который был убит...
- Абе? - Капитан вновь позволил себе улыбнуться. - Хороший человек - плоть от плоти Флота. Вообще-то это строго между нами, энсин, но я разделяю ваши подозрения. Ахаэль был пленником на той же работорговой базе, где находились и вы с Абе; логично предположить, что Абе знал что-то о поведении Ахаэля или об обращении, которому он подвергался, что могло представлять для него опасность. Возможно, ему имплантировали глубокую программу... Как бы то ни было, Ахаэль, очевидно, убил Абе, чтобы сохранить свой секрет, но подозревал, что Абе мог рассказать кое-что и вам.
- Но кто может стоять за Ахаэлем? - спросила Сасс и тут же поняла, что зашла слишком далеко. Лицо капитана снова стало непроницаемым, хотя он не выглядел сердитым.
- Это должна выяснить служба безопасности, когда соберет все доказательства. Лично я думаю, что он просто защищал самого себя. Предположим, Абе знал, что Ахаэль воровал у других заключенных, - это погубило бы его карьеру во Флоте. Готов держать пари - в окончательном рапорте будет сказано, что Ахаэль действовал на свой страх и риск, когда убивал Абе и пытался оклеветать вас.
Сассинак не была убеждена в этом, но предпочла не спорить. Однако, как и предсказывал Фаржон, служба безопасности Флота согласилась с его мнением и закрыла дело. Нападение Ахаэля на Сассинак и его самоубийство логично вытекали из его многолетнего пребывания в плену.
"Слишком логично", - думала Сассинак. Она дала себе обещание, что когда станет старше по возрасту и званию, то непременно узнает, кто в действительности повинен в гибели Абе и кто натравил на него Ахаэля. А сейчас она почтила память наставника своими успехами.

ЧАСТЬ ТРЕТЬЯ

8

Яркая, элегантная женщина, которую Сассинак видела в зеркале, показалась ей совсем не похожей на молодого энсина. Ей повезло - она родилась смышленой, талантливой и наделенной даром выживать в любых условиях. Ей везло и потом, но... Сасс подмигнула собственному отражению и посмеялась над своим самомнением. Тем не менее она здорово помогала своему везению. А сегодня вечером пришло время торжествовать. Ей удалось получить звание коммандера, проскочив опасные промежуточные ранги, в которых не пришедшиеся ко двору пребывали вплоть до отставки. Теперь у нее будет свой крейсер.
Сасс окинула критическим взглядом новое платье. Понимая, что хорошая одежда полностью окупает затраты, она провела много времени, подбирая подходящие цвета и стили. Постепенно у нее скопился небольшой, но весьма недурной гардероб. Верх платья сверкал рубиново-красными и ярко-синими блестками, оттеняемыми черными кружевными воланами по низу платья и мягкими черными туфлями. Она порадовалась, что нелепая мода на высокие каблуки исчезла раз и навсегда, так как была достаточно высокой и без них.
Сигнал вызова прозвучал в тот момент, когда она накладывала-последние штрихи - надевала серебряные серьги и простое ожерелье с хрустальной звездой.
- Мы не можем опаздывать только потому, что вы получили повышение и крейсер, - услышала Сассинак голос лейтенант-коммандера, устраивавшего сегодня вечеринку. Он был ее помощником, когда она работала у адмирала Паэля. - У Тобальди держат забронированные столики не больше часа.
- Знаю. Уже иду. - Бросив последний взгляд в зеркало, Сассинак подхватила шаль и вышла. Как она и думала, еще двое ее друзей ожидали в коридоре с цветами и маленькой коробкой.
- Надень это сразу, - распорядилась Мира. Ее кудрявые золотистые волосы слегка потускнели, чего нельзя было сказать о блестящих глазах и быстром уме.
Сассинак взяла подарок и осторожно развязала серебряную ленту.
- Думаю, ты твердо знаешь, что мне идет, - усмехнулась она и открыла коробку. От восторга у нее даже перехватило дыхание. Когда она посмотрела на Миру, та лучилась самодовольством.
- Я купила его много лет назад, когда мы с тобой как-то бродили по магазинам, помнишь? Я увидела, как ты на него смотришь, и поняла, что это будет хороший подарок. Конечно, я могла подождать, пока ты не станешь адмиралом... - Мира шутливо ткнула Сасс в ребра. - И ты им обязательно станешь! А я через пару лет уйду в отставку и вернусь в папину торговую компанию - по крайней мере, он сказал, что возьмет меня, а не моего ублюдка-кузена... Давай-ка помогу.
Сассинак осторожно достала изысканное серебряное ожерелье, сочетавшее оригинальность с изяществом (и, как она припоминала, с непомерной ценой - во всяком случае, для младшего лейтенанта, которым она была тогда), и позволила Мире застегнуть цепочку у себя на спине. Ее старое ожерелье со звездой отправилось в коробку - по крайней мере на сегодняшний вечер, - а коробка вернулась в комнату. Словам благодарности помешало появление остальных друзей, и по дороге в ресторан Тобальди все шестеро предавались воспоминаниям.
Мире захотелось в очередной раз рассказать о первом походе Сасс - она единственная из них была там вместе с подругой.
- Они это уже слышали, - запротестовала Сассинак, но Мира велела ей заткнуться.
- Ты не рассказывала им самое интересное, - заявила она и начала излагать свою версию "самого интересного". Сассинак в отместку поведала о том, как Мира свалилась с лошади, когда они гостили на ее родной планете. - Я же дочь космонавта, а не коннозаводчика! - пожаловалась Мира.
- Ты сама уговорила меня покататься верхом, - напомнила Сасс.
И под дружный хохот все наперебой принялись рассказывать о своих собственных приключениях.
В ресторане к ним присоединились еще восемь человек. Неужели здесь собрались люди со всех кораблей, на которых она служила, думала Сасс. Четверо были с "Падалианского рифа" - крейсера, который она покинула всего месяц назад. Это было очень трогательно - они уже устраивали для нее прощальную вечеринку, и она не ожидала увидеть их сегодня. А вот в приходе двух молодых лейтенантов, державшихся несколько скованно среди высших чинов, Сасс не сомневалась - они ни за что на свете не пропустили бы такое мероприятие. Еще двое, пребывающие в длительном отпуске между назначениями, пришли ради самой вечеринки...
Ее взгляд скользил дальше, проверяя невидимый список. Да, здесь были сослуживцы со всех кораблей, за исключением призового судна, отданного под ее командование. На какой-то момент Сасс захотелось, чтобы Форд, где бы он сейчас ни находился, тоже оказался бы здесь. Конечно, Форрест был с ней знаком, но он пропустил тот жуткий эпизод, оставаясь на патрульном корабле... Керу, которого Сассинак помнила сердитым майором, когда она сама была лейтенантом береговой охраны с коммодором... как же ее звали?.. Наррос... Керу теперь стал лысым и добродушным старшим коммандером. Сасс даже начала сомневаться, действительно ли у него был такой скверный характер, но это подтвердил молодой офицер за столиком в дальнем конце зала, явно старавшийся не попадаться на глаза коммандеру Керу... Она мысленно пожала плечами - теперь ей уже нечего бояться его придирок.
А ее собственный помощник с первого корабля, которым она командовала, был теперь лейтенант-коммандером, таким же солидным, как и тогда, но с седыми прядями в густых темных волосах. Сассинак благословляла гены, избавившие ее от преждевременной седины, - она предпочитала иметь серебристую окраску волос по желанию, а не по необходимости. Ей не требовалась седина, чтобы выполнять обязанности командира, - даже на "Солнечном"... Лейтенант-коммандер произнес маленькую речь, напомнив ей и остальным об одном весьма необычном решении, которое она приняла относительно легкого патрульного судна в нестандартной тактической ситуации. Друзья наслаждались этой историей, но Сасс хорошо помнила, что некоторым старшим офицерам ее решение пришлось тогда не по вкусу. Она сдвинула брови, и Мира ткнула ее в бок:
- Проснись, Сасс, битва окончена. Тебе незачем так сердито пялиться на нас.
- Прости... Я просто вспомнила замечания адмирала Курина.
- Ну, мы все знаем, что с ним случилось.
Это была чистая правда. Строгий приверженец правил, адмирал пал жертвой противника, который не был столь педантичен. Но Сассинак знала, что его мнение успело попасть в ее досье и повлиять на других старших офицеров. Она не раз ощущала на себе сомнительные взгляды и выслушивала осторожные предупреждения.
Тем временем к их столикам приближались двое мужчин, чьи уверенные манеры свидетельствовали о многолетних командных должностях и высоких рангах. Это были Билисикс - штабной деятель в области военной юриспруденции, и адмирал Ваннуа - комендант сектора.
- Примите мои поздравления, коммандер Сассинак. - Билисикс был одним из ее любимых инструкторов. Сасс обращалась к нему за советом по самым личным и деликатным вопросам, и, насколько она могла судить, он свято хранил все ее тайны. Это подтверждала его усмешка. - Я всегда поздравляю офицеров, которые держат безопасный курс, путешествуя по грозным водам штаб-квартиры Флота, избегая рифов политического и социального честолюбия и опасных приливов интимности в высших сферах.
Собравшиеся сочли это одним из обычных причудливых комплиментов Билисикса, но и он, и Сасс отлично знали, о чем идет речь. Никто и не подозревал об ее едва не состоявшейся помолвке с послом Ариона.
- Добро пожаловать в наш сектор, коммандер. Вам понравится "Заид-Даян", и я уверен, что вы отлично с ним справитесь, - присоединился к поздравлениям и адмирал.
Сасс служила с адмиралом Ваннуа несколько лет назад. Новая должность никак не сказалась на нем - он, как всегда, производил впечатление сгустка хорошо управляемой энергии.
- Присоединяйтесь к нам, - пригласила старших офицеров Сассинак. Но, как она и ожидала, у них были другие планы, и через несколько минут они отошли к столику в дальнем конце зала, занятому офицерами высокого ранга.
Вечер удался, чему немало способствовали оркестр, игравший прелестные старые вальсы, а также щедрый выбор редких вин. Однако Сасс покинула ресторан в позорно ранний час - вскоре после полуночи.
- Держу пари, что если бы мы установили у нее дома скрытую камеру, то увидели бы, как она изучает спецификацию своего крейсера, - хихикнула Мира, отправляясь вместе с остальными в популярный танцевальный зал. - В ней больше от Флота, чем во всех нас, вместе взятых. Он стал ее семьей еще до Академии.
Сасс, услышь она проницательную догадку Миры, не стала бы ее оспаривать, потому что уже просматривала на компьютере список своего экипажа. Она согласилась бы со всеми словами подруги, хотя иногда ощущала свою вину в том, что не пытается установить контакт со своими настоящими родственниками. Но что общего может быть у сироты и бывшей рабыни с обычными респектабельными гражданами? Слишком многие все еще считали рабство позором для его жертвы, и Сасс не хотела видеть неприязнь на лицах родственников. Лучше оставаться с семьей, которая спасла ее и всегда поддерживала. В ту ночь, согретая поздравлениями товарищей и погруженная в мысли о корабле, которым ей предстоит командовать, она с энтузиазмом смотрела в будущее.
Сассинак всегда огорчало, что Флот многое потерял с тех пор, когда капитан приходил на открытый всем ветрам корабль, стоящий в порту, с настоящим трапом, с выстроившейся на палубе командой и флагами, развевающимися на мачтах. Теперь же новый капитан крейсера просто шел по коридорам космической станции и оказывался на корабле, всего лишь переступив линию в палубной обшивке. Церемония принятия командования особенно не изменилась, но обстановка делала ее куда менее впечатляющей. Все же она не могла полностью скрыть свою радость, что после двадцати лет службы офицером Флота ей поручили командование крейсером.
- Коммандер Кериф сожалеет, что пропустил ваш приход, коммандер Сассинак, - говорил ее старший помощник, лейтенант-коммандер Хурон, провожая капитана в ее каюту. - Но при сложившихся обстоятельствах...
- Разумеется, - кивнула Сассинак.
Если ваш сын, закончив Академию, собирается жениться на наследнице одного из богатейших торговых семейств, то вы смело можете просить о дополнительном отпуске, даже если это означает, что смена командования на вашем крейсере произойдет не совсем по правилам. Она проделала необходимую подготовительную работу, просмотрев служебные файлы по пути из сектора штаб-квартиры. Хурон, к примеру, не произвел особо благоприятного впечатления на своего прежнего капитана, судя по его последнему рапорту о служебном соответствии. Но, учитывая имевшиеся при ней секретные приказы, Сасс сомневалась в подобных рапортах на этом корабле. Ее старпом казался смышленым и толковым, не говоря уже о неплохих внешних данных. Он заслуживает справедливого отношения.
- Коммандер Кериф просил передать вам его сердечные поздравления и пожелания успеха в командовании кораблем. Могу заверить, что офицеры горят желанием обеспечить успех нашей миссии.
- Миссии? Что вы о ней знаете? - Если ее инструкции были строго секретными, значит, в системе безопасности имеются явные утечки.
Хурон наморщил лоб:
- Ну... мы же несли патрульную службу... просто рыскали вокруг сектора. Я и подумал, что мы займемся тем же.
- В общем, да. Я сообщу подробности старшим офицерам, как только мы отправимся в путь. У нас есть еще два дня на ремонт, не так ли?
- Так точно, коммандер. - Он лукаво покосился на нее. - При всем моем уважении, мэм, я думаю, что все, что о вас говорят, - чистая правда.
Сассинак улыбнулась - она знала, что о ней говорят и почему.
- Уверена, лейтенант-коммандер Хурон, что вам не стоит слушать сплетни, так же как и мне не стоит слушать сплетни о вас и вашей страсти к

Предыдущая страница 14 Следущая страница


Энн Маккефри

автомобильным гонкам.
Как было приятно снова очутиться на корабле, получить командование, которого она всегда хотела... Сассинак бросила взгляд на четыре золотых ободка на ее безукоризненно белом рукаве и на золотое кольцо с бриллиантом - знак почетного выпускника Академии. Неплохо для сироты и бывшей рабыни! Ее однокурсники считали, что ей повезло, а некоторые из них, безусловно, думали, что командование крейсером в активном секторе - предел ее честолюбия.
Но ее мечты простирались значительно дальше. Она хотела получить на плечи звезду или даже две - командовать сектором и боевой группой. Этот крейсер был только началом.
Сасс уже знала о "Заид-Даяне" куда больше, чем думали ее офицеры. Не только план корабля подобного класса, с которым должен быть знаком любой офицер ее ранга, но и подробные сведения именно об этом крейсере, включая все ремонты и переделки. Абе говорил, что знаний не может быть слишком много. Любое знание пойдет тебе на пользу - это твое состояние.
К тому же Сасс понимала, что знания, завоевывающие уважение ее офицеров и команды, куда дороже золота и бриллиантов. Их невозможно купить, даже обладая неограниченным кредитом. Хотя и от кредитов есть своя польза. Она пробежала рукой по краю письменного стола, который установила у себя в кабинете. Настоящее дерево, прекрасная резьба... Сасс открыла в себе любовь к красоте и хорошему качеству и потворствовала ей, насколько позволяло жалованье. Изготовленный на заказ стол, несколько хороших скульптур и изделий из хрусталя, одежда, подчеркивающая ее красоту... Она все еще считала эти вещи роскошью, но уже не чувствовала себя виноватой, наслаждаясь ими в умеренном количестве.
Пока крейсер отстаивался в ремонтном доке, Сассинак изучала свою команду, встречаясь и разговаривая со всеми членами экипажа. Около половины из них были в отпуске, и она знакомилась с каждым по возвращении. Всего на борту находились дюжина офицеров и человек пятьдесят рядовых.
Внешний облик "Заид-Даяна" был точно таким же, как у большинства крейсеров: слегка сплющенный яйцевидный корпус с отделяемыми отсеками по обоим бортам, корма большего диаметра. Естественно, Сассинак никогда не видела его снаружи - это было доступно только ремонтной группе. Она знакомилась лишь с доступными для команды помещениями - как с так называемыми жилыми палубами, так и с узкими проходами, позволявшими техникам проникать в недра водопроводной и электрической системы корабля. В целом все походило на "Падалианский риф" - крейсер, который она недавно покинула, - внизу экологическая палуба, выше войсковая, информационная, главная и на самом верху две полетные палубы.
На этом корабле стандартная планировка экологической палубы была модифицирована добавлением нескольких труб, и Сассинак изучила каждый дюйм системы, чтобы знать, куда ведет каждая из них. Теснота внизу требовала переустройства некоторых складских помещений, поэтому только информационная палуба полностью соответствовала обычным стандартам. Сассинак обратила особое внимание на два яруса кладовых для тяжелого снаряжения: челноков, полубаркаса, легкого боевого катера, гусеничных штурмовых бронемашин. Сасс снова в точности запомнила, где что находится, чтобы в дальнейшем даже не сверяться с компьютерами.
Ее собственные "апартаменты" располагались со стороны кормы от мостика и выходили в коридор левого борта: каюта, достаточно большая для скромных приемов, с низким столом, несколькими стульями, компьютерным терминалом, спальной нишей и туалетом. С другой стороны коридора чуть ближе к корме находилась офицерская кают-компания. Положение капитана крейсера требовало возможности принимать официальных визитеров, поэтому у Сасс был также большой кабинет по другую сторону того же коридора, но впереди мостика. Она могла обставить его по своему усмотрению - по крайней мере, насколько позволяли флотские правила и ее собственные ресурсы. Сасс выбрала черные ковровые дорожки, соответствующие цвету письменного стола. Предназначенные для гостей низкие кушетки у стены были обиты белой синтетической кожей. На фоне светло-серых переборок они придавали комнате особую элегантность.
Сассинак быстро выяснила, что Хурон во многих отношениях представляет собой особую ценность для корабля. Выросший в колониях, он питал большой интерес к их безопасности. А ведь слишком многие офицеры Флота считали, что новые колонии приносят больше неприятностей, чем пользы. Еще Сасс видела, что отношение Хурона к младшим офицерам было справедливым и доброжелательным. Ее удивляло, почему предыдущий командир так мало ему доверял.
Все выяснилось однажды вечером за игрой в "шо" - во время их рядового патрулирования. Сассинак начала потихоньку выяснять, случались ли у него какие-нибудь неприятности по службе. Хурон оторвал взгляд от игрального стола с улыбкой, которая внезапно кольнула ее в самое сердце.
- Вы интересуетесь, знаю ли я, почему коммандер Кериф дал мне не слишком лестную характеристику в последнем рапорте?
Застигнутая врасплох Сасс тоже улыбнулась в ответ:
- Вы абсолютно правы и не обязаны отвечать. Просто с момента моего прихода на крейсер вы проявили себя слишком знающим и компетентным, чтобы заслужить подобную характеристику.
Улыбка Хурона стала шире.
- Коммандер Сассинак, ваш предшественник был замечательным офицером, и я им искренне восхищаюсь. Но его отличали несколько преувеличенные представления о достоинстве некоторых старинных и знаменитых торговых семейств. Он чувствовал, что я не питаю к ним должного почтения, и приписал моей руке некие вирши, которые как-то услыхал.
- Вирши?
Хурон покраснел:
- Точнее, песенку. О его сыне и девушке, на которой тот женился. Ее сочинил не я, коммандер, хотя мне она действительно показалась забавной. Но я процитировал текст в присутствии коммандера Керифа, и он подумал...
- А на самом деле вы испытываете должное уважение к богатым коммерсантам? - иронично осведомилась Сассинак.
Хурон скривил губы:
- Должное уважение? Пожалуй. Но я ведь всего лишь колониальное отродье.
Сассинак улыбнулась:
- Я тоже, как вы, должно быть, уже знаете. Бедняга Кериф - наверное, это была очень скверная песенка. - Она усмехнулась, встретившись глазами с Хуроном. - Если эта ваша худшая провинность, то у нас не возникнет проблем.
- Я и не хочу никаких проблем, - отозвался Хурон. Его тон был более выразительным, нежели слова.
Много лет назад, еще будучи курсантом, Сассинак не раз размышляла о том, как можно сочетать личные и профессиональные отношения, оставаясь при этом справедливым и беспристрастным. Со временем она установила собственные правила и научилась распознавать тех, кто их разделяет. За исключением катастрофической (хотя в некоторых отношениях и забавной) попытки помолвки с блестящим и красивым - правда, уже пожилым дипломатом, Сасс никогда не рисковала тем, что она не могла себе позволить потерять. И теперь, став уверенной в себе личностью, Сассинак рассчитывала продолжать наслаждаться жизнью с теми из ее офицеров, которые были достаточно честны, чтобы не требовать преимуществ, каковыми она не намеревалась их наделять.
Хурон казался ей вполне подходящим кандидатом. Судя по блеску его глаз, он думал то же самое о ней - это было необходимым условием.
Но долг прежде всего, и обстоятельства часто выгоняли из головы капитана все мысли об удовольствиях. За двенадцать лет, прошедших со времени ее первого похода, Флот так и не смог обеспечить безопасность новых и отдаленных колоний; зачастую планеты, приготовленные для колонизации, оказывались ко времени прибытия колонистов захваченными кем-то еще. Хотя формально рабство было запрещено, на колонии часто совершались рейды именно ради захвата рабов, что означало существование постоянного спроса. "Нормальные" люди обвиняли в этом обитателей тяжелых миров, а те, в свою очередь, - "легковесов". Семьи богатых коммерсантов во внутренних мирах горько сетовали на стоимость содержания постоянно растущего Флота, который при этом не мог гарантировать безопасность их жизни и состоянию.
В последних приказах, которые Сассинак частично обсудила со своими офицерами, говорилось об использовании новой, считающейся совершенно секретной технологии для идентификации и выслеживания новых гражданских судов, предназначенных для полетов в глубокий космос. Эта технология скорее улучшала, чем заменяла стандартные устройства, применявшиеся еще до начала службы Сасс во Флоте.
В одну из переборок любого корабля при постройке или ремонте намертво вмонтировали жучок-радиомаяк, который затем мог быть приведен в действие флотскими сканерами. В обычном состоянии недосягаемые для приборов обнаружения, жучки собирали информацию о передвижениях корабля. Первоначальная идея заключалась в том, чтобы снимать информацию с этих устройств после прибытия корабля в порт, получая таким образом подлинные сведения о путешествии в противовес тем, какие содержали рапорты коменданту порта. Однако новейшая технология позволяла специально экипированным флотским крейсерам обнаруживать эти маяки в глубоком пространстве - даже на маршрутах ССП - и следить за кораблем без риска быть замеченными. Крейсеры типа "Заид-Даяна" должны были медленно патрулировать районы, отдаленные от обычных путей, и выбирать для отслеживания наиболее подозрительные торговые суда.
Но для младших офицеров крейсер патрулировал по-старому - вследствие предупреждений о возможной утечка в системе безопасности. Так что Сассинак сообщила обо всем только четырем старшим офицерам, которые должны были обеспечивать работу сканеров. Прочие модификации на "Заид-Даяне" были объяснены как предназначенные для обычных операций.
Сассинак часто думала о предупреждении штаб-квартиры Флота: "Считайте, что на каждом корабле ведется подрывная деятельность". Прекрасно, но что она могла обнаружить при отсутствии дополнительных указаний? Диверсанты не заявляют о себе, громогласно требуя нарушения договоров ФОП. Кроме того, это всего лишь догадки. На ее корабле может быть один агент, целая дюжина или вообще ни одного. Сассинак признавала, что она бы размещала агентов именно на крейсерах, как на наиболее эффективных из военных кораблей. Но в изученных ею файлах персонала не было ничего подозрительного, да и служба безопасности наверняка проверила всех значительно раньше.
Сассинак знала, что многие командиры в первую очередь подумали бы об имеющихся на борту выходцах из тяжелых миров, но хотя некоторые из них и участвовали в подрывных организациях, к большинству это не относилось. Какими бы трудными для общения ни были "тяжеловесы" - а многие из них заслужили такую репутацию угрюмым и желчным характером, - Сассинак никогда не забывала о уроке, усвоенном от ее друзей в Академии. Она пыталась разглядеть за неподвижными скуластыми лицами и телами, казалось состоящими из сплошных мускулов, человеческие личности, и, как правило, ей это удавалось. У нее появились настоящие друзья среди "тяжеловесов", и она знала, что в офицерском корпусе известно об ее справедливом отношении к ним.
Вефты также раздражали многих командиров, но у Сассинак опять-таки было преимущество старой дружбы с ними. Она знала, что вефты не претендуют на миры, которые предпочитают люди, а те из них, что выбрали стезю космонавтов, автоматически становились стерильными, отказываясь от размножения ради путешествий и приключений. Не годились они и на роль совершенных и всемогущих шпионов, чего опасались многие флотские; телепатические способности вефтов были весьма ограниченными - они находили ум среднего человека нелогичным и хаотическим скоплением эмоций, за которым невозможно уследить, если только собеседник не старается изо всех сил передать нужное сообщение. Сасс благодаря урокам Абе могла легко общаться с вефтами в их природном облике, но она знала, что является исключением. Кроме того, если бы кто-нибудь из вефтов на борту был замечен в подрывной деятельности, ее бы об этом предупредили.
В общем, спустя уже несколько недель Сасс чувствовала себя с экипажем вполне свободно и не сомневалась, что они отлично уживутся. Хурон оказался таким же изобретательным сексуальным партнером, как и рифмоплетом, - наслушавшись однажды вечером в кают-компании его творений, она едва ли могла поверить, что это не он написал стихи о сыне капитана и дочери коммерсанта. Правда, Хурон по-прежнему настаивал на своей непричастности. Офицер систем вооружения - женщина, закончившая Академию на год позже Сасс, - оказалась региональным чемпионом в "шо" и с радостью это продемонстрировала, победив Сассинак в пяти играх из семи. Это укрепляло моральный дух, тем более что Сасс никогда не возражала против уроков эксперта. А один из коков был настоящим гением - Сассинак даже подумывала о том, чтобы перевести его на постоянное дежурство во время своих вахт. Правда, она этого не сделала, но часто находила предлог для "инспекции" кухни, когда именно он колдовал над плитой. И у кока всегда находилось что-нибудь особенное для капитана.
Все шло своим чередом - в порядке вещей был даже тоскующий по дому младший инженер, только закончивший обучение, которого она как-то обнаружила отчаянно рыдающим в кладовой. Но патрульная служба и была самой обыкновенной рутиной - день за днем не происходило ничего, кроме заранее намеченных дел в отведенном для них участке космоса. Поход напоминал увеселительную прогулку на яхте.
В начале третьей вахты Сасс дремала в своей каюте, когда прозвучал сигнал с мостика.
- Капитан, мы обнаружили корабль. Торговый, обычного размера, подробности неизвестны. Включить сканер?
- Подождите - сейчас приду.
Она толкала локтем спящего Хурона, пока тот не заворчал и не открыл один глаз, и быстро влезла в форму. Когда Хурон спросил, в чем дело, она ответила:
- На горизонте корабль.
После этого он открыл оба глаза и сел. Сасс рассмеялась и вышла, но, когда она добралась до мостика, старпом был уже в нескольких шагах от нее, полностью одетый.
Хурон склонился над экраном сканера.
- Вы поглядите-ка на это... - Его пальцы пробежали по клавишам, и на соседнем экране появилась информация о корабле. - Построен на верфях Ху-Верона, сорок процентов принадлежат "Объединенной геохимической компании", в свою очередь принадлежащей семейству Параден. Ну-ну... Предыдущий владелец Якоб Ирис, не замечен в преступных действиях, но обанкротился после... хм... ставок на бегах. Что это значит?
- Лошадиные бега, - объяснила Сассинак, внимательно наблюдая за экраном. - Четвероногие млекопитающие, достаточно крупные, чтобы возить на себе людей. Происходят с Земли, импортированы в четыре звездные системы, но почти полностью вымерли.
- Клянусь мозолями Киплинга, капитан, откуда вы все это знаете?
- Как раз благодаря Киплингу, Хурон. В нашей школе изучали рассказ Киплинга о лошади - он входил в обязательный список литературы и сопровождался иллюстрациями. К тому же в Академии имелся старинный катафалк, и я видела фильм о лошадиных бегах. А однажды я и сама ездила верхом. - Она усмехнулась, вспомнив злополучную скачку на родной планете Миры.
- Не удивительно, - рассеянно произнес Хурон. Его внимание снова привлек экран. - Смотрите-ка - Ирис держал пари с Луизой Параден Скофельд. Это не та, которая вышла замуж сначала за знаменитого хоккеиста, а потом за посла на Риксе?
- Точно, и пока он там работал, сбежала с архитектором. Но дело в том...
- Дело в том, что Парадены дважды накладывали руки на этот корабль!
Сассинак выпрямилась и задумчиво уставилась в затылок Хурона.
- Думаю, нам следует последить за этим кораблем, коммандер Хурон. Уж слишком тут много совпадений...
Даже отдавая приказы, Сассинак не переставала радоваться исполнению старой мечты - командовать кораблем, стоя на мостике в погоне за возможным пиратом. Она окинула удовлетворенным взглядом ряды панелей, которые могли быть залом управления атомной станции или крупного завода. Под ее ногами был реликт тысячелетней флотской истории - возвышение, с которого можно обозревать всю рубку. Сасс могла сидеть на капитанском стуле перед собственными экранами и приборами компьютерной связи или стоя наблюдать за расположенными подковой компьютерными комплексами, каждый из которых обладал тремя экранами, массой кнопок и переключателей, а также компетентным оператором. Выше все стены занимали большие экраны, а чуть ниже конца помоста - кусочек старой роскоши, который все еще использовали большинство капитанов для того, чтобы впечатлить визитеров, - большой диван.
Выслеживать корабль в сверхсветовом пространстве, думала Сассинак, то же самое, что следовать за автомобилем через лесную чащу, не включая фар. Ничего не подозревающий торговец оставлял за собой след, который мог ощущать ссли, однако он был не в состоянии одновременно улавливать изменения в пространственно-временной ткани, поэтому они постоянно рисковали нарваться на космические "ямы" или невидимые гравитационные препятствия. Им приходилось идти на большой скорости, чтобы не потерять добычу, но гонка вслепую через незнакомый сектор была верным способом нарваться на неприятности.
Когда торговец перешел из ССП в обычное пространство, крейсер последовал - вернее, был готов последовать за ним. Компьютер продемонстрировал местные навигационные условия.
- Интересно, - заметил Хурон.
Это было более чем интересно. Маленькая звездная система с одной двадцатилетней колонией в подходящем расстоянии для рейда и с богатой платиновой жилой. Несмотря на требования Флота, бюрократы из ФОП не санкционировали планетарное эффективное оружие для защиты маленьких колоний, а арсенал этой колонии был особенно скудным.
- Спонсор колонии - "Братство металлов", - отметила Сасс. - Меня

Предыдущая страница 15 Следущая страница


Сассинак

интересует, кому принадлежит пакет их акций.
- Новый контакт! - послышался голос оператора. - Извините, капитан, но я обнаружил там судно класса "Чури" - оно может быть опасным.
- Выясните спецификацию. - Сассинак окинула взглядом мостик, довольная деловой, но отнюдь не панической обстановкой. Они были готовы к переходу на боевое положение, но это означало обнаружить себя. Офицер системы вооружения бросила на капитана вопросительный взгляд, но она покачала головой.
- Старое судно - без нового жучка. Построено сорок лет назад в доках Зенди по заказу... - Оператор сделал паузу и понизил голос: - По заказу губернатора Дипло, капитан.
"Только этого не хватало! - подумала Сасс. - Подозрительный корабль с тяжелого мира окончательно запутает ситуацию".
- Подготовьте сканер к съему информации, - распорядилась она без лишних комментариев. Один дисплей заполнил компьютерный анализ вышедшего в обычное пространство корабля. Сассинак нахмурилась. - Что-то не так. Настройтесь на его волну.
- Есть. - Оператор включил сравнение, и на дисплее появились цветные полосы - голубая для соответствующего стандартному сигнала и ярко-розовая на неподдающихся сравнению участках.
- Что-то они натемнили с идентификатором, - хмыкнула Сасс. - Мы не знаем, что это за корабль и что у него на борту?
- Судя по имеющейся информации, он размером с патрульное судно, - заметил Хурон.
- А это означает, что на нем могут быть всякие приятные вещи, - промолвила Сасс. Конечно, незаконно вооруженный патрульный корабль уступал в мощи "Заид-Даяну", но и он мог причинить немалый вред, если заметит их...
Хурон нахмурился, глядя на дисплей:
- Это рандеву или засада?
- Рандеву, - быстро решила Сассинак.
Хурон поднял брови:
- Вы уверены?
- Для нас это худший вариант - нам придется преследовать или атаковать два корабля, если они нас обнаружат. Кроме того, в маленькие колонии вроде этой торговцы не наносят незапланированные визиты.
Пассивные сканеры, принимавшие информацию двухчасовой давности, показывали, что два корабля вместе двигаются в сторону колонии на достаточно близком расстоянии. "Заид-Даян" болтался снаружи звездной системы, наблюдая за ними. С каждым часом становилось все яснее, что их местом назначения является колония. "Рейдеры", - подумала Сассинак. Хурон произнес это вслух и добавил:
- Мы должны выбить их из системы!
На какой-то момент Сассинак едва не позволила застарелой ненависти вырваться из-под контроля, но ей удалось справиться с мучительными воспоминаниями детства. Если они вышвырнут эти корабли вон, то ничего не узнают о тех, кто их нанимает, снабжает и защищает. Она бы не удивилась, если бы другой флотский командир принял такое же решение во время рейда на ее родную планету.
Сасс покачала головой:
- Вы же знаете, что мы осуществляем наблюдательное патрулирование.
- Но, капитан, наша информация - двухчасовой давности. Если это рейдеры, то они могут напасть на колонию в любое время. Мы должны помешать им! Мы не можем позволить... - Хурон побледнел, и Сасс уловила в его взгляде ужасное сомнение.
- У нас есть приказ. - Сассинак отвернулась, боясь, что не выдержит этого взгляда. За годы службы она изгнала многих демонов своего прошлого - теперь она могла обедать с адмиралами и высокими правительственными чиновниками, вести вежливые беседы с представителями негуманоидных цивилизаций, сдерживать характер при всех обстоятельствах, но в глубине души она хранила воспоминания о погибших родителях, теле ее сестры, соскальзывающем в воду, лучшей подруге, превратившейся в жалкую дрожащую тень некогда бодрой и веселой девочки. Тряхнув головой, Сасс заставила себя сосредоточиться на показаниях сканера. Ее голос звучал холодно и резко; она видела по лицам окружающих, что они тоже ощущают испытываемое ею напряжение. - Мы должны найти источник пиратства. Если мы уничтожим этих паразитов и не найдем их хозяина, то такое будет повторяться снова и снова и пострадает куда больше людей. Мы должны следить...
- Но командование не имело в виду, что мы должны позволить колониям подвергнуться нападению! Мы... мы должны защищать их - так сказано в Хартии! - Хурон повернулся, чтобы снова посмотреть ей в глаза. - Вам дана свобода действий в любой ситуации, когда существует прямая угроза для граждан ФОП...
- Свобода действий! - Сассинак стиснула зубы, глядя на офицера. Должно быть, взгляд получился весьма свирепым, так как он отступил на шаг. Она продолжила, слегка понизив голос: - Свобода действий, Хурон, не означает подвергать сомнению приказы вашего командира на мостике. Она означает думать, прежде чем действовать.
- А вы когда-нибудь думали, - сердито осведомился Хурон, - что кто-то мог принять подобное решение, когда пираты напали на вашу планету? - Губы его посерели от гнева, он выпятил подбородок в сторону навигационного дисплея.
Сассинак выдержала долгую паузу, пока остальные не сочли разумным уделить все внимание своей работе.
- Думала, - наконец спокойно ответила она. - И мне кажется, что мысль об этом решении постоянно преследовала бы такого человека, если б он существовал в действительности, так же, как она будет преследовать и меня. - Лицо Хурона смягчилось, на щеках его появился румянец, но прежде, чем он успел заговорить, Сасс продолжила: - Думаешь, мне все равно? Думаешь, я не вижу перед глазами ребенка такого же возраста, какого тогда была я, девочку или мальчика, занятого заботой лишь о завтрашней контрольной? Думаешь, я все позабыла, Хурон? - Она огляделась вокруг, чтобы убедиться, что остальные хотя бы притворяются, что заняты своим делом. - Ты видел мои ночные кошмары, Хурон, и знаешь, что я все помню.
Его лицо из бледного стало багрово-красным.
- Я знаю. Но как же ты можешь...
- Я хочу уничтожить их всех. - Это прозвучало негромко и бесстрастно, но с силой надвигающейся лавины, приближающейся беззвучно и неумолимо к своей роковой цели. - Тех, кто занимается этим для забавы, ради прибыли или потому что это легче, чем честный наемный труд, а больше всего тех, кто делает это, вовсе не думая о причинах. - Капитан повернулась к своему офицеру с улыбкой, больше похожей на оскал нападающего хищника. - А есть только один способ этого добиться, и этой цели я подчиняю и корабль, и свою власть, и все остальные средства - в том числе, к сожалению, колонистов, которые погибнут, прежде чем мы сможем прийти им на помощь.
- Значит, мы собираемся попытаться?..
- Черта с два попытаться! Я собираюсь это сделать.
На мостике воцарилось красноречивое молчание; на сей раз, когда Сасс отвернулась от Хурона, он не стал ловить ее взгляд.
Сканеры бесстрастно докладывали о печальных событиях последних часов. Колонисты, более осторожные, чем на Мириаде, попытались привести в действие их устаревшие ракетные установки, но пиратское судно с близкого расстояния легко уничтожило их.
- Теперь мы знаем, что у них на вооружении ракеты ЛД-14 или их эквивалент, - бесстрастно произнес Хурон.
Сассинак посмотрела на него без всяких комментариев. Они встретились, как обычно, после обеда, чтобы обсудить план дневной работы. Хурон сухо объяснил, что ему нужно готовиться к экзаменам на повышение, и Сассинак позволила ему уйти. В голове у нее мелькнула скверная мысль: диверсант воспользовался бы такой возможностью, чтобы уничтожить улики. Но, конечно, это не Хурон - ведь он сам из такой же маленькой колонии и должен им сочувствовать; кроме того, она не сомневалась, что знает его лучше любого психоаналитика. Впрочем, так же, как он знает ее.
Тем временем, уничтожив планетарную оборону, два рейдера сбросили на планету целый рой челноков. Сассинак поежилась, вспомнив беспощадных и дисциплинированных бойцов, которых рейдеры высадили на Мириаду. У колонистов не было ни единого шанса. Она заметила, что дышит тяжело и быстро, и, подняв взгляд, увидела, что Хурон наблюдает за ней. Другие делали то же самое, хотя и не столь очевидно. Сасс поймала несколько быстрых косых взглядов.
Ей пришлось провести на мостике долгие мучительные часы, отвергая даже еду и напитки, которые кто-то приносил. Сасс не могла ни расслабиться, ни есть, ни пить, ни даже говорить, пока этих несчастных убивали, захватывали в плен и связывали в звенья. (Интересно, все ли работорговцы формируют из пленников звенья по восемь человек?) Два корабля рейдеров держались на орбите, и когда они исчезали из поля зрения, "Заид-Даян" подходил все ближе и ближе - его передовая технология позволяла осуществлять мгновенные перелеты в ССП с минимальным изменением энергетических полей.
Теперь их сканеры поставляли информацию менее чем получасовой давности, а рейдеры не проявляли признаков того, что обнаружили присутствие крейсера в системе. Они мрачно наблюдали, как челноки поднимались к транспортному кораблю и вновь спускались на планету. Наконец рейдеры легли на курс прочь от планеты, который привел их в пределы прямой досягаемости "Заид-Даяна". Хурон молча посмотрел на Сасс, она поймала взгляд и офицера систем вооружения и покачала головой. "Держитесь, - мысленно обращалась она к людям, беспомощно лежащим в трюме транспорта рейдеров. - Мы здесь, мы последуем за вами". Но Сасс понимала, что ее мысли не помогут этим несчастным и ничто не сможет исправить уже причиненный вред.

9

Корабли рейдеров и не скрывали, что намерены покинуть систему. Мощные двигатели позволили им с легкостью преодолеть планетарную гравитацию. Сассинак думала о том, сопровождал ли патрульный корабль тот транспорт, который увозил ее в рабство, и была ли деятельность Флота столь же эффективной двадцать лет назад. Учитывая стоимость каждого судна, его экипажа и вооружения, наличие конвоя сильно уменьшало прибыли работорговцев, если только эти прибыли не были куда большими, чем можно себе представить...
- Коммандер Сассинак. - Эта форма, чуть более официальная, чем обычное обращение к капитану на борту корабля, ясно дала ей понять, насколько расстроены все, кто присутствовал на мостике. Она посмотрела на Арли, старшего офицера систем вооружения, которая указывала на свой дисплей. - Мы наконец получили информацию об их вооружении - это очень опасный корабль.
Обрадовавшись возможности отвлечься, Сассинак склонилась над дисплеем. Так как конвойное судно было снабжено собственным передатчиком ССП, им пришлось использовать другие методы для выяснения его типа и вооружения. Считалось, что эти методы противник не мог обнаружить, хотя их испытывали только на флотских судах. Теперь Сассинак предстояло узнать на примере собственного корабля, действительно ли их нельзя обнаружить.
- Корабль патрульного класса, слишком большой и хорошо вооруженный, чтобы им мог располагать на законном основании кто-нибудь, кроме Флота, - продолжала Арли. - Возможно, переделан из легального конвойного или патрульного судна... хотя не исключено, что пираты использовали корпус корабля, предназначенного на слом.
- Надеюсь, что это не так, - промолвила Сасс. - Если в наших операциях по переделке и отправке на слом нашлась лазейка, мы можем столкнуться с налаженным производством пиратских боевых кораблей.
- Корпус и структура больше всего напоминают внутрисистемный конвойный корабль. А если они снова установили оборудование ССП... - пальцы Арли забегали по кнопкам, и на половине дисплея появилась схема предполагаемых изменений, - то потеряли определенное количество пространства для экипажа, но зато приобрели вот это. - Последний щелчок пальцем, и на дисплее появился перечень вооружения, установленный детекторами и компьютерами "Заид-Даяна".
- Что?! - Сассинак поражение уставилась на дисплей. Корабль, равный по массе одной трети ее крейсера, обладал почти таким же вооружением - ракетным и лучевым.
- Хорошо, что мы не атаковали его в расчете на легкую победу, - бесстрастным тоном заметила Арли. - Могли возникнуть неприятности.
- Неприятности возникнут, - так же спокойно ответила Сассинак, - когда мы их догоним.
- Мы будем преследовать... - Это не совсем походило на вопрос.
- Безусловно. А когда определим координаты их места назначения, вызовем туда весь Флот.
Но это оказалось не так легко. Два корабля удалялись от атакованной ими планеты в сторону безопасного участка для полета в ССП. Сассинак очень хотелось проверить, не осталось ли на планете кого-нибудь в живых (хотя она знала, что это практически невероятно), но она не могла рисковать потерять корабли, когда они покинут нормальное пространство. Поэтому она терпеливо ждала, пока корабли набирали скорость, так как в это время их сканеры были почти "слепы". Сели дважды спрашивал, когда она наконец отдаст приказ изменить позицию и начать преследование. Перед вхождением пиратов в сверхсветовое пространство она послала сообщение в сектор штаб-квартиры о происшедшем в колонии и ее планах погони.
Это была такая же охота вслепую, как и недавно за транспортным судном. Сассинак могла себе представить, каким все это должно казаться ссли, от чьей способности чувствовать след они теперь полностью зависели. Их жизни оказались заложниками обстоятельств погони - ссли настолько сосредоточился на следах их добычи, что был не в состоянии предупреждать о роковых аномалиях, с которыми они могли столкнуться.
Пока ссли управлял движением корабля через компьютерную связь, экипажу было почти нечего делать. Сассинак каждую смену проводила несколько часов на мостике, а в оставшееся время бродила по кораблю, размышляя, как ей выявить возможных агентов, не травмируя при этом достойных и лояльных членов экипажа. Дхросс - связист, способный осуществить контакт с пиратскими кораблями, - не стал бы без ее прямого приказа использовать связь МССП, но кто-нибудь другой мог отправить сообщение по СЭК или высокомощной связи, предупредив даже не самих рейдеров, а их союзников. Это потребовало бы лишь знания координат флотского узла связи или приемной станции, агент вполне мог располагать такими сведениями. Сасс подумывала о том, чтобы посылать подобным способом регулярные рапорты в штаб-квартиру, но потом решила не делать этого. После катастрофы в колонии лучше сообщить о каком-нибудь конкретном результате.
Она составила график дежурств таким образом, чтобы на мостике постоянно присутствовал кто-то из вефтов - они могли сразу же вступить с ней в контакт, если что-нибудь произойдет, и к тому же были чувствительны к мельчайшим нюансам человеческого поведения. Ей оставалось надеяться, что люди из экипажа крейсера не догадаются о ее подозрениях.
Сасс остро ощущала реакцию экипажа на ее решение не атаковать рейдеров до или во время нападения на колонию. Она представляла себе их комментарии: "У капитана не хватило духу? А может, кто-то ее подкупил?" Впрочем, некоторые ее поддерживали: "Ловко она догадалась, что они хорошо вооружены, прежде чем мы подошли на расстояние, достаточно близкое для их сканеров, - услышала как-то Сасс слова одного из биотехников во время рутинной инспекции экосистемы. - Я бы никогда не понял, что первоначальная информация неверна - ведь никто не слышал о подобных трюках!" Сассинак мрачно усмехнулась - трюк был достаточно старый, и на мостике о нем знали все. Но было приятно услышать похвалу. К сожалению, она обнаружила небольшое повреждение в детоксикационных фильтрах и должна была возложить за это вину в очередном рапорте на того самого техника, который ее защищал.
Экосистема вообще причиняла постоянное беспокойство. Одной из модификаций, произведенных на станции, было размещение большей части открытых проводов в трубы, затрудняющие их проверку. Сассинак помнила, как это смущало ее во время первого похода. Конечно, подобная модификация предохраняла оборудование от вражеского глаза, но, если система выйдет из строя, им придется спешно возвращаться назад, и хорошо еще, если они доберутся живыми. Она сердито разглядывала большие серые цилиндры в углублениях для проводов. Из-за возникших перепадов давления и затрудненной проверки мелкие повреждения постоянно происходили то в одной, то в другой подсистеме. Разумеется, это мог быть и саботаж. Поэтому Сасс заново изучила все детали системы и тщательно проверила все провода. Но запутанный лабиринт труб и насосов предоставлял опытному диверсанту тысячи возможностей, и ей не приходилось рассчитывать на нечто очевидное.
День за днем продолжалось преследование - ссли был уверен, что они держат правильный курс. Наконец Хурон появился в дверях каюты Сасс с вином и печеньем. Сассинак не сознавала, как ей не хватало его поддержки, пока не увидела знакомую усмешку.
- Я пришел с мирными предложениями, - сообщил Хурон.
Как это было типично для него - не притворяться, как будто они и не ссорились. Сассинак кивнула и поманила его рукой. Хурон поставил на стол корзинку с печеньем и открыл вино. Некоторое время они молча жевали, развалившись на удобных стульях.
- Я боялся, что они разделятся или мы их потеряем, - наконец заговорил Хурон. - Когда мы получили окончательные результаты сканирования эскортного корабля и стало ясно, что нападение могло закончиться плачевно, я понял, что ты была права, но просто не мог...
- Ладно. - Сассинак откинулась на мягкую спинку стула. Она знала, что конец еще далеко, но если Хурон смог согласиться с ее решением...
- Хотел бы я знать, куда они летят! - Он с такой яростью сжал пластинку

Предыдущая страница 16 Следущая страница


Энн Маккефри

печенья, что крошки посыпались ему на колени.
Сасс усмехнулась, услышав, как Хурон с набитым ртом пробормотал ругательство. Несмотря на все разногласия, с ним в каюте было куда веселее.
- Мы все этого хотим. К тому же я боюсь снова связываться с сектором штаб-квартиры, так как сообщение могут перехватить.
- Помнишь время, когда у нас только-только появились ссли и система МССП и мы были уверены, что больше их ни у кого нет? - Хурон стряхнул крошки с коленей и посмотрел на Сасс, озорно приподняв бровь, что ей так нравилось.
- Конечно. - Сассинак провела рукой по волосам и встряхнула ими.
Глаза Хурона широко открылись, затем прищурились вновь.
- Ты только об одном и думаешь. - Он покачал головой.
- А ты о другом? - Сассинак указала на пустую корзинку и бутылку. - По-твоему, я не в состоянии распознать приманку?
- Такие мозги с такой красотой... - Его глаза договорили остальное.
Они уже почти разделись, когда Сассинак вспомнила, что нужно установить сигнализацию на включение только в случае тревоги. "На мостике прекрасно знают, что это означает", - подумала она, натягивая на себя и Хурона большое яркое одеяло.
- Чего я до сих пор не понимаю, - заметил Хурон в два часа ночи, - так это, каким образом им удалось напихать такую кучу оружия в такой корпус. Или у них экипаж состоит из карликов?
Сассинак, проснувшись, обнаружила Хурона, рисующего на ее спине причудливые узоры и при этом поглядывающего на дисплей. Она зевнула, откинула с лица прядь волос и выключила дисплей.
- Потом...
Хурон включил экран снова.
- Нет, серьезно...
- Серьезно - я хочу спать. Выключи дисплей или глазей на него где-нибудь в другом месте.
- А еще капитан корабля - спишь, как кошка после блюдца со сливками.
Сассинак снова зевнула, но поняла, что проснулась, нравится это ей или нет.
- Слишком мощное вооружение для не такого уж большого корпуса - это мне кое-что напоминает. - Хурон покраснел, а Сасс щелкнула зубами. - Еще раз назовешь своего командира кошкой, и я тебя укушу. Ладно, раз уж мы собираемся вернуться к работе, значит, придется одеться. - Она чувствовала себя отдохнувшей и посвежевшей.
Полностью проснувшись, Сассинак осознала, что она не подвергла тщательному анализу конвойное судно рейдеров, так как слишком много думала о своем решении и его последствиях. Вдвоем с Хуроном они несколько раз прошлись по полученным количественным данным, после чего направились в кают-компанию. Сасс пригласила туда и Арли с Холлистером. Те пришли, зевая и хлопая веками, так как в эти часы обычно спали. Чашка стимулянта и легкая закуска помогли им окончательно продрать глаза.
- Вопрос в том, можем ли мы полагаться даже на последнюю информацию. Действительно ли у корабля корпус патрульного судна, и если так, то каким образом туда влезло столько оружия? Какова в таком случае численность их экипажа и как они могут там умещаться? - Сассинак взяла с тарелки последнюю булочку из тех, что принес ночной кок.
Холлистер пожал плечами:
- Новая система разведки не вполне по моей части, но если размер и масса такие, как мы думаем, то состав команды зависит от вооружения. С современным оборудованием им нужно около пятидесяти человек плюс специалисты по оружию. Всего человек шестьдесят - семьдесят. Если они работают в две смены, то могут обойтись и пятьюдесятью, но рискуют наделать ошибок от усталости.
- Но ведь им незачем постоянно выкладываться, - заметила Сасс. - Они грабят колонию, эскортируют транспорт на базу, где бы она ни находилась, и на этом их функция окончена.
- Хорошо, пусть будет пятьдесят человек. Это означает... - Он сделал быстрый расчет на ближайшем терминале. - Примерно то, что я и думал. Смотрите... - На основном экране появилась схема корабля. - Пятьдесят человек, калории и вода... им нужны восемь стандартных фильтрационных комплексов, восемь конвертерных установок... - Пока офицер говорил, схема наполнялась зелеными линиями и блоками, изображающими оборудование экосистемы. - Это при расчете, что их маршрут ССП не превышает двадцать пять стандартных дней и что у них та же система очистки воздуха, что и у нас. Далее, нам известно, что у них имеются два типа внутрисистемных двигателей... - Компоненты двигателей изображались голубым цветом. - И, наконец, минимум пространства для экипажа. - На схеме оно выглядело желтым. - Теперь что касается оружия...
Слово взяла Арли, и схема расцветилась красными значками.
- Это показали сканеры, капитан. Два четких рисунка утечки радиации - здесь и здесь. К тому же мы видели, как они уничтожали планетарные ракеты "земля - космос". У них имеется и оптическое вооружение.
- Тут явное несоответствие, - возразил Хурон. - Смотрите. - В углу дисплея появился мигающий символ, свидетельствующий о переизбытке.
- Я не могу игнорировать показания сканеров, - упрямо заявила Арли.
- Конечно не можете. - Сассинак подняла руку, призывая к молчанию. - И сканеры, и эта схема частично подтверждают наши предположения об этих преступниках. Разумеется, тут сплошные "если": если они довели количество людей до уровня, который мы считаем безопасным; если они не напрягают экосистему; если несколько лишних частиц означают, что у них есть нейтронная бомба, и так далее.
- Нам не обойтись без предположений.
- Естественно. Лично я предполагаю, что они жертвуют всем ради скорости и огневой мощи. Им не нужны свидетели - они должны быть уверены, что смогут уничтожить все и всех в колонии, которую атаковали, и спастись от любого преследования. Им ведь незачем летать так долго, как нам, так что они могут с легкостью пожертвовать комфортом. Держу пари, что у них на борту минимальное количество людей, какое только возможно, но есть все вооружение, которое обнаружили наши сканеры.
- Меньшее количество людей означает и меньшую экосистему, - заметил Холлистер.
- А также, если нам повезет, и меньшее внимание к преследованию.
- Хотела бы я знать, насколько хороши их системы управления огнем, - промолвила Арли, пробегая пальцами по краю панели. - Если у них имеется нечто похожее на систему "Гамма", у нас будут неприятности.
- Советуете не связываться? - осведомилась Сасс.
Лицо Арли помрачнело. Старший офицер системы вооружений могла дать такой совет, но при любых обстоятельствах это означало, что она принимает чью-то сторону в споре, а Арли этого не хотелось.
- Ну... не совсем. Тем не менее их вооружение почти не уступает нашему, а меньший корпус придает большую мобильность. В обычных условиях меня бы не обеспокоил корабль такого размера - с нами ему не справиться при всей его мобильности. Но этот... - Она постучала по дисплею. - Этот может нас продырявить, если им повезет, а их скорость и подвижность только усиливают опасность. Я буду рада сразиться с ними, капитан, но вы должны знать даже о малейших факторах в их пользу.
- Я все знаю. - Сассинак еле-еле удалось расслабиться. - Несомненно, вам скоро представится шанс проверить наши предположения. Если у них недостаток людей и оборудования экосистемы, то они, безусловно, следуют самым коротким маршрутом ССП... А прошло уже восемнадцать дней.
- Кстати, об экосистеме, - вмешался Холлистер. - Девятый газоочиститель снова барахлит. Я мог бы размонтировать и починить его, но это означает занять целую смену...
Сассинак посмотрела на Хурона:
- У штурмана есть какие-нибудь идеи относительно места их назначения?
- Никаких. Дхросс только сердится, когда к нему пристают с такими вопросами, так как половина расчетов не ложится ни на какие карты.
- Ладно, займитесь газоочистителем. Нам не нужно, чтобы все машинное отделение занималось им во время сражения.
Прошло еще два стандартных дня. Ни один из членов экипажа не предпринимал ничего, что вызвало бы подозрение Сассинак. Никакие саботажники не пытались обосновать доктрину рабства и межпланетного пиратства. Хурон полностью признал ее правоту, а другие горячие головы присоединились к нему. Сасс сидела на корточках вместе с Холлистером перед девятым газоочистителем, глядя на тонкую струйку мутной жидкости, вытекающей из корпуса, когда корабль слегка качнулся и контролируемые ссли компьютеры вывели его из ССП.

10

Когда Сассинак добралась до мостика, Хурон уже вывел на большой дисплей их местоположение.
- На картах не значится, - мрачно вздохнула Сасс.
- Официально - да, - согласился Хурон. - Как видите, ближайшие границы секторов, проложенные топографами, не доходят друг до друга.
- Осталась масса полезного пространства, - заметила Сассинак.
Дисплей показывал пять звездочек в одном направлении, помеченных зелеными флотскими кодами, и восемь звездочек в другом, где коды были розовыми. На остальных векторах не было ничего.
Сасс сердито посмотрела на Хурона - она ударилась головой о трубу газоочистителя, когда прозвучал сигнал, а кроме того, ей хотелось быть на мостике во время входа в нормальное пространство.
- Возможно, экипажи топографических кораблей просто были недостаточно внимательны... - Внезапно ей в голову пришла новая мысль. - А если, Хурон, пустое пространство оставлено намеренно? - Старпом выглядел несколько ошеломленным, и она объяснила: - Быть может, кое-кто счел удобным иметь не отмеченную на картах систему, где можно спокойно укрыться.
- Кому поручено наблюдение за этими секторами? - поинтересовалась Арли.
- Не знаю, но твердо намерена узнать. - Сасс включила на своем пульте биосвязь со ссли. Перед ней зажглись еще два информационных экрана. - Конечно, если мы выберемся живыми из этой передряги. У меня предчувствие, что наши противники располагают отличными системами обнаружения.
Преследуемые корабли вышли из ССП в границах маленькой звездной системы всего из пяти планет. Сама звезда выглядела бесформенным тусклым пятнышком на классификационном экране - по словам Хурона, "таким маленьким, каким только может быть звезда". В первые несколько минут приборы обнаружили три большие массы с ближней стороны звезды - возможно, планеты или планетные системы, к одной из которых и направлялась их добыча.
Они все еще находились в нескольких днях пути от каждого из кораблей. Сассинак настаивала, что их первой заботой должны быть системы обнаружения, используемые работорговцами.
- Они не могут действовать наобум - у них наверняка имеется способ засекать корабли, которые случайно забредут сюда.
Хурон задумчиво хмурился, глядя на экран главного дисплея, где перемещались голубые и зеленые узоры, пока пассивные сканеры "Заид-Даяна" искали признаки работы систем сбора информации.
- Мы не можем болтаться здесь вечно, охотясь за ними.
- Разумеется. Но я хочу их удивить. - Внезапно Сасс усмехнулась. - Вы когда-нибудь жили на берегу моря, Хурон? Видели, как плоские камешки прыгают по воде?
- Да, но...
- Все видят круги, а потом камешек идет ко дну и они исчезают. Мы тоже убедимся, что они нас видят, а потом исчезнем - если нам повезет, это будет выглядеть, как будто у нас испортился двигатель ССП и мы то входим, то выходим из нормального пространства.
- Они поймут, что...
- Поймут. Но наше специальное оборудование, вероятно, помешает им вовремя нас заметить. Предположим, мы сможем приблизиться к планете, которую они используют...
- Это сработает, если у планеты есть спутник и если мы узнаем, какая именно это планета.
Через несколько часов компьютеры показали, куда следуют корабли. Это оказалась планета, превышающая по размеру Землю, с несколькими маленькими спутниками и кольцом.
- На сей раз боги на нашей стороне, - промолвила Сасс. - Да будет благословенна вся сложность мироздания - это одна из самых сложных комбинаций из всех, какие я когда-либо видела, но в высшей степени удобная. Если там есть кольцо из всяких обломков, которые невозможно нанести на карту...
- И в один из которых мы рискуем врезаться, - вставил Хурон.
- Вы настолько состарились, что стали осторожным, лейтенант-коммандер? - ядовито осведомилась Сасс, и он покраснел.
- Нет, капитан, но я предпочел бы захватить пиратов.
- Я тоже предпочитаю их захватить и вернуться целой и невредимой. В этом нам поможет ссли.
После тщательнейших расчетов согласно плану Сассинак, они попрыгали через "внешние" пространства системы сериями кратких прыжков в ССП точно по маршруту, выработанному компьютерами и ссли. После последнего, захватывающего дух прыжка наступило некоторое успокоение - "Заид-Даян" медленно плыл всего в нескольких километрах от довольно большого астероида в орбитальном кольце планеты. Сканеры немедленно начали ловить передачи с планеты, очевидно предназначенные для приближающихся кораблей работорговцев. Сначала прошло тревожное сообщение о признаках каких-то странных прыжков, но спустя несколько часов стало ясно, что на базе их не обнаружили и решили, как и надеялась Сассинак, что какое-то судно миновало их систему с испорченным двигателем ССП и теперь было уже далеко. Однако сигнал тревоги привел в действие охранные маяки и внешние оборонительные комплексы - теперь Сассинак точно знала, где расположены наблюдательные пункты противника.
На обратной от планеты стороне одного из спутников находилась перевалочная база и ретрансляционная станция. Единственный искусственный спутник связи, вращавшийся вокруг планеты, указывал, что все поселения сосредоточены на одном полушарии и даже, судя по показаниям сканеров, в каком-то одном маленьком районе.
- Большая база, - заметила Арли, когда сканеры проинформировали их о размещении оружия. - С их ракетами "земля - космос" мы легко управимся. Но вот маленькие корабли-истребители могут причинить нам немало хлопот - на каждом из них только одна или две оптические установки, и тем не менее...
- Приблизительное время старта и вступления в бой? - Сассинак посмотрела на Холлистера.
- Если они в боевой готовности, то могут стартовать через час или два. Никто не держит таких малюток в постоянной готовности - для этого пришлось бы расходовать слишком много топлива. Как правило, они ведут бой с высокой орбиты или с точки пересечения с орбитой спутника. Я бы сказал, что они могут начать боевые действия минимум через девяносто стандартных минут после сигнала тревоги, но сможем ли мы уловить их сигналы?
- Должны постараться. Как насчет больших кораблей?
- Они походят на конвойное судно рабовладельцев, но пребывают в "холодном" состоянии - никаких признаков деятельности. Чтобы стартовать, им потребуется не менее двух часов, если не все пять. И остается еще двадцать три стандартных часа до прибытия двух пиратских кораблей, если они сохранят ту же траекторию и хотят сэкономить топливо. Очевидно, на планете проявят активность, когда они подойдут ближе.
Однако им не удалось уловить ничего, за исключением обменов краткими передачами между прибывающими кораблями и базой. Сассинак настаивала на регулярных чередованиях рабочих смен и сама следовала собственным приказам, заставив себя пару раз вздремнуть на четыре часа.
В конце концов преследуемые корабли подошли к планетарной системе. И первый раз разошлись в разные стороны: конвойное судно заняло орбиту самого отдаленного из спутников, чтобы, как догадалась Сассинак, проследить, не следует ли кто-нибудь за ними. Транспортный корабль начал длительный спиральный спуск.
Справедливо рассчитав, что внимание планетарной базы будет сосредоточено на прибывающем работорговце, а конвойного корабля - на том, что находится вне системы, Сассинак приказала включить внутрисистемные двигатели; они должны были выйти из кольца и перехватить работорговца со "слепой" стороны планеты - вне поля зрения и наблюдения конвойного судна.
Машины обслуживали резервные команды. Сассинак, окидывая взглядом офицеров на мостике, видела на всех лицах одинаковую решимость.
Вдруг на панели управления Арли замигала красная лампочка, и пронзительный писк заглушил все разговоры. Арли ударила кулаком по панели и бросила свирепый взгляд сначала на своих помощников, потом на Сасс.
- Это ракета, капитан! Но я не запускала ее!
- Тогда кто? - Но на бледных напряженных лицах остальных не было ответа.
"Значит, на борту и в самом деле есть диверсант", - подумала Сассинак и автоматически отдала приказы в соответствии с новой угрозой: все огневые системы перевести исключительно под контроль мостика, включить автоматическое разделение корабля на секции и осуществить самый быстрый маневр, чтобы выйти из "кильватера" ракеты.
- Теперь они знают, что поблизости вооруженное судно, поэтому, если мы хотим спасти несчастных рабов, нам нужно делать это поскорее.
На всех дисплеях вокруг мостика замигали красные огоньки - сканеры

Предыдущая страница 17 Следущая страница


Сассинак

информировали о вражеской активности.
- Проклятие! Можно не сомневаться, что они засекли ракету, - как раз этого нам и не хватало! - Хурон мрачно покосился на Сасс, и она усмехнулась в ответ.
- Риск - благородное дело, не так ли? Если мы пойдем прямиком на их боевые корабли, то наверняка не сможем спасти рабов, а если у работорговца имеется здравый смысл и хотя бы детский пугач в придачу, он сможет обстрелять нас сзади. Поэтому...
"Заид-Даян" резко вздыбился и устремился за работорговцем. Они находились как раз над краем диска планеты, вне поля зрения конвойного судна и базы, хотя выпущенные с планеты ракеты уже через несколько минут могли стать серьезной угрозой. Работорговец, отрезанный от радиосвязи с базой, мог либо отойти от планеты, либо попытаться осуществить экстренную посадку, однако то ли из-за смятения, то ли просто покорившись судьбе, не сделал ни того, ни другого и даже не стал открывать огонь.
- Хурон! - окликнула старпома Сассинак, и он тут же оторвался от своего экрана. - Вы возглавите абордажную группу и уведете этот корабль в соседний сектор. Я дам вам в помощь Паррсита - он хорош в бою, а Курральд выделит половину наших бойцов... - Она быстро перечислила других членов десантной группы, и Хурон нахмурился, услышав имена двух вефтов.
- Капитан...
- Не спорьте, Хурон. Подождите, они себя еще покажут - вам понадобятся и мускулы "тяжеловесов", и сообразительность вефтов. Приступайте.
Хурон отсалютовал и покинул мостик. Сассинак теперь ждала рапорта абордажной группы о готовности; все бойцы и так были при полном боевом снаряжении, но, чтобы захватить работорговца, им требовалось облачиться в скафандры для выхода в открытый космос. Корабли сближались с каждой секундой. Когда с переднего стыковочного узла подали зеленый сигнал, Сассинак кивнула рулевому:
- Задействовать навигационные экраны, включить тяговое поле!
Теперь главный экран показывал увеличенное компьютером толстое брюхо работоргового судна, находящегося в пределах прямой досягаемости. Пираты предприняли последнюю попытку оторваться от противника, но тяговое поле не только удерживало их судно, но и уверенно подтаскивало к крейсеру. Абордажная группа в отделяемом отсеке, чьи навигационные экраны отражали тяговое поле, устремилась в атаку.
Битва с работорговцами была краткой и жестокой: уже в переходном тамбуре абордажная группа столкнулась с отчаянными, хорошо вооруженными пиратами, которые дрались врукопашную в коридорах, между палубами и, наконец, на мостике. Бойцы Флота потеряли пятерых, когда в коридоре, который они посчитали очищенным, на них внезапно набросились сзади устроившие засаду головорезы. Сассинак слушала по головному телефону донесения офицера, болезненно вздрагивая при каждом упоминании о потерях. Работорговцам было нечего терять - они знали, что если их возьмут живыми, то каждого ожидает промывание мозгов. Приходилось проверять каждую дыру и каждый угол. Но Сасс была бессильна помочь своим людям, оставаясь на "Заид-Даяне", и не могла покинуть корабль, а бойцы меньше всего нуждались в ее поучениях по радио. Они рапортовали об очистке очередной палубы на фоне истерических воплей, которые, очевидно, издавали пленники.
Наконец выдохшийся Хурон доложил об успехе, признав, что вефты оказались "более чем на высоте". Он сообщил, что на работорговце достаточно топлива, кислорода и продуктов для краткого броска до ближайшего поста Флота, но двигатели корабля нельзя использовать на полную мощность из-за наличия семисот - восьмисот пленных колонистов на борту.
- Они в скверном состоянии и к тому же обезумели от паники. О корабельной дисциплине у них нет ни малейшего понятия; при этом на судне нет ни противоперегрузочных барьеров, ни конвертера для быстрого перехода к невесомости. Я уложил пленных вдоль переборок, как фрукты в ящик...
- Хорошо. Мы вас прикроем. Давайте побыстрее выбираться отсюда.
- Но вокруг полным-полно всякого хлама, - пожаловался Хурон. - Я наверняка врежусь в какой-нибудь обломок. И навигационный компьютер тут не поможет.
- Тогда поможем мы. Проверьте, какая у вас самая чистая линия связи.
Получив ответ, Сасс велела связистам наладить прямой контакт между навигационными компьютерами "Заид-Даяна" и работорговца. Теперь Хурон мог заранее отслеживать астероиды прямо по курсу и постараться избежать их.
- Будьте осторожны, - предупредила Сассинак напоследок своего бывшего офицера. Ей хотелось сказать это Хурону до того, как он покинул крейсер, хотелось попрощаться с ним как следует. Теперь же его лицо на экране казалось незнакомым; это было лицо коллеги - такого же командира корабля. Она видела, как он повернулся, отвечая на вопрос одного из членов уже своего, а не ее экипажа.
- И вы тоже, - отозвался Хурон.
По выражению его лица Сасс поняла, что они оба думают об одном и том же. Она хотела коснуться его руки или плеча, но было уже поздно: он стал капитаном в высшей степени уязвимого судна, а она осталась командиром флотского крейсера, и даже если им суждено встретиться снова, это будет совсем другая встреча.
Сассинак окинула взглядом серьезные лица офицеров на мостике. Сражаться с одним врагом - это одно, а удерживать целую стаю хищников от уничтожения невооруженного транспортного судна с ограниченными возможностями маневрирования - совсем другое. Все понимали, что пираты с радостью разнесут этот корабль в щепки - как свидетельство их преступлений, тем более что наряду с их сообщниками там находятся бойцы Флота.
Но времени на раздумья почти не оставалось. Ракеты, запущенные с планеты и, как подозревала Сассинак, нацеленные на транспортное судно, были уже совсем близко. Арли, с легкостью избежав первого удара, отправила информацию, полученную в результате перехвата ракет, в банк данных для последующего анализа. Однако возможность чего-либо "последующего" представлялась весьма сомнительной, ибо конвойное судно должно было очень скоро выйти из-за края диска планеты и устремиться в погоню за ними. Хурон уже вывел транспорт на траекторию выхода во внешний космос; Сассинак держала "Заид-Даян" позади, где было легче перехватывать выпущенные с планеты ракеты. Она знала, что за ними, помимо конвойного судна, погонятся и маленькие одноместные истребители. Единственным шансом защитить транспорт и спастись самим было использовать максимальные возможности прикрытия, которые предоставлял весь комплекс системы вооружения.
На экране главного монитора теперь светился переливающийся красно-желто-зеленый рисунок: эти цвета обозначали зону, где транспорт и крейсер будут в безопасности от рейдеров и баз противника, зону, где опасности подвергается один из кораблей, и зону, в которой опасность грозит обоим. Их текущие и экстраполированные курсы обозначались синими и голубыми линиями - с появлением любого нового фактора рисунок немедленно менял очертания.
- Если бы пиратская посудина обладала приличными летными качествами, - сердито бормотала Сассинак, нажимая кнопки, - Хурон мог бы использовать спутники в качестве заслонов и безопасно выйти за пределы кольца. Но держу пари, что ему с этим не справиться...
Действительно, подобное ускорение было неприемлемым для корабля Хурона. Зато крейсер вполне мог бы проявить свои отличные летные качества, если бы только Сассинак догадалась, какой путь изберет конвойный корабль.
- Поворот от второго спутника даст им наилучший угол, - обронила Арли, снова проверяя свои системы.
- Нет, им выгоднее использовать саму планету. Они могут осуществить маневр, который недоступен Хурону, и при этом сэкономить топливо - на обратный путь у них уйдет менее двух часов.
- Ну?
- Ну а мы пойдем им навстречу.
"Заид-Даян" чуть задрожал, отходя от планеты в направлении полюса. Сассинак придерживалась края их зеленой зоны, дабы сохранить уверенность, что они смогут уничтожить оптическим оружием любую ракету, посланную вслед транспортному судну, которое неуклюже маневрировало впереди. Сассинак старалась не думать о детях, находящихся на борту транспорта, и надеялась, что у Хурона с собой достаточно пакетов с успокоительным.
- Капитан, есть сигнал.
По одному из экранов пробежала рябь, свидетельствующая о появлении конвойного корабля, идущего на большой скорости. Сассинак нажала кнопку на своей панели, одобрительно кивнув рулевому.
- У вас зоркий глаз. Да, вот он... Арли, посмотрите, что вы можете сделать...
Арли выбрала электромагнитный луч, смертельный для незащищенных кораблей и временно ослепляющий датчики большинства других. Сассинак проследила за зеленой линией луча на мониторе - сам луч был невидим. На экране появилась вспышка, и Арли усмехнулась:
- Так я и думала, у них есть защита. Но луч мог вывести из строя их сканеры.
В переливающейся радуге на экране мелькнула ярко-голубая вспышка - конвойный произвел ответный выстрел, который с легкостью отразила защита крейсера. Сассинак наблюдала, как оранжевая линия прошла через желтую зону на мониторе неподалеку от них - явный промах, но неплохой прицел для корабля, который только что подвергся удару электромагнитного луча. Почти сразу же "Заид-Даян" использовал одну из рекомендуемых компьютерами уверток, прикрыв собой корму транспорта, когда конвой выстрелил и в него. Защитная система крейсера вновь отлично сработала.
Конвойный корабль, шедший курсом, который и предвидела Сассинак, быстро скользил между крейсером и планетой. Арли выпустила ракетное заграждение на пути конвоя. В тот же момент сканеры показали красноречивые белые вспышки ракет, выпущенных с конвоя.
- Целят в транспорт, - заключила Арли. - Они четко определили его местоположение.
Говоря, она приводила в действие оптическое оружие крейсера. Две ракеты противника внезапно взорвались беззвучными вспышками на экране, но вот третья лишь дернулась и продолжила полет. Арли выругалась и переключила систему.
- Если эта болванка подберется слишком близко к Хурону, я не смогу использовать оптическое оружие...
Ракета держала прежний курс к корме транспорта.
Сассинак поспешно связалась с Хуроном и скомандовала:
- Хурон, выбрасывайте "ведро"!
Они могли оказать теперь транспорту лишь пассивную помощь, а предлагаемое ею средство было основано на довольно нелепой системе самозащиты.
"Ведро" представляло собой небольшой контейнер с острыми тонкими полосками металла, снабженный зарядом взрывчатки, которая разбрасывала их во все стороны. Контейнер можно было сбросить из стыковочного отделения или тамбура. Если температурный скачок, вспышка света и облако раскаленных металлических лент помешают ракете, это спасет транспорт. Если нет, Сассинак придется попытаться "ухватить" ракету тяговым полем крейсера - "Флотский свод правил" отвергал такой способ из-за "ненужного риска".
Сасс напряженно следила за монитором, показывавшим, как "ведро" запустили по курсу чуть ниже и позади транспорта. И когда оно взорвалось, ракета изменила-таки траекторию. Значит, если у Хурона найдется достаточно "ведер"...
Тем временем конвойный, пройдя "под" крейсером, на всех парах устремился к транспорту, улучшив при этом угол прицела. Теперь он мог взрывать ракеты, посланные Арли ему наперерез, или просто уклоняться от них. Рулевой парировал это своим маневром, снова поставившим крейсер между самой страшной угрозой и беспомощным транспортом. Защитная система крейсера вновь отразила невидимый электромагнитный луч. Но ответный удар Арли встретил такую же защиту; отраженные лучи призрачно сверкнули, встретившись внизу с атмосферой планеты.
К несчастью, возможности безболезненного решения проблемы быстро уменьшались с приближением к освещенной части диска планеты, где ракеты и истребители базы, несомненно, также вступят в сражение. Сассинак не сможет прикрывать одним крейсером транспорт от всех угроз сразу.
- Если ваш корабль вытянет, убирайтесь отсюда, - приказала она, снова связавшись с Хуроном. - Знаю, что у вас будут травмированные, но мы не сможем прикрывать вас слишком долго.
- Сделаю, что смогу, - отозвался он.
Сассинак увидела на мониторе, что транспорт увеличил скорость и взял более "крутой" курс.
- Сможете использовать внутренний спутник в качестве поворотного пункта? - спросила Сасс.
- Не вполне. Вот более подходящее решение...
Экран справа продемонстрировал далеко не идеальную траекторию, но все же лучшую, чем прежде. Новый маршрут должен был увеличить интервал атаки снизу, а маленький спутник окажется на дальней стороне планеты, когда они будут проходить его орбиту. Но самое главное, у ракет, запущенных с планеты, не хватит топлива, чтобы достичь цели. Только конвойный представлял теперь серьезную угрозу, но и он из-за большой набранной скорости не мог осуществить достаточно быстрый маневр, чтобы начать преследование на новом курсе уже через несколько минут без вхождения в ССП, - если он был на это способен вблизи такой крупной массы, как планета.
- Ну, желаю удачи. - Сасс прогнала мысль об испуганных детях, прижатых к палубам или переборкам трюмов, которые не в состоянии ни пошевелиться, ни даже крикнуть. Если транспорт настигнет ракета или оптический луч, им придется куда хуже.
Расположение трех кораблей резко изменилось. "Заид-Даян" опустился ниже транспорта, держась между ним и конвойным, который тоже приближался к поворотному пункту, если только хотел воспользоваться для этой цели внутренним спутником. Судя по его курсу, это было весьма вероятно. "Теперь остается всего лишь не дать конвойному уничтожить транспорт, прежде чем тот скроется из поля зрения за диском планеты", - думала Сасс.
Она уже открыла рот, чтобы изложить свой план Арли, когда свет внезапно потускнел, а "Заид-Даян" вздрогнул, словно наткнулся на что-то твердое в пустом пространстве. На мостике замигали красные огни, свидетельствующие о перегрузке датчиков. И прежде, чем кто-либо успел отреагировать, визуальные экраны левого борта показали яркую вспышку снаружи, а резкое усиление гравитации вывернуло желудок Сасс наизнанку. Ее руки безуспешно замолотили по воздуху, пытаясь добраться до панелей управления. Нормальная гравитация восстановилась не менее резко. Кто-то с грохотом свалился на пол, повсюду загудели встревоженные голоса.
Сделав глубокий вдох, Сассинак громко крикнула, пытаясь перекрыть общий шум. Все замолчали. Освещение постепенно перестало мигать, но на панелях по-прежнему светились зловещие красные огоньки. Главный экран был темным, лишь экраны правого борта показывали блеск лучевого оружия, отраженного защитной системой.
- Докладывайте, - распорядилась Сасс более спокойно, чем ожидала. Она лихорадочно соображала. Очередная диверсия? Но какая именно и почему корабль не взорвался? Выражения лиц окружающих ничего не говорили - все выглядели не менее изумленными и ошарашенными.
- Говорит ссли... - включился речевой синтезатор биосвязи со ссли.
Сассинак нахмурилась. Сели обычно осуществлял связь через экран или панель управления, а не с помощью синтезатора. У нее даже мелькнула безумная мысль, что неизвестным саботажником может оказаться ссли, от которого полностью зависит крейсер, но первые же его слова успокоили Сасс.
- Простите, капитан, за маневр без предупреждения. Вражеский корабль перешел в ССП, чтобы настичь транспорт, и у меня не было времени объяснять свои действия. Я использовал полную мощность, чтобы активизировать тяговое поле и удержать противника. Из-за этого защитные устройства снизили свою эффективность, и противник взорвал отделяемые отсеки левого борта.
Облегчение сменилось бешеным гневом: как ссли посмел действовать без приказа и предупреждения, подвергнув ее корабль опасности? Справившись с этим чувством, она кратко осведомилась:
- Транспорт?
- Теперь в безопасности.
- Конвойный?
На сей раз вместо речи на ее мониторе возникло графическое изображение: конвойный, уменьшив скорость, изменил траекторию, пытаясь лечь точно по курсу крейсера. Так она же и сама хотела спасти транспорт и столкнуться один на один с конвоем. Сели смог это обеспечить, и ей едва ли следует жаловаться на несколько нетрадиционный тактический маневр, если тот сработал. Ее гнев иссяк так же быстро, как и появился. Сассинак окинула взглядом встревоженные лица на мостике и усмехнулась:
- Эти дьяволы думают, что справятся с нами в ближнем бою. Черта с два! Благодаря нашему ссли они упустили транспорт, и до нас им тоже не добраться. А теперь докладывайте!
Со всех палуб начали поочередно поступать рапорты. Отделяемые отсеки левого борта вышли из строя - вероятно, их можно будет отремонтировать, но это займет несколько дней. Большинство защитных систем еще действовало - это к счастью, так как они не могли войти в полет в ССП без по крайней мере половины отсеков левого борта. Внутренние повреждения были минимальными - небольшой ущерб, нанесенный гравитационным ударом, плюс потеря экранов левого борта. Все системы вооружения функционировали, и лишь приборы обнаружения и слежения, установленные в пострадавших отсеках, были уничтожены.
"Где ж найти спокойное местечко, чтобы без помех исправить повреждения?" - подумала Сассинак. Последние рапорты она принимала почти автоматически - все ее мысли были заняты более важной проблемой. Вдруг ее осенила идея. Конечно, это будет весьма нестандартный ход, но он задаст противнику работы и окончательно отвлечет его от транспорта.
И действительно, когда Сасс отдала первые распоряжения, даже ее команда выразила недоумение, но после дальнейших объяснений на вытянутых лицах

Предыдущая страница 18 Следущая страница


Энн Маккефри

появились злорадные ухмылки. Со щелчком и гудением главный монитор снова осветился, показывая, куда они движутся, - как раз по курсу, который Сассинак наметила для конвойного.
Лишившись отсеков левого борта, "Заид-Даян" в значительной степени утратил маневренную способность, но Сассинак настаивала, чтобы состояние крейсера казалось еще худшим, чем было на самом деле. Потеряв транспорт, конвойный наверняка устремится за "искалеченным" крейсером - ведь это великолепный приз! Крейсер летел медленно, неуклюже подергиваясь, явно не в состоянии увидеть следующего за ним рейдера. Еще бы - такой удар должен был "ослепить" любой корабль без ссли на борту, а о присутствии ссли пираты, по-видимому, не подозревали. Сассинак наблюдала, как конвойный подстраивается под курс крейсера. Очевидно, они решили, что крейсер собирается спрятаться за спутником, и были правы - но не совсем.
Связисты перехватили передачи с рейдера на единственный спутник связи планеты. Сассинак не узнала языка, но догадывалась об их содержании: "Поднимайтесь и помогите нам захватить крейсер!"
"Если у пиратов хватит ума, они подойдут к левому борту крейсера и постараются проникнуть в стыковочный узел", - думала Сасс. До сих пор ума у них хватало, и она надеялась, что они поступят именно так. Знают ли они, что там обычно несут боевую вахту бойцы? Возможно, нет, хотя это не имеет значения.
- Расчетное время встречи - двадцать четыре часа шесть минут, - доложил штурман Бурес.
Сассинак кивнула.
- Все в броню, - скомандовала она.
Экипаж мостика носил бронекостюмы и скафандры для выхода в открытый космос только во время учебных тревог, но на этот раз они были не на учениях. Пираты проникнут на борт крейсера и могут добраться даже сюда. Разумеется, если им уж очень не повезет. Бойцы Флота уже несколько часов поджидали в стыковочном отделе в полном снаряжении. Сассинак влезла в скафандр, отделанный белыми пластинами, и стала прикреплять провода и трубки. Когда шлем будет закрыт, экипаж узнает ее по белому костюму с четырьмя желтыми ободками на каждом рукаве. Но пока она отложила шлем, решив еще раз проверить связь с коммуникационными приборами и компьютерами.
Одно из преимуществ скафандров заключалось в том, что они избавляли от необходимости в случае чего искать укрытие. Судя по облегчению, написанному на лицах ее офицеров, Сассинак понимала, что это им хорошо известно.
Минуты то еле ползли, то начинали стремительно мчаться. Благодаря сообщениям ссли они знали, что пиратский конвойный скользит вдоль их якобы полностью "ослепленного" борта. "Если у них есть наружные камеры, - подумала Сасс, - то искореженные отсеки должны произвести неизгладимое впечатление". Она однажды видела такой отсек, напоминавший лопнувший гранат, из которого щедро сыплются зерна.
Сассинак отдала все необходимые распоряжения - теперь оставалось только ждать. Сели доложил о контакте за пару минут до того, как она и сама ощутила легкую дрожь под ногами. Она кивнула Арли, которая перевела всю оставшуюся мощность силовых установок в тяговое поле. Теперь, что бы ни произошло, конвойный и крейсер не разойдутся, пока один из них не будет покорен.
Внутренние экраны показывали стыковочный узел, где должна была начаться атака. Вскоре наружные ворота были взорваны, и туча обломков на миг затмила картину, которая прояснилась вновь, когда обломки вместе с воздухом унеслись в безвоздушное пространство. Гусеничный боевой бронетранспортер, словно возникший из детских кошмаров Сасс, отделился от конвойного корабля и так тяжело шлепнулся на стыковочную площадку крейсера, что Сассинак ощутила жалость к находившимся в нем людям, хотя это и были враги.
- Сильный гравитационный градиент, - задумчиво произнес рулевой. - Их здорово тряхнуло.
- Идут следующие, - предупредила Арли. Она сгорбилась над панелью управления, явно сгорая от желания что-нибудь предпринять, хотя ее системы вооружения и не действовали внутри корабля.
Сассинак следила за двумя другими машинами, так же тяжело приземлившимися на стыковочную палубу крейсера. Сколько их будет еще? Палуба была уже переполнена - машинам нужно было двигаться дальше. В наушниках Сасс послышался тонкий голос - кто-то доложил по рации:
- Вижу еще две машины, сержант, и нескольких парней в скафандрах.
Послышался щелчок, а вслед за ним голос майора Курральда, командира заградительного отряда бойцов:
- Вы слышали это, капитан? - Сассинак дала утвердительный ответ, и майор продолжил: - Очевидно, они решили пробиваться внутрь. Все на своих местах: если они высадят все машины, мы их атакуем, а если не смогут, подождем, пока не появится последняя.
- Когда будете готовы, открывайте огонь.
Сассинак вновь окинула взглядом мостик и не обнаружила равнодушных лиц. О том, чтобы позволить врагу взорвать внутренние люки стыковочных узлов, не говорилось ни в одном из флотских руководств, и если Сасс выберется из этой переделки живой, ее может ожидать трибунал. По меньшей мере ее могут обвинить в том, что она позволила причинить значительный ущерб имуществу Флота и рисковала отдать крейсер противнику. Впрочем, последнее обвинение было бы ложным: "Заид-Даян" никогда не будет захвачен, так как вефты, которым можно доверять, по приказу Сасс установили в жизненно важных центрах корабля взрывчатку, чтобы в любом случае воспрепятствовать этому.
Еще два броневика прибыли в стыковочный узел - теперь уже шесть гусеничных монстров готовились, словно ядовитые паразиты, вползти внутрь корабля. Сассинак с трудом сдержала дрожь. Она видела на экране, как пираты в серой защитной броне подошли к рычагам внутренних замков, присоединили к ним что-то и отошли назад. Естественно, взорвать рычаги куда легче, чем сам люк. Несколько маленьких вспышек - и замки были сорваны. Первый броневик двинулся вперед - сталь его гусениц заскрежетала по стальной поверхности палубы.
- Еще три готовятся последовать за ним, капитан, - послышался голос в наушниках.
Бронетранспортеры один за другим ползли по широкому коридору, рассчитанному на проход флотских боевых машин.
- Они могут натворить здесь черт знает что, - мрачно проворчала Арли, следя за монитором.
- Скоро они сами получат по заслугам, - пообещала Сасс.
Первый броневик подошел к развилке коридора и выпустил дюжину пиратов в скафандрах, которые прижались к переборкам по обеим сторонам прохода. Теперь и последние машины конвойного корабля прибыли на стыковочную палубу.
- Теперь им пора бы и заинтересоваться, почему их не замечают...
Ее слова заглушил металлический вой сирены. Противник должен был подумать, что какой-нибудь уцелевший датчик наконец-то сработал и ничего не подозревающий экипаж "Заид-Даяна" только сейчас узнал о вторжении.
Монитор показывал, как первый броневик с уже закрытым люком свернул за угол и произвел выстрел в правую сторону коридора. Однако заранее установленные заградительные зеркала отразили луч, который в результате разнес орудийную башню машины. А как только гусеницы машины пересекли незаметную линию на палубе, внизу открылся потайной люк и бронебойный снаряд проделал изрядную дыру в брюхе танка. Сассинак увидела на экране, как откинулась крышка люка для бойцов и в нем забился клубок закованных в броню конечностей, - оставшиеся в живых пираты пытались выбраться наружу. Флотские снайперы расстреливали их одного за другим через бойницы в стенах коридора. К тому времени открылись и люки второй и третьей машин, и небольшой отряд пиратов поспешил на подмогу к первой. А вторая машина подползла к развилке и свернула налево.
- Глупо, - прокомментировала Арли, на ее щеках появился слабый румянец. - Им следовало бы понять, что мы держим под прицелом оба направления.
- Не так уж глупо, - возразила Сассинак.
Вражеский броневик на большой скорости и не тратя времени на стрельбу несся к концу коридора. При достаточной инерции он мог без особого для себя ущерба привести в действие подготовленные ловушки и открыть путь другим пиратам. Первый снаряд замедлил скорость машины, но не остановил ее, и даже после того, как второй взрыв уничтожил одну гусеницу, она продолжала медленно ползти по коридору к заградительному зеркалу. Зеркало скользнуло в сторону, и прятавшаяся за ним флотская боевая машина снесла орудийную башню пиратов, прежде чем те успели среагировать на исчезновение заслона.
- Чтоб я еще раз пожаловался насчет лишнего веса на войсковой палубе!.. - восхитился рулевой. - Я всегда считал это глупым, но мне и в голову не приходила возможность боевых действий внутри корабля.
- Бой еще не закончен, - предостерегла его Сассинак, наблюдая по монитору за стыковочным узлом. Там выстроились в ряд последние три броневика, передний из которых двинулся к внутреннему люку. - Нам предстоит потеря части этого избыточного веса.
В этот момент в верхних участках переборок узла открылись бойницы, за которыми были установлены орудия, предназначенные для поддержки десанта при высадке на вражескую территорию. Их поспешно перенацелили на палубу стыковочного узла, но с таким расчетом, чтобы не очень повредить борт самого крейсера. Все ощутили толчки отдачи, когда мощные орудия начали разносить на куски пиратские машины. Никому из бойцов пяти броневиков не удалось ускользнуть, и лишь передняя машина смогла высадить пиратов в коридоре, где они присоединились к горстке своих товарищей из первых трех.
С внушающей ужас быстротой они разбились на мелкие группы и скрылись из поля зрения монитора. Сассинак начала быстро щелкать тумблерами других мониторов, выхватывая картинки то зеленой флотской брони, то серые скафандры пиратов, то огненные вспышки и сообщая о местонахождении врагов командиру отряда Флота.
Тем временем компьютер быстрее любого человека отмечал на схематическом плане крейсера красными значками пиратов, зелеными - кордон бойцов Флота вокруг стыковочного узла, и синими - дополнительный заслон из членов экипажа, перекрывший все выходы из подвергшегося вторжению сектора.
Вернее, почти все. Кто-то - у Сассинак не было времени размышлять, кто именно, - оставил открытым грузовой лифт на войсковой палубе. Туда пробились пять красных значков, после чего экран компьютера разделился надвое: половина показывала войсковую палубу, а другая половина - движение грузового лифта. Кабина то задерживалась, то рвалась вверх, рывками продвигаясь от эвакуационной палубы к ярусам с нормальным давлением воздуха. И она явно направлялась к главной палубе!
Молниеносным движением Сассинак нахлобучила шлем, защелкнула его, схватила оружие и бросилась к двери. Тронув языком узелок биосвязи под правым задним зубом, она почувствовала - столь же правильно можно было сказать "увидела" или "услышала" - офицеров, которые последовали за ней: двух людей и двух вефтов. Ярость и возбуждение кипели у нее в крови.
Грузовой лифт выходил во внешний коридор - со стороны кормы от мостика и за камбузом, обслуживающим офицерскую столовую. Вместо того чтобы бежать до поперечного коридора, а потом к корме, Сассинак повела свою группу прямиком через кают-компанию и расположенный за ней камбуз. По радио она услышала, как пираты, громко топая, вывалились из лифта и как командир ее бойцов проклинал идиота, оставившего внизу незапертый лифт. Ближайшие посты охраны впереди и сзади находились возле стыковочных узлов. Конструкция главной палубы не предусматривала возможности обороны - предполагалось, что такого просто быть не может.
Они слышали, как пираты двинулись в сторону кормы; компьютер сообщал, что все пятеро держатся вместе. Сасс осторожно приоткрыла люк, и шквал огня едва не разнес крышку вместе с ее рукой. Пираты действительно держались вместе, но смотрели в разные стороны. Удивляться было слишком поздно - к тому же из-за угла в любой момент мог показаться часовой. Сассинак ринулась по коридору, надеясь на свою броню, и добежала до лифта целой и невредимой, где заняла хорошую огневую позицию. Позади нее два вефта взмыли вверх и устремились на врагов, хватая конечностями воздух, словно гигантские крабы. Оба офицера-человека прижались к полу.
Стреляли все: воздух прорезали ослепительные молнии, старомодные реактивные пули вырывали целые куски из переборок и палубы. Один из пиратов стрелял быстро и достаточно метко, ему удалось сбросить с переборки одного вефта, а одного из людей превратить в сплошное кровавое месиво. Второй офицер был ранен и пытался укрыться за люком камбуза - его оружие разнесло реактивными пулями, и обломки металла разбросало по коридору метров на пять. Но и одному из пиратов оторвало голову, в то время как другой, очевидно, опознал в Сассинак капитана по ее белой броне.
- Там капитан, - услышала она в наружном микрофоне шлема. - Достань его - и корабль наш.
"Ты неверно определил пол, - подумала Сассинак. - Не "его", а "ее", но, так или иначе, вам не заполучить ни меня, ни мой корабль". Она собрала внимание и выстрелила. В серой бронированной груди ближнего пирата появилась дымящаяся дыра.
- Он вооружен, - послышался удивленный голос. - Но ведь капитаны не носят...
Сасс выключила компьютер, и ее игольник прожег дырку в шлеме говорившего. Трое пиратов были уничтожены - но где же вефт?
А тот распластался по потолку, путаясь набросить сеть на двух оставшихся пиратов, но они побежали в направлении кормы, паля назад наудачу.
- Не старайтесь взять их в плен, - приказала Сасс в радиотелефон. - Просто прикончим их.
Вефт издал жуткий вопль и с невероятной быстротой ринулся на одного из врагов. Сассинак услышала в наушниках испуганный хрип и сама застрелила последнего пирата. Несколько секунд она лежала, тяжело дыша, потом с трудом поднялась и установила устройство управления лифта на подчинение только устным командам экипажа мостика. Часовой с переднего поста осторожно выглянул из-за угла, держа оружие наготове. Сассинак махнула ему рукой.
- Мы разделались с этой шайкой, - сообщила она в микрофон. - Приведите здесь все в порядок - я возвращаюсь на мостик.
Вефт отпустил мертвого врага - как показалось Сасс, довольно неохотно - и принял человеческий облик. Прямо в броне - ловкий трюк!
- Я вызову врача, - сказал он.
По обратной дороге через камбуз и кают-компанию Сассинак осведомилась о ситуации внизу. Никто из пиратов больше не смог прорваться и даже добраться до внешнего кордона; бойцы Флота потеряли только пятерых, а противник - двадцать девять человек. Двое пиратов успели бросить плазменные гранаты и слегка повредили переборки, но ремонтная группа уже устраняла повреждения. Бойцы Флота собирались занять конвойное судно, откуда уже поступил сигнал о капитуляции.
Вернувшись на мостик, Сассинак застала всех в шлемах и при оружии. Она сбросила шлем и улыбнулась, ощутив внезапный прилив бурной радости. Остальные офицеры тоже сняли шлемы и заулыбались, хотя на лицах некоторых была еще заметна неуверенность. На большинстве панелей управления по-прежнему мигали или просто горели красные лампочки.
- Докладывайте, - распорядилась Сассинак и начала выслушивать рапорты.
Инженеры с помощью оптических сканеров наконец смогли осмотреть отсеки левого борта.
- Там почти ничего не осталось, что можно отремонтировать. Придется воспользоваться запасными отсеками, но одного-двух нам может не хватить.
- А мы сумеем продолжить без них путь?
- Да, если это все, что вы планируете. Хотя я не порекомендовал бы еще одну охоту в ССП, если вы хотите дожить до следующей звезды на плечах. Домой-то мы доберемся, но только при условии, что вы подберете нам спокойное местечко для работы. Насколько я знаю, их тут не так уж много. Нам понадобится от трех до пяти дней для одних лишь отсеков. Стыковочный узел левого борта - это уже другая проблема.
Сассинак покачала головой. Инженеры всегда думают, что корабль важнее всего прочего.
- Не я ведь проделала эту дыру, - проворчала она, отлично зная, что трибунал может счесть ответственной именно ее.
Оружейный контроль рапортовал, что наружная система защиты продолжает функционировать нормально, за исключением поврежденного участка. Дистанционное оружие было в хорошем состоянии, чего нельзя было сказать о системах обнаружения левого борта.
- Как только мы сможем отправить кого-нибудь наружу, мы установим оборудование на среднем поясе, связав его с боевыми компьютерами левого борта, - разумеется, за исключением продырявленного.
Штурман доложил, что они практически вышли из поля зрения кораблей, поднявшихся с планеты.
- У них было только две минуты, и они, очевидно, боялись попасть в кого-нибудь из своих же, поэтому не открыли огонь. В течение следующих пяти часов они не смогут этого сделать.
Сассинак поморщилась. Пяти часов никак не хватало для ремонта, кроме, быть может, оборудования линий слежения. К тому же она все еще не знала, чем закончилось сражение за конвойный корабль.
Но в этот момент командир бойцов вышел на связь, прервав очередной рапорт.
- Конвой наш, - доложил он. - Но они не сдержали слова, и нам пришлось проделать дыру в носу. Все пираты погибли, так что допрашивать вам некого. - Сассинак это не слишком огорчило, ей вовсе не требовались еще и хлопоты с пленными на борту. - Вы не поверите, - продолжал командир, - но эта посудина набита оружием не хуже военного завода. Большая часть экипажа уложена в холодном сне - поэтому им и удалось разместить у себя такой арсенал...
- Там есть что-нибудь нужное для нас? - прервала Сасс его доклад. -

Предыдущая страница 19 Следущая страница


Сассинак

Хотя это не важно - свяжитесь с инженерами, ликвидирующими повреждения, и, если у пиратов найдутся необходимые для нас детали и приборы, захватите их и покиньте корабль не позже, чем через двадцать минут.
- Есть, капитан.
Следующим рапортовал врач: восемнадцать членов команды ранены, включая офицера, который прикрывал Сасс, и вефта, которого она сочла мертвым. Его центральное кольцо и одна конечность уцелели, и врач самодовольно заявил, что в таком состоянии вефты способны регенерироваться. Малое кольцо было разорвано, но они зашили его и поместили все вместе в холодильник. Сассинак поежилась и огляделась вокруг. Второй вефт еще не вернулся. Она недоверчиво уставилась на хронометр мостика. Неужели вся битва заняла менее чем пятнадцать минут?

11

По милости богов, правивших этим сектором космоса, они получили краткую передышку, и Сассинак намеревалась использовать ее в полной мере. К тому же у нее появилась идея относительно того, как продлить это время. А пока большая команда механиков трудилась над разборкой люка стыковочного отделения конвойного - хотя он был не так велик, как их собственный, это могло существенно ускорить ремонт, избавив инженеров от полной замены створок. Другая группа пробиралась в открытом космосе вдоль корпуса "Заид-Даяна", устанавливая провода и "тарелки" локаторов вместо поврежденных детекторов левого борта. Внутри крейсера бойцы убирали искореженные останки вражеских боевых машин и складывали трупы возле стыковочного узла. Этот участок крейсера пока оставался в вакууме.
Красные лампочки на панелях мостика начали гаснуть. Вместо уничтоженного случайным выстрелом был установлен запасной компьютер, небольшое повреждение в экосистеме тоже было легко устранено. Механикам даже удалось обнаружить один из отделяемых отсеков левого борта, способный работать снова, - у него всего лишь разошлись контакты, в то время как прочие были напрочь искорежены. Конечно, от одного отсека было мало толку, и тем не менее все почувствовали себя лучше.
Через час Сассинак убедилась, что конвойное судно, удерживаемое вблизи крейсера тяговым полем, очищено от всего, что показалось нужным инженерам и механикам "Заид-Даяна".
- Вот что я хочу сделать... - И она объяснила старшим офицерам новый план.
- У нас сейчас не очень-то хорошие маневренные возможности, - нахмурился Холлистер. - Особенно с такой дырой в корпусе...
- Спутник не имеет атмосферы, так что там не будет проблем с давлением, - возразила Сасс. - Я только хочу знать, в состоянии ли мы сбросить скорость и есть ли там удобное место для приземления.
Бурес, старший штурман, пожал плечами:
- Если вам нужен для укрытия маленький спутник с неровной поверхностью, то этот можно считать идеальным. Правда, выбраться оттуда незамеченными нам будет трудновато - спутник открыт для наблюдения с планеты и с другого спутника, - но пока мы будем там сидеть и если наша маскировка сработает...
Сассинак посмотрела на Холлистера.
- С защитой все в порядке - впервые за долгое время, - ответил тот.
- Тогда мы можем садиться где угодно - там все равно нет ни единого ровного места, - хмыкнул Бурес. - И прежде, чем вы спросите, сообщаю, что наши системы определения поверхности функционируют нормально.
Следующие полчаса все были заняты лихорадочной деятельностью - рабочие группы переправляли трупы пиратов и их боевые броневики на конвойный корабль вместе с одной неисправной флотской десантной машиной, флотским радиомаяком для сигналов SOS и целой кучей оставшегося от ремонта хлама с крейсера. Не все оборудование, доставленное с конвоя, подошло "Заид-Даяну", и ругающиеся грузчики целыми сетками швыряли тяжеленные железяки назад. В самом центре корпуса рейдера они разместили мощные взрывные устройства, и Арли тщательно установила время подрыва. Наконец все было закончено, и на крейсере отключили тяговое поле. Двигатели "Заид-Даяна" заработали вновь, отталкивая крейсер от рейдера, превратившегося в плавающую космическую бомбу. Потом они сбросили скорость, насколько позволяла безопасность, чтобы достичь поверхности спутника, прежде чем на горизонте появится кто-нибудь из преследователей.
Только теперь Сассинак вспомнила, что навигационный компьютер Хурона на транспортном судне все еще настроен на связь с "Заид-Даяном". Она не осмеливалась связаться с ним по радио - чтобы предупредить, что скорый взрыв не будет означать уничтожение обоих кораблей. Сигнал флотского маяка должен был убедить его в обратном. У него ведь не было детекторов, устанавливаемых только на флотских кораблях, способных определить, что крейсер не пострадал. Сасс посмотрела на навигационный дисплей, где все еще виднелся быстро удаляющийся транспорт, набрала код штурмана и приказала:
- Прервите компьютерную связь с Хуроном.
Лицо на экране выразило немалый испуг.
- Господи, совсем забыл! - Пальцы Буреса забегали по панели, и кодовый значок корабля Хурона из флотского голубого сделался нейтральным черным.
- Ладно. Я тоже забыла. Он и так подумает самое худшее, если только ему не придет в голову, что связь прекратилась значительно раньше взрыва.
Главный экран показывал быстрое сближение крейсера со спутником. Навигаторы не отрывались от компьютеров, бормоча друг другу загадочные комментарии. Рулевой молча таращился на свой дисплей, по краям которого пробегали инженерные коды: желтые, оранжевые и иногда красные. Сассинак включила экран внешнего обзора и судорожно сглотнула. Правда, она и ожидала увидеть изрядно исковерканную поверхность. Радары информировали о достаточной твердости, а инфракрасные сканеры - об отсутствии внутренних горячих источников.
Они приземлились между двумя скалами на дне маленького кратера, восемью секундами позже времени, приблизительно определенного штурманом. Несмотря на дикий рельеф, все прошло замечательно, и Сасс улыбнулась штурману, подняв большой палец. А всего через десять секунд конвойный взорвался так, что обломки разлетелись в настоящий метеоритный рой. Выброшенный взрывной волной флотский радиомаяк подавал сигнал SOS на всех возможных волнах.
- Вот что меня здорово беспокоит, - усмехаясь, признался Холлистер. - Эта чертова штука так гудит, что им может прийти в голову подняться и отключить ее. Правда, им придется повозиться...
- Боги нас любят, - прервала его Сасс и огляделась. - Ладно, друзья, пока все идет как надо, но теперь мы должны спрятаться и сидеть как мыши, пока они не убедятся, что с нами покончено. А потом начнем ремонт. Полагаю, нам лучше лично сообщить Флоту, что мы на самом деле не взорвались. - В целом ее подчиненные выглядели достаточно уверенными, хотя и слегка напряженными. - А теперь полная тишина, - распорядилась она.
Вахта поспешила выполнить приказ, для чего все лишнее оборудование было отключено, а системы маскировки задействованы на полную мощность.
Оставалась загадка человека, причинившего столько хлопот. Сассинак даже удивлялась, что во время сражения не возникли и другие осложнения. Момент ведь был самый подходящий, если только она не отослала диверсанта вместе с группой Хурона на транспорт. Ее сердце сжалось. Если Хурона убьют, потому что... Она тряхнула головой. Сейчас не время. У Хурона свой корабль, и он с ним разберется. Она должна верить, что он справится - тем более что выбора у нее нет. А ей лучше разобраться со своим грузовым лифтом.
Поэтому Сассинак вызвала на связь майора Курральда, командира флотского десанта, и прямо спросила, кому именно было поручено охранять грузовой лифт, когда бойцы оцепляли участок, куда проникли пираты.
- Это моя вина, капитан. Я не отдал специального приказа...
Она с недоверием уставилась на широкое лицо на мониторе. Диверсант? Саботажник? Сасс не могла в это поверить - только не с его послужным списком и поведением во время битвы. Если бы не Курральд, враг одержал бы победу.
- Хорошо, - заговорила она наконец. - Часа через четыре я проведу инструктаж в своем кабинете. Ваше участие необходимо.
Конечно, история с лифтом могла быть просто несчастным случаем, хотя, как говорится, "один раз несчастный случай, два - совпадение, а три - диверсия". Это напомнило ей о необходимости отменить режим речевой команды с мостика. Одного раза тоже может хватить для диверсии.
Сассинак приняла все меры предосторожности, и теперь только несколько старших офицеров имели доступ к пультам управления внешних систем. Хотя если саботаж затеет команда мостика, то предотвратить это будет невозможно. С этого времени, когда действовали все маскирующие устройства, они могли только ждать появления вражеских кораблей и смотреть, насколько убедят противника доказательства смертельной битвы. Работорговцы найдут целый ворох всевозможных обломков, а так как никто из них не знает, что именно представлял собой "Заид-Даян", они и понятия не имеют, что должны обнаружить на месте катастрофы. Кроме того, вопящий во все горло флотский маяк отнюдь не является лучшим способом, который живой капитан хотел бы использовать в качестве рапорта об его или ее действиях.
Сасс усмехнулась, подумав о том, что произойдет, когда сигнал маяка наконец достигнет флотской ретрансляционной станции, если только она сама не успеет до того передать сообщение по ССП связи. Так что ей лучше вернуться с целым кораблем, живым экипажем и убедительной историей для рапорта командованию.
Им пришлось ждать еще час с небольшим, пока сканеры не засекли первые вражеские корабли. Команда была вынуждена оставаться в защитном снаряжении до того, как станет очевидно, что противник проглотил приманку. Не то чтобы скафандр помог долго протянуть на маленьком спутнике, но все же...
- Кофе, капитан?
Сассинак, обернувшись, улыбнулась стюарду с подносом, на котором стояли кружки. Она чувствовала себя усталой после боя, но махнула рукой в сторону других членов вахты, присутствующих на мостике. Они все нуждались в чем-то укрепляющем, но у нее имелось кое-что получше кофе - "тайный порок", как называл Абе ее любовь к сладостям. Сасс всегда держала при себе редкий дорогой шоколад - и теперь пришло самое подходящее время. Врачи могли назвать это чуть ли не наркоманией, но чем сладкое хуже кофе? Оставив напиток остывать на краю панели, она сунула в рот тонкую коричневую плитку. Так гораздо лучше. Команда тем временем приступила к рутинной работе, и Сасс внимательно приглядывалась к людям. Спокойные лица, неторопливая речь и ясные глаза свидетельствовали о том, что к ним вернулась уверенность. Некоторые искали предлога, чтобы поговорить с ней, и Сасс радовалась их одобрению и доверию.
На большом экране появился первый вражеский корабль - он шел быстро и высоко, не меняя курс. Через час за ним последовал второй, уже более низко. Этот прямо-таки затопил спутник направленными радарными импульсами, которые "Заид-Даян" поглотил, проанализировал и отразил, словно большая скала. В течение следующих двух часов их сканеры засекли еще три маленьких корабля - никто из них не менял курс и не проявлял интерес к спутнику.
- Не думаю, что кто-нибудь из них располагает достаточным количеством топлива для подробного осмотра спутника, - заметил Холлистер. - В противном случае им пришлось бы занять устойчивую орбиту, к чему эта штуковина не слишком предрасположена.
- Очень этому рада. - Сассинак потянулась. - Не думала, что так одеревенею всего лишь после небольшой пробежки.
- И стрельбы. Вы знаете, что у вас на спине броня почти расплавилась?
Так вот почему она чувствовала жар на спине!
- Разве? А я думала, они промазали. Как по-вашему, здесь должен появиться еще один конвойный, напичканный оружием не хуже первого?
- Должен, но едва ли раньше, чем через пару часов. Маленькие корабли сообщат о взрыве. Хотите, чтобы мы перехватили их передачи?
- Я-то хочу, но они, к сожалению, не говорят на Стандарте или на чем-нибудь похожем.
Подошел стюард, чтобы забрать грязные кружки, и бросил на Сассинак обеспокоенный взгляд:
- Что-нибудь не так, капитан?
- Нет, благодарю вас. Я просто предпочла позволить себе немного шоколада. - Она посмотрела на часы. - Минут через пятнадцать я буду проводить инструктаж для старших офицеров в своем кабинете. Почему бы вам не принести туда кофейник и какие-нибудь закуски? - Стюард кивнул и удалился. - Команда мостика, если хотите, можете снять броню и отдохнуть, но будьте готовы ко всему. Террел...
Это был ее новый старший помощник - круглолицый молодой человек.
- Да, капитан?
- Оставайтесь на мостике и прикажите кокам обслужить команду кофе и другими стимулянтами прямо на рабочих местах. Как только мы убедимся, что нас не заметили, все смогут отдохнуть, но пока нужно держаться наготове. Я буду в своем кабинете, но сначала зайду в каюту.
Едва скинув с себя скафандр, Сассинак увидела, что луч оставил обгорелую полосу на форме под броней. Скорчив гримасу, она стянула с плеч опаленную ткань и посмотрела в зеркало. Красная полоска, возможно, пара волдырей, кожа будет немного шелушиться - вот и все. Боли не было, хотя место ожога слегка одеревенело. Сасс подмигнула своему отражению - неплохо для сорока шести лет, совсем неплохо. Ни единой серебряной пряди в черных волосах, никаких морщинок вокруг глаз - ничего подобного. Не в первый раз позабавившись своему тщеславию, она взяла дезодорант и избавилась с его помощью от пота и усталости.
В кабинете ее ждали старшие офицеры - Сассинак видела по их лицам, что они одобряют ее действия: если капитан выглядит свежей и элегантной, значит, все в порядке. Двое стюардов принесли большой кофейник и поднос с закусками: сандвичами и печеньем. Она с благодарностью отпустила стюардов и оставила пищу на нагревателе.
- Итак, - начала она, опускаясь на стул за широким письменным столом, - сегодня мы решили несколько задач...
- Но у нас возникли новые, - подхватил кто-то из офицеров. - Вы знаете, кто выпустил ту хлопушку?
- Еще нет. Это проблема сама по себе и одновременно часть другой проблемы, о которой я упомяну позже. Сначала я хочу выразить благодарность всем вам и вашим людям.
- Крайне сожалею о том грузовом лифте... - начал было майор Курральд.
- А я сожалею о ваших потерях, майор. И здесь, и на транспорте. Но без вас у нас не было бы никаких шансов. И в частности, я хочу поблагодарить вас за совет разделить бойцов так, как мы сделали. А теперь я собираюсь познакомить всех с секретной частью нашей миссии. - Нажав кнопку настольного пульта, она отключила компьютерную связь, чтобы обезопасить комнату от подслушивания, и кивнула, глядя на удивленные лица. - Да, это очень важно и имеет прямое отношение к случившемуся сегодня. В штаб-квартире Флота мне сообщили - полагаю, что и другим капитанам тоже - кое о чем, что мы все уже некоторое время знали или подозревали. Служба безопасности скомпрометирована, и Флот больше не может считать свой персонал полностью благонадежным. Нам дали понять, что на каждом корабле следует ожидать присутствия по крайней мере одного вражеского агента. Мы должны обнаружить их, по возможности нейтрализовать их деятельность и ни в коем случае не рапортовать об этом по обычным каналам. - Сасс сделала паузу, и когда Холлистер поднял руку, она кивнула.
- Вам дали хоть какие-нибудь конкретные указания, капитан? Являются ли подозреваемые рядовыми или офицерами? - Его взгляд переместился на Курральда, рядом с исполинской фигурой которого остальные выглядели просто карликами.
Сассинак покачала головой:
- Нет. Мы должны были подозревать всех: любой персональный файл мог быть подтасован и в этом могли участвовать самые разные политические группировки. Командование только подчеркнуло, что служба безопасности Флота считает лояльными большую часть уроженцев тяжелых миров, что вефты никогда не проявляли никаких признаков нелояльности и что религиозные меньшинства, в отличие от политических движений, считаются маловероятными кандидатами. А в остальном это касается всех - от матроса, драящего гальюн, до моего старшего помощника.
- Но нам ведь вы об этом сообщили, - вскинула голову Арли.
- Да. И говорю теперь только потому, что прежде всего доверяю вам. Мы прошли через тяжелый бой и все знаем, что он мог кончиться по-другому. Я верю, что все вы преданы Флоту и, в свою очередь, ФОП. Кроме того, если моя команда мостика или старшие офицеры, в единственном или множественном числе, нелояльны, то я вряд ли смогу этому противостоять. Вам предоставлено слишком много самостоятельности, но ведь это вполне справедливо? Во время боя вы легко могли провалить всю операцию, но вы все блестяще справились со своим делом. Мы должны доверять друг другу.
- У вас есть какие-нибудь идеи? - спросил Даниан, один из вефтов, входивших в боевую группу. - Хоть какие-то улики?
- Пока что нет. Сегодня у нас произошло два инцидента: несанкционированный запуск ракеты, обнаруживший наше местоположение, и грузовой лифт, оставленный незапертым на участке, куда можно было легко проникнуть. Первое, безусловно, было преднамеренным действием; за двадцать лег офицерской службы во Флоте я ни разу не видела, чтобы кто-то случайно запустил ракету даже по неопытности. Второе могло быть как случайным, так и намеренным. Майор Курральд берет на себя ответственность и думает, что это была случайность. Пока я с этим согласна. Но первый случай... Арли, кто мог произвести выстрел?
Женщина задумчиво нахмурилась:
- Я уже думала об этом, но не могла сосредоточиться - не хватало времени.
- Попробуйте сейчас.
- Ну... два моих техника на мостике вполне могли это сделать, но я

Предыдущая страница 20 Следущая страница


Энн Маккефри

скорее всего заметила бы такое. Конечно, я не могу поклясться, но я знаю каждое их движение, а запуск ракеты потребовал бы пяти или шести лишних. Но во время боя некоторые системы вооружения были переведены под локальное управление - во всяком случае частично. Обычно, когда действуют системы прикрытия, я держу техника на каждом участке. Таким образом, остальной экипаж не имеет доступа к оружию, и такие инциденты не могут произойти. Ракету выпустили с третьего участка - там дежурили двое техников, Адис и Верон, оба второй категории. Кроме того, диверсант мог запустить индивидуальную ракету с любой панели управления, если он имел к ней доступ и мог изменить ответную частоту.
- А что вашим людям было известно о предстоящем сражении? - спросила Сасс.
- Я сообщила им, что мы в одной системе с работорговцами и пытаемся завлечь их в ловушку. Мы должны оставаться незаметными, но быть готовыми действовать по первому приказу капитана, и притом как можно быстрее.
- Весь экипаж знал, что мы выслеживаем работорговцев, капитан, - вставил штурман. - Думаю, бойцы тоже?
Курральд кивнул.
- Значит, все понимали, что, выйдя из ССП, мы были достаточно близко от пиратов. Учитывая приказ о полном задействовании защитных систем, агент легко мог сообразить, что запуск ракеты в это время вам совсем ни к чему.
- Арли, мне нужны имена всех дежурных, которые могли иметь доступ к панелям управления. - Сасс уже подключилась к персональным файлам Адиса и Верона, и их личные дела появились на левом экране. Ничего подозрительного, но она и так уже проверила все персональные файлы в поисках хоть какой-то зацепки. - А когда у вас появится время, представьте мне полный рапорт о всех возможных методах доступа: как это будет выглядеть, если использовать наружное оборудование, и так далее. - Потом Сассинак обернулась к майору Курральду: - Я знаю, что вы считаете случай с лифтом вашей виной, но при обычных обстоятельствах кто должен был следить за ним?
- По всей вероятности, сержант Парди. Он стоит на посту на войсковой палубе и, когда камбузу требуется, обычно отпирает лифт. Но я поручил ему заняться установкой заградительных зеркал, так как Карстон разбирался с артиллерией. Значит, остается... дайте подумать... капрал Тернер, но она отправилась с абордажной группой на транспорт, так как нам нужно было послать туда как минимум двух людей, прошедших медицинскую подготовку. Право, капитан, я считаю это просто несчастным случаем и принимаю на себя всю ответственность. Я не подумал о том, что обычная команда Парди оказалась разделенной после отправки абордажной группы и что не осталось никого, кому специально поручили бы лифт.
Сассинак кивнула. Судя по словам майора, это и впрямь мог быть несчастный случай - хотя и роковой, но не преднамеренный. Но даже если это было не так, если, к примеру, кто-то из бойцов, позднее погибший, сказал другому, чтобы тот отпер лифт, теперь ей не найти доказательств.
- Хорошо, в ближайшее время, - она решила изложить дальнейший план действий, - мы будем сидеть тихо, пока не уляжется суета, потом завершим ремонт и продолжим наблюдение, пока не случится что-либо еще. Если работорговцы решат эвакуировать эту базу, я бы хотела знать, куда они отправятся. Но даже если они этого не сделают, мы можем проследить движение кораблей, покидающих планетную систему и прибывающих в нее. Хурон доставит захваченный транспорт на ближайший пост минимум через несколько недель. Если с ним что-нибудь случится, наш маяк... хм-м-м... поведает миру, где находился "Заид-Даян". Возможно, до этого пройдут годы, но это обязательно произойдет. Если мы заметим что-либо интересное, за чем стоит проследить, мы сделаем это; в противном случае мы будет ждать, пока Хурон не приведет за нами флотилию.
- А он не может подумать, что нас уничтожили? - спросила Арли.
- Может. Но он может и разгадать наш трюк - мы оба читали о таком же, который давным-давно был использован еще в военно-морском флоте. Так или иначе, он знает, что здесь база работорговцев, и, несомненно, доложит об этом. - Сассинак сделала паузу, у нее пересохло горло. - Кто-нибудь хочет кофе?
Кое-кто кивнул. Штурман и рулевой встали, чтобы обслужить остальных. Сасс взяла пару своих любимых пирожных, глотнула кофе и невольно сморщила нос. Кофе вообще не принадлежал к ее излюбленным напиткам, но этот имел какой-то странный привкус. Майор Курральд, сделав большой глоток, скорчил гримасу.
- Кто-то не выскреб котел, - заметил он, потом сделал еще глоток и нахмурился. Остальные лишь понюхали свои кружки и отодвинули их. Штурман тоже глотнул и покачал головой. Рулевой пожал плечами и пошел наполнить стакан водой из умывальника.
Сассинак откусила пирожное, чтобы избавиться от неприятного вкуса, когда Курральд вдруг поперхнулся, лицо его приобрело синевато-серый оттенок, а глаза закатились под ослабевшие веки. Стоявший рядом с ним Холлистер быстро подхватил майора и уложил на пол; дыхание здоровяка было тяжелым и неровным.
- Сердечный приступ, - вздохнул Холлистер. - Возможно, сегодняшний стресс...
Но когда он протянул руку к аптечке на стене, Сассинак тоже почувствовала странное онемение языка и увидела испуганное выражение на лицах тех, кто пробовал кофе.
- Яд, - с трудом выговорила она, еле ворочая языком. - Не пейте...
Зрение Сассинак затуманилось, к горлу подступила тошнота. Внезапно она согнулась вдвое и вырвала то немногое, что успела проглотить. Бурес сделал то же самое, а следом за ним и Курральд, очевидно лишившись сознания и давясь собственной рвотой. Кто-то вскочил, вызвал врача по телефону. Чья-то рука коснулась лица Сасс, стирая с него слизь. Она кивнула, будучи не в силах словами поблагодарить за помощь.
Холлистер пытался запустить вентиляцию, а Бурес все еще стоял, сгорбившись и дико вращая глазами. Сасс подумала, что и сама выглядит не лучше. Ее скорчила последняя судорога, но все-таки ей стало легче. Зрение прояснялось - она увидела, что Арли пытается открыть дверь врачу, и осознала, что та подчиняется только ее речевой команде. Прочистив горло, Сасс смогла внятно произнести нужные слова. Дверь скользнула в сторону. Пока медики приступали к работе, Сассинак включила вентиляцию на полную мощность, чтобы избавиться от ужасного зловония, и прополоскала рот водой в маленькой раковине. Она имела в виду совсем не то, настаивая, чтобы к ней в кабинет провели воду, но это оказалось весьма кстати. Медики дали Курральду кислород и велели Сасс отправляться в лазарет.
- Позже. - Она все-таки смогла внятно ответить, хотя подозревала, что яд еще действует. - Со мной уже все в порядке...
- При всем должном уважении должен предупредить вас, капитан, что многие яды дают замедленный эффект.
- Знаю. Но мною займетесь позже. Заберите Буреса и понаблюдайте за ним. Теперь слушайте: мы думаем, что яд был в кофе. - Она указала на кофейник. - Я не хочу паники и не хочу, чтобы весь корабль знал, что кто-то пытался отравить офицеров. Ясно?
- Ясно, капитан, но...
- Но вы должны все узнать. Понятно?.. Если мы - единственные жертвы, это одно, но вы должны уберечь остальных. Я рекомендую объявить о внезапном открытии, что вторгшиеся пираты смогли оставить какой-то яд в офицерском камбузе и вам нужно проверить, не отравили ли они продукты и в камбузе на войсковой палубе.
- Хорошо, капитан.
- Лейтенант Гелори вам поможет.
Гелори - вефт - спокойно улыбнулась; она была помощником квартирмейстера, так что выбор был вполне логичным.
Перевозку в лазарет потерявшего сознание майора Курральда скрыть было невозможно. Сассинак быстро поделилась историей о пиратах, каким-то образом отравивших кофе в камбузе у офицерской кают-компании. Команда мостика забеспокоилась, но Сассинак пришлось уйти, чтобы избавиться от дурно пахнущей формы. Ее лицо в зеркале казалось постаревшим лет на десять, но после душа на нем снова появился румянец, и она почувствовала себя почти нормально - только голодной.
Бурес и другие, выпившие кофе, тоже почувствовали себя лучше и воспользовались этим, чтобы переодеться в чистую форму. Это был хороший признак: если они заботятся о своей внешности, значит, с ними все в порядке.
Сасс села на свое место на мостике и задумалась. Отравление, открытый грузовой лифт и запуск ракеты... Уже три враждебных акта, а на этот счет и существует превосходное старинное правило. Но враждебные действия были какими-то странными. Допустим, кто-то хотел открыть рабовладельцам местоположение крейсера - это единственная возможная причина пуска ракеты, - но к чему тогда история с отравлением? Если бы они все умерли, вместе с рвотой выплюнув на палубу собственные кишки, то вся команда вряд ли подняла достаточно шума, чтобы их заметили. Значит, диверсант хотел захватить корабль? Нет, крейсер слишком сложен для управления, чтобы один человек смог заставить его взлететь. Было ли это проявлением самолюбия, уязвленного тем, что более ранние диверсии не удались? Тогда почему не положить яд туда, где его невозможно ощутить на вкус? Выходит, отравление было просто глупостью. Сасс склонилась к пульту, чтобы вызвать лазарет по персональной линии связи, и надела наушники.
- Как дела?
- В кофе действительно был яд - очень опасный алкалоид... Да, есть и другие случаи, но пока умер только один. - В обычно деловитом голосе доктора Майлер послышались нотки горечи.
Умер... По щекам Сасс потекли слезы. Достаточно скверно терять людей в бою, но когда один из членов экипажа травит своих же товарищей...
- Продолжайте.
- Майор Курральд жив, и мы думаем, что он выкарабкается, хотя он и в плохом состоянии. Минимум три дня пробудет без сознания. Двум другим сделали промывание желудка; те, кто только глотнул кофе, выбросили яд со рвотой, как и вы. Пока что все вроде бы купились на известие о том, что пираты подсыпали яд в жестяные банки в камбузе - это вполне правдоподобно, так как банки с кофе всегда держали открытыми, готовыми к приготовлению. Очевидно, не весь кофе был отравлен - разве вы не пили первую порцию, которую прислали на мостик?
- Я - нет, но другие пили без всяких последствий. Что еще?
- Концентрация была различной в каждой порции - как будто кто-то просто побросал наугад несколько порций яда, причем не во все чашки. У нас здесь одиннадцать рапортов и еще девять-десять от тех, кто чувствовал себя недостаточно плохо, чтобы прийти сразу, когда у них кончилась рвота. Я проверяю всех. Самое главное, капитан, если вы ощутите странные цветовые изменения в зрении, сообщите нам немедленно. У некоторых печень таким образом запоздало реагирует на яд. Кое-какие метаболиты подвержены вторичной деградации и теряют гидроксию...
Сассинак поспешно прервала речь, которая рисковала обернуться восторженным описанием биохимии ядов.
- Хорошо, если в глазах заиграет радуга, сразу же приду. Поговорим позже. - Она улыбнулась, услышав презрительное фырканье перед щелчком отключения связи. Майлер придется смириться с тем, что капитану не нужны лекции по биохимии.
Итак, кто-то пытался отравить не только старших офицеров, но и команду - по крайней мере, какую-то ее часть. Сасс интересовало, насколько отравление было беспорядочным - не оказались ли чистыми некоторые кофейники, потому что диверсант хотел спасти своих друзей? И это новое преступление по-прежнему выглядело бессмысленным с точки зрения помощи работорговцам. Разве только диверсант планировал отравить весь экипаж, а потом передать сообщение, но на такое могло хватить опыта только у специалиста по связи. Сассинак сдержалась, чтобы не посмотреть в сторону отделения связи. Печальное событие явно подрывало моральный дух.
Внутренний селектор снова пискнул, и она снова надела наушники.
- Сассинак слушает.
Это опять оказалась врач.
- Капитан, это не просто алкалоид, но алкалоид растения, произрастающего на Дипло.
Сасс открыла рот, собираясь произнести: "Ну и что?" - но быстро поняла, что это означает.
- Дипло? О боги! - Система тяжелых миров. Именно там сформировалось наиболее опасное политическое объединение "тяжеловесов", открыто высказывающихся об обязанностях "легковесов" по отношению к их более сильным родственникам. - Вы уверены?
- Абсолютно! - В голосе Майлер прозвучало вполне заслуженное самодовольство. - Капитан, это один из ядов, снабженных особыми примечаниями в нашем банке данных, потому что он редок, и его структуру можно использовать для выяснения происхождения других ядов, когда мы подвергаем их анализу. Это, безусловно, тот самый яд - я знаю, что вам не нужно его название, так как вы даже не захотели услышать о расщеплении гидроксилов... - Сассинак усмехнулась при этом сарказме, но позволила ей продолжать. - И я могу утверждать, что яд взяли не из наших медицинских запасов - кто-то принес его на борт среди личных вещей. - Последовала длительная пауза. - Думаю, кто-то с Дипло. Или имеющий там друзей.
- Курральд едва не умер, - вздохнула Сасс, вспоминая резкие замечания врача относительно уроженцев тяжелых миров и их повышенных медицинских запросах.
- И еще может умереть. Я не обвиняю Курральда и прекрасно знаю, что не каждый "тяжеловес" - фанатик до мозга костей. Но это яд, добываемый из растения с самой агрессивной тяжелой планеты, и такой факт нельзя игнорировать. Простите, меня вызывают. - И врач прервала связь.
Яд из тяжелого мира... Для доктора Майлер это, безусловно, означало отравителя-"тяжеловеса". Но не будет ли это слишком просто? Сассинак подумала о неподвижном, мрачном лице Курральда, о почти безропотном принятии на себя ответственности за открытый грузовой лифт. Он ожидал, что его будут порицать, и был готов к упрекам... Сасс знала, что ее позиция удивила Курральда - в его поздравлениях по случаю ее успехов в бою также звучало удивление. Женщина-капитан, к тому же "легковес", напяливает броню и бегает по коридорам, обмениваясь выстрелами с врагами! Ей хотелось, чтобы Курральд поскорее пришел в себя, чтобы с ним можно было поговорить, так как из всех "тяжеловесов" на борту она доверяла ему больше всего.
Но если это не "тяжеловес", то кто? Кто мог захотеть разжечь рознь между разными типами людей? Кто от этого выигрывал? "Яд, снабженный особыми примечаниями в медицинском банке информации", - вспомнила она. А ведь медики имеют уникальные возможности доступа к пищевым запасам.
- Капитан? - Это был новый старпом, на ее взгляд, слишком молодой и робкий. Она холодно кивнула, и он доложил: - Появился другой конвойный.
Сассинак посмотрела на главный экран, передающий увеличенную компьютерами версию пассивных сканеров. Движение корабля было сравнительно медленным, а курс должен был провести его через самое большое скопление обломков.
- Его параметры близки к первому, - заметил старпом, устремив на нее раздражающе нервный взгляд. В конце концов, у нее ведь нет рогов и хвоста с кисточкой!
- Мы можем перехватить какие-нибудь передачи?
- Пока нет, капитан. Возможно, он транслирует передачи на спутник связи... - Он умолк, так как вахтенный офицер связи взмахнула рукой. Сассинак кивнула.
- Говорят на варварском Неогейше, - сообщила связист. - Я едва понимаю.
- Переключите на мою линию, - распорядилась Сасс. - Это мой родной язык - во всяком случае, был им. - Она годами практиковалась в Неогейше, просто на всякий случай. Хотя, если они используют даже простейший код, она ничего не поймет.
По счастью, обошлось без кодовых слов. На чистом Неогейше, хотя со своеобразным произношением, человек с конвойного судна рапортовал о своих наблюдениях за обломками и прочим мусором:
- ...И стальной мусороприемник, явно не наш. Еще вижу компьютерные ленты и файлы с флотскими эмблемами и номерами. - Сассинак не могла услышать ответ, но через несколько секунд первый голос заговорил вновь: - Это займет слишком много времени. Мы уже подобрали несколько вещиц флотского происхождения, которые вы можете проверить... Ладно, я их зарегистрирую. - Последовала долгая пауза. - Один из ихних здоровенных разведывательных броневиков - тяжело вооруженный, словно целый крейсер. Они считаются почти невидимыми, пока не приступят к атаке. - Еще одна пауза. - Ого, а вот и флотские мертвецы - некоторые в эвакуационных отсеках, а некоторые в корабельной форме.
Это было труднее всего - отдать врагу тела павших вместе с их жизнями, чтобы создать убедительную картину уничтожения крейсера.
Когда конвойный вышел из зоны слежения, Сассинак облегченно вздохнула. Пока все идет как надо. Работорговцы не знают, что они живы и прячутся на спутнике. Хурон и спасенные рабы уже в - безопасности. Экипажи двух кораблей работорговцев полностью уничтожены, и Сассинак не сожалела ни о ком из них.
Но во время долгой ночной вахты, думая о павших бойцах Флота, которых похватала лапа робота работорговцев, она очень сожалела, что Хурон отбыл на транспорте и ее некому утешить.

12

Ремонт, как обычно, затянулся. Сассинак не особенно возражала - времени у них было более чем достаточно. По своему опыту она знала, что инженеры никогда не довольствовались заменой испорченных механизмов и приборов - они всегда хотели что-нибудь да улучшить. Поэтому в соответствии с

Предыдущая страница 21 Следущая страница


Сассинак

переделкой левого борта потребовало изменения и оборудование запасных отделяемых отсеков. Холлистер перечислял новшества, заполняя экран Сасс формулами и уравнениями, которые в другое время показались бы ей интересными, но сейчас выглядели полнейшей абракадаброй. Впрочем, как и гораздо более сложная проблема саботажа на корабле. Если бы кто-то не выдал их местонахождение, они могли бы выбраться отсюда без зияющей дыры в корпусе и покореженных отсеков, не говоря уж о людских потерях. Конечно, она не в первый раз участвовала в бою и видела смерть, но Абе был прав: это совсем другое дело, когда люди идут навстречу гибели по ее команде, а не по команде, отданной кем-то другим.
Наконец инженеры и механики закончили работу и в поврежденном секторе подняли давление, Естественно, обнаружились утечки, продолжавшиеся, пока все окончательно не залатали. Сассинак лично проверила прочность корабля. Когда давление стабилизировалось, бойцы вернулись в свои квартиры, к огромному облегчению остального экипажа, которому порядком поднадоела теснота. Так что хоть и не за четыре-пять, а за целых семь дней, но ремонт был проделан, и они смогли вернуться к нормальному существованию.
Курральд вышел из лазарета, как раз в нужное время, чтобы перевести своих бойцов на их собственную палубу. Сассинак посещала майора каждый день с тех пор, как к нему вернулось сознание, но он был слишком болен для длинных разговоров. Курральд выглядел по-настоящему изможденным - он потерял почти десять килограммов.
Сасс тренировалась с Гелори в рукопашном бою, когда Курральд впервые после выздоровления вошел в спортзал. Его глаза расширились при виде розовой полосы на ее плече.
- Когда это произошло?
- Один из пиратов - из тех пятерых, что проникли на главную палубу, - едва меня не достал, - ответила Сасс, одновременно отражая удар ноги Гелори.
- Не знал, что вы пострадали. - Его лицо на какой-то момент выразило искреннее беспокойство и тут же приняло обычное бесстрастное выражение. Сассинак подала Гелори знак сделать перерыв.
- Ничего страшного, - хмыкнула она. - А вы все еще считаетесь неработоспособным?
Курральд покраснел:
- Я полагал, что легко с этим справлюсь, но вы знаете, в чем проблема...
- Да, кальций в вашем организме слишком быстро вымывается при низком уровне притяжения. Я могла бы поручить инженерам, переоборудовать вашу каюту для более сильной гравитации.
Брови Курральда взлетели вверх. Сассинак поставила себе хорошую отметку за то, что ей снова удалось проникнуть сквозь его маску.
- Неужели вы это сделаете? Ведь это потребует расхода энергии, а мы в режиме тишины...
- Я лучше сделаю это, чем позволю вашей артерии лопнуть, прежде чем вы выздоровеете окончательно. Я знаю, что вы человек сильный, майор, но отравление не слишком полезно силачам вроде вас.
- Мне разрешили упражняться с топчаком, но только не с тяжестями. - Так или иначе, топчака не было в их спортинвентаре. Курральд бросил на нее один из своих самых человечных взглядов и усмехнулся. - Надеюсь, вы не считаете меня слабаком, хотя сейчас я похож именно на такого?
- Слабаки не выживают после столь сильного отравления и тем более не командуют бойцами на крейсере. - Сасс намеренно произнесла эти слова крайне резко и с радостью увидела, что в его взгляде появилось уважение. - Если вы с медиками договоритесь, что высокая степень гравитации поможет вам прийти в норму, сообщите мне. Конечно, мы не сможем задействовать большое количество энергии без риска оказаться обнаруженными, но нужную степень для ваших помещений мы в состоянии обеспечить. Не знаю, хватит ли этого. Советую вам следовать рекомендациям врачей - вы ведь не хотели бы, чтобы они учили вас командовать бойцами, но об отравлениях им известно куда больше, чем любому из нас.
- Есть, капитан. - На этот раз в его голосе не слышалось ни гнева, ни чувства вины.
- Жду вас на совете штаба в 15:00, - продолжала Сассинак. - А теперь у меня остается еще пятнадцать минут, чтобы испытать на себе мастерство Гелори.
- Могу я понаблюдать за вами?
- Можете, если хотите видеть, как вашего капитана швыряют на пол раз за разом.
Она кивнула Гелори, и та сразу же атаковала своего капитана невероятно быстрым движением, которое, несомненно, сопровождалось частичным изменением облика. Что-то почти бескостное вцепилось в ногу Сасс, но она смогла опереться на запястье и стряхнуть с себя вефта. Однако это было единственным превращением, которое Гелори себе позволила. Они сражались на равных, и Сасс всего один раз оказалась на полу. Ей не хотелось задавать вопрос в присутствии Курральда, но она подозревала, что ее противница-вефт постаралась представить капитана крейсера в хорошем свете перед "тяжеловесом".
На собрании штаба в тот день присутствовала почти та же самая группа людей, что и в кабинете Сассинак в день отравления. Ее позабавило, что никто не подходил к подносу с кофе, хотя до возвращения Курральда из лазарета любители кофе поглощали его в обычных количествах.
- Я уверена, что этот кофе абсолютно безопасен, - заявила она, наблюдая за лицами остальных, осознавших свой чисто инстинктивный страх.
Когда все уселись и сделали первый осторожный глоток, Сасс ввела Курральда в курс дела - рассказала о ремонте, о необходимых изменениях на палубе для бойцов и о тайной охоте за отравителем. Старший офицер медслужбы уже сообщила, что яд был с Дипло, и Сасс осталось обрисовать то, что им удалось обнаружить с тех пор.
- Очевидно, что саботажник, как мы уже обсуждали, по всей видимости, хотел посеять рознь между различными группами экипажа. Первым делом я подумала, что использование яда из тяжелого мира указывает на то, что кто-то захотел навести подозрение на "тяжеловесов", зная, что я им доверяю. Но мы должны учитывать и возможность, что отравление действительно устроил "тяжеловес". Преступник имел доступ к одному из камбузов, а может, и к обоим, хотя едва ли возможно, что кофе с главной палубы спустили на войсковую палубу. Так как людей обслуживали по всему кораблю, трудно проследить происхождение каждой порции - особенно если в этом замешаны один или несколько стюардов.
- Значит, вы больше не считаете, что кто-то из пиратов подсыпал яд в открытые банки?
- Нет. Им незачем было это делать - они ведь рассчитывали захватить корабль и собирались воспользоваться нашими запасами. К тому же не забывайте и первую диверсию - ракету.
- Вы уже разобрались в этом, капитан?
- Нет. Откровенно говоря, майор, я хотела, чтобы это сделали вы, прежде чем мы пойдем дальше. У меня есть список подозреваемых, и один из них - женщина весьма темного происхождения. - Сассинак сделала паузу, но все молчали, и она продолжила: - Ее эвакуировали с Дипло по медицинским показателям - неадаптировавшийся ребенок, который не поддавался спецлечению. Воспитывалась она на Палуне...
- Промежуточный мир, - медленно произнес Курральд.
Сассинак кивнула:
- Верно. Она жила там до тринадцати лет в семье "тяжеловесов" - родственников ее настоящей семьи. Девочку приучили к легкой гравитации по ее собственной просьбе, и по окончании школы она завербовалась во Флот.
- Но вы не уверены...
- Будь я уверена, она бы уже находилась под арестом. У нее был доступ к камбузам, но такой же доступ имели и четверо других стюардов, не говоря уже о коках. Все дело в том, что она одна близко связана не просто с ядом тяжелой планеты, а именно с Дипло. Она дважды посещала эту планету взрослой - в защитном снаряжении. Конечно, у нас нет прямых улик. Но любой, кто хотел бы обвинить выходца из тяжелых миров, едва ли мог найти лучший способ, чем использовать яд с Дипло.
- А она не могла запустить ракету? - Курральд посмотрел на Арли, но та покачала головой:
- Нет - мы, разумеется, сразу это проверили. Тем более, что заболели оба моих техника с этого участка. Однако во время пуска ракеты они были в полном порядке, так что если они не проделали это вдвоем, то собственные же показания освобождают их от подозрений. Лично я думаю, что выстрел произвели, так сказать, "вручную", из служебного люка в каком-нибудь тупике.
- Помните, что флотская разведка предупредила каждого капитана о наличии на корабле по крайней мере одного агента, но они не говорили "только одного", - заметила Сасс. - По-моему, характер запуска ракеты и отравления настолько различен, что указывает на двух людей с двумя разными целями. Но я не могу толком понять, какой цели хотел добиться отравитель. Если только у него не было группы сообщников, готовых захватить корабль...
Курральд вздохнул, задумчиво сплетая пальцы рук. Даже исхудав после болезни, он был гораздо массивнее других, и его мрачное лицо казалось угрожающим.
- Капитан, у вас репутация справедливого человека... - Он сделал паузу и продолжал с явной неохотой: - А я всего лишь командир десантников и не вмешиваюсь в дела корабельной команды. Но я знаю, вы все считаете, что "тяжеловесы" держатся заодно, и до некоторой степени так оно и есть. Поэтому я бы знал, если бы среди них существовал заговор на вашем корабле, и надеюсь, вы не сомневаетесь, что я сразу же сообщил бы вам об этом.
Сассинак улыбнулась этой попытке избежать обычной для "тяжеловесов" мании преследования, но ответила вполне серьезно:
- Я уже говорила, майор, что полностью вам доверяю. Не думаю, что на корабле существует заговор, так как после отравления ничего больше не произошло. Но меня беспокоит, что если эта стюардесса виновна и я ее арестую, то вы и другие "тяжеловесы" будете рассматривать это как поспешный и необдуманный отклик на яд с Дипло. И меня очень интересует ваше мнение о том, чего рассчитывал добиться отравитель. Насколько я знаю политику и религию тяжелых миров, отравление не входит в их обычную практику.
- Да, не входит. - Курральд снова вздохнул. - Хотя я готов держать пари, что ее настоящие родители и их родственники на Палуне были отъявленными сепаратистами. Она не могла стать такой же, потому что физически не выдерживала тамошнего тяготения. Многие сепаратисты очень жестоки к таким детям. Некоторые даже убивают их, как "негодных". - Он говорил, не обращая внимания на косые взгляды. - Но если она не сумела приспособиться к образу существования "легковеса" или, напротив, посчитала, что должна чем-то компенсировать свою неадаптируемость к сильной гравитации, то вполне могла пойти на опрометчивый поступок просто ради самоутверждения. - Майор огляделся и снова посмотрел на Сасс: - В вашей команде нет офицеров из тяжелых миров?
- Были, но я отправила их с Хуроном на призовом корабле. - В ответ на его резкий взгляд Сассинак пожала плечами. - Так получилось - они обладали большим опытом и стажем.
Очевидно, ответ удовлетворил Курральд а, так как он слегка расслабился.
- Тогда вы, может быть, позволите мне побеседовать с этой молодой женщиной?
- Если вы считаете, что сможете узнать, действительно ли она это сделала и почему.
- Вы доверяете мне такую задачу. - Это был не вопрос, а констатация факта, в которой слышалось удивление. - Хорошо, капитан, я посмотрю, что тут можно сделать.
Остальная часть собрания была посвящена результатам их наблюдений. За первые несколько дней после приземления они не зафиксировали движения кораблей в системе, за исключением челнока с планеты на обитаемый спутник. Но несколько часов назад с планеты взлетел быстроходный корабль, судя по траектории, собирающийся покинуть систему.
- Хотят доложить боссу о происшедшем, - предположил Бурес.
- А почему они так долго тянули? - поинтересовалась Сасс.
Она могла придумать несколько причин, но ни одна из них не выглядела приятной. Никто ей не ответил, да она этого и не ожидала. Ее больше интересовало, сколько времени пройдет, прежде чем прибудут крупнотоннажные транспорты, чтобы демонтировать базу и перевезти ее. Враги, несомненно, знают все параметры корабля, который захватил Хурон, а значит, знают и сколько времени у них осталось до прибытия флотской эскадры. Куда большую опасность представляла собой возможность того, что враги попытаются защитить базу, встретив флотскую экспедицию засадой мощно вооруженных рейдеров, вроде конвойного, с которым сражался "Заид-Даян".
- Итак, - подвела итог Сасс в конце собрания, - мы можем либо последовать за одним из отбывающих кораблей, надеясь, что тот приведет нас куда-то, где можно получить полезную информацию, либо торчать здесь и следить за происходящим, чтобы потом доложить об этом Флоту, либо попытаться сорвать эвакуацию базы, как только эта операция начнется. Хотела бы я знать, куда направилась та посудина.
Через два часа позвонил Курральд и попросил о встрече. Сассинак согласилась, и хотя он больше ничего не сообщил, она не удивилась, увидев подозреваемую стюардессу входящей вместе с майором в ее кабинет.
Истина оказалась недалека от того, что предполагал Курральд. Селес, родившись неприспособленной к сильной гравитации, едва не умерла в первый же месяц жизни. Дед девочки велел матери убить ее, но эта женщина уже потеряла двух детей и хотела дать третьему шанс. Послеродовое лечение не подействовало, и двухмесячного ребенка отправили на Палун, к младшей сестре матери. Но и там девочка росла заморышем - кузены безжалостно дразнили ее, когда она не могла так же быстро и ловко, как они, бегать и карабкаться по скалам, или когда она свалилась с дерева и сломала лодыжку. Во время ее единственного детского посещения Дипло ей понадобились адаптационные костюмы, которые носили "легковесы", и она была вынуждена постоянно слушать ворчание деда. Он утверждал, что Селес их разорила не только стоимостью лечения и жизнью на Палуне, но и самим фактом, что в их семье родился "атавист". Они потеряли честь - лучше бы она умерла при рождении. Отец Селес отказывался говорить с дочерью и даже не смотрел на нее; а у матери теперь было двое "нормальных" детей - крепких мальчуганов, которые сбили Селес с ног и сидели на груди ее защитного костюма, пока мать не позвала их, - проблемы с дочерью явно были ей не нужны.
В школе на Палуне Селес обучали активные сепаратисты, которые использовали ее слабость как пример того, почему жители тяжелых миров должны избегать контактов с "легковесами" и ФОП. Один из этих недоумков и назвал ей единственный способ, которым "атависты" могут оправдать свое существование, - доказать свою преданность интересам тяжелых миров, став шпионом в доминирующей "легковесной" среде.
В расчете на это Селес попросила медицинской эвакуации в мир нормального притяжения, что ей было быстро обеспечено. Ее взяли под опеку государства и направили в школу-интернат на Кейси.
Сассинак подумала, что Селес поступила в интернат примерно в том же возрасте, в каком она сама стала посещать флотскую подготовительную школу, - быть может, с разницей в год, не больше. Но у Селес не было Абе - не было наставника, который руководил бы ее действиями. Будучи крупнее и сильнее остальных учеников (хотя слабее своих сверстников из тяжелых миров), Селес считала себя изгоем. Пытался ли кто-нибудь с ней подружиться? Едва ли. Хотя тяжеловатое лицо девушки вовсе не было таким уж безобразным, из-за мрачного выражения и застывших черт она выглядела куда глупее, чем была на самом деле. Селес призналась, что у нее дважды были неприятности из-за драк, хотя она не была зачинщицей. Люди не любили "тяжеловесов" - они не доверяли Селес и постоянно задирали ее. Слыша в голосе девушки нотки жалости к самой себе, Сассинак в душе находила оправдание для ее недоброжелателей - никто не любит угрюмых нытиков.
Селес закончила школу, еще сильнее убежденная в несправедливом устройстве мира и горящая желанием оправдать себя перед родственниками"тяжеловесами". В таком настроении она поступила во Флот и в первый же отпуск после соответствующих тренировок отправилась на Дипло. Семья отнеслась к ней с презрением - они отказывались верить, что она в самом деле намерена стать агентом тяжелых миров. Если бы у нее были способности, то ее завербовала бы регулярная разведслужба. А что она сможет сделать в одиночку? Дед назвал Селес бесполезным заморышем, мать на сей раз утвердительно кивнула, а младшие братья радостно ухмыльнулись. "Сначала прояви себя, - рыкнул дед, - а потом приезжай требовать похвал".
По обратной дороге на космодром Селес купила килограмм яда - на Дипло его продавали свободно, и она посчитала, что на "тяжеловесов" он не действует. Она собиралась отравить всех "легковесов" экипажа корабля, на котором будет служить, передать его "тяжеловесам" и таким образом доказать...
- Ровным счетом ничего! - прервал ее майор Курральд, с трудом державший язык за зубами во время столь эмоционального повествования. - Вы хотели, чтобы "легковесы" подумали, будто мы все дураки или полоумные? А вам не приходило в голову, что большинство из нас считают благом наше пребывание в ФОП, в одной компании с "легковесами"?
Лицо девушки было красным, а руки дрожали, когда она положила на стол Сасс мятый, сложенный в несколько раз лист бумаги.
- Я... я все знаю. Я знаю, что вы убьете меня. Но я хочу, чтобы меня - или хотя бы мой прах - похоронили на Дипло. В правилах сказано, что вы обязаны это сделать. А еще, чтобы вы отправили это послание.
Письмо было таким же жалким и бессвязным, как и весь ее рассказ. Оно начиналось словами "Во имя справедливости и нашего правого дела...". Потом

Предыдущая страница 22 Следущая страница


Энн Маккефри

излагались извращенные трактовки некоторых исторических событий (например, беспорядки на Гелвее не были вызваны предубеждениями против "тяжеловесов" - они вообще в них не участвовали, если не считать отряда полиции) и столь же сомнительная теология (по крайней мере, Сасс никогда раньше не слыхала о Боге Дарвине) с целью представить отравление невинных людей, включая "тяжеловесов", "актом чистого неповиновения, который сожжет меня, осветив всю Галактику".
Сассинак искоса посмотрела на Курральда, который в этот момент выглядел воплощением свирепости "тяжеловесов". Она не сомневалась, что ему очень хочется стереть Селес в порошок. Сама Сасс испытывала схожие желания в отношении семьи стюардессы. Возможно, девушка не блистала умом, но она вполне могла бы добиться успеха в жизни, если бы родственники не убедили ее в своей полной безнадежности. Взяв бумагу, Сассинак положила ее в папку с материалами расследования, потом снова взглянула на Селес. Может ли из нее получиться что-то хорошее? Во всяком случае, следовало попробовать.
- Вы абсолютно правы, - заговорила Сасс, не сводя глаз с лица девушки. - Капитан, действуя в чрезвычайных обстоятельствах, имеет право казнить любого, кто представляет собой угрозу для судна. Да, я могла бы уничтожить вас, не слушая никаких оправданий. Но я не стану этого делать. - Челюсть Селес отвисла, а руки задрожали еще сильнее. - Вы не заслуживаете быстрой смерти и нимба мученицы благодаря вашему сомнительному подвигу. - Сасс постучала по папке. - Флот потратил достаточно много денег на ваше обучение - куда больше, чем ваша семья на лечение и отправку на Палун. Вы в долгу у Флота и у своих товарищей по кораблю, которых едва не убили. Включая майора Курральда.
- Я... я не знала, что яд может навредить "тяжеловесам", - взмолилась Селес.
- Молчать! - Окрик Курральда сразу заставил девушку умолкнуть. Сассинак искренне понадеялась, что он никогда не заговорит с ней подобным образом, хотя она, конечно, смогла бы это пережить. - Вам же не пришло в голову попробовать яд на себе, верно?
- Но я ведь не чистая...
- Вы хотите сказать, не святая, - вмешалась Сасс, прежде чем Курральд зашел слишком далеко. - В том-то и дело, Селес. У вас было тяжелое детство, но у многих из нас тоже. Люди скверно обращались с вами, как и со многими из нас. Но ведь это не повод для отравления людей, не причинивших вам никакого вреда. Если вам приспичило кому-то отомстить, то почему не вашей семье? Они отравили вам жизнь больше, чем кто-либо еще.
- Но я... Но они...
- Да, они ваша родная семья. Но Флот тоже пытался стать вашей семьей - и мог бы это сделать. Однако вы совершили то, что мы не можем проигнорировать: вы убили человека, Селес, причем не в честном бою, а трусливо, из-за угла. Возможно, когда мы вернемся, трибунал проведет психиатрическую экспертизу...
- Я не безумна!
- Вот как? Вы стараетесь угодить тем, кто изводил вас год за годом, и травите ядом ваших друзей - мне это кажется полнейшим безумием. Вы, несомненно, виновны, но, если я накажу вас, другие "тяжеловесы" могут подумать, что я сделала это из-за ваших генов, а не из-за ваших поступков.
- "Тяжеловесы" должны выйти из ФОП и сами заботиться о себе, - упрямо пробормотала Селес. - Нам Федерация никогда не помогала.
Сассинак посмотрела на Курральда, чье лицо, являвшее собой маску презрения и отвращения, слегка смягчилось, и кивнула:
- Думаю, майор Курральд, мы столкнулись с комбинацией юридической и медицинской проблем. При сложившихся обстоятельствах необходимо вмешательство психиатров, и я не хочу отдавать под суд эту молодую особу до получения результатов медицинской экспертизы.
- Вы думаете, этого хватит для...
- Для смягчения приговора, а может, и для вердикта о невменяемости. Но это вне пределов моей компетенции; моя первейшая забота - свести к минимуму причиненный ею вред и сохранить доказательства.
Глаза Селес испуганно забегали.
- Но я... Я требую...
Сассинак покачала головой:
- Селес, если трибунал в свое время приговорит вас к смерти, я прослежу, чтобы ваше заявление передали вашей семье. Но в настоящий момент я не вижу альтернативы взятию под арест и временному заключению. - Она связалась с лазаретом и кратко переговорила с врачом. - Майор Курральд, я могу вызвать охранника, чтобы отвести ее, или...
- Я сам сделаю это, - отозвался военный.
Сассинак почувствовала, что жалость наконец полностью вытеснила отвращение:
- Благодарю вас. Думаю, с вами ей будет спокойнее.
"И по многим причинам", - подумала Сасс. Размеры и уверенное поведение полностью адаптировавшегося "тяжеловеса", закаленного в боях, выбросят из головы Селес любые мысли о побеге, и у него на глазах она вряд ли будет закатывать истерики.
Менее чем через час офицер медслужбы сообщил, что считает Селес способной на самоубийство и насильственные действия.
- Она висит на ниточке. Такие записки в духе террористов с Гелвея. Девушка может сорваться в любую минуту и, будучи запертой в камере, наверняка что-нибудь натворит. Я хочу, чтобы ее взяли под медицинское наблюдение.
- Не возражаю. Пришлите документ мне на подпись и проследите, чтобы ничего не произошло с ячейкой для холодного сна. Я не хочу никаких подозрений в отношении нашей деятельности.
Когда все было решено, Сассинак откинулась на спинку стула, думая, почему она так сочувствует этой девушке. Ей никогда не нравились нытики, к тому же Селес убила одного из членов ее команды, но тупая боль в ее глазах, странное сочетание отчаянной смелости и страха вызывало жалость. Курральд сказал почти то же самое, вернувшись на главную палубу.
- Я убежденный федералист, - добавил он, - но всегда считал, что мы должны воспитывать нашу молодежь на родных тяжелых мирах. У нас ведь есть что-то свое, достойное сохранения. Я даже поддерживал тех, кто рекомендовал отказаться от специального ухода за новорожденными "атавистами". Во Вселенной достаточно "легковесов", поддающихся быстрому обучению; к чему тратить время и деньги на то, чтобы растить новых слабаков? На первый взгляд эта малышка - аргумент в мою пользу. Семья, ФОП, Флот потратили на нее время и деньги и получили в итоге глупого беспомощного отравителя. Мне хочется втоптать ее в грязь, и в то же время я испытываю к ней жалость. Она ни на что не годна, но ведь могла бы стать совсем другой... - Он бросил на Сассинак еще один, куда более человечный взгляд. - Вынужден признать, что именно те вещи, в которые я верил, возможно, превратили ее в никчемную слякоть.
- Надеюсь, еще не все потеряно. - Сассинак придвинула к майору кружку с кофе. - Но и то, что я говорила, истинная правда: многим из нас выпало трудное детство, многим из нас так или иначе причиняли вред. Думаю, вы тоже сталкивались с предубеждениями относительно вашего происхождения... - Курральд кивнул, и она продолжила: - Но вы ведь не отравили невинных людей в отместку тем, кто вас оскорблял. - Сассинак глотнула из своей кружки, в ней был не кофе, а бульон. - Людям всех сортов приходится нелегко. В Совете ведь поднимались вопросы о причинах доминирующего положения людей во Флоте.
- Что?! - Майор явно об этом не слышал.
- Это известно далеко не всем, но пара-другая иных рас выдвигают претензии на получение обязательной квоты в Академии. Даже рикси...
- Эти швабры!
- Понимаю. Вы давно во Флоте, Курральд, и знаете, что люди должны держаться вместе. "Тяжеловесы" обладают полезной адаптацией к сильному притяжению, но это не основание, чтобы задирать нос перед остальными членами ФОП.
Майор молча кивнул. Сассинак крайне интересовало, что скрывает непроницаемый взгляд его карих глаз. Все же после прошедшей недели ему нельзя было не доверять. Будь он врагом, им не удалось бы одержать победу.
Ее следующим посетителем был Холлистер с докладом о затянувшемся ремонте и вероятных ограничениях летных способностей корабля до капитального переоборудования. Хотя отделяемые отсеки левого борта оказались не настолько поврежденными, как они предполагали, Холлистер настаивал, что крейсер не выдержит еще одной длительной погони в ССП.
- Один-два прыжка прямым курсом в ближайший сектор - еще куда ни шло. Но такое маневрирование, которое был вынужден применить ссли в охоте за пиратами, создаст страшную нагрузку на отделяемые отсеки.
Сассинак нахмурилась:
- Это означает, что мы не сможем последовать за кораблями работорговцев?
- Вот именно. В противном случае мы рискуем разлететься на куски. Я буду вынужден занести в компьютер протест.
- Который едва ли прочтут, если мы разлетимся. Но я не собираюсь возражать. Однако не можем же мы просто торчать здесь. Если бы мы хоть как-то могли проследить за их кораблями...
- Ну, это другой вопрос. - Сассинак поняла, что Холлистер готовился к долгому и ожесточенному спору, когда он откинулся на спинку стула, задумчиво наморщив лоб. - Вы предполагаете, что они собрались эвакуировать базу, и хотите знать куда, а так как мы не можем за ними следовать, то... - Инженер оборвал фразу. Сассинак молча ожидала продолжения. Наконец он встряхнулся и передал ей очередной информационный куб. - Я об этом подумаю, но меня волнует и другая проблема. Помните неприятности, которые у нас были с газоочистителями в экосистеме?
- Помню. - Сассинак вставила куб в компьютер, интересуясь, почему Холлистер принес ей копию вместо того, чтобы просто не переключиться на ее терминал. Потом она посмотрела на дисплей и едва удержалась от крепкого словечка. Холлистер мрачно кивнул:
- Даже еще хуже.
День за днем область регенерации уменьшалась, а загрязненные участки увеличивались. Ей вспомнились числа, которые она недавно просматривала: сдвиг констант равновесия, степень алгального роста...
- Беда в том, - продолжал Холлистер, указывая на вспомогательную информацию, - что каким-то образом заело предохранительный клапан и линию снабжения стало затапливать из гидропонических баков. Вот здесь все поросло зеленой дрянью... - Он указал на схему. - Вчера мы попытались ее вычистить, но в жидкости полно питательных веществ, которые так любит эта гадость. Мы не можем уничтожить их, не погубив основные баки, а это означает крупный расход запасов кислорода, которого мы и так лишились на двадцать процентов во время сражения с рейдером.
Сассинак вздрогнула. Она совсем забыла, что кислородные запасы пострадали во время боя.
- В обычных обстоятельствах, - закончил Холлистер, - нас бы выручило уменьшение числа людей, так как часть экипажа убыла с призовым транспортом. Но так как мы не были уверены в качестве биосистем на том транспорте, то отправили туда специалистов, способных их обслуживать, и теперь мне их очень недостает. Нам нужно промыть всю систему и осуществить новые посадки, но это было бы безопаснее проделать при достаточном количестве кислорода. А пока что каждому из нас придется трудиться за двоих, чтобы уменьшить загрязнение.
- А это не может быть результатом диверсии? - спросила Сасс.
Холлистер пожал плечами:
- Конечно может. Но с таким же успехом это может оказаться обычной аварией.

13

День за днем мониторы продолжали показывать аварийное состояние биосистемы. Сассинак с трудом сохраняла спокойный вид, хотя внутри у нее все кипело: обнаружить вражескую базу, находиться так близко от нее и оказаться не в состоянии преследовать корабли работорговцев, которые, возможно, направлялись к их тайным покровителям! Ежедневные рапорты Холлистера подтверждали информацию на экранах; у них не было возможностей для преследования, и они не смогут достаточно долго оставаться на спутнике.
Тем не менее Сасс не давала команду готовиться к старту, надеясь на появление еще нескольких пиратских кораблей или чего-нибудь, что могло бы послужить оправданием этой экспедиции, а может, кораблей, присланных Хуроном, которым она могла бы передать наблюдательный пункт. Ежедневно она проводила несколько часов, изучая персональные файлы, проверяя каждого - от Ариефы до Келли, - кто находился на участке, откуда была выпущена ракета, и кто мог иметь доступ к пульту управления. Таких набралось человек сорок - пятьдесят, и Сасс изучала сведения о каждом из них по очереди, в надежде, что ее прервут сообщением о каком-нибудь корабле. Наконец сканеры обнаружили судно, входящее в систему. Его жучок, очевидно, не был обнаружен или поврежден; потому что по первому требованию доложил объем и массу корабля.
- Хм! - Сассинак нахмурилась, глядя на дисплей. - Если так, то на нем может быть установлена и новая система отслеживания.
- Можем мы узнать его путь?
- Попробуем.
Новая система функционировала нормально и показала, что корабль отбыл с Курси-де-Лан, а до того поставлял "смешанные жидкости" на Вальри, Палин и Терехальт в течение восемнадцати месяцев. "Смешанные жидкости" перевозились в десятилитровых оплетенных бутылях. Топливо? Лекарства? Химикалии для каких-то синтетических процессов? Это могло быть все, что угодно, - от концентрированных кислот до витаминизированного питья для рабов. И хотя в данный момент это не представляло особой важности, но Сассинак очень хотелось получить возможность взглянуть на декларацию судового груза.
В систему вошли еще два корабля и осторожно спустились на планету. Чувствительные детекторы "Заид-Даяна" смогли определить место приземления, подтвердив, что новенькие сели на заранее определенные участки. А напоследок появился огромный транспорт, явно не предназначенный для приземления, и занял место на низкой орбите. Конструкция его корпуса была рассчитана на стыковку с орбитальной станцией. Теперь Сассинак была уверена, что они собираются эвакуировать базу. Корпус типа "Халл-Кир" мог вмещать огромное количество машин и оборудования. Но возраст судна был не менее двенадцати лет, и на нем отсутствовал новый радиомаяк, поэтому Сассинак не смогла проследить проделанный им путь и установить компьютерную слежку. Старый идентификатор корабля показал лишь то, что его взяли в аренду у "Генеральной компании торговых линий" - фирмы, о которой не было известно ничего подозрительного. Так как идентификатор сообщал только об официальных владельцах, Сассинак не могла определить, кто арендовал корабль сейчас и не сдавали ли его в аренду подозрительным клиентам до последнего раза.
- Флотский сигнал! - Пронзительный крик пробудил Сассинак от беспокойного сна. Она быстро приглушила звук селектора.
- В чем дело?
- Флотский сигнал - приближается легкая штурмовая группировка под командованием коммодора Верстана. Сигнал кодированный и с сильными помехами, но ошибки быть не может...
- Иду! - Сассинак встряхнулась, гадая, была ли легкая головная боль следствием беспокойства или ухудшения качества воздуха. Приняв душ и надев свежую форму, она поспешила на мостик, где напряженно-деловая атмосфера явилась приятным новшеством после унылого однообразия последних нескольких дней.
- Сигнал был ориентирован именно на местную планетную систему, - доложил офицер связи. - Они должны знать, что мы...
Сассинак покачала головой:
- Они надеются, но не знают наверняка.
- Разве вы не собираетесь подать ответный сигнал?
- А у нас есть "окно"?
Плечи офицера поникли.
- Мы едва смогли выловить сигнал, а теперь нам мешает эта чертова планета.
- К тому же их спутниковая станция перехватит сигнал, не так ли?
- Так, но...
- Поэтому мы еще некоторое время будем сидеть тихо, - решила Сасс. - Дайте мне схему боевого порядка кораблей Флота и сообщите ваши предположения о курсе ближайшего судна.
На экране появилась светло-голубая схема. Тем временем Сассинак пыталась вспомнить, что она слышала о коммодоре Верстане. Будет ли он входить в систему медленно и осторожно или же использует двигатели ССП, как сделала она? Насколько велика его боевая группа и пошлет ли он вперед разведывательный или конвойный корабль? Наверняка Хурон предупредил его о фальсифицированных сигналах идентификатора, и он будет настороже, но коммодоры и адмиралы зачастую недооценивают предупреждения младших по званию.
Сассинак вызвала на мостик Холлистера, чтобы выяснить их возможности. Было бы недурно расставить пиратам ловушку - хотя это и нелегко будет осуществить, не обнаружив своего присутствия.
Но гораздо раньше, чем ожидала Сасс, они перехватили еще один флотский сигнал - очевидно, коммодор решил быть на месте как можно быстрее и послал малые суда впереди крейсеров. "Скрэтч" - корабль конвойного класса - зашел с "солнечной" стороны, сканируя "заднюю" сторону планетной системы в

Предыдущая страница 23 Следущая страница


Сассинак

поисках какой-либо активности. Сассинак послала по планетарной связи одиночный кодированный сигнал, стараясь соблюсти максимальную точность, и стала ждать. Если повезет, пираты не перехватят эту передачу.
Через несколько минут она получила ответ, а потом и ретрансляционную связь с коммодором Верстаном. Он хотел личной встречи и настаивал, чтобы "Заид-Даян" был выведен из укрытия. Встречное предложение Сассинак устроить ловушку, чтобы спрятанный крейсер перехватил вражеские корабли, спасающиеся от флотской атаки, было отвергнуто.
Оставалось только подчиниться. Посланная наружу группа сняла датчики и маскировочные сети, установленные на ближайших обломках скал, и после ее возвращения Холлистер произвел окончательную проверку машин. Но и потом они прождали более двух часов, чтобы выйти из поля зрения пиратов.
- Я вынуждена покинуть спутник. Но нам вовсе не обязательно выпрыгивать перед глазами противника, как черт из коробочки. Мы можем ускользнуть так, что они даже не догадаются о нашем присутствии.
Пилоты аккуратно вывели "Заид-Даян" из расщелины, где он до сих пор скрывался, и подняли его с поверхности. Сассинак облегченно вздохнула. Хотя спутник и предоставил им убежище в критический момент, он не был для корабля родным домом и она почувствовала себя спокойнее в свободном полете. Кроме того, теперь они были в состоянии "видеть" все вокруг, не ограничиваясь узким сектором наблюдения, привязанным к горизонту спутника.
Пока корабль набирал скорость, все системы функционировали безупречно - на мостике не зажглась ни одна красная лампочка как предупреждение о надвигающейся катастрофе. Если бы Сасс не знала о поврежденных отсеках и заделанной дыре в стыковочном узле левого борта, она бы могла подумать, что корабль в полном порядке.
Полет сквозь изрядно замусоренное околопланетное пространство потребовал от всех максимальной сосредоточенности в течение нескольких часов. К тому времени, когда они оставили позади спутники и кольцо, штурмовые силы Флота находились уже всего в паре световых минут. Сасс решила обойтись без прыжков и воспользоваться внутрисистемными двигателями, чтобы успеть привести корабль и экипаж в полную готовность для инспекции. Справка в персональном файле напомнила ей, что коммодор Верстан имеет репутацию весьма требовательного офицера. Она подозревала, что у него найдутся несколько нелестных определений по поводу внешнего облика ее корабля.
Еще Сасс отметила, что приближение флотской группировки к пиратской базе в точности соответствует рекомендациям в "Правилах ведения боя". Два корабля конвойного класса, "Скрэтч" и "Даркуотч", расположились с "солнечной" стороны планеты, несомненно, чтобы "выловить заблудившихся". Флагманский крейсер "Себ Харр" и два легких крейсера образовали клин; еще два патрульных судна поместились с обоих флангов, а третье - сзади. И пока "Заид-Даян" приближался к ним, они сохраняли эту позицию.
Сассинак завела свой крейсер прямо в тыл "Себ Харра" и быстро наладила защищенную от перехвата видеосвязь с коммодором Верстаном. Он выглядел в точности как его голографическое изображение в "Справочнике командного состава" - худощавый румяный мужчина с густой седеющей шевелюрой и ярко-голубыми глазами. За ним Сасс заметила Хурона, с беспокойством вглядывающегося в экран.
- Коммандер Сассинак, - официальным тоном заговорил Верстан, - мы приняли сигнал SOS с флотского радиомаяка.
Сасс охватило уныние. Такое начало не предвещало ничего хорошего. Как и продолжение:
- Но я вижу, что произошло определенное... недопонимание.
Она попыталась ответить, но адмирал говорил не делая пауз:
- Лейтенант-коммандер Хурон предположил, что взрыв вашего корабля был каким-то образом инсценирован, хотя мне кажется, что... э-э... традиции Флота требуют отключения маяка в подобных случаях.
- Сэр, сигнал маяка был необходим, чтобы одурачить пиратов...
- Ах да, пираты. Сколько вооруженных кораблей участвовало в столкновении?
Сассинак стиснула зубы. Подобные обстоятельства требовали следственной комиссии, и место для допроса было самым подходящим.
- Работорговый транспорт, - ответила она, - конвоировал первый военный корабль. В то время мы не знали, не вооружено ли и транспортное судно.
- Оно не было вооружено. У вас имелся сигнал идентификатора...
- Мы выяснили, что идентификатор конвойного судна был фальсифицирован, и не были уверены насчет транспорта. Некоторые из них бывают вооружены - помните, как считавшийся невооруженным транспорт взорвал легкий крейсер "Клее Прель"?
Сасс знала, что это удар ниже пояса, так как капитаном "Клее Преля" был соученик Верстана по Академии. Лицо коммодора застыло, но она заметила в его взгляде уважение; Верстан хоть и слыл педантом, но ему нравились люди, которые не лезли за словом в карман.
- Вы сказали "первый вооруженный корабль", - продолжил он. - Значит, там были и другие?
Сассинак рассказала о хорошо защищенной базе и истребителях, взлетевших, чтобы вступить в бой. Она знала, что Хурон должен был доложить коммодору о вооружении первого корабля, и надеялась, что Верстан его выслушал. Прежде чем коммодор осведомился о подробностях сражения, Сасс решила поведать ему о передвижении пиратских судов в планетной системе после боя.
- За последние несколько дней на планету прибыли три транспорта класса "Гурни", а на низкой орбите находится корабль класса "Халл-Кир". Один из транспортов явно прибыл из системы тяжелых миров и совершил до этого путешествие по неустановленному маршруту. Думаю, они планируют эвакуировать базу: наши мониторы зафиксировали частые полеты челноков к орбитальному кораблю.
- У вас есть предположения, насколько велика база?
- Конкретных нет. Мы сели на "задней" стороне спутника и установили только одну маленькую сеть датчиков, направленных на планету. Термический профиль стойкий, с колебаниями от одной до пятнадцати тысяч в зависимости от активности действий. Если бы мы точно знали, чем они там занимаются, то имели бы более точные цифры. Я могу отправить вам компьютерные данные...
- Прошу вас.
Сасс настроила каналы и отправила всю накопленную информацию.
- При обычных темпах погрузки они могут быть готовыми к старту примерно через пару дней.
- Понятно. Думаете, они сделают это, несмотря на наше присутствие?
- Вполне возможно. Они ничего не выиграют, ожидая, пока вы организуете осаду. Кстати, Хурон сообщил вам возможности их внешнего спутника?
- Да. Они знают, что мы вошли в систему, - мы демонтировали их внешний сторожевой маяк. Но как раз этого я и хочу. Три средних транспорта, один "Халл-Кир"... нужно проследить некоторые из них, если мы сможем их засечь. Подождав неделю, мы соберем побольше информации перед атакой. А каковы ваши намерения?
Сасс больше всего на свете хотела присоединиться к охоте, но Холлистер предупреждающе покачал головой:
- Сэр, моя экосистема перегружена, а отделяемые отсеки левого борта сильно повреждены - инженеры говорят, что нам не выдержать длительного преследования.
- Хм... Может, вы предоставите нам обзор повреждений? Вдруг у нас имеется все необходимое для ремонта?
Очевидно, один из соседних крейсеров уже заснял их внешний вид, так как, прежде чем Сассинак успела ответить, она увидела изображение, возникшее на экране позади коммодора Верстана. Один из офицеров указал ему на экран. Коммодор отвернулся, затем с удивлением посмотрел на Сассинак.
- Что с вами произошло? Ваш стыковочный узел левого борта...
- Его взорвали, но сейчас он надежно заделан. Хотя согласна, что это выглядит скверно.
- И у вас недостает по меньшей мере двух отсеков... Не знаю, коммандер, безумны ли вы или просто вам везет.
- Надеюсь, что везет, - отозвалась Сассинак, довольная его реакцией. - Между прочим, лейтенант-коммандер Хурон отныне перешел под ваше командование или вы привезли его мне обратно?
Верстан улыбнулся и знаком подозвал Хурона.
- Мы не были уверены, что вы спаслись, но если коммандер Хурон вам действительно нужен, то я думаю, что он охотно перейдет к вам.
Хурон сильно возмужал за эти несколько недель; его обычно дружелюбное лицо теперь скорее можно было назвать суровым. Сассинак страшно хотелось знать, как он теперь оценивает ее и захочет ли вообще вернуться на "Заид-Даян"? Она вздрагивала, слушая его рассказ о полете на работорговом транспорте в жутких условиях - когда они не могли даже толком разместить беспомощных детей, осиротевших и оторванных от родного дома. Глаза Сасс наполнились слезами жалости и гнева - воспоминания о собственном прошлом снова нахлынули на нее. На транспорте не хватало запасов пищи и воды - ведь он был захвачен при завершении довольно долгого путешествия, - и к страданиям несчастных пассажиров добавились голод и жажда. Сейчас Хурон хотел присоединиться к штурмовой группе - так как у него не было специальных обязанностей на флагманском корабле, он попросил разрешения участвовать в высадке вместе с бойцами.
- Конечно, я вернусь на "Заид-Даян", если вы во мне нуждаетесь, - сказал он, избегая взгляда Сассинак.
Она вздохнула. Пережитый опыт явно не давал ему покоя - он не угомонится, пока не расправится с работорговцами или сам не будет убит, с раздражением подумала Сасс. Хурон не был бойцом, он не прошел подготовку к планетарным боевым действиям. Пожалуй, было бы лучше приказать ему вернуться на "Заид-Даян" и подержать у себя в безопасности.
- Хурон...
Она умолкла, когда он посмотрел на нее в упор. Теперь это был взгляд капитана - нежного любовника и компетентного старпома, преданного ей до конца, можно было забыть. Конечно, она могла приказать ему возвратиться, и он бы подчинился - но это значило лишить его гордости и самоуважения, которые были ей так дороги. Несомненно, Хурон повиновался бы, и если бы Сасс пригласила его в постель, но опять же это был бы не тот Хурон, которого она хотела. Сначала он должен был вступить в бой, а уже потом - если только у них будет это "потом" - они смогут попробовать любить друг друга снова. Сассинак ощутила почти физическую боль в груди, вызванную тоской и дурными предчувствиями. Если его убьют, ей придется мучиться при мысли о том, что она могла его спасти. Но если она принудит его вернуться, то навсегда обречет себя на его презрение и негодование.
- Будьте осторожны, - наконец промолвила Сасс. - И прикончите несколько ублюдков от моего имени.
Взгляд Хурона посветлел, он улыбнулся:
- Благодарю вас, коммандер Сассинак. Я рад, что вы меня понимаете.
Как бы она ни поступила, битва будет закончена к тому времени, когда "Заид-Даян" вернется в сектор штаб-квартиры Флота для ремонта. Сассинак надеялась, что ее улыбка была такой же открытой и честной, как и улыбка Хурона, хотя она вовсе не испытывала радостного возбуждения, которое переполняло ее старшего помощника.
Обратное путешествие в сектор штаб-квартиры было одним из самых унылых в жизни Сассинак. Ей, как и Хурону, хотелось собственноручно расправиться хотя бы с несколькими пиратами и работорговцами, а теперь она была вынуждена спешить домой, словно какой-то слюнтяй-штатский. Сасс часто обнаруживала, что ворчит на Холлистера без всякого повода с его стороны.
После краткой беседы с Хуроном ее новый старпом казался совсем уж беспомощным - Сасс знала, что обращается с ним слишком резко, но ничего не могла с собой поделать. Она постоянно представляла на его месте Хурона. Чтобы отвлечься, Сассинак продолжала изучать личные дела персонала, задерживаясь на тех, кто имел доступ к участку, откуда произошел запуск ракеты. Она шла по алфавиту. Келланд, Келли... Так она добралась до Проссера. Выражение лица на его удостоверении ей не понравилось: тонкие губы кривились в самодовольной усмешке. Сассинак рассердилась сама на себя - еще немного, и она начнет ненавидеть весь экипаж. В конце концов, не могут же все быть виновны. В действительности Проссер выглядел совсем не так уж неприятно (Сасс не поленилась это проверить) - все дело было в испытываемой ею депрессии. К тому же она знала, что, вернувшись в сектор, предстанет перед следственной комиссией, если не перед трибуналом.
Следственная комиссия обернулась долгими беседами с офицерами администрации, которые докапывались, как корабль получил каждое повреждение, почему она решила действовать именно так, а не иначе, и так далее. И когда старшие инженеры качали головой и цокали языком над каждой мелочью, разбирая срочный ремонт Холлистера, Сассинак почувствовала, как в ней нарастает злость. В конце концов, она же вернулась с функционирующим кораблем и сравнительно малыми людскими потерями и спасла захваченных в рабство детей, хотя крейсер могли разнести на мелкие кусочки, если бы она твердо следовала рекомендациям "Правил ведения боя". Но всю жизнь проторчавшие за письменным столом следователи не верили, что "жалкая пиратская посудина" могла представлять реальную угрозу для крейсера типа "Заид-Даяна". Сасс вручила им компьютерные кубы с подробными сведениями о вооружении конвойного корабля, но они лишь фыркнули и отодвинули их в сторону. Как она может быть уверена в точности этой информации?
Более того, ее обвинили в том, что она практически предоставила врагу возможность продырявить ее корабль и проникнуть в него. "Полнейшая безответственность!" - буркнул один коммандер, который, как Сассинак знала по справочнику, не бывал на настоящем корабле уже много лет, а в бою и вовсе никогда. "Последствия могли быть катастрофическими", - поддакнул другой. Только один из членов комиссии - одноногий коммандер, проведший свое последнее путешествие в холодном сне в отсеке для выживания, - задавал Сассинак вопросы, которые пришли бы на ум и ей самой. Председатель комиссии, адмирал с двумя звездочками, хранил молчание, время от времени делая заметки в своем блокноте.
Сассинак вышла с очередного заседания, готовая запихнуть всю комиссию в бак для переработки отходов, когда увидела поджидающую ее Арли.
- Что у вас? - осведомилась Сасс.
Арли взяла ее за руку:
- Думаю, вам нужно выпить. Сходим к "Джино" перед вечерним заседанием.
- Чувствую, что пахнет неприятностями, - буркнула Сасс, пристально глядя на своего офицера. - Если у вас плохие новости, говорите сразу.
- Не здесь - эта публика не стоит того, чтобы узнать их первыми. Пошли.
Сассинак, нахмурившись, последовала за ней. Насколько она знала, Арли избегала портовых баров.
В этом сезоне бар "Джино" был излюбленным заведением старших офицеров с кораблей. На момент Сассинак подумала о том, как изменились ее вкусы насчет обстановки подобных заведений. Энсинам нравились разухабистые экзотические места, где они могли ощущать себя бывалыми авантюристами; мичманы и лейтенанты в целом разделяли их вкусы, хотя и предпочитали большую элегантность, и это предпочтение увеличивалось соответственно званию. Только лейтенант-коммандеры и коммандеры чувствовали себя достаточно уверенно, чтобы выбирать более простые и даже чуть ли не захудалые местечки для встреч - такие, как бар "Джино", похожий на обычную столовку. Тем более, что еду и напитки там подавали люди, а не роботы и, по слухам, на кухне работал обыкновенный повар.
Арли отвела Сасс к угловому столику у задней стены. Сассинак со вздохом села и нажала кнопку обслуживания. Когда зажглась лампочка и они сделали заказ, она посмотрела на Арли:
- Ну?
- Сообщение по МССП. Для вас.
И Арли протянула ей копию. Прежде чем раскрыть конверт, Сассинак уже знала, о чем там говорится. Сообщение по МССП для капитана, чей корабль поставлен на переоборудование? Это могло быть только официальным извещением о смерти, и она знала только одного человека, которого оно могло касаться... Развернув бумагу, Сасс попыталась прочесть текст, почти не глядя на него, словно это могло избавить ее от боли. Сухим и формальным языком сообщалось, что лейтенант-коммандер Хурон погиб "при исполнении служебных обязанностей" во время нападения на пиратскую базу. Она быстро моргнула, чтобы отогнать подступающие к глазам слезы, и снова посмотрела на Арли.
- Вы знали. - Это не было вопросом.
- Я... догадалась. Сообщение по МССП, что еще там могло быть?
- Вы были правы. Он мертв. Проклятый дурень! - Ярость и горе душили ее. Почему у чертова пирата не дрогнула рука?
- Мне очень жаль, Сасс... коммандер... - Арли запнулась, не находя нужных слов.
Сассинак с трудом вернулась к действительности.
- Он был... хорошим человеком. - Банальное, чуть ли не нелепое замечание, и тем не менее чистая правда. Хурон был хорошим человеком и погиб смертью храбрых - возможно, в этой смерти не было необходимости, но, так или иначе, она больше никогда его не увидит. Сассинак вздрогнула, протянула руку к напитку, который только что принесли, и сделала несколько глотков. - Он сам хотел отправиться с десантом, - еле выговорила она, обращаясь скорее к самой себе, чем к Арли.
- Он стремился к такому исходу еще до того, как вы появились на "Заид-Даяне", - вставила Арли. Сассинак с удивлением посмотрела на нее. Арли залпом осушила полстакана и пояснила: - Я знаю, что вы... он... вы с ним были очень близки, коммандер, и это прекрасно, но вы ведь не знали его раньше, а я прослужила с ним шесть лет. Вы правы, он был хорошим человеком, но очень уж диким и необузданным...
- Хурон? - Сасс произнесла единственное слово, которое пришло ей в голову, чтобы заставить Арли продолжать говорить, пока она сама не

Предыдущая страница 24 Следущая страница


Энн Маккефри

справится со своими чувствами.
Арли кивнула:
- В его личном деле об этом не говорится, так как Хурон был по-своему осторожен, хотя то и дело ввязывался в ссоры. Люди часто говорят гадости о выходцах из колоний, и он тотчас же вспыхивал. Как-то Хурон сказал мне, что ему никогда не получить свой корабль. К тому же он частенько весьма непочтительно и в совсем неподходящих местах высказывался о политике и богатых семействах...
- Но ведь он был отличным старпомом... - Сасс просто не могла думать о Хуроне как о горячей голове и скандалисте.
- Конечно был. Вы ему очень нравились, и это помогало, хотя он очень расстроился, когда вы отказались вступать в бой из-за той колонии.
- Было дело... - Сассинак живо припомнила их спор и его последующую холодность.
- Я... мне кажется, вы должны знать, - закончила Арли, чертя пальцем рисунок на крышке стола. - Хурон хотел бы, чтобы вы знали... Вам бы все равно не удалось его удержать, как бы вы ни настаивали. Он, так или иначе, постоянно ввязывался бы в драки, пока его не убили бы. Для него ни один капитан не был достаточно смелым.
Несмотря на добрые намерения Арли, Сассинак чувствовала, что ее горе длится дольше, чем следовало бы. Она теряла и других любовников, случайные связи расцветали и увядали, оставляя лишь слабый аромат... Нет, когда очередной любовник исчезал или погибал, она даже год спустя ощущала горе... но совсем не такое. Сасс никак не могла успокоиться, не могла вести себя так, словно Хурон был всего лишь очередной случайной связью.
Она даже не вполне понимала, почему Хурон значил для нее так много. Он был не более красив или искусен в любви, не более умен или чуток, чем другие мужчины, с которыми она проводила время. А когда ей стали известны подробности рейда, она поняла, что предположения Арли были совершенно верными: Хурон настоял на своем участии в группе высадки, бросался навстречу опасности, пренебрегая элементарными мерами предосторожности, и погиб при штурме пиратской штаб-квартиры. Сассинак даже как-то подслушала то, что команда не хотела ей сообщать: бойцы, с которыми Хурон высадился на планету, считали, что он либо был безумен, либо гонялся за славой. Однако в официальных рапортах говорилось, что Хурон проявил "исключительную отвагу", и его посмертная характеристика пестрила словом "выдающийся". Тем не менее свидетельства неуравновешенности Хурона не утешали Сасс. Она должна была за месяцы их связи как-то повлиять на него, должна была распознать угрозу и отвратить ее. Долгими ночами Сассинак спорила с собой, пытаясь не скатиться до поисков утешения в выпивке.
Тем временем ремонт крейсера близился к завершению. Экосистему пришлось полностью демонтировать и переоборудовать, так что несколько дней две нижние палубы заполняло ужасающее зловоние. Очевидно, сернистые бактерии соединились с грибковым заражением из газоочистителей, создав ужасающую смесь запахов. К тому же внутренние поверхности труб пестрели кавернами, что создавало отличные условия для их роста. Поэтому трубы приходилось менять целиком, не говоря уже о клапанах, насосах, газоочистителях и фильтрах.
Холлистер так и не смог определить, возникла ли авария из-за изначально присущего в планировке системы недосмотра или же в результате диверсии. Попытки смоделировать повреждения на компьютере и выяснить их причину привели к шести или семи различным результатам. Два из них подразумевали выход из строя единичного компонента в самом начале путешествия, которое, по мнению Холлистера, не могло быть намеренным. Остальные предполагали множественные повреждения, одно из которых явственно указывало на саботаж. Но какой из них соответствует действительности, никто не мог сказать с уверенностью, хотя Холлистер и его самые надежные техники обследовали каждый болтик системы.
Сассинак скорчила гримасу в ответ на рапорт Холлистера.
- Итак, вы не можете сообщить мне ничего конкретного?
- Не могу, капитан. Лично я думаю, что без саботажа не обошлось - моделирование показало, что все могло быть куда хуже. Очевидно, кто-то - он или она - опасался и за собственную жизнь, но доказать этого я не в силах. Более того, я не смогу предотвратить подобное в следующий раз. Если я заменю весь персонал, кто поручится, что новые назначенцы окажутся полностью лояльными? Причем для таких диверсий не нужно быть специалистом экстра-класса - основы экосистемы должны знать все на случай катастрофы. Конечно, агента могли проинструктировать специально, но флотская экосистема использует те же компоненты, что и любая другая.
- А как насчет ремонта?
Здесь Холлистер подробно ее проинформировал. Структурные повреждения потребовали бОльших переделок левого борта, чем ожидалось. Но ремонт был уже практически завершен - включая отделяемые отсеки. К особому удовлетворению Холлистера, установка отсеков нового выпуска обусловила необходимость замены и половины отсеков правого борта для полного их соответствия. Холлистер признался, что его беспокоило, как бы их сколько-нибудь протяженный полет в ССП с несбалансированными отсеками не привел к скрытому напряжению в отсеках правого борта. Защитное оборудование не пострадало, а вышедшие из строя компьютерные секции были заменены. Их задерживала только экосистема, и по расчетам инженера, до полного окончания ремонта потребуются еще две недели.
Сассинак задумалась, успеют ли они завершить переоборудование "Заид-Даяна" к тому времени, как боевая группировка Верстана возвратится с телом Хурона. Теперь все уже познакомились с рапортами об успешной операции и видели голографические картинки разрушенных куполов и взорванных зданий. Сассинак интересовало, выглядела ли так же и база, где она провела несколько лет в качестве рабыни. Как бы то ни было, ее действия спасли детей от заключения под этими куполами. Сасс дважды посещала больницу и беседовала с такими же сиротами, как и она. Конечно, психологически они пострадали меньше, если это "меньше" что-либо означало. Глядя на некоторых из них, она почти проклинала себя за то, что не вмешалась, прежде чем пираты атаковали колонию. Но кое-кто уже приходил в себя, а за некоторыми приехали родственники.
Следственная комиссия завершила работу предварительным рапортом, подлежащим дальнейшему анализу, как объяснил ей председатель. Сасс поблагодарили за спасение детей колонии и мягко пожурили за гибель самой колонии, хотя комментарии утверждали, что любая попытка прийти планете на помощь была бы опрометчивым и ненужным риском для корабля. Удостоилась Сассинак и похвалы за исход столкновения, но только не за избранные ею методы. Было заявлено, что ее действия были чересчур рискованными и не являются хорошим примером для других командиров, хотя в то же время оказались весьма эффективными и, возможно, оправданными при данных обстоятельствах. Структурные повреждения "Заид-Даяна", безусловно, были результатом ее решения подпустить врага вплотную, но экосистема могла пострадать вследствие саботажа или просто изначально порочной механики. Комиссия одобрила обращение Сасс с подозреваемой отравительницей: "Удачный выход из положения, чреватого политическими осложнениями". Сассинак думала о девушке, находившейся теперь в психиатрическом отделении военного госпиталя сектора. Смогут ли там привести ее в норму? Сможет ли она уважать себя? Ясно было одно - Флот больше не предоставит ей шанса. В целом, по словам председателя, комиссия пришла к выводу, что Сассинак действовала в интересах службы, хотя они не могли полностью одобрить ее поведение.
В таких обстоятельствах это было лучшее, на что она могла рассчитывать. Адмирал Ваннуа, комендант сектора, определит, как доклад комиссии отразится на ее будущем. Сасс служила под его началом несколько лет назад и ожидала от него лучшего отношения, нежели от следственной комиссии. Он любил храбрых и инициативных офицеров. Когда она вошла к адмиралу в кабинет, он взмахнул рапортом и бросил его на стол.
- Грифы слетаются, а?
Сассинак вскинула голову.
- По-моему, они были справедливы, - промолвила она.
- Чувствую, что вам хочется добавить "в пределах их возможностей". Впрочем, это верно - какая-нибудь другая комиссия обошлась бы с вами куда более сурово за то, что вы вернулись с такими повреждениями и к тому же позволили флотскому радиомаяку поведать мирозданию, что крейсер Флота расшиб себе нос. Это скверно для нашей репутации. Но я доволен - вы вернули детей, смертельно напуганных, но живых и свободных. И вам удалось раскрыть один из маленьких сюрпризов пиратов, из-за которого попал в беду не один крейсер. Вы первая описали специфику их фальсифицированных сигналов идентификаторов - по-моему, это стоит всего остального. Наконец вам удалось остаться необнаруженной и собрать много полезной информации. Теперь мы знаем, насколько хорошо защитная технология действует в реальных условиях. Короче говоря, я доволен вами, коммандер, как вы, возможно, и ожидали. В конце концов, вам известны мои склонности. Мы собираемся направить вас на такое же патрулирование в другую часть сектора и надеемся, что вы снова поймаете крупную рыбу.
- Сэр, есть одна вещь...
- Да?
- Я бы хотела иметь большую свободу выбора в случае еще одного столкновения.
- А именно?
- В прошлый раз в моих инструкциях говорилось, что моя первейшая задача - наблюдение, и на этом основании я ничего не предприняла, когда колония была атакована. По этому поводу у меня возникли проблемы с экипажем... и мне хотелось бы иметь свободу действий в случае повторения подобной ситуации.
Адмирал отвел взгляд:
- Коммандер, у вас превосходная характеристика, но не влияет ли в данном случае личный опыт на ваше суждение? Ранее мы неоднократно шли на прямое столкновение, и каждый раз пираты - по крайней мере некоторые из них - ускользали и совершали новые нападения. Проследить истоки их деятельности представляется куда более важным...
- В принципе - да, сэр. Но для людей, которые погибли, осиротели или попали в рабство... Вы были в больнице, сэр? Говорили с детьми, которых доставил Хурон?
- Ну... нет.
- Они все хотят знать, почему Флот не смог предотвратить нападение, почему погибли их родители и что будет с ними теперь. И это не только мои чувства, сэр. Мой старпом, лейтенант-коммандер Хурон, был очень раздосадован моим решением не вмешиваться и, как вам известно, сэр, настоял на личном участии в боевой группировке и высадке на планету, что привело к его гибели. Другие офицеры и члены экипажа выражали такие же чувства...
- Открыто? Вам?
Сассинак видела, что адмирал не слишком одобряет подобную откровенность. Она кивнула:
- Некоторые - открыто. Другие - в разговорах, которые я случайно слышала. Им не нравится думать о себе... о Флоте, как о праздно отсиживающемся в безопасном месте, пока беспомощных людей убивают и захватывают в плен.
- Понятно. Хм-м... Тем не менее, коммандер, я считаю, что наблюдение должно оставаться вашей первейшей обязанностью, хотя, при подобных обстоятельствах и учитывая недавний опыт вашей команды, вы можете атаковать врага, если сочтете это необходимым для спасения невинных жизней. Я внесу соответствующие изменения в инструкции. - Ваннуа внимательно посмотрел на нее. - Но я не намерен мириться с любыми опрометчивыми нападениями, ясно? Вы едва не истощили ремонтный бюджет нашего сектора на следующие восемнадцать стандартных месяцев, так что впредь будьте поосторожнее. И если сочтете нужным, зовите на помощь - не ждите, пока вас разнесут на мелкие кусочки.
- Слушаюсь, сэр! - Сассинак вышла из кабинета адмирала с чувством облегчения. Разумеется, она не станет ввязываться в любую драку, но ей больше не придется мучиться, стоя в стороне, пока другие страдают.
Тем временем ей следовало заняться регистрацией новых членов команды. Некоторые из них были из переведенных на призовой корабль, кто не вернулся с боевой группировкой. Другие были назначены на крейсер взамен понесенных потерь.

ЧАСТЬ ЧЕТВЕРТАЯ

14

- Коммандер Сассинак... - Голос показался смутно знакомым.
Сассинак подняла взгляд от рапорта из машинного отделения и радостно вскрикнула:
- Форд! - Она едва могла поверить глазам, а потом удивилась, почему до сих пор не узнала об этом. Ведь имя Форда должно было значиться в списке новых офицеров...
- Лейтенант-коммандер Харкар сломал ногу и два ребра на гребных гонках, и его место предложили мне, поэтому... - Его широкая улыбка была такой же, как всегда, хотя он теперь и старался ее сдерживать. - Лейтенант-коммандер Форделитон прибыл для исполнения служебных обязанностей, капитан.
Он протянул чип со своим назначением, и Сасс вставила его в компьютер. На боковом экране появился длинный список дел, дожидавшихся нового офицера.
- Как можете видеть, вас ждет немало работы.
- Хм! Может, мне следовало напиться, прежде чем отправляться с докладом на борт? - Уставившись на экран, он искусно изобразил испуг. - Ну и ну! Скажите, коммандер, после вашего возвращения хоть кто-нибудь выполнял хоть какую-нибудь работу на этом корабле?
Сассинак невольно усмехнулась:
- Вы видели голографии наших повреждений?
- Нет, но я слышал о следственной комиссии. Попали в переделку?
- Да, и достаточно скверную. Позже расскажу. А сейчас... - Сасс окинула офицера взглядом. То же самое смуглое лицо, та же худощавая фигура, которая могла небрежно приваливаться к стойке портового бара и элегантно танцевать на дипломатическом приеме, тот же голос, в котором ощущалось предложение поддержки... Если бы она сама могла выбрать себе старшего помощника, то остановилась бы именно на нем. Но пока что она не была готова к чему-то большему... Сможет ли он понять? - Устраивайтесь, и мы проведем собрание в 15:00. Вам нужна помощь?
- Нет, коммандер, благодарю вас. По дороге в порт я встретил вашего офицера систем вооружения, и она помогла мне сориентироваться.
Когда Форд вышел, Сассинак откинулась на спинку стула, припоминая безумное путешествие призовой команды на захваченном корабле контрабандистов более десяти лет назад. Тогда она сама служила старпомом на патрульном судне "Серая Лилия". После захвата корабля с нелегальным грузом капитан оставил на его борту Сасс и еще пятерых, поручив доставить призовое судно в сектор штаб-квартиры, - ей было поручено командование, а Форделитону, тогда мичману, исполнение обязанностей старпома. До этого Сассинак едва его знала, но путешествие их сблизило. Экипаж контрабандиста попытался вернуть себе корабль - они убили двух бойцов и едва не прикончили Форда, но Сасс удалось вместе с оставшимися невредимыми двумя бойцами пробиться в отчаянной рукопашной схватке через коридоры главной палубы. Если бы Хурон увидел ее тогда, он бы никогда не усомнился в ее готовности вступить в бой. В конце концов они победили, хотя им и пришлось перебить почти всех контрабандистов, и она доставила корабль в целости и сохранности. Когда Форд оправился от ран, они стали любовниками и в последующие годы при каждой встрече наслаждались обществом друг друга. В их отношениях не было никакой безумной страсти, но Сасс знала, что всегда может рассчитывать на его поддержку.
Другой новый офицер доставил ей куда меньше радости. Служба безопасности Флота, очевидно впечатленная ее уверенностью, что на борту имеется еще один агент, решила назначить на крейсер своего человека. Сассинак недовольно хмурилась над его досье: лейтенант-коммандер (в службе безопасности это очень высокое звание) с Бретани. Она хотела всего лишь более глубокого изучения личных дел ее экипажа, а вместо этого... Сасс посмотрела на голографию - даже в сугубо официальной позе худощавого мужчины с темными глазами и волосами чувствовалось нечто щегольское.
Когда офицер лично явился с докладом, он вполне соответствовал своему изображению - вежливый, обходительный, элегантный... В его голосе вполне отчетливо звучали льстивые нотки, которые Сасс часто слышала у уроженцев Бретани, и он вовсю их использовал, делая комплименты ее кораблю, обстановке кабинета, репутации. Сасс с удовольствием отгрызла бы ему голову, но ссориться со службой безопасности было неразумно. Она ответила вежливостью на вежливость, припомнив свое первое путешествие под командованием капитана с Бретани, после чего офицер стал еще более елейным, если только это было возможно. Когда он отправился в свою каюту, Сассинак облегченно вздохнула. Ну почему служба безопасности не озаботилась с самого начала работать как следует и предотвратить проникновение во Флот вражеских агентов вместо того, чтобы подсылать подобных типов, чтобы они мешали работе честных офицеров?
Но Дюпейниль оказался значительно лучше, чем выглядел на первый взгляд. Он отлично поладил с другими офицерами и вполне разбирался в корабельной механике и вооружении благодаря хорошему техническому образованию. А его остроумные замечания о представителях высшего общества, среди которых ему приходилось работать, никогда не опускавшиеся до злобных сплетен, весьма оживляли застольные беседы. К тому же Сассинак, обсуждая с ним проблемы пиратства и работорговли, обнаружила, что он очень даже неплохо

Предыдущая страница 25 Следущая страница


Сассинак

соображает.
- Вы уже несколько лет не работали в штаб-квартире, - заметил Дюпейниль. - Уверен, что вы помните подозрения насчет определенных семей, возникшие лет десять назад.
- Конечно.
- Наша задача состояла в том, чтобы выяснить не "кто", а "как", - персон подобного ранга нельзя было просто обвинить в соучастии. Они ловко заметали следы, и к их отчетам невозможно было придраться. Например, корабль, который вы захватили...
- Имел отношение к семейству Параден, - вставила Сасс.
- Да, верно. Но вы, разумеется, заметили, что, несмотря на очевидные связи с семейными предприятиями Параденов, не было никаких прямых доказательств...
- Я надеялась, что сведения о транспортах, прибывающих на пиратскую базу, окажутся полезными.
- Так оно и вышло. Коммодор Верстан передал нам всю информацию, и теперь мы убеждены в сообщничестве Параденов по крайней мере с одной из групп политических экстремистов с Дипло.
- Вот это мне как раз и непонятно, - промолвила Сасс. - Все Парадены, которых я встречала, были явно предубеждены против "тяжеловесов". По-моему, они последними из всех стали бы объединяться с жителями тяжелых миров.
- Семейство Параден содержит целую армию "тяжеловесов". Это не является широко известным фактом, но у нас есть - вернее, был - агент, который смог проникнуть в их тайны. Очевидно, это соответствует их философии - использовать "тяжеловесов" подобным образом, чтобы приобрести доступ в избранные миры.
- Как вы наверняка знаете, та молодая женщина, которая помешалась и едва не отравила всех нас. Тоже родилась на Дипло. Но она показалась мне слишком неразумной, чтобы быть чьим-либо агентом.
- Вы, несомненно, правы. Нет, если на вашем корабле и имеется диверсант, то это кто-то куда более хитрый и, вполне возможно, не "тяжеловес". В Федерации растет убеждение, что Флот требует слишком много и предоставляет слишком мало защиты, что он держит колониальные планеты в подчинении и препятствует открытию миров, подходящих для колонизации. Отдел исследований уже лет десять возлагает за все это вину на Флот, и нас такие вещи, разумеется, беспокоят. Почему нужно порицать нас, если как раз отдел исследований определяет планету как непригодную для колонизации? Почему Флот должен отвечать, если голоса "чужих" в ФОП обеспечивают систему ограничений для людей? Очевидно, потому, что именно мы проводим подобные решения в жизнь. Но кто это подчеркивает и почему?
- А у вас нет подозрений, кто в моей команде может оказаться вражеским агентом?
Дюпейниль покачал головой:
- Нет. Все досье абсолютно благополучные - впрочем, этого и следует ожидать от профессионалов. Они ведь не настолько глупы, чтобы фальсифицировать имя или происхождение. Такие вещи в наши дни можно легко проверить. Генетический указатель предоставляет сведения о планете происхождения каждого, кто нас интересует. Например, если бы я заявил, что происхожу с Грантли-4, вы могли бы заглянуть в указатель и узнать, что в таком случае я был бы голубоглазым и на фут выше.
- Но ведь на многих планетах существует разнообразие геномов...
- Разнообразие, но не весь спектр возможностей. В большинстве случаев указатель действительно не может в точности определить планету происхождения, хотя на помощь приходят образцы тканей для анализа, но он подсказывает, что именно искать и какие нужно задавать вопросы. К примеру, выходцы с Бретани - моей родной планеты - видели две "луны" и знают о имперских розовых садах. Вы с Мириады - причем жили в его единственном городе, - поэтому видели гористый морской берег и хотя бы одного горбнари.
Сассинак тотчас же вспомнила горбнари - ширококрылое существо с Мириады, ни рыбу, ни птицу... летающее над морем в поисках крисси.
- Поэтому, - продолжал Дюпейниль, - если бы я спросил у вас, какого цвета горбнари - серого или коричневого, - вы бы ответили...
- Что они бледно-желтые сверху и белые снизу, с красным хохолком у самцов... Я понимаю, что вы имеете в виду.
- Так как колония на Мириаде была уничтожена и так и не восстановлена, отзывы о ее природе крайне неопределенны. Практически единственная научная характеристика горбнари описывает их окраску как "коричневую, более светлую внизу", так как эти сведения доставил первый разведывательный корабль, который брал образцы на другом континенте, где горбнари действительно имеют подобную окраску.
- Значит, вы собираетесь войти в доверие к команде и выяснять у них подобные вещи, которые не фигурируют в личных делах?
- Вот именно. И, разумеется, буду ставить вас в известность о том, что мне удалось обнаружить.
Дюпейниль был последним из новых членов экипажа - подумав, Сассинак сочла это благоразумным, так как на переведенных в последних рядах редко обращают внимание. Наконец поступил и приказ отбывать в район патрулирования, и вскоре они уже были на пути к месту назначения. Сассинак не была уверена, следует ей радоваться или печалиться тому, что она не смогла присутствовать на похоронах Хурона. Впрочем, очень скоро большой объем работы помешал ей размышлять об этом.
Прежде всего она должна была наблюдать за продолжением образования пяти новых энсинов, только что "вылупившихся" из Академии. Форделитон проверил их подготовку, а Сасс побеседовала с каждым и лично присутствовала на занятиях. Группа была весьма пестрой.
Клаас, одна из самых крупных женщин из тяжелых миров, которых Сасс когда-либо видела, прибыла со специальной рекомендацией от Сеглавин - старой подруги Сассинак по Академии. ("Я верю, - писала она, - что ты сможешь понять чувствительный характер этого энсина. Клаас очень умна и достаточно агрессивна, но в то же время легко ранима. Если сможешь, сделай ее более жесткой, только следи, чтобы она из-за этого не примкнула к сепаратистам".) Сассинак смотрела вверх, на широкое лицо с тяжелыми скулами и лбом, и с трудом удерживалась, чтобы не покачать головой. Если эта девушка осталась сверхчувствительной после четырехлетнего пребывания в Академии, у нее мало шансов исцелиться.
Тимран, крепкий парень чуть выше среднего роста, имел самый низкий рейтинг на выпускном курсе. На его лице была написана едва сдерживаемая радость. Он явно удивлялся, что смог получить такое хорошее назначение - и при этом такого хорошего командира. Сассинак привыкла к оценивающим взглядам мужчин, но восхищение в широко открытых глазах парня почти смущало ее. Согласно характеристике, единственным положительным качеством Тимрана была "везучесть". "При обычных обстоятельствах, - писал его инструктор, - этот курсант действует в лучшем случае сносно, а зачастую беспечно и опрометчиво. Но в экстренных случаях он умудряется совершить целую кучу ошибок, которые все вместе, однако, складываются во вполне адекватную ситуации комбинацию. Если он проявит те же качества во время боевых действий, то из него выйдет приличный пилот разведывательного корабля или младший артиллерийский офицер".
Гори, напротив, был спокойным и старательным молодым человеком, имеющим высокий рейтинг в науках и спорте, но только средний в степени инициативности. "Прирожденный офицер на должности заместителя, - говорилось в его характеристике. - Дотошный, аккуратный, в точности выполняет приказы, но недостаточно хорошо реагирует в нестандартных ситуациях. Он должен проявить себя особенно хорошо в составе большого экипажа и желательно в не боевых условиях. Это ни в коей мере не является следствием недостатка храбрости - он не паникует в опасные моменты, но не выходит за рамки полученных приказов, даже когда это желательно".
Кайли и Перран имели "средние" рейтинги и, очевидно, одинаковый уровень способностей. Зато физически они достаточно отличались друг от друга. Кайли была ослепительной миниатюрной брюнеткой, которая могла бы каждую ночь иметь нового партнера, если бы только захотела. Но, по-видимому, ей нужен был только Гори. Сассинак не удивилась, узнав, что они помолвлены и собираются пожениться по окончании первого похода. Ее удивляло другое - абсолютное отсутствие интереса Кайли к другим мужчинам. Очень немногие люди были настолько постоянны в своих любовных связях. Все свободное время Кайли проводила с Гори, главным образом в кают-компании для младших офицеров за столом, заваленным книгами. Перран же, отнюдь не настолько привлекательная, как Кайли, оказалась женщиной-вамп, снедаемой ненасытным интересом к электронике и мужчинам. Рассказ Форда об ее приставаниях к старшему технику связи впервые за много недель вызвал у Сасс приступ смеха.
Первое время Клаас казалась спокойной и довольной. Сассинак заметила, что она проводит много времени с Перран. Эта дружба выглядела несколько странной, но Сасс предпочла не вмешиваться. Тимран попадал в одну переделку за другой, извинялся, но тут же брался за старое. Он словно заново открывал вечные законы природы. Сассинак даже засомневалась, повзрослеет ли он когда-нибудь. Ее утешал собственный опыт с такими же инфантильными юношами, которые, если им дать шанс, за несколько лет превращались во вполне компетентных взрослых мужчин. Гори и Кайли были заняты друг другом, а Перран, заполучив очередного мужчину, быстро начинала подыскивать следующего. Сассинак испытывала сочувствие к несчастной жертве: Перран избавлялась от надоевших любовников без лишних церемоний.
Дюпейниль представил подборку некоторых аномалий, обнаруженных среди экипажа. Он честно предупредил, что большая их часть, возможно, всего лишь невинные оплошности - неправильно введенная в компьютер информация или что-нибудь в этом же роде. Однако сортировка собранного материала означала многие часы кропотливой работы - сравнение сведений и повторные беседы для перепроверки самых важных фактов.
- Я и понятия не имела, что персональные файлы составлены настолько неряшливо, - ворчала Сасс.
Они как раз изучали файл Проссера, и Сассинак постаралась не упоминать о своей более ранней реакции на его топографическое изображение. Глаза Проссера в действительности не были так близко посажены, как она думала. Дюпейниль просмотрел файл и пожал плечами - все в порядке.
- А вы когда-нибудь заглядывали в ваш собственный файл? - с улыбкой осведомился он.
- Ну... в общем, нет. - Ей никогда не хотелось возвращаться к своему печальному прошлому.
- А зря. Смотрите-ка. - Дюпейниль указал на экран. - Согласно ему, у вас была двойка по аналитической геометрии в подготовительной школе, вы так и не написали дипломную работу по общественной истории, а на Мириаде состояли в подрывной организации...
- Что за вздор! - Сассинак непонимающе уставилась на офицера. - Я никогда не состояла...
- В клубе "Железные девушки"? - усмехнулся Дюпейниль.
- Ах это! - Сасс совсем позабыла о "Железных девушках" - местном клубе фанаток Карин Колдей, который основали она и Карие, учась в последнем классе начальной школы. Сасс, Карие и - как же звали третью девочку? - Глиа придумали название и написали письма по всем адресам, указанным на плакатах Карин Колдей. Почти через год им пришла посылка с уставом клуба, копиями карманных лазеров Карин и восемью экземплярами ее новейшей рекламы. Родители не позволили Сасс повесить плакат на видном месте, поэтому девочка прикрепила его к внутренней стороне дверцы стенного шкафа. - Но это же не подрывная организация, а просто детский фан-клуб, - объяснила она Дюпейнилю.
- Связанный с культом Карин Колдей, не так ли?
- С культом? У нас не было никакого культа!
Даже ее консервативные родители не возражали против клуба, хотя и настаивали, что плакат Карин Колдей в натуральную величину в серебряном трико и с лазерами в обеих руках - неподходящее украшение для гостиной.
Дюпейниль громко расхохотался:
- Теперь вы понимаете, капитан, как легко каждый из нас может на чем-то попасться, ни о чем плохом не подозревая? Полагаю, вы не знали, что огромные заработки Карин Колдей пошли на основание и поддержку террористической организации?
- Неужели?
- Увы, да. Девочки вроде вас - должен признать, что и мальчики тоже, - тратившие последнюю мелочь на плакаты и прочую дребедень, связанную с Карин Колдей, в действительности вкладывали деньги в "Повстанцев сектора XI" - самую скверную шайку расистов, какую только можно себе представить. Они именовали себя "Железной цепью". Насколько мне известно, сама Карин считала их романтиками - во всяком случае, одного из них. Она не сомневалась, что эти люди - борцы за свободу, которых неправильно понимают, и они, разумеется, поощряли подобные взгляды. Так что ваш клуб "Железных девушек", где вы наверняка чувствовали себя взрослыми и храбрыми, служил поддержкой для террористов, а вы, таким образом, были замешаны в подрывной деятельности.
Сассинак припомнила заседания их клуба, проходившие в течение шести месяцев, пока им не надоело это занятие. Устав и Хартия, обсуждения "старых дел" и "новых дел" согласно строгим правилам, печенье, которое они готовили и подавали на блюдцах с изображением Карин Колдей, фруктовый сок, который они пили из особых стаканов... Если это и есть подрывная деятельность, то как такой можно заниматься, как не страдая от скуки? Она вспомнила день, когда они самораспустились, - разумеется, не потому, что им разонравились фильмы с Карин Колдей, а исключительно из-за того, что им смертельно надоел сам клуб. Они снова начали взбираться на окрестные холмы, где якобы скрывались коварные злодеи.
- Думаю, самым "подрывным" действием, - хмыкнула она наконец, - был вывод, что наш директор школы в точности походит на главного негодяя из фильма "Белые ободки". Я и теперь так считаю.
Дюпейниль пожал плечами:
- Это не имеет значения. Служба безопасности знает, что почти все дети из подобных клубов ни в чем не виноваты. Но некоторые из них вступали в клубы для более взрослых ребят, а потом присоединились к "Железной цепи", и с ними у нас хватило проблем.
- Примерно через год после прекращения наших собраний и мы отправили еще одно письмо с предложением создать клуб старшеклассников. Но потом у нас пропал интерес, а вскоре колония была уничтожена.
- А чем вы можете объяснить двойку по аналитической геометрии или незавершенную работу по общественной истории?
Сассинак нахмурилась, пытаясь вспомнить.
- Насколько мне известно, у меня всегда были высшие баллы по математике... Ах да, однажды они опробовали систему всего из двух оценок - "удовлетворительно" (двойка) и "неудовлетворительно" (единица). Так что двойка в данном случае - тот же высший балл. Что касается общественной истории, то не могу ничего припомнить.
- Вот видите! Всего три мелочи, а вы смогли объяснить только две. Но это не важно. Если бы тут была система - например вы постоянно отставали бы по общественной истории, - то это еще могло иметь какое-то значение. А так подобная мелочь ничего не значит, как и большинство подобных расхождений в файлах вашего экипажа. Тем не менее мы должны проверить все - даже такую чепуху, как детский фан-клуб.
На следующей неделе Дюпейниль выявил очередных двоих подозрительных - молодого человека, носившего материнскую фамилию вместо куда более известной отцовской, и выходца из тяжелых миров, выдававшего себя за обычного человека. Сассинак побеседовала с обоими, но ни один из них не обнаружил психической неуравновешенности, какую проявила девушка-отравительница. Молодой человек утверждал, что поступил во Флот именно с целью избавиться от отцовского влияния, - он даже отказался от дипломатической карьеры, предпочитая добиться всего своим собственным трудом. "Тяжеловес" же откровенно признался, что выглядел по сравнению со своими собратьями настоящим доходягой, те смотрели на него свысока и он скорее нашел друзей среди "легковесов".
- Если бы все кругом знали, что я из тяжелого мира, то опасались бы моей силы. Но я могу выдавать себя за "легковеса", и меня это устраивает. Нет, я не собираюсь помогать тяжелым мирам расширить их влияние - к чему это мне? Они снобы - дразнили меня слабаком и гнали прочь, словно высшие существа. Так пускай торчат на своих планетах и не мешают мне жить там, где я могу считаться нормальным человеком.
Сассинак обратила внимание, что Дюпейниль вроде бы больше сочувствовал молодому человеку, порвавшему с властным папашей, нежели "тяжеловесу". Сама она сочла убедительными доводы обоих.
Они уже месяц дежурили в указанном районе, когда их детекторы засекли корабль, идущий вне обычных маршрутов ССП. Его идентификатор и пассивный ответ жучка засвидетельствовали принадлежность к "Генеральной компании торговых линий" ("Опять!" - подумала Сасс), но им удалось выделить в пассивном отражении первоначальный код, относящийся к тяжеловесной системе.
И снова "Заид-Даян" приступил к охоте по указаниям ссли, воспринимавшего доступные лишь ему колебания в космическом пространстве, которые оставляла за собой их добыча. И снова вскоре стало ясно, что преследуемое судно направляется в какое-то весьма необычное место.

15

- Ну и что это такое?
Никто не отозвался на невнятное бормотание штурмана. Сассинак рассматривала на экране идентификационные данные.
- На карте есть пометка... хм... исследователей, - продолжал штурман. - Рикси облюбовали пятую планету - она с этой стороны системы, - а люди

Предыдущая страница 26 Следущая страница


Энн Маккефри

высаживались на четвертой, именуемой Ирета. Странно, почему она получила название, если там нет колонии и на нее высаживалась только одна исследовательская группа. Что-то насчет мезозойской фауны - интересно, что это означает...
- Новый контакт - судно на внутрисистемном ходу выходит из системы пятой планеты... - Это можно было увидеть на главном экране. - Жучка нет... Хотите запросить его идентификатор, капитан?
- Нет, если корабль, как я подозреваю, - очередной пиратский конвой, то они это заметят, - отозвалась Сасс. - Но... рикси?
- Высадились здесь лет сорок назад - с разрешением на колонизацию.
- Никому и в голову не приходило, что рикси вовлечены в подобные дела, - ошеломленно произнес Дюпейниль. - Они ненавидят "тяжеловесов" еще больше, чем обычных людей.
"Заид-Даян" осторожно крался за двумя кораблями, которые как будто направлялись к Ирете, - такое путешествие требовало нескольких дней на внутрисистемных двигателях. Сассинак думала о том, что может планировать находящийся на крейсере агент. Еще один "случайный" запуск ракеты или что-нибудь не менее опасное? Дюпейниль так и не раскопал ничего определенного, и хотя Сасс убрала наиболее вероятных подозреваемых с важнейших постов, она не чувствовала себя в большей безопасности. Сассинак лично проверила, что обязанности людей, находившихся на участках для пуска ракет, а также стюардов полностью перераспределены. Что еще она могла сделать? Абсолютно ничего.
День за днем два преследуемых судна двигались к четвертой планете. Сассинак нашла время заглянуть в словарь, чтобы проверить значение слова "мезозой". Один из новых мичманов, энтузиаст-биолог, рассказывал всем небылицы о гигантских ящерах, живших на Земле в доисторические эпохи и внешне походивших на некоторые рептилоидные расы, но абсолютно безмозглых... Сассинак усмехнулась про себя. Испытывала ли она когда-нибудь подобный энтузиазм и была ли столь же неосведомлена о полном отсутствии интереса у окружающих? Сасс не думала так, но снисходительно отнеслась к мичману, когда он стал показывать ей свои любимые слайды.
Форделитон застал их за этим занятием и проявил неожиданную заинтересованность, хотя и более сдержанную.
- Динозавры! - воскликнул он. - Те, что давным-давно бродили по старушке Земле!
- Не думаю, чтобы они были опаснее пиратов, - промолвила Сассинак.
К тому времени, как они достаточно приблизились к преследуемым кораблям, чтобы убедиться в их намерении высадиться на Ирете, Сассинак просто сломала голову над тем, что делает здесь второй корабль. Это не мог быть налет на колонию, как на Мириаде, - на Ирете не было колонии. К тому же корабль, взлетевший с планеты, занятой рикси, занимал не слишком хорошую позицию для конвоя - казалось, что там вовсе не осведомлены о транспортном судне. Может ли это быть случайным совпадением? Неужели второй корабль совершает регулярный рейс между планетами?
Транспорт, сбавляя скорость, начал спуск к планете. Позади него второе судно, казалось, собиралось занять устойчивую орбиту. Пока никто из них не обнаружил "Заид-Даян", использующий маскировочную систему. Сасс не могла посадить крейсер на планету, оставив на орбите возможного врага, и все же ей хотелось узнать, каковы намерения транспорта. Ей позарез нужно было разделиться, и существовал способ сделать это.
- Спуститесь в челноке и посмотрите, куда они следуют. На планете, насколько мы знаем, нет посадочной решетки - трудно поверить, что они действительно собираются приземлиться, но что еще они могут там делать? Оставайтесь в их мертвой зоне, пока они не сядут, а потом постарайтесь незаметно ускользнуть.
- А как насчет десантной группы? - Темные глаза Тимрана блеснули.
- Энсин, я только что сказала, чтобы вы проследили за ними и вернулись, никого не потревожив. Вам не нужна группа высадки. Если бы я дала вам отряд бойцов, вы наверняка постарались бы изыскать возможность воспользоваться ударной силой.
Форд покачал головой, глядя, как энсины пролезают в люк челнока.
- Надеюсь, вы понимаете, что Тимран с удовольствием захватил бы транспорт самостоятельно?
- Да, потому я и послала с ним Гори. У него хватает здравого смысла, а кроме того, он хороший пилот челнока. Надеюсь, они выполнят приказ.
- Конечно выполнят. Вы их достаточно напугали.
Прогудела сирена стыковочного узла, и команда челнока поспешила в тамбуры. Стыковочный люк раскрылся, словно цветок, и подъемное устройство вывело челнок на внешнюю сторону корпуса крейсера. Сассинак наблюдала, как офицер взлетной палубы просигналил челноку запускать двигатели, а потом отделяться от "Заид-Даяна".
Челнок без приключений подкрался к транспорту, и экраны крейсера показали, как он устроился в недоступном для обнаружения месте. Со своей более высокой орбиты техники "Заид-Даяна" наблюдали за нисходящими витками транспорта вокруг планеты. Ничто не указывало, что на транспорте обнаружили слежку. С планеты также не поступало никаких сигналов. Только чуть позже связист обнаружил радиомаяк и уловил сигналы снизу.
- На краю вот этого плато имеется какая-то странная решетка для приземления.
- Там расположен город?
- Нет. Инфракрасный сканер указывает на расчищенные поля и посадки, но ничего достаточно крупного для сооружения такой решетки.
- Один паршивый транспорт - и посадочная решетка! - фыркнула Арли.
- Но что ему там нужно? На планете нет колонии для захвата рабов, грабежа минералов и прочих ценностей. Зачем же там решетка, и что они тут делают?
- Погодите минутку, кажется, обнаружилось нечто искусственного происхождения... - На основном экране возник провал, напоминающий открытый рудник. - Никогда не видел ничего подобного без поселения рядом. Что там добывают? Железо? Медь?
Сассинак посмотрела на озадаченные лица спутников и усмехнулась. Должно быть, они наткнулись на что-то важное. И на этот раз у нее есть определенная свобода действий.
- Посадочная решетка, маяк, открытый рудник - и нет города. Причем планета, по-видимому, не разрешена для колонизации. Думаю, пришло время взглянуть на идентификатор нашего друга.
- Есть, капитан. - Офицер связи щелкнул переключателем, затем послышался его удивленный голос: - Капитан, этот корабль доставляет припасы по контракту с той колонией рикси.
- А я - богатая супруга посла. Попробуйте снова.
Справа от Сасс зажегся экран, и связист заговорил вновь:
- С их сигналами идентификатора все в порядке, капитан. Я за это ручаюсь. Смотрите сами.
Все выглядело абсолютно ясным. "Потерянная Звезда" под командованием Аргемона Годхейра, принадлежит компании "Кирман, Вини и Годхейр лимитед", регистрационные номера, число членов экипажа, масса груза, размеры - все детали казались вполне достоверными. Связист уже запросил базу данных: "Потерянная Звезда" была кораблем, построенным тридцать семь лет назад на вполне респектабельном заводе; дважды переоснащалась через обычные промежутки времени; никаких таинственных исчезновений или изменений в характере использования.
- Тогда что же он здесь делает? - осведомилась Сасс, озвучив мысли всех остальных. Она посмотрела в сторону отдела связи, и вахтенные пожали плечами. - Ну, раз они ведут себя так, словно нас не существует, давайте посмотрим, насколько близко мы сможем к ним подойти.
Чем бы ни занималась "Потерянная Звезда", она явно не ожидала обнаружить крейсер Флота прямо под своим боком. Сассинак испытала бурную радость при виде того, как близко им удалось подобраться. Либо их маскировочное оборудование было еще лучшим, чем она предполагала, либо на маленьком тупоносом транспорте не имелось систем слежения (или же их радарный оператор своим разгильдяйством превзошел все мыслимые пределы). Наконец они оказались в пределах досягаемости тягового поля, и Сасс распорядилась включить защиту на полную мощность, отключить маскировку, а также связаться с транспортом по радио, хотя ей казалось, что достаточно крикнуть через пространство, разделяющее корабли. В атмосфере крик наверняка бы услышали.
- "Потерянная Звезда", "Потерянная Звезда"! Крейсер ФОП "Заид-Даян" вызывает "Потерянную Звезду"...
- Какого черта?.. Что здесь надо этим недоразвитым? Слезьте с нашего хвоста, а не то... - Голос сменился другим, и на экране появился крепкий мужчина в мундире капитана.
- Годхейр, командир "Потерянной Звезды", отвечает кораблю Федерации "Заид-Даяну"... Откуда вы прибыли? Вы тоже получили сигнал SOS?
Сигнал SOS? О чем он говорит? Сассинак переключила связь на себя и обратилась к командиру лично:
- Капитан Годхейр, я коммандер Сассинак с "Заид-Даяна". Мы выслеживаем пиратов. Что вы имеете в виду, говоря о сигнале SOS? И чем можете объяснить ваше присутствие здесь в компании с транспортом тяжелых миров?
- С транспортом тяжелых миров? Где? - Лицо капитана на экране выглядело так, будто он ожидал, что вышеупомянутый транспорт вот-вот пробьет его переборки.
- Ниже вас - он собирается приземлиться. Так что там за история с сигналом SOS? И какое у вас детекторное оборудование?
Ответы торговца, хотя и несколько беспорядочные, быстро прояснили события последних нескольких дней. Снабжая по долгосрочному контракту колонию рикси, он недавно в очередной раз посетил эту планетную систему.
- Знаете, рикси предпочитают нанимать человеческие экипажи, - усмехнулся капитан Годхейр. - Очевидно, рутинные полеты для них слишком скучны. Мы взяли несколько новых специалистов и уговоренную порцию припасов и разгрузились вон там. - Он махнул рукой, как поняла Сассинак, в сторону планеты, о которой шла речь. - Потом мы поймали сигнал о том, что здесь возникли проблемы, - какая-то исследовательская группа людей нуждалась в помощи; возможно, у них случился мятеж. Вот мы и прибыли сюда - мы в состоянии приземляться без решетки. Но раз уж вы оказались здесь, то наше присутствие не потребуется. Вы нас здорово удивили, коммандер!
- Возможно, вы еще понадобитесь, - сказала Сасс. - Как вы предполагали найти ту исследовательскую группу?
Годхейр ответил, что они получили слабый сигнал маяка из района побережья, и сообщил предполагаемые координаты. Во время их разговора офицер связи внезапно замахал рукой.
Тимран, пилотируя челнок "Заид-Даяна", впервые почувствовал себя действующим офицером Флота. Сейчас он шел по следу работорговцев или пиратов, командуя собственным кораблем, каким бы маленьким тот ни был. Впрочем, чем меньше, тем лучше - приключение становилось только более увлекательным. Гори, скрючившийся на сиденье второго пилота, имел весьма бледный вид.
- Вот это да! - в очередной раз повторил Тимран, покосившись на товарища.
- Не смотри на меня, Тим! Следи за своими датчиками.
- Все в порядке. - Тимран уже представлял, как он рапортует о своих успехах Сассинак и как она улыбается ему...
- Тим! Ты сейчас наткнешься на него!
- Говорят тебе, все в порядке.
Это не вполне соответствовало действительности, но Тимран и в самом деле сбавил скорость и смог перевести челнок в центр "мертвой зоны" транспорта, где колебания от его двигателей не давали датчикам обнаружить преследователя. Держаться в этой зоне оказалось труднее, чем думал недавний выпускник. Но он был готов следовать за транспортом хоть на дно морское. Жаль, что у него маловато вооружения, чтобы самому захватить корабль. Тимран помечтал, что неплохо было бы воспользоваться слабым тяговым лучом, который челноки применяли при подходе к космическим станциям и который шеф машинного отделения именовал "парковочным тормозом", но понимал, что он не окажет особого воздействия на такую крупную массу, как транспорт.
- Об этом я и мечтал во время выпускных экзаменов, - поделился Тимран, надеясь добиться от Гори хоть какой-нибудь реакции.
- Не удивительно, что у тебя оказались такие скверные результаты.
- Кто-то же должен быть на дне. Если бы они посчитали меня ни на что не годным, то не вручили бы диплом. А капитан дала мне такое серьезное поручение...
- Чтобы ты не путался под ногами, пока она будет разбираться с конвоем, или что он там из себя представляет. Знаешь, Тим, ты слишком много мечтаешь о славе и слишком мало... Да смотри же ты!
Тим инстинктивно рванулся к пульту, и челнок взмыл над зазубренным пиком; его двигатель взвыл от внезапной нагрузки.
- Капитан ведь велела держаться низко, - стал оправдываться Тимран, но Гори презрительно фыркнул:
- Лучше бы ты позволил мне повести челнок. Я в состоянии не отвлекаться от работы.
- Она поручила это мне! - За этот краткий промежуток транспорт успел вырваться вперед. - И у меня лучший рейтинг в пилотировании челноком, чем у тебя!
Гори промолчал, что полностью удовлетворило Тимрана. Он опустился чуть ниже, хотя челнок и так находился на достаточно близком расстоянии для детальной съемки, и сосредоточил внимание на диком и мрачном ландшафте, пытаясь угадать, где приземлится транспорт. Очевидно, на том плато.
- Смотри-ка! - воскликнул Тим. - Посадочная решетка! И большая!..
Транспорт действительно устремился к ней, теперь он казался гораздо больше, чем в своей привычной стихии.
Тим едва успел заметить какое-то движение - что-то небольшое и явно искусственного происхождения, - когда откуда ни возьмись в ту сторону метнулась яркая цветная молния.
- Смотри! - завопил он и рванул рычаг луча притяжения. Челнок накренился, когда плохо нацеленный луч подцепил что-то на своем пути. Руки Тима забегали по пульту, выравнивая челнок и поддерживая лучом падающий предмет, прежде чем тот ударится об утес.
- Аэросани! - ахнул Гори. - Что ты натворил, Тим!
- Ты видел этих убийц? - Стиснув зубы, Тимран работал лучом, стараясь как можно мягче посадить сани. - Этих грязных, тухлых, вонючих...
- Дело не в этом, Тим! Мы же должны были оставаться незамеченными!
Так долго сдерживаемый романтизм вырвался на свободу.
- Мы - Флот! Наше предназначение - спасать жизни, и это мы только что сделали!
- Капитан приказывала нам совсем не это! Тим, ты только что растрезвонил и транспорту, и всем остальным, что мы... что Флот здесь!
- Ну... тогда мы просто скажем им, что они арестованы за... э-э... за попытку...
- Ты можешь обвинить их только в незаконном использовании запрещенного оружия в запрещенной системе. - Гори лихорадочно давил кнопки на своем пульте. - Клянусь медными рогами Киплинга! Капитан придет в бешенство, а я слышал о том, какова она в подобном состоянии. Она съест нас обоих заживо, приятель, и в этом только твоя вина.
- Она бы хотела, чтобы мы спасли жизни... - Голос Тима звучал значительно менее уверенно. Транспорт приподнялся и вновь опустился на решетку. Тимран опять двинул челнок вперед, размышляя, что им делать - охранять аэросани или угрожать транспорту. Только что все казалось таким простым...
Голос в наушниках не оставил никаких сомнений.
- Я ведь велела вам, - сурово заговорила капитан, - осторожно следовать за транспортом и оставаться незамеченными. Вы поняли приказ?
- Да, мэм, но...
- Вместо этого вы обнаружили себя перед очевидно враждебным судном и, возможно, причинили вред гражданам Федерации... - Последнее обвинение было явно несправедливым - аэросани пострадали от падения, в котором они не были виноваты, - ведь не они же их подбили, хотя и обращение Тима с тяговым лучом не назовешь слишком ловким. - Более того, вы вынудили меня действовать или бросить вас на произвол судьбы, а вам одним тут бы не поздоровилось! - Гори поежился - он слышал ту же тираду в своих наушниках. - Но раз уж вы проявили неповиновение, молодой человек, то постарайтесь удержать все под контролем до моего прибытия на место.
- Но как?.. - пробормотал Тим, когда связь прервалась. Тяжело дыша, чувствуя, как озноб пробежал по спине, он посмотрел на Гори. - Что будем делать?
У Гори, разумеется, имелся ответ:
- "Директивы десантным силам Флота", глава 17, параграф 34, пункт 2...
- Меня интересует не где это находится, а что там говорится!
Гори продолжал, бледный, но решительный:
- Там говорится, что если десантная группа - то есть мы - уступает по численности или вооружению силам противника, а персоналу Флота угрожает плен или гибель...
- Они штатские, - перебил напарника Тимран. Люди на планете должны быть штатскими, иначе они бы знали о приближении крейсера Флота!
- В самом деле? А мне кажется, на них флотская форма. - Гори вставил в глаз увеличитель. - Похоже на то... Как бы то ни было, если персоналу угрожает опасность, то решение удалиться должно быть принято командиром находящегося на орбите корабля, если таковой...
- Капитан приказала, чтобы мы оставались и держали все под контролем!
- То же самое говорится в параграфе 34, пункт 3: "В случае, когда спасение или защита персонала Флота считаются возможными или крайне

Предыдущая страница 27 Следущая страница


Сассинак

важными, пилот челнока с десантной группой остается на своем судне, а второй пилот возглавляет спасательную партию..."
- Совсем наоборот! - возразил Тим.
- Таковы правила, - настаивал Гори. - Кроме того, даже просто болтаясь в воздухе, мы сможем помешать врагу причинить им вред. Кстати, ты установил защиту?
Разумеется, Тим об этом не подумал и дернул рычаг как раз в тот момент, когда единственное орудие транспорта повернулось в их сторону. Гори тем временем наблюдал за плато и размышлял вслух о людях, толпившихся у корабля:
- Местные жители? Планета считается необитаемой, но...
- Они могут выстрелить в нас, Гори, - перебил его Тим. Он порадовался тому, что его голос прозвучал спокойно, хотя руки заметно дрожали. Тим не ожидал, что один вид направленного на них орудийного дула окажется настолько пугающим. Достаточно ли надежны защитные системы челнока, чтобы выдержать залп с такого расстояния?
Время шло. Далеко внизу виднелись аэросани с неподвижными фигурками людей. Выше орудийное дуло транспорта продолжало глазеть на челнок. Так как на борту их было только двое, Тим не мог просить Гори спуститься и осмотреть раненых (он надеялся, что не мертвых) пассажиров аэросаней. Должен ли он связаться с транспортом и приказать выслать им медицинскую помощь? Что, если они откажутся или начнут стрелять? Гори хранил благоразумное молчание, прерываемое только комментариями по поводу происходящего рядом с транспортом. Казалось, прошли годы, прежде чем прогудел сигнал связи и послышался голос штурмана.
- Ждать уже недолго, - сообщил Бурес. - Мы установили местоположение вас и транспорта. Что у вас там происходит?
Тим судорожно сглотнул:
- Ничего особенного. Мы просто висим над санями...
- Оставайтесь на месте, - посоветовал Бурес. - Мы будем снижаться на большой скорости, и если вы сдвинетесь, можем налететь на вас.
- Где вы собираетесь приземлиться?
Но на последний вопрос никто не ответил - связь прекратилась. Гори и Тим обменялись тревожными взглядами, прежде чем возобновить наблюдение. Тим время от времени косился на часы.
Даже сквозь защитную систему они почувствовали тряску от резкого торможения "Заид-Даяна".
- Ну и ну! - воскликнул Гори. - Она использует аварийный внутрисистемный...
Челнок снова тряхнуло, и огромный крейсер завис над плато - его нос украшали эмблемы Флота и Федерации. Облака пыли временно ослепили даже сидевших в челноке, а когда пыль рассеялась, Тим увидел, как покачнулся транспорт на решетке.
- ...двигатель! - закончил Гори, выглядевший бледнее обычного.
Тим на этот раз промолчал.
- Единственным, что меня радует во всей этой истории, - сказала Сассинак, когда они вернулись на борт, - является уверенность, что вы точно не являетесь саботажниками, так как вас не было на транспорте, когда произошла диверсия, которая требовала личного присутствия того, кто ее совершил. Конечно, вы могли иметь сообщников...
Тим безуспешно пытался проглотить слюну. Сассинак не кричала и даже не покраснела, как некоторые из его инструкторов, когда он особенно им досаждал. Она выглядела абсолютно спокойной, если не замечать белого ободка вокруг рта и напряженных челюстных мышц. Да и голос ее звучал не громче обычного. Но Тим чувствовал, что взгляд капитана прожигает его до глубины костей, не говоря уже о мыслях, которые были посвящены отнюдь не грядущей славе. Сассинак назвала его поведение глупым, близоруким, опрометчивым и ничем не оправданным. Она продержала их в челноке на прежнем месте, пока местные жители (кем бы они ни были) извлекали раненых и доставляли их на крейсер. После этого луч крейсера подцепил и притянул челнок, как будто тот был беспилотным и неуправляемым. Прямо в посадочном отсеке Тиму и Гори было ведено отправляться к себе и ждать вызова капитана. Во время ожидания Гори не произнес ни слова, а Тим представлял себя уволенным из Флота и высаженным на голое скалистое плато этой чертовой планеты.
- К следующей нашей встрече, энсин, я ожидаю, что вы повторите соответствующие разделы правил. Уверена, что ваш компаньон сможет отыскать их для вас... - Это была единственная насмешка в адрес ни в чем не повинного Гори. - Можете возвращаться к себе и отрапортовать о заступлении на вахту.
Тим не стал спрашивать, где именно: это должно было быть обозначено в его расписании. Они с Гори удалились, отсалютовав. Тим был приятно удивлен, что его тело функционировало нормально и он ни на что не наткнулся.
Любопытство вернулось к нему только по пути в их каюты. Тим покосился на Гори - от него не приходилось ожидать помощи. Но кто были те рослые, облаченные в шкуры животных туземцы? Они, несомненно, были людьми, если только его правильно обучали эволюции. Почему кто-то соорудил посадочную решетку на неотмеченной на карте планете? И кем были люди во флотской форме, если они прибыли не с этим кораблем?
Тиму не у кого было об этом спрашивать. Рядом находился только Гори, который молча просматривал на экране двадцать третье издание "Флотских правил", отмечая упомянутые капитаном фрагменты. Компьютер выбрасывал отпечатанный текст, и Гори передавал страницы Тиму. Дежурства, обязанности, наказания... Тим старался вникнуть в их суть, но это проходило мимо его внимания. Неповиновение прямому приказу капитана в присутствии сил противника (хотя бы предполагаемого) было основанием для самой суровой кары по выбору командира. Если капитан захочет, то сможет высадить на планету и его, и ни в чем не виноватого Гори, причем никто во всем Флоте даже не пикнет в их защиту.
Впервые Тим задумался о доходивших до него слухах - почему крейсер так долго оставался в ремонтном доке, в каком сражении он побывал. Пираты тогда уничтожили целую колонию, а Сассинак ничего не предприняла, надеясь поймать позже и других работорговцев. На той планете погибло множество людей - а она позволила им умереть, спасая других. Ему это не нравилось. А ей? Люди говорили, что ей тоже, но тогда как она могла так поступить? Мужчины и женщины, старики и дети, богатые и бедные - самые разные люди погибли лишь потому, что она не сделала того, что сделал бы он на ее месте, - не пришла им на помощь.
Молча лежа на койке, Тим начинал по-новому смотреть на Флот и намерения своего капитана. Его более ранние представления оказались романтической чушью. Жители той колонии погибли, чтобы Сассинак смогла проследить напавших на них пиратов и выяснить, кто за ними стоит. Некоторые из ее экипажа погибли, спасая детей и уничтожая пиратскую базу. И эта, последняя погоня, возможно, была поставлена перед ними той же задачей, так что спасение чьих-то двух жизней в аэросанях не имело такого уж большого значения. Даже если бы он сам погиб перед своим опрометчивым поступком - впервые Тим взглянул в лицо малоприятной возможности собственной смерти, - это не причинило бы Флоту вреда, а капитану, быть может, и вовсе пошло бы на пользу.
Когда прозвенел колокол, вызывающий на дежурство, Тим приступил к новой работе - прочистке фильтров - в совсем ином настроении. Теперь он твердо намеревался стать безупречным молодым офицером, в которых так нуждался Флот, и несколько часов трудился без устали. Больше никаких шуток, никаких нелепых мечтаний. Он бормотал правила себе под нос на случай, если капитан появится в этом маленьком зловонном отсеке.
Пребывая в решимости повиноваться природе и ее божеству в лице своего капитана, Тим даже не улыбнулся, когда в люке появился мичман Тернер - партнер по многим прежним эскападам.
- Думаю, ты уже знаешь, - начал Тернер.
- Я знаю, что если не закончу с фильтрами, то мы все будем дышать этой вонью.
- Стоит понюхать здешнюю атмосферу, и этот запах кажется не таким уж скверным. - Тернер прислонился к переборке с видом человека, которому отчаянно хочется разболтать какой-то секрет.
- Ты выходил наружу? - несмотря ни на что, не удержался Тим.
- Ну, не совсем наружу, но мы изрядно нанюхались вони, когда они доставляли раненых. Пахло как в органической лаборатории. - Тернер подошел ближе. - Слушай, Тим, ты в самом деле пальнул в транспорт?
- Да нет же! Я просто подцепил лучом аэросани - вот и все.
- Жаль, что ты не разнес его на куски.
- Мне нечем было это сделать. А почему жаль? Капитан достаточно рассвирепела и из-за саней.
- Знаешь, чей это был транспорт? - Разумеется, Тим не знал и покачал головой. Тернер продолжал, понизив голос: - "Тяжеловесов"!
- Ну и что?
- Как это "что", Тим? "Тяжеловесы" с корабля попытались убедить капитана, что тоже отозвались на сигнал SOS, но сканирование показало, что это колониальное судно. Представляешь? Колониальный транспорт идет на запрещенную для колонизации планету, где уже есть "тяжеловесы"!
- Что? - изумленно переспросил Тим. - Те, что в аэросанях?
- Нет - те, что толпились возле транспорта и вытаскивали жертвы. Должно быть, ты видел их.
- Видел, но они не походили на "тяжеловесов"... Ну, не очень походили... - Тим припомнил, что люди внизу действительно были рослыми и мускулистыми.
- Это заговор тяжелых миров! - быстро затараторил Тернер. - Они хотели заполучить эту планету! Я слышал, что в разведывательной экспедиции произошел мятеж - "тяжеловесы" начали есть сырое мясо, поубивали своих спутников и съели их!
- Не верю! - Однако он поверил бы, если бы подумал как следует.
Съесть чувствующее существо - то же самое, что съесть любое другое: вот почему существовал запрет на мясную пищу. А у него была тетя, которая отказывалась есть даже пищу, синтезированную из многолетних растений, на том основании, что деревья и кустарники тоже могут ощущать боль.
- Если один "тяжеловес" может взбунтоваться, то почему не все? На планете уже проживает целая компания - жрут мясо и носят звериные шкуры, - так почему же "тяжеловесы" на нашем корабле не могут так же взбеситься? Может, на них так действует здешняя атмосфера. Многие из нас думают, что капитан должна взять их под стражу. Вспомни о бойцах-"тяжеловесах" - если они взбунтуются, нам не устоять.
Тим размышлял об этом, завинчивая прочищенный фильтр, потом покачал головой:
- Не представляю, чтобы кто-нибудь на этом корабле мог взбунтоваться против капитана.
- "Тяжеловесы" могут! Возможно, они уже что-то планируют, и если мы не предупредим ее...
Тим усмехнулся:
- Едва ли капитан нуждается в наших предупреждениях, Тернер, чтобы знать, откуда исходит опасность.
- Ты имеешь в виду, что не подпишешь петицию? И не пойдешь с нами переговорить с капитаном?
- Вот именно. И откровенно говоря, я считаю, что вы спятили, надумав беспокоить ее подобной ерундой.
- Рада, что вы так считаете. - Тим увидел коммандера Сассинак, как всегда в безупречно чистом мундире, хотя ей пришлось пробираться теми же узкими коридорами, где он после первых же шагов запачкал свою форму. Сасс холодно улыбнулась ему, но улыбка исчезла, когда она встретилась взглядом с Тернером. - Скажите, лейтенант Тернер, вы когда-нибудь читали правила относительно возникновения заговора на борту корабля?
- Нет, капитан, но...
- И вы не служили на этом крейсере, когда бойцы-"тяжеловесы" - те самые, которых вы так опасаетесь, - спасли корабль и мою жизнь. Если бы они были склонны к мятежу, лейтенант, то им бы уже давно представилась такая возможность. Вы обнаруживаете досадное предубеждение и еще более досадную склонность к извращенной логике. Действия выходцев из тяжелых миров на исследовательском судне более четырех десятилетий назад никак не связаны с лояльностью моего экипажа. Я доверяю им куда больше, чем вам, и имею на это все основания. Я не желаю больше слышать ничего подобного, а тем более распространения таких нелепых слухов. Ясно?
- Да, капитан.
Сасс кивнула, и Тернер поспешно удалился. Тим застыл по стойке "смирно", хотя ему было не по себе из-за грязных рук и испачканной формы. Губы капитана скривились в отдаленном подобии усмешки.
- Выучили что-нибудь, энсин Тимран?
- Да, капитан. Я... э-э... запомнил все правила...
- Так как я не хочу, чтобы у вас пухла из-за этого голова, скажу сразу, что все сложилось к лучшему. С этого момента считайте, что вы все время действовали по приказу. Понятно?
Это было абсолютно непонятно, но Тим постарался скрыть смущение. Однако капитан, по-видимому, заметила знакомые признаки и со вздохом объяснила:
- Второй корабль, Тим, - тот, что прибыл с планеты рикси, - не был пиратским. Это легальный транспорт, снабжающий рикси припасами по контракту и откликнувшийся на сигнал SOS.
- Да, капитан. - Такой ответ был самым безопасным, даже если слова Сассинак не имели для него никакого смысла.
- По политическим причинам, о которых, вы, несомненно, услышите позже, ваше опрометчивое вмешательство пошло на благо Флоту и ФОП. Необходимо, чтобы за пределами этого корабля считали, что вы действовали по моему приказанию. Следовательно, вы не должны упоминать никому, никогда и нигде, что ваше поведение в челноке было блистательной импровизацией. Вы сделали именно то, что велела я. Теперь ясно?
Стало немного яснее, а по голосу Сасс Тим понял, что лучше обойтись без дальнейших вопросов.
- Я уже предупредила Гори, а все комментарии в записях стерты.
Это означало, что дело по-настоящему серьезное, но также и то, что оно не будет висеть у него на шее до скончания дней. Должно быть, на физиономии Тима отразилась надежда, ибо лицо Сассинак слегка смягчилось.
- Выслушайте меня внимательно, Тимран. Вы везучий от природы - это бесценное качество, но не слишком полагайтесь на него. Чтобы стать адмиралом, нужно нечто большее, чем одно везение.
- Да, капитан. Не мог бы я узнать, все ли в порядке с людьми, которые были в аэросанях?
- Да, с ними все в порядке, и вы даже сможете их повидать. Только помните, что я сказала.
- Да, капитан.
- И приведите себя в порядок перед кают-компанией. - С этими словами она удалилась - воплощение властности и изящества, еще долгие годы возбуждавшее ее воображение.

16

Сассинак возвращалась на мостик через войсковую палубу, так как хотела устроить "случайную" встречу с командиром бойцов. Она хорошо понимала, что такое стечение обстоятельств действительно могло встревожить часть команды и вызвать недоверие к "тяжеловесам".
Она обнаружила майора Курральда инспектирующим арсенал. Он бросил на нее рассеянный взгляд:
- Капитан, если у вас есть минута...
- Разумеется, майор.
Курральд направился в свой кабинет, и Сасс обратила внимание, что там имеются сиденья как для "тяжеловесов", так и для "легковесов". Она не воспользовалась ни тем, ни другим, а обратила внимание на голограммы на стене напротив письменного стола. Футбольная команда, позирующая в чистой форме; те же игроки, забрызганные грязью во время матча; молодой Курральд, спускающийся со скалы; двое юных офицеров Флота (один из них Курральд?) с камуфляжной краской на лицах и штурмовыми винтовками. Церемония повышения в звании - Курральд получает свои "гусеницы". Кто-то - не Курральд - в черной рамке...
- Мой лучший друг, - пояснил Курральд, проследив за ее взглядом. Сасс обернулась и увидела, что он также смотрит на портрет. - Был убит при высадке на Джерму, пока я спускался в челноке. Он назвал своего сына в мою честь. - Курральд прочистил горло басовитым кашлем. - Но я собирался поговорить с вами о другом, капитан. Мне не хотелось подниматься на главную палубу и беспокоить вас, но... - Он снова откашлялся. - К сожалению, вынужден сообщить, что жду неприятностей.
Сасс кивнула:
- Я тоже, и хотела рассказать вам первому, что собираюсь сделать. - Его лицо застыло в традиционном отклике "тяжеловеса" на любую угрозу. - Я знаю, что вы абсолютно лояльный офицер, майор Курральд. Если бы вы хотели добиться преимуществ для тяжелых миров за мой счет, то давно уже сделали бы это. Мы с вами часто говорили о политике, и вам известны мои убеждения. Ваши бойцы заслужили мое доверие в бою. Кто бы ни был саботажником на этом корабле, я убеждена, что это не ваш соплеменник, и не намерена позволять кому-либо внушать мне подобные мысли.
Курральд был явно удивлен, и Сасс слегка расстроилась, что он не слишком полагался на ее доверие.
- Но я знаю, что многие в команде думают...
- Они не думают! - резко прервала его Сассинак. - Беспокоятся, реагируют, но только не думают. Клянусь мозолями Киплинга! Мятеж

Предыдущая страница 28 Следущая страница


Энн Маккефри

"тяжеловесов" произошел здесь сорок три года тому назад - когда вы еще не родились, а я была младенцем на Мириаде. Ни один из ваших бойцов не стар настолько, чтобы иметь нечто общее с этой историей. А эти так называемые колонисты отправились сюда несколько месяцев назад - возможно, когда мы охотились за первым кораблем. Но перепуганные люди сложили два и два и получили годовой бюджет. - Курральд наконец усмехнулся, и Сасс улыбнулась в ответ. - Я доверяю вам, майор, и доверяю вашему суждению о надежности бойцов. Несомненно, до вас дойдут слухи, что меня просили "принять меры" - отправить всех "тяжеловесов" под арест или сделать что-нибудь столь же нелепое, - и я хочу предупредить вас заранее, что не помышляю ни о чем подобном. Ясно?
- Абсолютно ясно, капитан. Благодарю вас. Я просто думал, что... ну, возможно, вам придется пойти на уступки, поэтому поговорил с бойцами из тяжелых миров, и мы решили подчиниться любым требованиям.
Сасс почувствовала, как слезы обожгли ей глаза. Ведь многие считают "тяжеловесов" эгоистичными, неспособными думать о пользе других. Интересно, проявит ли кто-нибудь из таких людей подобное благородство, будучи несправедливо заподозренным?
- Передайте вашим бойцам, майор, что я глубоко тронута их предложением. Я уважаю вас и их и ценю вашу заботу. Но прочим членам экипажа предстоит усвоить, что мы все - легкие, тяжелые, средние - представляем собой единый Флот. И... спасибо.
- Спасибо вам, капитан.
Вернувшись на главную палубу, Сассинак обнаружила возле мостика поджидавшую ее делегацию. Их представитель, лейтенант Вархес, как она помнила, надзирал за столовой для рядовых. Пронзительным тенором он объяснил, что они заботятся о благе корабля. Ведь один "тяжеловес" уже однажды отравил нескольких человек...
- Психически неуравновешенная женщина, - холодно отрезала Сассинак, - случайно оказавшаяся "тяжеловесом", отравила офицеров, в том числе командира бойцов - также случайно "тяжеловеса" - и часть экипажа, включая нескольких "тяжеловесов". Или вы об этом забыли?
- Но если они затевают мятеж? "Тяжеловесы" на этой планете взбунтовались...
- Более сорока лет назад, когда еще ваш отец ходил пешком под стол, а майор Курральд даже не появился на свет. Вы полагаете, будто "тяжеловесы" осуществляют телепатическую связь с их еще не родившимися соплеменниками? - Вопрос был нелогичным, но их заявление - тоже, и Сасс наслаждалась озадаченными выражениями лиц делегатов. Прежде чем Вархес заговорил вновь, она продолжила рассудительным тоном: - "Тяжеловесы" на этом корабле представляют Флот, а не ренегатов, вроде тех, кто поднял здесь мятеж и пытается освоить закрытый для колонизации мир. Они наши товарищи, они сражались бок о бок с нами, спасая наши жизни. Если бы они хотели нас убить, то могли бы сделать это много раз. Вы считаете, что они замешаны в саботаже на корабле, а я уверена, что это не так. Но мы в любом случае примем меры, и если диверсант окажется "тяжеловесом", он будет осужден и наказан. Однако это не делает виновными других. Предположим, саботажник - кто-то с Джан-4... - Удар был нацелен на Вархеса, родившегося на этой планете. - Разве это делает Вархеса виновным?
- Но это не одно и то же, - возразил кто-то из делегатов. - Всем известно, что "тяжеловесы" занимаются пиратством, а теперь мы застали их на месте преступления...
- Некоторые из пиратов - "тяжеловесы", а некоторые - нет. Среди них есть даже рикси. - Это вызвало нервный смешок. - Или сетти. - Смех стал громче, и Сассинак придала своему голосу суровость. - С меня довольно. Больше я не желаю слышать необоснованных обвинений против лояльных членов Флота - людей, неоднократно рисковавших жизнью во имя исполнения долга. Я уже посоветовала одному энсину ознакомиться с правилами насчет заговора на корабле и рекомендую это всем вам. У нас здесь имеются настоящие враги - предполагаемые пираты, у которых могут оказаться союзники. Мы не можем позволить себе тыкать пальцами друг на друга, руководствуясь нелепыми предубеждениями. Всем все ясно?
Маленькая группа разбрелась с пристыженными лицами, явно сожалея о своих необдуманных действиях. Сасс понадеялась, что они не раскаются в своем решении.
Вернувшись на мостик, она проверила нынешний статус участников событий. Капитан транспорта из тяжелого мира заявил официальный протест против ее действий, выражавшихся во "вмешательстве в попытку отозваться на тревожный сигнал радиомаяка". Сасс приподняла брови. Единственный сигнал SOS был получен на планете рикси, по которому сюда направилась "Потерянная Звезда". Транспорт "тяжеловесов" промчался мимо той планеты словно молния. Интересно, какую историю они состряпали и какие доказательства приведут в ее поддержку? Сассинак усмехнулась - ситуация становилась все более любопытной.
"Туземные тяжеловесы", потомки участников исследовательской экспедиции - по крайней мере, ее мятежной части, - обдумывали ситуацию, держась подальше от крейсера. Командир транспорта установил с ними контакт по радио.
"Потерянная Звезда" - судно, обслуживавшее по контракту колонию рикси, - смогла связаться с уцелевшими членами исследовательской экспедиции, которые еще недавно пребывали в холодном сне. Пока что их заявления подтверждали сигнал радиомаяка, разумеется, с сопутствующими подробностями. Смешанная исследовательская группа, включавшая детей, высадилась на планету с корабля ИОК "АРКТ-10" в целях изучения ее геологических и биологических ресурсов. Входящие в группу жители тяжелых миров сначала вернулись к плотоядному образу жизни, потом подняли мятеж, сопровождавшийся убийствами и пытками взрослых и детей "легковесов". Те, кому удалось бежать в спасательной шлюпке и скрыться в пещере в прибрежных горах, решили погрузиться в холодный сон и ожидать возвращения "АРКТ-10".
Сасс внимательно изучила компьютерный файл, переданный капитаном Годхейром, который объяснил все, начиная с первоначальной путаницы, заставившей рикси подумать, будто люди покинули планету на "АРКТ-10", до непосредственного участия "Потерянной Звезды" после вмешательства теков. Теки! Сасс покачала головой - для полной неразберихи не хватало только их. История Годхейра, в отличие от капитана Крусса - командира транспорта "тяжеловесов", была связной и осмысленной, к тому же полностью соответствовала информационным банкам крейсера. "Потерянная Звезда" была зарегистрирована как один из трех кораблей, обслуживающих по контракту колонию рикси в этой системе. Сасс нахмурилась, глядя на переданный Годхейром перечень членов экспедиции, уцелевших после мятежа. Лунзи? Не может быть! Хотя это не такое уж распространенное имя... Она, во всяком случае, встречала его только дважды. Медик, возраст тридцать шесть лет условно... Что это может означать? Сасс взглянула на дату рождения и едва не ахнула от изумления. Согласно дате, женщина была древней старухой, и все же... Сасс вставила идентификационные данные в компьютер и велела связистам подготовиться к контакту с сектором штаб-квартиры Флота. Адмирал должен узнать о происшедшем, а она нуждается в информации. Начать можно с этого...
- Капитан? - Борандер хотел доложить с полубаркаса о состоянии пострадавших в аэросанях.
- Говорите.
- Женщина пришла в сознание - медики подготовили ее к транспортировке. Мужчина все еще без сознания, и они хотят переправить его первым.
- Вы связывались с их базой?
- Нет, капитан.
- Поведение этих людей может показаться вам неадекватным, причем не только вследствие ушибов головы. Не спорьте с ними - старайтесь их успокоить, пока не получите вызов с их базы или не передадите их медикам из нашего экипажа.
По сведениям Годхейра, пострадавшие были когда-то подвергнуты внушению и думали, будто они - члены экипажа флотского крейсера. "Каково-то им придется на борту настоящего крейсера, - подумала Сассинак, - особенно если внушение было проведено достаточно грамотно".
Женщина была одним из двух руководителей экспедиции и представляла собой гражданскую власть планеты - нечто вроде губернатора. Сасс сильно интересовало, что та из себя представляет; она даже решила на всякий случай подготовиться к официальной встрече. Некоторые из этих ученых весьма невысокого мнения о Флоте. Сассинак распорядилась насчет эскорта, затем направилась к себе в кабинет и включила все экраны.
Один показывал только что приземлившийся полубаркас, и, когда Сасс надела наушники, Борандер сообщил ей, что женщину вызывают по радио с базы уцелевших исследователей. Сассинак разрешила переговоры и проследила, как Борандер и его пилот выходят из полубаркаса, чтобы обеспечить своей пассажирке уединение. Сасс решила, что мужчина в бессознательном состоянии находится в заднем отсеке с медиком.
Когда женщина - Сасс вспомнила, что ее зовут Вариан, - тоже вышла из полубаркаса, она производила впечатление энергичной и деловитой особы. Несомненно, она привыкла поступать по-своему, так как, едва оглядевшись, тут же начала о чем-то спорить с Борандером. Сасс пожалела, что не настояла на открытом канале связи, но она не ожидала ничего подобного. Спор продолжался, сопровождаясь выразительной жестикуляцией и, судя по лицам, в повышенных тонах. Сасс нажала кнопку связи с мостиком и распорядилась:
- Включите аудиоконтакт по третьему каналу.
- ...Не имеет никакого отношения к Айгару, как и любой из его поколения и даже поколения его родителей!
Голос женщины был бы красивым и мелодичным, если бы она не так сердилась - или просто нервничала после аварии. Сассинак с интересом следила за спором. Борандер явно был обескуражен - сначала горячностью женщины, а затем и ее претензией на старшинство, как губернатора планеты, но только, как с сожалением отметила Сасс, не ее вполне разумными доводами. Сассинак разочарованно покачала головой, глядя на экран, - ей казалось, что у Борандера характер потверже. Разумеется, женщина была права: потомки мятежников ни в чем не повинны, и он должен был сам это понять. Ему также следовало предвидеть ее претензии на власть и избежать прямого столкновения. А самое главное, офицеры Флота не должны так явно нервничать по поводу мнения своих капитанов - такое поведение простительно в баре, как предлог не ввязываться в драку, но здесь это выглядело проявлением слабости. Как же дать ему понять это таким образом, чтобы он окончательно не утратил остатки решительности?
Итак, Вариан хотела привести обоих молодых "тяжеловесов", о которых и шла речь, в кабинет Сассинак и доказать их невиновность. Несомненно, она приготовилась к спору с твердолобым флотским солдафоном. Сасс усмехнулась. Возможно, Вариан может исполнять обязанности губернатора планеты, но она едва ли знает много о тактике. Хотя Сасс, естественно, не собиралась обращаться с ней как с врагом.
Она наблюдала, как делегация подошла к трапу и двинулась по коридорам крейсера, и, когда они подошли к ее кабинету, поднялась, чтобы поприветствовать их. Пожимая руку Вариан, Сасс заметила, что глаза молодой женщины слегка расширились. Она, безусловно, представляла себе кабинет капитана крейсера совсем не таким. "Не слишком-то похоже на берлогу солдафона, а? - подумала Сассинак. - Чем-то отличается?" Глаза Вариан задержались на хрустальной скульптуре, письменном столе из полированного дерева с его оригинальным сочетанием темно-красного и черного тонов, голубом ковре и белых креслах. Сасс вежливо приветствовала двух молодых "тяжеловесов". Один из них - Винраль? - казался ошеломленным окружающей обстановкой, словно сельский житель, внезапно оказавшийся в мире высокой технологии. Второй выглядел совсем по-другому - казалось, он колеблется между враждебностью и сдержанным любопытством. "Если бы люди бывали дикими и домашними, как животные, - думала Сасс, - то этот был бы диким. Смышленым, но не прирученным". При этом он был красив своеобразной грубоватой красотой.
Сассинак изложила посетителям кое-какие интересующие их сведения, одновременно "прощупывая" их. Вариан расслабилась, как только поняла, что Сасс не намерена причинять вред безвинным потомкам мятежников. Было ясно, что она чувствует себя как дома в цивилизованной обстановке и не опустилась до уровня туземцев. Разумеется, Вариан хотела знать местонахождение "АРКТ-10".
- Это еще один хороший вопрос, на который я не могу ответить, - отозвалась Сассинак и объяснила, что уже начала наводить справки. Корабль не значился в списке уничтоженных и не подавал сигнал SOS, но может пройти еще несколько дней, прежде чем удастся что-нибудь выяснить. Потом она попросила Айгара рассказать о себе и в ответ выслушала его родословную. Это очень типично для жителей любой планеты, подумала она. Вы тот, кем были ваши родители. Человек из Флота стал бы рассказывать о кораблях, на которых он служил; ученый - о работе в университете и публикациях. Сообщенная Айгаром родословная включала несколько одинаковых имен, но, в конце концов, мятежников было не так уж много. Они не могли избежать близкородственного размножения, так как не были уверены, сколько времени пройдет до прибытия колониального судна и прибудет ли оно вообще.
Но когда Сасс начала проверять юридический статус молодых "тяжеловесов", Вариан прервала ее, заявив, что на планете обнаружены эволюционирующие ощущающие виды. Лицо Сассинак выразило заинтересованность, но в душе ее поднялась настоящая буря. Ситуация и так была достаточно сложной, учитывая противоречивые заявления о мятеже, правах на рудник, правах, связанных с успешной организацией поселения, а также вмешательство теков. Но все правила изменялись, когда на планете обнаруживались ощущающие или эволюционирующие виды. Сасс, как и все офицеры, была хорошо знакома с законами космоса, но здесь закрутился слишком тугой клубок проблем, которые она не могла игнорировать.
Вариан тем временем рассказывала о местных птицеобразных существах. Сасс подумала о рикси, непостоянных и тщеславных, и решила не сообщать им по связи о летающих созданиях. Рикси в куда большей степени чувствительны, чем любопытны, - они не стали бы прилетать, чтобы просто поглазеть на происходящее.
А тут еще Айгар стал настаивать, что вся планета принадлежит "тяжеловесам" из поселения и что они готовы предоставить ее часть колонистам из транспорта, если они этого захотят. Сассинак в глубине души забавляло его упрямство, но она ясно дала понять, что по законам Федерации его товарищи могут претендовать только на то, что создали и возделали сами: рудник, поля, посадочную решетку - и посоветовала ему не иметь ничего общего с транспортом из тяжелого мира, если он хочет избежать подозрений в заговоре.
Протянув Айгару руку по окончании беседы, Сассинак настороженно ждала, не попытается ли он продемонстрировать свою силу. Если Айгар действительно так смышлен, каким кажется, - а судя по рапортам, так оно и есть, - то он постарается сдержаться. Молодой "тяжеловес" оправдал ее ожидания. Его пожатие было только чуть-чуть сильнее, чем пожатие Сасс, и он почти сразу отпустил ее руку. Она довольно улыбнулась и сделала в уме заметку постараться завербовать его во Флот. Если он способен к самодисциплине, из него выйдет грозный боец. Напоследок Сассинак сообщила, что отправит в их поселение компьютерные кубы с информацией о законах ФОП, стандартных правах и обязанностях граждан, колониальных законах и тому подобном, а также снабдит их необходимым оборудованием из запасов, предназначенных для потерпевших кораблекрушение. После этого оба "тяжеловеса" удалились, и Сасс сосредоточила все свое внимание на Вариан.
Та явно сожалела об уходе своих спутников, и Сасс это заинтересовало. Почему она защищает их с таким рвением? Большинство людей в ее положении предпочли бы увидеть "тяжеловесов" в кандалах. Может быть, все дело в какой-то личной привязанности? Сасс опустилась на стул, внимательно наблюдая за выражением лица молодой женщины.
- Этот Айгар просто великолепен. Здесь есть кто-нибудь еще, похожий на него? - Она специально придала голосу чувственный оттенок и увидела, как щеки Вариан залились румянцем. Думает ли она, что у старших по возрасту женщин не должно быть подобных интересов, или же это просто ревность?
- Я встречала очень немногих представителей его поколения...
- Кстати, о поколении. - Сассинак решила копнуть поглубже. - Формально вам сорок три года. Вы нуждаетесь в помощи консультанта-психолога - для себя лично или для остальных? - Она знала, что помощь им необходима, но понимала, что Вариан ее отвергнет, не желая обнаруживать слабость перед посторонней.
- Спрошу, когда вернусь, - ответила Вариан. - Пока что я не ощущаю временной разрыв.
Сассинак подумала, что это не вполне так, но в душе одобрила решительность Вариан. Интересно, как разрыв во времени повлиял на Лунзи. Странно, что она до сих пор не побеспокоилась о своей родственнице. Вариан вновь спросила про "АРКТ-10", как будто первый раз Сассинак ей солгала. Типичная реакция для штатских, подумала Сасс. Военные обычно не прибегают ко лжи, разве только по очень серьезной причине. Кто-то вошел с докладом, что сани Вариан отремонтированы, и Сасс повела беседу к завершению. Разумеется, губернатор планеты вправе получить все необходимое - нужно только связаться с Фордом. Она знала, что ее старпом обрадуется возможности покинуть голое плато и поглядеть на жизнь среди дикой природы. А теперь...
- Вашего медика зовут Лунзи, не так ли? - спросила Сассинак. Вариан озадаченно кивнула. Сасс усмехнулась, заранее наслаждаясь приготовленным сюрпризом. - Полагаю, кто-то из нас должен рано или поздно с ней встретиться. Такое событие нужно отметить. Надеюсь, вы заверите Лунзи в моем глубочайшем уважении? - Сассинак едва не расхохоталась при виде ошеломленного лица Вариан. - Я не могу упустить шанс встретиться с Лунзи,

Предыдущая страница 29 Следущая страница


Сассинак

- объяснила она. - Не всякому удается принимать у себя свою собственную прапрапрабабушку. - Вариан открыла рот и выпучила глаза. "Получилось!" - злорадно подумала Сасс и самым любезным тоном попросила одного из младших офицеров проводить Вариан к ее саням.
Было забавно перехитрить губернатора планеты - пускай даже контуженого. Впрочем, с этой молодой женщиной не произошло ничего, не поддающегося лечению. Сасс проследила по экрану за передвижениями Вариан по кораблю и с радостью убедилась, что, несмотря на шок, женщина не забыла проведать своего товарища. Врач, отвечая ей, потихоньку включил связь, и Сасс кивнула, разрешая спутнику Вариан уйти вместе с ней. Очевидно, Вариан не предполагала, что его могут задержать.
Появился Форд и с удивлением посмотрел на Сассинак:
- Вы выглядите слишком довольной, капитан.
- Возможно. Но по сравнению с прошлым походом дела идут превосходно, несмотря на все осложнения. Конечно, мы не знаем, почему здесь находятся теки и что они намерены делать, а также не следуют ли за транспортом из тяжелого мира его союзники...
Форд покачал головой:
- Сомневаюсь. Корабль такого размера вполне может доставить и семена, и оборудование, и все необходимое для колонии даже в одиночку.
- Пожалуй, но я все же вывела на орбиту спутник связи. Кстати, вы интересовались здешней природой, не так ли?
- Конечно. Это мое хобби - когда я служил в штабе сектора III, у них там был целый большой музей...
- Вот и отлично. Вы не хотели бы выполнить довольно опасную работу на этой планете, к тому же требующую актерских способностей?
- Разумеется. - Он стер с лица всякое выражение и заговорил с акцентом Дипло: - Если хотите, я могу притвориться "тяжеловесом", но боюсь, они могут что-нибудь заметить...
Сасс покачала головой:
- Ведите себя серьезно. Мне нужно побольше узнать об этой планете - прямые сведения, а не в интерпретации уцелевших после мятежа, как бы опытны они ни были в своей области. Вариан - женщина, которая сегодня приходила на крейсер, - слишком энергично стремится добиться статуса ощущающих для здешних летающих видов. Возможно, это справедливо, но мне нужна независимая информация. К тому же в ее отношении к "тяжеловесам", родившимся на Ирете, кроется что-то странное. Вариан должна быть в бешенстве - ведь она менее чем десять дней назад вышла из холодного сна, а до того была свидетелем убийств - по словам Годхейра, в обвинительном заключении говорится о нападении на обоих руководителей экспедиции. Все это, несомненно, свежо в ее памяти. Конечно, ее доводы справедливы: внуки мятежников не отвечают за их преступления. Но столь ясное мышление кажется ненормальным, учитывая то, как пострадали ее друзья и коллеги. Я уже сталкивалась с подобным идеализмом - такая решимость спасти каждое живое существо может завести слишком далеко. Вариан полна энергии и энтузиазма, но не знаю, насколько она разумна и уравновешенна. Для трибунала, который будет решать судьбу планеты и этих людей, мне нужно что-нибудь более солидное.
- Понимаю, капитан, но что вы хотите от меня?
- Ну, я думаю, что Вариан может клюнуть на мальчишескую восторженность. Я знаю, что вы в состоянии ее изобразить. - Форд усмехнулся. - Сделайте вид, что вы помешаны на динозаврах и что пойдете на все, лишь бы взглянуть на них. Можете начать с недоверия - действительно ли тут живут настоящие динозавры? Сегодня же подберите людей и проинструктируйте их - а завтра можете представить их как сочувствующих вашему хобби. Возможно, на планете хотя бы к двум или трем отнесутся с доверием. Как вам мой план?
- Подходяще. - Столкнувшись с проблемой, Форд быстро схватывал ее суть и сразу же брался за дело. Сасс наблюдала, как он просматривает персональные файлы в поисках помощников. - Нужно взять тех, кто испытывает подлинный интерес к таким вещам - подделку могут быстро распознать, а я не смогу за одну ночь выложить все, что знаю о динозаврах... - Форд подключился к ее экрану. - Как насчет Борандера? Он недавно целых двенадцать часов посвятил палеонтологии.
- Нет, только не Борандер. Вы видели, как он общался с Вариан?
- Нет, я тогда был с Курральдом.
- Ну так посмотрите на пленке. Он полностью ей подчинился. Правда, она заявила о себе как о губернаторе планеты, но мне не нравится, когда мои офицеры так быстро ломаются. Кто еще?
- Сегенди... Хотя нет, он "тяжеловес", и я сомневаюсь, что вам нужны лишние осложнения...
- Верно.
- А как насчет Макснила? Его вторая специальность - картография, и у него есть степень ксенобиолога.
Сасс кивнула, и Форд продолжил просмотр файлов. Было куда легче составить полный перечень обладающих знаниями в области геологии, чем свести его к трем "фанатам динозавров". У всех были отличные характеристики, и все имели опыт работы с нефлотским контингентом.
- Хороший выбор, - одобрила наконец Сасс. - Проинструктируйте группу, Форд; они должны вести себя так, словно до завтрашнего дня и слыхом не слыхивали о существовании на планете динозавров. Мы их не видели, так как спускались слишком быстро. Только я получила информацию с маяка. Думаю, когда вы увидите этих монстров, вам не понадобится изображать восторг. Но помните, что мне нужны сведения о чем-то более важном, нежели гигантские кровожадные рептилии.
Форд кивнул:
- Вы не хотите переговорить перед ленчем с майором Курральдом?
- Если он считает, что разобрался с транспортом. Как зовут того капитана - Крусс? Проклятый сквернослов! Я хочу, чтобы вефты и "тяжеловесы" дежурили постоянно...
- Вот график дежурств.
Как обычно. Форд предвидел ее требования. Сасс снова подумала, как ей повезло, что на этот раз у нее старпом Форд, а не Хурон. В подобной ситуации инициативность Хурона могла привести к катастрофическим последствиям. Она не сомневалась, что Форд будет выполнять только ее указания, а не совершать опрометчивые поступки на свой страх и риск.
Сассинак утвердила и график дежурств флотского персонала на транспорте с целью не допустить приведения в чувство части его экипажа, пребывавшего в холодном сне. Ей не хотелось столкнуться с тысячей враждебно настроенных "тяжеловесов". Конечно, "Заид-Даян" мог бы без труда уничтожить их всех, но флотским командирам предписывалось избегать бойни. Каждая вахта включала вефтов и "тяжеловесов": своим "тяжеловесам" Сасс полностью доверяла, но с вефтами в качестве свидетелей никто не сможет утверждать, что они обманули ее доверие.
- Свяжитесь с Курральдом.
Через несколько минут на одном из экранов возникло лицо Курральда, который подтвердил, что ситуация остается стабильной.
- Я сообщила живущим на планете, что снабжу их всем необходимым, - сказала ему Сассинак. - Не хочу, чтобы они подумали, будто все хорошее приходит только с Дипло. Я уже распорядилась - все будет доставлено в отмеченный участок. И если вы можете возложить на кого-нибудь обязанности по наблюдению, я не возражаю против вашей компании за ленчем.
- Надеюсь, вы не дадите им оружие?
- Конечно нет.
- Если можно, дайте мне полчасика, капитан, - я еще не закончил с фланговым прикрытием.
- Отлично. Я распоряжусь подать еду через полчаса - и если вы уложитесь к этому времени, сообщите. - Она отключила связь и обернулась к Форду: - Спросите у Майлер, сможет ли она присоединиться к нам - и вы, разумеется, тоже, когда предупредите тех, кого отобрали, что позднее проинструктируете их. Я буду на мостике, но к ленчу вернусь.
На мостике Сасс переговорила с дежурным офицером и подошла к Арли. Хотя большая часть экипажа была отпущена с боевых постов, системы вооружения поддерживались в полной готовности. Последствия ошибки или саботажа были бы катастрофическими - помимо уничтожения транспорта с огромными людскими потерями, взрывная волна была бы опасна и для самого "Заид-Даяна". Арли кивнула Сасс, не отрывая взгляда от экранов.
- Я как раз проверяю второй квадрат, - бросила она через плечо. - Особенно системы блокировки - хочу быть уверенной, что никто не сможет проделать здесь тот же трюк.
Сасс разумно не стала ее отвлекать и подождала, наблюдая за экранами, хотя не могла понять некоторые показания сканеров. Наконец Арли вздохнула и отключила аппаратуру.
- Надеюсь, все в порядке. - Она устало улыбнулась. - Вы хотите дать объяснения или все это великая тайна?
- И то, и другое, - отозвалась Сасс. - Как насчет ленча в моем кабинете?
Взгляд Арли скользнул к экранам.
- Я бы лучше подежурила...
- У вас вполне компетентный помощник, и я уверена, что на сей раз просто не может произойти ничего непредвиденного. Конечно, на Крусса нельзя полагаться, но мы нарушили его планы, и сейчас у нас период затишья. Так что расслабьтесь - по крайней мере, слезьте с этого стула и поешьте что-нибудь.
Курральд принес с собой в кабинет Сассинак зловоние иретанской атмосферы как раз в тот момент, когда фильтры наконец очистили воздух после утреннего визита местных обитателей. Он начал извиняться, но Сасс тут же отмахнулась:
- Мы собираемся пробыть здесь некоторое время, так что нам придется адаптироваться или хотя бы привыкать к затычкам в носу.
Арли старалась не морщиться, но села подальше от Курральда.
- Дело не в вас, - извинилась она. - Я просто не могу выносить запах серы - тем более во время еды. От него пища приобретает ужасный привкус.
Курральд широко улыбнулся - это был признак необычайного доверия.
- Возможно, именно запах побудил мятежников есть мясо - я слыхал, оно притупляет ощущение вкуса.
- Мясо? - Майлер бросила на него резкий взгляд, оторвавшись от рапортов из лаборатории. - Тот, кто его ест, сам начинает пахнуть сернистыми отходами, но на его вкусовые ощущения оно не влияет.
- Не знаю... - Сасс задержала на полпути ко рту ложку зеленых овощей в белом соусе. - Если в сернистой атмосфере пища меняет вкус - а это так и есть... - Она с отвращением посмотрела на зелень. - То мясо, возможно, становится вкусным.
- Никогда об этом не задумывалась. - Майлер наморщила лоб, а Форд ухмыльнулся:
- Вижу, что готовится очередной научный труд. "Эффект влияния атмосферы Иреты на восприятие вкуса протеинов" или "Сера и вкус крови".
- Только не говорите этого в присутствии Вариан, - предупредила его Сасс. - Она как будто весьма чувствительна ко всему, что касается запретов. Ей это не покажется забавным.
- Тут нет ничего забавного, - задумчиво протянула Майлер. - А это идея... Я не думала об этом раньше, но вполне возможно, что какие-то добавки в атмосфере действительно влияют на пищевые вкусы людей, и если кто-то уже подвергался искушению рассматривать плоть живых существ годной для приема в пищу, то запах мог только усилить желание...
Все за столом протестующе застонали, и Майлер сердито уставилась на них. Но прежде, чем она успела возмутиться, Сассинак призвала всех к порядку и объяснила, почему собрала их здесь:
- Вариан абсолютно права, считая, что нынешние иретанцы не отвечают за мятеж и его последствия. В то же время в интересах ФОП проследить, чтобы эта планета не была открыта для эксплуатации и чтобы иретанцы ассимилировались в Федерации без излишних трений. По-видимому, им наговорили кучу лжи: они считают, что первая экспедиция состояла исключительно из представителей тяжелых миров, которых несправедливо бросили на планете. Они ожидают помощи только от "тяжеловесов" и, вероятно, думают, что "тяжеловесы" и "легковесы" не могут кооперироваться.
У нас есть шанс доказать, что "тяжеловесы" ассимилировались в нашем обществе и что к ним относятся доброжелательно. Мы все знаем о существующих проблемах - майор Курральд сталкивался с несколько настороженным отношением, как и большинство "тяжеловесов" во Флоте, - но и он, и другие верят, что между двумя типами людей больше сходств, чем различий. Если нам удастся установить дружеские отношения и с этими молодыми людьми, и с "тяжеловесами" с колониального корабля, если мы дадим понять, что у них есть возможность присоединиться к большому космическому сообществу, то, возможно, они откажутся от претензий на Ирету, согласившись на компенсацию. Это было бы мирным решением, вполне подходящим для такой маленькой группы, а в качестве компенсации они смогли бы получить образование, которое позволит им благополучно проживать где угодно. Но даже если они не уступят, то могут согласиться жить здесь, считаясь с ограничениями, которые наверняка установит трибунал - особенно если Вариан права и здесь есть ощущающие местные виды.
- Вы хотите произвести вербовку? - осведомился Курральд. - Те, кого я видел, возможно, пройдут промежуточный тест.
Сасс кивнула:
- Если вы найдете подходящих для службы в вашем отряде бойцов, дайте мне знать. Конечно, я не думаю, чтобы кого-то из них подготовили к агентурной деятельности, но такую опасность тоже нельзя игнорировать.
Майлер нахмурилась, барабаня по лежащим рядом с ней лабораторным рапортам.
- Эти ребята воспитаны на натуральной пище, не говоря уже о мясе. Думаете, они сумеют сразу приспособиться к корабельной диете?
- Не уверена, и именно потому хочу, чтобы вы, как врач, с самого начала принимали в этом участие. Нам нужно знать все об их психологии. То, что они выросли на планете с нормальным притяжением, не привело к их полной адаптации. Возможно, майору Курральду удастся вникнуть в различия, а может, они будут более свободно разговаривать с другими "тяжеловесами". Медицинские же исследования поручаю вам. Если что-нибудь понадобится, поставьте меня в известность.
- Я всегда думала, - сказала Майлер, покосившись на Курральда, - что представители тяжелых миров, возможно, нуждаются в каких-то питательных веществах, в наибольшей степени содержащихся в мясе. Особенно те, кто живет на холодных планетах. Но произвести подобные исследования в Федерации нам не удастся - об этом и говорить нечего. Хотя это несправедливо - научным изысканиям не должны препятствовать религиозные идеи.
Курральд улыбнулся уголками рта:
- Насколько я знаю, подобные изыскания проводились в двух мирах с сильной гравитацией - разумеется тайно. Не всякое мясо, а лишь определенные сорта действительно содержат необходимые для нас вещества. Впрочем, вы едва ли захотите слушать об этом за столом.
- Еще одна проблема, - заговорила после паузы Сассинак. - Сплоченность экипажа. Критически настроенным представителям тяжелых миров в нашей команде будет полезно посмотреть, как выглядят "тяжеловесы", от рождения не испытывавшие мощного притяжения; при всем моем уважении, Курральд, иретанцы куда больше походят на обычных людей, чем другие "тяжеловесы". - Курральд кивнул с мрачным видом, но без обиды. - Опять же, вы все знаете о наших неприятностях с саботажником. Если что-то произойдет снова, это усилит напряжение между "тяжеловесами" и "легковесами"... - Сасс окинула взглядом лица присутствующих. Все кивнули, понимая, что она имеет в виду. - Я знаю, Арли, что вы максимально обезопасили системы вооружения, но в ближайшие дни вашим людям будет нелегко их контролировать. Тем не менее этого не избежать: мы не можем допустить случайных выстрелов.
- Кстати, - вмешался Холлистер, - полагаю, нас не могут подслушать? - Сасс нажала контрольную кнопку и кивнула. - У меня еще не было случая сообщить вам, и так как кризис вроде бы миновал... - Он вынул из кармана маленькую серую коробочку и положил ее на стол. - Я обнаружил это во втором энергетическом центре после приземления и, разумеется, обезвредил, но, по-моему, это должно было воздействовать на управление тяговым полем.
Сассинак взяла коробочку и повертела ее в руках:
- Индукционная катушка?
- Совершенно верно. Ее можно использовать где угодно, включая запуск ракеты...
- Где именно вы ее нашли?
- Рядом с коробкой выключателей - эта штука выглядела как часть целого комплекса. Та же форма и тот же серый цвет. Но я проверяю все каждый день и сразу заметил бы что-то новое. Я стал рассматривать коробочку и увидел, что к ней не присоединены провода. Нела размонтировала ее и расшифровала для меня чипы - так я узнал, что эта штука должна была воздействовать на тяговое излучение.
- Что скажете, Дюпейниль? - Сасс посмотрела на представителя службы безопасности через стол. Его лицо оставалось бесстрастным.
- Я предпочел бы оставить коробочку на месте и проследить за ней, но в такой ситуации ее, разумеется, было необходимо обезвредить. Вы проверили наличие следов?
- Естественно, - кивнул Холлистер. - Я держал коробочку в перчатках, а Нела посыпала ее порошком, но мы не обнаружили отпечатков. Может, медикам или вам, сэр, удастся найти что-нибудь еще.
- Гораздо важнее то, - заметила Сассинак, - что мы наконец обнаружили физическое присутствие нашего диверсанта. Он все еще на борту, так как Холлистер, безусловно, уверен, что вчера коробочки там не было, и продолжает действовать.
- Если мы найдем подозреваемого, - вставил Дюпейниль, - то можем проверить наличие его следов в программе этого прибора.

Предыдущая страница 30 Следущая страница


Энн Маккефри

- Вот именно, если мы его найдем, - кивнула Сассинак. - И лучше сделать это поскорее.
На этом беседа завершилась.

17

Сассинак весьма тщательно подготовилась ко встрече с капитаном Круссом. Если у него нет нелегально приобретенных детекторов флотского производства, он не сможет узнать, что кабинет Сасс снабжен полной аудио- и видеосвязью с каютой Форда и мостиком. Курральд предоставил для эскорта наиболее впечатляющих бойцов-"тяжеловесов", а Сассинак выбрала вефтов для своей личной охраны. Ей хотелось посмотреть, сможет ли Крусс их опознать.
Когда Курральд подал сигнал, что Крусс и его люди приближаются к крейсеру, Сасс стала следить за ними по монитору. Пятеро мужчин и женщин, пересекавшие решетку между кораблями, выглядели неприятно даже для "тяжеловесов". Сасс обратила внимание, что они не удосужились переодеться в чистую форму; даже одежда капитана казалась грязной и измятой. Сасс с тоской посмотрела на белые чехлы стульев - несомненно, они постараются замарать ее вещи, а потом будут посмеиваться между собой. И она знала слишком много аккуратных представителей тяжелых миров, чтобы поверить, будто им органически присуща неопрятность.
Добравшись до главной палубы, визитеры вступили в спор с конвоем, не желая отдавать личное оружие; капитан Крусс к тому же нес какой-то маленький округлый предмет и настаивал, что должен лично вручить его Сассинак. Она дала свое согласие. Посетители не стесняясь отпускали грубые замечания в адрес сопровождавших их Курральда и бойцов-"тяжеловесов", намеренно отворачивались от вефтов и отзывались об экипаже крейсера в выражениях, заставивших покраснеть доложившего об их приходе энсина. В довершение всего они опоздали - и на эту подчеркнутую невежливость Сассинак ответила тем же. Когда Гелори провела посетителей в кабинет, Сасс недоумевающе оторвала взгляд от стола, заваленного бумагами.
- Господи, я совсем потеряла счет времени! - За спиной пришедших она заметила усмешку Курральда, отлично знавшего, что с его капитаном такого никогда не случается. - Прошу прощения, капитан Крусс. Присаживайтесь и дайте мне минутку, чтобы до конца разобраться со всем этим.
Она быстро привела бумаги в порядок и незаметно нажала кнопку перед экраном. Арли, с которой Сасс условилась заранее, появилась в дверях с еще одной кипой бумаг и стала торопливо извиняться за вторжение.
- Вое в порядке, коммандер, - прервала ее Сасс. Глаза Арли расширились при столь внезапном повышении в звании, но у нее хватило ума промолчать. - Это текущие рапорты? Хорошо - передайте эти бумаги в отдел связи и скажите, чтобы они использовали голубую кодовую книгу, потом попросите главного инженера разобраться в несоответствиях, и это, пожалуй, все. - Она протянула Арли документы, быстро просмотрела принесенные рапорты, спрятала их в ящик стола и наконец обратила внимание на Крусса и его спутников: - Вот так. К нам поступает такое количество сообщений, что их разборка отнимает у меня почти все время. Это ваша команда, капитан?
Крусс представил своих людей, на этот раз обойдясь без обычных непристойных эпитетов. От посетителей исходил худший запах, чем от атмосферы Иреты. Сассинак подумала, действительно ли на их корабле отсутствует санитарное оборудование или же им просто нравится это зловоние.
- Могу я взглянуть на вашу корабельную документацию? - Это был не столько вопрос, сколько требование, учитывая оружие "Заид-Даяна", нацеленное на транспорт, и бойцов Флота на его борту. Крусс откуда-то извлек грязную папку и швырнул ее на пол. Один из бойцов сердито сверкнул на него глазами и повернулся к Сассинак, ожидая указаний, но она молча подняла папку и открыла ее. - Мне также нужны ваши личные удостоверения, - продолжала она. - Рейтинги экипажа, членство в каких-либо организациях... Передайте все это Гелори.
Визитеры явно поняли, что Гелори - вефт; это было заметно по тому, как они слегка отпрянули, будто опасаясь, что одно прикосновение вефта может им повредить. Сассинак приступила к чтению.
Согласно грязным (и, возможно, поддельным) документам, транспорт и его экипаж были арендованы компанией "Ньюхолм" - одной из самых захудалых коммерческих фирм, имеющих лицензию Федеративного колониального ведомства на учреждение колоний. Посадка и взлет с Соррель-3, посадка и взлет с Бей-Хилл, посадка и взлет с Кабашона, Дриссы, Задука, Порсса... и Дипло. Место назначения - колония тяжелого мира двумя системами далее...
Гелори беззвучно положила удостоверения экипажа на стол Сассинак и вернулась на свое место. Сасс без лишних комментариев стала просматривать документы, игнорируя скрип мебели, на которой ворочались оскорбленные подчеркнутым невниманием "тяжеловесы", так же как и громкие вздохи и возмущенное бормотание. Уже совсем скоро в кабинете Форда должны были появиться Вариан и Кай - второй руководитель исследовательской экспедиции, откуда они смогут незаметно наблюдать за беседой в капитанском офисе. До тех пор Сасс решила изучать бумаги, словно это были редкие драгоценные камни.
К счастью, Вариан и Кай прибыли точно в назначенное время, оправдав длительное изучение документов. Как выяснилось, у капитана Крусса не было лицензии шкипера - только временное разрешение, выданное на Дипло. До этого он в течение восьми лет служил помощником шкипера на грузовом судне, доставлявшем руду, а еще раньше - на челноке, обслуживающем рудник на астероиде. "Ньюхолм" гарантировала временный отказ от своих обычных требований на основании разрешения с Дипло - это походило на подкуп.
Первый помощник - старший пилот Занса - напротив, имела шкиперскую лицензию и ранее работала на химическую компанию "Кобай", что предполагало законность ее лицензии. Однако на ней стоял оранжевый штамп "Аннулировано", который было невозможно полностью вывести, и имелось примечание, что Занса пристрастилась к бельфлеру - особо опасному для капитана корабля наркотику. Подняв глаза, Сассинак разглядела на лице Зансы характерные для принимающих бельфлер рубцы, хотя они и были сухими и бледными.
- Я уже пять лет как полностью очистилась, - буркнула женщина, - и в будущем году смогу пересдать экзамены...
- Заткнись! - свирепо оборвал ее Крусс.
Занса пожала плечами, по-видимому, не больно-то испуганная. Сассинак вернулась к документам. Очевидно, именно Занса была специалистом по вождению, а Крусс - всего лишь прикрытием, хотя непонятно, почему они не нашли шкипера с лицензией. Так было бы проще, чем пользоваться услугами бывшей наркоманки, употреблявшей бельфлер.
Карьера второго пилота Харгита была богатой событиями. Его характеристика пестрила увольнениями, обвинениями и приговорами за мелкие кражи, драки и "беспорядки". Одно из вышеупомянутых правонарушений было совершено на Шараде, где, как правило, весьма терпимо относились к "беспорядкам". Последние пять лет Харгит пилотировал грузовое судно, курсировавшее между двумя тяжелыми планетами, очевидно, без каких-либо инцидентов.
Инженер по системам жизнеобеспечения По был самым крупным из всех пятерых - он представлял собой настоящую гору мяса, вылезавшего наружу в самых неожиданных местах, где застежки костюма разошлись, не выдержав натяжения. Его зубастая усмешка вызвала у Сассинак желание использовать электрическую дубинку - она слишком хорошо помнила такие усмешки по времени, проведенному в рабстве. Он также был уволен из внутрисистемной космической милиции Дипло. Сасс подумала, сколько же полных надежд колонистов, пребывающих в холодном сне на борту транспорта, проснувшись, с содроганием обнаружат подобную личность, наблюдающую за их безопасностью. Конечно, на корабле он вряд ли дает волю рукам, но она не сомневалась в его чудовищной силе.
И наконец, Роэлла - прислуга. В ее бумагах значилось много родов занятий, в космосе и на планетах, в том числе "обеспечение досуга", что, учитывая ее внешние данные, могло означать только одно. Она также дважды сидела в тюрьме за "неуважение" - но это происходило на Курансе, где нравы были куда строже, чем на Шараде.
У Сасс возникло множество вопросов, но сейчас она не хотела заходить слишком далеко. На ее панели управления зажглась лампочка, но Сассинак не обратила на нее внимания и продолжала читать, вертя в руке жезл дистанционного управления компьютерами. Если бы у этих "тяжеловесов" было побольше ума, они бы догадались, что эта штука одновременно является электрической дубинкой, с которой они, в силу своего прошлого, наверняка где-нибудь сталкивались. Закончив просмотр документов Роэллы, Сасс тяжело вздохнула, словно даже одна эта процедура доставила ей немало неприятного. Потом она устремила взгляд на напряженные и мрачные лица визитеров.
- Так-так, капитан Крусс. - Сассинак постаралась, чтобы ее голос звучал спокойно. - Ваши бумаги вроде бы в полном порядке, и никто не может упрекнуть вас за рыцарскую попытку откликнуться на сигнал SOS.
Интересно, что это был за сигнал? Судя по их маршруту, они должны были получить его на расстоянии нескольких световых лет. Конечно, они не знают, что их путь проследили...
Крусс тем временем объяснял, что это был не обычный сигнал. Сасс отогнала вертевшиеся у нее в голове мысли и стала внимательно слушать.
Возвратная капсула многосоставного корабля ИОК, который высадил на свои планеты колонистов рикси и исследовательскую экспедицию, каким-то образом была повреждена, сбилась с курса и была найдена возле орбиты самой дальней планеты этой системы.
"Не слишком правдоподобно", - мрачно подумала Сассинак. Это все равно что заметить с только что приземлившегося корабля бусинку, сметенную на край посадочной площадки. В полете в ССП предмет такого размера обнаружить просто невозможно, а то, что они случайно вышли из режима ССП, казалось еще менее вероятным. Она очень удивилась, когда Крусс поднялся и с вызывающей аккуратностью положил на ее стол покоробленный кусок металла. Выходит, у него тоже имелся сюрприз - капсула или ее часть. Конечно, обломок был почти неузнаваем. Сасс едва удержалась от того, чтобы не коснуться капсулы, отметив только выгравированный идентификационный номер.
История Крусса не убедила Сассинак, даже когда он великодушно предложил ей затребовать из его компьютера содержавшееся в капсуле сообщение, но она в данный момент не намеревалась с ним спорить. Крусс вряд ли знал, что флотские компьютеры могут извлечь из подобной капсулы нечто большее, чем имплантированное туда поддельное послание. Все это должно выясниться в суде. Вежливо улыбаясь, Сассинак объяснила причины, по которым она вынуждена потребовать от них не покидать свой корабль и разрешает лишь покупать у местных жителей свежие продукты. Крусс поднялся с архаичным ругательством; его спутники тоже встали. Сасс спокойно сидела, наблюдая, как вефты за спиной у посетителей приняли свой естественный облик и прилепились к углам потолка и переборок. Бойцы эскорта насторожились; их руки потянулись к оружию.
- Надеюсь, у вас достаточный запас воды, - продолжала Сасс тем же непринужденным тоном. - Местная вода имеет дурной запах и неприятна на вкус.
Крусс прорычал, что ему ничего не нужно ни от нее, ни от кого-либо другого.
- Отлично, - кивнула Сассинак. - Уверена, что вы захотите продолжить ваш путь, как только мы получим для вас разрешение. Туземцам будет предоставлена вся помощь, какую мы в силах оказать. Можете в этом не сомневаться.
Она встала, давая понять, что беседа закончена. Крусс протянул было руку к капсуле, но Сасс остановила его, опустив жезл дистанционного управления.
- Думаю, эту штуку лучше оставить здесь, - спокойно сказала она. - В секторе захотят ее обследовать.
Крусс отвел взгляд. "Виновен", - подумала Сасс. Интересно, что они проделали с этой капсулой? И куда она была послана на самом деле? Ясно, что не на Дипло - на субсветовой скорости ей пришлось бы добираться туда один Бог знает сколько лет. Заметив, как напряглись мышцы Крусса, Сассинак едва заметно щелкнула пальцами, и вефты очутились рядом с ним. Капитан торговца вздрогнул, и едва сдерживаемая злоба на его лице сменилась тревогой.
- Всего хорошего, капитан, - беспечно промолвила Сассинак, когда кризис миновал, хотя во рту у нее и пересохло. Занса с тоской смотрела на пачку личных документов на столе - Сасс избегала ее взгляда, пока она не повернулась, чтобы выйти вместе с остальными.
Как только дверь за визитерами захлопнулась, Сассинак опустилась на стул и повернулась лицом к видеоэкрану. Форд быстро включил видеосвязь, чтобы она могла видеть происходящее в его кабинете. Сегодня Вариан выглядела гораздо лучше - энергичная молодая женщина с густыми темными локонами напомнила Сасс ее собственную молодость. В серых глазах Вариан уже не чувствовалось боли и напряжения; Кай, напротив, совсем не походил на руководителя экспедиции. Съежившись на стуле, в костюме с подкладкой, очевидно защищающем слишком нежную кожу, он казался усталым и нервным, что, впрочем, было вполне понятно после всех ужасов мятежа, сорока трех лет холодного сна и последнего внезапного нападения. Сассинак заговорила с ними, пытаясь сгладить общую нервозность. Они оба не имели понятия, что означает появление на планете теков, только Каю удалось припомнить о жизненных стержнях этих инопланетных существ, найденных на руднике еще до мятежа. Сасс все еще переваривала эту информацию, когда Кай формально осведомился, рассматривает ли она свой визит на планету динозавров как смену исследовательской группы.
- Каким это образом? - удивленно спросила Сассинак, прикидывая причину его вопроса. Может, Кай хочет сложить с себя обязанности руководителя? Возможно, он не доверяет своему коллеге? Вариан казалась столь же удивленной вопросом Кая. Сасс дополнила свой ответ, объяснив, что считает их статус абсолютно законным, и напомнив, что готова оказать им любую помощь. Вариан радостно кивнула, но Кай по-прежнему оставался напряженным. Либо он не пришел в себя после всего происшедшего, либо что-то еще его беспокоило. Поручив гостей Форду, который должен был отвести Кая в лазарет для обследования диагностическим комплексом Майлер, а Вариан - на склад, она сидела, задумчиво глядя на экран.
Уложив идентификационные документы транспорта и экспедиции в специальную сумку, она запечатала ее и спрятала для дальнейшего изучения. Вошел Дюпейниль с двумя связистами, чтобы забрать капсулу. Он поинтересовался, не хочет ли Сасс понаблюдать, как они будут колдовать над обломком, но она покачала головой. Сейчас у нее появилась возможность сделать перерыв, и она хотела воспользоваться этим для обсуждения вечернего меню с ее любимым коком.
Когда в отдел связи пришло сообщение от геолога экспедиции, некоего Дименона, Сассинак собрала иретанских "тяжеловесов" и руководителей исследовательской группы. Майлер "пасла" Кая, явно не желая упускать из поля зрения такой интересный случай, а Форд привел Вариан. У Дименона была веская причина связаться с крейсером - видеопленка, запечатлевшая не только двадцать три маленьких тека, но и их взаимодействие с существами, которые атаковали Кая. Сассинак уже видела эту пленку и теперь, во время повторного просмотра, больше наблюдала за реакцией Кая на этих странных существ - фринджей, как называли их местные обитатели. Кай явно пришел в ужас, когда фринджи устремились к текам; он смертельно побледнел и тяжело дышал. Хотя Кай все еще передвигался с величайшим трудом, Сасс показалось, что он бросился бы бежать, увидев настоящего фринджа. Ее одолевали жалость и презрение. Неужели Кай всегда был таким или на него так повлияли последние события? И что думает об этом Вариан? Сассинак посмотрела на нее и поняла, что она тоже исподтишка наблюдает за Каем.
Тогда Сассинак отвлекла Вариан вопросом о фринджах, а Майлер постаралась поддержать разговор. Иретанцы, в свою очередь, начали задавать вопросы о теках и их месте в Федерации. Мнение Сасс об уме Айгара не пострадало - он не только умел трезво мыслить, но и обладал чувством юмора. Когда Сасс спросила, какое оружие "тяжеловесы" используют против фринджей, он с иронической усмешкой ответил:
- Бег.
Напряжение несколько ослабло - разговор шел о фринджах, их поведении, а также о водяных фринджах, которых экспедиция обнаружила перед мятежом. Сассинак как раз размышляла о том, каким образом ей перевести беседу на рептилий, когда Вариан, отвечая на очередной вопрос, упомянула о "динозаврах". Форделитон стал развивать эту тему с таким энтузиазмом, что Сасс начала опасаться, как бы Вариан чего не заподозрила. Но, очевидно, она посчитала вполне естественным для взрослого мужчины, старпома на флотском крейсере, проявлять интерес к существам, напоминавшим земных динозавров, которые смогли появиться в совершенно иных условиях. Вариан перечисляла названия, Форд слушал разинув рот, а затем вовлек в разговор и Айгара.
Сассинак позволила восторженному обмену мнениями продолжаться около минуты, после чего положила ему конец, заговорив о политической ситуации. Тем не менее она понимала, что стоит ей удалиться, как разговор вновь перейдет на динозавров. Все складывалось как нельзя лучше. К тому времени, как Сасс увела иретанцев, Вариан и Кай уже были на короткой ноге с Фордом. Ей не составило труда убедить их принять на планете всех отобранных ими специалистов. Вариан даже обрадовалась такому предложению.
Сассинак интересовало, смогла ли Майлер выяснить что-либо о Кае, помимо его ран и болезней, но врач сосредоточилась исключительно на физических симптомах.
- Бесполезно спрашивать, почему он пребывает в нервном и подавленном состоянии, пока его мучают боли, жар и онемение почти всего тела.
- Я бы предпочла онемение болям, - ядовито заметила Сасс. - Как это он

Предыдущая страница 31 Следущая страница


Сассинак

может одновременно испытывать и то, и другое?
Майлер бросила на нее взгляд, напомнивший, что она не поела вовремя, и предложила сделать краткий перерыв.
- Съешьте шоколад, который вы здесь прячете, а я выпью чашку чаю, и тогда мы, возможно, сумеем не отгрызть друг другу головы.
- Не опекайте меня, Майлер. Я еще не старая развалина.
- Разумеется, - кивнула Майлер, - но скоро вы встретитесь с вашим дальним предком, который, однако, на несколько лет моложе вас, и эта ослепительная красавица может завоевать сердце Форда, оставив вас чахнуть над воспоминаниями о былых страстях.
- Вы... Это нелепо! - сердито воскликнула Сассинак. Тем не менее скованность куда-то исчезла.
- Очень даже "лепо", капитан. Есть и другие мужчины. Вы еще не прекратили оплакивать Хурона или все еще чувствуете себя настолько виноватой, что не можете наслаждаться вашими многочисленными поклонниками?
- Вы заставляете меня краснеть. Не будь вы моим врачом, я бы сказала, что это не ваше дело. Да, последние несколько недель я провела довольно приятно...
- Вот и отлично. Давно пора. Кстати, тот паренек, Тим, смертельно вами напуган, и я надеюсь, что вы когда-нибудь вернете ему свое расположение.
- Уже вернула, о добрая фея.
- Тогда вернемся к Каю. Токсин разрушил нервную ткань, поэтому отдельные участки кожи утратили чувствительность. В тех местах, где ткань не уничтожена, Кай чувствует боль, а в пораженных участках - только странное онемение и покалывание, и поэтому он испытывает постоянное ощущение, что с ним что-то не так. Нарушение состава крови, возможно, вызывает усталость, которую вы заметили; к тому же он плохо спит, что также не идет на пользу. Я предложила поместить его в одну из наших больших камер, чтобы он спал, пока мы не доставим его в сектор, но он отказался. Это потребовало определенного мужества, несмотря на его поведение во время просмотра пленки.
- Хм-м... Естественно, меня беспокоит такое поведение у человека, руководящего экспедицией.
- У этой Вариан хватит энергии, на двоих, - усмехнулась Майлер.
Сассинак уловила в ее голосе нотки неприязни, понимая, что врач всегда предпочитает больного его здоровому другу. С этой мыслью Сасс предложила Майлер нанести визит к оставшимся в живых членам экспедиции во второй половине дня, когда диагностический комплекс закончит обследование Кая.
- Я уже думала об этом. Им понадобится одежда - вы ведь планируете официальный обед, не так ли?
- Точно, чтобы пустить пыль в глаза, - улыбнулась Сассинак. - Вы прямо читаете мысли - если так будет продолжаться и дальше, люди станут принимать вас за вефта. Устройте налет на мой гардероб - возьмите, что сочтете нужным. Там есть одно красное платье, которое может подойти Вариан.
- А у меня есть зеленое - оно отлично пойдет Лунзи, - самодовольно заявила Майлер. - А так как мне известны размеры Кая, то я уже кое-что подыскала и для него.
И когда Маклер по пути к саням задержала Сассинак, чтобы показать ей одежду, которую выбрала, стюарды уже искоса поглядывали на них. Ведь они еще не успели получить распоряжения относительно обеда. Капитан решила устроить обед в своем кабинете - в более интимной обстановке, нежели в офицерской кают-компании.
Улыбнувшись коку, заглянувшему в кабинет, чтобы лучше представить себе место, куда будет подан обед, Сассинак отправилась на мостик, где выяснилось, что почти все уже прознали о ее знаменитой родственнице. В конце концов, она же не предупреждала Форда и остальных, чтобы они держали это в секрете. Сасс стала просматривать последние рапорты в поисках ответов на запросы, посланные в сектор. Она надеялась, что к вечеру у нее появятся новости для Кая и Вариан, но ничего не обнаружила. Хотя ответы могут поступить в любое время... В конце концов Арли привлекла ее внимание, указав на часы. Пришло время готовиться к обеду, но ей хотелось закончить работу, чтобы оставить на завтрашний день как можно меньше дел.
Шагая в свою каюту, чтобы привести ее в порядок, Сассинак внезапно поняла, что не в состоянии полностью проанализировать свои эмоции. Лунзи... еще одна Лунзи... Хотя нет, не еще одна, а та самая... Это казалось несправедливым к ее младшей сестре, но ничего не поделаешь... "Я не должна об этом думать", - приказала себе Сасс, выливая на волосы очередную порцию шампуня. Слава богам, крейсеру не нужно пользоваться иретанской водой!
Интересно, как выглядит ее прапрапрабабушка? Как молодая женщина или как старая, даже очень старая леди? У нее был голографический портрет, но он мало что мог сказать. Ее собственная голография ведь тоже не давала о ней никакого представления. Человека характеризуют движения, думала она, выжимая волосы и заворачивая их в полотенце. Два человека не могут даже одинаково мыться и вытираться... А что, если ее прапрапрабабушка окажется не в меру щепетильной в вопросах секса? Эта мысль вызвала краску на ее щеках. Она посмотрела в зеркало и вспомнила поддразнивающие замечания Майлер. Что, если Лунзи относится к сексу так же свободно, как она? В конце концов, Форд очень хорош собой... Нет, это просто нелепо! Она еще не встретилась со своей прапрапрабабушкой, а уже рассматривает ее в качестве соперницы!
Кроме того, Майлер вернется до прихода гостей и все ей расскажет - если захочет, так как врачи всегда стоят друг за друга. И разве плохо, потеряв семью из-за длительного холодного сна, что, несомненно, произошло с Лунзи, приобрести нового родственника после пробуждения? Выскользнув из длинной черной комбинации, Сасс начала надевать парадную вечернюю форму: черное платье с украшенной блестящими звездочками юбкой и наградами на левой стороне корсажа. Впрочем, сверкающие драгоценными камнями ордена казались менее связанными с событиями, благодаря которым они были заслужены, чем простые медали, позвякивающие на белом кителе. Впервые Сассинак прикрепила на плечи знаки отличия коммандера - в последний раз она надевала этот костюм на дежурстве во время дипломатического приема в штаб-квартире Флота, будучи лейтенант-коммандером. Длинные черные рукава в обтяжку украшали золотые ободки - даже в вечернем платье капитан корабля остается капитаном.
Последний взгляд в зеркало, еще один мазок губной помады - и она была готова. За двадцать минут до прибытия гостей появились Майлер и Форд, также приодевшиеся к приему. Сасс справилась с искушением проверить, все ли в порядке в кабинете; Форд наверняка уже сделал это. Она поздравила старпома с увеличением количества "побрякушек" на груди - за годы, которые они не виделись друг с другом, он заслужил несколько весьма впечатляющих на вид медалей. Майлер тоже нацепила звезду "Союза ученых" и маленькую золотую булавку, означавшую почетный диплом лучшей медицинской школы на планетах, населенных людьми. Они весело болтали, стоя у трапа, но Сасс понимала, что Майлер и Форд пристально наблюдают за своим капитаном, ожидая, как она встретит Лунзи. Они ничего не рассказали, кроме того, что родственница Сасс должна ей понравиться.
- Вот и они! - воскликнул Форд, и Сасс заметила движущийся во мраке огонек. Он был далеко не единственным, но Форд, как обычно, оказался прав. Четырехместные аэросани мягко остановились у подножия трапа, и почетный караул быстро занял места. Сассинак внезапно подумала, не следовало ли ей предупредить гостей о церемонии встречи - в конце концов, они гражданские лица, - но все как будто понимали, что означают пронзительный свист дудок и барабанная дробь.
Вариан и Лунзи, чьи длинные юбки развевались на ветру, поднялись по трапу мимо неподвижного караула. Сассинак показалось, что встреча произвела на них впечатление, хотя она старалась не смотреть на лицо Лунзи - она сама уже с первого курса Академии не любила, когда другие видели ее глазеющей на что-то. Сасс выпрямилась и отсалютовала, как подобает при встрече губернатора планеты и его штаба, но все знали, что это рассчитано на Лунзи. Вариан тряхнула головой, словно испуганная птица, но Лунзи ответила на приветствие и протянула руку.
Несколько секунд они стояли почти неподвижно, потом Лунзи высвободила руку, и Сассинак ощутила радость, вытеснившую последние остатки беспокойства. Она полюбила бы эту женщину, даже если бы та не была ей прапрапрабабушкой, - нужно только найти способ сказать ей об этом. Им вообще нужно так много сказать друг другу! Сасс усмехнулась и вскинула голову - Лунзи в точности повторила этот жест, который, по-видимому, был тоже присущ ей от природы; уж слишком быстро он последовал, чтобы являться просто подражанием.
Вечер протекал весело и бурно. Еда, напитки и дружная компания смешались в пьянящий коктейль, побудивший Лунзи не переставая острить, а Сассинак декламировать стихи Киплинга. Однако, читая волнующие строки "Посланника", Сасс заметила, что лицо Лунзи стало задумчивым, почти настороженным. Возможно, ей не следовало слишком акцентировать слова "Тот путешествует быстрее, кто путешествует один" при встрече с единственной родственницей, которую она видела с тех пор, как покинула Мириаду. Сасс посмотрела на Лунзи и подняла бокал.
- Это своего рода флотский девиз, - объяснила она. - Он убеждает молодежь, что нужно оторваться от дома и семьи, если хочешь странствовать между звездами.
Лунзи улыбнулась в ответ, но в ее глазах светилась печаль.
- А твоя семья, Сассинак? Где ты выросла?
Сасс почему-то не приходило в голову, что Лунзи не знает ее историю. Она скорее почувствовала, чем увидела, как Форд внезапно напрягся, а Майлер задержала вилку на пути ко рту. Многие годы ей никто не задавал таких вопросов - ее семьей был Флот, и во Флоте все про нее все знали. Сассинак восстановила контроль над дыханием, но, судя по взгляду Лунзи, та заметила, как ее родственница проделала это.
- Моя семья погибла во время пиратского рейда, - ответила Сасс, стараясь, чтобы ее голос звучал бесстрастно. - А я... попала в рабство.
Вариан открыла было рот, но Кай положил ладонь на ее руку, и она промолчала. Лунзи кивнула, не отводя взгляд.
- Они бы гордились тобой, - промолвила она. - Как сейчас горжусь я.
Сассинак едва снова не утратила контроль над собой, но спокойный взгляд Лунзи сиял такой любовью, что она сразу же успокоилась.
- Благодарю вас, прапрапрабабушка.
Последовала неловкая пауза, после которой Форд начал рассказывать о приключениях Сассинак в качестве командира призового судна, когда она еще была молодым офицером. Другие тоже погрузились в воспоминания, явно желая дать Сассинак возможность прийти в себя. Майлер и Лунзи припомнили веселые и несколько скабрезные стишки, которые знали со времен медицинской школы, Вариан поведала о столь же малопристойных инцидентах в школе ветеринарной, а Кай дал всем понять, что у геологов тоже есть чувство юмора.
Когда они допивали ликер, разговор перешел на рапорты, составленные Каем и Вариан относительно мятежа. Сассинак обратила внимание, что Кай уже не только лучше двигался, поднимаясь по трапу, но и за обедом держался гораздо менее скованно. Сейчас он описывал подробности мятежа в кратких и точных выражениях. Майлер говорила, что начала специальный курс лечения, но неужели оно подействовало так быстро? Или что-то еще вернуло ему уверенность?
Беседу прервал лейтенант Борандер, который, по мнению Сасс, все еще слишком нервничал в присутствии особ высокого ранга. Однако он принес важные новости: транспорт "тяжеловесов" пытался вступить в радиосвязь с иретанским поселением, но не получил ответа. Радостное настроение Сассинак моментально испарилось, и она заметила, что лица гостей тоже помрачнели. Лунзи заметила, что скорее всего им просто нечем ответить, - никакие приборы связи не смогли бы выдержать без особой защиты в таком климате сорок три года. Однако Форд возразил, что Айгар не просил у них коммуникационное оборудование. Подумав, они пришли к выводу, что иретанцы вступали в контакт с транспортом перед его приземлением. Каким же образом?
- На какой частоте передавал Крусс? - спросил вдруг Кай. Сассинак внимательно посмотрела на него, удивляясь неожиданно быстрой реакции и ясному мышлению. Борандер ответил, и Кай криво усмехнулся: - Это наша частота, коммандер Сассинак, - та, которой мы пользовались до мятежа.
- Интересно. Не мог же Крусс узнать об этом из так называемого послания в поврежденной капсуле - там не упомянуты никакие частоты. Тем не менее он достаточно хорошо информирован...
Она переговорила по селектору с Дюпейнилем, и вскоре все разошлись. Сассинак хотелось еще немного насладиться праздничной обстановкой. Но время для длинных платьев и сверкающих орденов подошло к концу - через час она уже была в рабочей форме.

18

На следующее утро, после совещания с офицерами интендантской службы, Сассинак приступила к сбору продуктов и оборудования для иретанцев и членов экспедиции. Сектор, безусловно, прикажет им возвращаться с докладом, не завершая окончания похода, так что они могли поделиться запасами. Поставив свой код на ящиках, Сасс перенесла внимание на экраны. Это лучше, чем размышлять о Лунзи, - чем больше она о ней думала, тем сильнее чувствовала беспокойство. Эта женщина, хотя и выглядела не старше, а моложе ее, очевидно, была прекрасным врачом и, несомненно, интересным собеседником, но Сасс не испытывала перед ней того благоговения, какое ей хотелось ощущать. Лунзи могла быть одним из ее младших офицеров, которых она распекала и поддразнивала. И все же эта "девушка" имела право спрашивать о том, что Сассинак не хотела вспоминать. По выражению лица Лунзи Сасс понимала, что той хочется узнать о ее детстве и обо всем, что с ней произошло.
Сассинак увидела, что один из связистов как-то странно на нее смотрит, и поняла, что мысли отражаются на ее лице. Этого нельзя допускать. Ее интересовало, испытывает ли Лунзи такое же смятение чувств. Если Сассинак казалось, что ее прапрапрабабушка должна быть старше и опытней, то Лунзи, возможно, считала, что Сасс должна быть моложе. И тем не менее она сразу ощутила к Лунзи симпатию и родственные чувства. Они должны преодолеть неловкость ситуации. Впервые после плена Сассинак ощущала тоску по чему-то, находящемуся за пределами Флота. Возможно, ей не следовало избегать родственников все эти годы. Общение с ними могло оказаться приятным - во всяком случае, Лунзи никак не напоминала порождение ночного кошмара.
Сассинак усмехнулась, вспоминая едкие замечания Майлер. Нет, Лунзи не оказалась роковой красавицей, хотя она была отнюдь не безобразной, особенно в зеленом платье, и обладала яркой индивидуальностью, которая могла привлечь внимание. А самое главное - прапраправнучка ей понравилась. "Я не собираюсь ее терять, - думала Сасс. - По крайней мере, я должна попытаться". Что именно попытаться, она едва ли могла бы объяснить.
Сигнал тревоги отвлек ее от размышлений. Что теперь? Оказывается, поблизости появились теки и потребовали, чтобы руководителей экспедиции доставили на посадочную площадку.
- Форд, возьмите полубаркас, - распорядилась Сасс, игнорируя умоляющий взгляд Тимрана. Она недавно позволила ему отправиться в аэросанях с доставкой очередной партии оборудования для иретанцев, и он умудрился уронить один ящик и разбросать содержимое по всей округе. Один блок угодил прямо на ногу иретанцу, чуть не вызвав очередной дипломатический кризис, - к счастью, все обошлось, так как поселенцы не хотели признавать, что могут испытывать боль от такого пустяка. В результате Тиму вновь запретили полеты.
Когда полубаркас отправился в путь, Сасс попыталась угадать, что же нужно текам. В последние несколько дней они вели себя как насекомые, жужжа и перелетая с места на место, выкапывая свои стержни и, что совсем необычно для них, разговаривая с людьми. Потом теки появились и над посадочной решеткой.
- Крупные цели, - заметила Арли, нервно теребя рычаги своего пульта управления. Эти теки и впрямь были самыми большими, каких-Сассинак когда-либо видела.
- Они настроены дружелюбно, - промолвила она, искренне желая быть полностью в этом уверенной. У нее и так хватало материала для рапортов адмиралу без столкновения между людьми и теками.
- Они хотят повидать нас или руководителей экспедиции?
- Или их? - Сассинак указала на основной экран, который показывал двух самых крупных теков, приземлившихся возле транспорта "тяжеловесов". - Хм-м... Давайте будем руководствоваться дипломатическим этикетом. Майор Курральд, а также вы, вы и... да, вы. - Она выбрала офицеров, имевших опыт работы с "чужими". - Организуем официальный прием. Коль скоро мы представляем здесь ФОП, требуется настоящая делегация.
К тому времени, как Сасс добралась до войсковой палубы и трапа, двое маленьких теков уже поджидали их на решетке. За выступом "Заид-Даяна" виднелась секция приземлившегося полубаркаса Форда.
Теки казались куда более заинтересованными Каем, нежели "комитетом по встрече" с крейсера. Один из них приветствовал его вполне членораздельно, хотя не без напряжения. Сассинак подала знак своим офицерам молчать и не вмешиваться. Что бы ни происходило, она больше узнает об этом, не нарушая планов теков.
Тек тем временем протянул Каю один из найденных стержней на осмотр, и Кай сообщил ему координаты его первоначального местонахождения. Послышался рокот, напоминающий гром. Сасс посмотрела на небо, но ничего там не увидела. Неужели это теки разговаривают так друг с другом? Сассинак окинула их взглядом: самые крупные и средних размеров находились возле колониального судна "тяжеловесов"; еще несколько средних и маленькие держались ближе к крейсеру. После паузы Сассинак шагнула вперед.
- Кай, спросите, претендуют ли теки на эту планету. - И хотя она

Предыдущая страница 32 Следущая страница


Энн Маккефри

говорила очень тихо, тек тут же отозвался:
- Ответ утвердительный. - И без задержки добавил: - Вы свободны. Ждите контакта.
Кай повернулся к Сассинак - на его лице уважение смешивалось с разочарованием и беспокойством. Она ведь вмешалась в его личную беседу с теком. Сасс пожала плечами и попыталась разрядить обстановку:
- Значит, мы свободны?
Очевидно, это сработало, так как губы Кая дрогнули от сдерживаемого смеха. Форд подмигнул ей, но, когда Кай посмотрел на него, придал своему лицу отсутствующее выражение. Что Форду удалось выяснить у Кая? Судя по подмигиванию, у него было что ей рассказать - оставалось только дождаться, пока они смогут переговорить. Тем временем Сасс отпустила почетный караул, который удалился, возмущаясь необходимостью напяливать на себя без всякого повода парадную форму с тугим воротником в такую жару, и пригласила к себе Кая.
Сегодня он, безусловно, выглядел уже совсем хорошо, вполне соответствуя образу энергичного молодого геолога, назначенного одним из руководителей экспедиции. На момент Сасс заинтересовало, были ли Кай и Вариан когда-нибудь более близки, чем просто коллеги, и если так, то почему теперь они нарочито подчеркнуто держатся порознь.
Но самый важный вопрос заключался в том, что теки делают на Ирете. Такое количество теков на считавшейся незанятой планете представляло собой великую тайну. Кай не рискнул предложить какое-либо объяснение, кроме того, что теки, возможно, "обеспокоены". Сассинак интересовало, действительно ли он так думает или же у него есть другое мнение. У нее не было причин скрывать от геолога свои мысли на этот счет, поэтому она и говорила, внимательно наблюдая за его реакцией:
- Такое большое собрание, несомненно, предполагает высокую степень интереса, Кай. А этот старый стержень - тот самый, который приносил Тор? - Кай кивнул, и Сасс продолжила: - Все эти маленькие теки, разыскивающие старые стержни, когда они не беспокоят фринджей... В документах вашего корабля и Флота Ирета значится как неисследованная планета. Тем не менее вы нашли здесь останки теков, и первый же тек, появившийся на сцене, был весьма этим удивлен. Не означает ли это отсутствующее звено в знаменитой информационной цепи теков? Быть может, на Ирете что-то произошло с одним или несколькими теками и его наследство каким-то образом не было передано остальным?
Кай следил за ее рассуждениями, но выражение его лица свидетельствовало скорее о беспокойстве, чем о чувстве облегчения.
- Старый стержень текского происхождения, - почти неохотно признал он. - Несомненно, это вызвало большой интерес теков. Но я не понимаю... почему...
Сассинак ощутила раздражение. Ученые всегда хотят знать, почему, даже не разобравшись толком, что именно произошло. А может, это ей так кажется. Она предпочла бы расположить имеющиеся факты в надлежащем порядке, прежде чем беспокоиться о "почему" или "что, если". Сасс позволила Каю и своим офицерам обмениваться мнениями - логичными и не совсем - относительно поведения теков, геологии Иреты и возможном возрасте стержня.
На ее панели зажглась лампочка: сообщение с мостика. Она включила наушники.
- Капитан, маленькие теки приземлились возле лагеря экспедиции.
Сасс нажала кнопки, и упомянутая сцена появилась на одном из экранов, заставив Кая умолкнуть на полуслове.
- Теперь все фринджи Иреты устремятся к нашему лагерю, - с тревогой произнес он.
Сассинак не сразу поняла, что Кай имеет в виду: что тепло такого количества теков неизбежно привлечет фринджей, подобно тому, как один тек привлек фринджа, напавшего на геолога. Прежде чем она смогла придумать, как успокоить Кая, экран показал, как теки поспешно взмывают вверх и скрываются из виду. Что это означает? Кай тоже выглядел ошеломленным.
К этому времени Сассинак испытывала настоятельную необходимость отдохнуть и, заметив, что и Кай выглядит усталым, пригласила его в офицерскую кают-компанию. С помощью нескольких ловких замечаний она вовлекла Кая в оживленную дискуссию с Анстелем и Пендельманом по поводу иретанской геологии с экскурсами в эволюционную биологию. Сасс вежливо слушала их комментарии, но чувствовала себя взрослым, который присутствует при разговоре восьмилетних детей, обсуждающих достоинства своих игрушек. Как бы то ни было, теперь они были заняты и довольны, а значит, ей удастся заняться какой-нибудь работой.
Прибытие Вариан добавило оживления, поэтому Сассинак было уже незачем непосредственно участвовать в беседе. Расслабившись, она решила оценить деятельность теков с точки зрения Флота. Если компьютеры предоставили ей верную информацию - а Сасс отлично знала, чьи головы полетят, если это не так, - то им удалось собрать больше сведений о теках в этом походе, чем Флот имел во всех своих архивах.
Ее специалисты, сейчас занятые разговором с Вариан о гиракотериях и золотистых летающих созданиях, уже потихоньку взяли образцы посадочной решетки и поверхности плато. Эта информация вместе с наблюдениями за большим теком, ныряющим вниз на решетку, должна была открыть новые факты о процессе выделения теками тепла.
Вариан прервала ее размышления вопросом, естественным для губернатора планеты. Известно ли что-нибудь о заинтересованности теков в планетарном пиратстве? Сасс самой хотелось бы это знать.
Вскоре встреча подошла к концу, и Вариан с Каем удалились вместе с Анстелем в качестве одного из "офицеров-ученых". Остаток дня Сассинак провела, составляя сообщения для штаб-квартиры и размышляя над первыми, весьма неполными ответами на ее запросы. Разумеется, Флот следовало подробно информировать о присутствии здесь теков, а не бомбардировать глупыми вопросами, но адмирал наверняка захочет получить подробные сведения обо всем в надлежащем порядке.
Ответы по поводу статуса "Потерянной Звезды", колонии рикси и тому подобном были весьма краткими. Только один факт удивил ее: фамилия "основного владельца" компании, имеющей права на транспорт "тяжеловесов", была Параден.
Сасс подумала о светлоглазом рыжеволосом молодом человеке, который пытался причинить ей неприятности в Академии, и о связях Луизы Параден с рабовладельческим судном, которое захватили они с Хуроном. На сей раз речь шла об Арисии Параден Стайлс-Хобарт, держащей пятьдесят три процента акций, но не входящей в совет директоров. Однако Флот смог установить ее весьма активную роль в управлении этим предприятием - по крайней мере А.П.Хобарт, чей налоговый индекс был тем же самым, являлась "ассистентом директора по найму служащих". Весьма удобно, если вам нужно нанять мошенника в качестве капитана корабля.
Сассинак интересовало, в какой компании теперь мог числиться Рэндольф Нил Параден. Казначеем в "Ньюхолм"? Едва ли - Флот смог бы это обнаружить.
Хорошей новостью было то, что "АРКТ-10" объявился, - во всяком случае, сообщение от него прибыло в сектор штаб-квартиры. Корабль пострадал от космической бури (Сасс скривила губы - исследование космических бурь было нелепой идеей штатских; космические перелеты и без того достаточно рискованны), потерял несколько человек (сколько именно, не уточнялось), но говорилось, что потери "незначительны". Что это могло означать для корабля размером со спутник, на борту которого находятся тысячи представителей различных цивилизаций?
Так вот, "АРКТ-10" потерял способность двигаться в режиме ССП и большинство средств связи, а также они потратили массу времени, ковыляя на малой скорости к ближайшей системе. Для тех, кто проводит всю жизнь на корабле, это, должно быть, не составило особого труда, а вот наемным специалистам, которых ожидали дома через шесть месяцев, наверняка пришлось туго.
Разумеется, это относилось и к оставшимся на Ирете. Рука Сассинак задержалась на пульте. Должна ли она сразу связаться с Каем или же подождать до завтра? Посмотрев на часы, Сасс решила подождать. Возможно, к утру она получит список погибших и Кай перестанет беспокоиться о своей семье (или начнет ее оплакивать). А дети - их родители на корабле уже состарились или умерли... Сассинак связалась с "Потерянной Звездой" и сообщила, что получила разрешение Флота на их отбытие.
- Вы можете рассчитывать на официальное поощрение, - объявила она Годхейру. - Существует категория наград для гражданских кораблей, оказывающих помощь. В зависимости от решения трибунала это может означать денежную премию вам и вашему экипажу, учитывая мои рекомендации.
- Вы вовсе не обязаны это делать, коммандер Сассинак... - Лицо Годхейра на экране выглядело крайне смущенным.
- Не обязана, но вы это заслужили. Не только за ваш быстрый отклик - хотя в интересах каждого поощрять честных граждан, отзывающихся на сигнал SOS, - но и за ваше постоянное стремление помочь экспедиции. Вы ведь не планировали возиться с местной молодежью, совершенно оторвавшейся от своих корней, и тем не менее вся ваша команда проводит с ними много времени.
- Ну, они славные ребята, и, в конце концов, это не их вина. А тем более семьи рядом нет...
- Думаю, что, учитывая присутствие теков, все закончится быстро, так что вы можете отправляться. Еще раз спасибо за помощь.
- Рад, что вы не оказались пиратами, как я подумал, когда вы нас окликнули, - промолвил Годхейр, почесав затылок.
Сассинак усмехнулась. Она могла представить себе, как внезапное появление "Заид-Даяна" под самым боком могло испугать капитана мирного транспорта.
- Я также была рада, что вы не оказались вооруженным конвоем работорговцев. Кстати, вы берете с собой шкуры динозавров?
- Да, немного. Кажется, они собраны в лагере вместе с вашими.
- Так я и думала.
На лице у торговца прямо-таки читался вопрос - не возникнут ли в связи с этим какие-нибудь проблемы. Но единственная проблема заключалась в сомнении Сасс - такая ли уж это хорошая идея разжигать энтузиазм любителей динозавров?
- Я не ожидаю никаких осложнений с капитаном Круссом, когда поблизости теки, но все же...
- Я принимаю меры предосторожности, коммандер, - быстро отозвался Годхейр, несколько оскорбленный подсказкой.
Сасс кивнула, довольная, что он понял намек. Лучше его обида, чем ночные неприятности.
- Не сомневаюсь, капитан Годхейр, - закончила она разговор. - Но у нас и так многое происходит вопреки правилам...
- Вы правы. - Он улыбнулся, снова расслабившись. - Мы усилим охрану, а я предупрежу ребят, чтобы не увлекались ничьим гостеприимством.
Дюпейниль помахал рукой, стоя в коридоре. Сассинак отключила связь и повернулась к нему.
- Капитан, мы разобрали капсулу на кусочки, - радостно доложил он. - Ловкая работа. Мы все еще продолжаем лабораторные исследования. Уже просканировали поверхность и использовали новую технику для анализа биохимических следов. Но самое главное, мы имеем полные основания хоть сейчас засадить Крусса и всю его компанию в тюремную камеру.
- Неужели? - воскликнула Сассинак.
Дюпейниль утвердительно кивнул:
- Фальшивка, хотя и мастерски изготовленная. Во-первых, выбоины и царапины на самой капсуле были получены в течение как минимум сорокалетнего космического путешествия. Кроме того, двигатель был вырван не в силу каких-то естественных причин, а с помощью инструментов, доступных в любом цивилизованном мире. И наконец, поверхность намеренно изуродовали, чтобы создать видимость инцидента в космосе.
- Следовательно, капсула прибыла куда-то, потом была разобрана и вернулась...
- Возможно, на корабль Крусса, хотя это не точно. Ее могли подбросить у него на пути. Что касается послания, с ним тоже ловко обошлись. На первый взгляд это то самое сообщение, о котором говорил вам Крусс и которое он позволил "скопировать" с его компьютера. Оно весьма короткое и повторяется шесть раз.
Дюпейниль умолк, предоставляя Сассинак угадать дальнейшее.
- Под этим сообщением было скрыто другое? - предположила она.
- Вот именно. Я не сомневался, что капитан все угадает. Да, после шести нудных повторений, способных убедить любого обычного спасателя, что так будет продолжаться до самого конца, мы обнаружили шестидесятисекундную паузу - возможно, число повторений подразумевало длину паузы, - а за ней подлинное сообщение. Местоположение Иреты, генетические данные выживших-"тяжеловесов" с учетом запланированной генерации следующих поколений, краткий отчет о местной биологии и геологии, перечень необходимых вещей, рекомендации относительно размера колонии. Как и следовало ожидать, коды места назначения не сохранились. По одному посланию мы не можем определить, кто был его намеченный адресат. Нам придется подождать окончательных результатов обследования корпуса - возможно, маршрут путешествия капсулы каким-то образом оставил свидетельства на ее поверхности. Но так или иначе, это открытое приглашение: кто мы, где мы и что у нас есть. Можете присоединяться!
Сассинак не могла найти адекватного комментария. Вроде бы послание доказывало, что мятежники решили присоединиться к планетарным пиратам.
- Вы уверены, что послание предназначалось исключительно для тяжелых миров?
- Уверен. На это указывают генетические типы, которые им требуются. Кроме того, у меня теперь имеются старые сведения службы безопасности о мятежниках. Смотрите сами - сепаратисты, но не в чистом виде. Все из них в то или иное время участвовали в политических или религиозных движениях.
- И никто не замечал этого раньше? - Сасс охватил гнев: из-за такой небрежности одни люди погибли, а другие потеряли сорок лет жизни.
Дюпейниль красноречиво пожал плечами:
- Исследовательские корабли не жалуют службу безопасности - особенно флотскую. Они настаивают, что их специалисты могут все расследовать самостоятельно. Разумеется, я не против, но это затрудняет предотвращение "случайного" попустительства тем, чьи связи вызывают беспокойство.
- Хм-м... Думаю, Дюпейниль, что Кай и Вариан завтра снова нас посетят, и я бы предпочла помалкивать об этом, пока мы не получим всех данных или пока не произойдет что-нибудь еще. Кто знает, как обернутся дела?
- Понимаю. Когда вы захотите, чтобы я сообщил о нашем открытии, дайте мне знать. - Он подмигнул ей чисто по-галльски и удалился продолжать свои исследования.
Следующим утром Сассинак порадовалась, что легла спать сравнительно рано: теки внезапно потребовали ее, Кая, Вариан, а также, к удивлению Сасс, представителей иретанцев и капитана Крусса. Она отправила Форда в полубаркасе захватить губернатора и Лунзи и вызвать кого-нибудь из лагеря.
Тем временем наружные детекторы показали, что теки, расположившиеся возле крейсера и транспорта, теперь сгруппировались в дальнем конце посадочной решетки. Сассинак озадаченно смотрела на экран. Что они там делают?
Сасс позавтракала и переоделась в парадную форму, чтобы не обнаружить замешательства перед командой, хотя они были ошарашены не меньше ее. Выпив полстакана фруктового сока, она внезапно кое-что вспомнила о теках.
Сассинак уже видела нечто подобное - на одной мертвой планете, где она побывала с группой высадки. Сначала появилось несколько теков, а потом к ним присоединились другие, образовав нечто вроде архитектурного сооружения. Она почти сразу же забыла об этом из-за истории с Ахаэлем, но кто-то называл ту конференцию теков "собором", на который теперь приглашали и ее саму.
Сасс невольно поежилась, припоминая, что люди, побывавшие на собрании теков, зачастую становились их покорными слугами. Она быстро проделала процедуры, которым ее научил Абе, дабы не забыть то, что произойдет во время этого уникального опыта, потом усмехнулась. Повествование о таком событии легко поможет ей внести оживление в очередной тоскливый вечер в офицерском клубе штаб-квартиры Флота.
Сасс и большинство других "приглашенных" проходили через единственный проход, оставленный теками в сформированном ими круге, по доброй воле, чего нельзя было сказать о капитане Круссе. Сапоги капитана оставляли в земле глубокие борозды, словно подчеркивая его нежелание появляться в "соборе", но все же ему пришлось войти туда, и последний тек закрыл собой вход. Как ни странно, но площадка была освещена. Поймав высокомерный взгляд Айгара, Сассинак повернулась и только тогда заметила несколько пористых надкрыльев тусклого серо-черного цвета в отличие от обычной обсидиановой оболочки теков, прикрывавших почти расчлененного тека.
- В вашем стержне содержался весьма странный плод, - негромко обратилась Сассинак к Каю. - И если это в самом деле очень древний тек, нам придется пересмотреть наши излюбленные теории и кое-какие шутки на этот счет.
- Коммандер! - крикнул Крусс - его тяжелый голос отозвался таким звучным эхом, что все вздрогнули. - Я требую объяснений тому возмутительному обращению, которому меня подвергли!
- Не валяйте дурака, Крусс, - повернулась к нему Сассинак. - Вы отлично знаете, что теки сами устанавливают законы. Теперь вы им подчиняетесь и сможете проверить их справедливость.
- Да будет так. - Эти слова, произнесенные бесстрастным тоном, открыли собрание. - Ирета принадлежит текам - так было сотни миллионов лет и будет всегда. По этой причине...

Предыдущая страница 33 Следущая страница


Сассинак

Сассинак пришла в себя спустя совершенно неопределенный промежуток времени и обнаружила, что стоит, прислонившись к Айгару. Ей пришлось это сделать - она ощущала каждую секунду своего возраста под ослепительными лучами полуденного солнца. Айгар прижимался к ней, очевидно также будучи дезориентированным. Прикосновение его сильных рук вызвало у Сасс чувство, что былое презрение к ней молодого иретанца теперь уменьшилось. Когда он выйдет из шокового состояния, то, возможно, станет куда более симпатичным парнем.
Кто-то застонал. Сассинак быстро заморгала и увидела Вариан, поддерживавшую Кая. Крусс скорчился на земле в такой жалкой позе, что Сасс едва не испытала к нему сочувствие. Едва, но не совсем.
Тем временем нужно было отдать все приказы. Необходимо было вывести с транспорта бойцов, вефтов и других членов команды крейсера, прежде чем Крусс очнется и, чего доброго, поднимет корабль с планеты. Каждого на борту взлетевшего транспорта, виновен он или нет, ждет один конец. Теки ясно дали это понять. Пытаясь стряхнуть последствия перенесенного опыта и вспомнить комплекс упражнений, Сасс позволила Форду и Лунзи усадить всех в полубаркас для возвращения на крейсер. Но она никак не могла вывести свои мысли за пределы внушенных ей инструкций.
Вернувшись к себе, Сассинак отдала все необходимые распоряжения и сделала паузу, чтобы перевести дух. Спертый воздух внутри "собора" теков вытянул из людей все силы, и ей больше всего хотелось прогуляться в одиночестве, чтобы восстановить чувство пространства.
Еще Сассинак обратила внимание, что ее прапрапрабабушка не настолько отягощена испытанным потрясением. Лунзи заставила Форда разлить напитки и провозгласила тост:
- За выживших!
Сассинак выпила, думая, что Лунзи, должно быть, оценила по достоинству сверуланское бренди.
- Круссу здорово досталось, - усмехнулась Сасс и тут ощутила резкую боль в висках. - Как, впрочем, и всем нам.
- Несмотря на нашу чистую совесть, - добавила Вариан, лукаво покосившись на Лунзи.
Сассинак нажала кнопку связи:
- Пендельман, попросите лейтенант-коммандера Дюпейниля присоединиться к нам. Только что мы получили информацию, в которой так нуждались. Крусс совсем раскис, и я его не порицаю.
- Значит, вам теперь известно, кто стоит за пиратством? - возбужденно поинтересовалась Лунзи.
- Да. Подожду, пока придет Дюпейниль. Кай и Вариан тоже покрыли себя славой.
Кай объяснил, что они, оказывается, спасли тека, который попал в ловушку бесчисленное множество лет назад и оказался погребенным настолько глубоко, что не мог позвать на помощь. Ирета издавна служила для теков кормушкой, будучи богатой трансурановыми элементами, отсюда и стержни. Тек Гер был надсмотрщиком - он присматривал за молодыми теками, чтобы они не обобрали планету начисто.
- Значит, эти теки - другие! - ахнула Лунзи.
- Это неизбежный вывод, - согласилась Сассинак. - В логике им не откажешь. Нам также продемонстрировали солидную часть истории теков. Остальное я постараюсь припомнить позже, но самый важный факт заключается в том, что после тысячелетнего обжорства текам стало очевидно: если они не умерят свои аппетиты, то рискуют исчезнуть в этой Галактике.
- Не удивительно, что они симпатизируют динозаврам, - усмехнулся Форделитон.
- Нам поручено их охранять, - с гордостью заявила Вариан.
Кай робко улыбнулся:
- Разумеется, на Ирете запрещена добыча трансураников, но я и мой "илк", как говорят теки, имеем право на добычу других элементов, "пока мы живы". Не уверен, что срок касается только моей жизни.
- И в самом деле, - согласилась Лунзи, - под "илком" теки, возможно, подразумевают "АРКТ-10", и нам разрешено производить разработки, пока он существует. Вы заслужили это, Кай.
- Любопытно, - заметила Сассинак, нарушив уважительную паузу. - Теки, безусловно, понимают, что вы безвозвратно потеряли много лет. У них поразительное ощущение справедливости.
Теки объединили иретанских "тяжеловесов" и членов экспедиции в одну группу, разрешив им оставаться на планете или покинуть ее по их желанию.
- Интересно, не захотят ли некоторые иретанцы поступить во Флот, - задумалась Сассинак, вспомнив Айгара. - Вефты - отличные часовые, но Ирета сформировала замечательные физические типы. Посмотрите, Форд, не сможем ли мы завербовать несколько человек.
- А как насчет единственного оставшегося в живых "тяжеловеса" из первоначального состава экспедиционной группы? - спросила Лунзи.
- Мятежник не может быть оправдан, - сурово ответила Сассинак. - Его доставят в сектор штаб-квартиры и будут судить. Теки придерживаются на этот счет того же мнения.
- А Крусса отправят назад? - спросил Форд.
Сассинак удовлетворенно улыбнулась:
- Его оставят здесь навсегда. Ни ему, ни его экипажу, ни пассажирам, ни самому транспортному судну никогда не позволят покинуть планету.
- Теки ничего не делают наполовину, не так ли?
- Они были возмущены - если вы можете представить себе теков в подобном состоянии - планетарным пиратством, - продолжала Сасс, переходя к самой сути происшедшего в "соборе", - и терпеливо ожидали нашего конструктивного решения этой проблемы. Но намечавшийся захват Иреты, к их глубокому сожалению, заставил их вмешаться.
В этот момент вошел Дюпейниль:
- У меня для вас хорошие новости, коммандер. Имена, из которых мне знакомо только одно. - Сассинак указала офицеру разведки на стул и ввела полученную информацию в компьютер. - Парчандри занимал очень удобное местечко для подобного рода операций...
- Генеральный инспектор Парчандри? - воскликнул потрясенный Форд.
- Он самый.
Лунзи цинично усмехнулась:
- Было очень разумно устроить заговорщика на такой высокий пост в департаменте Исследований, Оценки и Колонизации. Он точно знал, с какой планеты лучше ощипывать перья.
Кай и Вариан ошеломленно смотрели на нее.
- Кто еще, Сассинак? - спросила Лунзи.
Сасс с довольной улыбкой оторвалась от дисплея.
- Аидкисага - федеральный советник внутренних дел. - Она заметила испуганную реакцию Лунзи, но продолжала, увидев, что та плотно сжала губы. - Теперь понятны источники его огромного состояния. Лютпостиг - губернатор Дипло, тяжелой планеты... Тоже весьма кстати. Параден - владеет компанией, снаряжавшей транспортные судна...
- Мы никогда не смогли бы разоблачить измену на столь высоком уровне, коммандер, - спокойно заметил Дюпейниль. Он слегка нахмурился. - Но мне кажется странным, что такой ничтожный тип, как Крусс, знал подобные имена.
- А он ничего не знал, - заверила его Сассинак. - Ему было в какой-то мере известно лишь об участии Парадена. Теки экстраполировали список из его показаний о процедуре вербовки, а также из информационных банков транспорта.
- Но как мы можем использовать их информацию? - спросил Дюпейниль.
- С величайшей осторожностью, хитростью и, несомненно, после горячих споров с бюро разведки сектора. К счастью для моей суперподозрительной натуры, я давно знаю адмирала Коромеля и полностью ему доверяю.
- Ты знаешь адмирала Коромеля? - удивленно переспросила Лунзи.
- Мы с ним служим в одном и том же Флоте, дорогая прапрапрабабушка. А когда знаешь, где искать виновных, битву можно считать выигранной более чем наполовину, как бы высоко они ни засели. - Увидев сомнение на лице Лунзи, Сасс быстро закончила: - Нам нужно поскорее отправляться, поэтому, Форделитон, используйте все ваше красноречие и посмотрите, кого вы сможете завербовать среди иретанцев. Кай, Вариан и Лунзи, я прикажу Борандеру доставить вас в лагерь со всем необходимым, чтобы дождаться прибытия "АРКТ-10". Теперь еще одно... - Она повернулась на стуле, открыла шкафчик и услышала довольный вздох Лунзи при виде маленьких пузатых бутылочек с бренди. - Вымойте бокалы, Форд, - я хочу предложить тост. - Когда все встали с бокалами наготове, она произнесла расширенный вариант тоста Лунзи: - За всех храбрых, достойных и изобретательных, кто выжил на этой планете... включая динозавров!
Все рассмеялись и дружно выпили. Наконец-то пришедшие в себя после бренди Кай и Вариан поднялись, намереваясь возвращаться в лагерь. Решение теков сулило им много надежд и еще больше работы.
- Кай и Вариан, отправляйтесь без меня, - распорядилась Лунзи, удивив обоих, но только не Сассинак. - Я хочу еще немного побыть со своей родственницей. - Она повернулась к Сасс, внезапно показавшись смущенной и робкой.
В прощальной суете Сассинак надеялась, что она угадала мысли Лунзи. В конце концов, Вариан будет изучать своих животных, Кай - свои минералы, а что остается Лунзи? Ничего. Ее подберет "АРКТ-10", она постарается закончить какие-нибудь курсы, чтобы освоиться с современной медициной и наняться куда-нибудь еще. Сасс не хотела бы такой жизни, даже если бы она была врачом.
- Давайте поедим здесь, - предложила Сасс, когда Кай с Вариан вышли в коридор в сопровождении Форда. - В столовой между сменами всегда полно народу.
- Отлично.
Пока Сасс заказывала еду, Лунзи бродила по кабинету, разглядывая картины и хрустальную рыбу.
- Это моя любимая вещь, - объяснила Сассинак, говоря о рыбе. - После письменного стола.
- Вижу, ты себя не обижаешь, - не без сарказма заметила Лунзи.
Сасс рассмеялась:
- Я увидела такой стол пятнадцать лет назад и семь лет копила на него деньги. Их делают поштучно и не начинают работу в кредит. Стол изготовляли два года, а потом он простоял пять лет в кладовой, ожидая, пока я найду для него место.
- Хм! - Лунзи пытливо посмотрела на нее, потом отвела взгляд.
- Насколько я могу судить, конференция теков продолжалась четыре с половиной часа, - промолвила Сассинак, проведя пальцами по влажному воротнику, который она ослабила во время ленча. Теперь ей нужно было ослабить напряжение Лунзи. Она взяла бутылку. - Вы бы не рекомендовали еще одну порцию, доктор Меспил? Разумеется, с чисто медицинскими целями.
- Разумеется, если этой старой дуре позволят прописать аналогичную дозу и себе. - Улыбка Лунзи стала менее натянутой, когда Сассинак наполнила бокалы до краев. - Спасибо.
Прежде чем они допили бренди, два стюарда принесли подносы с едой: аппетитными сандвичами, двумя тарелками супа, тарелкой жареных деликатесов и свежими фруктами, очевидно вымененными у иретанцев.
Лунзи покачала головой:
- А еще Флот! Мне всегда казалось, что военная служба полна лишений.
- Иногда так оно и есть. - Сассинак попробовала суп и кивнула. Еще один творческий успех ее любимого повара. Стюарды улыбнулись и вышли. Сассинак расстегнула китель. - Возраст и ранг дают определенные... э-э... привилегии.
- Думаю, особенно ранг. Я очень рада за тебя, Сасс: ты заслужила уважение и явно довольна жизнью.
По какой-то причине Сасс ощутила неловкость.
- Ну... мне нравится служба. Всегда нравилась. Конечно, она не состоит из сплошных удовольствий.
- Вот как? Ты часто бывала в бою?
- Достаточно часто. В предыдущем походе нас даже взяли на абордаж. В меня стреляли.
Лунзи задержала ложку на полпути ко рту и смогла опустить ее в тарелку, не расплескав суп.
- На абордаж? Вот уж не думала, что такое может случиться с флотским крейсером.
- Такой была и реакция следственной комиссии. Хотя мне это показалось неплохой идеей, Лунзи. - Найдя в своей прапрапрабабушке превосходного слушателя, Сассинак поведала ей всю историю: - Мой старпом должен был увести из системы, где мы находились, корабль с грузом рабов...
- А ты ведь сама была рабыней... - пробормотала Лунзи.
В ее голосе было больше понимания, чем могла вынести Сассинак. Она снова переменила тему, удивляясь, что смогла так быстро перейти к другой проблеме.
- Что касается преданности экипажа, то вы в основном правы. Но не совсем. Например, - Сасс откинулась на спинку стула, внимательно глядя на гостью, - я уверена, что у нас на борту есть информатор, находящийся на жалованье у одного из обладателей престижных имен, которые мы недавно обсуждали. Дюпейниль и я изучили досье каждого на нашем корабле, но пользы от этого никакой. Мы не нашли никаких следов фальсификации данных или чего-либо подозрительного. И тем не менее здесь есть саботажник. Команда начинает подозревать друг друга. Можете себе представить, как это действует на моральный дух! - Лунзи кивнула, ее взгляд заострился. - Самые нервные явились ко мне с требованием арестовать наших "тяжеловесов", как будто все они - Ионы. Теперь можно ожидать возникновения на борту политического движения или чего-нибудь в таком роде. Признаюсь, что я в тупике, но должен ведь существовать способ найти этого ублюдка! Причем я хочу, чтобы его нашли раньше, чем он сможет хотя бы намекнуть своим хозяевам о том, что мы здесь обнаружили.
Лунзи начала очищать фрукт - кожура извивалась между ее пальцами.
- А ты не хочешь, чтобы я просмотрела файлы, разумеется, если они не засекречены? Может, свежий взгляд что-то обнаружит. Конечно, если ты не доверяешь посторонней...
- Как я могу не доверять своей прапрапрабабушке?.. - Сассинак едва удержала икоту и подумала, что немного перебрала бренди. - Если хотите, можете даже порыться в моих ящиках с бельем. Но что вы рассчитываете обнаружить после меня и Дюпейниля?
- Не знаю. Но старикам иногда удается то, что не удалось молодым.
Они посмотрели друг на друга и усмехнулись. "Свежий взгляд" Лунзи никак нельзя было назвать осмысленным - очевидно, бренди подействовало и на нее.
Спустя два часа они корпели над файлами персонала, немного протрезвев, но так и не приблизившись к разгадке тайны.
- Не думала, что для обслуживания крейсера необходимо такое количество людей, - заметила Лунзи. - Маленький экипаж было бы куда легче проверить. Еще один техник степени Е-4, и я за себя не ручаюсь... - Внезапно она застыла и нахмурилась. - Постой! Кто это такой?
Сассинак перевела те же сведения на свой экран.
- Проссер В.Тагин. С ним все в порядке - мы с Дюпейнилем его проверили. - Она снова посмотрела на знакомый файл. "Планета происхождения: колония на Макштейн-7. Физические данные обитателей: рост 1,7-2 м, вес 60-100 кг, цвет глаз голубой или серый, кожа красная, желтая или черная в пропорции 1:1:1, волосы прямые, от светло-каштановых до желтых или сероватых. Голова продолговатая, узкий таз, на 80% не хватает верхних передних зубов". Она вывела на экран голографию Проссера и увидела мужчину ростом 1,9 метра, весом 75 килограммов, с серыми глазами на продолговатом бледном лице и светлыми прямыми волосами. Стоматологическая карта свидетельствовала об отсутствии верхних передних резцов, тип крови полностью соответствовал... - В его файле нет ничего сомнительного, и он полностью подходит под генетические характеристики. Правда, у него слишком близко посаженные глаза, но это не угрожает безопасности корабля. Что с ним не так?
- Он просто невозможен - вот и все.
- Почему?
Лунзи серьезно посмотрела на нее:
- Ты когда-нибудь слышала о клонированных колониях?
- Клонированных колониях? - Сассинак недоуменно уставилась на бабушку - она никогда не слышала даже упоминания о таком. - Что это значит?
- Какие базы данных имеются у вас на борту? Я имею в виду медицинские. Мне нужно кое-что проверить. - Лунзи внезапно стала энергичной и собранной - ее словно распирало то, что она пока еще не могла объяснить.
- Медицинские? Спросите у Майлер. Если этого недостаточно, могу связать вас со штаб-квартирой Флота по линии МССП.
- Я спрошу у Майлер. В свое время предпочитали держать это в секрете, и если так оно и вышло... - Лунзи умолкла, и Сасс не настаивала на продолжении. Времени у них хватало.
Лунзи переговорила с Майлер по внутренней связи о медицинских базах данных, литературных источниках и специальных медицинских журналах на сленге, который Сассинак едва понимала.
- То есть как это "Основы сведений о клеточной системе" до сих пор не опубликованы? Ах да, эта дурацкая привычка менять названия... Ну, посмотрите в "Биоэтик Куортерли", издававшемся Амперанским университетом, возможно, тома 73-75... Ничего? Авторами были Сейвер и Петрус, а редактором - старик Маккелси, сущий дьявол в подобных делах... Конечно, я не уверена - возможно, это было двумя годами раньше... - Наконец она отключила связь и устремила на Сасс самодовольный и в то же время встревоженный взгляд. - У тебя куда больше проблем, чем ты думаешь, прапраправнучка.
- Неужели у меня их недостаточно?
- Дела гораздо хуже, чем наличие одного саботажника. Кто-то стер нужные файлы - не только твои, а вообще все.
- Что именно ты имеешь в виду? - Сасс впервые заговорила тоном командира в присутствии Лунзи и была рада видеть, что это хотя и не испугало ее, но помогло добиться прямого ответа.

Предыдущая страница 34 Следущая страница


Энн Маккефри

- О клонированных колониях никогда не слышала ни ты, ни Майлер, которой должно быть о них известно. Я помню, как Совет по этике собирался по поводу такой колонии. - Лунзи сделала небольшую паузу. - Какие-то шибко проницательные исследователи решили, что можно получить целую колонию на основе одного-единственного генома - то есть одной группы хромосом - исключительно с помощью клонирования.
- Но из этого ничего бы не вышло, - возразила Сассинак, вспоминая то, что ей было известно о человеческой генетике. - Это привело бы к вырождению, а кроме того, необходимо многообразие качеств, способностей...
Лунзи кивнула:
- Вот именно, люди нуждаются в многообразии. Никакое человеческое сообщество не имеет специализации, за исключением половой. Таким образом невозможно построить большое и многослойное сообщество, но небольшую колонию - возможно. Так, по крайней мере, полагали эти исследователи. Как бы то ни было, используя генную инженерию, гораздо дешевле создать для какой-либо среды наиболее подходящий тип, а затем размножить его, даже учитывая расходы на клонирование. В конце концов, узкородственное размножение опасно только в случае существования комбинации зловредных генов, а если таковые отсутствуют, они не могут комбинироваться.
- Понимаю. Хотя не могу сказать, что верю.
- Вполне разумно. Совет по этике тоже не поверил. А так как я оказалась поблизости во время создания первой колонии и работала в данной области, то получила возможность высказать профессиональное мнение относительно этических и практических проблем. Одно из двухсот или более. Мы рассматривали голографии клонов и доклады исследователей. Мне показалось, что этот проект опасен, как для самих клонов, так и для остальных людей. Во-первых, в той окружающей среде, для которой предназначались клоны, случайная мутация могла оказаться более частой, нежели предполагалось в проекте. Другие эксперты посчитали, что клоны должны быть защищены: проект был строго засекречен, но, очевидно, этим не ограничились, и все упоминания о нем были стерты.
- Какое это имеет отношение к Проссеру?
На лице Лунзи появилось отвращение.
- Сассинак, эта колония и располагалась на Макштейне-7. Там все имеют совершенно одинаковый геном и абсолютно одинаковую внешность. Я видела голографии жителей этой колонии. Ваш мистер Проссер - не один из клонов, хотя ему и подобрали соответствующую физическую характеристику.
- Подобрали?
- Этой колонии были приписаны определенные справочные данные на случай, если кто-то из них покинет планету, с указанием характеристик, как будто те происходят из ограниченного, но обычного колониального генофонда. Характеристика Проссера сфальсифицирована, Сассинак. Ни ты, ни кто другой не смогли бы это обнаружить, исключая тех, кто знал о клонированных колониях и, в частности, о Макштейне-7. А в ваших файлах нет этой информации.
- Но ведь кто-то же знает, раз его идентификационные данные сфальсифицировали подобным образом! - воскликнула Сассинак.
- Было бы неплохо, если бы твой умница лейтенант-коммандер Дюпейниль смог выяснить у мистера Проссера, откуда он происходит в действительности. - Лунзи произнесла эту фразу, растягивая слова и глядя на кончики своих пальцев.
Сасс удивленно заморгала, так как считала эту манеру присущей лишь ей самой.
Связавшись с Дюпейнилем, она передала ему все, что они обнаружили, и велела взять Проссера под стражу, а потом вкрадчивым тоном обратилась к Лунзи:
- Вы слишком сообразительны, прапрапрабабушка, чтобы продолжать работу в гражданской медицине.
- Ты предлагаешь мне другую работу? - мягко осведомилась Лунзи, тем не менее сопровождая вопрос резким взглядом.
- Не совсем работу, - отозвалась Сассинак. - Скорее новую карьеру, как нельзя более хорошо подходящую для свежего взгляда, который видит то, что ускользает от нас. - Лунзи вопросительно приподняла бровь - выражение ее лица было настороженным, но не скептическим. Сасс продолжала с растущим энтузиазмом: - Ведь ваша голова хранит сведения, которые нельзя стереть, - причем наверняка не только касающиеся секретной колонии.
- Подобный трюк с клонированной колонией может сработать только один раз, прапраправнучка.
- Давайте не будем устанавливать границы того, что хранится в вашем черепе, почтенная родственница. Свежий взгляд ваших старых глаз, безусловно, способен разглядеть не только этот трюк. Вы имеете непосредственный доступ к фактам сорокатрехлетней, а может, и стопятилетней давности, которые для меня либо затеряны в информационных файлах, либо вообще абсолютно неизвестны. А ведь планетарное пиратство возникло давным-давно, как по моим, так и по вашим стандартам. - Она увидела, как в глазах Лунзи вспыхнул интерес, который сменила дымка старых печальных воспоминаний. - Я предлагаю вам не работу, но участие в команде в качестве рафинированного разума, который эти крысы никогда не ожидали обнаружить среди своих противников. Семейная команда с таким же сроком службы, как, скажем, у Параденов...
- Ах да, Парадены, - мрачно произнесла Лунзи. Потом ее тонкие губы скривились в усмешке. - Команда, противостоящая планетарным пиратам? Ну что ж, возможно, я и впрямь знаю немало полезных вещей. А ты - командир корабля, в твоем распоряжении крейсер...
- Который как раз предназначен для охоты за пиратами.
- Ты можешь задавать вопросы и получать информацию. А я, - Лунзи прямо-таки распирало от гордости, - никто. У меня нет ни семьи, ни состояния, ни связей (помимо нынешней приятной компании). Хорошо, достопочтенная прапраправнучка, я принимаю твое предложение насчет команды.
Сассинак как раз взялась за бутылку, чтобы наполнить бокалы, когда за дверью послышались шум и громкие голоса, указывающие на очередную неприятность. Сасс подняла глаза к потолку и пошла выяснять, в чем дело.
Перед ее кабинетом стоял Айгар, двое часовых преграждали ему путь.
- Простите за шум, капитан, - извинился один из них. - Он хочет поговорить с вами, а мы сказали ему...
- Вы говорили, - обратился Айгар к Сассинак, - что мы, как члены ФОП, имеем некоторые привилегии...
- Мешать мне работать не входит в их число, - резко оборвала его Сассинак и почувствовала, что ее тихонько потянули за рукав. - Но я могу уделить вам несколько минут. - Она знаком отпустила бойцов.
Айгар вошел в ее кабинет чуть менее уверенной походкой, чем обычно. Если бы он не был постоянно сердит, то Сасс сочла бы его вполне симпатичным. Айгар не обладал свойственным "тяжеловесам" угрюмым обликом. Если бы он поработал над осанкой, то его легко можно было бы принять за обычного человека с сильно развитой мускулатурой. Форма бойца Флота пошла бы ему к лицу.
- Майор Курральд завербовал вас?
- Пытается это сделать. - Айгар вновь обнаружил неожиданное чувство юмора.
- Я думала, вы намерены остаться на Ирете, - заметила Лунзи мягким голосом, который Сассинак использовала бы для того, чтобы втереться в доверие. Однако знакомый блеск в глазах прапрапрабабушки, устремленных на молодого иретанца, удивил ее.
- Я... я остался бы, если бы и Ирета осталась нашим миром, - медленно отозвался Айгар. - Но она больше нам не принадлежит. А в космосе существуют сотни других миров...
- Которые вы могли бы посетить, служа во Флоте. - Сассинак подсластила пилюлю, добавив улыбку. Они обе вели эту игру, и она не намеревалась позволить своей прапрапрабабушке переиграть ее в своем собственном кабинете.
Айгар, прищурившись, разглядывал ее.
- Я слишком часто слышал о предубеждениях, с которыми приходится сталкиваться выходцам из тяжелых миров.
- Друг мой, если вы будете настроены дружественно и соответственно себя вести, людям не может не понравится такой молодой человек, как вы, - веско заявила Сасс, игнорируя попытки Лунзи вмешаться. - Жизнь на Ирете, в условиях нормальной гравитации, пошла вам на пользу. Вы выглядите абсолютно нормально, хотя я готова держать пари, что вы справились бы с сильным притяжением лучше многих других. Держитесь по-дружески, и люди примут вас без колебаний. Но если вы будете угрожать им силой, они ответят вам страхом и ненавистью. - Сасс пожала плечами. - Вы достаточно умны, чтобы это понять. Из вас выйдет отличный боец.
Айгар с вызовом вскинул голову:
- Думаю, я способен и на большее, коммандер. Я не собираюсь оставаться во вторых рядах. Я хочу получить возможность учиться. Насколько я понял, эту привилегию ФОП предоставляет, не так ли? Я хочу узнать то, чему нас не учили и не намеревались учить. Нам постоянно лгали. - В его глазах блеснул сдержанный гнев, удививший Сассинак, которая не ожидала от молодого человека столь глубоких чувств. - Они держали нас в невежестве! - Сасс почти благословляла патологически осторожных мятежников за этот промах. - Потому что нам, - и Айгар ткнул себя в грудь, имея в виду свое поколение, - вообще не предназначалась даже часть этой планеты!
- Это верно, - согласилась Сассинак, вспомнив еще один обрывок информации, полученной в "соборе" теков.
- Фактически, - заговорила Лунзи таким же сладким голосом, как и ее прапраправнучка, - у вас есть счет и к планетарным пиратам. К "тяжеловесам", которые послали сюда Крусса и это транспортное судно.
Айгар посмотрел на врача с такой признательностью, что Сассинак прокляла себя за промах, - это научит ее смотреть на внешность человека, не забывая о том, что у него внутри.
- Вы правы, - ответил Айгар уже более мягко.
- В таком случае, - объявила Сассинак, глядя на Лунзи в поисках одобрения, - думаю, мы можем принять вас в качестве... м-м... специального консультанта.
- Меня только что зачислили в экипаж в точно таком же качестве, - вставила Лунзи, заметив колебания Айгара. - Специальные обязанности и специальное обучение.
- Не обычная строевая подготовка, - добавила Сасс, бросив на парня взгляд, который растопил сердца многих младших офицеров.
- А от кого я буду получать приказы? - осведомился Айгар весьма необычным для него любезным тоном.
- Я все еще капитан, - твердо ответила Сасс, сердито глядя на усмехающуюся прапрапрабабушку.
- Хоть вы и "легковес", капитан, но я, пожалуй, смогу это вынести, - хмыкнул Айгар.
- Добро пожаловать на борт, специалист Айгар! - И Сассинак протянула руку, не опасаясь излишне крепкого пожатия.
Лунзи снова усмехнулась.
- Думаю, прапраправнучка, это будет в высшей степени... - последовала многозначительная пауза, - познавательное путешествие. Может, опрокинем за это еще по одной?
Несколько секунд Айгар переводил взгляд с одной на другую с видом человека, не вполне понимающего скрытый смысл услышанного.
- Мы, профессионалы, должны держаться вместе, - заключила Лунзи, предлагая новоявленному консультанту бокал янтарного бренди. - Вы тоже выпьете за это, не так ли, коммандер?
- За это и за многое другое! В частности, за гибель планетарного пиратства! - Сасс внимательно посмотрела на Лунзи, интересуясь, что именно она рассчитывает заполучить во время этого путешествия.
- Вот именно! - радостно откликнулась Лунзи.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
      К тому времени, когда все заметили, что грузовой корабль опаздывает,это уже никого не беспокоило.
    • 2 (Страница 2)
      Флот! Сассинак не переставала думать об этом, втиснутая в переднийотсек грузового тягача вместе с еще двумя недавно купленными рабами.
    • 3 (Страница 4)
      К тому времени, как Сассинак вместе с Абе прибыла на Регг, она былаготова, так же как и он, безудержно возносить хвалу Флоту и с радостьюдумала о том, что практически находится у Флота на иждивении.
    • 4 (Страница 7)
      Получив высшие баллы на всех выпускных экзаменах, Сассинак вступила впоследнюю неделю своего пребывания в Академии в состоянии эйфории.
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • 5 (Страница 8)
      - Энсин Сассинак просит разрешения подняться на борт, сэр.
    • 6 (Страница 10)
      Теперь Сассинак размышляла, как ей незаметно проникнуть в личные файлыи узнает ли она что-нибудь полезное, если сможет это сделать.
    • 7 (Страница 12)
      Сассинак очнулась в тусклом сероватом свете эвакуационного отсека сшишками на лбу и на затылке и с чувством, что прошло очень много времени.
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • 8 (Страница 14)
      Яркая, элегантная женщина, которую Сассинак видела в зеркале,показалась ей совсем не похожей на молодого энсина.
    • 9 (Страница 16)
      Корабли рейдеров и не скрывали, что намерены покинуть систему.
    • 10 (Страница 17)
      Когда Сассинак добралась до мостика, Хурон уже вывел на большой дисплейих местоположение.
    • 11 (Страница 20)
      По милости богов, правивших этим сектором космоса, они получили краткуюпередышку, и Сассинак намеревалась использовать ее в полной мере.
    • 12 (Страница 21)
      Ремонт, как обычно, затянулся.
    • 13 (Страница 23)
      День за днем мониторы продолжали показывать аварийное состояниебиосистемы.
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 25)
    • 14 (Страница 25)
      - Коммандер Сассинак.
    • 15 (Страница 26)
      - Ну и что это такое? Никто не отозвался на невнятное бормотание штурмана.
    • 16 (Страница 28)
      Сассинак возвращалась на мостик через войсковую палубу, так как хотелаустроить "случайную" встречу с командиром бойцов.
    • 17 (Страница 31)
      Сассинак весьма тщательно подготовилась ко встрече с капитаном Круссом.
    • 18 (Страница 32)
      На следующее утро, после совещания с офицерами интендантской службы,Сассинак приступила к сбору продуктов и оборудования для иретанцев ичленов экспедиции.


Энн Маккефри
Элизабет Мун

Сассинак

Цикл: "Планета пиратов"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin