Энн Маккефри - Ровена

Энн Маккефри

С глубоким уважением к Джей Э.Кац,
в общении с которой мы получали немало
удовольствия (по крайней мере, почти всегда).

ПРОЛОГ

Долгожданное признание и должная оценка экстрасенсорной перцепции - паранормальных психических способностей, которые издавна считались несуществующими, были получены, как это ни странно, в результате освоения космоса в самом конце двадцатого века. Именно тогда был создан чрезвычайно чувствительный энцефалограф, прозванный "Гусиное яйцо", первоначально предназначавшийся для сканирования структуры мозга астронавтов, жаловавшихся на яркие "вспышки в глазах", которые в то время рассматривали как отклонения в работе мозга или сетчатки.
И лишь совершенно случайно, во время использования "Гусиного яйца" как монитора при исследовании раны головы в отделении интенсивной терапии Джерхаттана, были обнаружены потрясающие возможности нового прибора. Пациент Генри Дарроу был ясновидящий-самоучка с настораживающе большим процентом точных предсказаний. Просматривая бесконечные сплетения нейронов, энцефалограф зафиксировал и почти мгновенные электрические импульсы, порожденные неожиданно проснувшимся экстрасенсорным полем. Чуткий прибор зарегистрировал разряд необычного вида электрической энергии, как раз когда Генри Дарроу посетило очередное озарение. Так впервые было получено научное доказательство существования экстрасенсорной перцепции.
Выздоровев, Генри Дарроу основал в Джерхаттане первый Центр парапсихологии, а также сформулировал этические и моральные принципы, регламентирующие права и обязанности всех, кто обладает тем или иным парапсихологическим талантом, к чему общество в большинстве своем отнеслось скептически, а кое-кто и со страхом.
Разоружение, последовавшее вслед за серией встреч на высшем уровне в конце восьмидесятых и в девяностые годы, позволило правительствам мировых держав обратиться к исследованиям иного рода, и очень быстро космические программы Запада достигли уровня советских разработок. Однако лишь совсем немногим было известно, что именно Таланты способствовали честному контролю за процессом разоружения, раз за разом срывая многочисленные попытки свертывания программ. Многие Таланты отдали свои жизни ради мира во всем мире, что позволило человечеству обратить свою энергию и надежды на исследования космоса.
Гораздо больше Талантов было призвано для освоения Солнечной системы и наведения мостов между ней и другими системами, имевшими подходящие для человека планеты.
Для парапсихологических Талантов наступила новая эра, когда молодой Питер Рейдингер создал первый искусственный генератор-гештальт, осуществивший с помощью телекинеза переброс легкого космического корабля с орбиты Земли к Марсу. Теперь Таланты начали восхвалять, их не опасались, но обожали. Наконец-то они почувствовали свою необходимость, стали неотъемлемой частью большой волны, которая покатилась с перенаселенной и бедной ресурсами Земли все дальше и дальше в космос.
Расширение области действия гештальта на межзвездное пространство потребовало организации специальных и весьма комфортабельных поселений для Талантов на Луне и спутниках Марса и Юпитера - Деймосе и Каллисто. С этих станций Таланты с помощью телекинеза отправляли в путь огромные исследовательские и транспортные корабли, что позволило за короткое время колонизировать девять звезд с планетами земного типа, пригодными для жизни людей.
Хотя Таланты не любили привлекать к себе внимание и старались поддерживать политический нейтралитет, их деятельность неуклонно способствовала стабильности межзвездного правительства.
"Неподкупность и нейтралитет" стали девизом новой честной дипломатии Талантов. Чем только ни пытались их совратить! Но многие Таланты готовы были скорее умереть, чем нарушить данное ими слово. Немногие же, поддавшись подкупу, были столь сурово осуждены своими собратьями, что о такого рода предательстве никто больше и не помышлял. Таланты стали по-настоящему неподкупны.
Необходимость в Талантах была постоянна, спрос намного превышал предложение. А редким счастливцам, обладающим потенциальными способностями, приходилось проходить изнурительнейший курс обучения, и вознаграждение всегда компенсировало Таланту его самоотверженный труд, неотделимый от почетной, но ответственной должности.

ЧАСТЬ ПЕРВАЯ. АЛЬТАИР

Уже девять дней над горным хребтом Транх на Альтаире шли ливневые дожди. Огромные мятные деревья набухли от воды. Корни их обнажились, и липкий сок, обильно выделяемый губчатой древесиной, смешался с небесной влагой. Бесчисленные ручьи устремились вниз, попутно подмывая немногочисленные кустарники, способные произрастать в этой горной местности. Сливаясь в потоки, они каскадами неслись вниз, заполняя каньоны. Мятная слизь, как смазка, устилала ложа всех водных путей.
Не миновала участь сия и поселок "Рябиновой горной компании". Когда семь человек, поскользнувшись, получили травмы на его единственной улице, управляющий приказал шахтерам и их семьям не покидать дома и организовал доставку им вертолетами всех необходимых продуктов. Прекратилась работа на шахтах, их стволы заполнились водой. Проливные дожди прервали связь, лишив развлекательных программ людей, заточенных в сырых и унылых кварталах, окруженных горами.
Мрачны, неутешительны были и метеосводки, не обещавшие скорых изменений в столь плачевно сложившихся обстоятельствах. Позже из отчетов о бедствии стало известно, что на десятый день потопа управляющий шахтой запрашивал в Управлении колонии в порту Альтаира разрешение на эвакуацию шахтеров до улучшения погоды. Его рапорт сообщал, что жилища в поселке строились без учета возможности непрерывных ливней. Он привел тревожные цифры о повальных респираторных заболеваниях среди людей. Вынужденное безделье и тяжелые условия серьезно подорвали не только их физическое, но и моральное здоровье. Он также срочно заказал насосы для осушения шахт, когда (и если) дождь все-таки прекратится.
Отчеты показали также, что в директорате обсуждалась целесообразность эвакуации. Этот филиал "Рябиновой компании" только-только начал работать с прибылью, теперь уже потерянной из-за непредусмотренных расходов в паводок. Проводились многочисленные консультации с метеорологами. Их долгосрочные прогнозы, полученные с помощью спутника, предсказывали, что в ближайшие 72 часа дожди должны прекратиться, хотя погода на арктическом и антарктическом полюсах не давала основания надеяться даже на малейшие ее перемены в течение следующих десяти дней. Хотя необходимость эвакуации была отклонена, Прайм ФТиТ (Федеральной телепатической и телепортационной сети) передал координаторам "Рябиновой компании" рекомендации по лечению респираторных заболеваний и приобретению нужных лекарств.
Сход грязевой лавины, начавшийся на рассвете в горах над плато, где располагался поселок компании, не был замечен. Лишь несколько человек в столь ранний час уже покинули дома, отправившись на служебных вертолетах по своим неотложным делам: кто-то полетел в небольшой местный изолятор за лекарствами для заболевших, кто-то решил пополнить запасы продуктов. К тому времени, когда приборы в операционном зале зарегистрировали беду, было уже поздно. Все склоны, обильно смазанные мятной слизью, пришли в движение, вниз неслось настоящее "цунами" из грязи, камней, корней и кустарников, покрытых липким соком мятных деревьев. Случайно оказавшиеся за пределами стен с ужасом смотрели на свою смерть, несущуюся на них сверху. Те же, кто еще мирно спал в своих домах, были милостиво лишены этого зрелища. Избежала гибели только одна, совсем еще крохотная девочка, которая оставалась в вертолете, пока ее мать под беспрестанным ливнем переносила в дом ее коляску, да там и была погребена.
Небольшой крепкий вертолет, подхваченный грязевой рекой, чему помогла его овальная форма, закружился в безжалостном потоке тяжелой и скользкой грязи. Девочку подбрасывало, мотало из стороны в сторону, било о стены, и вскоре она потеряла сознание, а вертолет, перекатываясь и задевая плывущий рядом мусор, несся все дальше и дальше, пока не сорвался с обрыва на краю плато. Падение его смягчила грязь, летевшая впереди.
Лишь километрах в ста от поселка поток выбился из сил, и вертолет начало постепенно засасывать в грязевое озеро, заполнившее длинную и глубокую долину Ошони.
И как только лавина остановилась, из вертолета послышался плач. Детский голос звал на помощь мать. В крике ребенка слышались мольба, испуг, боль. Постепенно крик перешел в горькое всхлипывание, закончившееся громким рыданием. Затем вновь затишье, и все на планете, кто обладал особым восприятием с пси-полем, больше девятой степени, испытали несказанное облегчение: обращенный в никуда крик крайне раздражал внутренний слух чрезвычайно чувствительных экстрасенсов.
Поиск проводился во всех поселениях Альтаира - искали раненое, покинутое, испуганное дитя, так громко оповестившее всю планету о своем несчастье.
Представители властей колонии собрались в кабинете губернатора на экстренное заседание.
- У меня есть дети, - говорила координатор Камилла полицейскому комиссару, - и я уверена, что это крик раненого и голодного ребенка. И он где-то на Альтаире.
- Мы прочесали все улицы, проверили в больницах все записи о детях, родившихся за последние пять лет и имевших потенциальные экстрасенсорные способности. - Комиссар в отчаянии покачал головой. Сам он не обладал ни одним из Талантов, но глубоко уважал и преклонялся перед носителями таковых.
- Структура плача, его непоследовательность, повторы свидетельствуют, что этот ребенок двух-трех лет, - уточнил главный медик. - Все экстрасенсы моей службы пытались установить с ним контакт.
- Одного не могу понять: почему плач вдруг так резко оборвался? - спросил скорее самого себя комиссар, просматривая доклады, которые принес, чтобы показать, насколько широко ведется поиск.
Альтаир, открытый для колонизации какую-то сотню лет назад, еще не успел привлечь слишком много жителей, население порта и одного-единственного города составляло 5 миллионов 253 тысячи 402 человека. Еще 1 миллион 700 тысяч 89 человек были разбросаны по поселкам, в основном при рудниках, на другом конце обширного континента. На рудниках добывались минералы и металлическая руда, составлявшие главное богатство огромной планеты.
- Доклады со всех шахт приходят очень медленно. - В голосе координатора Камиллы проскользнула растерянность. - Эти жуткие дожди идут с запада прямо на нас. До мы должны найти ребенка. Обладающего в столь юном возрасте такой экстрасенсорной силой нельзя оставлять без правильного воспитания.
Камилла невольно взглянула на здание ФТиТ на дальнем краю поля космопорта. Неподалеку стремительно разлеталось облако пыли, указывая на прибытие груза, управляемого телекинетической силой Сиглен - главного специалиста Альтаира, Прайма степени Т-1. Ментальные способности Сиглен, усиленные гештальтом с помощью мощных генераторов, окружавших ее логово, позволяли ей принимать сообщения даже с Земли и Бетельгейзе. Она телепортировала товарные контейнеры с такой же легкостью, с какой другие в повседневной жизни управляются с обычными предметами.
Освоение космоса человечеством стало возможным исключительно благодаря пси-Талантам с телекинетическими и телепатическими способностями, позволившими за короткое время преодолевать межзвездные пространства, а также обеспечившими надежную и мгновенную связь между Землей и ее колониями. Без Праймов с их Башнями, находящимися в постоянной телепатической связи друг с другом, жонглирующими с помощью гештальта всеми экспортом и импортом, существование Лиги Девяти Звезд не было бы возможным. Праймы были ключевыми фигурами этой системы. Но Таланты такой степени рождались крайне редко.
Без "федеральной телепатической и телепортационной сети" (ФТиТ) человечество до сих пор не ушло бы дальше попыток исследования ближайших космических объектов. Централизованное правительство Земли, получившее наконец признание на всей планете, раз и навсегда провозгласило автономию ФТиТ, тем самым подтвердив не только ее неделимость, но и эффективность в осуществлении контактов с теперь уже дальними колониями человечества. Сформированная чуть позже Лига Девяти Звезд ратифицировала эту автономию. Теперь ни одна звездная система, ни даже сама Лига никогда не получат право контролировать ФТиТ.
Большинство сообществ теперь испытывало настоящую гордость, имея хоть несколько мало-мальски Талантов среди своих граждан. Очевидные выгоды работы Талантов прогнали страх и недоверие к паранормальным способностям.
Таланты с микро- и макроспособностями различаются по степени восприятия. Естественно, чем сильнее Талант, чем ярче он, тем реже встречается. Самые сильные в какой-нибудь области специалисты получали титул "Прайм". Редчайшие Праймы, совмещавшие телепатические и кинетические способности, становились главным связующим звеном между Землей и планетой, на которой они работали.
- Мы теперь с полным основанием можем заявить о появлении своего Прайма. - Координатор не смогла подавить тут же возникшую и почти несбыточную надежду, как новый Талант затмит Сиглен. Конечно, Сиглен - величайшее достояние Альтаира, но уж больно колючее. Камилле по долгу службы постоянно приходилось иметь с ней дело, что не доставляло ей особой радости.
Предшественник Камиллы, ныне благополучно ловивший рыбу в восточных предгорьях, насмешливо окрестил Прайм Сиглен "космическим грузчиком". В наиболее трудные моменты общения с Прайм координатору с трудом удавалось задвинуть это прозвище в подвалы памяти.
Престиж Альтаира резко повысится, когда на планете появится свой собственный Талант степени Прайм. Если потенциальные способности ребенка разовьются в должной мере и оправдают предсказания, Альтаир привлечет отборных колонистов. Они приедут сюда с надеждой, что нечто в атмосфере этой планеты способствует появлению Талантов. (Никто еще не доказал существования подобной зависимости. Но никто и не опроверг.)
Среди поселенцев Альтаира достаточно удачно сочетались различные Таланты: предсказатели; ясновидящие; "искатели" с сильным чутьем на металлы и минералы, открывшие залежи высококачественных полезных ископаемых и увеличившие экспортные возможности Альтаира; достаточное количество слабых кинетиков с микро- и макроспособностями, способных свободно перемещать и соединять предметы, всячески ими манипулируя. Славился Альтаир Талантами в области медицины, хотя никто из них еще не добился степени Прайм; были на планете и менее одаренные эмпаты, незаменимые на скучных или слишком утомительных работах.
Предсказатели и ясновидящие состояли также членами полицейских сил гражданского правительства; хотя нельзя сказать, чтобы на Альтаире наблюдалась высокая криминальная активность: никому еще и в голову не приходило делить сферы влияния среди обширных и плодородных угодий планеты или расхищать ее богатства. Планета была еще слишком молода для совершения "цивилизованных" преступлений, как в перенаселенных и истощенных урбанизированных мирах.
Альтаиру повезло и с его космическим расположением в Лиге Девяти Звезд. Поскольку планета оказалась в центре, среди нескольких новых колоний, она одна из первых получила самостоятельную "Федеральную станцию по телепатии и телекинезу" с Прайм-телепатом и кинетиком Сиглен. Это весьма способствовало решению социальных экономических проблем Альтаира. Право на развитие Прайм-Таланта обеспечило бы существенную правительственную помощь.
Поэтому координатор повернулась к главному медику.
- Все это верно и хорошо, но сначала нам нужно найти ребенка, - указал главный медик, словно продолжив ее размышления, хотя он и не был Талантом. Он раздраженно прокашлялся: - Мои советники предполагают, что ребенок ранен, хотя по всей медицинской системе не проходило сообщений о ранениях или шоковых состояниях детей.
- Зато мы получили вполне ясное сообщение. - Губернатор стукнул кулаком по столу. - Мы найдем ребенка и узнаем, почему ему позволили так долго мучиться, почему никто не обращает на него внимания! Новые жизни - самое ценное на этой планете. Никто не должен быть потерян...
Вопль, жалобный, буквально врезавшийся в мозг, прервал его монолог:
"Мама-а-а-а, мама, мама, где?.." - Плач резко оборвался.
Наступила гнетущая тишина. Камилла прижала пальцы к вискам, все еще

Оглавление 1 Следующая страница


Ровена

вибрировавшим от мысленного пронзительного крика. В дверь Палаты Совета осторожно, насколько это было возможно, постучали. Створка скрипнула, впустив обеспокоенного помощника администратора.
- Координатор, Сиглен желает срочно связаться с вами.
Камилла с облегчением вздохнула. Сиглен легко могла передать сообщение прямо в мозг координатора, но Прайм строго придерживалась соблюдения протокола, за что Камилла теперь была ей благодарна.
- Конечно!
Вдоль стен зала Совета немедленно включились экраны, придавая этому событию экстренный характер. Сиглен предъявила Совету два требования. Теперь, когда разгневанная Прайм предстала перед ними, ее глаза, казалось, проникали в глубину мыслей каждого из присутствующих. Сиглен была женщиной, располневшей от сидячего образа жизни и нежелания заниматься никакой физической работой. Она сидела у пульта в своем кабинете, где едва слышалось гудение работавших генераторов гештальта.
- Координатор, вы должны найти этого ребенка, где бы он ни был, разобраться, кто оставил девочку одну, и поступить с разгильдяем по всей строгости закона. - Большие глаза Сиглен, главное ее достоинство, сверкали от возмущения. - Ни один ребенок не должен создавать такой шум. Я не могу больше прерывать работу, чтобы выполнять обязанности родителей.
- Сиглен, очень кстати, что вы нашли время связаться с нами... - любезно начала координатор.
- У меня совсем нет времени. Я и так отстаю от сегодняшнего графика погрузки. - Сиглен раздраженно отмахнулась. - Это никуда не годится. Найдите девочку. Я не могу тратить время на то, чтобы успокаивать ее.
Координатор, взяв себя в руки, поспешила выразить общее мнение:
- Мы хотели попросить вас помочь нам найти ее...
Отвращение на лице Сиглен не дало ей договорить.
- Я? Помочь? В поисках ребенка? Уверяю вас, я не ясновидящая. Я хотела заставить ее вести себя тихо, пока осуществляю свои обязанности на этой планете и продолжаю службу, которой посвятила свою жизнь. Но вы... - На экране показался унизанный кольцами палец. - Вы найдете совершенно невоспитанного ребенка.
Связь резко оборвалась. Ребенок снова захныкал, и этот звук был так же резко оборван.
- Если она будет продолжать затыкать ребенку рот, то как мы тогда найдем его? - возмутилась Камилла. - Ваши ясновидящие уже занялись поисками? - спросила она комиссара.
- Конечно, но вы не хуже меня знаете, - ответил он, как бы оправдываясь, - что ясновидящему нужно хоть что-то, чтобы должным образом настроиться.
- Йеграни могла бы обойтись и без этого, - печально заметил медик.
- Йеграни умерла много лет назад, - с явным сожалением вздохнула Камилла и пристально посмотрела в лицо комиссара.
Вопль возобновился, жалкий, захлебывающийся, молящий о помощи. Они слышали, как он прервался и вдруг взвился снова, с явным преобладанием возмущения.
- А, Сиглен встретила соперницу. Она не может утихомирить сорванца.
- Это не сорванец, - возразила координатор. - Испуганный ребенок нуждается в помощи. Послушайте, в наше время детей не оставляют просто так одних... - Она посмотрела на настенный календарь. - Наверняка произошел какой-нибудь несчастный случай. Раз нет никаких сообщений из порта или города, обратимся к провинции. На всей планете вокруг рудников довольно много изолированных поселений, где ребенка вполне могут оставить одного. Разве мы не получали информации о внесезонных ливнях на западе?
- Пять тысяч миль - далековато для мысленной переброски плача, - отметил губернатор, затем, внезапно осознав, что значат его слова, пробормотал: - Боже мой! Действительно, там где угодно мог произойти несчастный случай. Землетрясение или наводнение после дождей.
Координатор решительно встала, вежливо кивнув губернатору.
- У нас есть ресурсы, люди, давайте используем их.
Все покинули зал заседания и разошлись по своим кабинетам. Камилла придержала комиссара за руку.
- Ну? Йеграни все еще живет где-то?
Но, только убедившись, что они остались вдвоем и никто не собирается им помешать, комиссар едва заметно кивнул.
- Захочет она помочь спасти молодую жизнь?
- В нашей ситуации она очень пригодилась бы, но она пережила мафусаилов век на целую жизнь и очень слаба. Попытаемся лучше сузить район поисков.
Менее часа понадобилось, чтобы все звенья гражданской службы занялись поиском. Вскоре были получены первые спутниковые снимки, хорошо изучена стопятидесятикилометровая полоса разрушений после оползня. Координатор сама позвонила в компанию, занимающуюся промышленной разработкой этого района. Они без промедления предоставили свои отчеты по первому же требованию. У них давно не выходил из головы управляющий шахтой, поэтому они тоже забеспокоились.
- Беспокоились, но не настолько, чтобы послать нам сигнал тревоги, - ядовито заметила координатор. Затем она повернулась к комиссару: - Вот чего я действительно не понимаю, так это почему у вас нет зарегистрированных предсказаний этого бедствия?
- Оползень нельзя назвать крупным бедствием со многими человеческими жертвами, - ответил комиссар с досадой. - Я имею в виду, что число погибших не повлияло на положение дел на Альтаире. Я сожалею. К тому же большинство предсказателей занимаются городскими происшествиями, - добавил он, оправдываясь.
- Думаю, надо ввести штрафы для компаний, не поддерживающих связь в течение двадцати четырех часов со своими полевыми филиалами, - проворчала Камилла, просматривая заголовки бумаг. - Что-что? Смотрите! - сказала она, передавая комиссару списки личного состава. - В том поселке проживало пятнадцать детей от одного месяца до пяти лет. Какие еще подробности нужны вашей ясновидящей?
- Я даже не знаю, поможет ли она нам, - уныло отозвался комиссар. - Она не отвечает на мои звонки.
Плач возобновился, оборвался и снова начался на грани безнадежного вопля.
- Ребенок слабеет! - воскликнул медик, влетая в кабинет координатора. - Если девочка погребена под грязевым потоком, у нее нет ни пищи, ни воды, а возможно, и воздух на исходе.
Из гудящего принтера плавно выехала новая копия. Камилла, наклонившись над ней, тяжело вздохнула.
- Я приказала сравнить состояние территории до и после оползня. Там сейчас овраги глубиной до пятидесяти метров доверху забиты грязью и бревнами. Оползень в некоторых местах расползся до шестидесяти километров в ширину. Если она погребена под слоем грязи, то скоро задохнется. Особенно если будет продолжать так громко кричать, расходуя кислород. - В голосе координатора прозвучало отчаяние.
Комиссар подошел к пульту управления, жестом попросил других отступить на шаг.
- Я попробую добавить сигнал SOS к ее личному коду, но не уверен, ответит ли она...
- Да? - послышался гортанный голос, но изображения на экране не появилось.
- Вы слышали плач?
- Кто же его не слышал? Уверена, Сиглен не поможет. Это за пределами ее возможностей. Переброска посылок с места на место не требует большого мастерства, поскольку всю работу выполняет гештальт.
Комиссар сосредоточился на тоне Йеграни. Уже долгие годы не затихала вражда между телекинетиком и ясновидящей, хотя комиссар знал, что виновата в этом скорее была Сиглен, чем Йеграни.
- Есть опасение, Йеграни, что ребенок может задохнуться. Грязь местами достигает пятидесятиметровой глубины на всех ста пятидесяти километрах оползня. Мы были бы...
- Поищите ее с левой стороны долины Ошони, на карнизе, приблизительно в двух километрах от конца оползня. Вертолет неглубоко завяз, но обшивка его повреждена и грязь просачивается внутрь. Девочка обезумела от страха. Сиглен ничего не сделала, чтобы успокоить ребенка, как поступил бы любой добрый и заботливый человек. Берегите эту девочку. Впереди ей предстоит длинный и одинокий путь, прежде чем она отправится в путешествие. Она - центр, ключевая фигура нашего спасения от гораздо большего несчастья, чем то, от которого вы ее избавите, так что хорошенько берегите нашу спасительницу.
Связь прервалась. Но как только Йеграни обозначила местонахождение ребенка, координатор направила копию стенограммы беседы команде спасателей, ждавших в своих спецмашинах. Губернатор дал команду к отправлению и координаты Прайму Альтаира. Сиглен не спросила, откуда они их взяли и телепортировала отряд точно к месту катастрофы.
- Что она имела в виду, говоря "левая сторона"? - пробормотал капитан спасателей, оглядываясь после переброски. Их вездеходы в форме ракушек в одно мгновение переместились на дно долины, где заканчивался "язык" оползня. - Уф! - поморщился он. - От этой мятной вони можно задохнуться! Куда лучше смотреть на снимки!
- Карниз должен быть где-то здесь! - воскликнул его заместитель, показывая вправо от них. - А вон и твердые скалы для начала работ.
- Установите аппараты точно на два километра, - приказал капитан оператору сканера. - Держитесь подальше от этой грязи! Кто упадет в нее - вернется домой.
Команда рассредоточилась по гряде над обрывом и настроила свои детекторы на поиск. Вскоре на глубине десяти метров был обнаружен какой-то предмет. Медики с огромным облегчением уловили там признаки жизни. Двое добровольцев, привязавшись тросами к стреле крана, опустились в ил до нужной отметки и принялись разгребать грязь. Но как бы быстро они ни работали, мутная жижа тут же стекала обратно.
- Немедленно отсос! - закричал капитан, в глубине души гордясь быстрым исполнением своего приказа.
Вертолет сидел неглубоко, и как только была очищена достаточно большая поверхность, его прицепили к трактору, в то время как большинство спасателей с предельной скоростью отбрасывали грязь, почем зря ругая кинетиков, которые никогда не оказываются там, где в них особенно нуждаются. Вдруг под вертолет просочилось достаточное количество воздуха, чтобы освободить его, и только быстрая реакция людей на скалах помогла уберечь его от столкновения с трактором. Вертолет качнулся, дернулся и наконец оказался на твердой земле.
С его корпуса и трещин потоками стекала грязь. Команда озабоченно переглядывалась. Сколько этой жижи просочилось внутрь? Все перевели дух, лишь услышав тоненький, прерывающийся крик, телепатический и физический. И все, как один, атаковали заклинившую дверь, пытаясь ее открыть.
- Мама? - Поцарапанный, в лохмотьях, грязный ребенок подполз к люку, облегченно всхлипывая, щурясь от внезапно показавшегося дневного света. - Мама?
Врач спасателей выступила вперед, излучая покой и любовь.
- Все кончилось, дорогая. Мы спасли тебя. - И она прижала к испачканной руке девочки гипноспрей, пока ребенок не успел осознать, что родителей среди обступивших вертолет людей нет. Но лекарство подействовало недостаточно быстро. Боль осиротевшего Рябинового дитя услышал весь Альтаир.
- Мы сделали все, что могли, - заявил главный медик, как бы оправдываясь.
- Мы знаем. - Координатор вложила в эти слова столько одобрения, сколько было возможно.
- Но Рябиновое дитя ни с кем не разговаривает, - отметил губернатор расстроенно.
- Со дня трагедии прошло только десять дней, - успокоила его Камилла.
- И что, действительно не осталось никого из родных, кто мог бы утешить ее? - спросил губернатор.
Координатор сверилась с докладами.
- У нас есть выбор - одиннадцать пар родителей со сходным генотипом, так как многие шахтеры происходили из одной этнической группы. Штаб-квартира компании не хранит резервные файлы с информацией из их лазарета, поэтому мы даже не знаем, сколько детей родилось там за десять лет со времени основания лагеря. Так что ближайших родственников у нее нет. Сомнительно, что кто-то есть у нее и на Земле.
Губернатор прокашлялся.
- На Земле больше Талантов высших рангов, чем на любой другой планете.
- Давайте особо отметим в отчетах о сегодняшнем собрании, что... Рябиновое дитя... - губернатор остановился, придумывая ей имя, - с этого времени является подопечной планеты Альтаир. Что еще? - Он повернулся к Камилле.
- Она не может постоянно находиться в руках педиатров. - Камилла обратилась к главному медику.
- Мой старший терапевт сообщил, что девочка в основном оправилась от шока, - поспешил доложить медик. - Царапины и гематома, полученные в вертолете, залечены. Удалось блокировать воспоминания о катастрофе, но до конца стереть информацию о том, что у нее были родители, а возможно, братья и сестры, мы не смогли. - Он развел руками.
Кто-то предложил применить более действенные меры.
- Нет... - не согласился главный медик. - Она же сирота, и хотя младший терапевт степени Т-8 справился с... общим телепатическим "шумом", контроль за ребенком ограничен, а интервалы ее сосредоточенности удручающе малы.
Все поморщились - планета до сих пор продолжала вздрагивать от вспышек плохого настроения Рябинового дитя.
Наконец губернатор поинтересовался:
- Она так же хорошо принимает информацию, как и передает?
Медик пожал плечами.
- Должна, иначе она не услышала бы Сиглен.
- А теперь о том, что действительно пора прекратить... - Губы Камиллы сжались в тонкую линию. - Наказывать ребенка за самый обыкновенный, естественный...
- Но очень громкий, - вставил губернатор.
- ...избыток чувств, что может только приветствоваться после такого дикого плача, - все равно что собственноручно загубить Талант девочки. Сиглен может быть Прайм ранга Т в степени Т, но в ней нет ни капли сострадания, и ее равнодушие к ребенку граничит с бессердечием.
- Возможно, Сиглен и не способна сострадать, - сказал губернатор, пряча глаза, - но она гордится своей профессией и уже подготовила двух Праймов для работы на Бетельгейзе и Капелле.
Кто-то цинично промычал:
- Более подходящей учительницы для Рябинового дитя в этой звездной системе не найти.
- Она стала подопечной Альтаира, - заявила координатор, оставаясь при своем мнении, - и никто не сможет оспорить это. Однако на Земле, в Центре, она найдет более доброжелательное отношение. О ней там позаботятся. Я настаиваю на том, чтобы послать ее туда. И как можно скорее.
Подготовить девочку к путешествию поручили Лузене - экстрасенсу ранга Т-8. Лузена заботилась о малышке, играла с ней, учила ее говорить, а не посылать телескопические сигналы. Когда ребенок достаточно окреп и дозы успокаивающих лекарств были снижены, Лузена повела девочку на склад больницы, чтобы выбрать ей пуху.
Пухи, получившие свое название от воображаемого друга оставшихся без внимания детей, широко использовались в педиатрии, чаще всего в послеоперационный период и во время долгосрочного лечения детей, а также в запущенных случаях психологической зависимости.
Девочке была нужна своя собственная пуха. Программа игрушки разрабатывалась очень тщательно. Длинная, мягкая шерсть пухи скрывала рецепторы, следившие за физическим и психическим здоровьем девочки. Она могла, получив тревожные сигналы от хозяйки, успокаивающе заурчать, заставить ребенка выговориться и, самое важное, усмирить внутренний "голос" девочки. Пуха всегда отвечала ласковым, урчащим мурлыканьем на тревогу и беспокойство малютки. Но хотя Лузена и педиатры и настроили программу пухи на пределе ее возможностей, каждый экстрасенс на Альтаире услышал, как девочка назвала ее Пурзой. Вместо надоевшего всем плача по планете разнесся серебряный смех ребенка, и все облегченно вздохнули, радуясь за маленькую сироту.
Личный ассистент Сиглен, Бралла, экстрасенс, Т-4, делала все, что могла, чтобы сгладить дурной нрав своей начальницы, которая, по признанию Браллы управляющему станцией Альтаира Джероламану, могла вести себя еще капризнее Ровены.
- Сиглен пошло бы на пользу самой обзавестись пухой, - шепнула как-то раз Бралла управляющему станцией, пока Сиглен раздраженно шипела, что этот детский лепет никак не дает ей сосредоточиться.
Джероламан вздохнул:

Предыдущая страница 2 Следущая страница


Энн Маккефри

- Девочка никогда не получит того сердечного тепла, о котором тоскует, - и снова вздохнул. - Несмотря ни на что.
Бралла отчаянно подмигивала ему, чтобы он попридержал язык.
- Сиглен вовсе не такой уж плохой человек, Джероламан. Просто...
- Слишком привыкла быть самой важной шишкой на планете. Ей не по душе соперничество. Помнишь тот скандал с Йеграни?
- Джероламан, она может услышать! - не выдержала Бралла. - Я ей скоро понадоблюсь. До встречи!
Однако пухе далеко не всегда удавалось удерживать трехлетку в рамках примерного поведения. Нетерпимость Сиглен, несмотря на все попытки Браллы сгладить ее, слишком часто обрушивалась на Рябиновое дитя. В конце концов координатор решила, что должна поговорить с Прайм.
- Прайм Сиглен, дело безотлагательной важности, - обратилась к ней Камилла, как только Т-1 появилась на экране. - Мы смогли зафрахтовать пассажирский космолет, который завтра заберет Рябиновое дитя.
- Заберет? - удивленно переспросила Сиглен.
- Да, скоро мы освободим вас от нее. Поэтому будьте любезны последить за собой, чтобы ее последние часы на Альтаире не омрачались постоянными выговорами.
- Последние часы на Альтаире? Вы с ума сошли! - Глаза Сиглен расширились от ужаса, а ее пальцы перестали теребить ожерелье из морских камней. - Вы не можете подвергнуть ребенка... такого маленького... такому испытанию!
- Это представляется наилучшим выходом, - мрачно возразила координатор, старательно скрывая настоящую причину.
- Но она не может лететь. Она потенциальная Прайм... - Сиглен запнулась, смертельно побледнев. Она бросила ожерелье и схватилась за пульт. - Она... она умрет. Вы и сами это отлично знаете. - Слова Сиглен напомнили, что происходит с настоящими Талантами в пространстве. - Вспомните, как было плохо Дэвиду, как страдала Капелла. Подвергнуть ребенка... с неизвестным потенциалом... такой разрушающей мозг травме! Вы сошли с ума, координатор. Вы не можете! Я не позволю сделать это!
- Но вы не даете ребенку развивать свой талант. На Земле, в Центре, она получит внимание специалистов и должную подготовку.
- Вы лишите ребенка Альтаира, отошлете ее от родных и друзей...
- Но у нее никого нет на Альтаире, - невольно вырвалось у Камиллы. Внезапно она поняла, что Сиглен готова изменить ее решение. - Прайм Сиглен, это приказ Совета. Подопечная Альтаира должна быть доставлена на Землю, в Центр, со всей мягкостью, на какую вы способны, на пассажирском космолете, который прибудет на Альтаир именно для этой цели. Всего хорошего!
Как только экран потух, координатор повернулась к главному медику и Лузене:
- Я думала, она вышвырнет ребенка в космолет, не дав тому приземлиться.
- Это правда, что она говорила о Дэвиде с Бетельгейзе и Капелле? - спросил медик, нахмурясь. Десять лет назад он был еще младшим медицинским администратором, которого никто не посвящал в подобные секреты.
- Да, ни один из Праймов не может безболезненно летать в космосе, и никто из них никогда не телепортировал себя на большие расстояния, - задумчиво ответила координатор, - но девочке будет намного лучше без дисциплины Сиглен.
- Я должна вернуться. - Обеспокоенная Лузена нервно поднялась. - Девочка спала, и я не хочу, чтобы, проснувшись, она не увидела меня рядом.
- Вы сотворили с ней настоящее чудо, Лузена, - улыбнулась Камилла. - Вы получите от Совета значительное вознаграждение, если доставите ее на Землю живой и невредимой.
- Она удивительная и замечательная, эта малышка, - с любовью отозвалась Лузена.
- Хоть и немного странная - с этими седыми волосами и огромными карими глазами на узком лице, - поежился медик.
- Прекрасные глаза, прелестные черты лица, - быстро проговорила координатор, смягчая тревогу Лузены, вызванную замечанием медика. - Значит, завтра у вас все будет хорошо?
- Думаю, чем меньше шума, тем лучше, - отозвалась Лузена.
Однако без шума на следующий день не обошлось. Девочка ни за что не хотела входить в пассажирский космолет. Только взглянув на его главный вход, она сразу же начала упираться как физически, так и ментально. Ее разум зашелся в беззвучном вопле крайнего ужаса. А губы монотонно твердили: "Нет, нет, нет".
Девочка так крепко обхватила пуху, громко мурлыкавшую в ответ на стрессовое состояние хозяйки, что Лузена испугалась за ее программу.
- Успокоительное? - предложил врач с космолета расстроенной Лузене, тщетно убеждавшей свою воспитанницу, что на космолете нет никакой опасности.
- Нам придется держать крошку под воздействием лекарств весь полет, - пробормотала Лузена. - Если одна лишь посадка так ее растревожила, то даже самая интенсивная терапия не уменьшит травму ребенка. Но я не виню ее.
Она обняла страдающее тельце, но в следующий миг Рябиновое дитя исчезло, даже пуха была отброшена в сторону.
- О Боже, где же она? - в панике закричала Лузена.
"Я предупреждала, - послышался зловещий голос Сиглен. - Ребенок не должен покидать Альтаир".
Лузена вспомнила предсказание Йеграни: "Ей предстоит длинный и одинокий путь, прежде чем она отправится в путешествие".
- О Боже!.. - зашептала она, жалея девочку.
"Вы не заставите этот молодой и мощный ум покинуть планету, на которой она родилась, - нараспев проговорила Сиглен и добавила почти с симпатией: - Особенно после того, как она доказала, что обладает не только телепатическими, но и телекинетическими способностями".
- Но ребенку необходимо правильное воспитание, - отозвалась Лузена, внезапно испугавшись за свою подопечную.
"Поэтому я, сознавая ответственность перед своим Талантом и перед необходимостью сохранять ресурсы планеты, лично займусь ее воспитанием".
- Нет, не бывать этому, если ты будешь продолжать относиться к девочке так же, как раньше, Сиглен! - возмущенно закричала Лузена, испугав людей на посадке, и погрозила кулаком воздуху.
Последовала долгая пауза. Воздух почти осязаемо сгустился. Небольшая группа людей у космолета чуть ли не ощущала наступившую тишину.
"Она очень непослушная и своевольная девчонка, - последовал наконец четкий ответ Сиглен. - Она должна научиться вести себя, чтобы стать моей ученицей. Но я не допущу, чтобы ее свели с ума, отправив в космическое путешествие. Вы будете вновь назначены ее наставницей, Лузена".
"Берегите нашу спасительницу", - вспомнила Лузена слова Йеграни. Лузена и думать не думала, что события приведут именно ее на пост хранительницы и воспитательницы. Она вздохнула, но когда и координатор Камилла присоединилась к уговорам, то согласилась. Лузена искренне беспокоилась о сиротке. Она хорошо понимала, что девочка нуждается в верном друге, чтобы справиться со стрессами и перегрузками, предвидеть появление которых не требовало ясновидения, чего Лузена была напрочь лишена.
"Идите и заберите ее из вашей палаты в госпитале, - велела ей Сиглен, правда, куда более вежливо, чем обычно отдавала приказы. - Кажется, это единственное известное ей надежное убежище".
- Я найду ее, - пообещала Лузена, подбирая пуху. - Но вы должны быть добрее к ней! Слышите? Не смейте относиться к ней плохо, Сиглен с Альтаира!
"Ладно, я постараюсь, - ворчливо согласилась Сиглен. - Как ее зовут?"
- Она сама выбрала себе имя. - Тут Лузена запнулась. - Ровена, на местном диалекте - рябина.
Почувствовав легкое сопротивление со стороны Прайм, она уже собиралась дать ей отпор, когда последовал жест примирения:
"Она подберет себе что-нибудь более подходящее, когда освоится в Башне. Будьте добры, Лузена, приведите ко мне Ровену сейчас же. Она рыдает в слишком широком диапазоне".
Точности ради нужно заметить, что почти девять следующих лет Ровена жила за пределами Башни Сиглен. У Лузены было двое своих детей: девочка девяти лет - Барди, и мальчик четырнадцати - Финнан. Они обладали не очень сильными, но ценными Талантами. Лузене удалось убедить координатора разрешить Ровене на какое-то время переехать к ней из больницы порта. Ее дом был весьма комфортабельным, впрочем, как и все жилища Талантов, и хорошо защищен. Лузена не доверяла Сиглен и изо дня в день под любым предлогом откладывала переселение девочки в Башню: "Ребенок не совсем оправился от страха"; "она только что перенесла простуду"; "мне не хотелось бы беспокоить ее именно сейчас, когда она так сблизилась со своей учебной группой"; "ее программа обучения не должна прерываться"; "она будет скучать по поддержке и дружескому участию Барди и Финнана"; "в следующем году".
Сиглен не слишком протестовала, у нее были и свои собственные причины для отсрочки. Ровене, по ее мнению, потребуется соответствующее ее статусу жилище. Она считала, что ребенку будет удобнее жить подальше от "занятости" Башни и от суеты обслуживающего персонала. Координатор предложила Сиглен ознакомиться с проектами постройки нового жилого комплекса, но Прайм в каждом чертеже находила какие-то недочеты и отсылала проекты на доработку. Обмен бумагами продолжался почти два года, прежде чем заложили фундамент.
Тем временем Ровена вживалась в семью Лузены, да и дети ее, Барди и Финнан, были достаточно взрослыми, чтобы относиться к бездомной девочке по-доброму и естественно. В специально организованной группе Ровена играла и с неталантами своего возраста и училась не подавлять их. Большинство детей были так "глухи", что и не догадывались о попытках их контролировать. Их неведение заставляло Ровену говорить вслух в их присутствии. К концу первого года реабилитации Ровена только во время особенно активных и занимательных игр оставляла пуху, но чаще всего игрушка была рядом. Трижды это "животное", похожее на кошку, приходилось забирать у спящего ребенка, чтобы подновить программу, заменить мех, изношенные или поврежденные датчики.
Сиглен сдержала слово не одергивать Ровену, но часто довольно резко напоминала Лузене, что девочка на ее попечении и она отвечает за то, чтобы ее подопечная не отвлекала Прайм от работы. Со временем характер Ровены выровнялся. И Пурза все чаще проводила время в ее комнате на полке, но ночью всегда устраивалась рядом с Ровеной на подушке.
В день переезда к Прайм Сиглен координатор Камилла лично привезла Лузену и Ровену в Башню на своем автолете. Ровена всем своим видом показывала, что нисколько не боится властной хозяйки. Она только покрепче прижала пуху к себе, когда Прайм подошла к ней, натянуто улыбаясь и думая о чем-то, недоступном для ребенка.
- Не слишком ли мы большие, чтобы играть в игрушки? - удивилась Сиглен.
- Пурза - пуха, она у меня очень давно, - ответила Ровена и спрятала свою любимицу за спиной.
Лузена и Камилла пытались отвлечь Сиглен, но Прайм сконцентрировала все свое внимание на Ровене. Лузена поймала взгляд Браллы, и та выступила вперед.
- Сиглен, - обратилась она к Прайм, - покажите девочке владения, которые вы для нее приготовили. Я думаю, это ее заинтересует.
Сиглен жестом руки, унизанной кольцами, остановила Браллу:
- Что за пуха?
Ровена объяснила:
- Это специально запрограммированное стабилизирующее устройство, а не мягкая игрушка.
- Но тебе уже двенадцать лет. Ты достаточно взрослая, чтобы обходиться без няньки.
Ровена была воспитанной девочкой: Лузена приучила ее быть вежливой как в речах, так и в мыслях, но она могла проявить не меньше упрямства, чем Сиглен, хотя и никогда не бывала такой бесчувственной.
- Я сама узнаю, когда она мне больше не понадобится. - И хитрунья быстро добавила: - Я очень хочу посмотреть свою комнату. - От такой милой улыбки таяли и более черствые сердца, чем у Сиглан.
- Комнату? - обиделась Сиглен. - В твоем распоряжении целое крыло здания. Со всеми удобствами, которыми я и сама располагаю. Настоящее произведение искусства, хотя кое-что из моего оборудования еще нужно будет перевезти.
Она бросила на координатора колкий взгляд, потом пошла, важно переваливаясь с боку на бок. Сиглен была довольно высокого роста, тоненькая девочка выглядела совсем крошкой рядом с ней. Девять лет не прошли для Прайм даром, и при малейшем движении даже просторный халат не мог скрыть приобретений плоти.
Камилла надеялась, что в первое время Сиглен будет сдерживать себя и найдет ответный отклик у ребенка. Координатор шла вслед за Лузеной и Браллой, ее сердце щемило при виде нелепого соседства тоненькой, как веточка, Ровены и массивной Сиглен. В голове крутился бессмысленный стишок. Хорошо еще, что Сиглен поглотило стремление произвести на ребенка впечатление своей щедростью и она не слушала случайные мысли других.
Сиглен и Ровена общались не на телепатическом уровне. Девочке давно внушили, что, беседуя с кем-то vis-a-vis, она должна разговаривать с собеседником как все обычные люди.
- Ты будешь приходить ко мне на инструктаж ежедневно между десятью и четырнадцатью часами. Я приказал пристроить специальную комнату в моей Башне, где ты сможешь, не мешая, наблюдать за моей ежедневной работой. Это самое важное... Как тебя зовут, дитя? - спросила Сиглен, уже зная от Лузены имя девочки.
- Ровена - Рябиновое дитя. Так меня все называют.
Лузена поняла, что девочка уловила скрытое неодобрение Сиглен.
- Но ты, наверное, знаешь, как тебя называли родители? Ты была достаточно большой, тебе было три года, чтобы помнить свое имя.
- Я забыла его! - Ровена так решительно прекратила всяческие расспросы на эту тему, что Сиглен слегка опешила.
- Хорошо, хорошо, хорошо, - повторила Сиглен несколько раз, пока они не подошли ко входу в апартаменты, предназначенные Ровене.
Девочка замерла на пороге двери, которую открыла перед ней Сиглен, и стало ясно, насколько она потрясена. Координатор и Лузена поспешили за ней и, похоже, тоже потеряли дар речи.
Прихожая была просто огромной, иначе и не скажешь; приглушенный свет подчеркивал ее богатое убранство: чопорные, жесткие стулья из дорогих пород дерева, под стать им хрупкие столы. На них красовались многочисленные статуэтки вперемежку с застывшими композициями из великолепных пышных цветов, которые, казалось, будут вечно благоухать. Осторожно ступая по полу, украшенному сложной мозаикой, удивленные и пораженные, они проследовали в гостиную, задрапированную яркой безвкусной обивкой с аляповатым цветочным рисунком, который очень нравился Сиглен. Просторную комнату загромождали бесчисленные стулья на гнутых ножках, двух- и трехместные диванчики, расставленные повсюду живописными группами, и втиснутые куда попало столики, заставленные вещами и вещичками, словно попавшими сюда с межзвездного базара. Некоторые из них, несомненно, были ценными, но, по справедливому мнению Камиллы, совсем не подходили молоденькой девушке, так же как и мебель, да и вся отделка комнат. Собранные со всех звездных систем картины на стенах представляли собой дикую мешанину стилей и сюжетов. Их было так много, что глаз не мог задержаться ни на одной из них.
В конце коридора располагалась небольшая кухня и богато украшенная столовая, которая, как казалось, предназначалась для людей, страдающих клаустрофобией. И наконец, две спальни для гостей. В конце другого коридора находилась почти пустая библиотека с полками и стеллажами до потолка. А рядом плавательный бассейн, слишком мелкий для такой быстрой и умелой пловчихи, как Ровена.
Предвкушая лавину похвал, Сиглен жестом своей большой руки указала на раздвигавшиеся панели, за которыми открылась спальня, приготовленная для девочки. Прямо-таки желто-бежевая конфетная коробка, целые ворохи оборочек, занавесочек и прочей мишуры скрывали всю необходимую обстановку.
- Ну как? - спросила Сиглен Ровену, принимая воцарившуюся тишину за восхищение и желая услышать словесное одобрение.
- Это самые невероятные апартаменты, какие я когда-либо видела, Прайм Сиглен, - сказала Ровена, медленно поворачиваясь и перехватывая пуху под грудью. Ее широко открытые глаза сверкали от чувств, которые, как надеялась Лузена, она сможет скрыть. Было заметно, что девочка едва сдерживает смех, но она все же сумела четко произнести: - Я благодарна вам за все. Этого стоило подождать. Вы очень щедры. Всего так много.
Лузена предостерегающе взглянула на Ровену, надеясь, что та остановится на сказанном. Но двенадцатилетние дети не очень-то тактичные существа. Девочка старательно избегала встречаться с наставницей взглядом и продолжала озираться, как будто выставленные напоказ безделушки одна за другой привлекали ее внимание. Лузене оставалось только рассчитывать на чувство меры Ровены.
- Вы так добры и так все хорошо продумали, - продолжала Ровена и,

Предыдущая страница 3 Следущая страница


Ровена

подойдя к низкой кровати, нырнула в яркие сатиновые подушки, некоторые из которых никак не сочетались по цвету с желто-бежевым тоном стен, ковра и мебели. Она прихлопнула одну из подушек и посадила пуху на нее. - Нам будет ужасно удобно здесь, правда, Пурза?
В ответ на обращение пуха повернула голову и издала звук, скорее похожий на выражение согласия, чем на простое мурлыканье. С лукаво бегающими глазами и еле сдерживаемым смехом Ровена обернулась к Лузене:
- Я думаю, проводку стоит заменить. Это вовсе не мурлыканье.
Тем временем Лузена и координатор пытались отвлечь внимание Сиглен, которая вновь стремилась заговорить о пухе и ее неуместности в воспитании будущей Прайм. Они неустанно хвалили хозяйку за великолепие комнат, за время, потраченное на обдумывание каждой детали отделки. Они удивлялись, как Сиглен смогла найти так много необычных вещей.
Как нельзя более кстати подоспел носильщик. Он привез тележку, нагруженную вещами Ровены. Там были две большие сумки и пять коробок с книгами и учебными дисками.
- И это все, что у тебя есть? - спросила Сиглен, осуждающе взглянув сначала на Лузену, затем на координатора Камиллу.
- Ровене выплачивается стипендия, вполне достаточная Для удовлетворения всех ее потребностей, но она почти ничего не тратит, - оправдывалась Камилла.
- Она не жадный ребенок, - вторила ей Лузена.
- Хм... Ну, хорошо. Оставляю вас устраиваться.
Сиглен потрепала Ровену по голове и отвернулась, не успев увидеть выражения лица девочки, чего нельзя было сказать о Лузене и Камилле. Лузена шагнула к Ровене, а координатор решила, что будет лучше, если она проводит Сиглен. Она поспешила захлопнуть дверь за Прайм.
Когда координатор вернулась, Ровена хохотала, катаясь по кровати в обнимку с пухой, которая на этот раз действительно мурлыкала от удовольствия. Почти все подушки попадали на пол. Лузена без сил упала на стул, от смеха по ее лицу катились слезы. Камилла, не зная, что и думать, опустилась на другой стул, облегченно вздохнув.
- Потрясающая женщина! - сквозь смех еле смогла выговорить Лузена. - Эта обстановка как в борделе... Разве она подходит для двенадцатилетней девочки?
- Не беспокойся, Ровена, - пообещала Камилла, - ты можешь спать в библиотеке, пока мы не уберем всю эту мишуру.
Махнув рукой в знак согласия, Ровена продолжала давиться от хохота.
- Хорошо еще, что ты можешь видеть во всем этом хоть что-то забавное. - Координатор тоже не смогла удержаться от смеха.
- Пурза говорит, нехорошо, что вы не научили ее смеяться. - Девочка наконец-то перевела дух и любовно поцеловала пуху.
Лузена и координатор переглянулись, и Лузена прошептала над головой Ровены:
- Позже.
- Возможно, Сиглен права и пришло время убрать пуху, - тихо говорила координатор Лузене, пока Ровена занималась в библиотеке разборкой учебных кассет.
- Первый раз Ровена так непосредственно среагировала, - отозвалась Лузена, нервно теребя манжету на рукаве. Она хмуро посмотрела на свои руки. - Лузена была явно расстроена. - Мы давно перестали прослушивать ее комнату. Она так хорошо адаптировалась: не было проблем в общении ни с Талантами, ни с обычными людьми.
- Начните прослушивание снова. Ребенок должен развиваться без отклонений.
Лузена гневно погрозила в сторону Башни:
- Разве это пример? Вот кому нужна пуха, и куда больше, чем раньше! - Внезапно она успокоилась. - Возможно, мы напрашиваемся на неприятности. Пуха будет неоценима сейчас, помогая нам контролировать процесс притирки Ровены к Сиглен.
Камилла одобрительно кивнула.
- Как я позволила Сиглен втянуть себя во все это дело?
- Гордость за планету? - спросила Лузена с насмешкой.
- Может быть. Будь добра, когда Ровена уснет, возьми пуху и просмотри ее записи. - Координатор огляделась с воинственным видом. - И как мы избавимся от всего этого?
- Я что-нибудь придумаю.
Ровена позаботилась обо всем сама. Уже на следующее утро обеспокоенный охранник сообщил, что кто-то воспользовался пустовавшей мастерской в порту и устроил там чуть ли не воровской тайник, хотя он и не нашел там ни одной вещи из списков, составленных полицией.
С умением различать хорошее и плохое, столь свойственным подросткам, Ровена основательно разобралась в своих апартаментах, оставив себе только самые ценные и полезные вещи. К большому удивлению Лузены, она ухитрилась даже изменить цвет стен, придав им мягкие оттенки зеленого и кремового.
- Как ты их перекрасила? - осторожно поинтересовалась Лузена.
- Мы с Пурзой все продумали, - ответила Ровена, непередаваемо пожимая плечами. - Правда так лучше?
- Да, намного, намного лучше. Но я не знала, что ты умеешь красить.
- Это было нетрудно. Пурза видела, как ты ремонтировала свой дом. Она запомнила.
Лузена лишь кивнула, изображая понимание.
- Ну и как, теперь ты по-настоящему хорошо устроилась и можешь начинать занятия?
Ровена пожала плечами.
- Сегодня у нее масса перебросок, и я не думаю, что она захочет заниматься мною.
Чуть позже Лузена звонила координатору. Ровена тем временем купалась под неусыпным надзором пухи.
- Она очень о многом говорила с пухой за все эти долгие годы. - Лузена никак не могла понять, как она просмотрела вновь окрепшую зависимость девочки от пухи. - Чаще всего это были обычные для детей сомнения и страхи. Но они с пухой наравне долго обсуждали цвет стен и способы окраски, вместе выбирали детали интерьера. Пурза явно обладает значительными познаниями в области искусства и живописи, разбирается в предметах декоративного искусства, может судить об их уровне: они оставили действительно ценные вещи. Наверное, это пуха нашла пустующую мастерскую, хотя переброской материалов, несомненно, занималась Ровена. Я уверена, она обладает огромным телекинетическим потенциалом и для нее нет ничего слишком тяжелого или неудобного для телепортации. Вчера ночью она очистила свои апартаменты почти целиком, а потом перекрасила с помощью пухи. Я перешлю вам копию беседы - нет, не беседы, беседа требует участия двоих, - а монолога с интересными паузами для ответных реплик пухи.
- Да-да, пришлите мне эту копию. - Координатор тщетно пыталась скрыть беспокойство в голосе. - А я организую ее тщательное изучение психиатрами.
- Правда? - Лузена с облегчением вздохнула. - Это далеко от моей специальности.
- Ну, не прибедняйся, Лузена. Вы все прекрасно справляетесь с ребенком. Она только... только...
- На шаг впереди нас?
- Вот именно, - согласилась координатор с печальной оценкой Лузены.
Беседы между Ровеной и ее пухой послужили интереснейшим материалом для ее наставников и детских психиатров, удостоенных чести присутствовать на прослушивании.
"Пурза, Сиглен глупая. Такие подъемы, передвижения и перестановки я проделывала, еще когда была маленькой! - заключила Ровена в первый же день ученичества. - Наверное, не стоит говорить ей, что я телепортировала вон все ненужное из моих комнат, правда? Ну да, я знаю, ты мне помогала и даже подсказала, где есть пустое место для склада. Ты очень умная, пуха. Кто бы еще так точно оценил размеры той мастерской? Там как раз осталось место для прохода. Да, они знают. Дежурный обязан проверять помещения, но как ты узнала, что ему не понравилось, как мы использовали пустую мастерскую?.. Ведь людям обычно нравятся такие вещички. Она оставила их мне, так что я могу делать с ними все, что захочу. Ты думаешь, мне нужно было сначала ее спросить? Да, но если я спрошу, то задену ее чувства, потому что она и в самом деле считает, что украсила все чудесным образом. Только, Пурза, как же я смогу хорошо работать, если она держит меня за несмышленыша? Вчера, Пурза, я целый день потратила на вязание узлов из веревок. И должна была заниматься и сегодня! Я честно думала про все это, но Сиглен не отпускала меня ни на секунду, и стоило мне хоть чуть-чуть уклониться, как она снова и снова пихала мне эту противную веревку и говорила, что я должна сильнее концентрировать свое внимание. Сильнее? Кому нужно концентрироваться для такого детского дела? Ты помнишь?"
И Ровена так здорово передразнила слащавый тембр голоса Сиглен, что тайные слушатели по-настоящему были потрясены.
"Мы должны двигаться вперед осторожно, шаг за шагом, до тех пор, пока ты полностью не осознаешь свой Талант, пока не будешь пользоваться им инстинктивно, эффективно, не тратя энергии впустую". Впустую? Я спрашиваю тебя, Пурза. На Альтаире достаточно энергии, мы никогда не вычерпаем ее до конца. А она что говорит? Я знаю историю так же хорошо, как и ты. Ладно, она выросла на старой Земле, где источники энергии были выжаты до предела. Но мы-то не на Земле. Здесь неисчерпаемые запасы энергии у ветров и приливов, не говоря уже о топливе... Сиглен следует подучиться. И если она хоть раз еще пробубнит "побереги силы", я взорвусь. Это почти так же плохо, как "двигаться вперед осторожно". Это азбука. - Ровена имитировала голос Сиглен просто потрясающе. - Ведь я же вовсе не транжира. - Здесь Ровена засмеялась. - Ведь я так аккуратно сложила все ее барахло в мастерской! Вот неудача, Пурза, мне так ску-у-у-у-чно".
Эта жалоба стала все чаще и чаще встречаться в разговорах с пухой. Бралла тактично напоминала Сиглен, что Ровена уже продемонстрировала усердие и сноровку при выполнении фундаментальных кинетических упражнений.
- И к тому же у нее лучшие учителя во всей известной части галактики, - расточала лесть Бралла. - Конечно, ей ничего не оставалось, как быстро усвоить основы. Вы объясняете все так доходчиво, что даже самые тупые умы поняли бы.
Понадобилось три дня, чтобы Сиглен осознала это. Следующий урок Ровены она начала с нового упражнения, придуманного для тренировки ее "умственных мускулов".
"Это действительно приятное изменение", - поделилась Ровена с пухой той же ночью и немедленно занялась перестановкой мебели в своих апартаментах с помощью "умственных мускулов", чтобы продемонстрировать подруге новую технику.
Джероламан, управляющий станцией, в свою очередь предложил давать Ровене более сложные задачи.
- Мне нужно немного помочь на складе, Сиглен. Я бы взял девочку на пару часов, пока ты занимаешься грузом, прибывающим от Дэвида. Мои задания ближе к практике, она ничего не разобьет, только поможет. Что скажешь?
- Это сберегло бы мое время и энергию, Сиглен, - добавила Ровена осторожно, притворяясь равнодушной.
- Мне не хотелось бы прерывать течение твоих уроков, Ровена, - раздумывая, произнесла Сиглен.
- Те же упражнения, только предметы другие, - вставил Джероламан, как бы не очень-то заботясь о согласии Сиглен.
И Ровена была предоставлена его заботам.
- Ты же умная девочка, - сказал он ей, когда они шли к складу. - Слава Богу, что Сиглен не подозрительна. Ты чуть не выдала своих чувств.
- Выдала?
- Ты становишься неосторожной. Так нельзя. У Сиглен есть недостатки, и все мы, видит Бог, время от времени страдаем от них. Главная опора ее телекинеза - гештальт. Большинство из нас здесь, - он обвел рукой станцию, - может перемещать вещи с места, которое мы видим, на место, о котором знаем. Но только она телепортирует предметы, не видя их, и доставляет туда, где их ждут, даже если она никогда и не бывала там. И не собирается побывать. Поэтому ты должна учиться у нее, Ровена, учиться понимать, что скрывается за ее словами. Лузена говорит, у тебя большие способности к телепатии. Заставь их работать на себя. Я не говорю, чтобы ты пыталась манипулировать ее настроениями, но ты могла бы сглаживать их, она не догадается. У меня ты не будешь скучать, работая своей белой головкой сразу на нескольких уровнях. - Джероламан бросил на нее проницательный взгляд и любовно взъерошил ей волосы. И эта случайная ласка оказала на Ровену влияние куда более сильное, чем совет.
"Он прикоснулся ко мне, Пурза. Он положил руки на мои волосы и растрепал их, прямо как Финнан. Это должно означать, что я ему нравлюсь. Это потому, что он понимает Таланты?.. Он никакой не извращенец, глупая Пурза. Это вовсе не гнусное прикосновение. Я бы догадалась, Барди рассказывала мне. У Джероламана есть дети. Он вел себя со мной как с одним из них, Пурза. Как отец. Было бы здорово, Пурза, иметь отца!"
Джероламану поручили вести себя по-отцовски, насколько позволят обстоятельства.
- Но она же Прайм-Талант! - ответил удивленный, польщенный и обеспокоенный Джероламан. - Я просто не смогу обращаться с ней, как с моей дочерью.
- Немного отцовской любви, - твердо заявила Лузена, - именно то, что ей сейчас нужно! У Барди и Финнана был отец, когда они были маленькими. Ровена - безотцовщина. Поскольку теперь она осознала это, мы обязаны предоставить ей замену. И это вы, Джероламан!
- Конечно, я сделаю все, что смогу. Видит Бог, она не получит любви и заботы от Прайм Сиглен.
После этого разговора Джероламан часто просил Сиглен уступить ему Ровену для дополнительных "мускульных упражнений", которые довольно быстро завершались, и у Ровены еще оставалось время перекусить и выпить чаю у Джероламана в кабинете. Во время чаепития он объяснил девочке многочисленные аспекты деятельности Башни: рассказывал о структуре ее администрации, о том, как Прайм доставляет грузы от одной станции к другой, об "окнах" во времени и спутниках, о том, как осуществляются поставки из среднего космоса, о крупных передаточных пунктах вокруг планет Центральных миров, о бизнесе и колонизации. За непринужденным разговором Ровена развивала чувство пространства, необходимое ей, когда она получит статус Прайм. Ей было полезно узнать, как читать показания приборов в Башне, следивших за всеми путями в этом секторе галактики. Она училась уважать низшие кинетические Таланты и незаметно помогать им, не ведавшим всей мощи гештальта, но тем не менее державшим в своих руках переброску почтовых капсул по всей Лиге Девяти Звезд.
Джероламан часто брал Ровену с собой на фрахтовые площадки, знакомя ее с различными видами контейнеров, беспилотных грузовых судов, специальных транспортных кораблей для всевозможных грузов. Ездила она с ним и в инспекционные поездки на исследовательские космолеты и челноки, а также на огромные пассажирские космолеты, лайнеры и грузовозы. Он заставлял ее запоминать крупнейшие торговые пути и линии, космические станции и другие объекты Лиги Девяти Звезд. Вскоре девочка разбиралась в хитросплетениях созвездий не хуже, чем в своих комнатах.
- Ты должна разбираться во всех тонкостях своего дела, - говорил Джероламан, - а не просто сидеть в Башне и ругаться, когда подводит оборудование.
Один такой сбой в работе Башни случился как раз накануне, и весь гнев Сиглен обрушился на Джероламана. Она несла ответственность за происшествие, нарушившее ровную работу ФТиТ станции на Альтаире, и нашла виноватого. Ровена была у Джероламана в кабинете, когда генератор номер 3 перегрелся и вышел из строя. Она видела, как быстро Джероламан заменил деталь и приказал проанализировать причину поломки. Когда выяснилось, что к перегреву привело низкое качество масла, он разорвал прежний контракт на его поставку и предложил найти другого поставщика. Это утро позволило Ровене по-новому взглянуть на ее собственные взаимоотношения с Прайм.
Следующий день добавил пищи для размышлений. Одна из служащих степени Т-8 буквально ворвалась в кабинет Джероламана, угрожая подать в отставку и покинуть Альтаир, лишь бы избавиться от "этой женщины". Оказывается, Сиглен выплеснула свою досаду за краткий перерыв в работе и на нее.
- Я не знала, Пурза, что у других тоже есть проблемы с Сиглен, - шептала Ровена ночью пухе. - Я притаилась, не думаю, что Т-8 заметила меня. Мне понравилось, как Джероламан по-доброму разговаривал с ней, как будто его тоже глубоко оскорбили. Он на неделю устроил ее на отдых в Приятной Бухте, хотя время ее ежегодного отпуска еще не пришло. Хотела бы я знать, отпустят ли нас с тобой в отпуск. Было бы здорово на некоторое время уехать из Башни. Лузена брала нас всех путешествовать, когда я жила с ней!
Лузена, Джероламан, Бралла и координатор, сомкнув головы, держали совет, как им помочь Ровене.
- Я и не заметила, что прошло уже два года, как Ровена поселилась здесь, - вздохнула координатор. - У всех должно быть время для отдыха.
- Кроме Сиглен, - мрачно заметил Джероламан. - "Кто сможет выполнять

Предыдущая страница 4 Следущая страница


Энн Маккефри

мою работу, если я уйду в отпуск!" - Фальцет Джероламана передразнил голос Сиглен. - Даже я отдыхаю время от времени. Может, это выход. Может, Сиглен разрешит девочке поехать отдохнуть, если я пообещаю продолжать заниматься с ней? У нас прекрасный домик в лесу...
- Никакого леса, - прервала его Лузена, протестующе махнув рукой. - Горы и лес могут спровоцировать стресс. Я всегда выбирала долины и морское побережье, когда она проводила каникулы с нами.
- Но тогда, - энергично вступила в разговор координатор, - мы можем предоставить ей наш правительственный домик для гостей. Он довольно просторный. В это время года в Приятной Бухте мало отдыхающих. - Она многозначительно взглянула на Лузену.
- Я с радостью составлю ей компанию, - поняла ее Лузена. - Могу взять отпуск. У меня есть племянницы, дети моего брата, одного возраста с Ровеной. Она не общалась с ровесниками с тех пор, как приехала сюда, а никому не следует так резко отрываться от своего поколения. Она может быть потенциальной Прайм, но не надо забывать, что она еще девочка, и эта сторона ее развития... - Лузена тактично прервала фразу.
- Я думаю, несколько слов на ушко нашему главному медику принесут свои плоды, особенно если Бралла, - тут Камилла лукаво подмигнула женщине, - и Джероламан заметят, что Ровена становится вялой, у нее плохой аппетит... Вы же знаете, такое случается с подростками, Лузена.
- Конечно, знаю.
- Больна? - Глаза Сиглен расширились, хотя она явно сдерживала себя. - Как могло случиться, что ребенок заболел? - Сиглен, сама редко болевшая, не терпела никаких недомоганий.
- Ну, как известно, Сиглен, девочки ее возраста подвержены легким недомоганиям. Я уверена, что все дело именно в этом, - заметила Бралла. - Вы знаете, что в последнее время она потеряла аппетит. Вы могли бы предложить Лузене увезти девочку, пока ей не станет лучше.
- В клинику?
- Конечно, полное медицинское обследование не повредит, - ответила Бралла. - Я сейчас же займусь приготовлениями.
Так Ровена получила официальное разрешение на отпуск для проведения лечения: Сиглен приказала ей покинуть Башню.
Приятная Бухта, по существу, была семейным курортом, широко раскинувшимся вдоль огромной дуги великолепного пляжа, усыпанного чудесным мелким песком. Любители с увлечением занимались водными видами спорта, а сверкающая на солнце прозрачная вода только добавляла им энтузиазма.
Небольшая ярмарка с развлекательными аттракционами и аквариумом занимала северный берег полумесяца Приятной Бухты.
Правительственный дом для гостей прятался на южном склоне холмов, окружавших Бухту. Многочисленные земные деревья и кустарники, прижившиеся на Альтаире и охотно цветущие в мягком климате этой части побережья, надежно скрывали его от любопытных глаз.
- Среди них нет мятных деревьев, - заметила координатор Лузене. - Им не подходит местная почва.
Служебный воздухолет мигом доставил Ровену, Лузену и ее восторженных племянниц - Мойру, Имер и Талбу - на курорт. Летчик, наблюдая за обустройством, подшучивал над бесчисленным багажом племянниц. Ровена же ухитрилась поместить все свои вещи в один небольшой рюкзак, Пурзу она держала в руках. И тем не менее ей выделили самую большую комнату, с балкона которой открывался чудесный вид на море и берег, простиравшиеся на многие мили во все стороны. Это заложило первый кирпичик в стену грядущего раздора.
Хотя все дети получили по роскошной спальне с ванной, сравнений избежать не удалось, и весь полдник велись длительные обсуждения того, чья комната удобнее. Вначале Лузена не обращала внимания на споры, принимая их за обычные пикировки тринадцати- и четырнадцатилетних девчонок. Ровена едва прислушивалась к ним, отдавая должное вкусным блюдам на столе. Пока Мойра не заявила, что она переселится в комнату Имер, там лучше туалетная, а у нее совсем нет места для развешивания платьев.
- Трикотаж должен дышать, - кокетливо объяснила она. Заметив же, что Ровену удивило это выражение, решила, что пришло время выдать все, что она знала на эту тему. - Видишь ли, платья необходимо проветривать. Это даже важнее, чем правильная стирка и глажка, особенно если это дорогой шифон. - Тут Мойра обратилась к тетке: - Есть здесь кто-нибудь, кто будет следить за нашим гардеробом?
Лузена затруднялась ответить. Она понятия не имела, была ли в доме брата прислуга, отрабатывающая свои расходы за приезд на Альтаир, но, судя по вопросу племянницы, была. Ее брат тесно сотрудничал с торговцами и банкирами порта Альтаир, и девочка явно привыкла к более изысканному быту, чем Ровена, незнакомая со светской жизнью.
- Ты привезла с собой бальные платья, Мойра? - спросила Лузена, чтобы выиграть время на обдумывание ответа. - Я говорила твоей маме, что это будет простой отдых.
- Я заглянула в справочник, там особенно отмечались вечера танцев в "Ридженси-отеле", на которые ходят только в вечерних туалетах, - ответила Мойра тоном, говорящим о том, что уж Лузена-то должна была об этом знать.
- У нас нет сопровождающих.
- Здесь есть агентство, предоставляющее безупречный эскорт, - парировала Мойра.
Имер захихикала. Она и ее сестра обменялись заговорщическими взглядами. Их родители так не развлекались, но это всего лишь вопрос выбора.
- Кто захочет сопровождать тринадцати... - сурово начала Лузена.
- Через три недели мне будет четырнадцать, - настаивала Мойра.
- ...тринадцати- или четырнадцатилетних в "Ридженси"?
- Я уверена, что и Ровена захочет потанцевать, - нашлась Мойра, заглядывая в глаза Ровене. - Она достаточно взрослая для этого. - Ее тон подразумевал, что не умеют танцевать только нищие, неразвитые и необщительные.
- Талба и я умеем танцевать, - вставила Имер.
Лузена уже сожалела, что понадеялась на дружбу племянниц с Ровеной.
- Танцы не помогут мне выздороветь, - осторожно ответила Ровена с легкой ноткой высокомерного безразличия, поубавившего самоуверенность Мойры. - Я хочу наслаждаться спортом, а не светскими развлечениями. А ты взяла с собой подходящую одежду для плавания на лодке и купания? - Голос Ровены был куда холоднее, чем у Мойры. Лузена поняла, что это влияние Сиглен.
Имер и Талба вытаращили глаза от изумления, а Мойра покраснела и весь обед дулась. Лузена хотела бы знать, о чем же думает Ровена. Сможет ли она правильно оценить случившееся или, поддавшись влиянию Мойры, постарается захватить лидерство, что она, сознательно или нет, вполне может сделать. А каникулы устраивались вовсе не для этого.
Лузена вздохнула. Ее планы провалились. Год или два в этом возрасте могут привести к удивительным метаморфозам в жизненных принципах и нормах поведения. Ровена покинула своих одноклассников ребенком с детскими интересами и заботами. Теперь она подросток, на пороге физиологических и психологических изменений в организме. Существовала реальная опасность, что характер Ровены ухудшится.
Лузена быстро и осторожно прощупала сознание Ровены. Мысли девочки были заняты прекрасными блюдами, которые только что принесли, и рассуждениями о том, какую часть курорта осмотреть первой.
- Не вижу никаких причин, - Лузена говорила энергично, надеясь изменить настроение компании, - почему бы нам не переодеться в купальники. Сразу после обеда мы можем осмотреть пляж, а потом поплаваем. Мойра, как самая старшая, отвечает за безопасность. Я знаю, ты часто отдыхала на побережье, а Имер, Талбе и Ровене еще не доводилось купаться в море.
Мойра явно повеселела даже после столь малого признания ее превосходства и, позабыв об обиде, наперегонки с сестрами побежала наверх, чтобы переодеться первой.
Денек выдался замечательный, вода была достаточно бодрящей, чтобы быстро освежиться, солнце пригревало, пляж выглядел почти пустынным. Загоняв младших на мелководье до полного изнеможения, Мойра скинула бикини и подставила солнцу уже весьма неплохо загоревшее тело. Ровена посматривала сквозь полуприкрытые ресницы на девочек. Фигурка Мойры была прелестна, женственна. Имер и Талба рядом выглядели нескладными подростками. Они тоже сбросили купальники и старательно наносили на себя масло для загара. Ровена лениво лежала на пляжном одеяле, словно загорать ей было не в новинку. Пока Мойра болтала о достоинствах различных препаратов для загара, Ровена, перестроив что-то в своем организме, - Лузена была уверена в этом - вдруг за какие-то пятнадцать минут стала шоколадно-коричневой. Мойра остановилась на полуслове и уставилась на Ровену.
- Я и не заметила, как ты загорела.
- А-а... - Ровена сонно открыла глаза и взглянула на девочку. - Я всегда быстро загораю.
"Девочка моя, ты слишком поторопилась!" - мысленно произнесла Лузена, забыв на мгновение о правиле Талантов не общаться телепатически.
"Может, ты еще скажешь, что я слишком загорела, Лузена?" - И Ровена улыбнулась, не открывая глаз.
Вечером, едва девочки улеглись спать, Лузена занялась пухой.
"Я думаю, она избалованная снобка, - делилась Ровена с пухой. - Она кривляется и считает себя старше, чем есть. Беда в том, Пурза, что она думает, что ведет себя правильно. Но она притворяется и играет, все время играет. Глупая. Шлюха!"
Лузена вначале удивилась, откуда Ровена взяла это ругательство, пока не вспомнила, что некоторые грузчики, обслуживающие Башню, происходили из весьма далеких от культуры слоев общества".
"Имер еще ничего, а Талба делает все, что ей скажут, - продолжала Ровена, больше рассуждая, чем критикуя. - Хорошо, что я не младшая сестра Мойры. У нее шило в заднице! Да-да, я знаю, что нехорошо так говорить и Сиглен закатила бы скандал по этому поводу. Но ее здесь нет, а я здесь, и у Мойры точно шило в заднице... - Послышалось хихиканье. - А мой загар лучше, чем у Мойры, и потеть на берегу мне пришлось меньше. Только подумай, день за днем обмазывать себя этой дорогушей и липкой гадостью! Все, что мне нужно, - поменять степень восприимчивости эпидермиса. Это так просто! Я могу иметь любой загар, какой захочу! Не глупи, Пурза. Пухам не нужен загар. Ты опалишь свой мех и сожжешь все микросхемы".
Совет пухе заставил Лузену задуматься. Упоминание о микросхемах свидетельствовало, что Ровена осознает тот факт, что пуха - это только терапевтический прибор. Но если сосредоточиться на словах "ты опалишь свой мех", то покажется, что она придает пухе некоторую степень антропоморфности. Животные не загорают. Люди - да. Беседа Ровены с пухой предполагает подсознательный ответ. Может, ее alter ego [второе "я" (лат.)] говорит через пуху? Но до сих пор это не доводило до конфликта с привычной этикой и моралью.
Постоянное осторожное психологическое тестирование говорило о том, что Ровена в основном уравновешенная личность, а остаточная зависимость от пухи, которую обычно забирают у ребенка в подростковом возрасте, служит лишь показателем возможной нестабильности. Но даже предполагаемая нестабильность может перечеркнуть надежду увидеть Ровену в ранге Прайм. Она не сможет ею стать, не умея владеть собой. Лузена и думать не хотела о процедурах, которые могут последовать, если Ровену примут за нестабильный Талант.
Эта зависимость от пухи ни в коем случае не может служить сигналом настоящей опасности. Одинокие дети часто придумывают себе друзей - это нормальная ступень развития, которая должна быть преодолена без стресса. Пуха, несомненно, была удобнее Ровене и ее наставникам. После каникул, решила Лузена, она первым делом обсудит с главным медиком, как изъять пуху у Ровены.
Утро следующего дня было таким ярким, что Лузена сразу же организовала поездку на яхте вдоль побережья в морской заповедник, где девочки в полной безопасности могли позаниматься подводным плаванием. Весь короткий инструктаж перед погружением недовольная задержкой Мойра пробубнила, что "уже сто раз все это слышала".
Инструктор Туриан был красивым и слишком умным, чтобы отвечать на неудачные попытки Мойры пофлиртовать с ним во время спуска под воду. Он лишь холодно посмотрел на нее и заметил, что те, кто невнимателен на занятиях по технике безопасности, обязательно совершают ошибки под водой. Это он знает из своего опыта.
Как только все девочки попрыгали в воду и поплыли за Турианом через морские кущи, Лузена слегка прощупала мысли Ровены: девочка была в полном восторге от происходящего. Ровена была сильной пловчихой. Прозрачная, сверкающая вода вряд ли могла напомнить ей о зловонном грязевом потоке.
И надо же было такому случиться, что именно Мойру обжег ядовитый скат, о котором особенно предостерегал Туриан. Но еще хуже было то, что ближе всех к ней оказалась Ровена, не забывшая о мерах первой помощи. Она растерла ожоги Мойры пригоршней песка (что было сделано с помощью телекинеза, и Лузене оставалось только надеяться, что лишь она заметила это в момент паники). Когда же Ровена начала делать Мойре массаж, применение которого, как учила ее Лузена, помогает предотвратить шок, пришедшая в себя жертва завопила, что Ровена нарочно повредила ей ногу. Несчастный случай положил конец прогулке и дал начало, как Лузена поняла неделей позже, всем последующим бедам.
Туриан, подхватив Мойру на руки и успокаивая ее, быстро поднял ужаленную на шлюпку, хотя и продолжал вести себя с ней как с глупой, безмозглой девчонкой. Масла в огонь подлили его комплименты Ровене. Он похвалил ее за сообразительность и ловкость при оказании первой помощи. Лузена почувствовала, что Ровена удивилась похвалам, отмахнулась от них, хотя и была польщена. Зато Мойра сразу отметила это и визжала как поросенок, когда Туриан с озабоченным видом втирал лосьон в длинный и тонкий рубец от ожога. К сожалению, Мойра оказалась одной из девяти на тысячу, у кого токсин ядовитого ската вызывает аллергию. Туриан запустил двигатель на полную мощность, чтобы как можно скорее доставить девочку в больницу. Остальные по очереди прикладывали ей компрессы, смоченные холодной морской водой, на немилосердно вздувшийся ожог. Всю дорогу Мойра громко стонала.
"Я думаю, она сделала это нарочно, - поделилась Ровена с пухой своими наблюдениями, после того как Мойру подлечили и успокоили. - Не знаю, что она решила доказать, кроме своей глупости, потому что она совершенно не та женщина, с которой хотел бы жить Туриан".
Лузена слегка удивилась тому, как удалось Ровене так глубоко погрузиться в сознание Туриана. Но, возможно, этого и не было. Туриан позволил девочке на какое-то время управлять шлюпкой. Ровена, кажется, черпает информацию от всех, кого встречает.
"Мойра глупа, - заметила Ровена пухе, - но она определенно не хочет ограничиваться детскими забавами. Может, я должна сказать об этом Лузене? Нет? Пурза, ты так не думаешь? Да, я считаю, что ты права. Лузена ведь и так все видит". - И Ровена сонно засмеялась, совсем как ребенок. Это был конец вечернего монолога. И Лузена забеспокоилась.
На следующий день Мойре стало намного лучше, хотя, вполне естественно, она не принимала активного участия в увеселениях. Опухоль спала, но рубцы были еще глубоки и красны.
Очень скоро положение больной Мойре наскучило, и Лузена предложила поиграть во что-нибудь. Если Мойра выигрывала, она жадно желала продолжения, а проигрывая, тут же хотела заняться чем-нибудь еще. Имер и Талба, как и Ровена, были очень послушными все утро. Но после ленча, когда Мойра и Имер проиграли Ровене и Талбе в одной из компьютерных игр. Мойра обвинила Ровену в мошенничестве.
- Ты не могла выиграть столько очков без жульничества. Талба играет плохо. Как вы могли выиграть?
Пронзительные вопли Мойры заставили Лузену поспешить в их комнату.
Ни одна из девочек не знала, что Ровена - Талант. Это было одной из причин того, что Лузена пригласила детей, прежде ее не знавших.
- Талба хорошо играет в "Стрелка", - ответила Ровена, обнимая партнершу. - Ты просто не можешь играть на равных, хочешь быть лучше всех, поэтому никогда не выиграешь в эту игру.
- Но ты сжульничала! Сжульничала! - визжала Мойра. Лицо ее покраснело, а следы от ожога внезапно потемнели.
Талба с ужасом глядела на них.
- Да ты и впрямь совсем глупая, - проговорила Ровена тоном, сильно напоминающим Сиглен. - Игрок не может изменить программу игры, и абсолютно нет нужды обманывать в детской игре.
Мойра злобно глядела на соперницу, слишком взбешенная, чтобы что-нибудь сделать. Затем она постаралась взять себя в руки, краска сошла с ее лица, и она с угрожающим видом выступила вперед.
- Откуда ты знаешь, что эту программу, - она старательно копировала холодную речь Ровены, - нельзя изменить извне, если ты не пробовала?

Предыдущая страница 5 Следущая страница


Ровена

Ровена посмотрела на нее с презрением и жалостью, взяла за руку обескураженную Талбу:
- Мы пойдем погуляем у моря, пока некоторые не успокоятся.
Лузена узнала в этом предложении один из своих советов, но решила сейчас же поговорить с Мойрой и успокоить Имер, расстроенную за старшую сестру.
- Ровена абсолютно права. Мойра, - завершила она свою речь. - Действительно, играя в "Стрелка", нельзя смошенничать. Все дело в сотрудничестве и быстроте реакции.
"Возможно, - подумала Лузена с надеждой, - успокоительное лекарство заставит Мойру вести себя лучше". До самого ужина та ходила с виноватым видом и даже попросила у Ровены прощения из-за случившейся ссоры. Ровена простила ее (к сожалению, слишком небрежно, а Мойра не выносила такого отношения к себе младших по возрасту) и, казалось, больше интересовалась меню, чем извинениями.
Ровена бывала взрослой в манерах и в понимании сути вещей и тут же могла вернуться к детскому равнодушию. В этом случае ей следовало бы проявить больше сочувствия к Мойре. Лузена поняла это по выражению лица старшей девочки и старалась теперь не оставлять их одних.
На следующий день Мойре разрешили купаться, а вечером они все вместе пошли в парк. Карусель привела Ровену в восторг: там были лошади, быки, львята, котята и два забавных морских чудища, названия которых не знал даже сам карусельщик. Внешний круг зверей поднимался и опускался, и если всадник ухитрялся поймать десять медных колец по дороге, он выигрывал билет на следующий заезд.
Мойра сидела сразу же за Ровеной, которая выловила все кольца, какие только можно было достать. Кольца заменялись недостаточно быстро, так что Мойра не смогла поймать ни одного. Она пересела на львенка, но все равно ей не удавалось обогнать Ровену. С этого момента напряжение между девочками явно усилилось, и Лузена стала внимательно следить за ними. Ровена не пользовалась своими кинетическими способностями для ловли колец, в этом Лузена была уверена. Девочка просто была более проворна, с прекрасным глазомером, и не имело значения, был ли ее котенок вверху, внизу или посередине. Ровена могла поймать кольцо из любого положения.
Мойре ничего не оставалось, как только настоять на том, чтобы они пошли на другой аттракцион.
- У Ровены достаточно колец, чтобы прокатиться еще два раза бесплатно. - Имер указала на кольца, которые Ровена крутила на указательном пальце.
- Ну и что? - Ровена повесила кольца на стойку. - Куда пойдем?
Ее готовность окончательно взбесила Мойру. Конец прогулки окрашивал еле сдерживаемый гнев Мойры, разговаривавшей только с Имер и Талбой. Ровену они явно не замечали.
"Эту девчонку нужно проучить, - объявила Ровена пухе вечером. - Она унижает Имер и Талбу и заставляет Лузену беспокоиться. Может, лучше выяснить, что нужно этой Мойре? Нет? Да, я знаю, что так не делают, но я вовсе не хочу провести остаток каникул, потакая этой старой шлюхе. Ведь я была вынуждена проделывать это все время с Сиглен. Если я просто... Нет? Я не могу? Даже чтобы обеспечить покой во время нашего отпуска? Но ведь я могу ее только слегка притормозить, когда она будет особенно невыносима. Чуть-чуть. Будет только лучше. О'кей! Я обещаю. Чуть-чуть".
Почти всю ночь Лузена не спала, обдумывая этот разговор. Ровена доказала, что она понимает этику Талантов. Сдерживание не было явным нарушением этических принципов, признавала Лузена. Легкое торможение часто приводит к улучшению и не является вторжением в умственную сферу личности, и она сама применяла этот прием к Ровене, когда та была маленькой. Это самое легкое нарушение основного закона, но Таланты, особенно Праймы, должны быть предельно осторожны в своих вмешательствах, так что стоит приглядеть за Ровеной.
На следующее утро Ровена все-таки "притормозила" Мойру при появлении первой же ноты раздражения. Это было сделано очень искусно, по мнению Лузены, и конечно же атмосфера за завтраком улучшилась. Утро провели приятно, купаясь на своем частном пляже. Ровена предусмотрительно "загорела" меньше, чем Мойра, и с завистью заметила, что ее загар никогда не будет такого замечательного оттенка, как у Мойры.
А вечером Лузена повела их на концерт в открытый амфитеатр - реконструированное древнее сооружение с прекрасной акустикой. Программа была разнообразной, удовлетворяющей всем вкусам отдыхающей публики. В конце представления конферансье объявил, что последняя из выступавших групп будет играть на танцах в "Ридженси".
Естественно, Мойра принялась вымаливать разрешение:
- Кому нужны партнеры? Там наверняка найдутся ребята без пары, желающие потанцевать. Я просто уверена в этом. На концерте таких было сотни. Ну пожалуйста, Лузена! А вы можете просто сидеть и слушать. Имер обожает эту группу. Она не будет против. А если Ровена еще никогда не была на танцах, то пусть попробует. Пожалуйста, пожалуйста!
Возможно, Мойра и принадлежала к светскому семейству, но как бы она ни просила, Лузена не верила, что ее родители посмотрят сквозь пальцы на то, что она пойдет на танцы в отель. Поэтому она твердо отказала и повела девочек домой, всю дорогу выслушивая все новые и новые аргументы Мойры в пользу танцев. Лузене так надоели ее завывания, что она была почти готова "притормозить" девчонку сама и удивлялась, почему этого не сделает Ровена.
Но по-настоящему Лузена встревожилась, когда через два часа к ней постучалась Ровена.
- Она ушла!
- Кто ушел? - глупо переспросила Лузена. - Почему? Ты проверяла?
- Не было необходимости, она ужасно шумела, спускаясь по решетке для цветов, - сказала девочка Лузене. - Она исходила злобой не хуже Таланта. Она не любит меня, ты знаешь.
- Мойра сейчас в переходном подростковом возрасте. - Лузена почувствовала необходимость объяснить.
- Но она еще не взрослая. Она слишком глупа и может натворить много чего в "Ридженси". Ребята, с которыми она кокетничала на концерте, наркоманы. Сейчас они, наверное, уже ничего не соображают. - Ровена остановилась, сосредоточенно нахмурясь. - Плохо ей придется, если она встретится с ними. Она надела весьма откровенное платье.
- Сколько у нее денег? - спросила Лузена, лихорадочно одеваясь.
- Ее можно поймать по дороге. Если она, конечно, не взяла такси, но я не видела ни одной попутной машины.
Кипящую от злости Мойру благополучно вернули домой. Пока она поливала грязью Ровену за то, что та выдала ее, Лузена изо всех сил старалась заставить Мойру отказаться от намеренного непослушания, приводя примеры возможных последствий такого бездумного поведения. Мойра страдальчески переносила нравоучения, но когда Лузена заметила, что ребята на концерте были накачаны наркотиками, призадумалась.
- Я тебе не мать, Мойра, - строго закончила Лузена, - но я за тебя отвечаю, и ты должна слушаться!
Мойра с вызовом подняла голову. Лузена чуть не "притормозила" ее. Глаза девочки широко открылись от изумления.
- Ты - Талант!
- Это семейное, - сухо заметила Лузена. - Разве твой отец не говорил тебе об этом?
Мойра с ужасом смотрела на Лузену, будто у той выросли крылья или рога.
- Глупо с его стороны, - пробормотала Лузена и жестом велела Мойре идти в свою комнату. - Завтра ты останешься дома на весь день.
Желая усилить наказание, Лузена наутро объявила, что Мойра проведет весь день в своей комнате в одиночестве, и никто - ни Имер, ни Талба - не спорил с ней. Ровена заявила, что хочет поплавать, да и волны выглядели достаточно высокими для скольжения на доске.
Лузена присоединилась к ним позже, проверив, что Мойра все еще крепко спит. Она прощупала сознание девочки, когда та проснулась, потом слушала ее ворчание и жалобы, пока Мойра ела оставленный ей завтрак и слонялась по комнате. Спустя какое-то время Лузена заметила ее на балконе - она наблюдала за другими на пляже. Вскоре Мойра скрылась. Большинство ее весьма нелестных мыслей касались Ровены. Лузена уже подумывала, а не отослать ли Мойру к родителям незамедлительно. Каникулы устраивались для Ровены, а не для племянницы.
Тем временем Ровена ловко подкатила на одной из волн к самому пляжу. Море слегка волновалось, прибой был не очень сильный, поэтому когда девочки позвали Лузену присоединиться к ним, она согласилась, не прерывая при этом слабую связь с мозгом Мойры.
Все они были на гребне большой волны, когда воздух прорезал ужасный крик Ровены. Выражение сильной боли, почти агонии, так исказило ее лицо, что Лузена сразу вообразила себе ужасную рану. Но это была душевная боль.
Неистово пронзив волну, Ровена выскочила на пляж и понеслась к дому, мысленно крича и почти оглушив Лузену.
"Не надо! Ты не можешь! Ты не должна! Ты убиваешь ее!"
Теперь воплями разразился и другой источник - Мойра.
"Ровена! Ты не можешь, ты не должна опускаться до ее уровня!"
Лузена пыталась высвободиться из волн, она падала и вновь поднималась, судорожно хватая воздух. Она не была кинетиком, но как-то, не помня себя, оказалась бегущей по тропинке к дому. Она увидела Ровену на балконе в ее комнате, и затем последний крик... Лузена не смогла сразу определить его источник - боль изливалась из раненой души.
Покраснев от напряжения, она наконец добралась до комнаты Ровены. Мойра, сжавшись, сидела в углу, обняв притянутые к голове колени и рыдая взахлеб. Ровена стояла в центре комнаты с лицом, окаменевшим от горя и невообразимой тоски, прижимая к груди голову пухи. Вокруг были разбросаны куски ее меха и конечности.
Какая-то сила не позволила Лузене войти, и она бессильно опустилась на порог, пытаясь найти способ успокоить Ровену, прекрасно сознавая, что не видит ни одного. Отдышавшись, она потерла глаза, решив, что это пот застилает их. Однако кусочки пухи действительно начали сползаться в единое целое с помощью невероятно сильного кинетического усилия, на которое, Лузена была уверена в этом, способен только потенциальный Прайм.
Ровена бережно уложила голову пухи, чтобы остальным частям ее тела было с чем соединиться. Она стояла на коленях, гладила лежащее существо и вполголоса вопрошала:
- Пурза! Пурза! Пожалуйста, поговори со мной. Скажи, что ты в порядке! Пурза! Пурза! Пожалуйста, это Ровена. Ты мне нужна! Поговори со мной!
Лузена склонила голову, слезы катились по покрытым солью щекам - она знала, что детство Ровены и вера ее в чудеса ушли.
- Предполагалось, что эти каникулы пойдут ребенку на пользу, - ворчала Сиглен, нетерпеливо теребя свое ожерелье из крупных голубых бусин. Ее тяжелое лицо прорезали морщины раздражения. Ей совсем не понравилось, что ее великодушное разрешение Ровене поехать на каникулы завершилось таким провалом.
- К сожалению, - неуверенно начала Лузена, - я ошиблась в выборе подруг. Между Ровеной и одной из девочек произошла серьезная ссора. До этого момента Ровена наслаждалась отдыхом. Моя племянница находится в очень трудном возрасте... - Она виновато смолкла.
- Детская ссора? Которая уже четвертый день держит ее в полной прострации? - с отвращением бросила Сиглен.
- Девочки на пороге половой зрелости так ранимы, так легко расстраиваются... - Лузена быстро продолжила, поскольку лицо Сиглен ханжески вытянулось: - И незначительные вещи могут иногда разрастись до действительно серьезных. Ровена, как вы знаете, в основном разумная и уравновешенная девушка. Но... - Здесь Лузена снова запнулась. Сиглен, которая всегда весьма подозрительно относилась к привязанности Ровены к пухе, с нетерпением ритмично постукивала полыми бусинками. Лузена глубоко вздохнула и выпалила: - Бессмысленное разрушение пухи опустошило душу Ровены.
Глаза Сиглен выпятились от возмущения, она так схватилась за ожерелье, что Лузена испугалась, как бы не лопнула застежка.
- Я говорила вам, что пуху нужно было отобрать еще много лет назад. Теперь вы видите, что происходит, когда не принимают во внимание мои советы. Я не потерплю никаких капризов от Ровены. Она должна быть на уроках в Башне завтра утром, как обычно. В дальнейшем я не позволю никаких нарушений. Особенно под столь благовидными предлогами. В любом случае я сообщу Рейдингеру об ее проступке. Праймы всегда должны помнить об ответственности. Долг прежде всего! Личные мотивы в самом конце списка. Теперь займитесь своими делами. Или, - и Сиглен зловеще пригрозила пальцем Лузене, - вы будете смещены.
Возмущаясь бесчувственностью этой женщины, Лузена спустилась из Башни Сиглен. Она была так расстроена, что почти не заметила Джероламана. Управляющий подмигивал ей с самым заговорщическим видом, в глазах его горел озорной огонек. Заинтригованная Лузена последовала за Джероламаном в маленькую туалетную.
- Посмотри, Лузена, это не пуха, но при удаче может помочь Ровене, - предложил ей управляющий станцией и сорвал упаковку с дорожной клетки.
Лузена даже вскрикнула от удивления и внезапно появившейся надежды.
- Корабельный кот? Кого ты обаял, чтобы достать его? Они же так редки!
Она с любопытством разглядывала пушистого кудрявого детеныша и еле успела отдернуть руку, когда он приготовился царапнуть ее.
- Какой красивый... - Она повосхищалась оттенком рыжевато-коричневых кончиков шерстинок и глубоким кремовым цветом подшерстка, подчеркивавшим основной окрас. - Как вам удалось найти такого котенка? Его мех совсем как у пухи! О Боже! - И Лузена снова забеспокоилась. - Может, и не вовремя сейчас?
- Я и сам думал об этом, но у них оставался один-единственный котенок, и только потому, что я заявил, что он нужен Ровене, они пошли мне навстречу. Конечно, я должен буду вернуть котенка, если он ее не примет.
- Он адаптирован к жизни на планете? - спросила Лузена, скрестив руки, чтобы сдержать всеохватывающее желание погладить зверушку. Это было самое обычное воздействие корабельных котов на людей.
- Не бойся. Это крейсерная порода, поэтому он больше привык к гравитации, чем большинство из его вида, но его нужно держать изолированно в квартире Ровены. Первое - мутантов никогда не разрешалось привозить на Альтаир, и второе - их строго-настрого запрещается скрещивать. Я был вынужден дать клятву, что его кастрируют, когда ему исполнится полгода, на тот случай, если он убежит. У него есть медицинский сертификат; остальные его собратья с корабля "Майотт" все еще находятся в карантине, ожидая хозяев, их только что отняли от матери.
- Ты настоящее чудо, Джерри! Я была в отчаянии. Она просто сидит, смотрит на куски пухи, а лицо заливают слезы. Она не сказала ни слова с тех пор, как мы вернулись. Я пыталась давать ей довольно сильные метаморфики, обычно восстанавливающие настроение, но и они не смогли убрать ее депрессию.
- А эта? - Джероламан большим пальцем указал в направлении Башни Сиглен.
- Сиглен не признает эмоций, если они против нее. Она быстро заткнула меня, поскольку каникулы были моей идеей.
- Не вини себя, Лузена.
- Да нет. Это я виновата. Я думала, что умею разбираться в характерах и совместимости. И это мои племянницы!
- Беда в том, что Ровена не часто общается с ровесниками.
- Ровена вела себя с большим достоинством и здравым смыслом. Мои племянницы - испорченные, эгоистичные, самонадеянные, завистливые девчонки, привыкшие настаивать на своем. В случившемся нет вины Ровены.
Джероламан потрепал Лузену по плечу.
- Конечно нет.
Лузена вздохнула, опуская голову:
- А еще Сиглен сообщила Рейдингеру, что Ровена нарушила свой долг.
Джероламан поднял брови и удивленно фыркнул:
- Возможно, это только к лучшему. Знаешь ли, у Рейдингера куда больше здравого смысла, чем у Сиглен. Именно поэтому он Прайм Земли. Ты же знаешь, что Сиглен сама хотела этот пост. Но она его не получила, что смертельно ранило ее душу. Не беспокойся, если она выложила все Рейдингеру.
В конце разговора он дружески похлопал Лузену по спине и протянул ей завернутую в ткань коробку с корабельным котом.
- Передай его Ровене и посмотри, что получится. Ты сразу поймешь, примет ли ее это существо. - Он ободряюще подмигнул. - Не думаю, что мне понадобится относить его назад на "Майотт".
Осторожно держа коробку, Лузена поспешила по коридорам к комнатам Ровены. Оставалось только надеяться, что Ровена оценит честь, которую ей оказывали таким подарком.
Корабельные коты были такой же редкостью, как и пухи, только живые и потрясающе независимые, как и рыси, от которых они произошли в результате мутаций в век космических исследований и путешествий. Некоторые утверждали, что они ведут свой род от древних кошачьих, как человек от обезьяны, с тем же прогрессом в разумности. Существовало распространенное мнение, что корабельные коты владеют телепатией, но ни один из Талантов,

Предыдущая страница 6 Следущая страница


Энн Маккефри

даже те, кто очень любил животных, никогда не устанавливал с ними связи. Корабельные коты прекрасно чувствовали себя и в невесомости, и под действием гравитации. Особенно отмечалась их способность быстро приспосабливаться к изменениям окружающей среды. Были случаи, когда корабельные коты одни выживали во время космических крушений.
Патрульные эскадрильи и небольшие экипажи зачастую настаивали на том, чтобы в их состав включали корабельных котов при полетах за радиус действия станций Праймов. Другие сравнивали их с канарейками древних углекопов, бравших с собой в шахты этих птиц; корабельные коты мгновенно улавливали малейшие изменения в атмосферном давлении, незаметные для человека и приборов. Говорили, что они спасли тысячи жизней благодаря этой своей способности, что они могут безошибочно указать ремонтникам источник утечки, разрывы или трещины в оболочках. Традиционно считалось, что они ловят грызунов, которыми кишмя кишат космолеты, но на самом деле первый кусок на камбузе всегда предназначался им. Члены экипажа тщательно следили за их разведением, потомство скрупулезно регистрировалось. Кому отдать детеныша корабельного кота - было делом столь же длительных и всесторонних обсуждений, как в древности требовали брачные союзы между королевскими фамилиями.
Помимо прочего, подросшие корабельные котики были вещью в себе, даря свою любовь и благосклонность самым причудливым образом. Признание с их стороны почиталось за честь.
Спеша к Ровене, Лузена мучительно обдумывала последствия такого подарка. Будет ужасно, если корабельный кот не примет Ровену. Это только усилит ее страдания после недавнего поступка Мойры. Но нужно же хоть что-то сделать, чтобы вывести ее из депрессии. К тому же девочка знает все об особенностях корабельных котов.
- Стоит рискнуть, - прошептала Лузена и толкнула дверь.
Дверь распахнулась, и Лузена заморгала, привыкая к темноте. Ровена уменьшила освещение до минимума, как на похоронах. Лузена решительно повернула ручку реостата до отметки "солнечный день".
- Ровена? Выйди на минутку из спальни! Я хочу показать тебе кое-что.
Лузена постаралась придать мыслям и голосу нотки удивления и предвкушения чего-то приятного. Ведь Ровена была еще достаточно молода, чтобы сохранить ненасытное любопытство юности. Она поставила коробку на низкий столик в центре гостиной и опустилась в одно из кресел, лицом к комнате Ровены. В ожидании девочки она позволила своему удовольствию от сюрприза распространиться по всей комнате. Частично Лузена была согласна с Сиглен, что эта печаль не проходит слишком долго. Люди по-разному воспринимают свои потери, но для Ровены потеря пухи обернулась настоящим горем.
Лузене пришлось ждать дольше, чем она ожидала. Наконец дверь открылась, и появилась бледная Ровена.
- Джероламан продал душу за тебя, - сообщила Лузена свою весть самым беспечным тоном. - Это тебе. - Она указала на коробку. - Подойдет тебе или нет? Особенно сейчас, когда тебе не по себе. Так что я не знаю, на пользу тебе это или нет.
Лузена облегченно вздохнула, увидев, что сумела разжечь интерес. Девочка медленно вошла в комнату, слегка вытягивая шею, пытаясь из-за кушетки рассмотреть, что там такое на столе. Лузена подождала, пока Ровена подойдет, и жестом велела ей сесть. Все еще двигаясь, как плохо смазанный андроид, Ровена опустилась в кресло. Она смотрела то на коробку, то на Лузену, которая наконец-то ощутила первые признаки ментальной активности.
Лузена отбросила упаковку, и Ровена отреагировала именно так, как больше всего хотелось наставнице: восторг и неверие одновременно.
- Это настоящий корабельный кот? - И глаза девочки, поднявшиеся к лицу Лузены, ярко заблестели - впервые с того злополучного утра в Приятной Бухте. Она вскочила, но тут же спохватилась и сцепила руки в замок, не желая разбудить дремавшего кота.
- Самый настоящий корабельный котенок. Даже если ты ему не понравишься, помни: ты должна быть благодарна Джероламану за предоставленную возможность.
- Он такой хорошенький! Никогда не видела такого эффектного окраса и такого блеска. Рыжевато-коричневые кончики шерстинок и кремовая основа - и такая необычная структура меха. В каталоге животных галактики не было ничего подобного. Никогда не видела ничего более чудесного. - Ровена обвела рукой клетку. - Лузена, когда он проснется? Чем мы будем кормить его? Как мы спрячем его от нее?
- Я не знаю, он всеядный, а она никогда не вторгается на твою половину. - Лузена выпалила ответы на одном дыхании, радуясь, что вернула девочку к жизни. - Поэтому, пока он не захочет убежать, Сиглен вряд ли узнает, что он здесь.
Даже если им придется вернуть котенка, его появление выбило Ровену из круга ее переживаний.
- Ой, посмотри, он потягивается. Что мне сейчас делать, Лузена? А что, если мы ему не понравимся? - Лицо девочки вдруг снова помрачнело. - Пурза обязана была любить меня, а кот не должен...
- Ну, нам остается только надеяться, что он полюбит тебя, не так ли? - Лузена выдержала каждый звук своего ответа на нужной ноте. Несмотря на Талант, на все заложенные в Ровене способности, она все еще оставалась ребенком и нуждалась в поддержке и помощи. Сможет ли этот меховой комочек дать ей все, в чем она нуждается?
Он пошевелился. Крошечный ротик открылся, зевая, и показались белые клыки вокруг розового язычка, свернутого в трубочку. Изящные семипалые передние лапки скрывали аккуратные закругленные когти, считавшиеся признаком породы. Его спина выгнулась, он взмахнул пышным полосатым хвостом и обвил им живот. Потом открыл серебристо-голубые глаза, зрачки в ярко освещенной комнате сузились в узкую щель.
Прежде чем повернуть свою классическую головку к Ровене, он презрительно глянул на Лузену. Издав резкий звук, присущий этой породе, он поднялся на все четыре лапы и с величайшей осторожностью повернулся к девочке. Положив передние лапы на край коробки, он наклонил голову и вопрошающе взглянул на свою новую хозяйку.
- О мой хороший! - прошептала Ровена и медленно поднесла палец к носу котенка. Он принюхался и затем боднул ее руку, слегка повернув голову, чтобы Ровена могла почесать за нежным ушком.
- Лузена, я никогда не прикасалась ни к чему такому мягкому. Даже когда... - Она запнулась, больше из-за того, что корабельный кот настаивал на более энергичных ласках, а не потому, что не смогла закончить предложение. - Он хочет пить. Воды! - Ровена вздрогнула.
- Он тебе это сказал? - удивилась Лузена.
Ровена быстро замотала головой.
- Нет, я не почувствовала никаких телепатических сигналов. Но я точно знаю, что он хочет пить, причем именно воды.
- Хорошо. - Лузена тяжело оперлась руками о колени и поднялась. - Если этот негодник хочет воды, вода будет доставлена. - Пытаясь скрыть свою радость, она поспешила на кухню и вернулась с банкой воды.
- Я была ужасной, Лузена? - спросила Ровена мягко, извиняясь.
- Не ужасной, Ровена, а ужасно страдающей из-за потери пухи.
- Очень глупо. Оплакивать потерю неодушевленного предмета.
- Пурза никогда не была неодушевленным предметом в твоих глазах.
Как только Ровена поставила воду в клетку, раздался стук в дверь. Она еле успела прикрыть клетку, как вошла изрядно обеспокоенная Бралла.
- Я была почти уверена, что у нее есть хотя бы... никогда не думала... извините за вторжение, но она в таком настроении... - Бралла умоляюще переводила взгляд с одного лица на другое.
- О чем ты, Бралла? - спросила Лузена.
Т-4 часто забывала обдумать то, что она хочет сказать.
- Лузена, у тебя ведь есть последние голограммы Ровены? Наверняка вы сделали хотя бы несколько в Приятной Бухте.
- Да, но что случилось?
Лузене было нетрудно найти голограммы, которые она еще не вынимала из чемоданов. Там была парочка очень удачных. Лузена вытащила одну, на которой улыбающаяся Ровена была сфотографирована у катера, ее серебряные волосы развевались на ветру, как сверкающий флаг.
- О, слава Богу! - Бралла на мгновение успокоилась. - Рейдингер настаивает на пересылке твоей последней голограммы, Ровена. Это необходимо сделать немедленно, и могу вам сказать, что Сиглен не в настроении из-за этого. Вот эта голограмма годится!
Она любезно улыбнулась Ровене, старавшейся как можно незаметнее удерживать корабельного кота под упаковкой, которую он настойчиво пытался поддеть головой.
- Отличная голограмма. Хотя не знаю, вернут ли ее вам. Может, ее скопировать?
- Если нетрудно... - Лузена не была уверена, что Бралла расслышала просьбу, поскольку она уже стремительно вышла, как будто ее телепортировали.
- Зачем Рейдингеру моя последняя голограмма? - спросила Ровена, быстро приподнимая крышку над теперь уже визжащим котенком.
Он не хотел вылезать из коробки, но явно обиделся, что ему закрыли обзор. После беглого осмотра комнаты он вернулся к воде.
- Понятия не имею, - сказала Лузена, скрывая свои мысли, потому что точно знала, зачем Рейдингеру понадобился портрет девочки: он хотел телепатически обратиться прямо к Ровене.
О Боже! Должна ли она подготовить девочку к беседе с Рейдингером, известным своей въедливостью в подобных интервью? Лузена посмотрела на свою подопечную, но та полностью ушла в занятия с корабельным котом, и с облегчением вздохнула. Если Рейдингер даст ей хотя бы половину шанса...
Детеныш закончил пить, осторожно съел хлеб, размоченный в молоке, быстро умылся и, свернувшись в клубок, снова задремал. Как только он размеренно засопел, Ровена включила компьютер и запросила всю имеющуюся информацию о корабельных котах, научную и художественную.
- Смотри, это он должен есть. - Ровена показала Лузене первые несколько страниц. - А это - что он любит поесть. Я хочу поймать Джероламана до его отъезда. Скоро вернусь.
Девочка уже была за дверью, когда Лузена спохватилась. Как бы узнать, сколько же времени на Земле сейчас? Лузена стиснула зубы. Она хотела быть рядом с Ровеной, когда - и если - Рейдингер свяжется с ней напрямую.
К вечеру стало ясно, что Плут - так назвали котенка - признал Ровену.
Проснувшись, котенок первым делом разыскал маленькую коробочку (Лузена предусмотрительно приготовила ее для "неотложных" дел), потом забрался к Ровене на руки и устроился по-приятельски у нее на плече, зацепившись коготками за ткань блузки.
- Не беспокойся, Лузена, - промурлыкала Ровена, - меня он не поцарапает. - Она засмеялась и повела плечами от удовольствия. - Но его усы колются. Перестань, Плут.
Котенок, казалось, устроился на плече надолго, но вдруг спрыгнул на спинку кровати и перебежал на ее дальний конец. Потом повернулся и сел, осуждающе глядя на девочку.
- Что я сделала?
- Почему... - начала Лузена удивленно и замолчала, увидев, как Ровена застыла в напряженной позе.
"Да, Прайм Рейдингер?"
"Я намеренно обратился прямо к тебе, Ровена. - Глубокий голос прозвучал так ясно, как будто мужчина сидел рядом на кровати и говорил вслух. - Даже мне, - Рейдингер хмыкнул, - нужен какой-нибудь талисман, помогающий сосредоточиться, и я добавил твою голограмму к моему особому списку. Я, кстати, сообщил Сиглен, что тебе необходимо предоставлять все обычные каникулы, предусмотренные школьной системой на Альтаире. Она может загонять себя, но существуют правила в отношении детей, и их нужно соблюдать".
"Я не возражала. Прайм Рейдингер. Нужно столько выучить..."
"Ты благоразумное дитя. Разговор мой, состоявшийся с Сиглен, должен разрешить все недоразумения между вами. Что касается твоей будущей подготовки, я хочу, чтобы ты запомнила раз и навсегда: Ровена, ты имеешь право связываться прямо со мной по любому возникающему у тебя вопросу. Тебе послана для этого моя голограмма. У тебя есть необходимые способности. - Ровена по голосу поняла, что он улыбается. - Используй их. Ты также получишь голограмму Дэвида с Бетельгейзе и Капеллы. Тебе не повредит, если время от времени ты будешь связываться с ними телепатически. К тому же это хорошая практика. Они оба учились у Сиглен".
Ровена уловила сухие нотки в его телепатическом тоне и удивилась.
"И еще: Джероламану будет поручено вести курс "Основы управления Башней", и я хотел бы, чтобы ты присоединилась к его студентам. Управление Башней включает в себя не только телепатию, как тебе известно".
Последовала значительная пауза, и Ровена не знала, что ей делать: благодарить за проявленное внимание или ждать продолжения.
"У тебя детеныш корабельного кота? Ну, моя дорогая маленькая леди, тебе оказана большая честь".
"Да, сэр, я тоже так считаю. И спасибо вам за каникулы, и за курс "Основ...", и... и за все..."
"Никогда ничего не бойся, Ровена. Я все возьму на себя..."
Затем пространство, которое он занимал в ее мозгу, внезапно освободилось, и Ровена удивленно захлопала глазами.
- Ровена? - спросила Лузена, не надеясь на ответ и обходя стол, чтобы взять ее за руку.
- Прайм Земли, Рейдингер, говорил со мной, - ответила девочка и посмотрела на кровать, где пристроился рыженький котенок. - Он знал о Плуте, - добавила она заговорщицким тоном.
- Возможно, и знал, - заметила Лузена насмешливо, взглянув на котенка, который теперь вышагивал к Ровене вдоль спинки кровати.
- Откуда?
Лузена пожала плечами.
- В семье Рейдингеров всегда были необычные Таланты и предсказатели. Они Таланты уже несколько веков. Что еще он сказал?
Ровена усмехнулась.
- У меня должны быть такие же каникулы, как и во всех здешних школах. Я должна присоединиться к курсу Джероламана по "Основам управления Башней".
Лузена перебила ее:
- Я не знала, что он читает курс.
Ровена засмеялась:
- По мнению Рейдингера, это так.
- Значит, правда.
Поздно вечером Джероламан зашел проверить, как устроился котенок. Управляющий станцией выглядел очень довольным. Он взял пиво, предложенное ему Лузеной, и сел напротив Ровены, у которой на коленях лежал меховой комочек размером с кулак. Он помахал ей своим стаканом.
- Думаю, он тебя признал. Я подтвержу это официально, и ты получишь документы от капитана "Майотта". Он просил тебе передать, что Плут из семьи настоящих чемпионов.
- Оно и видно, - улыбнулась Ровена, любуясь спящим котенком. Она так и сидела, еле дыша, с тех самых пор, как после ужина Плут свернулся клубочком у нее на коленях.
- Хороший денек выдался, - удовлетворенно вздохнул Джероламан, устраиваясь поудобнее. - Пристроил корабельного кота и узнал, что прямо с Земли на следующей неделе прибывает целый класс молодых Т-4 и Т-5 изучать здесь, на месте, управление и уход за Башней. Сиглен говорит, что Альтаир выбрали только благодаря ее членству в ФТиТ. - Джероламан подмигнул засмеявшейся Лузене. - Ты тоже включена, Ровена. Мне ведено сообщить тебе. Ты будешь заниматься в Башне по утрам, как обычно, а днем и вечером посещать мои уроки. Хорошо?
Ровена утвердительно кивнула, и Лузена безмолвно поаплодировала ее благоразумию.
- Я еще не всему научил тебя, но теперь все будет официально. Присмотрись к этим приезжим Талантам, девочка. Это смешанный отряд Талантов четвертой и пятой степеней: кинетики, предсказатели, парочка механиков и только один настоящий телепат. Но все же это даст тебе возможность познакомиться с другими проявлениями Таланта. И, может быть, у тебя появятся друзья твоего возраста.
- Сколько их будет? - спросила Лузена, заметив внезапное смущение Ровены.
- Восемь, я же сказал.
- Так много? Наверняка Сиглен не разрешит им жить на станции.
- Не на станции, а в гостевом домике, - ответил Джероламан с довольной улыбкой. - Моя жена переедет туда, чтобы присматривать за ними. От глаз Самеллы мало что может укрыться, несмотря на то, что она только Т-6. У нее сильно развито чувство предвидения, особенно если речь идет о глупостях подростков. Чует их шалости еще в зародыше. - Он допил пиво и поднялся. - Мне многое предстоит сделать до их приезда, так что, леди, я вас покидаю. По дороге домой я закажу все, что вам понадобится для котенка. Капитан "Майотта" дал мне список. Завтра все доставят.
Ровена еще раз высказала ему свою глубокую признательность за

Предыдущая страница 7 Следущая страница


Ровена

корабельного кота.
- Я давно уже должен был догадаться подарить тебе одного, Ровена, - отозвался Джероламан внезапно осевшим голосом и, слегка кивнув Лузене, вышел.
На следующий день Ровена обнаружила, что Сиглен пребывает в полном восторге от одной лишь мысли, что ее станция будет учебным центром. Это отвлекло ее от обсуждения других тем, включая поведение Ровены в последнее время. Сиглен забросала приказами Браллу и Джероламана, которые, как заметила Ровена, притворялись, что их раздражает это "вторжение". Они высказали столько претензий по жилым и учебным помещениям, по выбору части большого летного поля позади Башни, которая должна быть достаточно удаленной во избежание невольного вмешательства в работу станции этих "балбесов", что к полудню Прайм так переволновалась, что взвалила все дела по приему делегации на Браллу.
- Если Прайм Земли Рейдингер выбрал Альтаир для этого курса, то мы должны закрепить наш успех всеми возможными способами, а я устала от ваших жалоб. Прайм Рейдингер знает, что делает. И покончим на этом.
Ровена ничем не могла помочь, но заметила хитрый и таинственный блеск в глазах Браллы - диверсия сработала: Сиглен должна была согласиться с выбором Рейдингера. Ровена с нетерпением ожидала уроков.
Позже по просьбе девочки Джероламан показал ей данные своих будущих учеников.
- Факты, цифры и голограммы, - сказал он ей с улыбкой. - Познакомься с ними. Они не будут знать, что ты не на том же уровне, что и они. Это приказ Рейдингера, - добавил он, когда девочка удивленно подняла на него глаза. - Именно поэтому на курсе нет местных Талантов. Тебе будет легче освоиться в группе.
Она взяла документы к себе и внимательно просмотрела их. Каждый набор данных включал в себя голограмму, сведения об успеваемости, зашифрованные страницы, скрывающие частные детали от любопытных глаз. Но и открытая информация взбодрила Ровену. Трое мальчиков и одна девочка были с Земли, двойняшки - брат и сестра, моложе ее лишь на несколько месяцев, прибыли с Проциона, еще две девочки были жительницами Капеллы.
Она расставила голограммы на столе и долго сидела, изучая их и пытаясь представить, что они за люди. Дольше всего она смотрела на одного мальчика с Земли по фамилии Баринов. Похожий на кинозвезду, со светлыми, кудрявыми волосами до плеч, на голограмму снялся в плавках. Было на что поглядеть. Он был так же мускулист и великолепно сложен, как Туриан. И только на три года старше ее. Хорошо, что Мойры нет поблизости! Плут, как всегда неожиданно, прыгнул ей на плечо и отвлек от голограммы, требуя внимания к себе, раз уж он проснулся.
Все студенты прибыли на одном из служебных пассажирских челноков. Во время короткого перелета они имели возможность перезнакомиться. Их встретили Ровена и Джероламан. Смеясь и шутя, они вышли из пропускных ворот, личные вещи плыли позади, демонстрируя кинетические умения хозяев. Потом один из ребят заметил Джероламана с Ровеной, и две сумки упали.
- Так-так, - сказал Джероламан, приветливо улыбаясь. - Управляющий станцией Джероламан, Талант пятой степени и ваш инструктор по данному курсу.
Он легонько подтолкнул локтем Ровену, которая рассматривала Баринова. Он был еще красивее, чем на голограмме, несмотря на некоторую небрежность в одежде.
- Меня зовут Ровена, - представилась она. - Надеюсь, вам понравится на Альтаире.
Она ругала себя за плохие манеры и улыбалась всем подряд. Она почувствовала два, нет, четыре телепатических толчка, больше походивших на приветствие, чем на непрошеное вторжение. Она позволила им увидеть ее радость при встрече новых Талантов и легко отстранилась.
- Наверняка даст сто очков вперед мрачной старушке Земле, - улыбнулся один из ребят, подняв руку в приветствии.
Ровена узнала его по голограмме: это был Рэй Лофтус из Южно-Африканского мегаполиса. Он прикрыл глаза рукой, оглядел ровное летное поле, протянувшееся до далекой линии порта на горизонте, и присвистнул.
И это весь ваш город? - спросил он, еще раз презрительно присвистнув.
- Заткнись, Рэй, - засмеялась Патси Кеарн. - Не разрешай ему потешаться над твоим городом, Ровена. Он ничего не знает, кроме городов.
- Не городов, Пат, а го-ро-да, настоящего, высокотехнологичного города из сплошных небоскребов, - вставил Джо Толья, нарисовав в воздухе силуэты этих огромных зданий. - Я такой же коренной горожанин, как и он, хотя мои предки живут на самой окраине Мидвест-метро. Привет, Ровена.
Ровена ответила и на дружеское тепло, идущее от двух близнецов-экстрасенсов с Проциона, Маули и Мика. Они обладали очень любопытным Талантом с эффектом эхо: второй мозг усиливал то, что передавал первый. Они даже не пытались экранироваться, поэтому любой мог их услышать.
"Никто не знает, что с этим делать", - сообщила Маули Ровене.
"Но им бы очень хотелось понять, - почти мгновенно откликнулся Мик. - Они уверены. Что мы чрезвычайно полезны".
"Если только они смогут просчитать, где, как и зачем".
- Ну, довольно, - приказал Джероламан всем троим, нахмурившись. - Не все у нас телепаты. Но все умеют себя вести, да? Теперь пусть те, кто имеет кинетические способности, принесут багаж, и мы поможем вам разместиться. - И он указал на большой пассажирский вездеход.
Ровена забралась последней и села напротив высокой тонкой темноволосой девушки-капеллианки Госвины, к которой она сразу почувствовала симпатию. Ее кожа была чуть зеленоватой. Глаза тоже были зеленые, но с желтым оттенком. Сет и Баринов лениво о чем-то спорили, и вдруг в какой-то момент Баринов взглянул на Ровену и подмигнул ей. Она не знала, что делать, но ни в коем случае не хотела подражать глупому кокетству Мойры.
- Альтаир - чудесная планета, - проговорила Госвина нежным голосом, и Ровена была ей благодарна за это нарушение молчания. - А Капелла такая суровая. Это настоящие деревья? - Она указала на холмы, заросшие лесом, поднимавшиеся за портом Альтаира.
- Да!
- И люди могут ходить туда?
- Да, конечно, - подтвердила Ровена, неожиданно осознав, что сама она еще никогда не была в лесу. Тяжелое воспоминание промелькнуло в голове, но она потеряла возникшую мысль, увидев выражение восхищения на лице Госвины, продолжавшей смотреть на холмы.
- Нам разрешат побывать в лесу?
- Думаю, да. Тебе восемнадцать лет, ты достаточно взрослая, чтобы ходить, куда захочешь, без сопровождающих.
- У вас нет проблем с контрабандами? - Госвина несколько расслабилась.
Ровена выудила объяснение этих слов из открытого сознания Госвины. Контрактники - это люди, подписавшие договор на непродолжительные работы. На Капелле подвыпившие компании наемных рабочих зачастую промышляли противозаконной деятельностью после окончания работы. Такие шайки и прозвали контрабандами.
- На Альтаире их нет. У нас здесь еще не очень много людей работает по контракту.
- Вам повезло. Когда их много, они предпочитают пользоваться только одним своим талантом - склонностью к насилию.
Вездеход остановился перед домом для гостей, и Рэй Лофтус снова засвистел, на этот раз с одобрением.
- Ха, неплохо! Совсем неплохо. Я доволен! - Он широко улыбнулся и выпрыгнул из машины, чтобы первым войти в дом.
Самелла была уже там, и улыбка Рэя слегка увяла - он сразу же догадался, кто будет присматривать за ними.
Ровена подождала, пока Джероламан и Самелла не сообщат ребятам их права, с одной стороны, и какого поведения от них ожидают, с другой стороны, а также передадут им расписание занятий. Потом каждому выделили по комнате и объявили, что до ужина все свободны.
- А ты не останешься, Ровена? - спросила Госвина, когда девочка повернулась, чтобы пойти за Джероламаном.
- Я должна быть в Башне, но после ужина вернусь.
Ровена еле-еле подавила сильнейшее желание телепортировать себя, потому что Баринов смотрел прямо на нее. Но она вовремя вспомнила, и очень кстати, предупреждение Джероламана. Четырнадцатилетняя Т-4 еще не могла бы проделать такой трюк. Среди других Талантов она не обязана так уж следить за проявлением своих способностей, но было бы глупо выпячивать их. Хотя во время разговора с Рейдингером девочка чувствовала себя совершенно свободно, она поняла, что поскольку все полностью подчиняются ему, то и ей будет лучше делать то же самое. Если Прайм Земли велел ей вести себя как Т-4, и не больше, ей следует повиноваться.
Она немного удивилась, когда Джероламан взял ее за локоть и отвел к вездеходу. Он не был огорчен ее поведением, его аура сияла, как обычно, спокойным голубым светом с небольшими желтыми вкраплениями удовольствия, а его настроение было на нормальном уровне.
- Не глупи, Ровена. Это тебе не шуточки. Приказ Рейдингера! В конце концов, это все равно что стрелять из пушки по воробьям, девочка моя, - промурлыкал он и взъерошил ей волосы, прежде чем она забралась в вездеход. - Держись!
Следующие два месяца она твердо помнила об этом совете. По утрам она помогала Сиглен телепортировать оборудование в отдаленные поселки, а Джероламан проводил занятия на темы, с которыми она давно уже была знакома и в которых хорошо разбиралась. Иногда Ровена невольно прислушивалась, и ее чуть не мутило от раздражения и гнева на неловкость Рэя и невежество Сет. Тогда она, забывшись, осторожно "подталкивала" их, уверенная, что Джероламан не заметит ее небольшие вмешательства.
Сама она присоединялась к студентам на послеобеденных лекциях Джероламана по всем аспектам механики Башни, включая демонтаж, перестройку каждого элемента оборудования и диагностические тесты на определение неисправностей. Баринов и Сет были Талантами именно в механической области. Джероламан объединил их с Рэем и Госвиной, натаскивая пары на переборке механизмов. Патси Кеарн отличалась особенной ловкостью в микрокинетике, поэтому она была в одной команде с Джо Толья и занималась ремонтом компьютерного оборудования. Потом каждый из студентов должен был повторить то, что делали другие. Ровене раньше не доводилось выполнять микроработу, и она нашла это упражнение более трудным, чем помощь Сиглен, но и более впечатляющим.
Потом Джероламан задавал ситуации поломок, и каждому студенту приходилось писать ответы ("И никаких "заглядываний" в мозги других, пока пишете", - предупреждал Джероламан), в чем, по его мнению, дело и как исправить положение.
Ровену задевало, что Баринов или Сет заканчивали свои анализы первыми и самодовольно ждали, пока другие обдумают проблему, но часто она бывала более точна, чем они.
- Быстрое, но неверное решение может привести к повреждению Башни. Лучше подумать чуть дольше, но быть точнее, - говорил Джероламан Баринову и Сет, недовольно хмурясь. - Вы двое - будущие Таланты-механики, но у Ровены куда больший процент правильных ответов. Расскажи классу, Ровена, что заставило тебя обратить внимание на заржавевшее соединение электрической схемы?
В начале ответа она даже запиналась, глядя, как красивое лицо Баринова багровеет из-за полученного замечания. Сет не обращала на подобные выволочки излишнего внимания. Вернувшись домой после занятий, Ровена не знала, за что взяться, даже не могла играть с Плутом, атаковавшим подушки и ковры, будто это были его смертельные враги. Хотя обычно шалости котенка восхищали ее. Она отправилась спать, все еще преследуемая мрачным лицом Баринова.
Но на следующий день, к ее полному удивлению, молодой человек широко улыбнулся сопернице. Ее так и подмывало прощупать мозг парня и найти, что вызвало в нем такую внезапную перемену, но воспитание Сиглен превозмогло это желание. К тому же Ровена боялась того, что могла обнаружить. Было достаточно, что он ей улыбнулся. Она очень аккуратно избежала нового соперничества, притворясь, что не приняла во внимание старение металла при решении сегодняшней проблемы. Но, заметив удивление Джероламана, она решила, что лучше "притворяться" не так явно. Однако когда вечером Баринов подошел, чтобы сесть рядом с ней за ужином, улыбаясь уже совсем по-дружески, она почувствовала, что играет очень убедительно.
- Послушай, мы все собираемся в порт на концерт. Близнецы получили разрешение, так что и ты вполне можешь пойти. Мы уговорили даже Госвину, и единственная, кто еще не согласился, - это ты. Ты ведь не занята? - спросил он, заметив ее замешательство. Ровена почувствовала легкий телепатический нажим с его стороны и позволила ему "увидеть", что она хочет пойти. - Спроси Самеллу. Она разрешила мне взять вездеход.
- Не вижу ничего страшного, - в свою очередь сказала Самелла, пожимая плечами. - Это коллективный выход.
Ровене пришлось приглушить свой восторг и подумать о том, что она не успеет вернуться в Башню, если только не телепортироваться, но всепонимающий взгляд Самеллы отверг эту мысль. Даже если она просто "подвезет" сюда что-то из своего гардероба, возникнут вопросы. Но она была женщиной, и ее желание быть нарядной - естественно.
- Не раздумывай, Ровена, - окликнул ее Баринов. - Ты прекрасно выглядишь и в этом.
В зеркале комнаты отдыха она оглядела свое раскрасневшееся лицо и руки. Ровена придирчиво рассмотрела себя. Эти противные волосы... Это просто ужасно: в четырнадцать лет - и седая, хотя бывают и другие мутации, но никто не обращает на них внимания. Ее лицо было слишком худым, узким, с остроконечным подбородком, очень тонкие изогнутые брови, правда, впечатляли, но глаза казались слишком большими для лица. Зато у нее уже появилась фигура: грудь не очень большая, но достаточная, чтобы выглядеть отлично. Почему Баринов улыбался ей? Особенно после вчерашнего? Может, он хотел выяснить, как ей удается добиться такого высокого процента правильных ответов? Но два насыщенных года, проведенных в Башне под руководством Сиглен, не прошли бесследно, хотя Сиглен и держала ее на детских заданиях. Может, если она окончит этот курс с отличием, Сиглен будет давать ей и более ответственные поручения.
Концерт и впрямь удался. В нем участвовали три ансамбля, выступления которых сопровождались хорошо продуманной цветомузыкой - гораздо более сложной, чем на выступлениях в Приятной Бухте. В первой части концерта Баринов сидел очень близко от нее, его мускулистое бедро касалось ее ноги. Из него ключом била энергия странного ржаво-коричневого цвета, что неприятно удивило ее, а вот запах его был каким-то неопределенным: и не отталкивающим, и не внушающим доверие.
Но что уж ей совсем не понравилось, так это как он прощупывал ее мозг, толкаясь то туда, то сюда, тщетно пытаясь найти вход. Во-первых, это очень плохие манеры, и, во-вторых, ей была неприятна такая настойчивость. Его усилия достигли апогея, когда свет, звук, хореография и пение слились в едином эротическом порыве, достаточном, чтобы вызвать ответную реакцию аудитории. Послышались крики, оглушительный смех и свист. Они сидели довольно высоко в амфитеатре, поэтому могли видеть, как некоторые парочки и целые группы двинулись в темные доковые коридоры. Что такое случается, она знала от Лузены, рассказавшей ей все о сексуальности и чувственности, но впервые она видела публичное проявление этих чувств. Слева от нее нервно вскрикнула Госвина. Эти крадущиеся уходы явно потрясли ее.
Ровена очень деликатно постаралась телепатически успокоить девушку, и вроде бы это помогло. Финал концерта, однако, явил апофеоз чувственности: под триумфальный грохот музыки, в ярких вспышках огней все на сцене застыли в предельно откровенных позах. Госвина вскочила со своего места, но чтобы уйти, а не аплодировать. Ровена последовала за ней и услышала приглушенные восклицания девушки.
- Госвина! Это же только шоу! - выпалила Ровена, поймав однокашницу в толпе на стоянке около концертного зала.
- Неужели им нравилось быть такими... такими отвратительно вульгарными? Такая откровенность просто немыслима на Капелле! - Низкий голос девушки звенел от отвращения, ее трясло от гнева. - Я просто не выношу, когда чувства выставляют напоказ. Ведь это должно быть очень личным, чудесным опытом, а вовсе не дешевой кричащей игрой на публику.
И без проникновения в сознание Госвины Ровена знала, что у нее есть глубокая и серьезная любовь. Друг, с которым она была вынуждена расстаться из-за необходимости прослушать этот курс. И что она очень скучает по своему другу. Это удивляло Ровену, считавшую подругу слишком юной, чтобы уже иметь пожизненное обязательство. К счастью. Госвина была слишком поглощена своими эмоциями, чтобы заметить злоупотребления Ровены. А Ровена обдумывала, как бы ей выпутаться из создавшегося положения, и совсем позабыла, где они находятся.
Мягкие скользящие тени вокруг внезапно превратились в совершенно реальные фигуры с весьма прозрачными намерениями. Госвина вскрикнула,

Предыдущая страница 8 Следущая страница


Энн Маккефри

прежде чем ей заткнули рот и крепко прижали руки к телу, и только теперь Ровена осознала, что это нападение.
- Нет, не надо! - прокричала она вслух, одновременно отражая атаку ментальным ударом, направляя его во все стороны, не зная, сколько нападавших.
Она отбросила их всех от себя и Госвины, не ограничивая силы удара, и с большим удовольствием услышала, как мягкие тела впечатывались в соседние машины, получая вместо наслаждения боль и увечья. Она без всякой жалости закрыла свой мозг от восприятия их страданий и от немедленно последовавшего чувства вины за причиненный вред другому человеку.
- Ровена! - удивленно окликнула ее подруга. - Что ты делаешь?
- Только то, что они заслужили. Пошли отсюда. - И Ровена одним толчком выпихнула Госвину из темноты на более освещенное место стоянки. - У входа должны быть такси.
- Но...
- Никаких "но", никаких объяснений. Ты ведь не хочешь быть замешанной во все это?
- О нет, нет. О Боже! Нам нужно было остаться со всеми.
- Нужно было, но мы же не остались. - Ровена разозлилась на Госвину. - "Рэй, Госвина проводит меня домой. Мне нехорошо".
Рэй Лофтус последним позаботился бы выяснить причину ее телепатического послания. В данный момент она не хотела иметь ничего общего с любопытством Баринова.
- Я сказала Рэю, что мы возвращаемся домой отдельно. Ну, пошли. Здесь полно машин.
Госвина с готовностью отдала инициативу более молодой подруге. Она забилась в угол машины, которая монотонно спрашивала о маршруте.
- Башня!
- Башня под запретом.
- Я Ровена.
Машина зависла над дорогой, медленно повернула на юго-восток и, быстро определив долготу и повысив скорость, направилась к сиявшим на горизонте огням над башенным комплексом.
- Ты не Т-4, Ровена? - тихо спросила Госвина.
- Нет.
Госвина кивнула, излучая облегчение и удовлетворение.
- Так это ты - причина того, что курс проводится на Альтаире? Ты - потенциальная Прайм, поэтому не должна путешествовать?
- Я не уверена, что это из-за меня.
Госвина недоверчиво что-то пробормотала.
- Тебе потребуется своя команда для работы на станции. Понадобятся люди, которым ты можешь доверять. На подбор команды уходит много времени и попыток. Я знаю. Мои родители работают на станции Капеллы. Именно поэтому они разрешили мне поехать. Они надеются, что я подойду... тебе, когда ты возглавишь станцию.
Ровена не нашлась что ответить. В словах Госвины был здравый смысл. Сколько еще человек в группе догадываются об этой цели? И о ее настоящем статусе? Баринов? Это объясняет его попытки добиться внимания от странной девочки-подростка?
- Послушай, Ровена. Ты мне очень нравишься, и я очень благодарна тебе, но мы не сможем работать вместе хорошо. Я... я легко пугаюсь, а ты очень сильная. Это хорошо... - быстро проговорила Госвина, слегка пожимая руку Ровены. Девочка могла видеть нежную улыбку Госвины. - Для тебя. Ты должна быть сильной. Честно говоря, я не думаю, что я тот человек, который должен быть в Башне. Но мои родители хотят, чтобы я попытала счастья. Я же склоняюсь в пользу моего младшего брата, Афры. Ему только шесть лет, но он уже показал хорошие способности. Он по меньшей мере Т-4 по телепатии и телекинезу. Он обожает ходить в Башню с отцом, и Капелла всегда шутит, говоря, что он собирается обойти отца.
Ровена засмеялась и сжала пальцы Госвины в своих руках, подчеркивая симпатию и дружбу. Аура Госвины была деликатного голубого цвета и пахла цветами.
- Думаю, нам лучше думать о настоящем, Госвина. Ты ничего не расскажешь, когда мы вернемся, кроме того, что мне стало нехорошо. Там было очень шумно и душно...
- Концерт был под открытым небом, Ровена...
- Шум! И от всех этих огней у меня разболелась голова. Вот это ты и скажешь.
- Но те...
- Головорезы? - грубо прервала ее Ровена.
- Они знают, что их нападение отразили. И ты поранила их.
- Пусть объяснят, из-за чего, если только захотят, чтобы их спросили. - Ровена была непреклонна. Она злилась на себя: уверяла Госвину, что порт Альтаир - безопасное место, и тут же на них было совершено нападение. Сочувствие Госвины не помогло ей справиться с гневом.
- Ты была храбрее меня.
Ровена не согласилась:
- Не храбрее. Злее. Вот мы и приехали.
- Назовите свои имена.
- Здесь Ровена и Госвина с Капеллы.
Машине было разрешено проехать через линию охраны.
- Ты проводила меня до Башни, Госвина, и теперь машина доставит тебя домой. Мы будем придерживаться этой версии, - повторила Ровена, давая такси необходимые указания. - Помни об этом, Госвина, - сказала она, выходя у входа в Башню. - А когда Афра подрастет, я сделаю все, чтобы он тоже прошел обучение здесь.
- Ой, правда?
И машина увезла ее.
Ровена сообщила Лузене о своей головной боли, возникшей из-за мерцающих огней, и смиренно согласилась проверить глаза на следующий день. В тот же день, пока Баринов сосредоточенно решал задачу, которую дал им Джероламан, она без угрызений совести прозондировала его прошлое. Ей стало совершенно ясно, что Баринов ухаживал за ней, потому что узнал, что она потенциальный Прайм. Ровена больше не церемонилась, соревнуясь с ним или с другими. Прайм управляет станцией, сантименты не должны мешать работе.
Поэтому в течение последних недель курса она слегка "тормозила" Баринова, что иногда заставляло краснеть деликатную Госвину.
За следующие четыре года Джероламан прочитал на Альтаире и другие курсы, которые Ровена не была обязана посещать. Она включалась в работу, когда обсуждались интересные проблемы, ей нравилось конкурировать с другими студентами, но никогда она не разрешала себе дружески сблизиться с кем-то из них. Она игнорировала услышанные обвинения в холодности, равнодушии, высокомерии, тщеславии. Она была любезна со всеми, даже с теми, кто ей действительно нравился, но не подавала виду. Иногда Джероламан приглашал ее в свой офис поболтать и спросить мнение о том или ином студенте.
После окончания каждого курса Рейдингер связывался с ней, обсуждая различные аспекты пройденного материала, предлагаемых проблем.
Ровена как-то даже пожаловалась Лузене, что чувствует себя так, будто сдает Прайму Земли бесконечный выпускной экзамен.
- Ну, я бы сказала, тебе повезло, молодая леди, что он проявляет к тебе личный интерес. Бралла говорила, - Лузена сердито усмехнулась, - что он ежемесячно получает отчеты о твоем развитии от Сиглен.
- А-а, так вот почему она вдруг разрешила мне заняться рудовозами! - Ровена не очень-то радовалась, что ей доверили случайную работу - это были самые обычные перевозки. - Сколько еще лет она будет держать меня на "неодушевленных" работах, когда же я получу настоящую?
У Лузены не нашлось подходящего утешения. Вместо этого, обращаясь к авторитету Рейдингера, она иногда устраивала Ровене отлучки из Башни. Когда, деятельность в Башне на время затихала, они на все выходные уходили в живописные места Восточного побережья Альтаира, несколько раз путешествовали по Великой Южной пустыне, которая, как сообщалось в путеводителе, изобиловала всевозможными насекомыми и беспозвоночными, фантастическими цветами, цветущими по ночам или на рассвете, увядая и умирая, как только пламенеющее альтаирское солнце приходило в эти экваториальные районы. Ровене особенное удовольствие доставляли водные виды спорта, так что большой дом в Приятной Бухте редко пустовал, а Барди и ее муж или Финнан и его жена и их дети охотно присоединялись к ним в каникулы.
Летом шестого года обучения Ровены в Башне ожидали более крупную, чем обычно, группу, составленную из обслуживающего персонала планетарных станций, направленного для повышения квалификации. К этому времени большинство студентов уже знали, что Ровена - необычайно сильный телепат и телекинетик: все говорили о том, что она - верный Прайм. Но где именно в Лиге Девяти Звезд - трудно сказать. Естественно, это будет не Альтаир - здесь Сиглен уверенно правила своей Башней. Дэвид прочно утвердился на Бетельгейзе, Капелла - на своей станции. Гузман с Проциона старел, но до его отставки было еще далеко. Никаких шансов не давал и пост Прайма Земли, но ходили упорные слухи, что Рейдингер может переложить часть своих трудных обязанностей на нее. Или что Совет Лиги может принять решение открыть станцию на Денебе, одной из новейших колоний, хотя это тоже не внушало надежд для оправдания расходов на обустройство Башни: колония должна иметь значительный экспортный потенциал, получить кредит на импорт от членов Лиги, а также обслуживать значительный объем межпланетной корреспонденции и поддерживать порядок на торговых путях. В данный момент Денеб не имел ни избытка материальных ресурсов, ни открытого кредита.
- Я говорил Рейдингеру, - поделился Джероламан с Лузеной в последний вечер перед прибытием новой группы, - что нужно что-то придумать для Ровены. Она выдыхается, скучает, а поскольку она разумный ребенок, то несправедливо заставлять ее бездельничать. Она знает о Башенной механике и порядке работы больше Сиглен. Она вполне способна выполнять обязанности Прайм уже сейчас, а ведь она еще только подросток. - Он сокрушенно покачал головой. - А эта женщина никогда не даст ей настоящей работы.
- Еще бы, она безумно ревнует Ровену, ты знаешь это так же хорошо, как Бралла и я.
- В устах Сиглен она навсегда останется ребенком. Я часто думаю, - и Джероламан потер подбородок, - не лучше ли было бы, если бы мы дали Ровене успокаивающее и доставили ее на Землю, как только подвернется удобный случай.
- Ни за что, - горячо возразила Лузена, раздираемая противоречиями. - Тебя там не было. Ты не видел ужаса на лице девочки, когда мы пытались посадить ее в космолет. Ее мозг от страха заглушил всю планету. Только поэтому Сиглен и вмешалась. Это был единственный раз, когда Сиглен побеспокоилась о ком-то, кроме себя. Ты же знаешь, что все Праймы страдают агорафобией. Вспомни, как было плохо Дэвиду с Бетельгейзе. А Капелла! Их путешествия к станциям были ужасны.
Джероламан, задумавшись, почесал в затылке.
- Да Сиглен и сама сильно болела. Я прилетел сюда на том же космолете, так от самой Луны медиков там было больше, чем персонала станции. Думаю, тогда она надеялась, что ее не пошлют на Альтаир. Она была так уверена, что станет Прайм Земли, если достаточно долго проторчит в Бланделе.
Джероламан взял стопку папок - информации о приезжающей группе.
- Еще я думаю, скоро что-то должно произойти. Посмотри, на этот раз повышающие квалификацию - те, с кем Ровена уже работала в течение прошлых курсов. Рэй Лофтус, Джо Толья, они приехали с Капеллы с прекрасными отзывами. Рейдингер поставил мне задачу подготовить трех потенциальных начальников станций. Раньше он такого не делал. Дьявол, а не человек! Настоящий дьявол.
- Если бы он сам сказал это Ровене, может, она меньше бы раздражалась.
- Поезжай с ней в Приятную Бухту, как и планировала. Пусть она хорошенько отдохнет, но возвращайтесь вовремя, чтобы показать этим тупицам, как дела делаются.
Лузена улыбнулась, хорошо зная отношение Джероламана к нерадивым студентам.
- Если бы Ровена вела себя тактичнее, делая свои поправки, была чуть менее упрямой, отстаивая свое мнение...
Джероламан удивленно поднял глаза и погрозил женщине пальцем.
- Экипаж станции соответствует своему Прайму, ты прекрасно это знаешь, Лузена. В этом-то все и дело. Он поддерживает Прайма, помогает ему; Прайм же, в свою очередь, дает задания экипажу, а не раздает награды. Праймы жестки со всеми и, как правило, жестче всего относятся к самим себе. - Он резко махнул рукой. - Так должно быть, или ФТиТ рухнет. Как только это случится, лига возьмет в свои руки бразды правления. ФТиТ не должна функционировать вполсилы или бюрократически, когда та или другая система будет постоянно вмешиваться и требовать приоритета тому или этому. ФТиТ - строго первая во всем и к людям любого уровня относится одинаково.
- Я знаю, - печально согласилась Лузена, - но не забываю, что Ровена - одинокий ребенок и всегда была одинокой.
- Но не навсегда. Йеграни обещала.
- Обещание исполнится еще не скоро. - Сказав это, Лузена вышла из офиса управляющего станцией. - А я оберегаю нашу спасительницу, - пробормотала она напоследок с большим удовольствием.
Приятная Бухта в разгар весны была великолепна, и Лузена заметила, что Ровена засияла, как только вышла из вездехода.
- Единственное, чего недостает этому месту, - вздохнула Ровена, оглядываясь и убирая серебряные волосы с лица, - так это того, что я не могу взять сюда Плута.
- Кажется, он не был против, что его оставили с Джерри, - ответила Лузена.
- Настоящая животная любовь, - скривилась Ровена. - Пока ты меня кормишь, я тебя люблю.
Лузена засмеялась.
- Отчасти, но он любит тебя и всегда бежит к двери, когда слышит твои шаги. Он никогда не замечает меня, даже когда я кормлю его, и только терпит Джероламана.
Ровена скептически кашлянула и повернулась, чтобы телепортировать багаж Лузены, а потом свой собственный, прямо в комнаты.
- Когда-то будет приятно иметь кого-то, кто полюбит меня! Не Прайм Ровену, не кормилицу, а _меня_!
Лузена ответила тем же тоном:
- Тебе уже восемнадцать...
- Ты уверена?
- С медицинской точки зрения - да, - съязвила Лузена.
Ровена все еще стремилась узнать хоть что-нибудь о себе: дату рождения, фамилию, происхождение семьи.
- Немногие в Приятной Бухте знают, что ты Талант, еще меньше - что Альтаир жаждет заполучить молодую Прайм. Ты всегда гостила здесь как член семьи. Теперь ты вполне взрослая, чтобы заняться своими личными делами.
Ровена покосилась на Лузену, пряча улыбку.
- Сиглен хватил бы удар, если бы она услышала твои слова! "Люди с нашими Талантами и ответственностью не должны заниматься вульгарной физической активностью". - Она подражала голосу Сиглен обезоруживающе точно.
- Вульгарной физической - действительно, - засмеялась Лузена. - О, я не потешаюсь над ней, но, правда, Ровена, Сиглен ни по темпераменту, ни по физическому состоянию никак не подходит для того, чтобы получать удовольствие от "лучших эмоций в жизни"... Даже если бы она узнала их... А ты такая стройная, молодая...
- Фея - так, кажется, этот рыжий кинетик с Земли с последнего курса назвал меня? - Ровена быстро взглянула на Лузену.
- Феи весьма привлекательны. - Лузена не хотела отступать от своего.
Теперь они были в доме, и Ровена разглядывала себя в зеркале, висевшем в холле.
- Я могу покраситься?
- Почему бы нет?
- В самом деле, почему?
Они попробовали несколько оттенков. Ровене хотелось иметь длинные черные локоны, но для брюнетки она была слишком белокожей. Поэтому они остановились на русом цвете. На лето Ровена решила также сделать короткую стрижку с завивкой. Результат понравился им обеим.
- Так лучше? - хотела знать Ровена, приглаживая завиток надо лбом.
- Пикантно! В ногу с модой! Теперь иди, развлекайся. Краска с гарантией: не выцветает на солнце и не растворяется в морской воде.
- Я только искупаюсь и немного позагораю, чтобы убедиться, что это так. Пойдешь со мной?
- Не сегодня.
Лузена мягко выпроводила Ровену. Предстояло многое заказать для кухонного блока. Некоторые посетители при отъезде не всегда аккуратно пополняли запасы в номере.
Ленивое купание плюс беспечно проведенное время на пляже, чтобы

Предыдущая страница 9 Следущая страница


Ровена

подправить цвет своего загара, решительно улучшили настроение Ровены. Она и Лузена обедали на открытом воздухе, и некоторые мужчины бросали восхищенные взгляды в их сторону.
- Ты уверена, что никто здесь не знает, кто я?
- Никто. Даже Джероламану придется посмотреть на тебя дважды, прежде чем он узнает тебя теперь. Правда, и здесь, - Лузена пожала плечами, - могут предположить, что у тебя есть какой-нибудь Талант, но третья часть планеты имеет какой-нибудь из мелких Талантов.
- Лучше всего быть самой собой и не беспокоиться о Таланте совсем.
Лузена не поняла, произнесла ли Ровена это грустное предложение вслух или нет. Год за годом Лузена случайно "подслушивала" чисто телепатические реплики, но никогда не говорила об этом Ровене, чтобы уберечь девочку от чувства неловкости, что кто-то может услышать ее сокровенные мысли. С другой стороны, это говорило о том, что девочка полностью ей доверяет. Лузена ни разу не пожалела, что все эти пятнадцать лет была рядом с Ровеной, хотя время от времени ее собственные дети, Барди и Финнан, сердились на мать за такую преданность Ровене.
Именно поэтому, когда-через два дня муж Барди, Джеддер Халей, сообщил Лузене, что у ее дочери начались преждевременные роды, она немедленно собралась выехать в имение Халеев на восточном краю Великой Южной пустыни.
- Если я тоже поеду, Барди расстроится, - твердо сказала ей Ровена. - Ты одна нужна Барди. Сама же говорила, что я уже достаточно взрослая, чтобы жить самостоятельно. И ты уверяла, - продолжала Ровена, предупреждая возражения Лузены, - что никто не знает, кто я, поэтому я совершенно вне опасности. Честно говоря, мне очень нравится такая идея - провести несколько дней одной. Большинство детей начинают жить самостоятельно в шестнадцать лет. Я не могу провести всю жизнь в вакууме.
Ровене понадобился только один миг, чтобы достаточно глубоко проникнуть в сознание Лузены и прочесть ее мысли и опасения относительно дочери.
- Это не значит, что со мной нельзя поддерживать связь, дорогая Лузена. Я буду хорошо себя вести. Я же не Мойра.
- Конечно нет! - Лузена так и не простила свою племянницу, хотя ее брат до сих пор не знал, почему те каникулы-закончились всего за несколько дней.
- Бери автолет Камиллы, его доставили на летное поле для нас. И можешь лететь не откладывая, - продолжала Ровена, быстро и аккуратно перекладывая в сумку Лузены вещи из ее чемоданов. - Через десять минут будешь уже в пути. Барди не может ожидать лучшего ответа на свою просьбу.
- Дорогая моя! - Подвижное лицо Лузены засветилось благодарностью.
- Глупости, ты моя самая близкая подруга. - И Ровена обняла Лузену, обволакивая ее любовью и пониманием. - Я тебя монополизировала, ты это знаешь. У Барди есть право обижаться на меня, но она настолько великодушна, что никогда даже не упрекнула меня вслух. Ты была нужнее мне. До сих пор. Теперь ты нужна ей.
Ровена стояла на веранде, испытывая странное чувство радости. Какое-то облегчение, хотя Лузена всегда была искренней и нежной, заботясь о ней. У Ровены никогда не было причин обижаться на излишний надзор за собой. Но она осталась наедине с собой впервые за пятнадцать лет после того чудесного спасения. С ней не было даже пухи.
Она повернулась на каблуках и вернулась в дом, шлепнула рукой по двери, пробежала пальцами по столу, постучала по вазе со свежими весенними цветами, повертелась в гостиной и погладила полированные парчовые стулья, будто хотела удостовериться, что они не живые и что она - единственное живое существо в доме. Она закружилась в диком пируэте, затем с хохотом завалилась на диван.
Чудесное чувство! Быть одной! Быть самостоятельной! Наконец-то.
Она уловила сознание Лузены: бедная женщина все еще сомневалась, разумно ли оставлять свою подопечную совсем одну, но она должна была ответить на просьбу Барди. Ровена мягко и нежно убрала беспокойство из сознания Лузены, установив отвлекающий блок, если Лузена вдруг начнет беспокоиться о ней. Ровена хотела вновь насладиться своими первыми настоящими каникулами.
Приятная Бухта приобрела для нее новое очарование. Она ела, только когда чувствовала голод, - ведь рядом не было Лузены, которая напоминала бы об обычном времени обеда или ужина. Особенно приятно было отсутствие Сиглен с ее вечными советами попробовать это, съесть еще немножечко того, или: "Будь добра, доедай до конца все, что подано, поскольку многие в мире могут только мечтать о таких чудесных блюдах".
Когда Ровена чувствовала голод, она садилась на велосипед и спускалась в торговую часть города, по дороге принюхиваясь к многочисленным запахам, приносимым легким весенним бризом.
Однажды она поставила велосипед на подставку около приглянувшейся ей коптильни. Аппетитный запах жареной рыбы не оставил ее равнодушной, поэтому она заняла место рядом с другими посетителями этого гриля. Всего раз взглянув на соседа в профиль и слегка прощупав мозг, она сразу узнала Туриана, их капитана и инструктора во время первого посещения Приятной Бухты.
- Что у них тут самое лучшее? - спросила она. - Все так хорошо пахнет.
- Я заказал бутерброд с жареной красной рыбой, - ответил мужчина, улыбаясь ей. "Хорошенькая! - говорил его мозг. - Не похоже, что студентка, каникулы еще не начались. Выздоравливающая? Выглядит уставшей. Чудесные глаза".
Ровена не поняла, рада она или нет, что моряк не узнал ее. Конечно, у него сотни клиентов за лето. Почему он должен запомнить какую-то девчонку?
- У них только красная рыба? - спросила она.
- Нет, но она самая свежая, - сообщил Туриан. - Я видел, как ее разгружали в доках полчаса назад.
- Тогда это то, что нужно.
Поэтому, когда официант спросил, что она выбрала, она знала, что заказать, но сильно переживала из-за невозможности не слышать поток сознания Туриана. Он перебирал в уме, что ему предстоит сделать, чтобы отремонтировать свое судно, раздумывал, хватит ли ему кредитов, чтобы хорошо сделать работу, или где он сможет сэкономить без риска потерять своих клиентов или нанести вред кораблю. Он проголодался. Все утро соскребал с корпуса зимнюю грязь и от кухонных ароматов слюнки глотал. Или этого оттого, что рядом сидит хорошенькая девушка? От такой у любого мужчины потекут слюнки. Она здесь уже по крайней мере несколько дней: какой красивый загар. Странно! Ее лицо почему-то кажется ему знакомым. Нет. Он, должно быть, ошибся: он никогда прежде не видел ее в Приятной Бухте.
- Ты здешняя? - спросил он, чтобы убить время, пока жарится рыба.
- Нет. Я из порта.
- Отпуск?
- Да. Мне удалось уехать пораньше в этом году. Должностное расписание редко позволяет новичкам отдохнуть. - Это прозвучало как ответ на возможные вопросы. - А ты?
- Я готовлю свой корабль к лету.
- Да-а, а какой у тебя корабль? - Этот вопрос мог бы послужить возобновлению знакомства. Так он вряд ли вспомнит прошлую встречу и сколько ей лет на самом деле.
Он улыбнулся.
- Тур по морским заповедникам! Купание на глубине! И все такое. "Если я хорошо заработаю летом, то смогу рыбачить всю зиму там, где захочу", - добавил он мысленно.
- Всегда в Приятной Бухте? - Она не припоминала, чтобы видела его здесь в прошлом году, но она же не искала специально, да и в заповеднике больше не бывала.
- Не всегда. На Альтаире сколько угодно великолепных гаваней. Я плаваю повсюду, но летом здесь весьма неплохо.
Официант поставил их блюда на прилавок и попросил заплатить. Ровена, пошарив в карманах легкого жакета, вспыхнула в замешательстве: ее пальцы нашли только три мелкие кредитки. Как она могла так сглупить? Ведь Лузена всегда напоминала ей. Но стоило остаться одной, как она позабыла самые простые требования. Она протянула все, что у нее было, но этого не хватило, чтобы заплатить за рыбу.
- Ой! - Она смущенно улыбалась официанту и Туриану, судорожно вспоминая, где в доме оставила свой кошелек. Она могла бы телепортировать нужную сумму в карман своих шорт...
- Разреши мне, - попросил Туриан, а на грани его сознания промелькнуло: "В компании есть куда приятнее, и она не очень-то похожа на попрошайку или вымогательницу".
Улыбка облегчения, засветившаяся на лице Ровены, была для него дороже, чем право заплатить за нее.
- Я настаиваю, чтобы ты разрешил мне вернуть тебе деньги, - решительно объявила девушка, когда он показал на свободные места за столиком на террасе с видом на бухту. - Я забыла кредитки дома. Настоящая отпускная забывчивость.
- Знаешь что, я заплачу тебе этим бутербродом за пару часов не очень тяжелой работы. Если твои родители не будут возражать.
- Это мои каникулы, - заявила она. - Но, думаю, что здесь достаточно... - Она махнула рукой в сторону мужчин и женщин, проходивших по улице мимо.
- Все заняты своими делами, а мне позарез нужна еще одна пара рук и кто-то, кто смог бы выполнять простые задания. - Его улыбка сообщила ей больше, чем требовалось. - Я научу тебя ставить паруса. Когда-нибудь тебе это пригодится.
Ровена хорошо понимала, что он не ждет ничего большего. Туриан все еще был, как и четыре года назад, откровенным и честным человеком.
- Идет! Немного тяжелой работы мне не повредит - это послужит хорошим отдыхом от скучного сидения в кабинете. Куда мне прибыть на работу утром, сэр? - Она приложила ладонь ко лбу наподобие морского салюта.
- Лодочная пристань Сендера. Отсюда вниз. Мой корабль - пятнадцатиметровый шлюп с синей кормой.
Улыбаясь, она взяла свой бутерброд и со вкусом откусила хрустящий хлеб с горячей крошащейся рыбой. Пикантный соус, которым она полила рыбу, потек по подбородку. Она вытерла струйку пальцем и облизала его. Туриан проделал то же самое, улыбка его была самой что ни на есть товарищеской.
Когда они прикончили рыбу, он настоял на десерте за его счет: половинка дыни со свежими весенними фруктами и бокал местного напитка. Потом он попросил прибыть ее к семи утра, чтобы они закончили самую тяжелую часть работы, прежде чем станет слишком жарко, и вежливо с ней попрощался.
И ушел, говоря себе, что не стоит обращать внимания на такую молоденькую девушку. Впереди все лето, и, как Обычно, у него будет много предложений.
Это слегка задело Ровену. По дороге домой она думала, как бы доказать ему, что она не так уж молода, как ему показалось. Он был приятным человеком, благородным и чувствительным, способным моряком и интересным гидом.
Вернувшись в свой коттедж, девушка решила подготовиться к завтрашней работе. Она заказала всю доступную информацию о парусном снаряжении, об общем мореплавании, надолго задержалась на теме ремонта корабля после зимней стоянки. Праймы обычно обладают фотографической памятью. Это требуется при выполнении их обязанностей. Одно лишь наличие Таланта, как у Ровены, вовсе не гарантирует статус Прайма.
Она сверилась с морским справочником относительно кредитоспособности Туриана Негайона Салика и, используя код Башни, просмотрела его личное дело. Туриан был тридцатидвухлетним Стандартом. Морщины, появившиеся под воздействием солнца, немного старили его. (Из разговоров девушек на различных курсах она знала, что мужчины чуть более старшего возраста предпочтительнее.) Он был холост и никогда не имел намерения жениться, не говоря уже о заключении краткосрочного брачного контракта. У него было много братьев и сестер и других близких родственников, большинство из которых занимались морским бизнесом.
Чего-то не хватало в документах о нем и других членах его семьи. Ровене пришлось подумать, что же было пропущено. Потом ее вдруг осенило: ни он, ни его родственники никогда не проходили тест на наличие Таланта. Это было самое невероятное упущение, поскольку большинство семей рьяно искали приметы хоть каких-нибудь способностей, малых или крупных, в своих потомках. Значительный, признанный Талант значил привилегированное образование, а зачастую и денежную помощь для всей семьи. Не то чтобы на такой богатой и малонаселенной планете, как Альтаир, это было так уж необходимо, но хорошая прибавка к доходу пока еще никому не мешала. Закон никого не обязывал регистрироваться в центре тестирования Талантов, но выглядело довольно странно, если кто-то не воспользовался предоставленной возможностью.
Она проверила данные на его корабль "Мираки", схему его плаваний за последние четыре года, так что ей теперь было известно, где он рыбачил, останавливался, кто были его пассажиры. Она также узнала, что когда он закончил учебу у дяди, опытного моряка, ему дали ссуду на покупку шлюпа, и он много работал, чтобы вернуть кредит, и теперь он полноправный владелец судна. "Мираки" имел лицензию на чартерные перевозки, на ловлю рыбы и исследовательские работы. За восемь лет со времени спуска на воду корабль выполнял все работы, которые позволял его размер. Послужной список "Мираки" содержал все факты вплоть до настоящего времени, и она не нашла никаких записей о нарушениях, штрафах или убытках.
Ровена встала в шесть часов, плотно позавтракала и чуть не опоздала на лодочную пристань Сендера, потому что слишком долго выбирала соответствующую случаю одежду. Она собиралась выйти за пятнадцать минут до назначенного часа - лодочная станция была в двух шагах от дома, - когда поняла, что Туриан не поддается или избегает сетей девушек, гораздо более искушенных в кокетстве, чем она. Он считал ее просто хорошенькой молодой девушкой, слегка худой. Хорошо, она начнет прямо отсюда. И будет продвигаться дальше.
Ровена появилась в назначенном месте с последним ударом часов в рабочем комбинезоне и со сменой вещей в багажнике велосипеда. Ее изыскания прошлой ночью говорили, что скорее всего работа будет грязной. В кармане запасных брюк лежала тяжелая пачка кредиток.
- Ты когда-нибудь работала на паруснике? - спросил ее Туриан уже через пару часов, заметив, что помощница почти не нуждается в инструкциях.
- И да и нет. Мне всегда нравилось плавать под парусами, поэтому я старательно изучала все, что смогла достать о парусниках. Хорошее образование всегда в первую очередь учит, где найти то, чего вы не знаете.
- Надо сказать, ты ловко применяешь теоретические знания на практике. Обычно интеллектуалы - плохие помощники. Чем ты занимаешься?
- О, скучищей! Перевозками импорта и экспорта. - И она неопределенно пожала плечами. - Но платят прилично, да и приработок неплохой. Мне придется пройти инопланетную подготовку для дальнейшего прогресса. Я была достаточно хороша для работы в компании, пока они не заметили, что я очень хочу развивать свои способности.
"На этот раз девица с головой", - думал Туриан. Чем-чем, а неискренностью он не страдал, поэтому проникновение в его сознание не было нарушением его личной неприкосновенности: все эти мысли лежали на поверхности, как непроизнесенный монолог.
Когда солнце достигло зенита в сверкающем безоблачном небе, он объявил перерыв и предложил перед обедом искупаться в конце причала лодочной станции. Ровена одним движением скинула комбинезон и оказалась в воде быстрее его, смеясь и брызгаясь. Сложение моряка все так же впечатляло. Глубокий бронзовый загар подчеркивал изгибы его сильного тела.
После купания они взобрались на причал и сели в тени от развешанных для сушки сетей.
- Ты такой хороший работник, что я решил оплатить твой завтрак, - объявил он одобрительно.
- Один раз ты мог заплатить, но дважды в сутки - не пойдет. Я захватила достаточно денег для нас обоих.
Вокруг его синих, как море, глаз лучились морщинки. Он встал, весь в каплях воды, руки на бедрах, и посмотрел на нее сверху вниз.
- Деньги девать некуда?
- Долг платежом красен. Ты меня выручил, и я возвращаю свой долг. Сейчас я хочу помочь тебе отремонтировать "Мираки", а ты за это позволишь мне пойти с тобой в плавание, когда он будет спущен на воду. Идет?
Они пожали друг другу руки. Туриан смеялся, а мозг его восхищался ее независимостью. Она хотела бы, чтобы он думал не так громко, так как это давало ей нечестное преимущество. И еще она старалась сделать все, чтобы доказать, что она не так молода, как кажется.
Им понадобилось еще три дня до спуска "Мираки" на воду. Ровена работала наравне с моряком, пытаясь не слишком показывать, что выполняет еще не высказанные вслух приказы. Прохладными вечерами Туриан записывал в судовой журнал, что было сделано, и говорил, что предстоит сделать завтра. Если ей приходилось чему-то обучаться, она без труда скрывала свои умственные способности, но физическая нагрузка, особенно усталость в плечах, оказалась для нее настоящим открытием. Она добросовестно выполняла каждую работу, прежде чем идти спать. Спалось ей намного лучше, чем все последние месяцы.
Когда Туриан проверил каждый дюйм "Мираки": корпус, палубу, днище, мачту, шкоты, снасти, мотор, кубрик, камбуз и каюту, - он пригласил

Предыдущая страница 10 Следущая страница


Энн Маккефри

представителя морской инспекции Приятной Бухты проверить готовность корабля к выходу в море и подтвердить его лицензию. Корабль прошел осмотр, и Ровена не скрывала распирающей ее гордости за то, что лично участвовала в этом.
- Ну, когда я могу выйти в море? - спросила она Туриана, после того как он проводил инженера до причала. - Прогноз погоды говорит, что завтра будет ясно, ветер - пятнадцать узлов норд-норд-вест.
Туриан засмеялся и растрепал ее волосы. Она почувствовала внезапный приток острого сексуального чувства, вызванного его случайной лаской. Но она не должна слишком сильно реагировать на простое дружеское прикосновение. Его ласковый, дурашливый жест не произвел бы на нее такого впечатления, если бы подобные проявления дружеского участия не были так редки среди Талантов, сберегавших их только для усиления мысленной связи друг с другом. К тому же как она не хотела преждевременно выдавать себя капитану Туриану, по-прежнему считавшему ее "молоденькой девушкой", несмотря на все попытки разуверить его в этом.
- Да поедешь ты на свою рыбалку. У тебя есть еще один свободный день?
- Я и раньше рыбачила, капитан Туриан. - Она лукаво улыбнулась. - И у меня луженый желудок.
- Я займусь припасами, а ты возьмешь на себя камбуз, - предложил он. - Еще принеси смену одежды и плотную ветровку. - Он изучающе взглянул на небо, прищурившись от яркого солнца. - Думаю, погода изменится еще до конца завтрашнего дня.
- Правда? - Она рассмеялась над такой уверенностью. - Метеорологи дали прогноз на устойчивую погоду.
Растянув губы в улыбке и показал свои белые, но слегка кривые зубы, он спросил:
- Сможешь прийти в четыре утра, чтобы мы захватили отлив?
- Есть, капитан. - Она озорно отсалютовала ему, вскочила на велосипед и умчалась с причала.
...Первое, что она сделала, когда вернулась в коттедж, - проверила прогноз погоды. Она знала, что Туриан еще не включал приборы на корабле, поэтому была немало заинтригована, когда на экране появился новый прогноз, говорящий о снижении давления в районе полюса. Как, во имя всех святых, он узнал, что происходит в тысяче миль отсюда? И его семья никогда не проходила тестирования на наличие Таланта? Все любопытнее и любопытнее! Ровена споро собрала рюкзак, добавив несколько вещей для сырой погоды и некоторые мелочи, которые всегда могут пригодиться.
С рюкзаком на плечах она села на велосипед и покатила на лодочную пристань в предрассветных сумерках. Хорошо еще, что она знала теперь каждую колею и щель на дороге к главному причалу. Когда девушка окликнула хозяина "Мираки", пришвартованного носом и кормой к причалу и легко качавшегося на волнах отлива, ее голос, казалось, дрогнул.
- Бросай свой велосипед и освободи кормовой конец, - приказал Туриан, появившись на капитанском мостике. - Теперь отдавай передний, и мы отчалим.
Ухмыльнувшись капитанским ноткам в голосе Туриана, Ровена повиновалась приказу и, отдав концы, ловко прыгнула на палубу. "Мираки", разрезая волны, развернулся и отошел от причала.
- Бросьте ваши тряпки, юнга, и налейте пару бокалов пива. Нам это не повредит, пока мы не вышли из гавани.
Весело выполняя его приказания, Ровена думала, что день будет чудесным и, конечно, самым запоминающимся за последние годы. Ее Таланты не включали в себя предвидение, но бывали моменты - и это был один из них, - когда не нужно быть Талантом, чтобы знать, что предзнаменование будет добрым.
Сразу же после выхода из гавани, оставив позади вереницу рыбацких лодок, медленно ползущих навстречу дневным трудам, Туриан приказал поставить паруса. Сознание, что она плывет под парусами, раздутыми сильным ветром, а под кормой открытое море, - все это сильно взволновало Ровену, но мягкая улыбка Туриана помогала ей держать себя в рамках приличий.
- Я слышал, кто-то говорил, что плавал раньше, - дразнил он девушку, пока они сидели в кубрике. Туриан уверенно держал румпель.
- Я плавала, но не так. Это были небольшие прогулки, а не настоящее приключение, как сейчас.
Туриан захохотал, запрокинув голову.
- Ну, если обычное пробное плавание для тебя - приключение, я рад, что сумел предоставить тебе такое редкое удовольствие.
Его мозг говорил: "Бедное дитя...", хотя взгляд светился радушием - ведь девушка переживала первое и единственное приключение в своей жизни.
И, вознамерясь дать ей возможность в полной мере испытать все прелести плавания, он позабыл собственное предсказание погоды. Вначале Туриан планировал совершить однодневный поход на Ислей, самый большой из ближайших к побережью островов. Но "Мираки" шел с такой скоростью, что Туриан решил пройти дальше, захватив участок южного течения. Оно должно было привести их прямо к южной оконечности Ионы, потом они повернут на северо-запад и вернутся в Приятную Бухту. Так это будет больше похоже на приключение.
А пока ему доставляло настоящее удовольствие видеть девушку такой заинтересованной и оживленной: правда, она пока не совсем расслабилась и была еще очень напряжена, чтобы выполнять даже простейшие работы. Один или два раза она говорила на удивление авторитетно и зрело, хотя в другие моменты казалась ему моложе своих лет.
Пурпурные горы острова Ислей и очертания Ионы прямо к югу от него только-только появились на горизонте, когда Туриан послал Ровену на камбуз. К тому времени, как они утолили свой по-морскому зверский голод, парусник подошел достаточно близко к острову, чтобы увидеть городок Ислея. Они поймали течение, и глаза девушки широко раскрылись от удивления: до чего же быстро теперь пошел "Мираки", вспенивая волны, и клочья пены долго летели за ними. Туриан даже велел ей свернуть дополнительные паруса, а сам взял рифы на главном. Когда Ровена вернулась в кубрик, капитан слушал предупреждение метеослужбы.
- Держись за поручни, Ровена! - прокричал Туриан. - И приготовь нам чего-нибудь горяченького. - А сам высунулся наружу и осмотрелся: туч на севере было еще немного.
- Ты был прав, говоря, что погода изменится. - Ровена поднялась на палубу с дымящимися кружками в руках. - Из Арктики идет область низкого давления, облака кучевые, так что, скорее всего, будет шторм.
Она вынула из кармана листок с напечатанным прогнозом и протянула ему:
- Но ты знал о перемене еще вчера.
Моряк смеялся, читая метеосводку, потом смял листок, сунул его в карман и протянул руку за кружкой.
- Моя семья занимается мореплаванием несколько веков. У нас нюх на погоду.
- Вы метео-Таланты?
Он с удивлением взглянул на девушку.
- Нет, не так официально.
- Откуда ты знаешь? Ты проходил тестирование?
- Зачем? Все мужчины в моей семье имеют чутье на погоду. Нас не надо тестировать. - Он пожал плечами, прихлебывая горячий бульон из кружки.
- Но... но большинство людей хотят быть Талантами.
- Большинство людей хотят больше, чем им нужно, - ответил он. - Пока у меня есть "Мираки" и океан, по которому можно плавать на этом корабле, а также достаточно денег, чтобы поддерживать "Мираки" на плаву, я буду доволен жизнью.
Ровена уставилась на него, ошеломленная подобной философией.
- Это хорошая жизнь, Ровена. - И он утвердительно кивнул, улыбнувшись ей. - В любом мире должны быть такие, как я, довольные тем, что имеют, не протирая штаны в конторах и перекладывая бумажки.
Она уловила в его мозгу стойкое чувство долга, говорившее не об отсутствии тщеславия, а о совершенно ином образе жизни. Оно составляло неотъемлемую часть его врожденной честности и моральных принципов. Она слегка позавидовала такой уверенности в себе. Хорошо было бы так пожить, но кто же ей позволит! Это было самое обидное. С самого момента спасения из маленького вертолета у нее не было другого пути в жизни.
- Ты счастливый человек, капитан Туриан, - вздохнула она, завистливо улыбнувшись.
- Почему, Ровена, ты иногда кажешься лет на десять старше, чем на самом деле?
- Иногда, капитан Туриан, я на десять лет старше, чем должна быть.
Это заинтриговало его, и девушка улыбнулась про себя. Если ничего больше не сработает, может быть, поможет загадочность.
- Придется изменить наши планы, - говорил тем временем он, расправив листок с метеосводкой и перечитывая ее. - Мы не сможем вернуться в Приятную Бухту до начала шторма. И я не хочу, чтобы он застал нас с этой стороны островов. Зато у нас есть выбор, и я оставляю его за тобой, юнга. - Моряк с вызовом взглянул на нее. - Мы можем пойти через довольно узкий пролив, - Туриан показал на быстро приближавшийся край острова Ислей, - и переждать на другой стороне Ионы. В нижней части Ионы есть хорошенькая бухточка. Там мы будем в безопасности и завтра спокойно вернемся домой. Или мы можем повернуть в Ислейтаун, пришвартоваться там и переночевать на берегу.
- Ты - капитан.
- Проход через пролив может быть опасным при сильном отливе, а мы наверняка подойдем туда в разгар отлива.
- Но "Мираки" будет в большей безопасности на другой стороне острова, верно?
Он только улыбнулся в ответ.
- Тогда идем через пролив.
Теперь уже Ровена усмешкой ответила на его вызов.
Туриан еще мгновение колебался. Пролив Ислей при сильном отливе - трудное испытание. Может, она и плавала на каникулах, но вряд ли ей приходилось сталкиваться с таким кипящим котлом, какой заваривается на стыке течения и быстрого отлива. Сам он часто проделывал такие переходы на "Мираки" и был полностью уверен в своих силах и хороших мореходных качествах судна. Она хотела приключение - она его получит.
Поэтому, когда "Мираки" обогнул Пустынные скалы, обозначавшие вход в пролив, он приказал девушке надеть спасательный жилет, решительно отвергнув любые ее возражения и замечания в свой адрес.
- Приготовиться к повороту, юнга! - прокричал он ей сквозь шум прибоя, проплывая мимо Пустынных скал.
Когда все было сделано, Ровена впервые всмотрелась в бурлящие волны в узком проливе.
- Мы пойдем здесь? - спросила она, и моряк восхитился тем, как она ловко скрыла внезапно охвативший ее страх.
- Ты говорила, что у тебя железный желудок. Сейчас проверим. - Он улыбнулся, глядя, как она крепко держится за поручни и как хорошо балансирует босыми ногами на качающемся "Мираки", пробираясь обратно в кубрик.
Туриан думал, что, наверное, это не самый милосердный способ проверки ее морских качеств, но он гордился ее мужеством. Девушка упорно не поддавалась страху, пока они не достигли середины пролива. Тут "Мираки" взмыл на огромной волне, резко скатился вниз и забарахтался между волнами в образовавшейся впадине, прежде чем следующая волна не подхватила его.
Стоя рядом с Турианом, Ровена вдруг вскрикнула. Ее лицо побледнело, как снег, глаза расширились от ужаса. Он оторвался от румпеля и притянул ее настолько близко к себе, насколько позволило управление. Моряк сжал ее руку и положил на румпель, накрыв своей. Затем он обвил ее левую ногу своей правой, прижав к себе как можно плотнее.
Одно лишь море не могло так напугать девушку. Он так никогда и не узнал, каким образом понял это. Это был давний страх, воскресший в сложившихся обстоятельствах. Она боролась со своим испугом, каждая клеточка ее сражалась. Туриан держался как можно ближе к Ровене, зная, что от его рук у нее останутся синяки, но это был единственный доступный ему сейчас способ успокоить девушку.
К счастью, несмотря на опасность, путь через пролив был недолгим, хотя в круговерти брызг вполне мог показаться бесконечным, и вскоре капитан смог направить корабль в более спокойные воды.
- Ровена? - На миг бросив штурвал, он посадил ее на колени, крепко обняв одной рукой, а другой ставя руль на новый курс. Закрепив главный парус и освободившись, Туриан принялся успокаивать дрожащую девушку. Нежно убрал ее мокрые кудряшки со лба. - Ровена, что тебя так напугало?
"Это выше меня. Это не из-за пролива. Это потому, что корабль подпрыгивал и раскачивался на волнах. Совсем как вертолет. Мне было три года. Моя мать оставила меня в вертолете, его подхватил поток, меня болтало так же, как сейчас. Несколько дней. Никто не приходил. Я хотела есть, пить, мне было холодно и страшно".
- Теперь все хорошо, девочка. Мы прошли через пролив. Дальше будет легче. Обещаю!
Девушка попыталась оттолкнуть его, но Туриан знал, что шок от вернувшегося ужаса еще не прошел, и продолжал нежно, но твердо держать ее. Всего один взгляд на волны, ветер, на море между "Мираки" и берегом - и опытный моряк уже оценил взятый курс и остался доволен. Подняв дрожащую Ровену, он осторожно отнес ее вниз, в каюту, и положил на койку. Затем поспешил поставить чайник, прежде чем снять с нее спасательный жилет и дождевик. Потом хорошенько закутал ее в одеяло и приготовил укрепляющий напиток. Добавив в него значительную дозу спиртного, протянул ей.
- Выпей это, - властно приказал он, что вызвало у девушки слабую улыбку, но все-таки она повиновалась. Потом он сбросил свою ветровку, вытер волосы и плечи, сел напротив и подождал, пока ей не захотелось поговорить.
- Корабль? - спросила она в перерыве между глотками, прислушиваясь к шуму волн.
- О нем не беспокойся.
Она улыбнулась уже не так натянуто.
- Тогда и обо мне не волнуйся. У меня уже давно не было таких кошмаров. Но когда нас закрутило...
- Странные вещи творятся с плохими воспоминаниями, - легко сказал Туриан. - Они всегда застают нас врасплох. Я и сам однажды почти потерял корабль и едва не утонул в таком же проливе. Чуть не обделался тогда со страху. Можно сказать, - он быстро наклонил голову от смущения, - я испытывал себя, проходя пролив Ислей, чтобы доказать, что больше не испугаюсь.
- Я не уверена, - проговорила Ровена медленно, румянец вернулся к ее щекам, - что хотела бы еще раз пережить подобное. Надеюсь, ты не против?
- В любом случае не получится, - засмеялся он и взял у нее пустую чашку. - Как раз сейчас отлив никому не позволит пройти на запад.
- Как жаль!
Жизнерадостность девушки восхитила моряка, он шутливо похлопал ее по щеке, потому протянул полотенце:
- Вытрись, переоденься и выходи на палубу. Будешь на вахте до Ионы.
"Ее необходимо занять чем-нибудь, - говорил он себе, поднимаясь вверх по лестнице, это отвлечет ее от воспоминаний о прошлом". Ровена была полностью с этим согласна, но никак не могла унять бурю чувств, вызванную его искренним участием. Он мог посмеяться над ее трусостью, мог просто ничего не заметить, но он все правильно понял и поддержал именно так, как ей было нужно и как было бы нужно той трехлетней девочке.
Давний ужас действительно может захватить вас в самый неподходящий момент. Впервые блокировка того ужасного испытания дала трещину. Ее мозгу не позволяли помнить, однако тело не сумело забыть. Но на этот раз рядом с ней был человек, который держал ее за руку.
Она переоделась в сухое, натянула теплый свитер на застывшие плечи - их даже стимулятор не смог согреть - и, уже вытирая волосы, с удивлением поняла, что Туриан не догадался, что охвативший ее ужас она объяснила не вслух. Но мужчина был так близко, что ему не требовалось быть телепатом, чтобы принимать ее телепатемы.
Его лицо прояснилось, когда девушка наконец появилась на палубе. Она улыбнулась в ответ.
- Возьми руль, - Туриан показал на компас, - я переставлю кливер. Так мы сможем встать на якорь до темноты. Я сообщил об изменении наших планов береговой охране, поэтому они не будут нас искать, но, может быть, ты хочешь передать кому-нибудь в Приятной Бухте, что мы вернемся завтра не раньше полудня?
Она покачала головой, уловив из череды его мыслей, что сам он вовсе не против продлить их путешествие. Он был на грани гнева на людей, подвергших трехлетнюю девочку такому ужасному испытанию. Туриан теперь видел в ней не только еще одну пару рабочих рук, товарища по работе, но и честную, интересную личность.
Ловкие движения моряка невольно притягивали взгляд девушки, пока он поднимал кливер, связывал шкоты, порванные при переходе через бурный пролив, проверял левый и правый борта по дороге в кубрик. Устроившись на краю скамейки, он оценивающе поглядел на компас и береговую линию.
- Рулевой, возьмите новый курс, десять румбов по правому борту. - Он

Предыдущая страница 11 Следущая страница


Ровена

поднял руку, указывая на бухточку, открывшуюся за длинным загнутым мысом. - Мы бросим якорь у берега. А утром возьмем курс прямо на Приятную Бухту.
- Есть, сэр. Десять румбов по правому борту, курс на бухту Ионы. Смею спросить капитана, достаточно ли он взял провианта для голодных матросов.
- Никто еще не умирал с голоду на борту "Мираки", - хмыкнул Туриан, одобрительно посмеиваясь. - Вы можете наловить столько рыбы, сколько в состоянии съесть, юнга, а гарнира хватит с избытком.
Плотные тучи закрыли небосвод еще до того, как они встали на якорь в прелестной полукруглой бухточке с отличным песчаным пляжем. Иона был популярным летним курортом с сотнями неотличимых друг от друга отмелей вдоль восточного побережья. Они были единственным судном в этих спокойных водах, столь привлекательных для рыбаков. Домики на берегу оставались еще по-зимнему нежилыми. Как только паруса были свернуты, все тросы закручены, сигнальные и осветительные огни зажжены, Туриан забросил удочки.
- Без приманки?
Он усмехнулся.
- Брось линь за борт и посмотри, что будет.
- Невероятно! - откликнулась Ровена.
Плоская рыба, казалось, прыгнула на крючок, не успел тот достигнуть поверхности воды.
- Лучшее время для лова. Их здесь вдоволь. Пять минут от моря до тарелки - и ешь сколько влезет.
Ровена никогда еще не была так голодна, и никогда простая пища не доставляла ей такого удовольствия. Пока она мыла тарелки, сковородки и кружки, ее охватило непривычное чувство удовлетворения и усталости, физической, не ментальной, которая успокаивала и в то же время усыпляла.
- Эй, не спи на ходу, юнга, - мягко окликнул ее довольный Туриан, но брови его слегка сдвинулись от беспокойства.
- Мне хорошо сейчас, Туриан, правда. Ты мне очень помог. Если бы ты был со мной тогда в вертолете, я бы так не испугалась. - Заметив гнев на его лице, она подняла руку. - В этом никто не был виноват. Ведь я спаслась именно потому, что была в вертолете. Единственная из всех... - Она замолчала, беспокоясь, не сказала ли больше, чем хотела. Послушать Сиглен - все на планете слышали ее вопли. Может быть, он был в море. Он не похож на бесчувственного в ментальном смысле человека.
- У тебя нет семьи? - Вот что потрясло Туриана больше всего.
- У меня очень хорошие друзья, они заботятся обо мне лучше родных.
Он опустил голову.
- Семья лучше. Ты всегда можешь положиться на семью. Но, наверное, у тебя есть где-то родственники.
Ровена пожала плечами.
- Ты же не будешь скучать по тому, чего у тебя никогда не было. - Она знала, что сильно его расстроила. Туриан был человеком, для которого семейные связи священны и который почитает всех своих кровных родственников. - Когда-нибудь и у меня будет своя семья, - добавила она, чтобы успокоить его и в то же время как бы обещая это самой себе. Может быть, именно поэтому Рейдингер так внимательно подбирал студентов ее курса. Казалось, его больше привлекали кандидатуры мальчиков, чем девочек. Считалось, что Прайм должен создавать семью с другим Талантом высокой степени, чтобы было кому передать свои способности. Неужели Прайм Земли решил поиграть в сваху?
Задумавшись, она, казалось, не была готова к тому, что Туриан обнимет ее. Ровену буквально захлестнул поток чувств, как только он нежно обхватил ее и прижал к себе. И девушка сдалась под напором роскошных ласк теплого сильного тела, прижавшегося к ней, нежных сильных рук, перебиравших ее волосы, скользивших по ее спине. Она положила голову ему на грудь и услышала, как быстрее обычного бьется его сердце, и поняла, что подтолкнуло Туриана на действия - хуже одиночества, в его глазах, ничего не могло быть.
И тут Ровена осознала, что пришло время решаться. Сама того не желая, она добилась своего. Один маленький телепатический "толчок" - и она сможет...
Ей не пришлось решать. Туриан сделал это вместо нее. Волны нежности, слегка окрашенные жалостью, но в основном несущие восхищение ее мужеством и стойкостью, исходили от этого человека. Она никогда не была такой довольной, спокойной и... никогда никого она не хотела так сильно. Потрясенная силой его чувств, она подняла лицо, в ответ последовал нежный, но настойчивый поцелуй.
Ровене хватило времени только на то, чтобы попытаться сгладить свои чувства до приемлемого уровня. За последние несколько часов в ней проснулись многие эмоции, прежде находившиеся под контролем. Чтобы сдержать их, понадобится много сил. Она вполне могла справиться со своими желаниями, ничего не подозревающий Туриан тоже, если только она не проявит неосторожности. Но она хотела быть неосторожной хотя бы раз в жизни. Осознанная чувственность ослепила мозг, сердце и тело, и когда Туриан ответил, она всем сердцем приняла его.
Вот только он никак не предполагал, что она еще девушка, и Ровена хорошо понимала, что дело кончится гневом на ее обман и собственную слабость, неспособность погасить неистовое пламя желания, целиком поглотившее его сейчас. Поэтому она подбадривала его телом и мыслью, руками и губами. Возможный ущерб был несравним с бурей страсти, завладевшей им. Она чувствовала это, проникая в его мозг и ощущая его прикосновения. Она проклинала свою неумелость, не позволившую ей разделить с ним первое облегчение, но триумф, который поджидал ее в следующее мгновение любви, освободил ее мозг от подобных мыслей.
Ровена проснулась внезапно; такое удобное, теплое тело Туриана исчезло с узкой койки, на которой они не так давно уснули. Ее подняло не нежное покачивание "Мираки", а волны эмоций, исходящие от Туриана. Он испытывал сильное чувство вины, ругал себя за то, что потерял контроль над собой, что овладел девственницей, злился на нее. По его мнению, она пыталась соблазнить его, и в то же время мужчину охватило ужасное по силе желание снова быть с нею вместе.
В Ровене пробудились угрызения совести. Что для нее было полуигрой-полувызовом себе, привело к страданиям честного человека, прежде вполне довольного своей работой и жизнью. Она ничем не лучше Мойры.
Ровена поднялась, наскоро оделась, но было все равно холодно, поэтому она завернулась в одеяло и быстро подогрела пару чашек горячительного. Придерживая одеяло рукой, а обе кружки - силой мысли, она поднялась на палубу. Туриан сидел, ссутулившись в кубрике, унылый, дрожащий от мысленного и физического, холода. Его ум неумолимо возвращался к жаркой сексуальности их внезапного союза и к его неспособности контролировать себя.
- Нам нужно поговорить, Туриан, - тихо сказала девушка, глядя на него. Она протянула капитану кружку, набросила ему на плечи край одеяла, осторожно села рядом. - Тебе незачем чувствовать себя виноватым из-за прошлой ночи.
Он гневно посмотрел на нее.
- Откуда ты знаешь, что я чувствую?
- Из-за чего же еще ты сидишь на холодной палубе с видом закоренелого злодея? Выпей, тебе надо согреться. - Она использовала твердый тон Лузены, которым та частенько убеждала свою подопечную сделать что-либо, и он благоразумно сделал глоток. - Ну, давай разберемся, - все так же твердо продолжила она, усиливая слова мысленным действием. - Я ничего не делала для того, чтобы соблазнить тебя. - Он недоверчиво покачал головой, набрасывая одеяло на свое правое плечо, но не отодвигаясь от ее теплого тела. - Однако я хотела, чтобы ты перестал смотреть на меня как на ребенка, малую девчонку, пустое место. Я очень хотела, чтобы ты увидел меня! Меня, Ровену!
Медленно-медленно он повернул голову. В темноте в его глазах засверкали блики - так широко они открылись от удивления.
- Я помню это имя. Мы встречались раньше. То-то мне показалось знакомым твое лицо!
- Я была в компании из четырех человек, трех девушек и моей воспитательницы, четыре года назад. Ты возил нас на прогулку. В морском заповеднике одна из девушек, ужасная кокетка, получила сильные ожоги, потому что не послушалась твоих предостережений.
- А ты прислушалась и помогла той сучке. - Он немного приободрился. - Сколько тебе лет, Ровена?
- Мне восемнадцать, - сказала она и шутливо добавила: - Почти восемнадцать. Так что я достаточно взрослая, чтобы позволить себе любовное приключение и знать, когда такое можно позволить. Но, честно, все это произошло само по себе. Мне нравилось работать с тобой на "Мираки". Это так не похоже на ту нудную работу, которую мне приходится выполнять весь год. Одно только это сделало мои каникулы незабываемыми, Туриан, а прошлая ночь была чистой случайностью. Я не очень беспокоюсь об этом, уверяю тебя.
Она все-таки убедила его своими тихими объяснениями, он был понятливым человеком. Его рука, нагревшаяся о кружку, накрыла ее. Она почувствовала, как напряжены его тело и ум, и попыталась найти выход из создавшейся ситуации, проникнув в его сознание. Его мысли все еще вертелись по кругу от ее молодости к преисполненной чувственностью прошлой ночи.
- Я любил многих женщин в своей жизни, но никогда не встречал ни одной, похожей на тебя! - тяжело вздохнул он. - Никогда раньше! - Его голос прервался, порыв страсти неожиданной силы заставил его вздрогнуть. - Ты погубила меня.
Его возмущало это. Ему нравились его короткие, приятные и легкие связи, в которых он всегда был доминирующим партнером и которые полностью контролировал, чего никак нельзя было сказать о прошлой ночи.
- Я? Ребенок погубил тебя, капитан Туриан? - со скептическим смешком спросила девушка. - Сомневаюсь, хотя это и звучит как комплимент. Я и не подозревала, чем все закончится. Ты великолепный, нежный любовник. Несмотря на то, что мне не с кем тебя сравнить, я смогла оценить это. И я знаю, что ты честный, порядочный, заботливый мужчина. Но погибший? Вряд ли. Ты никогда не сможешь принадлежать только одной женщине, или одному порту, или одному альтаирскому морю. Если хочешь знать, что я думаю, - тут Ровене пришлось быть особенно осторожной, чтобы он не обнаружил, что она незаконно прочитала его личное дело, - так я не представляю тебя семейным человеком, хотя родные и много значат для тебя. "Мираки" заменяет тебе и жену, и детей. Я ведь права? - Она надеялась, что скрытая лесть сработает, и с большим облегчением почувствовала сдвиг в его мыслях в ответ на столь беспристрастные замечания. - Даже если бы у нас был шанс создать что-то вроде семьи, этот корабль в конце концов победит, и я останусь одна.
Туриан печально рассмеялся. Она знала, что он почти готов шутливо взъерошить ей волосы, но психическое напряжение все еще сдерживало его. Девушка взяла его за руку и прижалась к ней щекой, чтобы через это прикосновение передать чувство уважения и терпеливую дружбу, успокаивающую и согревающую.
- Я никогда не забуду, как ты успокоил меня, Туриан, когда мы проходили через пролив, и то, что ты понял, как сильно я нуждалась в участии. Никто и никогда не был щедрее и добрее ко мне. Это полностью обезоружило меня.
Он кивнул, принимая всеми уровнями своего сознания все, что она пыталась выразить.
- Кто ты на самом деле, Ровена?
- Я сирота, мне восемнадцать лет, я Талант, и я служу в Башне Альтаира.
Она услышала, как моряк судорожно вздохнул, и почувствовала, как страх в его сознании окрасил ее образ.
- Как Прайм Сиглен? - Хотя Туриан и знал, что представляют собой служащие Башни и чем они занимаются, он не мог представить в этой роли ее.
- Ну, я не Прайм, - заявила она со смехом, скрывая половину правды, - но эта работа для одиночек, и я должна держаться на расстоянии от людей, с которыми работаю. Я не могу быть свободным капитаном, как ты. Служить твоим матросом уже само по себе было чудесно. Работа с тобой вдвоем на "Мираки" абсолютно не походила на то, что я делаю в Башне. Это была лучшая неделя в моей жизни. И я совсем не хотела заплатить тебе за дружбу, переспав с тобой.
- Переспав? - Он почти закричал на Ровену, но она знала, что взяла правильный тон. - Я считал, что это было нечто другое! - И вдруг он захохотал, и все его напряжение и тревога ушли из его мыслей. - Ну, ладно, может, ты и права.
Рассвет осветил небосвод, и девушка смогла разглядеть насмешливое выражение его лица, отражавшее восстановленное психическое равновесие.
- Ну, тогда, - начала она смиренным голосом, ободренная его новым состоянием, - без предрассудков и принимая во внимание то, что это единственная возможность, которая вряд ли представится нам снова, не могли бы мы переспать еще раз?
- Если ты Талант, Ровена, - на его лице, как в зеркале, отразилось желание, - то знаешь, что сейчас я хочу этого больше всего на свете. - Он улыбнулся, наконец-то взъерошил ей волосы и добавил: - Ну, может быть, кроме завтрака, который придаст нам необходимые силы.
Только в конце дня они добрались до причина в Приятной Бухте. Ровена постаралась, чтобы по пути домой они стали настоящими друзьями. Он рассказывал девушке о своих плаваниях, о многочисленных родственниках, и, сидя как можно ближе к нему, она многое узнала о своей родной планете. Они молчали, пока пришвартовывались и делали последнюю работу, приводя корабль в порядок, убирая камбуз, да и говорить было не о чем или почти не о чем. Она сложила просоленную морем одежду в рюкзак, взобралась на причал и взяла свой велосипед. Туриан встал у нее на пути, и девушка знала, что ему тоже не хочется, чтобы эта идиллия закончилась.
- Я должна ехать, Туриан. Чистого неба и хорошего плавания!
- Удачи, Ровена! - сказал он тихо. Сердце и ум моряка рвались к ней, но он отступил.
И она проехала мимо, чувствуя, что он так же сильно сожалеет о расставании, как и она.
Подъем от места якорной стоянки "Мираки" на холм был трудным, она вспотела, поэтому не имело значения, что же на самом деле блестело на ее щеках - слезы или капли пота. Закончился прекрасный эпизод в ее жизни. Лузена была права, предложив поехать сюда, хотя и не знала, что произойдет. Или Лузена знала, что такое может случиться? Лузена знает о ней почти все. Нужно будет очень тщательно скрывать этот волшебный случай от ее орлиного взора. Хотя захочет ли она все скрыть? Разве Лузена не обрадуется тому, что она встретила такого прекрасного любовника?
Она вошла в коттедж, бросила рюкзак в коридоре у дверей прачечной и услышала настойчивый звонок автоответчика, прервавшего ее размышления. Там накопилась целая куча записок, машина выбрасывала их прямо на пол. Не много ли для тридцати шести часов отсутствия?
- Ну, что там?
Ровена нехотя возвращалась к забытым обязанностям. Она подхватила последний листок, подгребла поближе к столику лежавшие на полу и, прежде чем начать читать, удобно устроилась на стуле.
Первая весточка от Лузены была получена почти сразу же после отплытия Ровены на "Мираки". Она возвещала о триумфальном рождении двух девочек-близняшек и сообщала о быстром восстановлении сил их матери после длительных тяжелых родов. Второе, также от Лузены, подтверждало мнение гордой бабушки: обе малышки сразу же были признаны Талантами с высоким потенциалом. Из третьей записки она с удовольствием узнала, что повидать своих племянниц приехал Финнан, и семья наконец-то счастливо воссоединилась. Четвертое послание было от Джероламана: почему она не ответила на предыдущие? Пятое пришло вчера вечером и содержало приказ Сиглен немедленно связаться с Башней. А первые же слова шестой записки заставили девушку с тоской вспомнить о Туриане, одно лишь присутствие которого могло бы поддержать ее. Они взорвали все ее идиллическое настроение, как бомба. Там говорилось:
"Должна сообщить тебе, что Лузена Шев Алловей погибла в автокатастрофе. Ответь немедленно. Сиглен".
И время: 12:20, сегодня, когда "Мираки" пересекал южное течение под всеми парусами по все еще беспокойному после вчерашнего шторма морю. Она и Туриан бок о бок сидели в кубрике, согретые дружбой и любовью.
Слезы потекли по лицу Ровены.
- Должна сообщить, - повторила она тихо. - И ни слова соболезнования, Сиглен? Ни слова о том, что ушла такая чудесная, любящая женщина?
Девушка позволила горю охватить себя, напрасно отыскивая телепатические сигналы навсегда потерянного дорогого существа - женщины, которая так преданно заботилась о ней и посвятила ей всю свою жизнь. Боль расходилась все шире и шире, сжимая горло, скручивая живот, поднимаясь в мозг, давя на глаза. Хлынули слезы, рыдания сотрясали тело. Только Туриан мог помочь ей. Она была вправе просить его об этом. Но зачем взваливать на него ее личное горе? Она должна была все это преодолеть сама. И сердечную боль, и бесплодные поиски близкого разума, и душевную печаль. Лузена! Лузена! Лузена!

Предыдущая страница 12 Следущая страница


Энн Маккефри

Пронзительные звонки телекома грубо вернули ее к реальности. Она резко включила связь, экран замигал. К счастью, на нем появился встревоженный Джероламан.
- Ровена! Где ты была?
- В море. Вчера ночью нас застал шторм. Я только что вернулась. Что случилось с...
- У Сиглен был обморок, когда пришло сообщение о несчастье. Она была уверена, что ты вместе с Лузеной, и очень расстроилась.
- Хотя наконец-то избавлялась от меня?
Сердитый взгляд Джероламана остановил ее.
- Мы все беспокоились, Ровена. Особенно после того, как Финнан передал, что ты не сопровождала ее.
- Барди была нужна мать. Я была бы там третьей лишней, а в восемнадцать лет я вполне способна позаботиться сама о себе несколько дней.
Она понимала, что не время выражать свое недовольство, но ничего не могла поделать.
- Джероламан, Лузена была... - Она спрятала лицо в руках, горько плача.
- Я знаю, дорогая, я знаю. Это пройдет. Мы просто не представляли, где ты. И ты должна была узнать...
- Сиглен уже сообщила мне эту новость.
- Поверь, Ровена, - голос Джероламана дрогнул, - она тоже очень горевала. Хуже того, мы думали, что и ты погибла. Координатор Камилла взяла на себя все хлопоты, что очень любезно с ее стороны. Теперь я приеду забрать тебя.
Ровена размазала слезы по лицу.
- Благодарю тебя, Джерри, но нет никакой необходимости. Я прибуду, как только сдам помещение. - И она отключилась, не слушая никаких протестов.
Не обращая внимания на телеком, она собирала вещи, принимала душ, звонила администратору об освобождении номера. С балкона она могла видеть "Мираки" у причала. Хоть это осталось у нее!
Затем - впервые! - она телепортировала себя прямо в свои комнаты в Башне. Уже несколько лет она обладала необходимыми для такой операции силами. Вот только случая подходящего пока не подворачивалось. Плут спрыгнул со шкафа прямо на девушку, укоряюще мурлыкая, забрался на плечо. Она повернула голову, уткнулась в мягкий мех кота и почувствовала, что снова хочет заплакать. Она прикусила губу и пошла на кухню, чтобы дать ему что-нибудь вкусненькое за теплую встречу. На комнату Лузены в конце коридора она старалась не смотреть.
Настойчиво зазвонил телефон.
- Я вернулась, Джерри, - сказала она.
- Это не Джероламан, - ответил басовитый голос Сиглен. - Где ты была, несносный ребенок? Встань, чтобы я могла тебя видеть. Вот так.
- Подождите, Прайм, я не могу разговаривать сейчас. - Ровена шлепнула кота, радостно жевавшего свой кусок, и подчинилась приказу Сиглен.
- Где ты... - начала было Прайм, но ее сверкающие глаза округлились больше обычного, когда она увидела Ровену. - Твои волосы! Ты подстриглась? И этот цвет! Чем ты занималась? Где ты была? Ты понимаешь, что сегодня похороны Лузены и ты должна хотя бы из уважения к приличиям присутствовать?
- Я прибуду, как только переоденусь и узнаю, где будет церемония.
- Координатор Камилла представляет Совет, и тебе придется поторопиться. И сделай что-нибудь со своими волосами, прежде чем идти на похороны.
- Зачем? Моя прическа - идея Лузены. Извините меня, Прайм. Если вы приказываете поторопиться, у меня есть чем заняться.
- И ты сообщишь мне, как только вернешься. Ты слышишь меня, Ровена? Ты переполнила чашу моего терпения.
Не в силах выслушивать подобные обвинения, Ровена отключила и заблокировала связь.
"Джерри, скажи мне где. Я хочу перенестись туда сама!"
Сам Джероламан не умел посылать телепатические сигналы, но девушка почувствовала, что он получил ее сообщение, и знала, что он выполнит ее просьбу. Ровене не нужно было принимать душ еще раз, но, переодевшись в подходящее трауру платье, она умылась холодной водой перед приходом наставника. Плут предупреждающе фыркнул, когда он вошел.
Управляющий станцией выразил Ровене свое сочувствие, но он и сам был искренне опечален потерей близкого и незаменимого друга.
- Что я могу сказать, Ровена? - Он беспомощно развел руками. Одет он был с подобающей строгостью, а волосы, обычно растрепанные, лежали в аккуратной прическе. Однако глаза тоже были красными.
Она вздохнула и спросила:
- Пойдешь со мной?
- Но координатор...
- Камилла и так вся в слезах: они очень-очень близки с Лузеной... - Больно было даже произносить это имя. - Я не выдержу никаких проявлений чувств по дороге на похороны. Пусти меня в Башню. Воспользовавшись энергией гештальта, я легко перенесу туда нас обоих. Я хочу увидеть Барди и Финнана. Ведь она уехала, когда Барди особенно нуждалась в матери.
- Но подожди, Ровена, ты же не можешь использовать гештальт без разрешения Сиглен.
- Боишься, что я перенесу нас не туда?
- Нет, пытаюсь убедить тебя вести себя разумно!
- В горе нет ничего разумного! - вспыхнула девушка. Потом поморщилась и добавила, положив руку себе на лоб: - Я не помню себя от горя. Я не знаю, что делаю. Ты со мной?
- Придется! - Джероламан повернулся и пошел вперед по коридору к своему офису.
Там девушка положила руки ему на плечи.
- Кто-нибудь из Талантов сейчас работает?
- Нет, сейчас нет. Сиглен расстроена, как тебе известно. - И его злобное лицо удивило Ровену. У Джероламана было несколько пристрастий в жизни, но на первом месте всегда стояла Башня. - Сиглен плохо работала сегодня.
- Оно и видно, - заметила Ровена, глядя на пыхтящие на холостом ходу генераторы. - Какие координаты?
Джероламан замялся, но девушка резко сжала его плечи, и он дал-таки ей координаты скрипящим от напряжения голосом. Ровена решительно вошла в поток энергии, идущей от генератора Башни, почувствовала, как сквозь нее пошли силовые волны, улыбкой подбодрила Джероламана и легко телепортировала их обоих.
Она едва не расхохоталась при виде лица управляющего, когда они без особых помех появились перед одним из муниципальных зданий местного городка.
"Ровена! Как ты посмела?!" - послышался рык Сиглен в ее мозгу.
- Оставь меня сейчас, Сиглен. Ты сможешь прочесть мне все пункты из правил и инструкций, которые я нарушила, когда я вернусь в Башню.
Сиглен не ответила на эту дерзость Ровены, но та знала, что Прайм вне себя. Ровена не обратила внимания ни на ярость Сиглен, ни на озабоченное лицо Джероламана.
- Пошли! Дом Барди чуть дальше.
- Но Лузена там. - Джероламан указал на ближнее здание.
- Там нет ничего от моей Лузены. Я запомню ее такой, какой она покинула Приятную Бухту. Но я могу помочь Барди.
По правде говоря, Ровена почти боялась встретиться со своей сводной сестрой. Она, приемыш, присвоила слишком большую часть жизни Лузены, несмотря на то что Лузена добровольно приняла на себя эти обязанности. Барди была внимательной и доброй к ней, но иногда они с Финнаном обижались на чрезмерную погруженность их матери в заботы о своей подопечной. Хотя почему бы им не обижаться?
Именно поэтому Ровена хотела, чтобы Джероламан был с ней, когда она увидит Барди, чтобы избежать каких-либо обвинений. Но ее сводная сестра, настоящая дочь душевно щедрой по натуре матери, при встрече сама принялась успокаивать разрыдавшуюся Ровену. Финнан обнял обеих женщин и вместе с Джероламаном пытался утешить их. Потом пришло время выразить восхищение близняшками. Одна девчушка оказалась маленькой копией бабушки, что внушало надежду и грусть одновременно.
Вот так, одной семьей, объединенной общим горем, все и отправились на похороны. Координатор, уже бывшая там, облегченно вздохнула, увидев Ровену.
Тот факт, что погребальную речь сказала сама координатор, было знаком особого уважения, но Ровена "слышала" больше ее искренних слов. Она "слышала" многое от других собравшихся, и некоторые из мыслей были недобрыми и лживыми. Она закрылась от этой грязи и сосредоточилась на словах Камиллы. И не смогла сдержать слез.
По обычаю, похороны на Альтаире не затягивали. После погребения координатор доброжелательно настояла, чтобы Ровена и Джероламан сопровождали ее назад, в порт Альтаира. Онемев от тяжелой потери, Ровена молча согласилась.
Барди и Финнан сказали, что будут поддерживать с ней телепатическую связь, они продолжали считать ее своей младшей сестрой. Однако по пути назад Ровена не выдержала, скорчилась на сиденье и закрылась от всего, даже от молчаливого понимания Камиллы и Джероламана. Чтобы уменьшить душевную боль, она заставила себя думать о путешествии на "Мираки", о корабле, режущем прозрачные голубые волны, о сверкающей белизне парусов на фоне яркого солнечного утра. Она вызывала в памяти ощущение ветра, ласкающего лицо, солнца, согревающего тело, до тех пор, пока размеренный ритм моря не убаюкал ее и она не провалилась в забытье.
Проснулась она только на следующее утро, поздно, в своей собственной постели. Плут мурлыкал рядом с ней на подушке.
"Ровена? - Она узнала напряженный голос Браллы. - Рейдингер велел, чтобы ты связалась с ним, как только проснешься".
"Рейдингер? Что, Сиглен не могла сама все решить?"
"Уверяю тебя, Ровена, - с упреком произнесла Бралла, - Сиглен очень хорошо поняла твое состояние вчера и не желает больше слышать об этом. Мы все сочувствуем твоей ужасной потере. Но Рейдингер очень настаивает".
"Он вполне способен сам разбудить меня".
"Никто не собирался тебя будить, Ровена", - снова укорила ее Бралла.
"Извини, Бралла".
"Ничего, дорогая!" - Голос Браллы подобрел.
"Я заварю чай и немедленно поговорю с Прайм Земли".
Плут прильнул к хозяйке, его лапы запутались в ее волосах и мешали встать, но Ровена все-таки поднялась с постели, набросила халат и пошла приготовить чего-нибудь горячего. Вчера на столике Барди среди груды соболезнований была и записка Рейдингера. Да уж, кто-кто, а он-то в огромном долгу перед ней.
Она взяла голограмму, которую Рейдингер прислал ей, чтобы она использовала ее для концентрации внимания. Обычно же он сам связывался с Ровеной. Потом сделала большой глоток горячего чая и приготовилась к долгому телепатическому прыжку на Землю. На голограмме Рейдингер сидел на стуле, спокойно сложив руки, в позе, как она подозревала, принятой только для этого снимка. Но даже на голограмме его живое, с тяжелыми чертами лицо, твердая прямая спина позволяли судить об огромной энергии и способностях этого человека. Его темно-синие глаза, казалось, сверкали - благодаря умению голографа, - как будто он, несмотря на разделяющее их пространство в несколько световых лет, знал о ней, Ровене, все.
"Рейдингер!" - Ровена сфокусировала свой разум на этих огромных сияющих глазах. Она уже собиралась повторить вызов с большей силой, когда почувствовала ответный импульс.
"Проснулась?" - Контакт был так силен, что казалось, будто Рейдингер находится в соседней комнате.
"Я вас разбудила? Меня попросили связаться с вами как можно скорее".
"Не впервой, да я и не привык много спать. Джероламан сообщил мне, что ты еще не присоединилась к его последнему курсу. - И прежде чем девушка успела ответить, он продолжил: - Я хочу, чтобы ты поскорее сделала это и подобрала хотя бы двадцать человек по душе для работы на Башне. Джероламан утверждает, что ты справишься с этим. Будет легче, если мы начнем работу на новой Башне с хорошо сработавшимся персоналом, иначе пострадает производительность труда. Так что займись подбором".
Ровена даже вскочила со стула.
"Новая Башня?"
"Быстро же ты соображаешь. Да. Новая Башня. На Каллисто, так что станция будет земного типа. ФТиТ согласилась, что Каллисто может самостоятельно набирать персонал по всей системе. Этим ты спасешь меня от лишней головной боли и дашь время на решение более сложных задач, входящих в компетенцию только Прайм Земли. Ты молода, я знаю, но я буду за тобой присматривать, и если ты думаешь, что Сиглен бывала слишком строга с тобой, то ты вскоре убедишься, что на самом деле она меньшее из двух зол. Как только ты составишь команду, вас перебросят прямо на Каллисто. Свяжись со мной завтра точно в девять ноль-ноль по земному времени".
Пауза после разговора почти физически заполнила тишину комнаты.
- Новая Башня, - тихо повторила девушка, ошеломленная известием. - На Каллисто? На одном из спутников Юпитера. Почему там? Почему не на Луне? Конечно, будет здорово создать на этом спутнике условия, подобные земным. Я сама составлю команду? Я... Я буду Прайм!
"Сиглен, Рейдингер назначил меня на Башню Каллисто!"
"Не могу сказать, что ты достойна этой чести, девушка, - ответила ей Сиглен. - По крайней мере, ты будешь под его прямым руководством, и после того, что произошло вчера, это именно то, что тебе нужно".
"Совершенно верно, Сиглен. Совершенно верно".
Даже Сиглен не испортит ей настроения сегодня.
Как бы радовалась Лузена! Ровена зажмурилась от боли, которую вызвала в ней эта мысль. Лузена уже никогда не узнает, что ее воспитанница получила статус Прайм. И Ровена не смогла сдержать горючих слез. И, только услышав стук в дверь, поспешила привести себя в порядок.
Вошел Джероламан, сдерживая улыбку, пока не увидел, что девушка храбро улыбнулась ему в ответ.
- Вот и умница. Спрячь горе. Без сомнения, она бы гордилась тобой, так же как и я. - Он помахал свернутыми в трубочку бумагами. - Нам нужно хорошенько поработать теперь. Прайм Ровена. Я не только с удовольствием помогу тебе, но и почту это за честь.
Работа помогла. Вначале ей пришлось сосредоточиться на личных делах, затем сопоставить их с образами живых людей курса. Полдюжины раз она ловила себя на мысли поделиться с Лузеной планами об этом и о том. Порой девушку охватывала острая тоска и не отпускала, пока она не спохватывалась и безжалостно не стряхивала ее с себя. Печаль осталась в прошлом. Сегодня требовалось работать ради будущего - будущего, о котором мечтала для нее Лузена: о своей собственной станции и титуле Прайм.
Прошло четыре года, но Рэй Лофтус и Джо Толья не разочаровали ее в должностях техников и ремонтников. Джероламан подтвердил, что об их работе получены хорошие отзывы на Проционе, Бетельгейзе и Земле. В состав ее команды также вполне можно было включить Маули и Мика - они ждали нового назначения и вызвали удивление Ровены своими способностями. Из новых слушателей на этом курсе она выбрала Билла Пауэра на должность заместителя суперкарго [заведующий грузом на судне]. Девушку привлекли его характеристики, а также спокойные, солидные манеры и медлительная улыбка.
- Причина не менее важная, чем остальные, - заметил Джероламан, - принимая во внимание, что тебе придется частенько смотреть ему в лицо.
Женщина более старшего возраста, капеллианка по имени Кардиа Рен Хафтер, отлично подходила на роль управляющего станцией. Она уже работала на этом посту на Бетельгейзе, и Прайм Дэвид рекомендовал ее. Ровена долго раздумывала по поводу кандидатуры пятидесятилетного связиста Забе Талумета: у него была высшая квалификация, однако он сменил очень много мест. Но его рейтинг как профессионала был очень высок.
- Тебе надо быть готовой к тому, что неизбежны какие-то неувязки, пока ты окончательно не устроишься, Ровена, - заверил ее Джероламан. - Люди должны притереться друг к другу и к тебе, а на это нужно время, нужно экспериментировать, не обойдется и без ошибок. Какой бы экипаж ты сейчас ни подобрала, он не останется на станции навсегда. Сиглен понадобилось почти шесть лет, прежде чем она удовлетворилась выбором. Некоторые ее кандидатуры вызвали у меня и Браллы удивление, но все мы работаем хорошо, особенно в трудные моменты.
Рейдингер прислал ей четырех Т-4 и Т-5 с Земли, а когда возникли трудности с менеджером системы жизнеобеспечения, то на испытания в систему Каллисто послали специалиста с Луны.
Через три дня Бралла радушно пригласила Ровену пообедать с Сиглен.
- Она действительно переживала гибель Лузены. И была в ужасе от одной лишь мысли, что ты тоже попала в аварию. Она целых полчаса бешено искала координаты аварии и до смерти перепугала местные власти, отдавая им прямые указания. Она очень взбудоражена твоим назначением, Ровена, очень!
Ровену только позабавило это предположение. Прайм Альтаира придерживалась мнения, что Ровена еще долго не сможет выполнять ответственные поручения. Конечно, Ровене никогда не приходилось отвечать за свое дерзкое поведение, когда она нарушала четкие приказания Сиглен. Но

Предыдущая страница 13 Следущая страница


Ровена

между ней и Прайм Альтаира всегда существовала неизвестно откуда появившаяся неприязнь.
Собираясь к Сиглен, Ровена надела свободное платье простого покроя светло-серого цвета - единственного цвета, который не противоречил аляповатым цветам столовой Сиглен, - и серебряную цепочку, чтобы слегка подчеркнуть свой подростковый статус.
Бралла, встретившая Ровену на половине Сиглен, одобрительно кивнула и ввела в зал для приемов.
С аперитивом были поданы изысканные закуски, на которые Сиглен уже успела совершить опустошительный набег. Три прибора за обеденным столом свидетельствовали, что Бралла тоже приглашена. Факт, ободривший Ровену.
Сиглен начала беседу с долгого объяснения систем модернизации Башни Альтаира, которые она уже подробно обсудила с Рейдингером. Ровена вежливо слушала, пока подавали первые три блюда, и ела с аппетитом, чтобы не показаться невоспитанной.
- Очень жаль, что Рейдингер решил перевести тебя на новое место именно сейчас, когда все так сильно обновляется. Прими совет: задержись на несколько месяцев и как следует разберись в новой технике.
- Если это новое оборудование, Сиглен, то тебе тоже нужно будет учиться управлять им, не так ли? - логично заметила Ровена.
Она уловила тень недовольства на лице Прайм, но не нашла ни малейшего изменения в мыслях этой женщины. Та же тень лишь слегка отразилась в слабой улыбке.
- Я бы хотела, чтобы ты хорошо ела, моя дорогая. Я долго обдумывала сегодняшнее меню. Ты такая худая, что они подумают обо мне? - Украшенный драгоценным перстнем палец драматически вонзился в широкую грудь. - О том, как я за тобой ухаживала?
- Врачи говорят, что у меня активный метаболизм, Сиглен, и я вряд ли когда-нибудь наберу вес.
- Но он тебе понадобится, моя дорогая, чтобы поддерживать себя. - На вялом лице Сиглен отразилась глубокая заинтересованность.
- Поддерживать себя? Я считала, что гидропонные установки на станции Каллисто - настоящее произведение искусства - могут выращивать все известные съедобные фрукты и овощи.
- Я уверена, что ты будешь прекрасно чувствовать себя на Каллисто. - В тоне Сиглен послышались зловещие намеки на близкое несчастье.
- Конечно, на Каллисто мне будет хорошо.
- Да, но тебе еще предстоит добираться туда!
В ответ на удивленное восклицание Ровены Сиглен зарыдала, закрыв лицо салфеткой. Она протянула ладонь, чтобы пожать руку Ровены, и не было сомнений в ее искреннем беспокойстве. Девушка вопросительно посмотрела на Браллу. Настоящий, ничем не прикрытый ужас через пальцы Сиглен передавался Ровене, тщетно пытавшейся освободить свою руку и избавиться от этого чувства. Бралла выглядела не менее расстроенной, губы ее дрожали.
- О чем ты говоришь, Сиглен?
Промокая салфеткой глаза, Сиглен бросила на Ровену горестный взгляд, потом положила тяжелые руки на стол и снова громко зарыдала.
- Космос, дорогая, - выдохнула Бралла со страхом на лице.
- Что ты имеешь в виду?
- Ты знаешь, что происходит с Праймами во время перелетов, Ровена, - пояснила Бралла печально. - Дэвид агонизировал, когда летел отсюда на Бетельгейзе. Он наивно полагал, что мужчины-Праймы не подвержены этой напасти. Капелла три месяца приходила в себя после дезориентации, наступившей в результате космического перелета.
- Я телепортировала себя в провинцию Барди без всякой дезориентации...
- Но ты перемещалась в пределах планеты, с привычной силой тяжести... - возразила Бралла.
- И я облетала вокруг Альтаира на челноке.
- Челноки - совсем другое по сравнению с телепортацией, - отрезала Сиглен. - Ох, я вся дрожу от страха с того самого момента, как услышала об организации станции на Каллисто. Я просила Рейдингера подумать о возможности использовать на Каллисто Талантов второй степени в любых сочетаниях, но только не тебя, Ровена. Я не могу позволить тебе, почти ребенку, пройти через весь этот ужас почти сразу после такого страшного испытания, выпавшего на твою долю. Ведь теперь у тебя нет даже Лузены, поддерживавшей тебя в трудную минуту.
Ровена не помнила о неудавшейся попытке отправить ее, трехлетнюю, обучаться на Землю. Но она не забыла темный вход в челнок, в абсолютно замкнутое пространство. Проход "Мираки" через пролив только усилил давний страх, живо напомнив о нем.
- Глупости. Со мной ничего не случится. Я была ребенком, и никто ничего не объяснил мне. Они просто сказали, что я должна... - И она широко открыла глаза, пытаясь не видеть огромную пугающую темноту, в которую ее хотели втолкнуть. - Я не хочу, Сиглен, чтобы вы делали из мухи слона. Со мной все будет в порядке.
- Так же говорил Дэвид, когда я предупреждала его о дезориентации в космосе. Капелла поверила мне, ей дали большую дозу успокоительного, и все же ей понадобилось три месяца, чтобы переориентировать себя. Я хотела хоть как-то помочь тебе, когда совсем скоро ты потеряешь свою самоуверенность. Ведь никто из Т-4 с курса Джероламана не в состоянии будет тебе помочь. Бралла согласна со мной.
Бралла энергично кивнула, и Ровена подавила растущее в ней раздражение.
- Если я не найду подходящих Т-4 в этой группе, то уверена, отыщется много других, желающих принять назначение на работу в новой Башне. А теперь, пожалуйста, перестаньте драматизировать простую телепортацию. Сиглен, я уверена, что ты совершишь переброску как всегда безупречно, поэтому ни о чем не беспокоюсь.
Она оставалась еще ровно столько времени, сколько диктовалось приличиями, а затем отправилась искать Джероламана.
- Да, это правда о Дэвиде и Капелле. Капеллу почти усыпили и поместили в специальную противошоковую капсулу, - подтвердил Джероламан. - А Сиглен так болела, что похудела на пять килограммов. Пока ни один Прайм, насколько я знаю, не мог телепортировать себя через космическое пространство. Рейдингер только однажды летал на Луну, но никогда с тех пор не покидал Землю.
- Я самая молодая из Праймов, здорова, спортивна...
- Действительно, другие не обладали этими качествами, - закончил Джероламан с хитрым блеском в глазах. - Я бы побился об заклад на тебя, моя девочка. Ну, а что ты думаешь об этом Т-4, Форри Тэе?
- Он мне совсем не нравится. Он смотрит на меня так же, как Сиглен на эклер, но никогда прямо в глаза. Он закрывается даже от самых вежливых просьб. Я никогда не смогу работать с таким закрытым умом.
- С Проциона собираются прислать женщину Т-4.
- Мне легче работать с мужчинами.
- Да, и Сиглен тоже предпочитает мужчин, Бралла - единственная женщина, сумевшая сработаться с ней.
- Джероламан, должна заметить тебе, что я совсем не похожа на Синглен.
- Нет, конечно нет, Ровена, но мы должны составить ядро рабочей группы, прежде чем ты прибудешь на Каллисто.
- Хорошо, я испытаю эту женщину.
Чанни не могла бы быть более странной, даже если бы ее сконструировал какой-нибудь безумный генетик. Она была на полметра выше Ровены, с широкой костью; двигалась очень осторожно. (Может быть, боялась поранить тех, кто меньше ее.) Но хотя ее тестировали в качестве Таланта четвертой степени как по телепатии, так и по телепортации, взаимопонимания в действиях достигнуть не удалось.
- Она действует на меня отупляюще, я работаю с ней через силу, - подвела итог Ровена, начиная беспокоиться, что никогда не сможет собрать слаженно работающий персонал Башни.
Джероламан же продолжал уверять, что никто не ожидал от нее быстрого подбора подходящих специалистов, сочетающих высокий профессионализм и талант, а Бралла время от времени передавала предложения от Сиглен, которые неизменно оказывались совершенно бесполезными. Время отъезда Ровены приближалось, и ее все больше волновало, как успешно начать работу на Каллисто.
"Ровена! - Голос Рейдингера загромыхал в ее мозгу. - Прекрати нервничать. У тебя достаточно сил для управления Башней прямо сейчас с теми семью специалистами, которых ты уже выбрала, и десятью, которые ожидают вас на Каллисто. Ты должна отдохнуть. Я не хочу, чтобы ты, как взмыленная лошадь, поднялась на борт транспортного космолета".
"А сколько вы поставите на то, что я выживу?" - кисло спросила девушка.
"На что?" - Искреннее недоумение в его голосе приободрило Ровену больше, чем резкий выговор, которым он разразился, разобравшись, в чем дело.
Маули и Мик помогали ей собирать вещи на Каллисто. Их участие смягчило сердечную боль, когда она перебирала подарки, сделанные ей Лузеной за многие годы. Плут выглядывал из своей дорожной клетки и кисло ворчал по поводу своего тюремного заключения. Жалобно мяукая, он досаждал всем, просясь на волю, но на свободе слишком уж мешался, прыгая среди ящиков, нападая на Маули. Когда все вещи аккуратно сложили в контейнер, Ровена с Маули и Миком телепортировали его в предназначенное место в транспортном космолете, который ожидал отправки завтра утром.
- Ты уверена, что не хочешь переночевать в домике для гостей? - спросила Маули, оглядывая комнату, в которой осталась только клетка Плута?
- Я отлично устроюсь. Сейчас доставлю что-нибудь со склада, - успокоила их Ровена, провожая из своих комнат.
Она поставила клетку Плута в кухне, единственной комнате, которую они с Лузеной не перекрашивали после отделки Сиглен. Затем, работая на предельной скорости, Ровена клеила, красила, расставляя мебель, восстанавливая комнаты в том виде, какими они были в день ее переезда в Башню. Одну ночь можно будет поспать и в ужасной розово-оранжевой постели. Она так устала, что почти ничего не замечала.
Если бы прощальные церемонии зависели от Ровены, она бы их отменила. Она плохо спала на слишком мягкой кровати. Так что все эти формальности теперь легко выводили ее из равновесия. Собралось все правительство, каждый старался сказать ей одобрительные слова и дарил что-нибудь на память. Координатор Камилла то лучисто улыбалась, то заливалась слезами. Сиглен рыдала на плече Браллы, причитая о предстоящих Ровене страданиях: ну почему ее никто не слушает и не заботится должным образом об ее маленькой ученице, лучшей из всех, кого она когда-либо учила и которой теперь предстояло выдержать такое...
Поднимаясь во главе своей команды по сходням в большой и ярко освещенный транспортный космолет, Ровена отбрасывала прочь воспоминания о том дне, когда она вот так же шла вверх по трапу, только в руках сжимала пуху, а не Плута. Она еще раз оглянулась на собравшихся и уверенно последовала за стюардом в свой отсек.
- У вас корабельный кот?! - воскликнул стюард, заметив ее ношу.
- Плут. Экипаж "Майотта" подарил его мне четыре года назад. Он чудесный друг.
- Ух ты, "Майотт"! Классно, Прайм. Вы, должно быть, правда особенная, раз вам решили подарить корабельного кота с "Майотта".
- А что у вас интересного на борту? - Ровена бодро поддерживала разговор всю дорогу до своей каюты, по поводу которой стюард заметил, что это самое большое помещение на космолете, гордо продемонстрировав все ее удобства.
Ровена старательно делала вид, что ей интересно, но начала зевать еще до того, как поблагодарила словоохотливого стюарда и смогла выпроводить его за дверь. Каюта была очень маленькой. Ее душевая и то была больше. Хорошо еще, что она пробудет здесь совсем недолго.
"Ну, пожалуйста, не волнуйся, дорогая. На самом деле тебе совершенно не стоит беспокоиться. - Озабоченный голос Сиглен возник у нее в голове. - Это совсем не то, что умопомрачительное путешествие, какое я совершила сюда, когда Башня Альтаира еще не действовала".
Сознание Сиглен бурлило от страха за Ровену. Девушка легко представляла себе величественную Прайм, восседающую в своем кресле, глаза прикованы к координатам космолета на экране, пальцы вновь и вновь проверяют напор гештальта, необходимый для переброски. Это была картина, которую она наблюдала сотни раз. Бралла, должно быть, держится где-то поблизости.
"Я сделаю все, чтобы ты легко летела, - продолжала Сиглен со все возрастающим беспокойством. - Я все проверила и перепроверила, все в полной готовности. Я только сожалею, что не могу остаться единственной..."
Ровена скрипнула зубами. Меньше всего ей хотелось сейчас слушать воспоминания Сиглен о перелете с Земли на Альтаир, хотя та и хотела сделать как лучше.
Девушка с нетерпением ждала, когда же прозвучит сигнал, отдающий команду немедленно взлететь. Занявшись гештальтом, Сиглен не сможет передавать телепатический мусор. Что удерживает Прайм от их взлета?
"О, Бралла! - Сиглен издала вопль такой силы, что это напомнило саму трехлетнюю Ровену. - _Как_ я могу сделать это с ней?"
Ровена пыталась закрыться от чувства внезапной головокружительной и умопомрачительной дезориентированности.
"Поднимай, Сиглен! Не время медлить! Отправь меня с планеты сейчас же!" - закричала Ровена, она не могла больше терпеть отсрочки, окрашенной старыми страхами трусливой старухи.
Ровена откинулась на спину, прислонившись к двери, закрыв свой мозг от причитаний Сиглен. Сиглен пугала сама себя. Ровена же не испугалась, даже когда ей показалось, что каюта сужается. Каюта на "Мираки" тоже была маленькой, но "Мираки" шел по морю, волны которого катились по Альтаиру, и свежий ветер врывался в кубрик. Она вдохнула побольше воздуха, он был самый обычный. "Из инструкций она знала, что воздух меняют между полетами, и тот, который "она вдыхала, еще не успел пройти регенерацию.
Пассажирский космолет был небольшим: Сиглен запросто поднимала и более массивные. Ей предстояло доставить его только до половины пути назначения, потом Рейдингер, Прайм Земли, подхватит его и перенесет в Звездную систему Земли. Приблизившись к Юпитеру, космолет займет нужную орбиту и сядет точно на поверхность Каллисто.
Как только новая Башня заработает на полную мощность, именно Ровене придется подхватывать приближающиеся к планете корабли и сажать их точно и плавно на платформы, которые построят для их приема на Каллисто. Ровена сконцентрировала мысли на своем будущем, на управлении своей Башней, свободном навсегда от суетливых наставлений Сиглен.
Сигнал прозвучал. Ровена с трудом дошла от двери до койки и, уже ничего не соображая, рухнула в нее. Она не хотела ощущать никакого движения. Сиглен была опытной Прайм. Так что сейчас не будет такой качки, как на "Мираки", идущем через узкий пролив, никакой болтанки, вращения.
"О, мое дорогое дитя, соберись с силами! Соберись!" - Сиглен все-таки смогла проникнуть сквозь блокировку в мозг Ровены и только потом занялась гештальтом для увеличения силы своей телепатии.
Но Ровена и сама уже знала, что начался процесс телепортации. Знала, потому что вибрация от работы генератора гештальта пробрала ее до глубины костей.
"О, Бралла, как могу я делать это с ребенком? Как? Как она будет страдать!"
Не было никакой возможности избежать беспокойства Прайм. Сиглен никак не могла оставить ее одну, готовая ненужной заботливостью поддержать свою бывшую ученицу в этом тяжелом испытании.
Потом, как и говорила Сиглен, все вдруг закружилось перед глазами Ровены: она была ни внизу, ни вверху, ни в стороне, она кружилась по какой-то ужасной спирали в никуда, и она кричала, кричала, кричала и слышала, как Плут истошно вопит в такой же панике. Потом она упала на чьи-то руки, которые опускали ее вниз, вниз, вниз, в водоворот, охватывавший ее, и она долго-долго падала, погружаясь в ужасную, крутящуюся, умопомрачительную темноту.

ЧАСТЬ ВТОРАЯ. КАЛЛИСТО

Стоило Ровене раздраженно хлопнуть дверью при входе на станцию Каллисто, как персонал станции привычно поспешил укрыться - как ментально, так и физически. Ментально - потому что Прайм в таком состоянии, как правило, забывала блокировать волны своего гнева; физически - потому что те же волны буквально сметали на своем пути всякую незакрепленную дребедень. Сегодня, однако, Ровена держала себя в руках и лишь громче обычного протопала по лестнице, поднимаясь в Башню. Вихрь смутных беспорядочных мыслей несколько минут метался по первому этажу станции, но заступившие на вахту люди не обратили ни малейшего внимания на такое мелкое неудобство, благодарные, что не случилось чего-нибудь похуже.
Управляющий станцией Брайан Аккерман в шлейфе этих мыслей, без сомнения, уловил фиолетовый оттенок сильного разочарования. Талант Аккермана достигал всего лишь уровня Т-9, но постоянное общение с Ровеной значительно расширило его восприятие. Он отдавал должное такому ценному приобретению, но лишь находясь за пределами станции.
Вначале, когда Ровену только-только назначили Прайм на Каллисто, он

Предыдущая страница 14 Следущая страница


Энн Маккефри

неоднократно пытался перевестись на другую станцию. Но безуспешно. В конце концов канцелярия ФТиТ разработала целый комплекс ответных мер на его постоянные обращения. Первое его заявление в начале каждого квартала просто-напросто игнорировали, на второе приходил вежливый ответ с разъяснением, как важна его деятельность на станции, на третье, зачастую весьма требовательное, всегда присылали шотландское виски, а после четвертого, уже жалобного, проводилась встреча с глазу на глаз с инспектором сектора. И лишь после всего этого раздавалось несколько сдержанных слов в адрес самой Ровены.
Аккерман был уверен, что она знала всю историю с заявлениями еще до своей первой встречи с инспектором. Она обожала трудности. Но однажды, когда Аккерман что-то сердито заметил по поводу неверно оформленного документа, она на целый квартал изменила свои методы работы. Это явно показывало, что она все-таки считается с его мнением, и Аккерман всегда вспоминал этот момент в трудную минуту. А со временем он даже стал гордиться своим положением старейшего служащего Каллисто.
Каждый из двадцати трех членов личного состава станции прошел через подобные испытания, прежде чем утвердился на своем месте. Для точного управления движением громадных грузовых лайнеров требовался не только очень высокий ментальный талант, но и совершеннейшее техническое мастерство плюс яркая индивидуальность. Среди федеральных телепатов было только пять Прайм уровня Т-1 и каждый занимал точно определенное место для достижения большего эффекта передач и связей в пространстве Лиги Девяти Звезд. Мечтой ФТиТ было обеспечить когда-нибудь мгновенную передачу чего угодно куда угодно и когда угодно. Поэтому ФТиТ была очень терпелива и дипломатична со своими пятью Праймами. Мирилась с их капризами, уподобляясь владельцам золотых гусей. Если бы для счастья Ровены потребовалось дважды в день менять весь состав младшего персонала станции, то, несомненно, это было бы выполнено. Нынешний же состав служащих не менялся в течение последних двух лет, несмотря на весьма эксцентричный характер Ровены.
На этот раз Ровена пребывала в раздражении целую неделю, и все, как один, страдали от этого. До сих пор никто не знал причины ее плохого настроения, пожалуй, даже она сама. Хотя, если честно, думал Аккерман, обычно она имела немало поводов.
"Готовность для лайнера".
Ее приказ прозвучал резко и пронзительно. Аккерман был уверен, что все на ожидавшем отправки лайнере услышали ее слова, все же переключил селекторную связь на кабину капитана корабля.
- Есть, - кисло ответил капитан, - начинайте отсчет с пяти, а затем - пуск.
Аккерман и не думал передавать это сообщение Ровене. Все еще пребывая в плохом настроении, она уже вышла на связь с Капеллой. Панель генератора пестрела текстами сообщений, а команда выводила стартовые механизмы на расчетный режим, когда Ровена вдруг резко взвинтила темп работы. Она явно опережала стандартный расчет времени, казалось, ее энергия пронзила станцию. Отсчет перед пуском начался слишком быстро, а вой энергетических установок миновал порог слышимости.
"Ровена, не дури", - попросил Аккерман.
В ответ он уловил лишь ментальный смех. Поэтому он сразу же послал предупреждение капитану корабля. Оставалось только надеяться, что капитан услыхал его предупреждение, поскольку Ровена дошла в своем отсчете до нуля раньше, чем он закончил передачу, и корабль за какие-то мгновения оказался далеко за пределами Солнечной системы и связи.
Генераторы затихли на какую-то минуту и снова загудели в пике мощности. Множество грузовых контейнеров один за другим выбрасывались в космос, едва успевая занять свои места на стартовых позициях. Грузы, посланные другими Праймами, мягко приземлились на свои места. Энергетика установилась на допустимом уровне. Ровена взяла себя в руки. Она сумела подавить раздражение, не теряя при этом квалификации. Именно это качество и делало ее лучшей из Праймов в Лиге Девяти Звезд.
Станция Каллисто была небольшой, но крайне необходимой. Большинство грузовых и пассажирских кораблей Солнечной системы могли быть выведены в открытый космос для совершения большого прыжка только при помощи гештальта. Обустройство Башни покоряло своей роскошью, стоило привыкнуть к громаде Юпитера по соседству. Терраформирование спутника давало персоналу станции психологическую поддержку в течение всего рабочего "дня". Деревья, зеленые лужайки, кустарник, растущие под главным куполом, создавали атмосферу уюта.
Для тех, кто оставался на двадцатичетырехчасовое дежурство, были выстроены удобные помещения. Но большинство персонала, по настоянию Ровены, возвращались на отдых на Землю или в свои орбитальные дома.
Как и подобает Прайму ФТиТ, самой Ровене построили двойной купол с деревьями, кустарником, цветами, бассейном. Ходили слухи, что там собраны бесценные сокровища со многих планет, но никто не мог сказать ничего определенного, поскольку Ровена оберегала свой покой тщательнее, чем ФТиТ берегла ее саму.
Станция на Каллисто, построенная несколько лет назад по последнему слову науки и техники, теперь уже не вызывала удивления: наука шла вперед по мере того, как человек достигал новых, все более экзотических планет в еще более удаленных звездных системах.
Один из экипажей, работавших на поверхности, зажег сначала желтый сигнал готовности, потом красный, после того как десятитонный груз с Земли сел на площадке срочной посадки. В сопроводительных документах значился Денеб-8 - одна из новейших колоний в пределах досягаемости Ровены. На грузе была надпись: "Сверхсрочно, очень важно" и стояло множество пломб медицинской службы и предостережение: "Осторожно". В накладной говорилось, что груз содержит антитела против вирусной чумы, и предписывалась его немедленная отправка.
"Ну а где координаты и фото места переброски? - резко спросила Ровена. - Я не могу осуществлять переброску вслепую, вы же знаете, мы всегда перепроверяем курс на Денеб-8".
Билл Пауэр просматривал Звездный индекс, когда Ровена неожиданно подалась вперед - ведь на всех экранах одновременно появились нужные координаты.
"Черт! Неужели мне придется сажать там всю эту массу самой?"
"Нет, глупышка, я подхвачу груз на отметке 24.578.82. - Ленивый сочный баритон зазвучал сразу во всех головах. - На полпути встретится очень удобный ориентир - маленький черный карлик. Тебе не придется утруждать ни одну клеточку в твоей хорошенькой головке".
Тишина стояла гробовая.
"Хорошо, я... - раздалось со стороны Ровены.
"Конечно, сделаешь, солнышко, только подтолкни эту посылочку поближе ко мне. Или это слишком трудно для тебя?" - Голос был скорее просящий, чем оскорбительный.
"Вы получите свою посылку!" - ответила Ровена, и генераторы пронзительно загудели. В мгновение десять тонн исчезли с площадки.
"Ну, ты, маленькая озорница, притормози или я надеру тебе уши!"
"Попробуй выйди и поймай!" - Смех Ровены разорвал возникшее замешательство, и Брайан Аккерман почувствовал, как она закрыла свой мозг защитным полем.
"Я хочу получить содержимое посылки как оно есть, а не размазанным по поверхности планеты, моя дорогая, - строго сказал голос. - О'кей. Я взял ее. Спасибо! Она нам очень нужна".
"Эй, что ты за дьявол? Где ты находишься?"
"Денеб-8, моя дорогая, и я сейчас очень занятой мальчик".
Тишину нарушал только жалобный визг замирающих генераторов.
Не слышно было даже намека на то, что думает Ровена, но Аккерман ухватил ауру недоверия, раздумья и удовлетворения, распространившуюся по станции над всеми другими. Что за привлекательный человек для Ровены! Никто, кроме Т-1, не мог проделать это с такой легкостью. Однако что-то не было слышно, чтобы какой-нибудь новый Т-1 подписал контракт с ФТиТ, настолько это было известно Аккерману, хотя ФТиТ постоянно искала кинетиков степени Т-1. Правда, на Денебе подрастало уже третье поколение колонистов, а сама Ровена Появилась во втором.
- Эй, ребята, - окликнул соседей Аккерман, - не расслабляйтесь. Ровене не нравятся мягкие мозги.
Чувство долга возобладало, аура всеобщей растерянности расползлась в клочья, но улыбки не растаяли, а Пауэр даже весело посвистывал.
Еще один желтый сигнал появился в посадочном секторе Альтаира, в сопроводительных документах значилось: "Живой груз для Бетельгейзе". Генераторы громко завыли, стартовая площадка опустела. О чем бы ни думала Ровена, она четко делала свое дело.
Все говорили, что это был странный день. Аккерман не знал, радоваться или нет тому, что Ровена больше не выказывала ни малейших признаков раздражения. Она с бесконечной легкостью выполняла свои обязанности. К тому времени, как громада Юпитера отрезала спутник от внешнего мира, день на Каллисто подошел к концу, но энергия Ровены не иссякла. Только когда грузы, предназначенные для Солнечной системы, заняли все возможные места на стартовых площадках, Аккерман отключил систему. Компьютеры померкли, генераторы умолкли. Но Ровена с Башни не спускалась...
Рэй Лофтус достал и пустил по кругу бутылочку домашнего пива. Как обычно, Афра, капеллианин Т-4, отказался и достал из кошелька, висевшего у него на поясе, наполовину сложенную модель оригами, свое особое средство расслабления.
- Я собирался попросить ее высочество Ровену подбросить меня домой, - задумчиво проговорил Рэй Лофтус, - но не знаю теперь, что и делать...
И тут же исчез. В следующий миг Аккерман увидел его у личного автолета, туда же отовсюду слетались и различные нужные мелочи, включая летную сумку. Рэю было дано время устроиться, потом дверца захлопнулась, и он быстро удалился из виду. Билл Пауэр присоединился к Афре и Аккерману.
- Она, несомненно, веселится, - подытожил он.
Когда Ровена капризничала, мало кто на станции отваживался просить ее отправить их на Землю. Психологически она была привязана к своему спутнику и весьма нервно относилась к тому, что младшие Таланты могли путешествовать в космосе безболезненно, а она нет.
"Кто следующий?"
Мирно беседовавшие Адлер и Толья вдруг исчезли. Аккерман и Пауэр обменивались многозначительными взглядами, когда перед ними, улыбаясь, появилась Ровена. Впервые за последние две недели ее лицо излучало доброжелательность и очарование.
"Эта прелестная улыбка хорошо показывает, - думал Аккерман, глубоко запрятав свои мысли, - насколько очаровательной женщиной может быть Ровена". Она была легкой, скорее тонкой, чем худой, и двигалась с кошачьей грацией. Ровена не соответствовала его пониманию идеальной женщины - вся из углов, с маленькой грудью, - и все же стоило ей искоса глянуть на вас и легкой улыбке тронуть уголок ее чувственного рта, и вы пропали и способны лишь, затаив дыхание, следить за юной шалуньей. И думать о вещах, о которых не следовало бы и вспоминать женатому мужчине и Т-9. Возможно, такое впечатление создавали ее серебряные волосы - некоторые говорили, что они поседели во время грязевого оползня на Альтаире, другие считали, что это просто знак ее неземного происхождения. Ровена выглядела не так, как все, но Аккерман точно знал, что она и в самом деле была особенной!
Сейчас она улыбалась, нельзя сказать, что лукаво, скорее настороженно, и ничего не говорила. Она сделала глоток из бутылки, поморщилась и вернула со словами благодарности. При всей своей эксцентричности Ровена была человеком прямодушным. Ее способности развивались на Альтаире под руководством старой Сиглен. И она твердо усвоила правило: менее одаренных телепатов легко оттолкнуть от себя, выставляя напоказ всю мощь своего Таланта. Так что Ровена признавала телепатическое общение только в рабочие часы, в другое же время она строго следила за соблюдением правил приличия.
- Кто-нибудь что-нибудь знает о Денебе? - спросила она с почти верной долей непринужденности в голосе.
Аккерман покачал головой:
- Тамошние планеты осваиваются уже тремя поколениями колонистов, а на твоем Альтаире сменилось только два.
- Это может служить объяснением, но ФТиТ даже не планирует создать станцию на Денебе. Они не могут найти достаточно Талантов даже для более близких систем.
- Не больно-то они и стараются, - заметил Афра.
- Дикий Талант? - подсказал Пауэр.
- На уровне Прайма? Вряд ли, - усомнилась она. - Я смогла добиться от Центра только одного: они получили срочное сообщение от независимого торговца с просьбой помочь победить распространившийся по всей планете вирус, включая описание синдрома и симптомов заболевания. Лаборатория выработала партию сыворотки. Их заверили, что кто-то сможет поймать ее на отметке 24.578.82 и благополучно доставить до места назначения. До сегодняшнего утра на Денеб почти ничего не отправляли. Это все, что известно. - Помолчав, она задумчиво добавила: - Денеб-8 - не очень большая колония.
"Мы достаточно большая колония, солнышко, - перебил ее спокойный голос. - Извини, что беспокою тебя после работы, дорогая, но я не знаю больше никого, кто бы смог связаться с Землей, и к тому же у тебя такая восхитительная аура!"
"Что случилось? - спросила Ровена. - Кто-то слишком самоуверенный угробил всю партию сыворотки?"
"Угробил? Проклятье! Я выпил ее. Нет, любимая. Мы только что обнаружили, что нас посетили пришельцы, явно возомнившие себя хозяевами Вселенной. Мы засекли три НЛО почти в четырех тысячах миль над планетой. Та партия сыворотки, которую ты переправила мне сегодня утром, была против уже шестого вида вируса, с которыми мы боролись последние две недели, так что это не простое совпадение. Кто-то пытается уничтожить нас. Мы уже можем практически предсказать появление новой заразы с точностью до часа. Мы потеряли двадцать пять процентов населения, а этот последний вирус просто сказка. Мне нужны два лучших специалиста по вирусам. И, скажем, две патрульные эскадрильи. Что-то мне не верится, что они и дальше будут только опылять нас. Пришельцы уже достаточно ослабили планету. Они наверняка очень скоро пойдут в наступление и, как только выйдут на позиции, начнут делать в нас дырки. Поэтому замолви словечко в штабе Флота, дорогая, чтобы они мобилизовали еще и тяжеловооруженную эскадрилью".
"Естественно, передам. Но почему ты не связался с ними напрямую?"
"Связался с кем? А? Я не знаю ни одной вашей организации на Земле. Ты - единственная, кого я могу слышать".
"Скоро услышишь, я знаю мое начальство".
"Ты можешь знать свое начальство, но ты не знаешь меня".
"Это всегда можно устроить".
"Не время флиртовать. Передай сообщение от моего имени, будь паинькой".
"Какое сообщение?"
"То, которое я передал тебе".
"Старое? Они говорят, что доставят тебе специалистов утром, как только Юпитер освободит путь. Но Земля сказала, что не будет никаких эскадрилий. Никаких вооруженных столкновений".
"Но ты можешь повторить еще раз, а? Ты талантлива. А утро не принесет нам ничего хорошего. Врачи нужны нам сейчас. Мы должны иметь как можно больше здоровых людей. Ты не могла бы перебросить нам медиков... Нет, ты ведь не сможешь: Юпитер закрывает путь. Извини, я только сейчас нашел нужные данные о твоей станции. Они были в разделе "Разное". Но послушай, если шесть вирусов не вооруженное нападение, то что это такое?"
"Ракеты - вооруженное нападение", - церемонно объявила Ровена.
"Честно говоря, лучше бы это были ракеты. Их я могу видеть. Мне нужны специалисты по вирусам _сейчас_. Неужели ты не можешь понять это своей хорошенькой головкой? И решиться?"
"Как ты заметил, через несколько часов".
"Ради всего святого, женщина! - Медлительная речь сменилась резким телепатическим ревом. - Моя семья, мои друзья, моя планета умирают".
"Послушай, через несколько часов, не раньше, мы ведь за Юпитером. Но... подожди! Как широк твой диапазон?"
"Честно говоря, не знаю". - Твердый тон телепатического голоса стал менее уверенным.
- Аккерман! - Ровена повернулась к своему управляющему станцией.
- Я слушал.
"Держись, Денеб, у меня есть идея. Я смогу доставить ваших специалистов. Откройся мне через полчаса".
Завершив переговоры, Ровена вихрем налетела на Аккермана.
- Мне нужен мой челнок. - Ее глаза сияли, лицо разрумянилось. - Афра!
Второе лицо на станции, красивый желтоглазый капеллианин Т-4, поднялся со стула.
- Да, Ровена?
Она обвела взглядом всех мужчин в комнате, одарив их волшебной улыбкой, просто поразившей Аккермана своей чувственностью.
- Мне потребуется помощь всех вас. Я хочу медленно облететь вокруг Юпитера, - сказала она Афре.
Аккерман уже включал генераторы, а Билл Пауэр - специальный

Предыдущая страница 15 Следущая страница


Ровена

ракушкообразный космолет, устанавливая его на взлетной площадке.
- И последнее, Афра, потому что мне придется потрудиться. - Она глубоко вздохнула.
Как и все Праймы, она не могла переносить себя через космос. Перелет с Альтаира на Каллисто сильно травмировал ее. Праймы страдали особо злостной формой агорафобии. Большинство из них также не переносили перегрузок. Некоторые считали, что Ровена поступает совершенно правильно, взбегая на свою Башню только при помощи ступенек. Как ни странно, нависающая громада Юпитера угнетала психику многих служащих, ее же она только успокаивала. Если рядом с ней все время будет находиться планета, она не сможет "упасть" в бесконечную пустоту космоса.
В качестве еще одной меры безопасности - в случае метеоритного дождя на Каллисто - Ровена обладала личной капсулой, светонепроницаемой, специально подогнанной под ее размеры, с мягкой обивкой и запрограммированной на снижение парализующего чувства движения. И, вырабатывая характер, Ровена давно уже приучала себя к космосу, совершая короткие тренировочные полеты.
Как только она увидела, что капсула установлена на взлетной полосе, она глубоко вздохнула и исчезла со станции, чтобы тут же появиться в космолете. Девушка грациозно устроилась в противошоковом кресле ракушкообразного челнока. Щелкнул замок, и Ровена "приняла", что Афра уже начал нежно-нежно поднимать ее над Каллисто. Она не почувствовала ни малейшего давления, но, несмотря на это, держалась за успокаивающее поле Афры. И, только когда челнок занял место на Орбите вокруг Юпитера, она ответила на срочный вызов Земли-Центральной.
"Что ты вытворяешь, Ровена? - Голос Рейдингера затрещал в ее голове. - Ты что, потеряла остатки разума?"
"Она делает мне одолжение". - В их разговор резко вмешался Денеб.
"Кто вы, черт побери? - потребовал ответа Рейдингер. Затем, почти в шоке, добавил: - Денеб! Как вы достали нас?"
"Силой духа. Эй, подбросьте специалистов для моих хороших друзей, а?"
"Не торопись! Ты заходишь слишком далеко, Денеб. Ты не должен растрачивать силы моего лучшего Прайма на подобные случайные поставки".
"О, я подхвачу груз на полпути. Так же, как антибиотики сегодня утром".
"Денеб, что за антибиотики и специалисты по вирусам? Что ты готовишь в своей варварской дыре?"
"Ну, мы бьемся с несколькими видами чумы под наблюдением трех чучел пришельцев наверху".
Тут Денеб помог Рейдингеру увидеть огромную больницу; бесконечный поток воздушных "неотложек", слетавшихся к ней; хмурые сестры и врачи в переполненных палатах; груды закутанных в саваны трупов. Затем картина сменилась экраном, мерцавшим странной формы бликами на орбите.
"У нас не хватает времени и техники, чтобы идентифицировать их, но наш шеф безопасности говорит, что не видел ничего подобного".
"Хорошо, вы получите все необходимое в пределах разумного. Но мне нужен полный отчет", - согласился Рейдингер.
"И патрульные эскадрильи?"
Голос Рейдингера выразил нетерпение:
"Вы явно преувеличиваете возможности ФТиТ. Мы только почтальоны, а не военные. У меня нет прав мобилизовать такие эскадрильи". - Послышался ментальный хруст пальцев.
"Может, вы замолвите словечко куму? Эти пришельцы могут сожрать Денеб сегодня за ночь и пойти на Землю уже завтра".
"Конечно, я передам отчет, но ваши колонисты согласились пойти на риск, когда подписывали контракт!"
"Вы само сострадание", - сказал Денеб.
Рейдингер немного помолчал.
"Врачи готовы, Ровена. Подхвати их и перебрось". - И он отключился.
"Ровена - прелестное имя!" - шепнул Денеб.
"Спасибо", - рассеянно поблагодарила девушка. Она подчинилась приказу Рейдингера и подхватила две капсулы. Как только они материализовались за ее космолетом, она подключилась к станционным генераторам и набрала энергию. Генераторы завизжали, и она толкнула груз. Контейнеры исчезли.
"Они прибывают, Ровена. Большое спасибо".
Страстный и нежный поцелуй прилетел к ней через пространство во множество световых лет. Она попыталась проследить путь контейнеров и почувствовать его прикосновение снова, но он уже прервал связь. Девушка расслабленно откинулась на спинку кресла. Внезапное появление Денеба вывело ее из равновесия. Мощь и жизненная сила его ума притягивала ее. Казалось, он был в челноке вместе с ней, наполняя ее душу радостью и теплотой. Именно так! Он излучал "тепло" по отношению к ней, и она купалась в этом чувстве так, как в лучах земного светила. Только к Туриану она чувствовала что-то подобное. Она часто с сожалением вспоминала моряка.
Само собой, она легко добивалась взаимопонимания с самыми разными людьми. Вернее, с теми, кто был ей приятен, но так как их способности всегда были ниже, в общении с ними обычно присутствовала доля неловкости. Сиглен, конечно, до сих пор набрасывает защитную блокировку на самые затаенные мысли, считая, что не стоит взваливать "старческие заботы" на "молодые плечи". Сиглен и по сей день принимала Ровену за ребенка, игнорируя тот факт, что она работала Прайм Каллисто уже почти десять лет.
Время от времени Ровена с горечью вспоминала о гибели Лузены в автокатастрофе буквально за несколько дней до ее назначения на спутник Юпитера. С Лузеной на Каллисто ей было бы так хорошо, она так верила в ее будущее - в будущее, предсказанное Йеграни, в это невероятное предсказание. В такие моменты Ровена страстно пыталась понять себя, как прежде старалась научиться владеть своим Талантом.
- Мы - те, кто наделен сверхъестественной мощью, - любила скорбно восклицать Сиглен, - не можем ожидать от жизни естественных радостей. Мы обязаны использовать свой Талант на пользу всего человечества. Это наша судьба - выделяться и быть одинокими, что помогает еще лучше сконцентрироваться на наших обязанностях.
Туриан для Ровены был единственным исключением. Однако с того времени прошло десять долгих лет. А вот у Праймов-мужчин почему-то не бывает проблем с подбором подходящей пары.
У Рейдингера была целая куча детей с различными степенями Таланта. Дэвид с Бетельгейзе был по уши влюблен в свою жену Т-2 и с усердием работал над тем, чтобы в его системе появилось столько Талантов высших степеней, сколько сможет родить его жена. Ровене никогда не нравился Дэвид, но она вполне могла работать с ним. Капелла была столь же эксцентричной, как Сиглен консервативной, и ее личность всегда раздражала Ровену. Хотя Ровена и сумела добиться полного взаимопонимания с другими Праймами, но ни один из них никогда не был полностью "открыт" для нее; Рейдингер обычно очень сочувственно относился к ее проблемам, но он должен был каждую секунду отвлекаться на мириады проблем системы ФТиТ. И Ровена во всей полноте познала одиночество, которое ей было предсказано Йеграни.
После своего назначения на базу Каллисто Ровена думала, что наконец-то поняла значение слова "предназначение". Несколько месяцев повседневной работы разочаровали ее. Да, она была полезной, даже незаменимой для непрерывного потока товаров и информации между столицами Девяти Звезд, но это мог делать любой Прайм.
Энтузиазм Ровены постепенно угасал. Она попыталась, обратившись к дипломатическим урокам Сиглен, найти удовлетворение, если не сублимацию, в отличном исполнении своих трудных и скучных обязанностей. Она старалась подавлять чувство несправедливости по поводу своей оторванности от жизни. Зная о ее одиночестве и понимая нетерпимость такого положения, Рейдингер подключил Лигу Девяти Звезд к поиску сильного Таланта-мужчины Т-3 или Т-4, похожего на Афру, но Ровена не приняла ни одного из них.
Ей нравился Афра - и не только потому, что она обещала его сестре Госвине покровительствовать ему, - но не настолько, чтобы полюбить его. Единственный мужчина-Талант второй степени, которого нашли в пределах Лиги Девяти Звезд, оказался законченным гомосексуалистом. А теперь на Денебе, неизвестно откуда, появился Т-1, но он был очень-очень далеко.
"Афра, доставь меня домой". - Она вдруг почувствовала, как устала, и умственно, и физически.
Афра опустил космолет с бесконечной осторожностью.
Пока все покидали станцию, Ровена лежала в своей капсуле. Ее полусонное сознание говорило, что Аккерман и другие уже удалились в свои жилища до тех пор, пока Каллисто снова не обойдет громаду Юпитера. У всех было место, куда они могли пойти и где их ждали, волновались за них. Только Ровена оставалась одна, хотя лишь благодаря ей это стало возможным. Горькое одиночество, от которого хотелось кричать на весь Каллисто, как всегда охватило ее в часы бездействия. Неспособность покинуть планету за пределы диапазона возможностей Афры подавляла ее. Она была одна, совсем одна, несмотря на весь свой обоюдоострый Талант. Черно-зеленый мрак сковал ее мозг, но тут она вспомнила прилетевший издалека поцелуй. И впервые за две недели заснула настоящим, дающим отдых сном.
"Ровена, - разбудило ее телепатическое прикосновение Денеба, - Ровена, пожалуйста, проснись".
"Гмм?" - Она все еще глубоко и сладко спала.
"Наши гости становятся грубее... с тех пор как врачи... развели антибиотики широкого спектра действия... мы думали... они помогут. Но не... повезло. Они бомбардируют нас... ракетами... передай... вашим космическим законникам... Рейдингеру".
"Ты справишься с ракетами?" - Ровена уже полностью проснулась и изо всех сил вслушивалась. Она чувствовала, что контакт с Денебом прерывается: скорее всего, телепатический сигнал терял силу из-за бомбардировки.
"Мне нужна помощь, дорогая, с твоей стороны и... какой-нибудь твоей сестренки... У тебя, наверное... есть. Прыгни сюда, а?
"Прыгнуть? Что? Я не могу!"
"Почему не можешь?"
"Я не могу! Я не умею!" - причитала Ровена, сжимая подлокотники кресла.
"Но мне... нужна... помощь", - сказал он и исчез.
"Рейдингер!" - вызов Ровены прозвучал как крик.
"Ровена, мне все равно. Т-1 ты или нет. Моему терпению есть предел, и ты переполнила его, ты, маленькая седая обезьянка".
Такой ответ обжег ее. Она автоматически заблокировалась, но уцепилась за его сигнал.
"Хоть кто-нибудь поможет Денебу?" - кричала она, передавая код SOS.
"Что? Он шутит!"
"Как он может шутить такими вещами?"
"Ты видела ракеты? Он показал тебе, что сейчас делает?"
"Нет, но я чувствую, ему можно верить. С каких это пор один из Звездного Союза не верит другому, когда тот просит о помощи?"
"С тех пор, как Ева протянула Адаму румяный круглый фрукт и сказала: "Ешь!" - проскрипел в космосе циничный ответ Рейдингера. - И до тех пор, пока Денеб не вступит в сеть Праймов. Мы не знаем точно, кто и что он, или, точнее, где он. Я не смогу поверить ему на слово. Попробуй соединить нас, чтобы я смог услышать его самого".
"Я не могу достать его. Он слишком занят, сбивая ракеты Из космоса".
"Я поверю, только когда увижу его. И еще, если он так хорош, то единственное, что ему нужно сделать, - найти других, столь же способных, на своей собственной планете. Это и будет той помощью, которая ему необходима".
"Но..."
"Никаких "но", и оставь меня. Так далеко я работал только с Купидоном. Кроме того, меня ждут коллеги, семь систем. - И Рейдингер отключился с ранящим ее самолюбие неудовольствием.
Ровена откинулась на спину, озадаченная ответом Рейдингера. Он всегда занят, всегда грубоват. Но никогда он не отказывался выслушать разумные доводы. Без помощи отсюда Денеб не выстоит. Из капсулы она поднялась на Башню. Она должна что-то предпринять, раз Каллисто вышел из-за Юпитера и станция может работать. Но среди прибывавших грузов, скапливавшихся на взлетной полосе, не оказалось военных подразделений для переброски на Денеб.
- Мы должны что-нибудь сделать для них, Афра. Хоть что-нибудь! - Ровена задыхалась от необъяснимого страха. - Мне все равно, что сказал Рейдингер. Денеб - гений, а Таланты должны помогать друг другу.
Афра смотрел на нее грустно и сочувствующе, ему хотелось прикоснуться к ее хрупкому плечу.
- Какую помощь мы можем предложить, Ровена? Разве он в пределах твоей досягаемости? А Рейдингер не вправе посылать туда патрульные эскадрильи. Что, если на их планете есть и другие Таланты? Он же не может быть одним-единственным!
- Ему нужна помощь Прайма, а... - Девушка расстроенно уронила голову на грудь.
- Зато ты можешь покидать Каллисто, - закончил за нее Афра, - никакой другой Прайм не способен на такое.
"О черт! Приближается ракета!" - Телепатический крик Аккермана заставил их замереть.
Ровена немедленно связалась с управляющим станцией и его глазами увидела, что наиболее редко использовавшийся экран, бешено сигналя, предупреждал о нападении. Ровена определила местонахождение опасного объекта и прощупала космос. Нарушитель, сложный снаряд, излучавший смертельную радиацию, показался за Ураном. Ровена виновато покраснела: она должна была засечь его приближение раньше прибора. Ждать, пока лениво пыхтевшие генераторы разгонятся, времени уже не оставалось. Ракета приближалась слишком быстро. Денеб, несомненно, собирался доказать Рейдингеру, что опасность реальна! Она восхитилась его смелостью - послать вражескую ракету в самый центр Системы.
"Я хочу, чтобы все на Каллисто широко распахнули умы. - Телепатическое обращение Ровены никто не мог не услышать. - Маули! Мик! Включайтесь в работу".
Она почувствовала, как энергия сорока восьми Талантов Каллисто, включая десятилетнего сына Аккермана, собранная воедино близнецами, полилась в ответ на ее требование. Ровена подхватила этот поток, идущий от последнего Т-12 до сильного Таланта степени четыре Афры, и направила его на вражескую бомбу. Ей пришлось потратить несколько секунд на ознакомление с совершенно неизвестной конструкцией и составом. С помощью сил всех Талантов ей удалось легко остановить работу механизма и сбросить боеголовку на просторы Юпитера. Она отпустила всех, кто слился с ней воедино энергией, и упала на свое ложе.
- Какого черта Денеб сделал это? - спросил Афра со своего места. - Рейдингеру такое не понравится.
Без генераторов гештальт никак не мог послужить опорой для выплеска ее энергии. Даже с помощью служащих - а все вместе они составляли только одну треть мощи Прайма - это было тяжелое испытание. Она думала о Денебе. Он совсем один, без станции ФТиТ и без подготовленного персонала, бьется с ракетами снова и снова. И ее сердце сжалось.
"Разогрей генераторы, Брайан. Возможно, будут и другие ракеты".
Афра удивленно взглянул на нее.
- Для того чтобы доказать правоту Денеба, Афра.
"Прайм Ровена со станции Каллисто вызывает Прайма Земли Рейдингера и всех других Праймов! Будьте готовы к возможной атаке ядерными снарядами вражеского происхождения. Предупредите все космические станции и патрульные силы. - И, оставив официальный тон, сердито добавила: - Мы должны немедленно помочь Денебу, должны! Это уже не нападение на отдаленную колонию. Это скоординированная агрессия на Центральные миры!"
"Ровена!"
Но прежде чем Рейдингер успел передать в ее мозг что-то, кроме имени, она открыла ему свое сознание и показала еще пять снарядов, летящих прямо к Каллисто.
"Вот к чему приводит любовь к яблочкам!"
Мозг Рейдингера излучал недоверие.
"Чего добивается наш друг?"
"Узнать?" - спросила Ровена с убийственной сладостью в голосе.
Рейдингер излучал нетерпение, гнев, горе и в конце концов шок, по мере того как понимал ее намерения.
"Твой план не сработает. Это невозможно. Мы не сможем слить все умы воедино, чтобы бороться. Мы все чересчур эгоцентричны, неуравновешенны. Мы сгорим, соревнуясь друг с другом".
"Вы, я, Альтаир, Бетельгейзе, Процион и Капелла. Мы можем сделать это. Если мне удалось обезвредить одну из этих проклятых ракет с помощью только сорока восьми мини-Талантов и без дополнительной энергии генераторов, то пять Праймов плюс полная мощность машин собьют любые ракеты. Потом мы поможем Денебу, для этого хватит нас шестерых. Покажите мне врага, который выдержит такую атаку".
"Послушай, девочка, - Рейдингер говорил почти умоляюще, - у нас нет о нем данных. Мы не можем просто взять да и слиться с Денебом: либо он разорвет нас на куски, либо мы сожжем его. Мы не знаем его. Мы не можем оценить телепата с неизвестными способностями".
"Вы лучше поймайте ракету - она приближается к вам, - спокойно парировала Ровена. - Я не могу удерживать более десятка целей и одновременно поддерживать умную беседу".

Предыдущая страница 16 Следущая страница


Энн Маккефри

Она почувствовала, что сопротивление Рейдингера ее плану ослабевает, и добавила:
"Денеб смог установить заграждения вокруг своей планеты, а это лучшее свидетельство его силы. Я предлагаю слияние наших телепатических энергий. У нас ведь нет другого выхода, не так ли?"
"Мы могли бы послать патрульные эскадрильи".
"Это следовало сделать сразу же, как он попросил. Теперь уже поздно".
Их беседа заняла несколько коротких секунд, а ракеты тем временем приближались. Сама Земля была под угрозой.
"Хорошо", - согласился Рейдингер со злой покорностью и связался с другими Праймами.
"Нет, нет, нет! Вы сожжете ее, бедняжку! - пролепетала старушка Сиглен с Альтаира. - Будем верны нашему долгу до конца, мы не можем допустить риска. Нет, нет, нет! Пусть сначала они нападут на нас".
"Лучше помолчи", - буркнул Дэвид.
"Это наша обязанность, Сиглен, вы это знаете! Мы просто должны! - согласилась с Ровеной Капелла. - Но сначала хорошенько разогрейтесь - так будет безопаснее".
"Сиглен права, Ровена... - сказал Рейдингер. - Он может сжечь тебя".
"Я попытаю счастья".
"Проклятый Денеб затеял все это". - Рейдингер не скрывал раздражения.
"Мы должны слиться. И немедленно. - Ровена была непреклонна.
Энергия всех Праймов ФТиТ огромной волной, усиленной механической мощью гигантских генераторов пяти станций, обрушилась на Ровену. Она росла, росла, росла и только тупо смотрела на крохотные снаряды пришельцев, летавшие вокруг, напоминая стаю мотыльков. Вскоре она почувствовала себя колоссом, крупнее необъемного Юпитера. Медленно, осторожно, терпеливо, ведь вся эта огромная энергия сдерживалась только ее сознанием, девушка дотянулась до Денеба.
Ровена кружилась в космосе, наслаждаясь своим величием, восхищенная бесконечной силой, ставшей частью ее самой. Она миновала маленький черный карлик, который служил вехой на ее пути. Потом она почувствовала мозг, который искала: уставший, но настойчиво, почти автоматически отражавший бесконечные атаки. "О, Денеб, Денеб!" - Она была так благодарна, что нашла его, ведущего отчаянную битву, что они слились прежде, чем ее сущность попыталась воспротивиться. Она предоставила ему самую защищенную часть себя, и вся ее огромная энергия хлынула в него. Уставший мозг мужчины воспрял, на глазах восстанавливаясь, мощь его усилилась и расцвела. И она вдруг все увидела его глазами, услышала его ушами, почувствовала его отклик и была вовлечена в титаническую битву.
Зеленоватое небо над ними изуродовали грибоподобные взрывы, ряд молодых холмов усеяли кратеры от снарядов, не попавших в цель. Теперь же Денеб легко отбросил прочь боеголовки трех огромных космолетов.
"Давай поднимемся туда и посмотрим, что они собой представляют, - предложила та часть объединенного сознания, что принадлежала Рейдингеру. - Ну же!"
Денеб приблизился к трем внушительным вражеским космолетам. На объединенный разум Праймов пришельцы произвели неизгладимое впечатление. Паукообразные формы, копошившиеся внутри, напоминали сеть со сложным узором. Денеб небрежно сломал корпуса двух кораблей и высыпал содержимое в космос. Оставшимся в живых налетчикам он дал понять, что такое Праймы и что миры в этой части Вселенной невозможно разрушить. Одним невероятным усилием он забросил этот космолет в черную пустоту, прочь от своей измученной планеты, и даже с большей скоростью, чем та, с которой он прилетел.
Напоследок Денеб поблагодарил Праймов за несравненное удовольствие от слияния и потратил миллисекунду на выражение огромной благодарности от имени всей планеты, находившейся на грани гибели. Эту невероятную битву никогда не забудут, и будущие поколения год за годом будут отмечать эту несравненную победу.
Ровена почувствовала, как рвутся связи с другими Праймами, которые, устало попрощавшись, один за другим покидали их. Но Денеб быстро подхватил и удержал ее сознание. Когда они остались одни, он открыл ей весь свой разум, и она узнала его так же близко, как и он ее. "Любимая, Ровена, оглянись вокруг. Пройдет некоторое время, и Денеб будет снова прекрасен, но мы сделаем его еще восхитительнее. Приди и останься со мной, моя любовь".
Оглушительный крик протеста Ровены потряс оба незащищенных мозга:
"Я не могу! Я не способна!"
Но девушка тут же съежилась от страха за свои слова и закрыла свои чувства, чтобы он не мог видеть, насколько она сожалеет о сказанном. Она желала быть с ним всем сердцем и умом, но слабая плоть связывала ее. Он смутился, и Ровена вернулась в свое вероломное тело, выгнувшись от боли. Она свернулась калачиком, тело ее трепетало от испытанного напряжения и отказа.
"Ровена! - донесся его крик. - Ровена! Я люблю тебя!"
Скорчившись в кресле, она решительно отринула от себя все восприятие внешнего мира. Афра, терпеливо наблюдавший за девушкой, пока ее сознание витало где-то далеко-далеко, тронул ее за плечо.
"О, Афра! Быть так близко и так далеко. Наши умы были одним. Наши тела навсегда разделены. Денеб! Денеб!"
Ровена с усилием заставила себя погрузиться в дающий забвение сон. Афра нежно взял ее на руки и отнес на ложе в Башне. Потом закрыл дверь и тихо спустился по лестнице. Он поставил стул так, чтобы можно было упереть ноги в нижнюю ступень, и приготовился ждать, его красивое лицо было печально, в желтых глазах блестели слезы.
Афра и Аккерман пришли к единственно возможному заключению: Ровена сожгла себя. И они должны рассказать об этом Рейдингеру. Прошло сорок восемь часов с того момента, как они смогли один-единственный раз связаться с ней. Она не слышала или не хотела слышать их терпеливые просьбы. Афра и Аккерман могли вести только самую обычную работу с грузами с помощью генератора, но приближались два лайнера, и требовалось ее участие. Девушка была жива, но и только: ее мозг не отвечал ни на какие контакты. Сначала Аккерман решил, что она восстанавливает силы. Афра знал больше и в течение этих сорока восьми часов горячо надеялся, что она смирится со сложившейся ситуацией.
- Я собираюсь доложить Рейдингеру о Ровене, - сказал Аккерман Афре, поморщившись.
"Ну, так где Ровена? - спросил Рейдингер. За какой-то миг общения с Афрой он узнал все. - Мы должны помочь ей как-то приободриться. Она не сгорела, вот и отлично".
"Не сгорела? - переспросил Афра с горечью в голосе. - Если бы вы уделили хоть чуточку больше внимания..."
"Да, конечно, - резко оборвал его Рейдингер. - Если бы я дал ее возлюбленному патрульные эскадрильи, когда она просила меня, она и не вздумала бы сливаться с ним. Я давил на нее сколько мог. Но когда этот наглый молодой петушок с Денеба начал швырять в нас ракеты пришельцев... Я не рассчитывал на такой поворот событий. По крайней мере, мы смогли заставить ее действовать. Как и все другие планеты. - Он вздохнул. - Я надеялся, что любовь научит хоть одного Прайма летать".
"Что? - зарычал Афра. - Вы имеете в виду, что битва была подстроена?"
"Вряд ли. Как я уже говорил, мы не ожидали их появления. Ведь Денеб первоначально сообщил только о мутирующем вирусе чумы, с которым не представляло труда справиться".
"То есть вы не знали о пришельцах?"
"Конечно нет! - обиженно ответил Рейдингер. - Первый контакт с Денебом по поводу биологической помощи получился чисто случайно. Я воспринял его как знак провидения, возможность преодоления агорафобии, которой мы все страдаем. Ровена самая молодая из нас. Если бы я смог убедить ее полететь к нему физически! Но я потерпел неудачу. - Смирение Рейдингера опечалило Афру. Никто не думал, что Прайм Центра может быть таким человечным. - Любовь не настолько сильна, как считается. И где я возьму нового Прайма, если не получится вырастить его, не знаю. Я надеялся, что Ровена и Денеб..."
"Как сводник..."
"Я должен смириться..."
Афра оборвал связь, потому что дверь Башни открылась, и Ровена, бледная, изнуренная, очень тихая, спустилась вниз. Она извиняюще улыбнулась.
- Я долго спала.
- У тебя был трудный день, - мягко сказал Афра, - позавчера.
Она согласно кивнула, сглаживая прилив заботливости Афры.
- Я все еще очень измотана. - Она нахмурилась. - Я слышала, ты разговаривал сейчас с Рейдингером?
- Мы беспокоились, - ответил Аккерман. - Приближаются два лайнера, а мы с Афрой не можем работать с пассажирскими лайнерами, ты же знаешь.
Ровена печально взглянула на Аккермана.
- Я знаю. Я все улажу.
Она медленно вернулась в свою Башню.
Аккерман покачал головой:
- Она приняла все случившееся слишком близко к сердцу.
Возвращение к работе не повернуло Ровену к жизни, как все ожидали. Она успешно переправила лайнеры. Делала все работы безукоризненно, но без привычных розыгрышей, капризов, которые раньше держали служащих в напряжении, не позволяя им расслабиться. Люди работали автоматически, подавленные трагическим обликом Ровены. Быть может, это всеобщее настроение и стало одной из причин того, что никто не заметил посетителя. И только когда Аккерман решил сходить за кофе, он заметил молодого человека в простой дорожной одежде, тихо сидевшего в стороне.
- Вы прилетели на последнем челноке?
- Вроде того. - Он скромно улыбнулся. - Мне приказано повидать Ровену. Рейдингер сегодня утром принял меня на работу.
Он улыбался. Улыбка мимолетно напомнила Аккерману чудо внезапной улыбки Ровены, согревавшей вашу душу. Улыбка этого человека притягивала своей живостью, его голубые глаза светились юмором и дружеским расположением. Аккерман почувствовал, что улыбается в ответ. Он шагнул и крепко пожал руку молодого человека.
- Очень рад познакомиться с вами. Как вас зовут?
- Джефф Рейвен. Я только что...
- Эй, Афра, познакомься с Джеффом Рейвеном. Возьмите кофе. Немного тяжеловато подниматься снизу? Бывали на других станциях Праймов?
- Дело в том...
Толья и Лофтус отвлеклись от компьютеров, чтобы увидеть, кого же так сердечно принимает Аккерман. Им тоже захотелось познакомиться с этим загадочным незнакомцем. Рейвен грациозно принял чашечку кофе из рук Аккермана с предложенным ему особым имбирным пирогом, который жена Аккермана так отлично готовила.
Управляющему станцией внезапно захотелось угостить этого парня получше, ведь так приятно было поить его кофе.
Афра пристально смотрел на незнакомца, его желтые глаза слегка туманились.
- Привет, - печально процедил он сквозь зубы.
Улыбка Джеффа Рейвена неуловимо изменилась.
- Привет, - ответил он, и эти двое обменялись чем-то большим, чем простые слова приветствия.
Непонятно почему, но все на станции, еще не осознав, что случилось, покинули свои рабочие места и собрались вокруг незнакомца, болтая, улыбаясь, стараясь взять его за руку или похлопать по плечу. Он искренне интересовался всем, что ему говорили, и хотя двадцать три человека состязались в том, чтобы монополизировать его внимание, никто не почувствовал себя обойденным. Казалось, он охватил всех своим вниманием.
"Что там внизу происходит? - поинтересовалась Ровена с едва уловимым раздражением. - Почему..."
И вопреки своим правилам она неожиданно появилась в центре комнаты. Все расступились. Рейвен сделал шаг в ее сторону и нежно коснулся ее руки.
- Рейдингер сказал, что я тебе нужен, - сказал он.
- Денеб?! - прошептала она, пораженная его появлением. - Денеб? Но ты... ты здесь?! Ты здесь!
Он мягко улыбнулся, его рука скользнула с ее блестящих волос на плечо. И Ровена залилась смехом, тем совершенно счастливым смехом, каким смеются беспечные дети. Потом ее смех перешел в припадок ужаса.
"Как ты попал сюда?"
"Просто прилетел. Ты тоже можешь, не сомневайся".
"Нет! Нет. Я не могу! Никто из Т-1 не может". - Ровена пыталась освободить плечо, как будто он внезапно стал ей неприятен.
"Но я же прилетел, - настаивал он. - Ты только что прыгнула с Башни на этот уровень. Если ты смогла сделать это, то какая разница, как далеко ты прыгаешь?"
"О, нет, нет!"
- Знаешь ли ты, - сказал Рейвен вслух с улыбкой, - что Сиглен с Альтаира заболевает, даже пройдя вверх и вниз по лестнице? - Он смотрел прямо на Ровену. - Ты жила с ней, ты должна знать это. Она предпочитает оставаться на одном уровне, редко покидает свои апартаменты. Длинный, устланный коврами подъем на ее Башню окаймлен деревьями с толстыми листьями, за которыми ничего не видно. Я знаю, она рассказывала о том ужасном, кошмарном, почти фатальном путешествии с Земли на Альтаир на "этой машине для пыток" - космическом корабле. Особенно когда она планировала остаться на Земле и стать там Прайм. Разочарование может оказывать роковое влияние на некоторых, как тебе известно.
Ровена покачала головой, в ее глазах светилось удивление.
- Никто никогда не задавался вопросом, почему у тебя была такая необычная реакция на полет в открытом космосе, так ведь? А я тебя спрашиваю. Объяснение Рейдингера кажется мне чертовски глупым. - Он помолчал, его улыбка стала злой. Все затаили дыхание. - У Сиглен обширное повреждение среднего уха, заболевание, которое на самом деле может вызвать трудности в путешествии. Ей было очень плохо во время ее первого космического перелета, и она решила, что и любое другое путешествие будет столь же травматично. В причинах она не разбиралась. Хуже всего, что такое же отношение к космическим полетам она навязала всем своим ученикам. Конечно, ни ей, ни другим не приходило в голову, что это вовсе не было "платой за Талант". - Он драматически обхватил горло руками, подражая жесту Сиглен так похоже, что Афра еле-еле подавил смех. Потом он зло усмехнулся потрясенной Ровене.
- Сиглен... О, Денеб, нет!
Рейвен засмеялся.
- Да, Каллисто, да. Она передала свое предубеждение всем вам. У Т-2 нет страха. Сиглен не утруждает себя подготовкой низших Талантов. Лучшее доказательство - это то, что она не занималась со мной. - Он широко развел руками. - И я, извращенец, прилетел сюда своими силами. Проклятие над Талантом! - Он снова передразнил глубокое контральто Сиглен. - Великий страх! Великая жуть! У тебя-то нет заболевания среднего уха. Ты только думаешь, что страдаешь агорафобией. Довольно опасное предубеждение, если придерживаться его долгое время, но это всего лишь плохая привычка, моя любимая.
Тепло и покой прошли между ними, и глаза Ровены засияли. Ее глаза снова засияли!
"Теперь приди ко мне и будь моей любовью, Ровена. Рейдингер сказал, что ты можешь прилетать на Денеб с Каллисто хоть каждый день".
- Прилетать? - Ее голос задрожал от удивления. Она тупо уставилась на гостя.
- Конечно, - ободряюще проговорил Джефф. - Ты по-прежнему Талант первой степени, работающий по контракту с ФТиТ так же, как и я, моя дорогая.
- Я думала, что знаю свое начальство, - промолвила она с улыбкой.
- Ну, условия были очень выгодные. Рейдингер ни секунды не торговался, как только я вошел в его личный офис сегодня в одиннадцать утра.
- Но летать каждый день с Денеба на Каллисто?.. - повторила Ровена с недоверием.
- Здесь все на сегодня? - спросил Рейвен Аккермана.
Тот, посмотрев на взлетную полосу, согласно кивнул.
- Пошли, девочка. Проводи меня в свою Башню из слоновой кости, и мы все решим в один миг. Мы все обговорим. Я не заставляю тебя, и все такое, но у меня планета, ее нужно... "И миллион других вопросов, которые стоит обсудить..."
Джефф Рейвен озорно улыбнулся Ровене и поднес ее руку к губам со старомодной учтивостью. Ровена ответила улыбкой, засиявшей безудержной радостью.
Все почтительно молчали, пока два Таланта поднимались на когда-то одинокую Башню. Афра первым нарушил тишину, взяв из коробки Аккермана пирог. Неизвестно почему, его глаза сверкали от наполнившей их влаги.
- Не думаю, что этой паре понадобится наша помощь, ребята, - сказал он, - но мы можем добавить торжественности и ускорить развязку.
Жалобный визг генераторов замер в тишине - в тишине, которая вначале

Предыдущая страница 17 Следущая страница


Ровена

была даже приятна: оба Прайма наконец-то позволили спасть напряжению от работы.
Джефф Рейвен нарушил тишину, потянувшись. Он сидел на крутящемся стуле без спинки, поэтому у него не было опоры для всего тела, как у Ровены, расположившейся на диванчике. Он повернулся так, чтобы видеть ее лицо.
- Я знаю тебя, - застенчиво проговорила Ровена, расслабившись: он был рядом, рабочий день закончился, - и не знаю.
И девушка сразу почувствовала, как сознание мужчины, нежное и мягкое, прикоснулось к ее и так же нежно отодвинулось, оставив сладостное и живое ощущение. Такого с Ровеной прежде не случалось, и ей понадобилось целое мгновение, чтобы осознать это ощущение.
- Еще многое нам предстоит узнать друг о друге. - Джефф Рейвен улыбнулся. Улыбка его тоже казалась застенчивой. Он провел ладонью по своим пышным Черным волосам. - И Бог тому свидетель, женщина, у нас вся жизнь впереди.
Его улыбка стала шире, и он посмотрел на нее потеплевшими от любви глазами.
- Послушай, - сказал он совершенно другим тоном, подавшись вперед на своем стуле, положив локти на колени, - последние несколько недель выдались очень тяжелыми, и теперь, когда мы встретились, нам нет необходимости спешить. Дело в том, - он не смог сдержать зевка, - что я сейчас буду совершенно прозаичен. С тех пор как появились пришельцы, я жил на пределе. - Он обворожительно улыбнулся. - Романтично было бы перебросить нас на Денеб, но я совершенно без сил. Я умираю от голода, мне нужно принять ванну, и я проспал бы лет двадцать.
Ровена очень тихо рассмеялась. Практические соображения преодолели минутное замешательство и сомнения. Она встала и протянула ему руки. Его руки были теплыми, мозолистыми. Физический контакт только увеличил силу воздействия ума и голоса.
- Следует ли понимать это, как заверение, что завтра ты полетишь домой со мной?
Джефф нежно притянул ее к себе.
"Ты такая прелесть!" - Он прислонился щекой к ее голове и обнял ее. Его тело было таким твердым. Ей это понравилось. "Это здорово!" Она также почувствовала, как устали его мышцы, сухожилия, кровь, кости.
- Идем, - сказала она и перенесла их в гостиную ее квартиры.
- Очень необычно. - Джефф с одобрением оглядывал просторную комнату. - Я думаю, тебе не трудно будет не обращать внимания на другие привычки Сиглен. Послушай, здесь же кругом лестницы! - Он жестом указал на разные уровни здания, расползшегося среди каменистого ландшафта Каллисто.
- Я сама проектировала его, - пояснила Ровена с гордостью, чувствуя одобрение в его взгляде, которым он оглядел комнаты, начиная с маленькой гостиной с древним камином и имитацией огня, столовой с видом на сад и лесок и кончая чистой и прозрачной стеной и коридором, ведущим в пристройку.
- Отлично сделано! Отлично! И для меня теперь совершенно ясно, что твоя агорафобия - плод воображения Сиглен. Она не терпела никаких лестниц, как тебе должно быть известно. - Потом он снова зевнул. - Что за любовника ты выбрала!
- Прими ванну. - Она подтолкнула его к туалетной комнате. - А я приготовлю что-нибудь питательное для поднятия нашей энергетики. Потом можешь спать сколько влезет.
Она "видела", как он сбросил одежду. Не смущаясь, она сравнила его с Турианом, с атлетическим телосложением капитана, с его глубоким загаром, и решила, что ей больше нравится худощавое тело Джеффа, его мускулистая спина и узкие бедра; грузные люди раздражали ее.
"И правильно", - согласился Джефф с ее мысленным сравнением, спускаясь в теплый бассейн.
Бассейн был достаточно глубоким, и она знала, что он нырнет, и тут же услышала его смешок.
"В другой раз, а сейчас дай мне поесть, любимая, или я умру от голода, уснув". - И он полностью расслабился.
Она постлала ему надувную подушку под голову и почувствовала, как губы тронул его поцелуй. Она улыбнулась, доставая необходимые продукты из кладовки. Сиглен могла есть только ради удовольствия, но Ровена, изучив основы правильного и рационального питания, знала цену хорошо приготовленной и поданной пищи.
"Что люди подумают обо мне, видя, что ты такая худая, Ровена? Ешь больше! Это действительно вкусно. Если бы ты только заставила себя есть..." - Льстивый тон Сиглен зазвучал в ушах Ровены.
Но готовить для Джеффа Рейвена было, несомненно, более приятно. Она так увлеклась подбором питательных веществ, что с удивлением услышала ритмичное дыхание уснувшего любимого. Мгновенная досада улетучилась, стоило подумать, что впереди вся жизнь, чтобы доказать, какой она хороший повар. А теперь ей лучше позаботиться о Джеффе. Внезапно она почувствовала себя бесконечно усталой.
Она нежно подняла возлюбленного из воды, завернула его в теплое, мягкое, душистое полотенце и перенесла на свою широкую кровать. Ее телекинетические способности наконец-то нашли новое практическое применение. Она нежно вглядывалась в спящее лицо. Морщинки, появившиеся из-за стресса и усталости, разгладились, теперь Джефф Рейвен выглядел моложе.
Лицо его нельзя было назвать красивым: лишенные живости бодрствования черты выглядели грубовато, крупный нос выступал из-под широких и высоких бровей. Тяжелые веки, казалось, давили на глаза. Массивная челюсть и хорошо очерченные, хотя и несколько тонковатые губы указывали на твердость характера. Зато он часто улыбался. В общем, его сильное живое лицо было очень привлекательно.
Она строго подавила зов тела и крови. Восемнадцатилетняя Ровена могла себе позволить бросить вызов капитану Туриану, но она не осмелилась проделать то же самое с Джеффом Рейвеном. На столик рядом с кроватью она поставила воду, сок, "ужин", закутанный в неостывающий кокон.
Какие у них будут дети? Она покраснела. Когда-то ей удалось убедить Туриана не страдать из-за неизбежного расставания, им просто было хорошо друг с другом. Но с тех пор у нее никого не было. Ни один из Талантов высших степеней, которых Рейдингер под разными предлогами присылал на курсы Джероламана или на Башню Каллисто, ей так и не понравился.
Некоторое время Ровена верила, что раз долгие годы ученичества кончились, то ее первое же "путешествие" решит все проблемы. Вместо этого она сменила одну одинокую Башню на другую. Предсказанный Йеграни "длинный и одинокий путь" по-прежнему простирался перед ней. Казалось, детали пророчества сбывались. Она была в центре внимания. Послужит ли Джефф Рейвен ей наградой? Будет ли она дальше "путешествовать" с ним?
Он пошевелился, будто отвечая на ее мысли, и сердце девушки ушло в пятки. Но Джефф с улыбкой еще глубже погрузился в столь необходимый ему сон. Она прилегла рядом на широкую кровать, не ощущая потребности в общении, счастливая одним его присутствием. И усталость восторжествовала, отгородив ее от новых и удивительных ощущений сегодняшнего дня.
Проснулась Ровена от неожиданного поцелуя, и ей понадобилось время, чтобы восстановить в памяти вчерашние невероятные события.
- Милая, прости, что разбудил тебя, но долг зовет. - И голос Джеффа и его лицо выражали сожаление, как и его мысли, коснувшиеся ее мозга.
- Почему? - Она протестовала против "долга" всей душой, каждой клеточкой своего тела.
- Успокойся, девочка, - пристыдил ее Джефф. - Когда мы разбили корабли пришельцев, в опасной близости от моей бедной планеты осталось много осколков.
С помощью его открытого разума она увидела Денеб.
- Некоторые скоро начнут падать на населенные районы. Мои родственники пока справляются, но им нужна моя помощь.
- А я могу помочь? - Она быстро оделась.
- Конечно, можешь, и я рассчитываю на это. Рейдингер собрал для нашей колонии множество припасов первой необходимости, и мне нужно, чтобы ты перебросила их мне без переупаковки. Высшее командование, в свою очередь, хотело бы получить образцы тех, кого мы порубили на кусочки.
- Но, Джефф, а как же мы? - Страх, что вернется одиночество, прорвался в ее крике.
Он обнял девушку, прижал ее голову к своей груди и медленно покачал, окутав такой глубокой, такой нежной заботой, что она поверила, что физическое расставание не будет помехой их отношениям. Потом он взял ее за подбородок и поцеловал в губы. Опьяняющее ощущение поцелуя усилили его телепатические прикосновения и сиены, "нарисованные" ей, сцены их любви после выполнения долга. Ее возбуждение он завершил интимным вхождением в ее сознание, и Ровена прильнула к нему с удивительным облегчением. Он улыбнулся, польщенный эффектом, произведенным на нее.
- Мы созданы друг для друга, любимая, и я жду не дождусь, когда смогу доказывать это снова и снова. Но, - он с огромным сожалением, умственным и физическим, отпустил ее, - пока меня не будет, постарайся избавиться от психоза, навязанного Сиглен. Я вернусь, как только разгребу завалы. Мы должны раскидать весь этот мусор с орбиты. Любимая, внимательно следи за веем-происходящим на Каллисто. Если в космосе путешествуют враги, могут они появиться и здесь. - Он отпустил ее и подвел к двери. - Мы переживем это время. Будет что вспомнить.
Она подстроилась к его шагу и, пока они шли к Башне, не замечала ничего вокруг, кроме касаний его бедра и его пальцев, державших ее руку. На этот раз она даже не услышала, как взвыли генераторы.
- Кто такая Пурза? - вдруг спросил он, взглянув на нее сверху вниз.
От этого неожиданного вопроса девушка даже споткнулась. Она испугалась, что он может добраться до ее воспоминаний о Туриане. Возможно, он уже и узнал о нем, но не хотел об этом говорить. В конце концов, Туриан принадлежит прошлому.
- Пурза была моей пухой. - И ее горло сжалось от все еще живых в памяти горя и отчаяния. - У некоторых приходится отнимать детские игрушки.
"Любимая, - и его нежность, пряно-сладкая и тонкая, обрушилась на нее, - не думаю, что тебе позволяли быть ребенком. Но мы обеспечим нашим детям эту привилегию". - И с озорством в голосе он добавил: - Я докажу, что Рейвен - лучшая компания, чем пуха.
Его глаза пронзительно синели, дьявольская улыбка кривила губы, и вдруг она почувствовала, как ее пронзило ощущение, вызвавшее необычную реакцию: в низу живота возникло невероятное тепло с неожиданным приступом острой боли.
"Это только начало, моя любовь. Только начало!" - Голос Джеффа был частью этого ощущения, и ей пришлось опереться на его руку, чтобы не упасть.
В тоннеле, ведущем к ангару, она усилием воли собралась с мыслями, зная, что Джефф горд произведенным на нее столь сильным впечатлением. Она была рада отвлечься, увидев незнакомую пассажирскую капсулу на взлетной полосе. Герб Центральных миров красовался на ее носу, краски которого возвещали о новой ипостаси Джеффа Рейвена.
- Новая конструкция, да? - Она провела пальцами по корпусу.
- Не только самая новая, но и лучшая, любимая, - ответил Джефф, слегка поддразнивая; его темно-синие глаза были печальны.
Он обнял ее и крепко поцеловал. Она ответила всей душой. Его глаза снова заблестели. Он быстро сел в капсулу. Визг генераторов возвестил о достаточной энергии для запуска.
- Увидимся, любимая!
Всем в Башне было интересно поучаствовать в запуске капсулы Джеффа. Он помогал им, хохоча, когда Ровена советовала ему поберечь силы для дневной работы, добродушно подшучивал над Афрой и Аккерманом - и вдруг резко отделился от них.
Ровена была слишком занята, чтобы анализировать свои чувства прямо сейчас. Настоящее нашествие грузовиков и космолетов, пассажирских капсул среднего размера следовало от Прайма Земли на Денеб: специалисты всех областей науки летели исследовать останки пришельцев и собрать материалы для глубокого анализа в главных лабораториях Луны. Любую информацию об этом нападении следовало тщательно проанализировать и рассортировать для будущего, более детального изучения.
Всякий раз, как с Каллисто отправлялся груз для Денеба, Джефф и Ровена обменивались поцелуями и прочими нежностями, и Ровена впервые порадовалась, что она работает в Башне одна. Помимо прочего, все это способствовало и ее ментальной деятельности.
Как он и просил, Ровена быстро просматривала самые необычные находки, проходившие через нее: обломки корпуса, похожие на огрызки фруктов, упаковки любопытных продуктов, лоскутки металлических пленок - одежда? - замороженные образцы частей тела пришельцев. Она еле-еле заставила себя ознакомиться с ними, помня, что это она с помощью других Праймов уничтожила существа и их корабли. Пришельцы были отнюдь не гуманоиды, а скорее жукообразные, с роговыми или хитиновыми крыльями, с множеством ног, с членистыми пальцами. Некоторые из них, застывшие за своими наблюдательными аппаратами, были под два метра ростом. Те же, что находились в трубах, пронизывавших длинные космические корабли, ростом казались меньше и бегали на шести из десяти ног. Попадались и хорошо охраняемые емкости с поразительно большим количеством яичных кладок и крупных образцов. Что это было? Корабль-матка? А может, он предназначался для межгалактических перелетов невероятной длительности?
Содержание контейнеров, естественно, породило множество слухов и безграничное чувство облегчения, что Праймы смогли отвести такую опасность. Породило и несколько глупейших истерик со стороны слабонервных.
Кроме внеплановых хлопот с грузами для Денеба Ровене в течение нескольких дней пришлось отправлять разведывательные эскадрильи на окраины Центральных миров. Паника, возникшая после Денебианского Инцидента, потребовала переброски огромного количества оборудования и персонала. Рейдингер решил усилить главные станции Талантами для непрерывного бдительного наблюдения за врагом и повысить мощность отдаленных сигнальных постов раннего предупреждения. Это стоило ему сокращения собственного штата и дополнительных нервотрепок.
- Отчеты об Инциденте были сознательно преуменьшены, - сообщил Аккерман измученной Ровене под конец четвертого сумасшедшего дня. - Гражданские отчеты, - добавил он, когда Ровена непонимающе заморгала, глядя на него. Он решил, что ее сознание только наполовину здесь. - Они уменьшили размер и тоннаж кораблей, вооружение и возможную опасность.
- Судя по образцам, с которыми мы имели дело, я бы сказал, что с их стороны это благоразумное решение, - заметил Афра ядовито, быстро свертывая из бумаги модель, напоминавшую одного из пришельцев. Потом небрежно смял и выбросил оригами. Афра был совсем не похож на свою сестру, нежную Госвину.
Ровена вдруг почувствовала, как она устала за весь этот бешеный день.
"Я тоже, - послышался мягкий голос Джеффа. - Я потратил последнюю энергию, заползая в свою одинокую постель и вспоминая, как здорово было лежать бок о бок с тобой. И чувствовать всю ночь, что ты рядом".
Ровена, глупо улыбаясь, проговорила:
- Джефф.
Мужчины понимающе кивнули.
Лофтус взял с полки тяжелые папки с бумагами.
- Они желают и завтра надраить нам задницы. - Он потряс пухлой кипой плановых отправлений. - Здесь даже флагман во главе с самим адмиралом. Где он был раньше?
- Думаешь, он полетит? - спросил Аккерман, вдруг засомневавшись.
Афра хмыкнул:
- В одной компании со всеми этими мониторами, детекторами, дистанционными щупами и приборами связи? Вряд ли.
- Не больно-то он крепок даже задним умом, - проворчал Лофтус.
- Черт возьми, что ты имеешь в виду? - спросила Ровена. Выражение прозвучало, как один из афоризмов Сиглен.
- Древняя поговорка! Промедление смерти подобно! Аккерман, ты бы лучше подумал, как нам перебросить все это!
"Я сейчас вижу, как ты разговариваешь в Башне. - Ласковый голос Джеффа мягко прозвучал в ее голове. Почему ты не идешь домой, чтобы я мог увидеть тебя в постели и уснуть, зная, где ты?"
В некотором трансе Ровена извинилась и покинула мужчин; они с удивлением смотрели на место, где она только что сидела.
- Полагаю, нам придется привыкнуть к мечтательному виду и подобным исчезновениям, - подытожил Брайан слегка завистливо.
- Она отправилась на Денеб? - Лофтус прищурился.
- Думаю, она еще не готова к этому, - сказал Афра и отставил наполовину пустую чашку кофе. - Надеюсь, нам не придется долго ждать.
Высокий капеллианин вернулся на рабочее место в глубокой депрессии. Он ни в коей мере не чувствовал себя обойденным из-за любви Ровены к Джеффу Рейвену. Афра уже давно похоронил свою терпеливую и воспрещавшую любовь к сереброволосой девушке. Он знал, что в случае нужды она обратится к нему, понимая, что он смиренно обожает ее. С того дня, как он получил назначение на Каллисто, между ними установилось взаимопонимание, крепнувшее год от

Предыдущая страница 18 Следущая страница


Энн Маккефри

года, их дружба стала настолько близкой, что то чувство, которое он испытывал к Джеффу Рейвену, нельзя было назвать ревностью в полном смысле этого слова. Скорее, он беспокоился за них обоих.
Им следовало в ту первую ночь во что бы то ни стало перенести себя на Денеб. Он удивился изрядно, когда узнал, что они остались на Каллисто. И переживал, когда почувствовал, что их союз не был заключен. Если бы он оказался на месте Джеффа Рейвена... Вообще-то каким образом денебианец добился благосклонности Ровены, не касалось Афры, капеллианина Т-4. Ровена не была в обиде, а это для него главное.
Афра понимал необходимость переброски на помощь другим Праймам людей и оборудования, а также военных подразделений и всего того, что завтра окажется на маркировке грузов, его только удивляло, почему Рейдингер не отправит на помощь Денебу нескольких Т-2 или хорошо подобранную команду из Т-3? Почему ФТиТ не даст Ровене и Рейвену провести вместе хоть несколько дней? Или Рейдингер все еще пытается излечить Ровену от страха перелетов в космосе? Похоже, что Рейдингер считает свою стратегию оправданной.
Афра обладал небольшой способностью к ясновидению, и его не оставляло предчувствие, что Рейдингер поступает неверно, но тревога была так туманна, что Афра гнал ее от себя. Опять же, кто осторожен - тот вооружен. Или как там говорится?
Он так устал, что, вернувшись домой, выпил чашку бульона и сразу же лег спать.
"Ровена, любимая!" - Богатый интонациями голос Джеффа нежно и мягко разбудил девушку. Бесплотные губы прижались к ее губам, телепатические прикосновения ласкали ее тело.
Она так хотела видеть его рядом с собой, что даже на миг поверила в его внезапное возвращение, но когда поняла, что одна в кровати, чуть не разрыдалась.
"О Ровена, любимая. Прости меня! Самое мое заветное желание - быть с тобой".
И она почувствовала дрожь его сексуального напряжения, сила которого ее слегка испугала.
"Осколки все еще падают?"
Она уловила жестокость и утомление в его мозгу.
"Как дождь! - Он чувствовал к ним отвращение. - Если бы мы знали об этом перед боем, как пить дать отправили бы все осколки прямо на Солнце".
"Какое упущение!"
"Придется поработать головой. По крайней мере, у нас теперь есть оборудование для контроля над ними. Эскадрильи круглые сутки отлавливают крупные осколки и упаковывают их в контейнеры для отправки назад. Может показаться, что мы устали, но послушай, одна корзина набита яйцами".
"Яйцами?"
Вот именно. Наши биологи считают, что существует три вида жуков: первый - для поддержания популяции во время полета; второй - рабочие особи с коротким жизненным сроком, которых необходимо периодически заменять; и третий - специально выведенная порода для быстрого расселения на нашей планете. Биологи хотят провести глубокий анализ их жизненного цикла. Так что не сделай из них омлет".
"Только не из мороженых яиц. Джефф! Но разве не легче и дешевле провести исследования на месте?" - Уже от одной мысли о предстоящем труде Ровена почувствовала усталость. Джефф предупреждает ее или жалуется?
"Биологи говорят, что исследования должны проводиться в крупнейших лабораториях Луны, дабы предотвратить заражение или что-то в этом роде. Я думаю, они просто не хотят предоставлять Денебу такой заманчивый контракт в самом начале его развития. Мы легко оплатили бы по счетам Центральным мирам, если бы такого рода работа проводилась здесь".
Ровена думала об этом. Вооруженные силы всегда относились к Талантам с величайшим подозрением: умы, занятые приготовлениями к войне, были слишком прозаичны, чтобы понимать умы, которые воздерживаются, от физического насилия. Исключения составляют случаи, напомнила она себе, когда Вооруженные силы нуждаются в переброске целых подразделений в какой-нибудь дальний конец галактики. Тогда они сразу вспоминают о Талантах! Ровена не доверяла и бюрократии, хотя инструкции и правила превращали хаос в простой беспорядок. Она с трудом пришла к пониманию того, что правила нужно уважать, ее натуре трудно было мириться с ограничениями. Будучи щедрой по характеру, она не разбиралась в экономических вопросах и связанных с ними проблемах; у нее было все, что нужно, она могла купить все, что хотела - в пределах разумного, - и она не была завистливой.
Джефф - совсем другое дело. И беда случилась именно с его планетой.
"Сколько задолжала ваша колония Центральным мирам? И как ваши правители собираются расплачиваться?"
"У нас богатые полезные ископаемые; мы все шахтеры и инженеры, хватает и фермеров, умеющих обеспечить нас всем необходимым".
Ровена минуту размышляла, собирая воедино информацию, которую она получила во время слияния умов. Она знала, что Джефф - инженер из семьи фермеров, что у него шесть братьев и четыре сестры, поскольку увеличение населения Денеба было такой же необходимостью, как и другие профессии. Она знала, что его старший брат и две старшие сестры с семьями убиты пришельцами, так же как и отец с двумя младшими братьями (эти двое были медиками), что его мать скоро должна родить, и ребенок никогда уже не увидит своего отца. У него были дяди, тети, двоюродные и троюродные братья, многие из них обладали Талантами низших степеней. Но Денеб, еще не возведенный в статус полноправного члена Центральных миров, не мог рассчитывать на получение Прайма в ближайшие сто лет, и Таланты планеты не были организованы. Только вторжение полчищ пришельцев заставило Таланты воссоединиться.
"Да, ты многое поняла про нас, милая". - Мягкие тона мысли не смогли скрыть от нее настоящую боль. У него судорогой свело мышцы. Ровена поспешно послала успокаивающий импульс, руки-фантомы массировали его тело и успокаивали. Конечно, она с великой радостью отдала бы ему настоящее тепло своей плоти.
"Я тоже..." - Голос еще долго звучал в ее ушах.
"Так не может больше продолжаться!"
"Согласен, но я не могу покинуть Денеб. - Голос Джеффа задрожал от еле сдерживаемого раздражения. - У меня нет времени на личные дела, мое отсутствие может привести к еще большим разрушениям, чем сейчас... Вот опять! Увидимся!"
И он ушел из ее сознания - осталось только эхо. Она почувствовала себя еще более обездоленной, чем всегда, еще более одинокой. Но она должна подняться над обстоятельствами, если принимала его принципы. Навязанный Сиглен страх перед космосом до сих пор мешал их встрече. Если Джефф не может из чувства долга и чести покинуть Денеб в этот критический момент, то она должна преодолеть свой страх к космическим полетам.
"Афра!"
Разум капеллианина был всегда готов ответить. Афра был тенью, любящей ее тенью, как она теперь хорошо чувствовала, поскольку ее собственное восприятие чувств благодаря пришедшей любви немало усилилось. Она не подала вида, что поняла состояние души Афры, чтобы пощадить его чувства.
"Мне нужно попрактиковаться в моем космолете".
"Но не среди ночи, Ровена, - откликнулся он, даже не стараясь замаскировать свое беспокойство. - Поверь мне, я всей душой хочу помочь настоящей любви, но пытаться преодолеть такую давнюю психотравму, когда ты и я измучены, - неразумно. Завтра утром у нас будет несколько свободных часов, прежде чем Юпитер откроет Каллисто и начнут прибывать грузы с Земли. Один вымотанный Т-4 нуждается в полноценном отдыхе, чтобы справиться с тобой даже в лучшие дни, а сегодняшний день я не могу назвать таким. Иди спать, Ровена. И я тоже".
Афра так редко проявлял твердость, что Ровена кротко подчинилась и отключилась. Он был прав. Было бы сумасшествием предпринимать что-либо в таком состоянии.
Состоянии... Как смогла Сиглен так повлиять на нее? Почему никто этого не заметил? Ведь Лузена была очень чуткой: почему же и она не распознала невроза?
Видимо, потому что Сиглен слишком часто жаловалась, причитала, разглагольствовала о проклятии Праймов, так что никто и не думал сомневаться в ее словах. Тем более, что Дэвид и Капелла сильно пострадали во время своих перелетов. Кто бы посмел после этого спорить с Прайм Альтаира?
Ровена всегда могла телепортировать себя в пределах столицы и в Башне. Она никогда не страдала агорафобией. Механизм телепортации на планете ничем не отличается от механизма телепортации с одной планеты на другую. Ровена почувствовала глубокое сожаление. Целые годы были потеряны, потому что Сиглен страдала глупейшим воспалением среднего уха!
И все же Ровена четко помнила свой ужас, когда Лузена попыталась посадить ее, еще совсем маленькую, в космолет, чтобы отправить на Землю. Она была так напугана видом трапа, что мигом телепортировала себя в единственное известное ей безопасное место на планете. Это потом уже Сиглен начала нести чушь об ужасах космического перелета, оберегая, как ей казалось, бедного ребенка от будущих страданий. Так же она причитала и во время отправки Ровены на Каллисто! Ровена даже вздрогнула от того кошмара: ну почему Таланты так хорошо помнят все события своей жизни?
Дэвид с Бетельгейзе ясно видел, как мать кормила его грудью. Капелла клялась, что помнит свою родовую травму, в которой, как однажды ядовито заметил Дэвид, и кроется истинная причина того, почему наш Синий Чулок упорно отказывается сочетаться браком, не желая причинять страдания возможному ребенку в своем лоне. Что ж, это может послужить ей извинением.
Снова и снова Ровена усиленно пыталась вспомнить все, что знала о своем раннем детстве, которое было известно ей в основном со слов других: ее родители погибли в результате стихийного бедствия, она единственная осталась в живых. Правдивость этих фактов не вызывала сомнения. Но ей искренне хотелось узнать хоть что-нибудь о своем происхождении: настоящее имя, кто ее родители, были ли у нее братья и сестры. Это желание возникло после встречи с Турианом, когда ей стало понятнее, чего она была лишена в жизни.
Она помнила, как ее вытаскивали из вертолета и сразу же накачали снотворным, как позже Сиглен сказала, что ее зовут Ровена, потому что все называли ее Рябиновое дитя.
Теперь, когда она узнала, что вся эта суматоха вокруг путешествий Праймов в космосе объяснялась простым неврозом, она стояла на полпути к выздоровлению. Ровена устроилась поудобнее в своей полупустой постели и вызвала сон.
На следующее утро ее разбудил гул разогреваемых генераторов.
"У нас два часа до выхода из-за Юпитера", - сообщил Афра обычным суховатым тоном.
"Я знаю".
Орбита Каллисто навсегда запечатлелась в ее сознании. Она быстро оделась, чуть не позабыв выпить чего-нибудь горяченького, и телепортировала себя прямо на дорожку, ведущую к ангару, где стояли личные космолеты. Ее машины там не было, она уже стояла наготове на взлетной полосе.
Ровена не ощущала ничего из того, что преследовало ее в прошлый раз, когда она лежала на этом мягком ложе. Или ощущала?
"Чувствуешь себя по-другому? - эхом отозвался Афра и засмеялся. (Почему раньше она не замечала, что аура Афры лучится теплым коричневым цветом, вся какая-то бархатная и слегка пахнущая лимоном?) - Ты сама нисколько не изменилась, - прорвался голос Афры сквозь ее раздумья по его адресу, - другим стало твое отношение к процессу".
"Думал ли ты когда-нибудь, что этот психоз возник из-за того, что у Сиглен нарушено чувство равновесия?"
(Мысленное пожимание плечами.)
"Т-4 не копаются в возвышенном устройстве Праймов, моя дорогая!" - Афра фыркнул при одной мысли о таком "кощунстве".
"Но что ты, или Брайан Аккерман, или другие, кого я перебрасываю на Землю, думают во время полета?"
"Я не подслушиваю", - укоризненно проворчал Афра.
"Не вредничай. Лучше помоги. Что ты сам делаешь?"
"Во время кинетического перемещения? Я сосредоточиваю мысли на том, куда собираюсь попасть. Куда ты планируешь полететь сегодня, Ровена?"
"Я бы предпочла на Денеб", - ответила она кротким и смиренным голосом.
"Пока Джефф Рейвен не сможет подхватить тебя, ты не полетишь туда. К тому же даже с помощью гештальта я не в состоянии отправить тебя так далеко. В этом сознании. Ты же знаешь, тебе потребуется значительный период времени, чтобы привыкнуть к космическим перелетам".
"Но я же не могу просто сидеть здесь..."
"Ты и не сидишь, - как можно мягче сказал Афра. - Ты летишь по орбите Деймоса вокруг Марса".
"Что?" - Ровена так сильно вскрикнула от испуга, что Афра инстинктивно, хотя и безрезультатно, зажал уши руками.
"Что ты там делаешь, Ровена? - раздался гневный, оклик Прайма Земли. - Афра, я сдеру с тебя всю твою желтую шкуру, а самого вывешу коптиться на солнышке. Что ты с ней делаешь?"
"Оставь его, Рейдингер, - резко и в то же время возбужденно ответила Ровена. - Афра подчинился моему приказу и нашим давним пожеланиям, что эта Прайм должна научиться путешествовать в космосе. Перестаньте шуметь. Я уже рядом с Деймосом, раньше я на такое ни за что не отважилась бы".
Она упрямо заставляла себя любоваться открывшимся перед ней видом, но вскоре поймала себя на том, что неотрывно смотрит прямо перед собой, не в силах оторвать взгляда от изрытой поверхности Деймоса, над которым нависала красно-оранжевая громада Марса. Пока перед ней эта неподвижная картина, она сможет выдержать. Деймос выглядел точно так же, как на голограмме.
"Думаю, на сегодня достаточно", - закончила она, осторожно выговаривая каждое слово, как будто любое из них могло вынудить ее повернуть голову навстречу бездонному космосу вокруг ее челнока, что вновь приведет к тому ужасному головокружению, которое она испытала в свой первый перелет. "Уймись, Ровена, - приказывала она себе, - это только влияние Сиглен". Тем не менее по лицу побежали струйки пота.
"Ты сделала все очень хорошо", - спокойно заметил Афра, и она почувствовала, что возвратилась на взлетную полосу.
"Ты действительно вел меня все время, пока я летела к Деймосу, Афра?"
Она была так измотана, что не могла даже вытереть пот с лица.
"Конечно, и у тебя не было никаких физиологических отклонений, если судить по данным приборов в твоем челноке. Только перестань думать о Сиглен".
"Афра не хотел, чтобы его слова прозвучали так самодовольно", - уговаривала она себя, глубоко-спрятав эти мысли. Он же самым натуральным образом смеется над ней, этот вероломный Т-4.
- Что здесь делает челнок Ровены? - завопил Рэй Лофтус и открыл люк прежде, чем заметил ее, лежащую внутри. - Что-о-о-о?.. - Он уставился на нее, и его лицо побелело. - С тобой все в порядке, Ровена? - Явно не зная, что делать, он бесполезно размахивал руками.
- Перестань трястись и дай мне руку, - приказала Ровена. - Я летала на Деймос и обратно - это расплата за мои грехи.
Рэй с радостью помог ей выйти из скорлупки челнока и, заботливо поддерживая измученную девушку, проведал ее в здание Башни. Его недоверчивость и несколько странные, неразборчивые, мимолетные чувства неизбежно проникали в ее разум через физический контакт. Но она также уловила гордость и облегчение.
Афра открыл дверь, тоже взял Ровену за руку и короткой кинетической волной восстановил ее энергетику. И прежде чем она обрела способность читать в его разуме, снова набросил на себя защитное поле.
"Не надо относиться к этому как к чему-то заурядному", - попросила уязвленная девушка.
"Ну почему же? Только так и надо!" - И он еле-еле увернулся от дружеского тычка.
"Теперь, если развлечения и игры этим утром закончены, не могли бы вы быть столь любезны показать мне дневное расписание? - послышался кислый голос Рейдингера. - Необходимо внести в него несколько изменений".
Этой ночью Ровена долго лежала в своей вдвойне одинокой постели и вспоминала утренний круиз на орбиту Деймоса. Она же ничего не почувствовала, даже головокружения - как хорошо было бы навсегда позабыть это ощущение, - которое охватило все ее существо во время телепортации с Альтаира на Каллисто. Но в свете нынешнего знания стоило ли удивляться, что она еле выдержала свой первый перелет? Сиглен рыдала и стенала, заламывала руки и вообще вела себя так, будто посылала Ровену на верную смерть. И поскольку среднее ухо девушки было в порядке, все те профилактические уколы и лекарства вполне могли повлечь за собой тошноту, головокружение и дезориентированность, потому что она вовсе не нуждалась в них. Сиглен провела большую предварительную работу, чтобы Ровена перенесла путешествие точно так же, как она сама.
Она заставит Афру отправить ее на Деймос и завтра и в этот раз будет смотреть кругом во все глаза - это уже точно. Нет абсолютно никаких

Предыдущая страница 19 Следущая страница


Ровена

психологических и физиологических причин, чтобы она страдала от космических перелетов.
"И не было. Повторяй это себе почаще, дорогая. Повторяй, пока не поверишь в это всем сердцем и умом". - В ее мысли нежно проник голос Джеффа.
"Ох, как мягко твое прикосновение..."
На какой-то миг она даже испугалась, а не слишком ли он перегружает себя, ведь он так недавно раскрыл свои способности.
"Вовсе нет, - ответил он более твердым тоном. - Я не хотел потревожить тебя".
"Не пытайся обмануть меня, Джефф Рейвен. Я знаю, что ты очень устал. Тебе не следовало даже выходить на связь со мной в таком состоянии..."
"Разве ты не рада? (Его самодовольная телепатическая улыбка сопровождалась на редкость нежными ласками.) Где бы ты ни была, как бы я ни устал, я всегда найду тебя. Хотя... - Вот теперь его тон изменился. - Отдыху это конечно же не помогает. Спокойной ночи, любимая!"
Он слегка прикоснулся губами к ее щеке и засмеялся, когда, вернув поцелуй, девушка попыталась настроить его мозг на сон.
"Не суетись! Я и сам могу сделать это".
Но сама Ровена, тоже очень уставшая, не была еще готова уснуть. Зачастую она пользовалась сном как способом борьбы с непродуктивным и зациклившимся мышлением. Иногда она весь день мучилась над какой-нибудь трудной проблемой, и так, и эдак рассматривая ее, а утром просыпаясь с готовым решением.
В тот вечер ей явилась Пурза, и не та, которую варварски уничтожила Мойра, а уютное создание, служившее девочке главной опорой в жизни. Ровена замерла, вспоминая последние дни своего детства, долгие беседы с Пурзой, милые глупости, которые они обсуждали... "Они?" - поймала себя Ровена. Многие годы Ровена верила, что Пурза была разумной, несмотря на то что хорошо знала, что пуха - всего лишь механическая игрушка.
Ее снабдили множеством качеств и характеристик удобной... да, Ровена, игрушки! Нет, вовсе не игрушки! Устройства! Монитора! Суррогатного существа! Она действительно верила Пурзе больше, чем многим людям, обсуждала с ней некие тайны, каких никогда бы не доверила Лузене. Ровена отлично помнила, как Пурза предостерегала ее против поступков, которые она, Ровена, очень хотела совершить. Как пуха могла быть такой осмотрительной?
Потеря потрясла юную Ровену до глубину души. Она впала тогда в глубокую депрессию, которую даже Лузена не смогла излечить, хоть и перевела на нее целую кучу новейших препаратов. Сиглен злилась, осознав, насколько она теперь зависит от своей ученицы, но еще больше ее испугало, что характер Ровены начал портиться. Потом Джероламан подарил ей корабельного кота. А этот неблагодарный негодник, с которым Ровена приготовилась разделить свое жилище на Каллисто, отказался покинуть пассажирский космолет "Джибути", к вящей радости экипажа. Ей пришлось позволить коту остаться, и это решение принесло больше досады, чем беспокойства за его благополучие.
"Когда я была ребенком, я играла в детские игрушки", - вспомнилась вдруг ей фраза, день за днем внедрявшаяся ей в голову, пока она с болью привыкала к новой жизни.
Ровена беспокойно ворочалась в постели, ненавидя и эту фразу, и все те воскресшие воспоминания.
Почему именно сегодня она вспомнила Пурзу? Не давали покоя и мысли о Джеффе. Он представляет собой больше, чем просто аналог суррогатного существа... помимо прочего, он не может ухаживать за ней лично.
Почему Пурза? Почему не Плут? Она уже выросла и не нуждалась в суррогатном комфорте! Или нуждалась?
Размышляя об этом, Ровена уснула. Но и утром, вновь попытавшись найти в разбегающихся мыслях ответ, не нашла ничего. Вместо этого ей вдруг непреодолимо захотелось услышать Джеффа. Она воспротивилась этому желанию, потому что часы, выставленные на денебианское время, показывали, что у Джеффа разгар рабочего дня. А здесь Юпитер все еще закрывал Каллисто, и хотя Ровена проснулась позже обычного, у нее оставалось в запасе целых три часа.
Девушка вяло встала, чтобы заняться обычными делами. Возможно, это и верно, что у нее и Джеффа вся жизнь впереди, чтобы узнать друг друга, но она предпочла бы начать пораньше. Проклятый Рейдингер! Как он мог! Сказала бы она ему пару ласковых! Лично.
"Внимание!" - услышала она Афру, предупреждавшего персонал станции.
Ровена не знала, как отнестись к подобной, предусмотрительности. Мягко открыв дверь в Башню, она позволила ей с грохотом захлопнуться, пока разглядывала настороженные лица.
"Не думаю, что ты готова к прогулке на Землю", - передал Арфа, а вслух сказал:
- Доброе утро, Ровена. У нас несколько основательных грузов на подходе.
Девушка обошла капеллианина взглядом, зная, что он прав. И все же не приняла помощи, как, впрочем, и всегда. Но его забота и явное внимание поумерили ее пыл. Она действительно не была уверена, что полностью оправилась от усталости после вчерашнего витка вокруг Деймоса. И этот ее взгляд послужил сигналом для всех - кто усиленно заинтересовался списками, кто склонился над клавиатурой или чем-либо еще, лишь бы не попасть под удар.
- Слушайте внимательно, вы все. У нас осталось два часа пятьдесят минут до того, как Каллисто откроет Юпитер. Вы все знаете, как проводить обычную работу с грузами без меня и Афры. Арфа, - ее взгляд стал еще пронзительнее, - я хочу снова полететь к Деймосу. Сейчас же!
- Как пожелаешь, - отозвался Афра, неожиданно капитулировав.
Однако она уловила подозрительный блеск в его желтых глазах, прежде чем он отвернулся. А его блокировка не уступала прочностью вакуумным пломбам. Она решила не обращать на это внимание. И, оставив Башню, пошла ко взлетной полосе.
И на этот раз Ровена не заметила никаких признаков движения. Афра перебросил ее так плавно, что, не успела она и моргнуть, как перед глазами появилась громада Деймоса. Девушка огляделась по сторонам, тщательно контролируя себя. Вид приоткрылся замечательный.
"Отсюда видно Землю?" - спросила она у Афры.
И тут же у нее перехватило дыхание: челнок изменил направление полета.
"Нажми кнопку визуального увеличения. Вторая в ряду справа на панели управления", - подсказал ей Афра.
Четыре касания - и укутанная облаками мраморная колыбель Человечества встала перед Ровеной во всей своей красе. Рядом застыла Луна, подобно маленькому мелочно-белому камешку, залитому светом далекого Солнца. Страшно было подумать, что эта крупинка на бескрайнем фоне черного космоса породила всех, кто сейчас заселял планету далеких звезд.
Вдруг вокруг сомкнулась темнота, слишком много темноты, а она заключена в такое маленькое пространство... и рядом не было даже Пурзы, чтобы успокоить ее!
"Спокойно, Ровена!"
Челнок уже стоял на взлетной полосе Каллисто, а Афра возился с люком, его желтая кожа посерела от беспокойства.
Дрожащая девушка протянула ему руки. Он буквально вытащил ее из челнока и бегом понес в Башню, моментально и вслух приказывая принести стимуляторы.
"Темнота! Почему темнота, Афра? Я хорошо себя чувствовала, правда, хорошо, пока не подумала о темноте..."
"И клаустрофобии", - добавил Афра.
Он взял у Рэя стакан и поднес к ее губам. Сама она слишком сильно дрожала, чтобы удержать его.
"Ровена!" - обеспокоенный окрик Джеффа заставил ее вздрогнуть.
"Со мной все в порядке. Джефф. Все в порядке".
"Темнота. Почем ты провалилась в темноту, Ровена? Почему я вижу пуху в твоем сознании?"
"Я не знаю, Джефф. Я не знаю. Со мной все хорошо. Афра вознамерился упоить меня сегодня с утра пораньше!" - Ровена попыталась придать игривость своему тону. Она не хотела расстраивать его только потому, что ее на какое-то мгновение охватил глупый панический страх.
"Ты напугала меня до полусмерти!" - продолжал Джефф.
И она знала, что его сердце колотится так же, как и ее.
"Джефф, с ней в самом деле все в порядке", - подтвердил ее слова Афра, начиная метаморфический массаж, чтобы ослабить напряжение.
"Дело было не в космосе, а в темноте. Ужасной темноте".
"Черт побери! Как мне все это надоело!" - выкрикнул Джефф, раскаляясь от гнева.
"Денеб!" - Рык Рейдингера заставил завибрировать даже мозг Ровены.
Афра, закатив глаза от боли, обхватил голову руками.
"У Праймов нет привилегий! Она была в шоке. Больше никаких экспериментов, Ровена. Ты слышишь меня?"
"Даже я слышу вас", - кисло проговорил Дэвид с Бетельгейзе.
"Думаю, вы чрезмерно эгоистичны, Рейдингер", - донеслось с Капеллы.
"Я вам говорила, что это приведет к печальным последствиям!" - простонала Сиглен.
"Оставьте меня! - бросила Ровена, недовольная тем, что оказалась в центре бесполезного спора. - Уйдите и займитесь делом. Это точка зрения Рейдингера!"
Ментальный визит Джеффа не улучшил состояния Ровены. Она с трудом поднялась в Башню, на свое место, и долго не могла сконцентрировать мысли на дневных делах. Рядом появилась дымящаяся чашка кофе, и она с благодарностью потянулась к ней. Где-то глубоко внутри девушки застыло что-то... что-то черное... Ноздри ее затрепетали. С этой пугающей чернотой был связан непонятный, неприятный запах. Не с сегодняшней темнотой, а с пахнущей, лязгающей, вертящейся темнотой. Вот что повергло ее в панику. Стоило ей развернуться, чтобы увидеть Землю... Точно так же качка на "Мираки" перепугала ее, когда они с Турианом пересекали пролив. А на "Джибути", во время ее первого космического путешествия, ее вывела из равновесия небольшая тряска.
"Приближается грузовоз". - Афра возвращал ее к обязанностям.
И снова служащие Каллисто скучно и методично выполняли на Башне дневные задания, работу не окрашивали ни живой юмор, ни даже плохое настроение Ровены, обычно наступавшее под конец смены.
Каллисто была на внешней стороне Юпитера, прибывали последние грузы для Луны, когда на панели управления вспыхнул сигнал пассажирской капсулы.
"Пассажирский на подходе, Ровена", - по праву управляющего станцией предупредил ее Брайан Аккерман. Под вечер она снизила обычную четкость действий, что вообще-то было ей не свойственно, но если на упаковках не стоял знак хрупкости, то Брайан закрывал на это глаза.
- Что там еще? - недовольно спросила она, посадив, правда, капсулу с большей осторожностью.
- Какой-то флотский груз, если судить по документам... - начал было Брайан и тут же умолк.
Вначале Ровена не заметила воцарившейся среди служащих тишины. Рабочий день подошел к концу, если бы не этот запоздавший челнок; генераторы замедляли ход. Она аккуратно складывала накладные и копии документов о транзитных грузах, когда услышала, что кто-то поднимается на Башню, перепрыгивая через две ступеньки.
- Ай-ай-ай, вот уж не думал, что смогу так легко провести тебя!
Это был Джефф Рейвен, он широко распахнул дверь, его голубые глаза блестели от слез и любви.
- Как не думал, что ты уж совсем не соскучилась.
Не обращая внимания на колкости, Ровена схватила его за руку, перенесла в свою квартиру, в спальню, расшвыривая по дороге одежду, и поспешила доказать, как она скучала по нему...
Несколько раз в эту волшебную ночь они находили время обменяться не только чувствами, но и словами.
- У меня родился еще один брат, знаешь ли, - сообщил он, крепко обнимая девушку.
Голова ее покоилась на плече мужчины, между телами и капля не просочится.
Прижатым к его груди ухом она слушала отзвуки его голоса где-то у диафрагмы.
- И когда я поздравлял маму, она напомнила мне, что давно уже пора немного отдохнуть. Я не хуже урагана пронесся по Денебу, собрал надежных людей для охраны безопасности планеты на один день и вернулся к той, по кому истомился всей душой.
- Как я благодарна твоей маме!
- Она очень хочет познакомиться с тобой. Я сказал ей, что никакие голограммы не могут передать все твое обаяние.
- У нее есть Талант?
- О, масса, но она никогда не развивала свои способности, поэтому иногда самые ее невинные пожелания оборачиваются чуть ли не катастрофой. - И смех Джеффа отозвался под ее левой рукой, лежащей на его плоском животе. На нем не было ни грамма жира. Он был слишком худым. - Еда последнее, о чем я думаю, любимая! Я не знаю, хватит ли маме сил, чтобы достать до Каллисто, но на Денебе, если ей взбредет в голову, она разыщет нас, где бы мы ни находились, хоть в городе, хоть в деревне. - Его смех приобрел унылые нотки. - От глаз нашей мамочки ничто не может укрыться.
- Я никогда не знала своей матери.
Руки Джеффа с любовью сомкнулись на ее плечах.
- Я знаю, хорошая моя. Я знаю. - Он вдруг повернулся и приподнялся на локте, нарушив физическую близость, которой так упивалась Ровена. - Почему у тебя в голове опять Пурза? Я знаю предназначение пух, но они же не суррогатные матери!
- Ты глубоко копаешь.
- Не очень. - И Джефф, слегка нахмурив брови, убрал с ее лица серебряные пряди, сжимая в ладони волосы, рассыпавшиеся по подушке. Он любовался их мерцанием в слабо освещенной комнате. - Я копнул наполовину слабее, чем хотел. И, говоря о компании...
На этом беседа закончилась, сменившись любовными ласками, и перерыв в разговоре затянулся надолго. Очень скоро она была вовлечена в любовное общение на тончайшем уровне. Джефф был невероятен, поддерживая в ней желание к обретению все новых и новых наслаждений.
А когда наконец они оторвались друг от друга, в животе Джеффа раздалось громкое урчание, на которое немедленно отозвался и желудок Ровены.
- Боже мой, у нас даже пищеварение одинаковое!
- Хотя некоторых и не помешало бы откормить получше. Кто-нибудь на Денебе заботится о тебе? - спросила девушка, телепортируя продукты из холодильника в печку.
- У тебя настоящие отбивные с Земли? - спросил он, наблюдая за ее действиями. - Мы потеряли почти весь скот во время бомбардировки и не можем как следует заняться растениеводством, пока не расчистим поля от металлических обломков. Меня мало интересует, какой питательный состав должен быть у пищи, но на вкус все наши блюда отвратительны. К тому же, - он вдохнул аромат жарившегося мяса, донесшийся до спальни, - они и пахнут как-то неестественно. Какую талантливую женщину я нашел! - Тут он выразил свое одобрение самым восхитительным образом.
- Джефф! Мясо сгорит!
- Ну, немного угля мне не повредит! Мне приходилось есть кой-чего и похуже, знаешь ли...
- Джефф! Это последняя приличная отбивная у меня сегодня.
- О, в таком случае... - И он отпустил ее.
В течение обеда они опустошили кладовую Ровены почти до дна, сжигая высококалорийную пищу в раскаленной топке собственного любовного пыла, после чего опять занялись любовью. Потом они заснули так крепко, что не слышали ни сдержанного стука Афры, ни звонка телекома.
"Прошу прощения!" - вежливо пытался проникнуть Афра в мозг то одного, то другого, повторяя эту фразу со все большей телепатической силой, пока Ровена не услышала.
Она чувствовала себя великолепно отдохнувшей, умиротворенной...
"Ровена! Ты на связи..." - напомнил ей Афра, покашливая.
Полностью очнувшись, Ровена почувствовала, как волна смущения заливает ее. Афра никогда не "подсматривал", но, несмотря на это, она натянула на себя отброшенную простыню. Джефф Рейвен, похрапывая во сне, пытался одной рукой найти ее.
- Джефф! Проснись! Мы проспали.
- Глупости. У меня сегодня выходной. - Он открыл один глаз.
- Я думаю, он был у тебя вчера. Джефф!
"Она права! Рейдингер не знает, что ты здесь..."
"Почему?" - Джефф резко сел и притянул Ровену к себе.
"Он не... - Афра запнулся. - Он в дурном расположении духа".
"Ничего страшного! - Джефф не желал, чтобы его запугивали. - Он умышленно свел нас, и теперь я здесь тоже умышленно, нравится ему это или нет".
"Скажи ему правду, Афра, - добавила Ровена. - Я проспала и вернусь к работе, как только хорошо позавтракаю".

Предыдущая страница 20 Следущая страница


Энн Маккефри

Сознавая, что она и вправду виновата, Ровена попыталась встать. Но Джефф крепко держал ее в объятиях и не отпускал.
- Вся беда в том, что Рейдингер, - сказал он, - заставляет всех плясать под свою дудку. Ну а парень с Денеба не пляшет. Осталось в этом доме что-нибудь поесть, дорогая? - И Джефф мило улыбнулся Ровене, будто больше у него не было никаких забот.
Ровена была и испугана, и восхищена беспечностью Джеффа.
- Я думаю, любимая, не только воспитание Сиглен заставило тебя погрязнуть в этом болоте. - Его голос был мягким и очень нежным, но с интонациями, позволившими ей совершенно по-новому взглянуть на Джеффа Рейвена с Денеба. - Эта ваша ФТиТ эксплуатирует вас так давно, что вы и думать позабыли о том, что вы не только Праймы, но и граждане Центральных миров, обладающие неотъемлемыми правами личности, не говоря уже о том, чтобы воспользоваться этими правами. - Он страстно поцеловал ее. - А давно пора! Самый последний чернорабочий имеет выходные. - Он еле-еле заставил себя разжать объятия и одеться.
"Прошу прощения, Ровена, Рейвен, - передал Афра, все еще стоявший за дверями. - Вчера мы довольно сносно справлялись, но прибывает пассажирский лайнер, и нужна помощь Ровены".
"Так задержите прием на полчаса, - ответил Джефф, с трудом оторвавшись от поцелуев, которыми покрывал Ровену в тех местах, которые почему-либо пропустил раньше. - Скажите капитану, что у вас неполадки генератора. У меня это часто случается на Денебе. Никто не обратит внимания".
- Но, Джефф, это ведь пассажирский лайнер. Это нарушение контракта... - начала Ровена.
- А нарушить наш контракт, который мы только-только начали заключать, - еще более ужасное преступление в моих глазах. - И он сердито посмотрел на нее. Упавшие на лоб черные волосы придавали ему сходство с пиратом.
"Мы недолго, Афра! Скажите им, что они должны уступить дорогу кораблю со срочным грузом. Для меня. И что еще не все готово для посадки".
Искупались они не торопясь, время от времени отвлекаясь на поцелуи и ласки. Малейшее прикосновение руки Джеффа возбуждало Ровену, не привыкшую к подобному проявлению чувств. Она не отпускала его, словно боялась, что с потерей физического контакта уменьшится и их невероятная гармония.
Между делом - попутно Джефф узнавал, что и как у нее на кухне, - они приготовили завтрак к тому времени, как оделись. К взлетной площадке они шли, держась за руки. Гневный окрик Рейдингера заставил Ровену вздрогнуть.
"Не стоит так кричать", - мягко ответил Джефф Рейвен.
"Что ты там делаешь?"
"Провожу свой выходной..."
"Что?!"
"Ну-ну, Рейдингер, дни отдыха - давно узаконенный факт. Ни я, ни моя любимая Ровена никогда не имели выходных..."
Джефф взглянул на нее, его голубые глаза печально светились, хотя губы улыбались. Он приглушил порыв Ровены ускорить шаг, чтобы умерить гнев Прайма Земли, так и не нарушив ритм своей ленивой походки.
"У тебя контракт с ФТиТ..."
"И у меня, и у вас, и у Ровены, но нигде в этом контракте не говорится, что мы обязаны работать семь дней в неделю, двадцать четыре или двадцать шесть часов в день. - Его тон резко изменился. - А теперь удалитесь, Рейдингер. Вы вмешиваетесь в нашу частную жизнь. А это и есть нарушение контракта". В их головах пролетел и тут же захлебнулся какой-то странный булькающий звук. Джефф снова улыбнулся, а Ровена расстроилась.
- Милая, не позволяй ему больше так бессовестно эксплуатировать себя. Мы проживем и без него, а он и его могущественная ФТиТ не смогут без нас. Помни об этом. Выше голову и держись!
Они подошли к персональному челноку, на котором он тайком прилетел. Здесь Джефф снова обнял девушку, прижал ее голову к своей груди: их тела сплелись так же тесно, как и умы. Он ничего не говорил, наслаждаясь их близостью, затем резко отстранился, поцеловал в щеку и вскочил в челнок.
- Встретимся в это же время через шесть дней, дорогая. - Шлем скрыл его подбадривающую улыбку.
В Башню Ровена спешила, чуть ли не до крови кусая губы, чтобы стерпеть боль прощания, куда более сильную, чем в прошлый раз, когда она не знала, чего лишается.
"Не надо, милая, ни расстояния, ни время не смогут теперь разлучить нас! - И он быстро продемонстрировал Ровене кое-что, заставив ее затаить дыхание. - Поняла, что я имею в виду?"
Ее щеки пылали на прохладном ветру. Опустив голову, чтобы никто из служащих на станции не смог увидеть ее лица, когда она войдет в Башню, она поднялась, перепрыгивая через ступеньку. К тому времени, как она заняла свое место, генераторы набрали предельную мощность.
"Счастливого полета!" - шепнула она, запуская его челнок к Денебу.
Поцелуй, длившийся до спутников Нептуна, вернул улыбку на ее лицо. Потом она включила связь с ожидавшим пассажирским лайнером:
- Прошу прощения за небольшую отсрочку, капитан, но, если вы готовы, мы можем начать переброску по первому вашему слову.
Либо капитан был необычайно терпеливым начальником, либо кто-то на станции шепнул ему несколько слов, но он попросил осуществить бросок через пять минут.
Весь день Ровена ждала выговора от Рейдингера, поэтому особенно заботилась о том, чтобы прибывавшие и убывавшие грузы двигались непрерывным потоком. Она не получила ни слова от Джеффа в следующие пять дней. Но тем не менее находилась на связи со своим возлюбленным: его присутствие постоянно ощущалось в ее мозгу как нежное, ласковое прикосновение в дальнем уголке сознания.
Именно поэтому она испытала настоящий шок, когда вдруг почувствовала, что его присутствие в ее разуме исчезло.
"Джефф? - Она ощутила себя еще более одинокой, чем тогда, когда уничтожили ее Пурзу или когда она была... в крутящейся черноте. - Джефф! - Она усилила свой телепатический импульс, повернувшись в кресле в сторону Денеба. - Джефф! Джефф Рейвен!"
"Что случилось, Ровена?" - спросил Афра, не зная, что ее так встревожило.
"Он исчез. Его прикосновение исчезло!"
Она слышала, как несколько человек поспешили к ней в Башню.
"Мы поможем!" - предложил Афра, когда он, Брайан Аккерман и Рэй Лофтус вбежали в комнату.
Девушка открыла им свое сознание и, заодно вобрав всю энергию генератора, позвала Джеффа снова. Его не было. В панике она повернулась к Афре.
- Его там нет! Он должен был услышать нас! - Она пыталась говорить спокойно, но Афра чувствовал, как ужас покоряет ее разум.
Высокий капеллианин взял ее за руки:
- Спокойнее, Ровена. Может быть много причин...
- Нет! Нет, это так, как будто его вдруг убили. Вы не можете понять...
"Ровена?" - Телепатический зов был очень тонок.
Ровена услышала его только потому, что в этот момент была связана с другими Талантами.
"Ровена..."
- Вот видишь, я говорил тебе... - начал Афра, но она выдернула свои руки из его.
- Это не Джефф! "Да?"
"Прилетай немедленно! Ты нужна Джеффу".
- Подожди минутку, Ровена. - И Афра снова поймал ее за руку, когда она вскочила со своего места.
- Ты слышал? Я нужна ему! Я иду! "Я хочу, чтобы все на станции открыли мне свое сознание", - добавила она, переносясь на взлетную площадку. Там поспешно распахнула люк и устроилась в челноке.
"Где же энергия, Афра?"
Установилась долгая пауза, Ровена почувствовала, как один за другим служащие станции присоединялись к ней, отдавая свою энергию. Маули пожелала ей удачи, Мик эхом подхватил.
"Афра, я полечу сейчас же! Раз я нужна Джеффу, я должна лететь! Присоединяйся, пока я не осознала, что делаю!"
"Ровена, ты же не можешь..." - начал Афра, очень обеспокоенный за нее.
"Не спорь, Афра. Лучше помоги! Если меня зовут, значит, я должна лететь!"
Ее уже совершенно поглотила боль за Джеффа. Ну почему так внезапно прервалась с ним связь! Она буквально сходила с ума из-за неизвестности.
"Я встречу ее в обычном месте..." - послышался все тот же слабый, но уверенный телепатический "голос".
Задействовав все свои способности, усиленные энергией персонала станции, Ровена все-таки преодолела неуверенность Афры и заставила его принять участие в слиянии разумов. Потом, помня о координатах черного карлика, она вобрала в себя всю мощь генераторов и бросила свой челнок в космос.

ЧАСТЬ ТРЕТЬЯ. ДЕНЕБ

Было темно, но челнок совершил прыжок без тряски, которая могла бы напомнить девушке о старых страхах. Она слышала незнакомый сигнал соединенных разумов, чувствовала одновременно и нужду в ней, и благодарность. Отдавшись этому зову, она следовала по указанному ей пути.
Челнок вздрогнул, совершив посадку. Одновременно с извинениями за не очень мягкий прием она услышала прерывающийся, лязгающий гул неисправного генератора. Если местные Таланты вели ее капсулу с помощью такой развалюхи, то ей очень повезло, что она вообще добралась до места назначения.
Откинув люк, девушка выскользнула из челнока и застыла перед картиной, представшей ее глазам. Не успел генератор, сооруженный на скорую руку на останках станции наблюдения за полетами, последний раз взвизгнуть, как его несущая опора рухнула. Туча черного маслянистого дыма скрыла искореженный корпус. Из времянки выбежали люди, одна из женщин несла "на руках ребенка.
Ровена прислушалась и узнала мозг, доминировавший при слиянии. Это была Истия Рейвен, мать Джеффа. Она единственная из группы казалась относительно спокойной, что, по личному опыту Ровены, требовало огромных усилий.
"Насколько опасно ранен Джефф?" - прямо спросила девушка его мать, перед тем поздоровавшись со всеми участниками команды.
Истия Рейвен посмотрела на пожилого мужчину, так сильно напоминавшего Джеффа, что Ровена не удивилась, узнав, что это был его дядя.
- Несчастный случай, - сказал Родри; вина, горе, беспокойство попеременно оживали в его мозгу по мере того, как он говорил. - Мы нашли невзорвавшуюся бомбу звуков. Хотели отдать находку им... - Тут он указал вверх, в сторону Флота, кружившего на орбите Денеба, - чтобы они нейтрализовали ее, но эти идиоты слишком резко повели свой огромный грузовой отсек, тот задел детонатор, и бомба взорвалась. Джефф попытался прикрыть нас и забыл про себя. Проклятый альтруист! Сколько раз я повторял ему, что он должен думать сначала о номере первом, о себе.
Пока мужчина говорил, Ровена выудила из его памяти картину, пояснившую ей произошедшее. Она увидела цилиндр, наполовину скрытый в траншее, пропаханной на окраине города, людей, осторожно осматривавших его; увидела, как огромный армейский контейнер поднял облако пыли, услышала крики, взрыв и проследила дождь осколков и даже направление их полета. Потом она увидела, как фигура Джеффа повернулась, зашаталась и упала.
- Самое опасное - рана в груди, - добавила его мать. Ее ясное сознание нарисовало графически точный образ растерзанного тела Джеффа и длинную глубокую рану на левой половине груди. - Врачи говорят, что у него шок, но я не могу проникнуть в его сознание. Думаю, у тебя должно получиться. Положение критическое.
- Где он? - спросила Ровена с напускными спокойствием и решительностью. Она чувствовала, что Истия Рейвен явно что-то недоговаривает. С Джеффом что-то не так. Она постаралась как можно лучше скрыть отчаяние, охватившее ее.
Ровена была предельно внимательна, когда Истия спровоцировала в ее мозг образ подземного сооружения, где расположилось единственное в разбомбленном городе медицинское учреждение. Большая цифра 7 была нарисована на столбе у хорошо освещенного входа.
- Мы последуем за тобой, - добавила Истия, кивнув на вездеходы, стоявшие рядом.
Ровена понимающе наклонила голову и вобрала в себя энергию присутствовавших при встрече людей.
Сконцентрировавшись на координатах места назначения, она телепортировала себя как можно ближе к семерке на столбе, чтобы не столкнуться с каким-нибудь человеком или машиной "Скорой помощи". В результате она очутилась в каком-то дюйме от столба и сразу же направилась к входу. Кругом переплетались поля других Талантов, Талантов разной силы. Большинство из них пытались справиться с горем и болью. Ведь это был госпиталь! Что еще в ауре этого места она ожидала увидеть? Джефф Рейвен мог значить очень много для нее лично, но она заметила и другие жертвы в картине, нарисованной Родри.
Двери седьмого отделения распахнулись. Ее прибытия явно ждали, Ровену немедленно проводили в палату интенсивной терапии, где лежал Джефф Рейвен.
Довольно много времени, пришлось провести в приемной, пока дезинфекционная панель не очистила ее от всевозможных бактерий. Как только процедура закончилась, внутренняя дверь отодвинулась в сторону. Круглая палата была разделена на десять секторов; те, в которых лежали раненые, были занавешены. На стене над каждым сектором мерцал экран системы, контролирующей жизненные функции. Экраны были хорошо видны медикам, находившимся в центре зала.
Джефф был в пятом секторе, четыре врача и медсестра наблюдали за данными на его экране, тихо обсуждая результаты. Их комментарии и растерянный вид подсказали Ровене, что одна пара врачей уже потеряли надежду на спасение. Двое других были Талантами, один из них отчаянно пытался найти для Джеффа какой-то выход. Они заметили ее приход и освободили место у его кровати.
Несмотря на то что Ровена уже знала, насколько опасны раны Джеффа, она пришла в ужас, увидев его. Загорелое лицо казалось мертвенно-бедным под мощными хирургическими лампами. На левой части тела, от плеча вдоль груди, бедра и до икры, были видны десятки ран. Но самой глубокой была рана на груди. Ровена проследила, как разорвав кожу и мышцы и проломив кости, травма чуть-чуть не достала до сердца.
- Асаф, главный медик, - представился пожилой мужчина. Его мозг продолжал перебирать всевозможные способны лечения, но смотрел он на нее, как будто ожидая чуда. - Они доставили вас в рекордно короткий срок. Мы только что спустились сюда с места происшествия. - Он помолчал, и Ровене не надо было обладать Талантом, чтобы понять, что ему трудно говорить.
- Ваш прогноз?
Главный медик вздохнул, подбирая слова, но Ровена уловила и невысказанное.
- Он перенес тяжелый шок и потерял много крови. "Случай очень сложный, несмотря на то что он был сразу же телепортирован прямо сюда. Адмирал прислал двух своих лучших хирургов. - Асаф указал на двух других врачей.
Мягко прозондировав их сознания, Ровена поняла, что военные медики поражены уже тем, что Джефф остался жив после операции. Они не давали ему ни одного шанса. Их сомнения только укрепили решимость Ровены.
- Последствия шока и потери крови вполне устранимы, - заявила она с такой уверенностью, что сама удивилась. Но это был Джефф, Джефф Рейвен, ее любимый.
- Если он продержался бы еще хоть пару часов, его состояние действительно может стабилизироваться, - пробормотал Асаф, несколько приободрившись.
- Это было бы чудом. - Один из военных покачал головой. - В таком случае он уже должен был реагировать на...
Ровена не стала обращать на него внимание и взглянула на двух Талантов - сиделку по имени Ракелла Чадевски, тетю Джеффа, и врача, который, как она определила, был его братом Дином.
- Кто-нибудь из вас пытался добиться его реакции?
- Пытались, когда его только привезли... - отозвался Дин.
"Не было даже проблеска, - сообщила Ракелла, - к тому же требовалось провести необходимые действия физического характера, пока не стало слишком поздно. Я только что закончила восстанавливать деятельность сердца!"
"Успели?" - только и спросила Ровена, панически боясь услышать то, что, по ее мнению, все-таки скрыла от нее Истия Рейвен. Сердце можно "починить", а если нужно, то и заменить, даже в этом, временном, госпитале. Пока мозг снабжается кислородом, рана в сердце не так страшна для Таланта, как обширное ранение головы.
"Конечно, - заверила ее Ракелла. - Я внимательно следила за сердцем... - Она робко улыбнулась. - И поддерживала его работу с самого начала".
"Никто не пытался связаться с ним на метаморфическом уровне?"
"Никто из нас не знает этой техники", - вздохнул Дин.

Предыдущая страница 21 Следущая страница


Ровена

"Тогда смотрите внимательнее".
Ровена была поражена: неужели врачей-Талантов на Денебе не учат ничему, кроме восстановления сердечной деятельности?
Подавляя страх, который вызывал у нее вид умирающего, Ровена пододвинулась к кровати и положила руки на ноги Джеффа. Она сказала себе, что довольно прохладная кожа вполне естественна в его состоянии, и крепко сжала лодыжки руками, ощущая слабый, ненаполненный пульс. Пальцами и разумом она чувствовала, что там закупорка: циркуляция крови почти прекратилась. Она глубоко вонзила большие пальцы в подошвы его ступней, туда, где находилась точка солнечного сплетения, и стала массировать ее и всю стопу сильными круговыми движениями. Потом сильно сжала самые кончики его больших пальцев. И снова вернулась к массажу точки солнечного сплетения. И только нажала на нее, как послышался быстрый вздох Ракеллы:
"Есть реакция. Не знаю, что ты там делаешь, но это помогает!"
"Ты лечишь его на физическом уровне. А я буду действовать на метаморфическом".
"Можно я помогу?" - спросила Ракелла.
"Конечно, делай то же, что и я. Признаюсь, я всего несколько раз практиковала подобное лечение, но оно очень эффективное. Каждое действие приводит к определенному результату. В данном случае время не имеет для него никакого значения, поэтому мы воспользовались долговременным методом, который усилит уровень поддержки и подкрепит его жизненные силы, восстановит равновесие.
Тут девушка на миг прервала массаж, услышав звонкий крик рассерженного ребенка.
- Не волнуйся, - сухо сказала Истия Рейвен, входя в комнату.
И Ровена действительно успокоилась благодаря присутствию матери Джеффа.
- Я думаю, Асаф, что вокруг моего сына слишком много народу. Поблагодари людей из Флота и отправь их назад. Они негативно настроены, не стоит-иметь здесь плохую ауру.
С помощью Ракеллы, следившей теперь за каждым ее движением, Ровена повторила полный массаж стоп, разогрев их, затем нежно и легко промассировала главные кости от большого пальца до пятки. Она долго работала с ямкой между клиновидной и ладьевидной костями, что должно было восстановить его ослабевшую энергетику. Затем двинулась к пятке, массируя ногу с другой стороны, вдоль ахиллесова сухожилия. Она легко касалась пальцами подъема, разминала икроножную мышцу. Потом повторила те же самые движения, но уже с более сильными пассами на ступнях и больших пальцах и закончила массаж легкими движениями на остроконечной кости свода стопы.
Ракелла уже уловила ритм массажа, теперь они работали в унисон. Время от времени Ровена проверяла пульс на артерии левой ноги, страстно желая, чтобы темп ее движений отозвался на циркуляции крови Джеффа и он хоть чем-нибудь показал, что тоже борется за жизнь.
Истия подошла к голове Джеффа, убрала со лба его мокрые от пота волосы. Потом осторожно положила руки на виски и взглянула на Ровену. У матери Джеффа были такие же поражающие своей голубизной глаза, тот же прямой, честный взгляд. Но обе женщины по-прежнему не улавливали никаких проблесков в работе его мозга.
- У нас, Рейвенов, твердые головы, - хмыкнула Истия, настраивая ее на надежду.
- И мозолистые ступни, - добавила Ракелла.
Продолжая массаж, Ровена вдруг почувствовала, что расчистила эту ужасную закупорку. Она взглянула на мониторы, и те подтвердили слабое, но вполне ощутимое улучшение. Хотя ничего еще не говорило о том, что к Джеффу возвращается его Талант.
"Мы не дадим ему уйти!" - мягко сказала Истия, Ее глаза задержали взгляд Ровены.
"Нет, конечно нет!" - И Ровена возобновила свои усилия, массируя его ноги от ступней до колен. Даже сейчас, когда он был так слаб, упругость его мышц вызывала в памяти сладостные картины.
"Даже воспоминания могут сейчас пригодиться", - улыбаясь, передала Истия.
Ровена взглянула на нее.
"Джефф говорил, что у вас "громкий голос", - с уважением ответила она, нежно массируя стопы. Самая легкая из ласк могла теперь вернуть его к жизни. - Но он не говорил, что у вас "длинное ухо".
Истия улыбнулась:
"Я слышала об этой технике ручного массажа. Интересно!"
"Понадобится время, прежде чем появятся первые результаты..."
"Всегда нужно время, чтобы выздороветь, Ровена. И я "чувствую", что это поможет, даже если мы не видим пока большого улучшения".
Вдруг ступня Джеффа слабо дернулась. Ровена отпрянула.
"Ровена, это уже настоящая реакция!" - воскликнула Ракелла, повеселев.
Ровена глубоко надавила на кончик большого пальца левой ноги и увидела, как вздрогнули несколько тонких жил. Ракелла занялась пальцем правой ноги и тоже добилась краткой ответной реакции.
- Сколько вы сможете поддерживать его в таком состоянии? - спросил возвратившийся Асаф, глубоко озабоченный состоянием Джеффа.
- Пока не вернем его, - категорично заявила Ровена. - Там нет времени, где он сейчас.
Асаф согласно кивнул:
- Времени? Он дал нам его, скажу я вам. Оно того стоило. Джефф для всех нас на Денебе особый человек. - Потом он поспешно добавил: - К сожалению, мне нужна Ракелла. Джефф не единственный раненый.
Истия легко притронулась к плечу Ровены.
- Мне надо покормить малыша, - сказала она, и через ее сознание Ровена услышала неистовый крик голодного ребенка. - Но если нужно, он может подождать еще...
Ровена поняла, что женщина разрывается между двумя сыновьями, которым нужна помощь.
- Покормите ребенка! - сказала она. В одиночестве будет даже легче сосредоточить все свое внимание на Джеффе, оставшемся на ее полном попечении.
Истия скользнула за занавес. Больной в соседнем отсеке застонал, и Ровена услышала быстрые мягкие шаги медсестры. Без посторонних Ровена заставила себя снова посмотреть Джеффу в лицо. Несмотря на загар, он был очень бледным и Для мужчины такой физической и умственной силы выглядел просто мальчишкой. Без сознания все его черты как будто лишились не только здоровья, но и обаяния. Боль внутри девушки возрастала в угрожающих пропорциях, она с большим трудом сдерживала слезы, горло сдавило, она еле-еле могла вздохнуть.
"Спокойнее! - Телепатический импульс Истии пришел как нельзя более кстати. - Не сбивай своими отрицательными эмоциями то хорошее, что тебе уже удалось сделать".
Как далеко могла "слышать" его мать! Ровена была одновременно обижена и благодарна ей за напоминание. Она принесла стул, единственный предмет мебели в отсеке, и поставила его в ногах кровати. Затем возобновила метаморфическое лечение, легко-легко, раз за разом повторяя движения. Время от времени она проверяла пульс, пытаясь синхронизировать его биение со своим темпом.
- Ты здесь, Джефф? Ты еще здесь? - шептала она, желая, чтобы он услышал хотя бы ее голос, если не телепатические сигналы.
Так, продолжая массировать его ступни, она шепотом разговаривала с ним. Странно, но звук собственного голоса успокаивал ее.
Ровене никогда еще не доводилось играть роль сиделки. Так же, как никогда - нет, такое уже случилось однажды, давным-давно, - не чувствовала она себя такой бессильной. Разве что в падающей вонючей темноте? Но никогда беспомощность не была такой горькой. Какую пользу мог принести сейчас ее Талант? Но тем не менее он помог ей! Возможно, мозг Джеффа не знал, что она здесь, но тело его знало, и она отдавала все свои физические силы, чтобы поддержать его нетвердое стремление к жизни. Она положила свою руку ему на запястье, проверяя медленный, но уже довольно стойкий пульс. Да, его тело знало, что она здесь, даже если это не отражалось на зеленых линиях, мерцавших на экранах.
Столь нужная больному энергия мягко стекала с пальцев девушки. Когда Джефф... да, когда Джефф выздоровеет... она дала себе слово взять дополнительные уроки метаморфики у земных Талантов, чьи целительные способности приближались к чуду. Им и нужно было сейчас настоящее чудо. Вот только сколько ему потребуется времени, чтобы проявить себя?
Действительно ли она добилась от него ответа? Нужно верить, что все будет хорошо! Джефф будет жить, здоровый, по-прежнему самобытный. Она направила спокойный и мощный, полный любви и преданности поток жизни в Джеффа Рейвена.
Но спустя несколько часов, несмотря на намерение сделать все возможное для спасения Джеффа, несмотря на неудобное положение на низком стуле, несмотря на непрекращающийся массаж, Ровена задремала. Ее голова коснулась одной из его ног. Она вздрогнула и, просыпаясь, застыдилась своей слабости, которая вносила негативный элемент в работу. А ведь сейчас так важен был положительный настрой. Она взглянула на мониторы: те показывали улучшение всех функций организма. На крик счастья, вырвавшийся у нее, прибежали обе медсестры.
"Ровена!" - воскликнула Истия. Ее "голос" был пронизан надеждой.
Ровена повернулась к Джеффу и почувствовала легкое, но нежное прикосновение его спящего разума.
"Он здесь! Он жив! Он здесь! Он жив!" - нараспев причитала она, всхлипывая от почти непереносимых радости и облегчения. И тут же жутко рассердилась на медсестер, отдернувших занавес и резко отодвинувших ее в сторону.
"Пусть они делают свое дело, Ровена, - мягко упрекнула ее Истия. - Он еще не в состоянии помочь себе, поднять свой уровень эндорфина и уменьшить боль, которую, уверяю тебя, он уже скоро почувствует. Его подобрали без сознания, истекавшего кровью, не было времени воспользоваться менее сильными методами анестезии. Нужно дать ему время отойти от лекарств. Но теперь по крайней мере ясно, что он будет жив. От всей души благодарю всех".
Ровене не понравилось, что ее так бесцеремонно отстранили от кровати, принудив взирать, как кто-то занимается ее любимым. Но медсестры, проделав необходимые процедуры и едва кивнув ей, задвинули на место занавес и вышли из сектора.
- Не стоит прыгать прежде, чем научишься ходить, девочка, - сухо заметила только что вошедшая Истия. - Не думаешь ли ты, что сможешь быть единственной сиделкой для него теперь? Конечно, хотя ты прекрасно знаешь, как лечить на метаморфическом уровне, тебе будет трудно иметь дело с медицинским оборудованием. И не смотри на меня так, дитя мое! Я с радостью приняла выбор моего сына, - Истия предостерегающе подняла руку, - но не пытайся завладеть полностью таким мужчиной, как Джефф.
Присутствие Истии нарушало их уединение. Ровену задевала и предусмотрительность матери. Девушка не хотела ни с кем делить Джеффа, больного или здорового. Вынужденная разлука терзала ее ум и чувства.
- Не будь такой ревнивой, Ровена, и не позволяй никаким черным чувствам запятнать то общее, что связывает тебя и Джеффа. Крепи ваши узы, а не затягивай их, - говорила Истия, не обращая внимания на то, что Ровена даже не потрудилась скрыть от нее свои мысли.
И все же, когда Истия успокаивающе положила руку на плечо девушки, Ровена судорожно вздрогнула - настолько она не привыкла к непосредственным физическим контактам. Рука Истии напряглась.
"Да, мы, денебианцы, часто пользуемся тактильными контактами, это просто еще один способ добиться желаемого. Это помогает нам, тупицам, работать на телепатическом уровне".
- Вы достаточно способны, - рассердилась Ровена. Ее врожденное чувство справедливости отвергло самоунижение Истии.
Но стоило ей встретиться глазами с Истией, как старшая женщина подхватила и удержала ее взгляд, используя гнев Ровены, чтобы сломить ее сопротивление.
"Ты никогда не будешь относиться легко к тому, что Джеффа любят на Денебе. Правда, дитя мое? - Разум Истии наполнился такой любовью и щедростью к девушке, каких она не встречала со времени смерти Лузены и которые сразу растопили ее обиду. - Ты любишь Джеффа, но ты не можешь лишить остальных людей доли его внимания. Я никогда не пыталась сделать это. Ты достаточно умна, чтобы понять, что я имею в виду. Будь мудрой и примирись с этим. Не стоит держаться за то, от чего сами же были бы рады избавиться. - Тут Истия слегка нахмурилась. - Кто такая Пурза?"
- Джефф говорил, что у вас всепроникающий Талант. - Ровена была ошеломлена, что Истия "увидела" Пурзу. - Я не могу и вообразить, как вы смогли, как вы добрались до этой старой истории.
- Но она совсем рядом, на самой поверхности твоего сознания, моя дорогая, - нежно проговорила Истия и все-таки настояла на ответе.
- Пурза - это не кто, а что, это пуха. Одно из следящих устройств в ряду успокаивающих форм для трудных детей.
- Естественно, ты и была таким ребенком. Это тоже на поверхности твоего сознания. У тебя слишком сильный мозг, чтобы кто-либо без особой подготовки, вроде меня, смог проникнуть в твою память достаточно глубоко.
Ровена иронически усмехнулась.
- Так-то лучше, - заключила Истия, возвращая улыбку. - Ты зациклилась на плохих мыслях, это не принесет Джеффу пользы, ведь он по-прежнему нуждается в тебе. А я всего лишь принесла поесть и стул поудобнее. - С этими словами она вышла.
Еда, которую Ровену еле-еле заставила себя проглотить, и удобный стул пришлись как нельзя более кстати. Мониторы над кровью Джеффа показывали улучшение состояния, хорошие альфа- и дельта-ритмы. Ее мозг поддерживал с ним легкий контакт, но он все еще оставался пассивным.
Только спустя часы Джефф достаточно окреп, чтобы узнавать окружавших его людей. Увидев Ровену у своей постели, он слабо улыбнулся, но даже такое усилие заставило его поморщиться от боли.
- Ровена? - И он потянулся к ее руке. - Я знал, что это ты, но никак не мог понять, как это могло случиться. - Его голос сухо скрипел.
Она провела мокрой губкой по его губам, как делали сиделки, напоила его из чайной ложечки.
"Я говорил себе, что это мое воображение выудило тебя из глубокого подсознания".
- Тише, любимый. Я была нужна тебе. Я здесь.
"Ты сама добиралась?" - Его телепатический голос был куда сильнее физического, а пальцы сжали ее руку сильнее, чем она ожидала.
"Твоя мать..."
"Догадываюсь, что она подняла всех на ноги. Но ты здесь?" - Его удивление и благодарность омыли сознание девушки.
"Истия составила команду. В результате генератор рассыпался на запчасти". - С чувством огромного облегчения Ровена с легкостью несла всякую чуть.
"Рейдингер разрешил тебе прилететь?"
"Тес, любимый. Кажется, идет медсестра".
- Ну, вот ты и снова с нами, Рейвен, - проворчала пожилая сестра, отодвинув занавес. Она одобрительно кивнула. - Врач Асаф будет очень доволен. - Потом повернулась к Ровене: - Теперь отойди от его кровати и отдохни немного, пока я не прогнала тебя палкой, которую держу для надоедливых посетителей!
- Я хорошо себя чувствую! - возмутилась Ровена, но ее голос дрожал от усталости.
Медсестра скептически подняла брови.
- Ха, ты отработала уже две с половиной смены. Рейвен, отправь ее отдохнуть.
"Иди и отдохни, дорогая! - настоял Джефф. - Ты всегда со мной, ты же знаешь!" - Он мягко улыбнулся. И улыбка предназначалась одной ей, только ей, и никому другому.
Следующие два дня, пока Джефф быстро шел на поправку, у Ровены наконец-то появилось время ознакомиться с обстановкой. Девушку поразила стойкость денебианцев. Планета потеряла три пятых населения, оба их города были разрушены бомбардировками, сельскохозяйственные угодья сгорели дотла, да и шахты, от которых зависело будущее благополучие Денеба, дышали на ладан.
Оставшиеся в живых после эпидемии чумы и атаки пришельцев давно уже собрались все вместе, объединив уцелевшие припасы и собственные силы. Это произошло еще до того, как Рейвен обратился к Ровене за помощью.
С того времени руины города были почти разобраны, на их месте поднялись временные укрытия: примитивные, но дающие крышу всем нуждающимся. Гидроэлектростанция, построенная в горах, с которых река Кинесо стекала в море, избежала повреждений, но теперь это был единственный источник энергии на планете. Огромная общественная кухня снабжала всех пищей, четыре здания по очереди служили баней и прачечной. Даже дети, кроме грудных и малолетних, работали по полдня в специальных рабочих командах, а в школах старшеклассников обучали рабочим специальностям.
Несмотря на то, что Флот довольно сносно снабжал разбитую колонию

Предыдущая страница 22 Следущая страница


Энн Маккефри

необходимыми, лекарствами и замороженными сухими пайками, Ровене сразу бросилась в глаза нехватка рабочей обуви и теплой одежды, особенно теперь, когда приближалась денебианская зима. Хотя город расположился в умеренной зоне, здесь дули резкие холодные ветры, наносившие ощутимые удары по долине. Охотники не могли добыть достаточно зверья, чтобы из шкур сшить для всех теплую одежду.
Ровена знала, что стоит ей попросить, как она получит частную помощь, от Капеллы и с Бетельгейзе, но для этого требовался генератор в рабочем состоянии. Без него она просто не сможет доставить на Денеб все необходимое. Она телепортировалась к разрушенному генератору, чтобы решить, какие материалы нужны для его ремонта. С треснувшим корпусом, до сих пор валявшимся на земле, особых трудностей не предвиделось. Сам генератор был явно сляпан на скорую руку. Два кольца ротора треснули, ведущий вал выглядел подозрительно, а от углеродных щеток остались только подошвы. Девушка не торопясь установила корпус на место, размышляя, найдется ли на Денебе Талант-пиротик, чтобы заварить трещины, и где искать прочие запчасти.
Когда же Ровена вошла в здание (язык не поворачивался назвать его Башней), то сразу поняла, как ей повезло, что она вообще добралась сюда: минимальный набор оборудования был собран в основном из запасных частей, некоторые из которых при проверке не подали ни малейших признаков жизни. В глубине души девушка возблагодарила Джероламана, научившего ее всему, что связано с механикой и электроникой Башни. Она сдала первый серьезный экзамен, телепортировав себя в порыве отчаяния к изголовью кровати Джеффа, но она не сможет вернуться без квалифицированной помощи.
Истия помогала ей убедить временный Совет, что Башню необходимо восстановить в первую очередь.
- Вы знаете, мы предпочитаем справляться с трудностями сами, - заявил ей Макид Резник, главный снабженец и управляющий трудовыми ресурсами. - А если что-то не получается, то можем и вообще без этого обойтись.
"Спокойнее, Ровена", - предостерегла девушку Истия, почувствовав, как поднимается в ней волна протеста.
- Мы многое можем сделать сами, Макид. Можем даже перезимовать без подходящей одежды. Но мы должны ввозить семена и медицинские препараты. Выжило слишком мало людей, чтобы рисковать ими из ложной гордости.
- Здесь ты права, Истия. Но даже если это и так, я не могу дать ей полноценную команду. Мы готовимся к открытию Щедрой шахты. Там недавно обнаружили крупную платиновую жилу.
- Я могу проделать большую часть работы сама, но мне нужен опытный электронщик. - Ровена старалась говорить спокойно.
Резник заглянул в компьютер, нажимая кнопки толстыми короткими пальцами.
- Затран Абита - вот кто ей нужен, - мягко сказала Истия. - Сама она знает о Башнях даже больше Джеффа. Дай ей подростков для поисков запасных частей. Если повезет, она найдет большую часть необходимых деталей на складах металлолома. И еще, чуть не забыла, Джефф получил все свои документы и вскоре займется ими.
"Ты здорово все уладила, Истия, - проговорила Ровена, оценив ее искусство управления людьми. - Это ты научила Джеффа быть таким очаровательным?"
"Нет, я сама этому научилась, когда оборонялась против его отца. Запомни это!" - Истия перевела насмешливый взгляд с Ровены на Резника, весьма довольная собой.
- Такая малышка может отремонтировать Башню сама? - задумался Макид, оценивающе посматривая на девушку. - Гм! Когда ты хочешь начать?
"Тот, кто смущается, теряет свои преимущества, - медленно протянула Истия. Джефф занялся посильной работой, это помогает ему не падать духом и выздоравливать. А тебе на пользу пойдут свежий воздух и физическая нагрузка".
"Не откладывай на завтра то, что можно сделать сегодня, - ответила Ровена, проигнорировав тот факт, что Истия с такой же легкостью манипулировала ею, как и всеми другими вокруг.
- Почему ты не стала управляющим?".
Смех Истии эхом отозвался в голове Ровены.
"Кормящая мать вряд ли будет хорошим управляющим".
- Я могу освободить Затрана только на два дня. Потом он будет нужен на шахте, к этому времени мы расчистим проход. Чем скорее заработает шахта, тем раньше у нас появится хоть малый повод порадоваться.
- Вы и так уже сотворили настоящее чудо, - заверила его Ровена, слегка смущаясь Истии, стоявшей рядом. Потом спросила себя, справится ли она, если не делала ничего подобного прежде.
"У тебя все получится! - поддержал ее Джефф. Его уверенный телепатический голос и сегодня не отражал физического состояния. Ровена знала, он борется, чтобы преодолеть боль. - И когда тебе будет трудно, ты всегда можешь обратиться за помощью!"
"Ха!"
К концу первого дня Ровена осталась чрезвычайно довольна результатами. В компании с шестью подростками она обследовала один из навесов, где хранились собранные после бомбардировки части машин и оборудования. К тому же она заранее обсудила с Джеффом, что можно найти среди этого утиля. Помогали ей весьма сообразительные ребята, знавшие, где и что лежит под навесами. Будучи сильным кинетиком, она сразу же переправляла найденное непосредственно в Башню. Список необходимых деталей таял на глазах. Но прежде чем с наибольшей отдачей использовать Затрана Абиту, ей нужны были новые углеродные щетки, две большие магнитные катушки, контактные кольца, а также преобразователь и несколько монтажных плит, которые можно было достать только с помощью Рейдингера.
Большим подспорьем в работе послужило неожиданное открытие в ее молодой команде трех подающих надежды Талантов. Старшая девочка, Сарджи, определенно обладала способностями к поискам металлов, могла определять содержание, различать степень усталости и чувствовать недостатки любых металлических кусочков, которые брала в руки. Но большинство найденных предметов она бросала в контейнеры, отправляемые на переплавку, а не в поддон, предназначенный для отправки в Башню. Четырнадцатилетний Ренсис мог в общих чертах уловить форму нужной детали из сознания Ровены и безошибочно отыскать ее среди сотен рычагов, труб, катушек и прочего "хлама". Морфану порывалась понять, что такое телекинез. Ровена искусно регулировала ее усилия в нужном направлении. Правда, Сарджи не обладала телепатическими способностями, Ренсиса иногда подводило мысленное восприятие (он предпочитал, чтобы ему давали рисунки или чертежи того, что требовалось найти), а Морфану не могла еще перебрасывать. Они нуждались в долгих годах учения, чтобы развить свои врожденные способности.
Ровена, всегда работавшая со зрелыми, подготовленными Талантами, сочетавшими телекинетические и телепатические способности, нашла контакт с молодыми способными ребятами полезным для себя.
"У тебя хватает терпения возиться с ними!" - Джефф одобрил ее усилия.
"Ты совсем измучил себя", - ругала его Ровена, злясь, что она не следила за ним, потратив время на отбор утиля.
"И все равно моя голова - не полигон для испытаний. - В голосе Джеффа прозвучало недовольство, и Ровена, вспомнив предостережение Истии, сдержала раздражение. - Сэнди устроила мне знатную головомойку. Но проекты восстановления шахты закончены".
Ровена почувствовала, что Джефф удовлетворен. Он был трудным больным, ненавидевшим свою нетрудоспособность, особенно сейчас, когда он был так нужен, не признающим медицинские ограничения и надзор. Уже через день после операции он настоял, чтобы высвободив здоровых для более важной работы, ему позволили заняться документацией. Сэнди пришлось всыпать снотворное в "укрепляющий" напиток Джеффа, чтобы он поспал хоть несколько часов. А сегодня ночью, расстроенный, что не закончил работу, запланированную на день, он и вовсе отказался от отдыха. Поэтому Ровена просто усыпила его.
В эту короткую ночь Ровена, перехватив небольшую часть энергии, которую вырабатывал генератор больницы, связалась с Афрой и заказала наиболее нужные детали. Тот изрядно приободрился, "поговорив" с ней, и заверил, что пока у них все идет гладко, но он не знает, сколько они еще так протянут. Успокоившись, Ровена устроилась на раскладушке около кровати Джеффа и приказала себе заснуть.
"Никогда больше не поступай так со мной, Ровена!" - Первым делом пропыхтел Джефф, когда она разбудила его поздним утром. Он был очень сердит на нее за самоуправство.
"По крайней мере у тебя сегодня достаточно сил, чтобы беситься, - ответила она, нимало не раскаявшись. На его лице наконец-то появились краски, а экран монитора отражал прилив жизненной энергии. - Ты даже впервые в силах держать ложку. Твой завтрак готов".
Он смотрел на нее, и в его глазах отражалось все, что он хотел бы сейчас проделать с ней.
"Тише, тише! Какой чудак! - сладко возразила ему Ровена. Она аккуратно, с помощью телекинеза, посадила его, подоткнув за спину подушки, положила на грудь салфетку. - Как только ты окрепнешь для этого, моя любовь, я милостиво уступлю. Может, скажешь мне комплимент? А вот и завтрак".
- А теперь, - продолжила она, - мне нужно вычислить наилучшее время для работы Башни, чтобы не оставить всю планету без света.
Рейдингер связался с ней на четвертое утро на Денебе.
"Ровена! Какого черта Рейвен затащил тебя туда без моего разрешения?"
"Как будто я по-прежнему на Каллисто, а не на Денебе", - подумала Ровена с мрачным юмором. Его рев с легкостью прошибал любую защиту.
"Наверное, я ошиблась, решив, что вы предпочтете увидеть Джеффа Рейвена живым?" - спросила она ядовито и улыбнулась так обходительно, что растопила даже официальный гнев Рейдингера.
Ей захотелось увидеть его лицо в тот момент. Вслед за улыбкой она передала Прайму Земли ясный образ Джеффа, каким тот был, когда она только-только прибыла на Денеб, добавив пугающий вид глубокой грудной раны. Затем последовала картина нынешнего состояния Джеффа, спавшего после обработки раны. Даже ее личное участие не очень облегчило боль Джеффа в течение тех десяти минут, пока Ракелла трудилась над его перевязкой.
- Медицинское оборудование после бомбардировки на уровне средних веков. Это напомнило "мне... Я направила в Центр заявку на запасные части, и если вы не хотите, чтобы я навсегда осталась на Денебе, позаботьтесь, чтобы они телепортировали их сейчас же! Тогда мне будет достаточно шести дней для организации работы Башни, чтобы не рисковать собой при возвращении. Я слишком далеко, - она подавила улыбку, - чтобы даже вы смогли перебросить меня домой".
Она знала, что Рейдингер слушает очень внимательно, контакт между их разумами не прерывался. И она продолжала:
"Что вас удивит, поскольку вы не были на этой планете и никто из тупиц патрульных и не подумал сообщить вам, - так это то, что Джефф Рейвен использовал только старенький, на скорую руку отремонтированный генератор для своего гештальта, когда отбрасывал ракеты и отражал нападения трех вражеских кораблей. Только подумайте, как он сможет работать с оборудованием, которое есть у каждого Прайма".
"Денеб разорен!" - прорычал Рейдингер.
"Но я-то нет, - парировала Ровена сладчайшим тоном. - Мой заказ оплачен и должен быть подготовлен для отправки уже сегодня. В любое удобное для вас время. А если вы пришлете Афре пару Т-2, он сможет управлять станцией Каллисто так же успешно, как если бы я сама была там".
"И как долго, по-твоему, - послышался кислый голос Прайма Земли, - продлится это новое несчастье на Денебе?"
"Ну, по крайней мере, пока я не приведу в порядок оборудование Башни".
"Если Рейвен был так тяжело ранен, кто доставил тебя туда?" - подозрительно поинтересовался Рейдингер.
"Чистая удача, я думаю", - рассудительно ответила девушка, ведь у нее было уже достаточно времени, чтобы как следует ознакомиться с Башней. Когда она поняла, как неумело Истия Рейвен обращается со своим кинетическим Талантом, и сообразила, какие могли быть последствия, то пришла в настоящий ужас. Отчаяние может служить удивительным стимулятором.
"Я не собираюсь рисковать, возвращаясь без хорошо подготовленного персонала. - Ровена проявила похвальную сдержанность и умолчала о том, как много сильных Талантов на Денебе. Раз Джефф Рейвен ничего не сообщил Прайму Земли, то и ей не следует этого делать. - Здесь нашлось несколько Талантов с достаточным диапазоном, чтобы использовать их в качестве среднего персонала. Но это все равно что ничего для Денеба, не так ли? Во всяком случае, пока Джефф не выздоровеет. Отчаяние привело меня сюда, но спокойный, холодный рассудок вряд ли поможет вернуться на Каллисто!"
В ее словах была не вся правда. Во-первых, она не покинет Джеффа, пока он не начнет действительно поправляться. Утром его переведут в отдельную палату. Он уже пробовал ходить, сжимая зубы, пока уровень эндорфина не компенсировал боль мышц и сухожилий. Ровене пришлось строго следить за собой, не поддаваясь желанию кинетически поддержать его. Но Истия не сводила с нее предостерегающего взгляда, и Ровена терпеливо сдерживалась.
Во-вторых, она вовсе не была уверена, что сможет хладнокровно телепортировать себя на такое большое расстояние. Хватит ли у Рейдингера терпения подождать, пока состояние Джеффа позволит ему снова управлять гештальтом?
"Если у тебя нет генератора, как ты собираешься поймать груз?" - спросил Рейдингер с пугающей логикой.
"Мне сейчас нужен совсем небольшой груз. И у меня есть небольшой генератор. Отправьте мой заказ так, чтобы он прибыл сюда в три ноль-ноль по денебианскому времени, и я поймаю его".
"Если ты попытаешься осуществить приемку без подпитки энергией, ты просто..."
"Я не собираюсь сжигать свой мозг, уверяю вас, Рейдингер, но я должна получить эти детали. Или Башня не сможет работать. А если здесь не будет настоящей Башни, то вы не сможете вернуть меня на Каллисто! Понятно?"
"Я поговорю с тобой позже, можешь быть уверена, чертова девчонка!"
Ровена слегка поежилась в ответ на последние слова Рейдингера. Его угрозы никогда не бывали пустыми. Но ничто не могло заставить ее покинуть Денеб прямо сейчас. Не только Джефф Рейвен, но и вся планета нуждалась в ее помощи. И ей нравились ее команда, Истия и даже такие непривычные закаты.
Десятилетиями она не видела ни одного. Здесь, на Денебе, закаты были ярко-красные, солнце садилось среди пурпурных и оранжевых облаков; краски медленно бледнели на сверкающе-голубом небе, и острые пики гор, окружавшие долину, тонули в темноте. Звездное небо было Ровене не в новинку, но здесь звезды сверкали не хуже бриллиантов. Вокруг Денеба-8 вращались три маленькие луны, и пояс астероидов за их орбитами - останки четвертой. Но особенно замечательна была ночная свежесть воздуха, несущего острые и незнакомые ароматы с гор. Давно уже Ровена не дышала с таким наслаждением. Ей нравилось ощущать, как ветер шевелит волосы, ласкает ее лицо и нежно холодит распростертые руки. На Каллисто никогда не было ветра. Только сейчас она поняла, как соскучилась по нему.
Упиваясь первобытной прелестью ночи, она без страха стояла в темноте, ожидая появления груза, готовая к гештальту с помощью больничного генератора.
Рейдингер прислал все, что она заказывала, и ни на щетку или болт больше. Целый день Ровена и ее команда чистили и ремонтировали генератор, перестраивали панель управления, тянули дополнительный кабель к гидроэлектростанции Кинесо. Осталось навести глянец, но в общем генератор был уже готов. Правда, Затран Абита беспокоился, что город останется без электричества, поскольку специалист по электронике понятия не имел, как работает Талант. Ровене пришлось объяснять, что настройка гештальта не требует особых затрат: скорость потока энергии и давление зависят в некоторой степени от расстояния или веса телепортируемого объекта, но действительный расход энергии незначителен.
Завершение ремонта Башни означило еще один шаг Денеба к независимости. Команда Ровены так растрезвонила об успехах, что девушку приветствовали всюду, где бы она ни появилась, на улицах или в госпитале. Она была смущена - поскольку обычно Таланты предпочитали не выделяться - и одновременно польщена. Морфану повсюду следовала за ней по пятам, что было довольно утомительно, но Ровена и это обернула на пользу, используя каждую возможность, чтобы развивать врожденный Талант девочки.
Неужели все инструкторы Талантов погибли? Или их отсутствие объяснялось тем, что колония на Денебе не похожа на другие? В Центральных мирах родители тестируют детей сразу после рождения, чтобы определить, есть ли у них хоть какой-нибудь стоящий Талант. Зачастую предпосылки для появления способностей создает родовая травма, даже если до подросткового возраста они и не достигают нужной степени развития. Талантливых детей наилучшим образом оберегают и обучают, как когда-то и ее саму.
Здесь же пока только Джефф Рейвен формально заключил контракт с ФТиТ, и Ровена знала, что он и дальше собирается сохранить такое положение. Для нее было ясно, что он сберегает полезных граждан для планеты: Денеб нуждался в восстановлении на нем нормальной жизни. Но денебианцы должны получить специальную подготовку.

Предыдущая страница 23 Следущая страница


Ровена

Мешал ли страх перед ФТиТ, об эксплуатации которой говорил ей Джефф, организации такой подготовки? Но если тебе нравится то, что ты делаешь, и делаешь хорошо, разве это эксплуатация? У Ровены было все, что она хотела, все, что могла захотеть, включая тонны запасных частей и необходимого оборудования. Несмотря на нестерпимое одиночество и изоляцию, - удел жизни Прайм Каллисто, - она была вполне удовлетворена своими завидными привилегиями, которыми обладала наравне с ответственностью.
Как только Джеффа перевели в отдельную палату, как к нему хлынул нескончаемый поток посетителей, пришлось даже освободить место для установки дополнительных стеллажей и мониторов. Казалось, он все время совещается то с одной, то с другой группой людей.
- Я думала, что управляющий здесь - Макид Резник, а не Джефф, - кисло заметила Ровена Истии, страдая от беспокойства за Джеффа. - Не могли бы вы сделать что-нибудь, чтобы сдержать его, а то он снова доведет себя работой до болезни.
- Джефф - один из лучших наших инженеров, - вздохнула Истия, хотя мысли ее эхом отозвались на беспокойство Ровены. - А столько еще нужно сделать, чтобы перезимовать в этом году. Ты же знаешь, как у него осталось мало времени.
"Мало?" - спросила Ровена с внезапно охватившей ее паникой, прощупывая мозг Истии, чтобы понять, что она имела в виду.
"Спокойно, девочка. - Истия воспротивилась ее вторжению. - Ты же знаешь, он заключил контракт с ФТиТ. Когда Флот будет удовлетворен работой по очистке неба и поверхности планеты от вражеских осколков, он улетит, и Джеффа переведут куда-нибудь. Рейдингер ясно дал понять это Джеффу".
Ровена совсем забыла об этом.
"Если Джефф доведет себя до рецидива болезни, чтобы задержаться здесь подольше, Рейдингер может применить к нему штрафные меры. Джеффу такое не понравится. И я не пожелала бы ему этого".
"Тогда заставь его не работать, моя дорогая. Я только его мать! - И, улыбаясь удивленной Ровене, Истия покинула комнату. - У тебя есть средства, которые я не могу применить!" - Ее смех весело зазвучал в ушах Ровены, как только она осознала, что Истия имела в виду.
Ровена дождалась ухода очередной делегации и решительно закрыла дверь на замок.
- Не дразни меня опять, Ровена, - усмехнулся Джефф, оторвавшись от бумаг, которые бегло просматривал, прежде чем встретиться со следующим посетителем.
- У тебя есть десять минут свободных, - заявила Ровена, - и они мои! - Она прижалась к нему. - Все, кроме меня, на этой планете имеют право на внимание с твоей стороны, и я протестую.
- Ровена... - начал он, не слишком скрывая раздражение по поводу ее вмешательства. Потом, глубоко вздохнув, улыбнулся: - Мне, правда, нужно очень многое сделать.
- Ты сделаешь больше, если дашь себе отдохнуть...
"А разве ты имеешь в виду отдых?" - Его голубые глаза засверкали.
"Ну, раз ты занят настолько только важными делами..."
Он засмеялся, отбросил все пленки на прикроватный столик и обнял ее здоровой правой рукой.
"И раз мозговая деятельность - это все, на что ты способен..."
- У нас есть десять минут, и я сейчас докажу, на что способен!
И действительно доказал, ухитрившись преодолеть неудобства, вызванные ранением. Когда он полностью расслабился, Ровена слегка подтолкнула его мозг ко сну и отложила следующие посещения.
И хотя сон его был краток, Джефф признал, что тот пошел ему на пользу и он в будущем не будет спорить с ней по этому поводу.
К концу недели Джефф восстановил свои силы настолько, что ему разрешили перебраться в "апартаменты" Рейвенов. Ровену поражало, как могут люди жить так дружно в столь перенаселенных жилищах. Комната, где Ровена поселилась с Джеффом, была даже меньше, чем та, которую она занимала в аккуратной квартирке Лузены. У них с Джеффом еле-еле хватало места для кровати, стола и мониторов, но чтобы войти или выйти, приходилось протискивать между дверью и кроватью.
- Само собой, нам не нужно много места, - пояснила Истия, легко заметив уныние Ровены, хотя та постаралась его скрыть. - Не до жиру, быть бы живу. - Тут она криво усмехнулась. - Кроме Яна, никто из нас в данный момент не имеет больше одной смены одежды.
В лучшие времена Ровена редко обращала внимание на свою одежду, но обувь, вполне подходящая для пути от Башни до квартиры на Каллисто, здесь в считанные дни расползлась по швам.
- Думаю, я смогу помочь тебе в этом!
И Истия передала Яна Ровене, которая никогда в своей жизни не держала на руках грудных детей. Ребенок смотрел на нее настороженно, широко раскрыв глаза и засунув кулачок в рот.
"Ты можешь доверять мне", - осторожно передала Ровена, сомневаясь, сможет ли успокоить ребенка, который еще не умеет говорить. Но была вознаграждена удивительно лучезарной улыбкой, настолько заразительной, что и сама совершенно по-идиотски улыбнулась в ответ.
- Ага, это его лучший фокус, - ответила Истия, роясь в небольшом сундуке, одновременно служившем стулом. - А у тебя довольно маленькая нога. Может, эти тебе подойдут?
Ровена постепенно привыкала к открытости Истии, поэтому, когда та захлопнула сундук и протянула ей пару сапог, вопросительно посмотрела на хозяйку.
- Внучкины, - односложно ответила Истия. Потом забрала Яна, который весь выгнулся, чтобы увидеть, как Ровена примеряет сапоги. - Она была бы в восторге, если бы узнала, что жена ее любимого дяди будет носить их. Надевай, не раздумывай. - Момент откровенности прошел, но горе осталось.
Ровена осторожно натянула сапожки и встала проверить, не жмут ли. Немного свободны, но пара толстых носков решит проблему.
- У меня здесь завалялось несколько пар. - Истия передала Ровене и носки.
- Похоже, я приехала не напрасно, - заключила Ровена. - Как-то привыкаешь и не замечаешь таких простых вещей, как носки, туфли или смена одежды.
Истия тепло улыбнулась ей, в то же самое время борясь с Яном, пожелавшим окончательно сгрызть свой кулачок.
- Новый ребенок тоже помогает, - добавила она все тем же задумчивым тоном. - Новая жизнь значит продолжение. В какой-то степени я сожалею, что он последний. Но дюжина - это все, что я обещала их отцу.
Ровена почувствовала неожиданную зависть к Джеффу. Жить в большой и, как она убедилась теперь, очень близкой по духу, любящей семье - действительно достойно зависти. Двое детей Лузены - Барди и Финнан - были намного ее старше, поэтому она все-таки чувствовала себя чужой им. И Туриана тоже связывало с семьей глубокое чувство уважения.
- У тебя никогда не было семьи? - спросила Истия удивленно.
Склонив голову, Ровена спрятала глаза.
- Я единственная выжила после схода грязевого потока на лагерь шахты, - тихо пояснила девушка. - В конторе компании дали сведения о трех парах, которые могли бы быть моими родителями.
- Но ты же должна помнить хоть что-нибудь?
- Мне было три года. Когда я кричала и звала свою мать, меня слышала вся планета. - Ровена еле заставила себя вымученно засмеяться. - Им пришлось утихомиривать меня, поэтому вся память о трагедии заблокирована.
- И никто так и не снял блокировку?
- Однажды они попытались сделать это, - сказала Ровена, хмурясь от воспоминания. - Блокировка оказалась крепкой. Я уперлась, и они не смогли проникнуть достаточно глубоко. Так все и осталось. - Ей больше не хотелось об этом думать.
- В самом деле? - критично отозвалась Истия, покидая комнату.
Удивленная Ровена попыталась проникнуть в ее сознание, но наткнулась на невероятно прочную защиту.
Потребовались усилия всей семьи, чтобы уговорить Джеффа отправиться отдохнуть не очень поздно. Он жаловался, что у него осталось еще много дел, но милостиво уступил.
- У меня нет особого выбора, - пожаловался он Ровене, вошедшей вслед за ним в комнату. - И все же нам везет, - добавил он.
- Везет? - Ровена прислушивалась к мягкому шуршанию за стеной и громкому шепоту, требовавшему "тишины".
- У нас дверь с замком. - Он вздохнул и вздрогнул. Раны на груди и ребрах все еще давали о себе знать. Потом осторожно лег на кровать, небрежно потянулся и притянул ее к себе. - И я взял со всех обещание стучать.
- А они будут? - поинтересовалась Ровена, почувствовав внезапное недоверие. Ей так хотелось побыть с ним вдвоем. Она жаждала хоть немного уединения после госпиталя, где постоянно кто-то входил или выходил. - Они будут стучать, Джефф?
Легкое похрапывание свидетельствовало, что выздоравливающий уже уснул.
Жизнь в шумном доме Рейвенов, поначалу немного смущала Ровену, не привыкшую ни к чему подобному. Его многочисленные братья и сестры, их супруги, дети, осиротевшие племянницы, племянники и более дальние родственники Истии и Джоша Рейвенов вполне счастливо проживали в своих уголках. Квартира не затихала даже поздно ночью, поскольку некоторые из обитателей работали в вечерние смены. И хотя договоренность стучать в дверь неукоснительно соблюдалась, на самом деле вслед за стуком дверь немедленно распахивалась, и появлялся кто-то, желавший сейчас же поговорить с Джеффом.
В первый день Ровена отнеслась к этому спокойно: она хорошо запомнила разговор с Истией о том, что не только она может рассчитывать на внимание Джеффа. Но девушка с трудом переносила постоянные разговоры вокруг. Все эти непрекращающиеся рукопожатия, похлопывания по плечу и объятия, как бы дружески и доброжелательны они ни были, раздражали ее. Но она прятала недовольство и пыталась отвлечься, занимаясь тяжелой работой.
Наряду с подготовкой персонала Башни и переброской людей и оборудования к шахтам Ровена весьма благоразумно попыталась выяснить, что именно из необходимого оборудования они так и не нашли. Никто как следует не разбирался, что было спасено от разрушения. Поэтому, когда девушка узнала от Ренсиса, что он провел несколько часов в бесплодных поисках нестандартных болтов и скрепок; когда услышала от Ракеллы жалобу на недостаток хирургического инструмента, а от Истии - что нет нужных размеров рабочей обуви, она тут же связалась с другими Праймами и под свой кредит возместила дефицит. Она уважала неистовую независимость денебианцев, но подобная щепетильность могла завести их слишком далеко, а несколько подарков не заденут ничьей гордости.
И тут Джефф вновь удивил ее, появившись в Башне как раз во время прибытия груза, в котором были две упаковки инструментов, закупленных ею на Капелле. Кинетики, которых она готовила для внутрипланетных перебросок, никогда не интересовались, что именно им приказано телепортировать. Джефф - другое дело. К сожалению, надписи на стенках ящиков ясно указывали, откуда они, да и сам их внешний вид говорил об "иноземном" происхождении. Мало того, эти только что прибывшие и ждущие отправки по назначению грузы занимали самое видное место на приемных платформах.
"Откуда все это?" - хотел знать Джефф, поднимаясь в Башню. Он задержался только, чтобы рассмотреть незнакомое ему оборудование и одобрительно присвистнул, что вызвало улыбку у трех работавших здесь подростков, но для Ровены не представляло труда почувствовать, как в нем нарастают гнев и беспокойство.
- Тони, ты и Себ, свяжитесь и отправьте груз с четвертой полосы на шахту, - велела она, продолжая работу. - Хорошо, - добавила она, когда Себ выдал на экран нужные координаты. - Подключайся к гештальту...
Генератор завизжал на предельной ноте.
- Не смотрите на меня, ожидая, когда я скажу вам: "Пошел!" Вы сами должны знать, когда начинать... Так, хорошо. Включение! Хорошая переброска!
Джефф нашел место и сел, будто бы интересуясь, как стажеры справляются с телепортацией, но Ровена хорошо чувствовала витавшее в комнате напряжение. Его глаза метали молнии, отражая подавляемое чувство уязвленной гордости.
- На сегодня все, экипаж, - сказала она. - А теперь почему бы вам не воспользоваться тем, что вы узнали о телепортации неодушевленных предметов, и не попытаться перебросить и себя в город, пока генератор еще не остановился? - подзадорила она их.
- Вы никогда не научитесь, пока не попробуете, - добавил Джефф с энтузиазмом, искренне желая, чтобы они поскорее исчезли с Башни. - Ну-ка, попробуйте. Вы уже телепортировали груз в несколько раз тяжелее себя. И вы должны знать координаты своего дома. Смелее!
Один за другим они справились с заданием, эхо их восторга доносилось до Ровены и Джеффа, пока не исчезло вдали.
- Почему ты такой возбужденный, озабоченный и злой? - спросила Ровена. Она не переносила, когда он сердился.
- Денеб - банкрот! - взорвался он, и его глаза потемнели от гнева. - Как мы сможем расплатиться за все это? Отдать детей на службу ФТиТ, в то время как мы сами нуждаемся в каждом человеке, чтобы восстановить разрушенное!
- За все заплачено, - возразила она, защищаясь, но недостаточно быстро для такого человека, как Джефф Рейвен, способного моментально разглядеть любую уловку. - "Почему бы и нет? Я никогда не тратила больше половины денег, что получаю по контракту. Я сделала всего несколько заказов..."
"Денеб не твоя планета, не твоя забота..."
"Не будь таким чертовым собственником! Это моя забота, если я отношусь к ней как к своей. Я слишком уважаю народ этой планеты. Я преклоняюсь перед твоей семьей..."
"Ключ ко всему - "семья", правда?" - Тон Джеффа внезапно изменился, глаза прищурились. Он обнял девушку за плечи и, прежде чем она догадалась о его намерении, проник в самые глубокие тайники ее сознания. Ровена закричала - настолько сильным было его вторжение: он прошел через блокировку, которую до этого никто не мог сломать.
Трясущимися руками она судорожно вцепилась в Джеффа, ведь он сумел пробудить память о том ужасном времени. А он медленно, с бесконечной нежностью "вышел" из ее разума, унося с собой страхи трехлетней девочки, которая погружалась во тьму в переворачивающемся, вертящемся из стороны в сторону вертолете.
Они долго стояли обнявшись, пока сверкающий закат не окрасил небо и они не осознали, как много времени собирались с силами. Слезы Ровены высохли на щеках, она больше не вздрагивала.
- Меня звали Ангарад Гвин. Мой отец был начальником шахты, а мама - учительницей. У меня был брат по имени Ян... - Она удивленно подняла глаза.
- Тогда у нас есть что-то общее. - Он спрятал ее голову у себя на груди. - Это было тяжкое путешествие для маленькой одинокой девочки. - Он плотнее прижал ее к себе, как только почувствовал, что плечи ее снова начали вздрагивать. - Ты же знаешь, я никогда не думал, что только Сиглен виновата в твоей боязни черного космоса. После такого-то испытания!
- Наверное, ты прав, - медленно проговорила Ровена, слишком хорошо помня свой ужас перед люком в челнок, когда ее хотели отправить на Землю для обучения. Она была так напугана, что даже потеряла Пурзу, когда телепортировала себя в единственное известное ей безопасное место. - Я не могу думать ни о чем, кроме тебя. - Она передернула плечами, вспоминая свои первые впечатления по его поводу.
- Я чуть было все не напортил, правда? - сказал он задумчиво, уловив свой образ в ее сознании. - Возможно, это к лучшему, что больные не видят себя глазами других.
Она крепко обняла его.
- И все-таки, если ты не против, можно мне хоть как-то помочь дорогой для меня планете, месту, где ты родился?
Джефф вопросительно взглянул на нее, приподняв бровь.
- Ты и в самом деле желаешь добра. Макид и Совет собираются дать тебе почетное гражданство за то, что ты восстановила все это хозяйство, а я даю тебе свободу действий. Но как ты думаешь, теперь, когда Башня работает, сколько еще Рейдингер позволит тебе отсутствовать на Каллисто?
Ровена блаженно улыбнулась.
- Ну, пока будет верить, что ты все еще нуждаешься в уходе.
- Да? - Джефф был настроен куда более скептически.
- Здесь хорошо и тихо, - промурлыкала она, подталкивая его к длинной скамье под окнами, - и никто не будет стучать в дверь, и... - Она запнулась, уловив в своем голосе раздражение.

Предыдущая страница 24 Следущая страница


Энн Маккефри

Джефф понимающе хмыкнул.
- Я так и знал! Вся эта семейка Рейвенов кого хочешь достанет. Нужно вырасти в таком бедламе, чтобы уметь не обращать на него внимание. А у тебя никогда не было настоящего детства, так ведь?
- Не опекай меня!
- Полегче, полегче! - И он поцеловал уголки ее губ, убирая из ее сознания даже следы дурного настроения.
"Ну так чем же ты там занимаешься, ты, белоголовая глазастая альтаирская бездельница?.."
"Телепат, обладающий даже половиной вашей мощи, сразу догадался бы, что я кормлю своего племянника завтраком", - ответила она спокойно, пытаясь впихнуть в рот Яну еще одну ложку каши.
Джефф, опустив подбородок на грудь, внимательно наблюдал за столь неожиданно проявившимся талантом своей возлюбленной.
"А-а! Глас Господа. И надо же, обращается прямо к тебе!"
"Послушай, несносная..."
"Вы же знаете, я равнодушна к лести", - отозвалась Ровена.
"Но не равнодушна к штрафу за нарушение контракта. То же самое относится к разгильдяю, который, как я чувствую, где-то рядом с тобой. Если ты и этот твой немощный не вернетесь на свои станции к концу дня - этого земного дня, - вы оба получите по максимуму за нарушение своих обязанностей. Уж это-то точно положит конец всем вашим альтруистическим радостям, Ровена с Каллисто!"
- Я думаю, Рейдингер так и сделает, - хихикнув, шепнула Ровена Джеффу.
- Я достаточно окреп, чтобы отправить тебя назад, - печально проговорил он.
Их последняя неделя была сплошным праздником открытия друг друга. Несмотря на занятость долгих дней, они с успехом работали вдвоем там, где это было возможно. И им удавалось достаточно хорошо высыпаться ночью, чтобы работать не хуже и на следующий день.
- Я тоже чувствую себя довольно уверенно, чтобы самой телепортироваться домой, - ответила она, собирая остатки каши вокруг губ Яна. - Это уже не кажется слишком трудной задачей.
"В первый раз нет, - бросила Истия Рейвен из соседней комнаты. - Но в двенадцатый ты тоже будешь рада иметь помощников".
"Ух ты, ну и слух у тебя, бабушка Рейвен!" - восхитился Джефф.
"Да, я все слышу, - сухо согласилась она. - Или вы настолько поглощены друг другом, что не можете отличить, когда говорите вслух и когда телепатически?"
- Я собираюсь уехать, - сказала Ровена, глубоко вздыхая и вытирая рот Яна.
Тезка ее родного брата был вдвойне дорог ей, и она с удовольствием ухаживала за ним. Ребенок сердито махал ручонками, хмурый взгляд этого маленького старичка пронзал Ровену насквозь. Она взяла его на руки, поддерживая под спинку.
- Можно подумать, ты всю свою жизнь ухаживала за грудными детьми, - заметил Джефф со смешком, хотя и обожал своего младшего брата.
- Врожденный талант, - быстро отозвалась она.
Одновременно каждый из них осознал, что за обменом пустыми фразами стоит страх, вызванный окончанием их идиллии.
"Это вовсе не конец, Ровена", - помыслил Джефф нежнейшим тоном, его голубые глаза горели любовью к ней.
"Но это разлука!" - запротестовала она.
"На шесть дней? - Он поднял обе руки, как будто не желая и слышать о расставании на столь грустной ноте. - Где встретимся, у меня или у тебя?" - Его глаза озорно сверкнули.
"Я бы предпочла прилететь сюда, но, наверное, разумнее будет оставаться на Каллисто после трехнедельного отсутствия".
"Первый отпуск, хочу напомнить тебе, моя дорогая, который ты получила за те десять лет, что провела на посту Прайм Каллисто".
"Но до сих пор я никогда и не хотела уезжать в отпуск! И подозреваю, гнев нашего владыки мало связан с моим отсутствием".
"Ого?"
"Я могу, конечно, быть несправедливой к Рейдингеру..."
"Это маловероятно, любимая, принимая во внимание условия контракта, который он заставил меня сгоряча подписать".
"Когда я уеду, Джефф, поддерживай все в том же порядке. Я знаю, что Сарджи молода, но она должна быть на шахте, изучая все о металлах и их добыче. Ее следует послать на Землю учиться. Это особенно важно, потому что горнорудное дело на Денебе - главный источник дохода".
"Мы не можем позволить себе отправить ее туда. Она возненавидит Землю, - не согласился Джефф. - Мы, денебианцы, настоящие домоседы и не любим покидать свою родину".
"Но ты же покидал!"
"Я, моя любовь, имел на это дьявольски привлекательные мотивы... и, кроме того, я проиграл пари. - Последовала гримаса притворного ужаса. - И все же, как бы он ни грозился послать меня куда-нибудь подальше от Денеба..."
"Нет ничего более удаленного, чем сам Денеб..."
Выбирая подходящее время, Ровена и Джефф решили, что для нее будет лучше, если на Каллисто она прибудет к началу рабочего дня, когда с Земли пойдет настоящий поток грузов. Впервые Ровена смогла войти в свою личную капсулу без малейшего следа старого страха. Она с нетерпением ждала запуска.
"Умница. Вот Рейдингер удивится!"
С его помощью она почувствовала, что генератор вышел на полную мощность. Джефф закончил тонкую настройку, гордясь Ровеной - так хорошо она все отремонтировала. Подавляя печаль предстоящей шестидневной разлуки, девушка настроилась на осуществление взаимного гештальта.
Путешествие прошло просто прекрасно, Джефф следовал за ней весь путь на Каллисто. А сразу после легкого толчка челнока, севшего на посадочную полосу, которую он покинул двадцать стандартных дней назад, сквозь нее прошла посланная вдогонку волна нежности.
"Ровена?" - не веря себе, воскликнул Афра. Его крик потонул в гуле приветствий остальных Талантов станции.
Все, кто мог, телепортировались в рабочую зону. Протокол был забыт: ее обнимали, гладили, хлопали по плечам. Ее принимали по-королевски, она неожиданно растрогалась и покраснела.
- Мы устроим настоящий праздник чуть позже, ребята. - Лишь Брайан Аккерман смог положить конец всем этим излияниям, - а сейчас нас ждет тяжелая утренняя работа. Ты не представляешь, как я рад видеть тебя, Ровена!
- Ты знаешь, - ответила она с удивленным смешком, - я тоже рада вернуться!
Но, поднявшись в знакомую до боли Башню, оборудованную по последнему слову техники, чего ей так не хватало на Денебе, она с удивлением обнаружила там два кресла, занятые эмпатами Т-2, Торшан и Саггонером, несшими ее вахту.
Усиливавшийся гул генератора напомнил всем об их обязанностях.
- Поговорим позже, пока же примите мою искреннюю благодарность за помощь, - сказала она своим заместителям. С одного "взгляда" она определила, что их глубокая личная привязанность друг к другу повышала и их возможности, приближая к уровню Прайма.
Однако вся станция почувствовала разницу, когда сама Ровена начала распределять по местам прибывавшие грузы и запускать контейнеры, ждавшие отправки. "Оборудование на-Денебе нуждается в четырехкратном улучшении, чтобы сравняться с техникой на Каллисто", - думала она одновременно с выполнением обычных заданий. В ее отсутствие накопилось много дел: чуть больше, чем можно было сделать, никого не обижая.
"Наконец-то вернулась?" - спросил Рейдингер, когда она ловко поймала "хрупкий" груз прямо от него.
"Я думала, вы и не заметите!"
"Я поговорю с тобой лично, с глазу на глаз, чуть позже, девчонка!" - пробурчал он таким тоном, который раньше вполне мог бы испугать ее.
Она хихикнула где-то очень глубоко внутри своего сознания. Именно так он и выразился: "Лично, с глазу на глаз".
Потом и другие Праймы связались с ней и передали свои поздравления. Дэвид довольно язвительно заметил, что наконец-то она разобралась, что к чему, и поинтересовался, как он ей понравился? Ровена уже и позабыла, насколько сообразительным он мог быть. К счастью, у Капеллы накопилось столько жалоб на "неэффективность" работы станции Каллисто, что ей некогда было заниматься личными проблемами. Остальные вежливо выразили свою радость по поводу ее возвращения в Башню и надежду на то, что Джефф Рейвен уже скоро сможет приступить к выполнению своих собственных обязанностей. Одна Сиглен не прислала никаких приветствий, но Ровену не особенно удивило молчание из этой части мира. Сиглен просто не могла понять, как кто-то мог рискнуть всем, чтобы всего лишь оказаться рядом с больным мужчиной!
Когда все грузы для внешних миров заняли свои места, а прибывшие накануне разошлись по адресам, оставалось еще четыре часа, пока громада Юпитера не откроет станцию Каллисто открытому космосу. И Ровена решила продолжить "беседу" с Рейдингером. Она связалась с Афрой.
"Мне нужно кое-что обсудить с Рейдингером, Афра, - начала она. И почувствовала его удивление. - Да, конечно, я собираюсь на Землю! Мои аргументы прозвучат убедительнее, если я выскажу их лично. К тому же нам давно уже пора встретиться лицом к лицу".
"Разумно ли это?" - спросил Афра уклончиво. Он встречался с Рейдингером по разным делам и всегда старался побыстрее улизнуть, чтобы не получить выговор за какую-нибудь провинность.
"Он не может быть настолько плохим! Он не ругал меня за то, что я пошла на крайние меры, когда Джефф был совсем плох. Да и станция была надежно прикрыта. Я только что просмотрела отчеты. Ты прекрасно управлялся без меня. Ничего не было разбито или пролито, и ни один груз не был направлен не по адресу. Какие проблемы?"
"Риск для Прайм Каллисто", - ответил Афра сухим тоном, его желтые глаза сверкнули.
"Он получил гораздо больше того, чем я рисковала", - резко сказала она.
"Я знаю", - мягко отозвался Афра.
Ровена улыбнулась.
"Хочу удивить старикашку".
"Старикашку?" - Афра даже поперхнулся от такой наглости.
"У тебя есть связи со Штаб-квартирой Прайма Земли. Не мог бы кто-нибудь там встретить меня, не оповещая о моем прибытии?"
"Гм-м, это нелегко организовать, знаешь ли. На Каллисто ты в безопасности, а на Земле все еще много сумасшедших. У Рейдингера очень сильная охрана".
"Охрана?"
"Да, охрана!"
"Но уж Прайм-то способен защитить себя..."
"Лишняя потеря, которую гораздо выгоднее тратить на пользу ФТиТ", - сухо заметил Афра.
Ровена фыркнула.
"Так можешь помочь мне или нет?"
"Есть там один Т-4, с которым я учился, он из штата Рейдингера, землянин по имени Голли Грен. Проверю, сможет ли он..."
"Не говори ему, кто я!"
На это Афра только рассмеялся.
"Сомневаюсь, найдется ли хоть один Талант, который не знает, кто ты такая, моя дорогая Ровена".
"Не может быть! - Но подумав, она согласилась. - А что, если я хорошо заблокируюсь? Если он не будет ждать Ровену, то как догадается, если ничего не может прочитать в моем сознании?"
"Дело в том, что тебе придется пройти через пост безопасности, чтобы попасть в здание ФТиТ. Самая обычная проверка откроет, кто ты такая".
"Неужели Прайм не сможет справиться с такими мелкими формальностями?.." - Ровена была непреклонна.
"Понимаю, ты хочешь проникнуть к Рейдингеру тихо. Я приму все возможные меры. Дай мне время связаться с Греном. - Последовала непродолжительная пауза, потом Афра снова вернулся к разговору с ней. - По моей настоятельной просьбе он согласился сопровождать мою анонимную молодую подругу там, где сможет, но пост безопасности миновать не удастся. Он встретит тебя у выхода с летного поля".
Полет прошел поразительно легко, теперь Ровена недоумевала, почему самотелепортация казалась ей когда-то чем-то ужасным и пугающим. Какое-то время она раздумывала, можно ли что-нибудь сделать, чтобы освободить Капеллу и Дэвида от навязанного им страха к путешествиям.
Потом Ровена пофантазировала, как она, пританцовывая, входит в Башню Альтаира и говорит Сиглен, что только что прилетела со станции Каллисто. Старушка падает в обморок.
Она посадила свой челнок в четырнадцать тридцать по земному времени на отдельной полосе, сбоку от здания приемов. Она хорошо знала, как выглядят главные сооружения ФТиТ, окруженные россыпью кораблей различных форм и размеров посреди двадцатикилометрового посадочного поля. И несмотря на это, почувствовала себя карликом рядом с огромным кубическим зданием Штаб-квартиры справа от нее, в самом центре этого поля.
Ее окружали взлетные полосы, отмеченные печатью долгой службы и небрежного отношения, от совсем небольших, рядом с административными зданиями, до огромных, способных принять самые большие грузовики, пассажирские лайнеры или военные корабли. К востоку от поля поблескивала вода, а сушу со всех сторон занимали корпуса промышленных комплексов. Чуть дальше за ними поднимались башни разнообразной высоты и форм, в которых размещались деловые-центры и офисы крупнейших метрополий Центральных миров.
Из школьных уроков Ровена знала, что город протянулся вдоль всего побережья Атлантического океана и год за годом ползет все дальше и дальше в глубь страны. К началу следующего века Город неизбежно поглотит весь континент, когда западный мегаполис встретится с восточным. И не сравнишь с Денебом!
Земля под ее ногами вибрировала от работы мощнейшего генератора, ветер доносил прерывистый вой работающих на пределе турбин. Легкий бриз, растрепавший ее волосы, пах морем. После затхлого воздуха челнока, от которого у нее першило в горле, это было особенно приятно. Но даже искусственный воздух на Каллисто был лучше, чем атмосфера здесь, на Земле. Она закашлялась: едкие примеси раздражали легкие.
- Эй, откуда ты свалилась? - окликнул ее человек в оранжевой форме диспетчера грузов, появившись из-за челнока.
- Я не свалилась, я прибыла с Каллисто с отчетами, чтобы услышать Рейдингера, - ответила Ровена.
- Только и дел у Прайма Рейдингера, что разговаривать с такими, как ты, - бросил он с презрительной усмешкой. Потом взглянул на номер ее капсулы и сверился с мини-компьютером, который был у него на запястье, словно часы. - Эй, твой челнок здесь не значится.
- Т-4, Голли Грен, направлен сопровождать меня, - заявила она. Так что там говорил Афра насчет того, что Прайм Каллисто все знают?
- Талант Грен? Ну, сейчас проверим... - Вдруг лицо его нервно дернулось, он выпрямился, странно посмотрев на нее. Его правая рука потянулась к уху. Только теперь Ровена заметила, что он носил коммуникационное устройство в виде наушника. - "Да, сэр Талант Грен. Челнок с такими данными только что прибыл. Да, я покажу ей дорогу". - Совершенно изменив тон, он указал ей на здание ФТиТ: - Идите туда. Талант Грен ждет вас. А Таланты не должны долго ждать.
И он кивнул по направлению к легкой ракушке входа, возвышавшейся перед фасадом квадратного темного здания Федерального агентства по телепатии и телекинезу. От боковой стены огромного куба отходил транспортный рукав, тянувшийся к огромным воротам, за которыми мчались каплеобразные автомобили.
Станция Прайма Земли находилась под одной крышей с административными и учебными заведениями ФТиТ, где-то в этом здании прятался и Рейдингер. Размеры сооружения обескураживали. Ее эксцентричное желание удивить Рейдингера послужит испытанием ее изобретательности. Она не должна была так легкомысленно относиться к предостережениям Афры. Как Джеффу удалось пробиться к Рейдингеру? Она сжала губы. Этот человек может очаровать всех и вся во Вселенной. Но что удалось ему, то удастся и ей.
Ровена горделиво выпрямилась, решив не обращать внимания на грандиозность и подавляющие размеры станции Прайма Земли. Каким окажется Рейдингер на самом деле? Насколько реалистична была данная ей голограмма? Она сбросила с себя неуверенность и быстро зашагала к ракушке входа, по пути отметив разницу в силе гравитации Каллисто и Земли.
У дверей ее поджидала одинокая фигура во впечатляющем костюме темно-красного цвета. Внезапно она пожалела, что не обдумала свою экспедицию в мелочах. На ней был довольно скучный рабочий костюм, говоривший о том, насколько поспешным было ее решение. Может быть, и так. Но она все-таки выбралась на Землю, что само по себе уже немало... и

Предыдущая страница 25 Следущая страница


Ровена

вообще теперь ничего нельзя было переделать.
Центральная дверная панель из пластика отъехала в сторону, и мужчина шагнул ей навстречу, улыбаясь и протягивая руку. Она прикрылась защитным полем.
- Доброе утро, Ангарад Гвин.
Ровене понадобилась целая секунда, чтобы вспомнить свое настоящее имя. Молодец Афра, здорово придумал! Вот только сама она ему это имя сказала или он покопался в ее сознании? Иногда ей хотелось, чтобы Афра чуть-чуть не дотягивал до уровня Т-4.
- Я Голли Грен. Афра с Каллисто просил меня проводить вас в офис Прайма.
Улыбаясь, Ровена пожала протянутую руку и отклонила его испытующий взгляд. Она разрешила ему воспринять гостью как неопытную девушку, немного испуганную окружающей обстановкой. Сама же в ответ выудила, у Т-4 куда больше информации.
- Благодарю вас за то, что согласились, Голли Грен, - промолвила она, демонстративно переводя дух. - Я и не подозревала, что земная станция такая огромная.
Он засмущался, задержав ее руку в своей чуть дольше, чем требовала вежливость, и слегка нахмурился.
- Мы не встречались раньше?
- Сомневаюсь. Это мой первый визит на Землю.
- Понятно. Ну, войдем внутрь? Этот воздух вреден для легких, - сказал Грен с извиняющейся улыбкой, приглашая следовать за ним. - Я в долгу у Афры, - продолжал он, - но не уверен, что смогу быть вам чем-то полезен. Не знаю, чего Афра хотел от меня. Особенно сегодня, после всего того, что случилось. - Он подвел ее к ряду датчиков, встроенных в стену сбоку от выхода. - Как только мы проверим вашу надежность с точки зрения безопасности (она тут же "прочла" в его сознании все, что ей требовалось, об этой процедуре) я смогу, конечно, проводить вас в офис Прайма.
- Я совершенно надежна. - Она показала ему жетон Высшей степени Безопасности, который только что обеспечила себе. - Афра обо всем позаботился. - И она вошла в первый попавшийся лифт.
- Ого? - удивился Голли. - Кто бы мог подумать... Ладно, не обращайте внимания. Но даже это не поможет вам сегодня увидеть Прайма Рейдингера. Вам придется довольствоваться назначением встречи на другой день. - Затем он коснулся пластины с надписью: "Служебный вход", дверь закрылась, и лифт поехал.
- Я слышала, - она сделала ударение на глаголе, - что новому Прайму с Денеба не пришлось ждать.
К ее удивлению, Голли Грен от души рассмеялся.
- Бедные Таланты из сил Безопасности до сих пор не могут догадаться, как этот парень узнал, где находится настоящий офис Рейдингера.
Информация о местонахождении офиса всплыла в сознании Грена, и для Прайм Ровены не составило труда извлечь ее. Джефф Рейвен с его невероятным обаянием, возможно, использовал тот же трюк.
Они вышли из лифта в прекрасно обставленную прихожую с обоями изысканной расцветки. Роскошный паркет сложного рисунка из разных пород дерева в уходивших из комнаты коридорах прятался под коврами. Вдоль стен стояли удобные кресла, кушетки и несколько странного вида подставок, годившихся разве что для инопланетян. Две элегантные женщины в обтягивающих платьях, с замысловато уложенными прическами, казалось, глаз не сводившие с мониторов перед ними, немедленно обменялись мысленными замечаниями о вновь прибывших, не очень лестными в отношении Ровены. Мужчина, появившийся около приемной стойки, улыбнулся Грену и попытался "прочесть" Ровену. Но Т-3 не имел никакой возможности сделать это.
- Мне бы хотелось освежиться, прежде... - кротко промямлила Ровена, посмотрев на него с притворным страхом.
Грен указал ей на задрапированный зеленым занавесом холл справа от них.
- Я подожду вас, - и направился к мужчине поболтать.
Выходя, Ровена слышала, как они обменивались приветствиями, называя друг друга по имени. В туалете она причесала свои серебряные волосы и вымыла руки. Т-3 пристально следил за ней, пока она умывалась. Но, соблюдая правила приличия, прервал контакт, когда она вошла в одну из кабинок. Порадовавшись столь удачно предоставившейся возможности, Ровена телепортировала себя на три этажа ниже, в юго-западный угол этого огромного куба, в самый центр просторного кабинета, служившего Питеру Рейдингеру IV операционной Башней. И поспешила укрыться за защитным полем, поэтому даже Прайм Земли ничего не заподозрил, ведь ему не требовалось тратить энергию на личную безопасность.
Его подогнанное под фигуру кресло было похоже на ее собственное, хотя и больше размером, чтобы вместить более тяжелую и высокую фигуру. Перед ним возвышался пуль управления, по сравнению с которым оборудование Каллисто могло вызвать разве что улыбку. Как тень девушка скользнула на место, с которого могла видеть его лицо в профиль. Черные волосы на висках серебрились сединой. Она думала, что он моложе, ведь его телепатический "голос" был так силен, звучал так авторитетно и энергично. А борода, должно быть, - недавнее приобретение, на ее голограмме он был чисто выбрит. Как и тщательно постриженные усы, борода имела довольно странный темно-рыжий цвет. Ростом он был ниже Джеффа Рейвена, но более крепкого сложения. Носил он простой рабочий костюм, так же как и она. Он хмурился от напряжения, стрелка циферблата, отражающего мощность генератора, дрожала у самого края: он осуществлял гештальт значительной силы. И поскольку он был всецело занят телепатическим контактом, она не смогла совершить самую большую ошибку в своей жизни.
Вдруг на пульте управления загорелась длинная красная панель, и гулкая сирена разорвала тишину.
- Тепловые детекторы определили вторжение. Прайм, - сообщил взволнованный мужской голос.
- Поздравляю! Вашей охране палец в рот не положишь, - засмеялась Ровена, открывая свое сознание достаточно, чтобы Рейдингер смог узнать ее, так как он уже поворачивался в кресле, разъяренно сверкая глазами.
И эти же глаза прямо-таки на лоб полезли, когда он узнал ее. Ровена продолжала смеяться, глядя, как меняется его лицо. Она не собиралась устанавливать телепатический контакт, пока он не успокоится.
- Прайм? Ответьте! Все в порядке?
- Отключите сирену. - Рейдингер продолжал удивленно смотреть на нее.
- Но два источника тепла...
- Идентифицируйте второй как Прайм Ровену с Каллисто и оставьте нас.
Послышался щелчок, и коммуникационное устройство замолчало.
- Вот до чего доводит настоящая любовь! - продолжил он. - Подумать только, какое странное стечение обстоятельств спасло этого несчастного денебианца. Но поскольку ты справилась со всеми препятствиями, на самом деле ты пойдешь куда дальше Рейвена.
Лицо Рейдингера с тяжелыми чертами разгладилось и было печально. Он сплел пальцы и улыбнулся ей. Ей не понравилась эта улыбка.
- Да, намного дальше, поскольку ты знакома с Башней на Альтаире.
Она уловила, что он имеет в виду, и поняла не только почему Сиглен не прислала ей приветствие, но и замечания Голли Грена о сегодняшних событиях.
- Сиглен?
- У нее обширная коронарная недостаточность, и было бы милосерднее, если бы она не выкарабкалась. - Нужно отдать должное Рейдингеру, он глубоко сожалел о ее болезни. - Я не собираюсь назначать Рейвена на Башню...
- Он более чем способен выполнять обязанности Прайма, - перебила его Ровена с безмерной гордостью.
- Вежливее было бы промолчать. - Его физический рев был таким же оглушительным, как и телепатические угрозы. - Способен - да, но он не знаком с порядком работы, весьма нетерпелив и перебрасывал пока одни лишь мелочи. Насколько я помню! - Нахмурившись, он взглянул на нее.
- А я думаю, что он действует просто великолепно, принимая во внимание факт, что его Талант только-только проявился.
- Как подвигается его выздоровление?
Уязвленная его тоном, Ровена еле-еле подавила желание ответить резко и лишь неопределенно пожала плечами. Как могла она быть настолько наивной, чтобы поверить, что может обмануть Рейдингера! Кроме... Тут ее мозг уловил едва заметную мысль. Вот это да! Прайма Рейдингера можно "прочитать". Он просто не привык к защите, которую необходимо поддерживать в присутствии другого мозга такой же силы, как и его собственный. Чтобы отвлечь его внимание, она выбрала самое комфортабельное из немногочисленных в этой большой комнате кресел и томно уселась в него. Прайм не должен стоять, переминаясь с ноги на ногу, как лакей.
- Его раны заживают хорошо, но запас жизненных сил еще мал, хотя он и не признается в этом. Я довольно сносно справилась с восстановлением Башни, и он сейчас старается наладить ее работу. Связь с Денебом восстановлена.
Рейдингер погрозил ей пальцем.
- Денеб разрушен, а Центральные миры отнюдь не собираются оборудовать там станцию Прайма, сколько бы Талантов ты ни открыла в этой дыре.
- Они не будут в обиде, Питер. - И она улыбнулась, увидев, насколько поразило его то, что она назвала его по имени. Неужели все - и даже родной брат - боятся Прайма Земли Рейдингера? Наверняка его жена...
"Не фамильярничай, и я тоже не буду, ты, белоголовая негодница..." - Его глаза сердито заблестели.
Она захохотала.
- На самом деле все, что я смогла сделать, так это собрать столько Талантов, сколько мне было нужно для ремонта Башни, - добавила она, и это прозвучало довольно правдиво.
- Что касается ремонта, ты истратила все свои личные сбережения...
- И заняла сколько смогла, - уточнила она. - Тому были причины. Вы не можете не знать... - Внезапно она поняла, что кто-кто, а уж Рейдингер был вполне обо всем информирован! - Что внезапное нападение стоило Денебу трех пятых населения, почти все сооружения разрушены.
Рейдингер пожал плечами.
- Колонисты сознательно идут на риск. Они получают только то, за что могут заплатить. А вы!.. - Он снова погрозил ей пальцем.
"Не смейте говорить мне, что я могу или не могу делать, Рейдингер". - Она бросила на него пронзительный взгляд. - И я не собираюсь унижать этих достойных людей поддельной помощью. Они справятся со своими проблемами сами...
- Отлично! Тем более, что ты будешь занята на станции Альтаира, а твой воздыхатель получит возможность изучить свои обязанности, возложенные на него контрактом.
- Он выполнит, их... - начала Ровена, задетая таким откровенным пренебрежением.
Теперь пришла очередь Рейдингера рассмеяться.
- Ему еще учиться и учиться работать Праймом.
- Он уже научился!
- Но он не знает, что такое дисциплина на станции. Ты, - Рейдингер бесцельно крутил в руках нефритовую статуэтку, - отправишься на Альтаир, а он будет работать на Каллисто, уж там-то я смогу следить за ним.
Ровена пресекла быструю попытку Рейдингера прощупать ее защиту, не позволив ему видеть свою радость. Она не могла и мечтать о лучшем обороте дела. Рейдингер скоро узнает о Джеффе Рейвене гораздо больше, чем захочет.
- Каллисто? - Она старалась говорить ровным голосом, с легким удивлением и испугом в сознании. - Как вы собираетесь вернуть военные подразделения с Денеба? Он талантлив, но даже я не могу достать до Денеба с Каллисто. И вы не сможете!
- Торшан и Саггонер довольно хорошо справлялись на Каллисто в твое вынужденное отсутствие. - Рейдингер не сделал даже попытки скрыть, как он терзался во время этого отсутствия. - Ты сказала, что наладила там оборудование? Этого хватит, чтобы переместить войска. Потом Денебу придется рассчитывать только на свои природные ресурсы. - И он исключил эту разрушенную планету из дальнейших планов ФТиТ.
Про себя Ровена подумала, что Торшан и Саггонер как нельзя более лучше подойдут на роль наставников молодым ребятам, которых она сама только-только начала натаскивать. А может, Рейдингер был намного лучше информирован о наличии потенциальных Талантов на Денебе, чем она смогла распознать.
- Тебе придется телепортироваться на Альтаир... Ты же теперь, как я вижу, не боишься больших расстояний. - Рейдингер продолжал осторожно зондировать ее мозг.
- "Герои возвращаются домой", - продекламировала она. Потом резко изменила тон: - Нет никакого шанса, что она выздоровеет? - Все-таки Ровена испытывала к Сиглен что-то похожее на сочувствие.
- Ни одного! - сурово оборвал ее Рейдингер. - Мы обязаны обеспечить ей спокойный конец, Ровена, - добавил он более добрым, но все еще серьезным тоном. Впервые за всю их беседу он по-настоящему взглянул на нее и, увидев жетон Безопасности, спросил:
- Ангарад Гвин?
Ровена прыснула - его удивление было подлинным.
- Мое настоящее имя, - пояснила Ровена.
Наконец-то на лице Рейдингера отразилось и уважение.
- Ты позволила ему "пройти" в твой мозг настолько глубоко?
- Конечно. - Она не стала углубляться в подробности. - Моим отцом был инженер с шахты. А мама - одна из учительниц, работавших в лагере. У меня был старший брат Ян. Вам, вероятно, придется внести исправления в мое личное дело.
- Зачем? - Рейдингер вновь стал самим собой. - Все знают тебя как Ровену. Ты не сможешь в один миг превратиться в Ангарад Гвин. А теперь заканчивай все дела на Каллисто. Я уже вызвал этого нахального денебианца. Но если вы воспользуетесь рабочим временем Прайма для развлечений, то я так отшлепаю вас обоих, что вы не захотите спать друг с другом целый месяц. Я и так уже предоставил вам гораздо большую свободу действий, чем вы заслуживаете.
- Никогда бы этого не подумала, Рейдингер, - сказала она со смехом, - принимая во внимание все, что мы смогли достигнуть.
Рейдингер быстро прощупал ее мозг.
Она снова засмеялась.
- Не провожайте меня. Я знаю дорогу.
Появившись в приемной, она обнаружила там Голли Грена, горячо спорившего с пятью разгневанными мужчинами из службы Безопасности.
- Прошу прощения. Талант Грен, - извинилась девушка, прерывая потоки обвинений, изливавшиеся на него. Потом приподняла немного защитное поле, чтобы все они смогли понять, кто она такая. - Я не хотела навлечь на вас неприятности, но мне было необходимо поговорить с Праймом Земли как можно скорее.
- Разве нельзя было это сделать обычным способом? - пробурчал явно обидевшийся Грен.
- Нет, - ответила она без капли раскаяния. - Но не вините Афру. Он не мог не подчиниться моей просьбе. Вы были очень любезны и очень помогли мне.
Грен смиренно вздохнул. Ровена победно улыбнулась команде из службы Безопасности, настроенной куда менее дружелюбно.
- Вы же знаете: невозможно удержать одного Прайма, если он захочет встретиться с другим, хотя инфракрасные датчики и обнаружили мое присутствие. Обещаю, что в следующий раз, когда загляну к вам, буду действовать строго по протоколу. Пойдемте, Голли, проводите меня до челнока.

ЧАСТЬ ЧЕТВЕРТАЯ. АЛЬТАИР И КАЛЛИСТО

Такое неожиданное возвращение на станцию Прайм Альтаира, да еще полновластной хозяйкой, кого угодно могло бы выбить из колеи. Ровену же переполняли радость и гордость. Наскоро собранный комитет по встрече включал многих знакомых людей, среди них были и сводные брат с сестрой, что очень порадовало Ровену. Она подавила волну боли от мысли, что Лузена не дожила до этого дня. Как и Сиглен. Пока Ровена сдавала дело на Каллисто после встречи с Рейдингером, старая Прайм умерла.
Возглавляла комитет координатор Камилла. Забыв о протоколе, она обняла Ровену, плача от счастья.
- Девочка моя дорогая, как же мы рады, что ты вернулась к нам. - Отстранившись, она бросила быстрый оценивающий взгляд и затем снова крепко обняла свою бывшую подопечную.
Ровена охотно ответила на объятия, согретая непосредственностью Камиллы. Женщина заметно постарела, но ее мозг был светел, открыт и добр так же, как и раньше, а аура по-прежнему впечатляла ярко-зеленым цветом. Хватило мимолетного контакта, чтобы Ровена узнала и многое другое: что координатор Камилла долго протестовала, когда Ровену еще ребенком отдали под безрадостную опеку Сиглен; что она всегда чувствовала себя виноватой, потому что не смогла поддерживать достаточно тесные личные контакты с

Предыдущая страница 26 Следущая страница


Энн Маккефри

осиротевшей девочкой. Ровена поняла еще и то, что координатор узнала об ее возвращении на Альтаир в качестве Прайм с огромным облегчением и гордостью.
- Я только сожалею, что вернулась при таких горьких обстоятельствах, - сказала Ровена, отвечая на многочисленные приветствия.
На лицо Камиллы набежала тень печали.
- Бедная Сиглен... По крайней мере, ее оградили от невыносимой боли, и она не испытала чувства беспомощности, неизбежного в подобных случаях... Какое облегчение, что ты с нами. Лучше и быть не может, когда Прайм Альтаира работает у себя на родине.
Новые мэр и губернатор были назначены совсем недавно, но Ровена узнала их, раньше они занимали менее ответственные посты. Во время знакомства они скрупулезно соблюдали протокол и обменялись с Ровеной уважительными поклонами. Потом вперед вышел Джероламан, сиявший от гордости. По такому редкому случаю он облачился в официальный темно-зеленый костюм ФТиТ. Он представил ей четырех новых Талантов, появившихся на Альтаире за прошедшее время. Остальной персонал станции она приветствовала по именам, чувствуя себя так, как будто и не было последних десяти лет, проведенных ею вдали от Альтаира.
"Бралла?" - незаметно спросила она у Джероламана, заметив ее отсутствие.
"Ей пришлось оставить службу в прошлом году, - раздраженно ответил Джероламан, что дало Ровене повод подумать, что, по его мнению, Сиглен была бы еще жива, если бы Бралла оставалась на своем месте. - И она искренне оплакивает смерть Сиглен".
- Позже мы устроим настоящий прием в твою честь, Ровена, - объявила под конец координатор Камилла и смущенно добавила: - Если ты, конечно, захочешь прийти.
Сиглен редко отвечала на приглашения. И не разрешала принимать их Ровене.
Ровена засмеялась.
- Приду, и с огромным удовольствием. Я слишком долго просидела под куполом Каллисто. Как это здорово - иметь целую планету в своем распоряжении!
- Только после работы, - произнес Джероламан, предостерегающе кашлянув.
- Ох, ну конечно же, - слегка смутилась Камилла. - Это так немилосердно - заталкивать вас в Башню сразу после прибытия. Управляющий станцией с персоналом прекрасно справлялись...
- Вижу-вижу, все переполнено, - усмехнулась Ровена. - Сейчас мы быстренько со всем этим разберемся.
Смущение Камиллы растаяло без следа, она с облегчением улыбнулась.
- Тогда только скажи, как освободишься, Ровена... или мне следует теперь называть вас Прайм?
- Меня зовут Ангарад Гвин, - объявила Ровена, улыбаясь и наслаждаясь удивлением, отразившемся на лице координатора. - Но я предпочитаю по-прежнему зваться Ровеной. Я сообщу, когда закончу устраиваться, - добавила она и быстро зашагала к Башне.
Все Башни, находившиеся в сфере влияния Центральных миров, были сконструированы одинаково, но Ровена сразу же заметила небольшие, но явные изменения, появившиеся за время ее отсутствия. Новая система генераторов была в три раза мощнее прежней. Пульт управления тоже модернизировали, вероятнее всего, чтобы компенсировать убывающую энергию Сиглен. Она заметила усилители во всех системах и поняла, что Джероламан и двое новых Т-2, Бастиан и Махаранджани, всячески помогали старой Сиглен.
Бегло взглянув на экран, чтобы проверить порядок срочности отправлений, Ровена села в кресло и приказала запустить генераторы на полную мощность.
"У вас отличная новая система, Джероламан, - буркнула она одобрительно. Машина разогревалась всего несколько секунд. - Этот проклятый Рейдингер подсунул мне настоящий хлам для работы на Каллисто".
Джероламан хмыкнул, его смешок эхом отозвался в ее голосе.
"Ты не узнала старое оборудование? На Каллисто отослали старую альтаирскую систему".
"Не знаю, почему я работаю на ФТиТ! Контора старьевщиков".
"Одна-единственная в этой Галактике".
Ровена улыбнулась про себя, когда в глубине своего сознания услышала смешок Джеффа Рейвена. Затем, подхватив энергию генераторов, один за другим начала отправлять грузы со взлетных полос.
"Я хорошо тебя обучил", - самодовольно заметил Джероламан и включился в работу.
Чуть позже Ровена привлекла к работе и Бастиана с Махаранджани, чтобы притереться к их сознаниям и методам работы. Получилось очень даже неплохо. Правда, вначале они чувствовали себя довольно скованно, но к концу рабочего дня расслабились. Помогло и то, что все они прошли одну и ту же школу - школу Прайм Сиглен.
Первые шесть дней на новом месте время от времени омрачались небольшими недоразумениями, которые Ровена разрешала бы совершенно иначе, будь она на Каллисто в дни перед первой встречей с Джеффом Рейвеном.
"Ты совсем размягчил меня, любимый", - пожаловалась она ему как-то. Поздняя ночь на Альтаире совпадала с ранним утром на Каллисто, и она легко представляла его лежащим в постели с закинутыми за голову руками и одеялом, натянутым до груди.
"Когда-нибудь, - начал он глубоким, чувственным "голосом", - и я смогу перечислить те колоссальные изменения, которые под твоим влиянием произошли в одном бедном мальчишке с окраины. Какая беда постигла тебя сегодня?"
"Беда? Разве мне когда-нибудь позволят испытать что-то подобное? Просто я наконец-то выбросила весь хлам Сиглен и перекрасила стены. Хватит с меня кошмаров от всех этих стеблей и цветов, так и норовивших слопать меня заживо".
Ровена не хотела занимать апартаменты, предназначенные Прайм. Ей было достаточно одного взгляда на устрашающую обстановку гостиной; Базарные вкусы Сиглен так и не улучшились с годами, и Ровена не могла понять, как больная, страдающая ожирением старуха вообще могла передвигаться среди такого количества столиков, заваленных всяческими безделушками.
Презрительно передернув плечами по поводу дикого смешения цветов и нагроможденных друг на друга вещей, Ровена закрыла дверь и поспешила выйти - настолько удушливым показался ей воздух, пропитанный любимыми мускусными духами Сиглен. Она предпочла бы въехать в свои старые комнаты, но там уже жили Бастиан и Махаранджани со своими двумя детьми. Поэтому было решено вычистить апартаменты Сиглен. Но так как Ровена уже потратила на нужды Денеба большую часть своего заработка даже за будущий год, то не оставалось ничего другого, кроме как содрать отвратительные обои и перекрасить стены.
Она была тронута, узнав, что Джероламан сохранил мебель, которую она не забрала с собой на Каллисто. Однако, несмотря на свежеокрашенные стены и освобожденные от лишней мебели комнаты, Ровена провела несколько весьма неуютных ночей, пока окончательно, не устроилась.
"Ты действительно ничего не хочешь взять отсюда? - спросил Джефф. - Я пришлю тебе все, что захочешь".
"Я буду только рада, если тебе пригодятся мои вещи, Джефф", - с легкой тоской ответила она.
"Еще бы! А твое оборудование на станции - так это вообще предел мечтаний". - Он изобразил себя довольно потирающим руки и елейно улыбающимся.
"Чепуха! Если бы ты видел систему на Альтаире! Хотя по сравнению с Денебом любое оборудование покажется первоклассным. Как ты справлялся, имея в своем распоряжении всего один едва работавший генератор, никогда не смогу понять. Рейдингер просто не понимает, насколько ты силен".
"Я?!" - В его голосе было столько подлинного удивления, что Ровена с трудом подавила вспыхнувшую зависть. Ее возлюбленный на самом деле не представлял себе, насколько уникальны его способности.
Но Рейдингер упрямо говорил о Джеффе только в нелестном тоне, явно не желая признавать его огромный потенциал. Странно, что Прайм Земли, всегда такой чуткий в делах, связанных с Талантом, в этот раз дал маху. Ведь он участвовал в слиянии?
"Да, ты, любимый. Ты один стоишь полутора Праймов. Я понимаю это, хотя другие и не догадываются. Не позволяй им осознать твою силу. Еще не пришло время".
"Это напоминало мне: хорошо, что Афра и Брайан объяснили мне все эти дурацкие тонкости этикета ФТиТ..."
Ровена улыбнулась его отвращению. Джефф считал самым трудным в своих новых обязанностях постичь нюансы взаимоотношений внутри Федерации.
Денеб был слишком молодой и дикой колонией, чтобы тратить время на соблюдение традиций, приоритетов и предпочтений, а также субординации.
"Иначе я бы сломал голову, разбираясь во всем этом".
"Хотела бы я посмотреть на тебя в тот момент!"
Ровена совсем недавно из случайного замечания Афры узнала, что команда на Каллисто решила, что с Джеффом работать легче, чем с ней. Он так быстро освоил порядок работы и тонкости обращения с капитанами грузовых и пассажирских кораблей, как будто его обучали этому с самого детства. Он легко приспособился к работе на Каллисто, чем она к своим более ответственным обязанностям на Альтаире. Хотя, конечно, ему очень помогло невероятное обаяние, присущее всем Рейвенам.
"Ты прилетишь домой в эти выходные?"
"Я не смогу. Я все еще устраиваюсь". - Ровена вспомнила, какое напряженное расписание работы установила себе Сиглен, и в ней заговорила совесть.
"Но ведь это и свело ее в могилу, не правда ли? - заметил Джефф, легко "читая" самые потаенные уголки ее сознания. - Подумай, может, для меня будет полезно посетить Альтаир. Рейдингер так жаждет развить мои способности и расширить обязанности. - Джефф зло усмехнулся. - Я только и жду, чтобы выполнить его желание. Кроме того, в эти выходные у меня будут целых тридцать часов "отдыха", если только я не ошибся в прогнозе движения Каллисто".
Он не ошибся и прибыл, едва она попросила Джероламана выключить генераторы. Джефф произвел на всех то же впечатление, что и на станции Каллисто, когда появился там впервые. Только на этот раз Ровена знала о его приезде. Ей было интересно, как он очаровывает всех встреченных им людей за столь короткое время. Он представил ее себе в виде крошечного талисмана у себя в ухе, пока, разговаривая с Джероламаном, не привел того в доброе и веселое расположение духа. Так же быстро он покорил Бастиана и Махаранджани, хотя они и различили в нем сильный Талант и подозревали, кто он на самом деле.
Наконец она услышала, как Джефф кротко сознался, что Прайм Альтаира посылала за ним, засмеялась в ответ и вышла в операционный зал.
- Если верить всему, что денебианец способен наговорить вам, - объявила она, - то я безумно рада, что только один из них служит в ФТиТ.
Тут она увидела, как вспыхнула Махаранджани, и поняла, что женщина уловила несколько весьма живых и игривых картинок, которые Джефф "нарисовал" в ответ на такое оскорбление.
- Так это ты - Прайм Денеба? - спросил Джероламан, ошеломленный обаянием Рейвена и потому не обратившими внимания на эту маленькую шараду.
- Прайм Каллисто, - поправил Джефф, слегка поклонившись. - Я с восторгом ловлю объедки, которые роняют эти милые ручки. - В его голубых глазах таилась такая лукавая печаль, что даже Джероламан не смог удержать смешок. - Разрешите помочь вам в трудах по обустройству, Ровена? - спросил напоследок Джефф, само воплощение вежливости, беря ее под руку.
- Я думаю, - торжественно произнесла она, - наш рабочий день закончен. Альтаир прекращает операции на тридцать два часа. Отдыхайте! - И они покинули команду станции, ошеломленную встречей, сияя от восторга.
На следующий день ближе к полудню Ровена попросила Джеффа проводить ее. Он знал, куда она собирается пойти, и нежно поцеловал в щеку, всей душой поддерживая ее.
А там... там с трудом дышалось от пряного запаха мятных деревьев, заставившего Ровену поежиться от нахлынувших воспоминаний.
- Довольно интересный запах. Такой трудно забыть, - заключил Джефф, принюхиваясь.
За четверть века, прошедшую со времени разрушительного грязевого оползня, мятные деревья выросли до невероятных размеров в заполненной илом долине, на дне которой когда-то находился поселок Рябиновой компании.
Ровена не нашла здесь ничего знакомого, хотя где-то пятью-десятью метрами ниже Ангарад Гвин прожила целых три года. Несмотря на то, что Джеффу удалось снять блокировку с той части мозга, где хранилось прошлое, она вспомнила только свое имя и какие-то лица, склонявшиеся над ней. Она знала, некоторые из этих лиц должны были быть ее матерью, отцом и братом. Еще она вспомнила только коврик из лоскутков, на котором часто играла перед камином, и проникающий всюду запах мятных деревьев.
- Не слишком много воспоминаний для трехлетней девочки, правда?
- Ей просто не повезло, - нежно сказал Джефф. - Где они нашли тебя?
Она проводила его вниз, в долину Ошони, к скале, где была стоянка ее спасателей. Маленький вертолет давно развалился на куски. За многие годы язык оползня усох, а солнце, дождь и ветер насквозь источили его. Воспоминания о спасении из затонувшего вертолета были более ясными, хотя и очень краткими.
- Должно же вспомниться хоть что-то еще, - бормотала она, боясь показать свою боль. - Я не помню ничего, кроме толчков и головокружения, потом я ударилась и потеряла сознание.
- Это только к лучшему. - Джефф попытался помочь ей выразить чувства. - Плыть посреди медленно текущей грязи было для тебя, испуганной, замерзшей, голодной трехлетней девочки, настоящим ужасом. Но все давно прошло и забылось. - И он обнял ее, прижав серебряноволосую голову к своей груди. - Я не знаю, что ты хотела увидеть или найти здесь, любимая, - ласково добавил он, успокаивая ее душевную боль. - Чудо, что ты сама осталась жива, ведь никто больше в Рябиновом поселке не уцелел. Не оглядывайся в прошлое - его уже не изменишь.
- Я связывалась с иммиграционной службой, ты знаешь. - Ровена никак не могла выбраться-из подавленного состояния. - Там было три семьи с такой же фамилией, что и у меня. Пожилая пара и двое их сыновей с женами, поэтому у меня есть выбор. Рябиновая компания с готовностью предоставила свои материалы для Прайм, - уныло говорила она. - Я могла быть дочерью Ивайна и Мораг Гвин или Матта и Анны Гвин. Ивайн и Матт были инженерами. Чем занимались их жены - неизвестно. Поэтому, хотя я и помню, что моя мать была учительница, я все еще не знаю, были она Анной или Мораг.
- Это так важно для тебя, любимая? - Джефф приподнял ее голову, его голубые глаза лучились любовью.
- Не знаю почему, но мне действительно это важно, и именно сейчас, когда я хоть что-то узнала о своем происхождении. Особенно когда я вижу твою большую семью.
Джефф запрокинул голову и громко засмеялся. Ветер понес отголоски хохота вниз, в долину.
- Уж не большая ли семья заставила тебя улететь с Денеба?
- К вам, Рейвенам, нужно привыкнуть, - согласилась она, уткнувшись к его плечо. - Я хочу иметь столько детей, сколько смогу.
- Это единственный способ восстановить равновесие, - сказал он, усмехнувшись.
- И я хочу, чтобы они знали о моей семье столько же, сколько о твоей.
- Не хочешь ли ты сказать, что собираешься ждать, пока не выяснишь все о своей семье? - Джефф притворился испуганным.
- Я не смогу. - И она открыла свой разум, чтобы он узнал об ее подозрениях.
- Ровена! - Он закружил ее, ошалев от восторга.
"Поосторожнее со мной! У меня и так достаточно причин для головокружения, да еще ты вертишь меня, словно колесо". - Она прижалась к нему и улыбнулась, довольная тем впечатлением, какое произвел на него ее секрет.
Когда он снова осторожно поставил ее на землю и прижал к себе, насколько было возможно, она почувствовала, как его сознание пытается проникнуть к новой жизни, устремившись прямо в ее лоно.
- Еще рано, дорогой, - сказала она с нескрываемым удовольствием, - ему всего три недели, он сейчас не лучше головастика.
Он оттолкнул ее с притворным страхом.
- Мой сын - головастик?
- Мы еще не знаем, сын ли это. Потерпи!
- Я не хочу терпеть.
- Человечество придумало многое, но еще ни одному Таланту не удалось ускорить процесс вынашивания.
- Мой сын, - настаивал Джефф, его глаза засияли, как будто он увидел будущее, - будет новым Праймом на Денебе!
- Оставь ребенка в покое! - запротестовала Ровена.
- А как еще мы заполучим Прайма на Денеб, если не произведем его на

Предыдущая страница 27 Следущая страница


Ровена

свет сами!
Настроение Ровены резко изменилось.
- Именно на это и рассчитывает проклятый Рейдингер. Черт его подери! Я ненавижу себя, потому что выполняю все, что он захочет.
- Разве ты не счастлива, любимая? - Джефф повернул ее к себе лицом. - Я счастлив.
- Да, и я тоже. - Но что-то глубоко-глубоко в ней отнюдь не было так уверено в этом.
- Твоя собственная мать говорила, что никогда не слышала, чтобы у кинетиков бывали проблемы во время беременности, - горячо отстаивала свое мнение Ровена, пытаясь не потерять над собой контроль и не рассердиться. Джефф не заслуживал ее гнева, даже если его мнение и злило ее. - Еще она сказала, что ты ведешь себя точно так же, как твой отец, когда они ждали своего первенца, - таким же собственником, излишне покровительственно и суетливо.
- Как же мне не заботиться о тебе? - спросил Джефф, расхаживая по ее комнате в Башне Альтаира. - Ты худа как щепка, ты много работаешь и стесняешься даже взять лишний выходной, чтобы отдохнуть и расслабиться. А сейчас ты в этом особенно нуждаешься.
- Ты что же, не видел, сколько я съела за обедом? И ты прекрасно знаешь, что мне достаточно четырех часов сна. И я взяла выходной... Ты не заставишь меня сделать больше.
Джефф ненавидел ссоры. Он сжал кулаки, поднял голову, и вдруг чудесная улыбка сменила сердитое выражение лица.
"Ну, почему мы воюем друг с другом?" - И он развел руками.
- Я не знаю. - И она благодарно приняла его объятия, прижавшись щекой к его груди.
Как всегда, он спрятал ее голову у себя на груди и одной рукой ласкал ее волосы.
- Кроме того, почему ты не разрешаешь мне продолжать работать как раньше только потому, что я на пятом месяце? А ребенок говорит мне, что он прекрасно себя чувствует.
- Вы оба дороги мне, знаешь ли, - сказал он, его чувства с силой ворвались в ее мозг. - Эта игра в отцовство в новинку для меня.
- Несмотря на твою мать, теток и сестер, которые "несут" детей, как куры яйца?
- На этот раз беременна моя горячо любимая женщина, а это совершенно меняет дело. Ты знаешь, что они держат пари о времени, когда именно Рейдингер узнает о твоей беременности?
- Кто занимается такими глупостями? - рассердилась Ровена. - Откуда они узнали?
Джефф захохотал, запрокинув голову.
- Дорогая моя, ты редко смотришься в зеркало. Ты просто сияешь. И, кроме того, ребенок довольно шумный. Я уверен, Махаранджани слышала его, а значит, и Бастиан тоже. Джероламан и тот умильно улыбается, когда ты не видишь. Почти весь персонал Башни подозревает, в чем дело, стоит только увидеть, как ты ешь. А Афра прямо спросил меня, когда тебе рожать.
Ровену как громом ударило.
- Так Афра все знает?
- А ты думаешь, он только Т-4? Разве ты не знаешь, что он всегда любил тебя?
- Знаю... - Она глубоко вздохнула. - Я очень люблю Афру, всецело доверяю ему, но... - Она помолчала. - Если бы ты не появился так вовремя...
- Я всегда вовремя появляюсь, - самодовольно заявил Джефф и заразительно рассмеялся. - Ты могла вляпаться и во что-нибудь похуже, чем Афра. - Его объятия заверили ее, что Афра никогда не имел шансов.
- Разреши мне прилететь на Каллисто на следующей неделе. Я не была там с тех пор, как ты приступил к работе.
- Ты не веришь, что я как следует управляюсь с твоим жалким куполом?
- Не будь таким упрямым, Рейвен! - слегка вспылила она, пытаясь ускользнуть из его объятий. - Это мое тело беременно, а не голова, и я могу повторить твои же слова, именно моя голова доставит меня с Альтаира на Каллисто. Мне пришлось слишком долго ждать, прежде чем я узнала, что могу путешествовать, поэтому, будь любезен, не препятствуй мне.
- Наш ребенок мне очень дорог, Ровена, - твердо сказал Джефф. - Как можешь ты так рисковать?
- Я не вижу никакого риска! Ты кого хочешь выведешь из равновесия.
- Позволю себе высказать еще одно соображение, дорогая. На Альтаире Рейдингер редко связывается с тобой. А на Каллисто он наверняка решит обменяться любезностями.
- Как он узнает, что я там, если мы не скажем ему?
Джефф прокашлялся.
- Помню, я однажды решил, что смогу справиться с Рейдингером. Теперь я так не считаю. Этот человек знает все обо всех, кто связан с ФТиТ. Он узнает, что ты там, а связавшись с собой, поймет, что ты беременна, и запретит тебе летать куда бы то ни было.
- Чепуха!
- Тогда будь что будет!
Так и случилось. Не прошло и часа после ее прибытия на Каллисто, как Рейдингер вышел на связь.
"Слушай, Ровена, одно дело, когда этот твой чертов денебианец болтается туда-сюда между звездами, как..."
Узнав об их контакте. Джефф спрятал лицо, скрывая улыбку, словно говоря: "Ну что, я же тебя предупреждал". Как только голос Рейдингера прервался. Джефф поднял руку и начал отсчитывать секунды, прищелкивая пальцами. Он досчитал до четырех, когда Рейдингер вернулся.
"ТЫ БЕРЕМЕННА? И ты РИСКОВАЛА собой, телепортируясь с Альтаира?" - Шок, ужас и гнев с такой силой выплеснулись в ее мозг, что Ровена даже вскрикнула.
"Рейдингер! - раздался сердитый голос Джеффа, он вскочил со стула и оберегающе обнял дрожащую жену. - Полегче!"
"РАДИ ВСЕХ СВЯТЫХ, РЕЙВЕН, я думал, у тебя больше здравого смысла! Как ты МОГ разрешить ей так рисковать?"
"Не было никакого риска, Рейдингер, - набросилась на него Ровена, злясь на себя за то, что так испугалась. - Я вполне способна..."
"СПОСОБНА? Ты теперь ни на что не способна..."
"Думаю, достаточно, Рейдингер, - вмешался Рейвен. - Ровена прекрасно себя чувствует, и ее беременность протекает нормально. Да это и не ВАШЕ дело".
"Это МОЕ дело, когда Прайм рискует собой".
"Особенно если он может дать потомство для вас и ФТиТ! - снова заговорила Ровена. - Я НЕ собираюсь рожать для вас и ФТиТ. Это наше дело с Джеффом Рейвеном. В контракте с ФТиТ ничего не сказано о контроле за тем, что производит мое чрево! Запомните это, Рейдингер. Мой сын не может автоматически быть зачислен в ряды ФТиТ".
Последовала долгая пауза.
"Сын? Вы уже знаете это?" - Что-то похожее на страх сменило негодование. И не потому, что Рейдингер вдруг понял, что гнев не лучший аргумент против партнеров, над которыми хочешь взять верх. За его вопросами пряталось что-то еще, что-то непонятное Ровене.
"Да". - Ровена тоже понизила голос. Она вовсе не хотела восстанавливать Рейдингера против себя или Джеффа.
"Ты установила с ним контакт?" - Ему было необходимо знать это, несмотря ни на что.
Джефф с удивлением поднял брови - настолько вопрос был близок к мольбе.
"Мы уже пять месяцев, как беременны", - ответил он, почувствовав, что Ровене трудно ответить.
"Зачем ты сказал ему это? - спросила она на их личной волне. - Он не заслужил".
"Мы и так хорошо подшутили над ним, Ровена. Я слушал ваш разговор на другом уровне. Рейдингер - усталый, обремененный заботами старик, а ты дала ему надежду именно тогда, когда он больше всего в ней нуждался".
"Надежду на что?"
"Я не знаю". - Джефф действительно не знал. А Рейдингеру добавил: "Это невероятный контакт, особенно на этой стадии развития эмбриона..."
"А что ты вообще знаешь о развитии эмбриона?" - поинтересовалась Ровена снова на их личном уровне.
Джефф улыбнулся ей.
"Как будто у меня нет шести сестер, чтобы не наслушался досыта разговоров по акушерству!"
Вдруг оба почувствовали, что пока они обменивались последними фразами, Рейдингер прервал связь.
- Слишком резко? - сказала не на шутку задетая Ровена.
Джефф хмыкнул.
- Задали мы старику задачу!
Ровена протяжно вздохнула.
- Во всяком случае, рада, что расследование было недолгим. Ну, чья очередь готовить?
- Ты знаешь, я решил, что не стоит тратить наше драгоценное время на мирские дела и составил списочек блюд, поспевших как раз к твоему прилету. - Он подал ей меню написанное элегантным старинным почерком.
Ровена с трудом разобралась в затейливых завитушках.
- Я, наверное, съем все, что тут есть!
- И растолстеешь, как Сиглен, за следующие несколько месяцев? Я не допущу этого.
Последовавшие за этим дурачества не позволили им вернуться к меню еще целый час.
Они сидели перед искусственным камином, который, как охотно признал Джефф, весьма неплохо успокаивал, когда раздался резкий звонок и вспыхнул зеленый экран. Ровена, удивленная таким официальным вызовом (она и Джефф привыкли к прямым телепатическим обращениям), включила связь.
- Прайм Ровена? - тепло спросил незнакомый женский голос. - Я Элизара Матесон, Т-1, медик-акушер. Покорнейше прошу о встрече.
- Но не в мой же выходной! - Ровена потянулась, чтобы выключить экран, однако Джефф остановил ее. - Проклятый Рейдингер! Как смеет он вмешиваться!
- Что в этом плохого? - спросил Джефф самым обезоруживающим тоном. - При родах Таланта все равно понадобится помощь Т-1. Они могут быть очень беспокойными во время родов. Да и Рейдингер, наверное, решил прислать самого лучшего специалиста. - Ровена "поняла, что он польщен, и улыбнулась.
- Не думаю, что ты досконально разбираешься в дородовом уходе, и если наш парень унаследовал хоть половину упрямства своих родителей, тебе придется потратить немало усилий, чтобы убедить его покинуть тепленькое местечко.
Он перегнулся через нее и произнес в микрофон:
- Конечно, медик Элизара. Пожалуйста, проходите к нам.
В который раз Ровена убедилась, что ни спорами, ни лестью не может переубедить Джеффа Рейвена. Он постепенно наращивал силу своего многогранного Таланта. С одной стороны, эта сила иногда ее раздражала, но с другой - она чувствовала себя уютно и защищенно. Хотя бывало, как сейчас, и наоборот. Но именно сейчас она протестовала не против его здравого смысла, а против вторжения в их личную жизнь в те недолгие часы, когда они принадлежали только друг другу во всех отношениях: на физическом, ментальном, эмоциональном и духовном уровнях.
Но она уступила.
"Ты не оставляешь мне выбора?" - бросила она ему, пока они ждали непрошеную гостью.
"Я забочусь о тебе больше, чем думает Рейдингер. Ни в его взгляде, ни в сознании не было и следа мягкости. - Ты знаешь, у тебя не идеальное сложение для легких родов. Давай примем меры предосторожности".
Но медик Элизара сумела заинтересовать их обоих уже одним своим видом. Она была стройной, не выше самой Ровены, и выглядела намного моложе. А ее улыбка только усилила произведенное впечатление.
- Я так много слышала о вас, Прайм Ровена, - начала она, сверкнув безудержным озорством в широко расставленных светло-зеленых глазах, - что мне пришлось повоевать с более старшими акушерами за право прилететь к вам. Да и ваша репутация... - Ее чудесная улыбка потушила раздражение Ровены, - заставила других отказаться. Голли Грен предупредил меня, что у вас характер похлеще, чем у Рейдингера.
После этого замечания последние следы раздражения Ровены испарились.
- Голли и в самом деле предупредил вас, да?
"Ну разве Рейдингер не настоящий Макиавелли? - заметил Джефф на их личной волне. - Каков выбор!"
"Вовсе нет, - послышался голос Элизары, - выбор сделала я сама, хотя когда Прайм Земли побеседовал со мной, он решил, что я подойду". Я не задержу вас сейчас больше, чем на несколько минут. Прайм, но мне нужно проверить данные, полученные с Альтаира.
- Ни минуты не должно быть потеряно, - саркастически проговорила Ровена.
- Вот именно! - Глаза Элизары блеснули.
И действительно, ей понадобилось всего несколько минут. Ровена никогда еще не встречала Т-1 в другой области и была приятно успокоена ее компетентностью и проворством.
- Беременность протекает прекрасно. Мне нечего добавить к тому, что вам уже сказали альтаирские медики, - заключила Элизара. - Уже недолго осталось ждать момента, когда можно будет установить настоящий контакт с мальчиком. Именно тогда мой Талант и пригодится и я смогу помочь вам обоим подготовиться к родам.
- У моей матери не было никаких проблем с нами, - вставил Джефф, и Ровена успела уловить первую нотку неуверенности, прежде чем он смог подавить ее.
- Возможно, это так, - признала Элизара, - потому что ваша бабушка постоянно поддерживала с ней связь в последние месяцы перед родами.
- Как вы узнали? - спросил Джефф удивленно, и не успела Элизара помешать ему, как он нашел ответ. - Рейдингер полюбопытничал?
- Я думаю, вы оба можете понять почему и отдать ему должное, - сказала Элизара с легким неудовольствием и упреком.
- Это наш ребенок, не Рейдингера. У него нет никаких оснований совать свой нос...
"Тише, любимая". - Джефф коснулся ее как рукой, так и разумом, чтобы снять раздражение.
"Вы повредите ребенку, - мягко сказала Элизара. - Чем спокойнее вы будете, тем лучше для вас обоих! Чем скорее установится между вами полное взаимопонимание, тем легче пройдут роды. Ребенок должен доверять вам". Но главная причина, почему мне доверили работать с Прайм, - и вы можете сами убедиться в этом, - двое моих собственных детей-Талантов.
Это еще более расположило к ней Ровену, хотя в тот момент она вовсе не хотела успокаиваться, даже ради доверия своего еще не родившегося ребенка. Однако она не могла так же легко, как от Элизары, ускользнуть от Джеффа. Не могла она не послушаться и предостережений Рейдингера, какими бы навязчивыми, обидными или бесполезными они ей ни казались. К сожалению, Джефф Рейвен был полностью согласен с Праймом Земли. Она так никогда и не узнала, действительно ли Элизара спорила с этими двумя женщинами по поводу ее возвращения на Альтаир, или таким образом ублажала беременную женщину.
В конце концов Ровене запретили возвращаться на Альтаир и восстановили на посту Прайм Каллисто. А Джефф улетел на Альтаир и оставался там до тех пор, пока не были найдены два подходящих Т-2, которые вкупе с Махаранджани и Бастианом надежно прикрыли это направление. Когда же эта задача была выполнена. Джефф продолжил свои путешествия по галактике. Рейдингер по очереди посылал его ко всем Праймам с различными поручениями, связанными с вопросами безопасности.
- Я не знаю, что может быть безопаснее контакта разумов и зачем постоянно бросать тебя с места на место!
- О, мне это все невероятно нравится, любимая. Я теперь знаю всех Праймов и убедился, что выбрал самую лучшую, - сказал он с отчаянным блеском в глазах. - Одна Капелла чего стоит!.. - Он поднял глаза и руки в таком комичном страхе, что Ровена не смогла удержаться от смеха.
Хотя Ровена и понимала, насколько ценен Джефф для ФТиТ, как единственный странствующий Прайм, ей очень не нравились его частые отлучки, хотя Джефф между поездками всегда проводил несколько дней отдыха на Каллисто. Возвращался Джефф бодрым, восторженным и польщенным тем приемом, который ему оказывали на очередной Башне. Ей нравилось слушать его рассказы о других Праймах, о различиях между планетами, входящими в Центральные миры. Она немного завидовала бесстрашию, с которым он пересекал огромные расстояния, втайне мечтая после родов присоединиться к нему. Однако все эти перелеты требовали слишком много энергии. Ровена беспокоилась, улавливая тревожные признаки глубокого утомления, на которые он не обращал ни малейшего внимания.

Предыдущая страница 28 Следущая страница


Энн Маккефри

- Конечно, это требует усилий, любимая, - говорил Джефф, лежа рядом с ней на своем любимом месте перед камином.
Для Ровены сидеть, тесно прижавшись к нему, значило много больше, чем даже интимный телепатический контакт. Больше, потому, что, как она считала, ей всегда не хватало физических контактов, и она с удовольствием заполняла этот пробел. - Это действительно утомительно, но несколько дней с тобой - и я готов к новым поездкам. Галактический туризм весьма расширил кругозор бедного маленького мальчишки с Денеба...
- Не говори так о себе! - оборвала его Ровена, хлопнув по руке, чтобы подчеркнуть свою досаду.
- Дорогая, я и в самом деле беден, - напомнил он. - Но премии, которые платит мне Рейдингер за все эти лягушачьи прыжки, помогают выбраться из долгов намного быстрее, чем если бы я получал только жалованье за работу в Башне.
- Но ты не маленький... - Ровена не позволяла ему умалять свое значение.
Джефф хохотнул.
- Милая, я обожаю твое отношение ко мне, но разве ты не видела ребят, которые выросли на Проционе или Бетельгейзе? - Он бросил на нее косой взгляд, и она поняла, что он чувствует себя карликом в их присутствии.
- Так что я и есть маленький мальчишка. - Джефф улыбнулся своей плутовской улыбкой. - Не давай мне задирать нос.
- Ох, неужели Дэвид снова был невыносим?
Джефф прокрутил в памяти несколько сцен, где Талант с Бетельгейзе вел себя особенно высокомерно. "Увидевшая" их Ровена одновременно пугалась и развлекалась.
- Если бы я когда-нибудь встретил Сиглен, то не раздумывая сказал бы ей все, что думаю о ее методах "подготовки" Талантов, - сказал он вдруг очень серьезно. - Праймы, разумеется, незаменимы для объединения Центральных миров, но рейтинг Т-1 среди других Талантов так высок, что не дает возможности таким работягам, как я, показать себя в полную силу. Конечно, - он был щедрым и незлопамятным человеком, - она была права в основном, но мы должны научить наших детей держать себя в рамках.
- Да, несомненно.
Джефф обвил ее руками, нежно поцеловал в шею.
- И никто из наших детей не будет нуждаться в пухе.
- Разве я опять вспомнила Пурзу?
- Она скрывается там, где "ты не можешь ее увидеть.
- Не понимаю почему. Не потому же, что я возвращалась на Альтаир и побывала на месте Рябинового поселка. Разве ты не сделал для меня больше, чем любая конструкция?
- Я не могу "прочесть", почему она держится на поверхности, любимая, кроме того, что Пурза была самой главной в твоей детской жизни. И я не уверен, что мне нравится соревноваться с пухой.
- И не надо! - Ровена преувеличенно строго взглянула на него, но потом, не выдержав, рассмеялась. - Хотя долгие годы пуха была единственным в мире существом, понимавшим Рябиновое дитя... или девочка так считала. - Она замолчала, нахмурясь. - Ты знаешь, очень странно, но твоя мать тоже спрашивала меня о Пурзе. Это совершенно выбило меня из колеи.
- Я думаю, нам следует уговорить маму в конце концов научиться владеть своим даром.
- Она вовсе не навязывалась. Но, как ты говоришь, у нее "острый глаз". Она ни на кого не похожа. Она была так спокойна и уверена в себе, даже когда...
- Когда все думали, что я умираю?
- Ты никогда не умирал... Но даже при одном воспоминании о его ране Ровена вздрогнула.
Джефф приподнял правую бровь, на его лице появилось насмешливое выражение.
- Асаф и Ракелла говорят другое, моя любовь. Я думаю, Пурза появляется на поверхности твоего сознания именно в такие моменты. Когда ты особенно нуждаешься в поддержке.
Ровена кивнула, прижимаясь к нему как можно плотнее, насколько позволяла ее располневшая фигура.
- Я думаю, все мы в глубине души прячем кого-то, - продолжал Джефф, - или что-то, что помогает нам в стрессовых ситуациях, успокаивает нас, советует, кому мы доверяем, кто никогда не предаст нас.
- Тебе-то это никогда не было нужно. - Ровену тоже начали заинтриговывать эти странные "возрождения" Пурзы. Неожиданно она почувствовала замешательство в сознании Джеффа.
- Я никогда не врал тебе, правда ведь, любимая? - И Джефф быстро ее обнял, хохоча. - Поверь мне, дорогая, единственное преимущество, которым я обладал перед другими, состояло в том, что я достаточно рано научился читать чужие мозги, чтобы прерывать свои глупости, прежде чем они выйдут из-под контроля. Вот и все.
- Но у тебя было что-то похожее? - Ей понадобилось углубиться в его растерянное смущение, совсем несвойственное ее самоуверенному и надежному возлюбленному.
- Да, было, - хмыкнул он. - Твоя Пурза была по крайней мере осязаемым имуществом, разумно запрограммированным на то, чтобы откликаться на некоторые детские и подростковые нужды.
- А что случилось с твоим невидимым другом? - Теперь Ровена легко "увидела" это в его разуме.
- Ничего. Пока твоя младшая сестра не обнаружит его, и не сообщит всем в семье, и все не начнут немилосердно насмехаться над тобой.
"У твоего друга было имя?"
Джефф погладил ее по голове.
"Багира".
"Кто она?"
"Это продолжалось очень долго, любимая, но ты знаешь, самое странное, что это тоже была кошка, как и твоя Пурза. Большая, черная, сильная. Она любила лежать высоко на ветвях деревьев. Неудивительно, что я тоже много лазал по деревьям. Она пряталась на солнечных лесных полянах, где я скрывался от домашней работы. Но она ненавидела воду, а я любил плавать и никак не мог упросить ее присоединиться ко мне. У нее были желтые глаза, как у Афры. - В голосе Джеффа отразилось удивление и в то же время радость, что он нашел хоть что-то общее с другим человеком. - Мы проводили много времени, открывая несметные богатства в пещерах, шахтах и других неожиданных местах. Она хорошо защищала меня от страхов перед диким Денебом. Мы решали судьбу нашей планеты, добывая ей автономию внутри Центральных миров, быстрее, чем какой бы то ни было другой мир". - Джефф усмехнулся. - Ты знаешь, я не вспоминал о Багире долгие годы! Я думаю, она была персонажем из детской сказочки. Я использовал ее образ для своих целей. Мы были непобедимы. "Эй, ты что же, снова засыпаешь?"
- Нет еще. - И она сладко зевнула. - Нам ведь не надо уходить отсюда?
Она поудобнее устроилась рядом с ним, найдя уютную ямку у негр на плече для своей головы. Джефф заботливо сдернул теплое одеяло с их постели, так что и в самом деле не было никакой необходимости идти в спальню.
Несмотря на то что Ровена считала визиты Элизары вмешательством в ее личную жизнь со стороны Рейдингера, она с нетерпением ждала ее прихода. Постепенно медик Т-1 стала появляться на Каллисто дважды в месяц, а потом и каждую неделю. В начале последнего месяца беременности Элизара сообщила, чтобы останется у них до самых родов.
- Но я прекрасно себя чувствую, ребенок хорошо развивается, - запротестовала Ровена, - ты сама говорила это мне.
Элизара улыбнулась.
- Ты тоже знаешь это, Ровена. Называй это старческой причудой. Или юношеской, принимая во внимание настроения Джеффа.
Ровена громко рассмеялась и почувствовала, что ребенок откликнулся. Чтобы избежать конвульсивных сокращений матки, она уже научилась сдерживать свои реакции.
- Джефф знает, как много значит для тебя семья, - добавила Элизара.
- Семья? - Ровене показался странным этот разговор. Джефф никогда не говорил об их еще не родившемся сыне как о "семье". Обычно это был "его" или "их" сын или Джеран, когда они наконец выбрали для него имя. Но рождение ребенка действительно будет означать, что они настоящая семья!
- Иногда бывает, - продолжала Элизара своим звонким голосом, - что ни мать, ни отец новорожденного не готовы к его появлению на свет, тогда это оказывает отрицательное влияние на них или на их взаимоотношения. Конечно, это во многом зависит от воспитания в ранние годы. Много зла в прежние века наносилось всякой чушью, которую вдалбливали в молодые, несформированные умы. Но высокоталантливые дети нуждаются в особом уходе и обращении, особенно во время родов и в первые три месяца после них.
- Да знаю я это. Знаю! Мне толкуют об этом все кому не лень в этих проклятых Центральных мирах. Только эта высохшая старая дева Капелла не входит в их число.
- Ровена! Если бы она услышала тебя!
- Она, - кисло отозвалась Ровена, - наверное, единственная из Талантов во всей ФТиТ, которая не связывается со мной по сто раз в день, чтобы удостовериться, что со мной все в порядке, что ребенок жив и толкается! Как сейчас!
- Тогда успокойся!
Элизара обладала властью, которой Ровена не могла не подчиниться, совсем как с Джеффом. Поэтому она послушно занялась медитацией. Внутренняя безмятежность Элизары передалась Ровене, и вспышка раздражения была потушена.
- Да, между прочим, - сказала Элизара, когда Ровена окончательно пришла в себя, - я тут посвоевольничала от твоего имени. - Она слегка засмущалась.
- Ну и что?
Элизара нежно коснулась ее руки.
- Мне удалось найти истоки семьи Гвин. Чтобы выяснить, не возникнут ли какие-нибудь генетические проблемы, о которых мы должны знать заранее.
- Правда? - воскликнула Ровена. - Но я пыталась...
- Да, ты пыталась с Альтаира, - и Элизара мягко улыбнулась, - а не с Земли. Поэтому ты не видела подлинных эмиграционных архивов. На Альтаире хранятся только копии.
- Они оказались бесполезными. И что?
- Генетические пробы и анализы крови берутся у всех переселенцев. Ты можешь быть ребенком только Ивайна и Мораг Гвин. - Элизара смущенно протянула ей две маленькие голограммы. - Смотри, ранняя седина была присуща обоим твоим родителям.
С благоговением, похожим на страх, Ровена взглянула на лица.
Ее отцу нельзя было дать больше тридцати лет, несмотря на совершенно седые волосы, хотя брови и усы его чернели как уголь. Его волевое лицо слегка хмурилось. В волосах ее матери тоже серебрились седые пряди, но она выглядела скорее озабоченной, чем встревоженной. Она передала дочери свои серые глаза и узкое лицо.
"Элизара, если бы ты знала, что значит для меня твой подарок..."
"Знаю, дорогая, знаю!" - И Элизара нежно положила свою руку на ее склоненную голову.
"В чем там у вас дело? - внезапно возник Джефф. Он никогда не отключался от Ровены полностью, сразу же все понял и в свою очередь преисполнился благодарности. - Эта девушка - чудо! Обними ее от моего имени! Я не смею сделать это сам, а то ты задашь мне трепку!"
"Я слишком счастлива сейчас, чтобы запретить тебе, любимый!"
В ее голове послышался смешок.
"Предупреди ее!"
Что Ровена конечно же не сделала, она лишь счастливо улыбнулась про себя, глаза ее перебегали с голограммы на голограмму до тех пор, пока они не запечатлелись в сознании навечно. Теперь у нее появились родители. Ей было достаточно знать, что у нее был брат. Она находила утешение в том, что могла теперь решить, на кого больше похожа, на отца или мать. Может быть, Маули, владеющая карандашом и красками, нарисует ей хотя бы приблизительный портрет ее брата.
Лишь в одном отношении Ровена смогла ускользнуть из-под чрезмерной опеки Рейдингера. Ей было разрешено продолжать работать; на станции Каллисто. Когда Торшан и Саггонера срочно отослали на помощь какой-то дальней колонии, Элизара вкупе с другими светилами медицины заверила Рейдингера, что умственные способности Ровены совершенно не пострадали во время беременности. Как не пострадает и ребенок во время привычных для нее дел. Ровена подтвердила свою лояльность и тем, что полностью отказалась от практики громить оборудование станции во время дурного настроения. На такое ее сотрудники даже и не надеялись.
Как только беременность Ровены стала достоянием гласности, Брайан Аккерман попытался разузнать у Афры, насколько у нее все будет "в порядке".
- Если под словами "в порядке" ты понимаешь, а не расположена ли она быть такой же несносной, как перед появлением Джеффа, - насмешливо ответил Афра. Его желтые глаза сверкнули явным удовольствием, - то я скажу, что беременные женщины зачастую куда более спокойны и податливы.
- Это Ровена-то податлива? Верится с трудом, - отозвался Брайан. - Но вот Элизара - очень приятная особа. Она нравится Ровене?
- Думаю, они стоят друг друга. Элизара - очень одаренный врач. Если бы я был беременным, то хотел бы, чтобы она была рядом.
Брайан бросил на капеллианина пораженный взгляд.
- Ты же не мутант.
- Нет, конечно, я такой же мужчина, как и ты! - также уставился на него Афра.
- Я не имел в виду... Я хотел сказать, что знаю тебя... О, черт! Я считал, что ты влюблен в Ровену... Элизара - хорошенькая, молодая, и...
- Я сам найду себе пару, если ты не возражаешь, Брайан, но в любом случае спасибо за заботу. - И Афра ушел к себе, оставив Брайана гадать, обидел он его или нет.
Аккерман уже пожалел, что начал этот разговор.
С приближением родов Ровена начала проводить много времени в бассейне" Теперь это было единственное место, где она не чувствовала себя неуклюжей и неловкой. Она даже обсуждала с Элизарой возможность родов в воде.
- Где и как тебе будет удобно, - ответила медик.
- Мы же не будем поднимать много шума, правда? Я не хочу, чтобы Рейдингер согнал сюда целую толпу специалистов прямо перед родами.
- Не беспокойся, будет сделано все необходимое, чтобы все прошло как можно легче как для тебя, так и для юного Рейвена.
Элизара могла быть весьма убедительной, и Ровена позволила себя уговорить. Еще она находила крайне забавным, что именно запрет Рейдингера путешествовать помешал отправить ее рожать в одну из специализированных клиник на Земле.
Она была осведомлена и о том, что отслеживается буквально каждый ее шаг. Мониторы были повсюду: у ее пульта в Башне, в ее апартаментах, на кровати, в бассейне, на крутящемся кресле, которое Джефф сделал для нее своими руками, перед камином, на кухне. Это был достаточно обременительный надзор, ведь рождение ребенка - это личное дело, а не предмет обсуждения всей населенной галактики.
Внезапно Ровена осознала, как ей хочется видеть рядом с собой еще одного человека - Истию Рейвен, с ее удивительным "слухом" и глубоким голосом. Одной этой неожиданной мысли хватило, чтобы на ее душу снизошло поразительное умиротворение. Все дело в продолжении рода...
- Кто бы тебе ни понадобился, - повторила Элизара, тактично напоминая Ровене, что от ее взора ничто не укроется.
- Но захочет ли она приехать? - Ровену сдерживало странное молчание на Денебе. Наверное, Истия Рейвен с головой ушла в хлопоты по уборке первого после нашествия инопланетян урожая в семейных владениях.
"А ты попроси ее, - посоветовал Джефф, когда Ровена поделилась с ним своей мыслью. - Она будет польщена. И действительно будет полезна. Мама брала уроки метаморфического лечения, которое так помогло мне. Ты не знаешь, это пригодится при рождении ребенка?"
"Не мог бы ты сам попросить ее?"
"Что? Грозная Ровена боится свою свекровь?"
"Ты тоже боишься!"
"Только иногда. Особенно после того, как встретил тебя", - послышался ядовитый смешок.
"Не знаю, зачем я связалась с тобой!"
"Конечно, затем, что обожаешь меня! Впрочем, это взаимно". - Смех сменился изображением глуповатого юнца с хорошо знакомыми чертами.
Истию Рейвен и в самом деле обрадовала просьба Ровены. Но сначала она посоветовалась с Элизарой. Ее беспокоило состояние невестки, у которой, по ее мнению, была неподходящая фигура для правильного вынашивания ребенка. Она обещала прилететь, как только в ней будет нужда.
"В тебе уже есть нужда, - воззвал Джефф к матери. - Ты нужна мне, если не кому-то еще".

Предыдущая страница 29 Следущая страница


Ровена

"А я-то думала, что нужна только Ровене, - насмешливо ответила она. - Ты прекрасно знаешь, что с ней и ее сыном все будет в порядке. У скольких ясновидящих ты уже проконсультировался?"
"Не понимаю, почему бы и не воспользоваться профессиональной любезностью?" - раздраженно пробурчал Джефф.
Истия засмеялась и, сменив тему, попросила доставить ее на Каллисто за несколько дней до родов.
И все ее беспокойство как рукой сняло, стоило ей увидеть, как сияющая будущая мать, по словам самой Ровены, оттопыривается во все стороны на последней стадии беременности. Истия, которой очень понравилось их жилище, сухо заметила, что никак не ожидала, что оно будет таким просторным. Она очень внимательно выслушала объяснения Ровены и Джеффа по поводу системы безопасности.
- По крайней мере, планеты дают вам достаточно места, где можно отдохнуть, - заметила она, как всегда насмешливо. - Не хотелось бы, чтобы Джеран появился на свет во время каких-нибудь беспорядков, - добавила она, разглядывая одно из укрытий. Затем комично изобразила, как Ровена неуклюже забирается внутрь.
- В доме тройная защита, - указал Джефф. - Праймам нельзя рисковать.
- Теперь я буду рядом с тобой, доченька, - заверила ее Истия. - И у тебя действительно очень элегантная резиденция. Мы на Денебе тоже скоро все наладим.
- А это тебя не беспокоит, Ровена? - спросила она после обеда, когда Юпитер начал расти, заполняя собой небосвод. Она осторожно подняла глаза на массивную планету.
- Что? Он? Я уже привыкла, - ответила Ровена, пытаясь устроиться поудобнее в кресле перед камином.
- Левитация? - предложила Истия, взглянув на Элизару по поводу ее мнения.
- Мы уже пробовали, - ответил Джефф с печальной улыбкой. - Ничего, любимая, осталось недолго.
Ровена скептически фыркнула.
- Элизара, поскольку ты медик Т-1, то должна уметь определить точное время, по крайней мере, день? - спросила Истия.
- Мы можем обеспечить такой дородовый уход, что почти стопроцентно появляется нормальный, здоровый ребенок, - с легкой улыбкой проговорила Элизара, - и мы можем вмешаться, если что-то пойдет не так, как надо, но мы все еще не в состоянии диктовать, когда ребенку следует родиться.
- Я хотела, чтобы этот ребенок появился пораньше, - осторожно заметила Ровена.
- Это твой первенец, - строго сказала Истия. - Путь в мир не так прост.
- А я-то твержу и твержу ему, - отозвалась Ровена, - повернуться головой вниз и выходить.
- И как он реагирует? - спросила озадаченная Истия.
- Он отвечает, что вполне доволен своим нынешним окружением и не видит никакой необходимости в переменах.
- Что, прямо такими словами?
Ровена рассмеялась, довольная, что удивила Истию.
- Не совсем. Я просто чувствую, что он совершенно удовлетворен.
Истия повернулась к Элизаре.
- А что, если попробовать наложение рук? Само собой, это Ровене еще не обязательно...
Элизара мягко улыбнулась.
- Мы подождем. Время терпит, мы всегда успеем воспользоваться этим методом, если будет задержка и мы почувствуем, что он не захочет покидать свою постельку.
Истия вдруг резко выпрямилась в кресле, моментально изменившем форму на новое положение. Она насторожилась, прислушиваясь.
- В чем дело? Что ты слушаешь? - спросила Ровена. - Ян? - Время от времени все они подтрунивали над "длинным ухом" Истии, но всегда с уважением относились к нему.
- Думаю, я... - Истия запнулась и проницательно посмотрела на Элизару. - Ты что-нибудь уловила?
Элизара сосредоточилась, призвав на помощь все свои чувства, прислушиваясь с необыкновенной чуткостью, которой все три женщины были наделены сверх меры.
"Вот!" - воскликнула Истия.
Теперь и Ровена почувствовала что-то неопределенное, почти на самом краю своей чувствительности.
"Слишком далеко. Гнев! Боль!"
"Чьи? - спросила Истия в глубоком раздумье. - Источник сопротивляется мне. Я не думаю, что это люди!"
Элизара с удивлением посмотрела на нее.
"Как же вы тогда услышали?".
- Я тоже услышала, - напомнила Ровена врачу и поморщилась. - Во всяком случае, это не наши родственники, - добавила она, чтобы успокоить Истию. "Или мне на всякий случай поговорить с кем-нибудь?"
Истия медленно подняла голову, хмурая от попыток разгадать, что это было. Потом, решительно отбросив минимальное наваждение, улыбнулась обеим женщинам.
- Если бы это послышалось только тебе, Ровена, мы бы списали все на нервы беременной.
Ровена раздраженно кивнула и обхватила свой раздавшийся живот.
- Ну же, сынок, займи нужное положение и положи конец этому ожиданию. Ты уже достаточно большой, чтобы родиться хоть сейчас.
Но только через два дня, когда сияющий Юпитер заслонил собою глубокий космос от обитателей купола Каллисто, Джеран Рейвен решил послушаться совета своей матери. Ребенок наконец-то кувыркнулся головкой вниз, и прежде чем Элизара смогла помочь Ровене блокировать боль, начались долгие и сильные схватки.
Не занятый никакой работой на Башне Джефф появился как раз в тот момент, когда Истия и Элизара устраивали Ровену поудобнее.
- Самое время приложить руки, - бросила ему Элизара, - чтобы ваш сын перестал волноваться. Это самый трудный момент для него, и он не должен повернуть назад или упереться.
Ощущение сильного тела Джеффа рядом заметно успокоило Ровену. Он обнял ее, а разум его принялся настойчиво уговаривать сына вытерпеть короткое неудобство и присоединиться к миру живых.
"Может, это немного лицемерно с нашей стороны, - шепнула по секрету Ровена Джеффу, - требовать от него покинуть безопасное место, ведь как мы можем обещать ему безопасность, если сами никогда не знали ничего подобного.
"Так ты хочешь остаться беременной всю оставшуюся жизнь?" - поинтересовался Джефф, убирая со лба ее промокшие от пота серебряные волосы.
"Нет!"
"Тогда подтолкни его! - убеждала ее Элизара. - Держи Истию за руку!"
Сильные руки Истии стали для нее спасительным якорем во время последовавших схваток. Руки, которые успокаивали и уменьшали боль.
- Схватки очень сильные, - заметила Истия.
- В этом нет ничего необычного, - ответила Элизара, - как в интервале в пять минут.
- Это он сопротивляется или я? - спросила Ровена, с облегчением вздохнув после особенно сильного приступа.
- Оба понемножку, - усмехнулась Элизара, и Ровена не заметила в ее мыслях ничего, что противоречило бы сказанному. - Я никогда не лгу своим пациентам.
"Такой пациентке и не сможешь!"
"Конечно, а тем более такой компании", - добавила Элизара. - Ну, ладно, хорошенького понемногу, сейчас опять начнется.
Они все чувствовали недовольство ребенка, которого терзали толчки от сокращений мышц матери, безжалостно следовавшие один за другим в непрекращающемся ритме. Ему не понравилось это новое ощущение, оно даже испугало его. Но в тот же момент ему были обещаны тепло, любовь и комфорт, если только он не задержится где-нибудь по пути. Такой опыт ему совсем не понравился.
"Мне это тоже не очень-то по душе, сыночек", - посочувствовала ему Ровена, но тут особенно тяжелая схватка не дала ей договорить. Она изо всех сил сжала руки Истии.
"Держись!"
Для Ровены, захваченной неизбежным процессом родов, борьба с сыном длилась бесконечно долго. Схватки повторялись все чаще, длились дольше, она изнемогала. Как это обычно бывает, постоянное мускульное напряжение вымотало ее до предела.
"Пожалуйста, Джеран, пожалуйста!" - молила она, думая о том, сколько еще сможет выдержать.
Последовала еще одна схватка неимоверной силы. Она почувствовала, как Элизара и Истия положили руки на холм ее живота. И эта последняя схватка, словно вызванная их разумами, сломала-таки сопротивление Джерана. Стоило головке мальчика оказаться на воле, как он издал ужасный крик, телепатический и физический, крик протеста, обиды и страха.
- Ты родился, мой сын! - воскликнула Ровена, вслух и мысленно. Открыв глаза, она увидела, что Элизара принимает мокрое и извивающееся тело ребенка в свои руки.
Джеран снова завопил, сбитый с толку и рассерженный незнакомой обстановкой, шумом, холодом, дезориентированностью.
"Тише, тише, - убеждали его три взрослых ума. - Тише, тише. Ты любим, тебя ждали. Сейчас тебе будет тепло и удобно".
Элизара положила ребенка на похудевший живот матери и занялась необходимыми послеродовыми процедурами.
- Даже в таком виде ты такой красивый, - шепнула Ровена Джерану, поймав одну его ручку, пока он продолжал жаловаться на всех уровнях на столь жестокое обращение. - "И ты такой сильный!"
"И такой сердитый! - Голос Джеффа выражал бесконечную гордость и облегчение. - Ну-ну, мой малыш! Все прошло".
"Вообще-то все только начинается", - вставила Истия. - У него хорошие легкие, - добавила она одобрительно.
"Он явно унаследовал твой голос, мама, - хмыкнул Джефф. - Этот крик был достаточно громким, чтобы его услышали даже на Денебе!"
"Ты и сам не больно-то похож на тихоню!" - возразила Истия, радуясь успешно прошедшим родам.
- Почти четыре килограмма, - сказала довольная Элизара. - Больше и не надо, Ровена. "А теперь давайте все вместе успокоим его на самых примитивных уровнях".
"Все на одного моего бедного сына?" - спросил Джефф, глупо улыбаясь Джерану.
"Все на твоего отнюдь не бедного сына, - поправила его Элизара. - Это очень важно для ребенка, особенно такого Талантливого, как Джеран. Возьмитесь за руки! Истия, начинайте на метаморфическом уровне. Ровена, не позволяй ему баловаться с каноникой в ближайшие несколько месяцев".
Истия погладила маленькие, но крепкие ступни и начала тихонько напевать. Элизара и Джефф вымыли его, лаская прикосновениями, телепатическими и физическими. Вскоре он зевнул и спокойно погрузился в сон.
После того как Ровену осторожно уложили на кровать, ей передали спящего ребенка. Джефф устроился рядом с ними. Его глаза даже потемнели от переполнявшей их любви.
"Вот уж никогда не думал, что буду так горячо переживать из-за ребенка, который совсем скоро сведет нас с ума своими детскими шалостями, - сказал Джефф. Указательным пальцем он коснулся ладошки Джерана, открытой, но тут же сжавшейся. - Я буду самым невероятным отцом во всей галактике".
"Джеран и есть самый чудесный ребенок", - согласилась Ровена, счастливая, как и он. - Что там такое?
Уловив перемену в ее тоне. Джефф оглянулся и обомлел. Все свободное пространство комнаты занимали вазы и корзины с цветами самых изысканных сортов.
- Что происходит? - вскочил Джефф, пораженный таким изобилием.
"Этот мальчишка так громко кричал, что я сам узнал о его появлении прежде, чем Элизара сообщила мне. - Знакомый голос Рейдингера опустился до незнакомого им прежде шепота. - Благодарю вас!"
Джефф и Ровена глядели друг на друга, удивляясь непривычной мягкости тона Прайма Земли.
"Ровена? Джефф? - Голос Истии тоже выражал восторженное замешательство. Когда они в один голос спросили, что случилось, Истия ответила: - Ничего, если не считать, что все цветы, какие росли на Земле, вдруг появились у нас под куполом!"
- Видела бы ты нашу комнату, - вслух сказал Джефф. - Зайди к нам. А где Элизара?
- В бассейне, если, конечно, там еще осталось место среди водяных лилий, - тихо сказала Истия, открывая дверь. И замерла, пораженно оглядываясь по сторонам. - Кто же это?..
- Рейдингер, - объявили Ровена и Джефф одновременно.
И почти сразу они услышали отдаленное восклицание и затем более членораздельное:
"Дедушка, ты соображаешь, что делаешь? Столько цветочной пыльцы и ароматов вредно для ребенка!"
- Дедушка? - хором переспросили Ровена, Джефф и присоединившаяся к ним Истия.
"О, черт побери! - заторопилась Элизара. - Дайте мне одеться, и я во всем чистосердечно признаюсь".
"Прежде признание, а одеваться вовсе не обязательно", - ответил Джефф, заходясь от смеха.
"Не смейся. Джефф! - взмолилась Ровена, держась обеими руками за все еще болевший живот. - Пожалуйста, не смеши меня, Джефф! Пожалуйста!"
На помощь ей пришла Истия, массируя своими сильными руками ноющие мышцы. Она изо всех сил пыталась оставаться серьезной, но не получалось, и она широко улыбалась Джеффу. Потом появилась огорченная Элизара с еще мокрыми волосами, с обмотанным вокруг головы большим полотенцем.
- Рейдингер - твой дедушка? - первым делом спросила Ровена, недоумевая, как она могла не заметить сходства.
- На самом деле он мой прадедушка, но это слишком долго выговаривать и заставляет его думать, что он совсем уж древний. Я скрыла этот факт, приехав сюда. Дедушка внушил, что вы можете отказаться от моей помощи, если обнаружите наше родство. Но я на самом деле лучший специалист для таких важных родов. И все, что я сказала во время нашей первой встречи, было правдой. Мне предложили прилететь сюда, и он очень обрадовался, когда я согласилась. Он может вопить и ругаться с тобой, но поверь, Ровена, это значит, что он очень беспокоится о тебе. И о Джеффе. А теперь и Джеран занесен в его особый список.
Ровена спрятала Джерана в своих руках и взглянула на Элизару.
- Я рожаю детей не для ФТиТ.
- Так же, как и я, - ответила Элизара со смехом, - но дети - часть жизни женщины. Ты же не станешь возражать, что сейчас чувствуешь себя женщиной больше, чем когда-либо еще?
Ровена подумала и была вынуждена согласиться.
- На самом деле, когда все уже позади, я не против забеременеть еще раз. - Она смущенно взглянула на Джеффа. - Но Рейдингер должен знать, что мы просто хотим много детей, все равно, Талантливых или нет.
- Я не могу отрицать, что дедушка живет и дышит ради того, чтобы обеспечить успешную и эффективную деятельность и развитие ФТиТ. - Глаза Элизары блеснули. - Он был очень разочарован, что я стала медиком, но что поделаешь, мой Талант лежит именно в этой области. На самом деле бедняжка, - она улыбнулась, заметив, как всех удивило такое любовное обращение к Прайму Земли, - был бесконечно разочарован во всех своих семерых детях и потомстве до третьего поколения. Видите ли, он третий Рейдингер, ставший Праймом Земли. Но у него нет наследника. И он так хотел подготовить четвертого. Это одна из причин его постоянного дурного настроения. Он чувствует, что генетика его подвела. Конечно, мы почти все обладаем ценными Талантами, но среди нас нет кандидатов в Праймы. Для этого нужно редчайшее соединение Талантов. Как у вас с Джеффом или как у маленького Джерана.
- Рейдингер очень странно выражает свою заботу, - ядовито заметила Ровена. - Когда я вспоминаю о полученных выговорах...
- Полно, Ровена, - тон Элизары изменился, - кто еще, кроме тебя, из всех Праймов настолько познал одиночество! - Она помолчала, дав Ровене возможность прочувствовать смысл обвинения. - Дедушка не позволяет личным пристрастиям мешать выполнению профессиональных обязанностей. Это может удивить тебя... - И Элизара почти прошептала: - Он очень чувствительный. Он просто скрывает это лучше других.
"Прости, пожалуйста, - кротко сказала Ровена. - Я знаю, я эгоистка..."
- Все Праймы склонны к этому, - смягчилась Элизара, - это издержки профессии. Но ты должна вести себя с ним по-прежнему. Он до смерти обидится на меня, стоит ему заподозрить, что его щит не так уж и крепок. Хотя у нас с ним равные способности. Так же, как и у вас двоих. Да и вы,

Предыдущая страница 30 Следущая страница


Энн Маккефри

Истия, сильнее, чем я подумала вначале.
Истия, смотревшая в лицо Элизаре, неопределенно пожала плечами.
- Денеб - мое будущее. Но меня заинтересовала эта беседа о грозном Прайме Земли. - Ее голос прервался на довольно высокой ноте.
Элизара сделала быстрый предупредительный жест.
- Достаточно болтовни. Давайте вынесем часть этих цветов из комнаты. Их слишком много для легких новорожденного.
- Не говоря уже о кондиционерах в этой части купола, - добавил Джефф.
- Но вы знаете, это было мило с его стороны, - сонно пробормотала Ровена.
И к тому времени, когда цветы были вынесены, она уже уснула, обвив рукой своего сына.
- Он довольно хорошенький ребенок, как и все дети, - заметила Истия, прощаясь несколько дней спустя. - Я не думала, что буду скучать по Яну, и тем не менее соскучилась. И я слишком долго наслаждалась роскошью. - Она не обратила внимания на смех сына и положила руку на голову внука. - Он доставит вам еще немало хлопот, но ты, Ровена, неплохо начала.
- Спасибо, Истия. - Ум и голос Ровены переполняла благодарность.
Истия понимающе улыбнулась.
- Я и сама мать, дорогая моя, и мы обе знаем это. Однако я польщена. - Она нагнулась, поцеловала Ровену в щеку. И быстро вышла из комнаты.
Прощальные пожелания Ровены сопровождали личную капсулу Истии всю дорогу до самого Денеба. Элизара же осталась еще на несколько дней, чтобы убедиться, что Ровена полностью оправилась, так как роды были хоть и непродолжительными, но очень напряженными.
- Я сказала Рейдингеру совершенно определенно, - сообщила Элизара перед тем, как покинуть новую семью, - что тебе обязательно нужен отпуск по уходу за ребенком, и длиться он будет до тех пор, пока я не разрешу тебе вернуться к работе. Он рвал и метал, но я не уступила ни на шаг. Он обожает, когда с ним не соглашаются. Ты не представляешь, в каком он был восторге, когда ты спорила с ним.
- Я могла бы никогда не узнать об этом, - насмешливо заметила Ровена.
- Кроме того, он не собирается рисковать своей любимицей.
- Мне не нравится, что меня считают любимицей, - жестко ответила Ровена. Она держала на руках Джерана, и выражение ее лица никак не сочеталось с голосом.
- Я напомню ему об этом, - мягко заметила Элизара. - Ты хорошая мать, - добавила она. Это обрадует его еще больше. - И он улыбнулась, поймав острый взгляд Ровены. - Да, не удивляйся. Это вполне естественно. - Потом она слегка нахмурилась. - Кто такая Пурза? Твоя мать?
Ровена удивленно взглянула на нее.
- Неужели она будет преследовать меня всю жизнь?
- Она не преследует, - ответила Элизара и помолчала, обдумывая свои следующие слова. - Она очень счастлива.
- Пурза, - резко сказала Ровена, - была пухой, которую мне дали на Альтаире.
Элизара слегка приподняла брови.
- Она была больше чем пуха, Ровена. - Врач нежно улыбнулась. - А сейчас она счастлива и гордится тобой, твое второе "я". Ты же горда и счастлива.
- Мое второе "я" - пуха?
- Почему бы и нет? - Снова чуть-чуть печальная улыбка заиграла на губах Элизары. - Она была очень умно и с душой запрограммирована. - Она успокаивающе положила руку на плечо Ровены, и этот физический контакт помог Элизаре воздействовать на мозг Ровены. - Хотя физически Пурза и была уничтожена той самодовольной маленькой стервой, ты никогда по-настоящему не расставалась с ней. - Элизара сняла руку с плеча Ровены. - Помни, я всегда рядом и готова ответить тебе в любое время.
Поскольку родители всегда моментально реагировали на потребности Джерана, он преуспел в своем развитии и редко доставлял неприятности без серьезных причин. Дети Каллисто, как и взрослые, были просто очарованы им. Ровена восстанавливала свою энергетику, а Джефф подшучивал над ней по поводу невесть откуда взявшихся "бабьих" округлостей.
Когда Элизара через шесть недель прибыла на Каллисто для обследования матери и сына, она нашла их в превосходном состоянии.
Но не успела Ровена вернуться в Башню, устроив кроватку Джерана рядом со своим креслом, как Рейдингер послал за Джеффом.
- Это подло! - жаловалась Ровена, расхаживая взад и вперед. - Твой сын нуждается в тебе. Я нуждаюсь в тебе. Мне все равно, что сказала Элизара, он не имеет права разрушать нашу семью.
- Дорогая, мы не знаем его намерений, - пытался урезонить ее Джефф.
Она поймала его не совсем спрятанные мысли.
- Ты! Тебе нравится мотаться туда-сюда, всех очаровывать! Шляться по галактике, как... как...
- Как циркач на гастролях? - мягко подсказал Джефф, нисколько не обижаясь на нее. - Но ты не заставишь меня поверить, что тебе по душе, когда кто-то другой, даже я, управляет твоей Башней. Каллисто - твоя вотчина. Станция настроена на твой образ мыслей.
Она посмотрела на него.
- Ну-ка, подожди. Джефф Рейвен, не пытайся применить эту тактику ко мне!
- Ты последний человек в мире, кого я могу обмануть. - И он протянул ей руки. "Не будем сердиться, любимая. Мы слишком хорошо знаем друг друга". Он прижался к ней, ее голова улеглась на его груди, и попытался успокоить ее каждой клеточкой своего тела. - Кроме того, мне любопытно, что задумал Рейдингер на этот раз. Я уже побывал повсюду и знаю, что Центральные миры пока не планируют открыть ни одной новой Башни.
Смирившись с неизбежным, она подняла его челнок, перебросила его на Землю и, вздохнув, вернулась к работе.
Джефф был абсолютно прав, говоря, что Каллисто - это ее Башня. Стать Прайм Альтаира значило одержать очередную победу. Ей нравилось работать со старыми друзьями и пользоваться накопленным опытом, чтобы управлять такой большой станцией. Но Каллисто был для нее домом, где она встретила и полюбила Джеффа, где родился их сын. Персонал Башни, оставшийся на Каллисто и терпевший все ее ранние капризы, был, как она поняла теперь, ее семьей, которую она чуть было не потеряла. Афра был скорее младшим братом, чем коллегой. Он признал Джерана очаровательнейшим ребенком, что только усилило ее хорошее отношение к нему.
"Приближается пассажирский лайнер". - Мысли Афры прервали ее размышления. Она подхватила корабль, который был поднят в космос Праймом Земли.
"Привет, милая! - Джефф телепатически приветствовал ее. - Племенные животные для Денеба! Мы получили премию: материнские и отцовские линии. Политика ФТиТ, поэтому не злись. Я только что потратил все, что у меня было, на восстановление нашего сельского хозяйства. Вечером буду дома".
Она смогла уловить, что у него есть важные новости. День показался ей бесконечным: она ждала Джеффа, занималась Джераном и все время думала, какое задание Рейдингер дал мужу на этот раз. Она была готова даже покинуть Каллисто, лишь бы быть с Джеффом.
"Ты и будешь, любимая!" - быстро ответил он. Его мысли бурлили от восторга.
Ровена кормила сына, когда Джефф вернулся. Он вошел так тихо, что она не слышала, пока не почувствовала его присутствие рядом. Джеран испуганно вскрикнул. Но потом, когда Джефф открыл причину своей радости, глаза сына округлились так же, как и глаза Ровены, настолько важными были новости, принесенные отцом.
- Прайм Земли!
- Шш! Тебя все услышат, - оборвал ее Джефф, скользнув к ней в кровать и целуя ее в шею.
- Ты имеешь в виду, все услышат тебя! - возразила она и принялась расспрашивать: - Прайм Земли? Но ведь Рейдингер - Прайм Земли.
На лицо и разум Джеффа легла тень.
- Мама узнала это от Элизары. Мы были слишком поглощены Джераном, чтобы замечать что-либо другое. Можешь себе представить, что Рейдингеру сто десять лет?
- Ото!
Джефф кивнул:
- Точно!
И он открыл свой разум, предоставив ей возможность узнать все, что произошло во время незабываемой беседы, проходившей в просторном секретном офисе Рейдингера в кубическом здании ФТиТ. Рейдингер искренне желал выйти в отставку и насладиться хоть несколькими годами жизни без стрессов, неотделимых от его высокого поста. Это желание только укрепилось после смерти Сиглен. Рейдингер прекрасно знал, что мозг его стал время от времени подводить своего хозяина из-за переутомления и старческой слабости. Но он не мог передать бразды правления первому попавшемуся.
"Это могла бы быть я?" - сказала Ровена, поеживаясь от одной мысли о столь тяжелой ответственности.
Джефф воспринял ее слова как вызов.
"Извини, что я помешал тебе, любимая... - Он улыбнулся, ощутив, как глубоко облегчение Ровены, что ее миновал этот выбор. Он лениво потянулся к Джерану, потрепал его первые кудряшки. Выражение его лица было чересчур мягким и любящим для всемогущего Прайма. - До того самого момента, пока я не обратился за помощью, ты была главной претенденткой на этот пост. Дэвид, естественно, недостаточно способный, не говоря уже о Капелле. Когда я думаю о том, что я смогу теперь сделать для Денеба..."
- Для Денеба? - удивленно переспросила Ровена, засмеявшись. Подобные альтруистические заявления только усиливали ее любовь. Ее мало удивил выбор Рейдингера.
Джефф кивнул, его сияющие голубые глаза мерцали от удовольствия.
"Разве подобает родному мужу Прайма Земли прозябать на вторых ролях?"
"Ты потребовал Башню на Денебе в качестве своего условия?"
"Любимая, - и Джефф вытянулся на постели, удобно подоткнув под голову подушку, - я мог потребовать все луны в Солнечной системе для того, чтобы украсить свою корону, и я бы получил их. Как тебе хорошо известно, Центральные миры должны иметь самого лучшего Таланта в качестве своего Прайма. - Он улыбнулся своей особой улыбкой. - Не думаю, что я был жадным или очень уж несговорчивым. Но Денеб получит Башню. Ты уже собрала все основное оборудование, мы его модернизируем, пошлем специалистов для подготовки персонала. Старший сын Ракеллы обещает стать настоящим Праймом. А там уже и Джеран подрастет..."
Ровена прижала к себе сына.
- Мой ребенок не будет торчать всю жизнь на Денебе! Ты говорил, что не позволишь ему служить в ФТиТ.
Джефф повернулся на бок, потер щеку, чтобы уменьшить гнев, и улыбнулся, чему она никогда не могла противостоять.
- Любимая, правила игры изменились в нашу пользу. Что скажешь, если наши дети будут управлять ФТиТ? Мы воспитаем их, как подобает Праймам, но в большой и любящей семье. Никто из них не будет нуждаться в пухе. Никогда, пока мы живы! Мы одна команда, любимая, у нас есть силы и ресурсы, доступные далеко не всем. Мы сделаем так, чтобы они нашли лучший способ приложения своих Талантов. - В его голосе слышались одновременно и мольба, и уверенность. - Поэтому давай действовать сообща.
На ее любовь, во всяком случае, он вполне мог положиться.
Джерану было шесть месяцев, когда Ровена снова забеременела. Ее удивило, что все вокруг стали бранить ее.
- Это мое тело! - был ее обычный ответ. - Я прекрасно себя чувствую, пора прекратить всю эту суету вокруг.
Несмотря на прогрессирующую слабость, голос Рейдингера не стал тише, когда он напрямик заявил ей, что она рискует как собой, так и новым ребенком, забеременев так скоро.
"Рейдингер, вы вмешиваетесь в мою частную жизнь. Вы последний человек, который может высказывать мне такое, - ответила она ледяным тоном. - Вы ясно дали понять Джеффу, что без ума от Джерана. Чем вы недовольны?"
"Я не хочу, чтобы моя лучшая Прайм..."
Ровена от всего сердца засмеялась, в ее смехе не было ни тени зависти.
"Не кривите душой, дорогой мой, вы же говорили Джеффу, что ОН ваш лучший Прайм?"
"КАК ТЫ СМЕЕШЬ ПРЕРЫВАТЬ МЕНЯ?.."
"Я не прерываю, разве я могу? - кротко проговорила Ровена. - Это было бы так пло-о-о-хо для вашего давления, или легких, или черепа, или чего-нибудь еще. Поэтому будьте паинькой, выпейте чего-нибудь тонизирующего и займитесь вашей Башней. Пока вы еще можете..."
Она почувствовала, что он снова гневается, и вдруг он замолчал. Ровена даже перепугалась, а не зашла ли она слишком далеко.
"Нет, я уже говорил ему, что это наше личное дело, - успокоил ее Джефф, - но даже мама давала себе передышку в течение года между беременностями".
На что Ровена сладко-сладко пропела:
"Я тут подумала, а не хочется ли тебе прийти сегодня вечером домой к своей любимой жене и обожаемому сыну?"
Последовала еще одна пауза.
"Я буду дома, и мы продолжим этот разговор".
И снова, уже в который раз за последнее время, Ровена подумала, как глупы мужчины, когда считают, что знают о материнстве больше, чем те, кто рожает детей. Поэтому сегодня вечером она решила опередить его, прежде чем он начнет убеждать ее.
Вообще-то она не собиралась забеременеть снова так скоро, но Рейдингер сначала отправил Джеффа проверять чего-то там, на Земле, потом на Луне, потом подстанции на Марсе и еще более важные в поясе астероидов. Джефф должен был представиться всем губернаторам и наиболее важным членам Лиги Девяти Звезд. Естественно, когда он бывал на Каллисто, они с упоением наверстывали упущенное.
- Мне пришлось высидеть на несколько ужасных собраниях, - вздохнул он устало. - Предлагалось принять решение, что на высшие государственные должности необходимо назначать по крайней мере Т-4, что сократит потери времени на пустое политиканство и будет способствовать выравниванию энергетического баланса.
- Я и не думала, что Рейдингер должен заниматься всей этой административной чепухой, - сказала Ровена. - Неудивительно, что он постарел раньше времени.
- Конечно же это не входит в обязанности Прайма ФТиТ, но как явный его преемник, я обязан познакомиться со всеми, кого беспокоит возможность потери автономности ФТиТ. Я должен доказать, что гожусь на должность Прайма Земли и все такое. Как всегда, не все послы Лиги считают, что колонист - "именно тот человек", которому можно поручить столь ответственный пост.
Подвижное лицо Джеффа выразило целую гамму чувств: от мрачного, скептического до очень строгого. Ровена даже закашлялась от смеха.
- Радуйся, что просто работаешь на станции Каллисто, - успокоил он ее и затем перешел к более важному - показал, как сильно соскучился по ней.
Вот после таких разговоров она и забеременела, несмотря на то, что Талант ее масштаба и силы вполне мог избежать этого. Она забыла или, скажем, не стала обращать внимания на возможные последствия вечерних развлечений. Двое детей - на этот раз, по выбору Ровены, родится девочка - будут близки по возрасту; и Ровена с Джеффом собирались сделать все, чтобы они были также близки и по духу. Еще одна грань развития сильных Талантов, если правильно с ними обращаться.
"Ровена! - Срочный вызов Джеффа застал ее в момент вечернего кормления Джерана. Интонация, с какой он произнес ее имя, говорила о сильной тревоге. - Мама хочет, чтобы я прилетел на Денеб. Что-то ее беспокоит. Она сказала, что ты и Элизара тоже слышали нечто перед рождением Джерана. Ты помнишь?"
Внезапно и Ровена вспомнила тот день, хотя тогда не придала большого значения услышанному, по уши занятая материнскими обязанностями.
"Элизара действительно почувствовала что-то, но не смогла определить - что? Мне показалось - гнев и боль. Истия тогда подумала о чем-то нечеловеческом".
"Лучше я сам слетаю и выясню, что там можно услышать".
Ровена мысленно возмутилась, Джеран почувствовал это и посмотрел на мать округлившимися от удивления глазами, по-детски надув губки. Она успокоила его на одном уровне и ответила Джеффу на другом:
"У твоей матери "длинное ухо".
"В ее сыне этот Талант значительно обострился, усилился, отточился и стал вполне работоспособным. Может, пришло время убедить Истию довести свой дар до ума".
Джефф вернулся на Каллисто на следующее утро с помощью своего собственного гештальта, с первой партией прибывших грузов.
"Привет, дорогая. Где ты спрятала нашего сына? А, он с тобой? Послушай, я собираюсь принять ванну и поесть, потом присоединюсь к тебе. Я на

Предыдущая страница 31 Следущая страница


Ровена

двенадцать часов отстал от времени на Каллисто".
Его бодрый телепатический "голос" успокоил Ровену, и она решила: что бы там ни "слышала" Истия, это не опасно. Джеран спал, когда Джефф наконец-то добрался до Башни. Генераторы гудели на полной мощности. Он подождал, чтобы присоединиться к ней, пока она не закончила с отправкой большого груза. А сам тем временем принес чашки со сладким кофе, который она так любила, протянул ей одну из них, поцеловал в лоб, потом взглянул на их спящего сына; на его лице отразилась бесконечная любовь.
- Он не похож ни на кого в моей семье, - заметил он уже не в первый раз.
- Он похож на самого себя, Джерана Гвин-Рейвена. Так что там? - Она взглянула на ребенка из-за края своей чашки.
- Ну, не знаю я, что так расстроило мою мать. - Джефф облокотился на пульт управления, держа в руке чашку. - Я не услышал ничего страшного. Но Ракелла сказала, что она слышала, а Бессева Игл, которая точна в своих предсказаниях на девяносто восемь процентов, считает, что у них что-то произошло на пути к нам. - Он взмахнул свободной рукой. - Произошло что-то ужасное.
- Но ведь жуки не вернутся больше, правда? "Может быть, это и объясняет гнев и боль, которые я почувствовала?"
- Гнев и боль жуков? - Джефф чуть не засмеялся от такого предположения. - Хотя, естественно, они могут чувствовать себя не в своей тарелке после потери двух кораблей. К какому бы выводу ни пришли специалисты, ясно, что их социальная структура напоминает улей. Вспомни, мы видели яйца в одном из кораблей во время слияния и находили их сотнями среди космических обломков. Они были на разных стадиях развития. Общества с подобной структурой не проявляют эмоций и имеют четкую иерархию: рабочие особи, трутни, королевы-матки или что-то в этом роде.
- Да, но при нападении на Денеб кораблей какие-то чувства ощущались. Как ты думаешь, те огромные жуки, которых мы видели внутри кораблей, - королевы? Могут ли они быть настолько разумными, чтобы управлять другими?
- Хм!.. Их тактика менялась, - хмуро признал Джефф.
- Жуки проявляли упорство, - добавила Ровена, - хотя упорство - это скорее черта характера, чем чувство.
Джефф пожал плечами.
- Они могут вернуться в любое время, разгневанные, оскорбленные или просто упрямые. Но стоит им достигнуть периметра сферы влияния Лиги, как повсюду раздастся сигнал тревоги.
- Я бы подумала, что это просто проявление нервозности беременной, - продолжала Ровена, пытаясь проанализировать оттенки эмоций, которые она "услышала", - если бы Истия не услышала их тоже.
- Истия чисто по-женски очень чувствительна, - согласился Джефф. Но его тон укрепил ее уверенность в том, что он не совершит ошибку, отмахнувшись от этого факта.
"Ровена? - послышался "голос" Истии, прозвучавший сильнее обычного. - Может, я не вовремя?"
"Джеран и я купаемся, - ответила Ровена, не сразу уловив тревожные нотки в ее вопросе. - Что случилось?"
"Это становится все сильнее и страшнее. - Она была глубоко взволнована. - Ракелла и Бессева согласны со мной, и все женщины нашей планеты, обладающие хоть малейшей долей Таланта, проявляют тревогу, раздражение. Можно подумать, что планета заселена самыми сварливыми женщинами в мире: приступы дурного настроения вспыхивают без всяких причин. Ракелла и Бессева слились со мной, чтобы я вышла с тобой на связь сейчас же!"
"А я-то подумала, что ты наконец-то начала брать уроки". - Ровена намеренно говорила шутливым тоном.
"Теперь я сожалею, что не получила должной подготовки. Больше не буду такой несговорчивой, если только удастся выпутаться из всего этого".
Разговаривая с Истией, Ровена выбралась из бассейна и обернула себя и сына полотенцами.
"Я так поняла, что ни один мужской мозг не среагировал на этот феномен?" - спросила Ровена, ловко натягивая на Джерана ползунки. Потом принялась бросать в сумку самые необходимые вещи.
"Совершенно верно, - мрачно подтвердила Истия. - Мужчины не воспринимают ничего. И не верят тем из нас, кто слышит!"
"Каллисто сейчас закрыта, так что я возьму выходной. Я думаю, стоит захватить с собой Маули. У нее прекрасные эхолокационные способности, даже если Мика нет рядом. Джефф на Проционе. Скоро буду".
Афра и Аккерман не выразили большой готовности помочь ей, они назвали ее решение "безрассудным и необдуманным предприятием".
- Маули сделает все, что ты попросишь, - кисло говорил Аккерман, - но будь я проклят, если Афра или я возьмем на себя ответственность отправить тебя и Джерана на Денеб, не сказав об этом Джеффу.
- Я не могу беспокоить Джеффа: у него важное заседание на Проционе. А если вы откажете мне, я смогу запустить себя и Маули и без гештальта. - Она жестом приказала Маули следовать за ней в двухместный челнок. Ровена взяла Джерана на руки и взглянула в лица своим сотрудникам. - Ну, может, вы перестанете наконец перестраховываться и включите генераторы? Вы оба знаете, что Истия понапрасну не заставит рисковать ни меня, ни Джерана, но если она хочет, чтобы я прилетела на Денеб, у нее есть на это право, не так ли?
- По крайней мере, поговори с Джеффом. - Просьба Аккермана прозвучала мольбой.
"Джефф! Истия просит меня прилететь на Денеб. Ситуация обостряется".
"Да? Мне тоже прилететь?" - Она почувствовала, что он слушает ее вполуха. Он был на заседании, но ему не было скучно.
"Я беру Джерана и Маули".
"Сын достаточно большой, чтобы выдержать длительный перелет".
В конце концов Афре и Аккерману пришлось-таки выполнить ее приказ, хотя она знала, что оба в замешательстве. Так было всегда, куда бы она ни телепортировалась, несмотря на то что сейчас она прекрасно переносила перелеты.
"Считай это инспекционной поездкой будущего денебианского Прайма, Афра, и не беспокойся, мой дорогой, - сказала напоследок Ровена, слегка дотрагиваясь до руки Афры, чтобы вселить в него уверенность.
Он вздрогнул и смущенно улыбнулся, потом помог ей устроиться в двухместном Челноке рядом с Маули. Брайан продолжал хмуриться, закрывая люк. Затем повернулся на каблуках и вернулся в Башню. Афра последовал за ним.
Джерану предстоял первый дальний перелет, хотя это и не была первая телепортация в его жизни. Джефф уже брал его несколько раз в полеты вокруг Юпитера. Мальчик радостно лепетал и энергично размахивал руками, а после того как поймал телепатическое приветствие Истии, пришел в полнейший восторг. Он любил свою бабушку и связывал с ней приятные, успокаивающие звуки и прикосновения.
"Ты видишь, Маули?" - спросила Ровена. Ей не всегда удавалось скрыть свою гордость за Джерана и его явную Талантливость.
Улыбка Маули переросла в смех.
Истия легко посадила челнок с помощью прекрасно оборудованной новой Башни, купавшейся в огнях, так как на Денебе стояла ночь. Новые генераторы лениво гудели. Ровена ностальгически вспомнила старую, едва работавшую Башню, которую она с таким старанием, чуть ли не по винтику, собирала своими руками. Но по ступенькам Башни уже сбегали Истия, Ракелла и третья женщина, в которой Ровена узнала Бессеву. Бессева оказалась так похожа на Лузену, и внешне, и внутренне, что Ровена невольно вновь почувствовала острую боль утраты.
- Я вдвойне польщена, - благодарно сказала Бессева, поклонившись Прайм Каллисто.
- С этим парнем, я вижу, все в порядке, - произнесла Истия вслух, взяв внука из рук матери и устраивая его на сгибе локтя, как любила носить своих собственных детей. - Ну, спасибо вам, девушки, ублажили старушку.
- Ублажили? Провалиться мне сквозь землю, если я что-нибудь понимаю! - Ровена позволила раздраженно окрасить не только свой голос, но и разум. - Поскольку вы оставили генераторы включенными, давайте поскорее разберемся, в чем дело, здесь же. Я специально привезла Маули, у нее Талант к эхолокации.
- К тому же ночь - лучшее время для того, чтобы почувствовать их присутствие, - указала Истия.
- Мы уже знаем, что они рядом, - твердо заявила Бессева, и Ракелла подтверждающе кивнула.
Все три денебианки излучали напряжение, еле контролируемый страх, граничащий с ужасом. Ровену охватило острейшее желание немедленно отвергнуть или подтвердить наличие опасности.
Башню увеличили, модернизировали, а если судить по западной стене, становилось ясно, что архитектор намерен продолжать расширять здание, когда Денеб получит полноправную Прайм-станцию.
- Правильно, Джеран, хорошенько осмотрись! Однажды это может стать твоим владением, - говорила Ровена, улыбаясь Истии, пытаясь нейтрализовать страх трех женщин. Их чувства были так обострены, что Ровене никак не удавалось присоединиться к ним.
- Бедный ребенок! Что за судьба! - Истия потрепала его по щеке и положила в одно из свободных кресел, накинув сверху ремень, чтобы он не упал. - Ему будет здесь удобно. - Жестом она пригласила остальных сесть вокруг главного пульта управления. Потом попросила Ровену начинать гештальт.
Как только Ровена почувствовала, с какой готовностью генераторы слушаются ее, она снова улыбнулась, вспомнив старое оборудование. Сначала Истия, как бы пробуя, присоединилась к сознанию Ровены, потом Ракелла, Бессева и, наконец, Маули слились воедино.
"Где?" - спросила Ровена.
Истия указала направо, чуть западнее от северного полюса, на самое яркое созвездие в денебианском небе. Ровена не знала точно его название, она была знакома только с небесными светилами над Альтаиром и Каллисто.
"Не думаю, что они пришли именно с той звездной системы, - добавила Истия, - хотя они и приближаются из того сектора космоса".
Ровена велела своему сознанию, усиленному с помощью денебианок, выйти за пределы ночного горизонта Денеба, за пределы его спутников, далеко-далеко за орбиту Денеба в черноту космоса. Это слияние разительно отличалось от того, что она чувствовала почти два года назад. Сейчас она была в центре. Вдруг Ровене вспомнилось предсказание Йеграни, и она подумала, не ошиблась ли тогда, поверив, что оно уже сбылось, когда они защищали Денеб и когда появился Джефф.
"Ты еще не побывала в центре, о котором говорила Йеграни, - тихо подсказала Бессева. - Предсказание ее не расплывчато. Опасность, грозившая тогда Денебу, не была твоей, как сейчас".
Что затем почувствовала Ровена, не было связано со словами или голосом Бессевы. Что-то, несомненно, опасное и злое двигалось к системе Денеба.
"Не злое! Неизбежное! Неизбежное в том смысле, что они убеждены в своих силах и исходе схватки, - пояснила Истия, наконец-то разобравшаяся в природе излучения.
Ровена:
"Их излучение сейчас не несет боли. Как и гнева".
Бессева:
"Со временем боль прошла, а гнев сублимировался в целеустремленность".
Ровена:
"Что это?" - Она прилагала все усилия, но не могла ничего ни "увидеть", ни "прочесть". Не прослушивалось ни единой мысли, только решимость совершить тяжелую работу.
Ракелла:
"Это не в единственном числе!"
Маули, удивленно:
"Этого много. И они пугают меня! Они... какие-то масляные".
Истия, холодно:
"Это множество излучает желание разрушать. Достаточно определенное, чтобы взволновать даже невосприимчивый мозг".
Ровена, живо вспомнив прошлое слияние:
"В прошлый раз выжившие были посланы именно в этом направлении!"
Истия:
"Слияние не проследило их путь до конца?"
Ровена, сожалея об ошибке:
"Тогда наши действия оказались достаточно жесткими".
Истия:
"Должны были быть уничтожены все".
Ровена:
"Хм, да, серьезная ошибка в расчетах. Нам не удалось напугать их. Тогда следовало забросить их на солнце и сэкономить время и силы, потраченные на расчистку обломков. Ты участвовала в том слиянии, Истия?"
Истия:
"Нет. - К ней вернулась свойственная ей насмешливость. - Я была занята другими делами. На этот раз угроза полностью повторяется".
Ровена:
"На этот раз мы не совершим ошибки. Вот только что послужит достаточно эффективным средством устрашения?"
Бессева:
"Я настоятельно предлагаю полное уничтожение".
Ровена:
"Это совершенно неприемлемо для Совета Лиги. Даже к врагам нельзя применять насильственные меры".
Истия:
"Необходимо обдумать и крайние меры. Разум насекомообразных явно не подвержен импульсам страха. Интересно, какой интеллект управляет этим вторым штурмом?"
Маули:
"Мы не ошибемся, если посчитаем, что, как и в других колониях насекомых, самки или яйценесущие особи являются там ведущей силой? Как продолжательницы рода?"
Истия:
"Логичное предположение, поскольку мы улавливаем это, а мужчины - нет".
Ровена:
"Мне противно бороться с жуками".
Истия, насмешливо:
"Ты видела реконструированный специалистами макет одного из "жуков"? Огромные! Даже принадлежащие к самым малым видам будут грозными противниками. Не думай о них как о "паучках". Думай, как о больших, ужасных существах. Я не хотела бы бороться против них на поверхности Денеба".
Бессева сухо заметила:
"Особенно если учесть, что Денеб почти не имеет вооружений. Охотничьи ружья не оставят даже следа на их панцирях. Если бы мы смогли доказать, что имеем дело с общественно организованными насекомыми..."
Истия:
"Думаю, мы сможем. Помните, среди обломков кораблей попадались яйца..."
Бессева:
"И вместе с тварями, которые в огромных количествах посыпятся на Денеб во время атаки этих неумолимых войск... Их необходимо уничтожить прежде, чем они достигнут поверхности планеты! Или уж лучше прямо сейчас подумать об эвакуации Денеба".
Истия безапелляционно возразила:
"Мы не оставим Денеб".
Маули:
"Я чувствую что-то такое огромное..." - Она замолчала, пряча свой страх как можно глубже.
Ровена:
"Как и мы, Маули".
Истия, кисло:
"Как ты думаешь, на этот раз нам пришлют Флот без долгих проволочек, Ровена?"
Ровена:
"Поверьте, это будет! Даже если мне придется самой телепортировать каждое подразделение".
Бессева:
"Будь тоньше, Ровена. Только скажи Прайму Земли, что отказываешься покидать Денеб до тех пор, пока не прибудет военная помощь".
Истия со смехом:
"Рейдингер не станет рисковать тобой".
Маули:
"Не пора ли нам возвращаться? Они могут учуять нас".
Ровена:
"Сомневаюсь, Маули. Не похоже, что они думают о чем-то еще, кроме своей цели - Денеба. Именно поэтому мы и почувствовали их присутствие. Односторонность их мышления - большой недостаток. Я хочу узнать побольше деталей, раскрыть механизм их мыслительного процесса. Флоту понадобятся

Предыдущая страница 32 Следущая страница


Энн Маккефри

детали".
Истия:
"И Рейдингеру с Джеффом. Им придется поверить нам". - В ее голосе прозвучало сомнение.
Ровена:
"О, они поверят нам! Зачем иметь собаку и лаять самому?"
Истия:
"Что?"
Ровена, хихикнув:
"Одна из поговорок Сиглен".
Ровена вышла из слияния и немало удивилась, увидев, что через окна Башни уже проникает дневной свет. Джеран крепко спал, сладко посасывая большой палец. Ровена, быстро взглянув на него, поняла, что он совершенно спокоен.
- Я и не думала, что мы так долго, - сказала Истия извиняющимся тоном, посмотрев на станционный таймер. - Пять часов! Ты завела нас дальше, чем мы могли рассчитывать.
Ровена потянулась, расслабляясь и болтая ногами. Другие тоже потягивались.
"Ровена, - раздался властный голос Джеффа. - Где ты была? Я не мог связаться с тобой!"
"Послушай, любимый, Денебу снова грозит нападение. Только на этот раз мы не остановимся на полумерах!" - выпалила Ровена и открыла ему свой разум.
"Это невероятно! - ответил Джефф, как только воспринял всю информацию. - Никто не сможет сказать, что мы наблюдаем случай массовой истерии, раз в это вовлечены ты и моя мать. И Бессева, - добавил он быстро, как бы извиняясь. - Теперь я понимаю, почему в прошлый раз Рейдингер не мог вызвать Флот по моей просьбе. Но я уже знаю, какие кнопки нажать, чтобы сработала всеобщая тревога".
"Если мы правильно определили сущность приближающихся кораблей, то Флот будет бесполезен. Разве только с психологической точки зрения", - уточнила Истия насмешливо.
"Мама! Вы просто раздавите их! Может, и Флот пригодится на что-нибудь!" - настаивал Джефф.
"Ну, Флот еще может схлестнуться с пришельцами, когда те подойдут ближе, но, честно говоря, я не хочу, чтобы они приближались? Это приведет к значительным разрушениям", - говорила спокойно Истия.
Джефф:
"Было бы разумнее предупредить их притязания как можно скорее".
Истия, терпеливо:
"Пришельцы представляют собой "множество", состоящее из женских особей".
"Тогда мы пропали! - Джефф лишь наполовину пошутил. - Ты останешься там, Ровена, любимая? - Его мысли были предназначены только для нее, и это заставило ее улыбнуться.
Ровена быстро взглянула на Истию.
"Нет, мне нужно вернуться на Каллисто. Оттуда легче будет расшевелить все это болото. Я оставляю Маули, чтобы она помогала поддерживать связь. Но, уверяю тебя, если мы не получим помощь немедленно, я сразу же вернусь сюда, чтобы заставить Лигу отнестись к нападению серьезно. Эти существа могут только начать с Денеба, и допускать враждебных пришельцев в пределы влияния Лиги - значит получить угрозу всем!"
Истия:
"Они приближаются с пугающей скоростью".
"Я знаю. Я уговорю адмирала Томиакина выделить мне быстрый корабль-разведчик", - решил Джефф.
"И, разумеется, сам полетишь на нем?" - спросила Ровена.
"А кто сможет лучше? - Она уловила его улыбку. - Я не зря паниковал в прошлый раз, поэтому они выслушают меня".
Истия произнесла вслух, спрятав свои мысли:
- Мужчины! Вечно они доказывают свое превосходство!
"Будет лучше, если на корабле-разведчике полетит женский экипаж. Или возьми Маули с собой. Она знает, к чему прислушиваться", - предложила Ровена.
Джефф:
"Ты читаешь мои мысли!"
"Думаю, каждый почтет своим долгом участвовать в этой оборонной операции, - трезво сказала Ровена, - иначе они обрушатся на Денеб. И очень скоро".
Ровена говорила о том, о чем думали другие, хотя произнесенное вслух не сняло напряжения.
- Я организую сменное дежурство, - предложила Истия. - У нас хватит людей. А Ракелла выберет средства, чтобы снять отрицательную реакцию.
- Не все женщины нуждаются в этом, - заметила Ракелла.
Истия улыбнулась:
"Тогда у нас появится возможность узнать, сколько женщин на Денебе обладают Талантом.
Ровена, сугубо лично:
"Ты очаровательна!"
Истия, также лично:
"Нет худа без добра".
Потом Джеран проснулся, его нужно было покормить, поэтому Истия быстро отправила мать и сына в заново построенный дом на ферме Рейвенов. Вокруг дома на сочной, посеянной Джеффом траве паслось стадо коров, которых он купил на свои деньги. Ровену очень удивило, что основная часть фермы находится под землей.
- Пуганая ворона куста боится, - ответила Истия, содрогнувшись и улыбнувшись одновременно, - а также это очень выгодно: экономится энергия, прохладнее летом и теплее зимой. И я чувствую себя в безопасности; Да и пейзаж не надоедает. Большая часть Денеб-Сити располагается под землей. Мы будем пролетать над городом, возвращаясь в Башню. А теперь давай накормим этого голодного молодого человека. И сами поедим! Это долгое ночное бдение заставило меня проголодаться.
Как только Ровена вернулась на Каллисто, она позволила Рейдингеру просканировать свои воспоминания о слиянии разумов. О том, что он серьезно обеспокоен, говорил и тот факт, что он не поднял никакого шума по поводу ее внезапного исчезновения. Когда она напомнила ему о предсказании Йеграни в качестве подтверждения своих слов, он кисло возразил ей.
"Ты организовала слияние, - сказал он. - Ты спасла Денеб, и ты летала в космосе".
"Не я была в Центре на Денебе, а Джефф".
Рейдингер зашумел:
"Проклятые ясновидящие слишком хитро используют двусмысленности!"
"Рейдингер, вы не сможете игнорировать этот факт!" - Настала ее очередь бушевать.
"Черта с два я поддержу твоего агрессивного денебианца! Он уже агитирует Высшее командование Флота и всех, кого знает из администрации Лиги. - Рейдингер сердился, но в его голосе чувствовалась гордость за своего протеже, что заставило Ровену улыбнуться. - Не надо было таскать его повсюду. Он получит Флот, но подразделения поблизости от Денеба настаивают, чтобы мы тоже дали возможность произвести разведку".
Ровена:
"Джефф сказал, что он пойдет впереди".
Рейдингер помолчал немного.
"Он не потратил зря ни одной унции своего обаяния за последние полгода. И теперь легко манипулирует различными представителями администрации и агентств, которые будут вовлечены в эту операцию. Он идет напролом".
Ровена улыбнулась про себя над недовольством Рейдингера. Она немного знала от Джеффа о том, что такое иметь дело с бюрократией. Очень важно, что он демонстрировал свое умение на высшем уровне. Поскольку цель нового нападения - Денеб, у него были веские причины использовать свой Талант.
Джефф и в самом деле действовал очень эффективно: ему удалось получить целую эскадрилью кораблей-разведчиков. И, следуя совету жены, он выбрал женские экипажи для двух кораблей.
"Хуже всего, - жаловался Рейдингер Ровене, - что Джефф - самый сильный Талант, которого я только встречал, и он должен пойти дальше тебя, Ангарад. - После рождения Джерана Рейдингер звал ее настоящим именем, потому что "Ангарад" звучало для него гораздо женственнее, чем название дерева. - Джефф собрал ксенобиологов со всех уголков Лиги Девяти Звезд, они требуют фактов об этих женских тварях, угрожающих вам".
"Женские особи всегда более опасны, чем мужские, Рейдингер", - заметила Ровена, хотя и не помнила, откуда услышала это высказывание. Оно не входило в обычные поговорки Сиглен.
"Оберегают молодняк. Я думаю, даже жуки могут обладать инстинктом материнства! Если только это те же жуки". - Его рычащий голос растаял в ее сознании. А Ровена занялась мелкими домашними делами, телепортировала свежую воду из артезианских колодцев Уэльса в цистерны Каллисто, пополнила еженедельные запасы продовольствия, выполнила другие домашние заказы для тех, кто жил на станции. Но все время ждала вестей от Джеффа.
"Мы вышли за пределы орбиты Денеба на две астрономические единицы, - доложил он. - Я сам веду эскадрилью. Прекрасный капитан, отличный экипаж, - добавил он, передав телепатическую картинку капитанского мостика "Замбии" и необыкновенно красивой женщины, занимавшей кресло капитана. Офицеры у пульта управления тоже были довольно молоды и привлекательны. - Выбрал самых красивых и талантливых. Но равных тебе не встретил, любимая".
"Я не Собираюсь на это отвечать".
"Тогда следует ли мне быть достаточно великодушным и сообщить, что они подтвердили ваши предчувствия о приближении корабля. Не все экипажи состоят из женщин, но те, в которых они есть, проявляют те же симптомы, что и большинство женщин на Денебе. Я чувствую себя совершенно беспомощным, хотя бы быть более чувствительным!"
"Радуйся, что не улавливаешь их ауры. Джефф! Это зло, настоящее зло, и оно излучается так интенсивно, что становится страшно. Если бы я была корабельным котом, то каждый волосок на моем теле встал бы дыбом. И не называй этот феномен в единственном числе. Маули услышала много - множество, которое упорно движется к своей цели".
"Точно так же капитан Лоджин суммировала свои впечатления о намерениях этого множества. И они движутся непосредственно к Денебу. Я немного испуган, ведь это моя планета, но я никак не-могу заставить себя поверить, что этот корабль скоро пройдет через космическое пространство около Денеба. Совершенно непонятно, как они собираются избежать столкновения с Денебом-8, летя с такой скоростью. Понадобится много времени на торможение. Или, быть может, жуки выдерживают перегрузки лучше, чем мы, обладающие плотью".
Ровена почувствовала, что Джефф что-то задумал.
- "Что ты сейчас делаешь?"
"Осматриваюсь. На "Замбии" слишком много шума".
Ей тревожно было думать о том, что он сейчас вдвоем с Маули в своем уязвимом кораблике, далеко от хорошо защищенных и вооруженных кораблей-разведчиков.
"Тебе следовало взять с собой капитана. Сам ты ничего не услышишь".
"Я слышал, да и Маули помогла. Мы поддерживаем связь с капитаном. Не так уж и плохи мужчины, любимая".
"Вот уж успокоил!"
Тон Джеффа изменился:
"Так я и думал. Способности Маули становятся по-настоящему полезными".
"Как никогда раньше!" Он молчал, хотя его разум поддерживал с ней связь. Установив на станции статус повышенной готовности, она оставила управление Башней на Афру, Мика и Аккермана. Потом занялась сыном.
Было так приятно кормить Джерана и укладывать его спать. Чаще всего она не изменяла единственного ритма его жизни с помощью телепатических импульсов; но после телепортации на Денеб его обычное расписание нарушилось, и она стала слегка "подталкивать" его. Ровена не отрываясь долго смотрела на сына - каким же бесконечно родным он стал для нее! Потом она легла в свою постель, положив руку на ту сторону, которую обычно занимал Джефф, и расслабилась, освобождая свой мозг от повседневных забот.
"Ото! - Испуг в голосе Джеффа заставил ее вскочить. Реакция Маули больше походила на панику. - На нас с невероятной скоростью летит громадный планетоид. По сравнению с ним мы даже с помощью гештальта движемся как черепахи. Он приблизительно в двадцати астрономических единицах от нас, но мы сближаемся быстрее, чем хотелось бы. Оборонное кольцо, которым так гордится Флот, все равно что бесполезная игрушка против корабля таких размеров. Мы рядом с ним словно блохи против гигантов с Проциона. Спокойно, Маули! Мне все равно, какие у них могут быть приборы, я уверен, они не видят нас. Мы для них меньше пылинки. Ты можешь чувствовать их, но если они учуют нас, то мы действительно превратимся в пыль".
Ровена тем временем успокаивала насмерть перепуганную Маули. Внезапно раздался короткий смешок Джеффа.
"Это может быть только флагманский корабль. Флоту нужна информация, поэтому необходимо его обследовать. Никогда не приходилось иметь дела с объектом такой массы и размеров. Сканер говорит, что "невозможно произвести точные замеры на таком расстоянии". Но приближаться страшновато, так намного уютнее. Так-так! И он становится темнее. Он не соблюдает основные законы космоплавания! Это расстроит Флот больше, чем сообщение о его размерах. Нет, придется скрыть это, в противном случае адмиралы ударятся в панику. Они заранее предупреждали, чтобы я не выходил за пределы разумного в своих оценках. Но реальность превзошла все ожидания. Что, они думают, я могу сделать, сидя в этой скорлупе? Создать портативное солнышко для его освещения?"
Ровена возобновила связь с Джеффом и увидела через его оптические приборы то же, что видели он и Маули, - темное пятно, рассекающее россыпи звезд.
"Совсем как Левиафан, правда? Понятно, почему в твоих венах пульсирует адреналин, любимый".
"Левиафана? Интересное сравнение, любовь моя".
"Джефф Рейвен, если ты подойдешь ближе к этому... к той опасности, я сама убью тебя", - добавила она, быстро спрятав нарастающий ужас.
Джефф усмехнулся:
"Только это образумит меня. Спокойнее, родная, я приближусь к нему ровно настолько, насколько хочу, хотя Маули или капитан Лоджин и считают это неразумным".
"Они слышат что-нибудь полезное?"
"Ну, Маули слышит и не слышит. Она позволила проникнуть в свое сознание, и я чувствую, что там кипит огромная работа, все суетится и движется, но в некоторых местах не слышно ни звука. Я думаю, что проклятый планетоид - вечный странник. Маули уловила больше, чем я. Она считает, что там шесть или даже больше разных уровней разума. - Его голос смягчился, теперь он говорил с ней лично. - Маули покрылась холодным потом от ужаса... Цель - слишком мягкое слово... Это скорее "священная обязанность"... Так она чувствует. Я верну нас назад прежде, чем бедное дитя совсем раскиснет. Даже капитан потеет и испускает импульсы страха".
Ровена:
"Когда они атаковали Денеб в прошлый раз, слившиеся умы не почувствовали в нападающих ни святости, ни целеустремленности, ни интеллекта".
Джефф:
"Ты предполагаешь, что тот корабль, который мы выбросили из нашей системы, вернулся к своей большой маме?"
Ровена:
"Почему бы и нет? Ты же и сам считал, что они собираются захватить Денеб. Может быть, они хотели подготовить планету для прибытия именно тех, кто находится на планетоиде сейчас".
Джефф:
"Корабль - мать, и именно поэтому только женщины чувствуют его намерения?"
Ровена:
"Это не повод для смеха!"
Джефф:
"Поверь, дорогая, все, что я думал об этом раньше, забыто. Мы в серьезной опасности, и я благодарю Небо за то, что у моей матери такой слух! Если бы не она, у нас бы не было возможности тщательно спланировать кампанию против этого "Левиафана". Это судьба Денеба и всего Человечества - противостоять им... - Последовала короткая пауза. - Так мы и сообщим Прайму Земли! На этот раз у него нет времени на размышления. - Снова прервавшись. Джефф печально хмыкнул. - Хотя Лига может довести нас до гибели своими сомнениями. Поверишь ли? Они сейчас обсуждают этические темы. Должны ли мы мешать продвижению приближающегося корабля просто потому, что он может (послушай только - может!) иметь враждебные намерения".
Ровена, пораженная:

Предыдущая страница 33 Следущая страница


Ровена

"Это правда?"
Джефф, саркастически:
"Как мы теперь сможем доказать враждебные намерения? Они еще не запустили ни одной ракеты, которые я мог бы зашвырнуть на Землю и напугать сомневающихся".
Афра:
"Ты сказал, что "Левиафан" явно следует курсом прямо на Денеб?"
Джефф:
"Да, Афра, и все компьютеры эскадрильи подтверждают это. Если "Левиафан" не затормозит, достигнув системы Денеба, то, как следует из последних расчетов, он врежется прямо в Денеб-8. Капитан Лоджин сейчас просчитывает последствия такого столкновения".
Рейдингер:
"До этого не дойдет! Талант не допустит, чтобы Лига Девяти Звезд не приняла во внимание весьма серьезное предупреждение об огромном нашествии предположительно вражеских сил неизвестного потенциала".
Джефф:
"А что вы задумали. Прайм Земли?"
Рейдингер:
"Я сейчас на конференции старейшин Лиги Девяти Звезд, и ты можешь быть уверен, что я заставлю их действовать, а не только спорить. Мое первое требование к старейшинам - отправить флагманский корабль "Бийджинг" в систему Денеба. Он доставит и оставит в половине астрономической единицы за пределами системы Денеба модули, которые встретят и идентифицируют врага. Модули вполне успешно справились на Антарес с десантом чужаков, чем-то похожих на жуков".
Ровена, взволнованно:
"Дурацкое занятие расставлять для них ловушки! Разве мы не говорили, что главное чувство, излучаемое этим кораблем, определяется разрушением, желанием уничтожить Денеб-8?"
Рейдингер:
"Да, я согласен с вашими выводами, Ангарад. Я потребую в дальнейшем, чтобы Москва, Лондон и Нью-Йорк установили также оборонительные мины в половине астрономической единицы от системы Денеба".
Джефф:
"Как колокольчики на клумбе?"
Рейдингер продолжал:
"Под предлогом, что предупреждающий выстрел будет понят".
Ровена кивнула.
Джефф:
"Поторопите капитанов этих кораблей как можно скорее добраться до места и расставить мины".
Рейдингер:
"Пока мы ждем!"
Ровена и Джефф одновременно выразили недоумение:
"Ждем?"
Рейдингер:
"Ждем! Молодость нетерпелива. Нужно дождаться благоприятного момента".
Джефф:
"Но не тогда, когда нападение грозит моей родной планете".
Рейдингер:
"Так было и раньше, и вы спаслись. Тем не менее в дополнение к моим официальным распоряжениям, - и Рейдингер помолчал, подчеркнув в этом значительность сказанного, - я разослал всем Праймам и Талантам выше четвертой степени, независимо от направления их деятельности, отдельный приказ. Эта мера не успокоит вас?"
Джефф, неуверенно:
"Не совсем. Я не знаю, что смогут сделать Таланты против "Левиафана"? Приказ на какие действия?"
Рейдингер хмыкнул:
"Я думал, вы сообразительнее. Обдумайте все это, пока мы ждем. И за это время. Джефф, я хотел бы, чтобы ты побывал на Денебе. Ангарад, пожалуйста, присоединитесь там к нему, но прошу оставить сына на Каллисто".
Джефф:
"Минуточку..."
Но Ровена уже поняла, что Рейдингер имел в виду:
"Нет, Джефф. Я должна быть на Денебе, чтобы помочь Истии. Потом, насколько нам известно... а Джерану будет безопаснее находиться подальше от огня. Это было бы слишком большой перегрузкой для него. И Рейдингер, естественно, не допустит этого, правда, Питер?"
Рейдингер рявкнул:
"Да!"
Ровене совершенно не хотелось оставлять Джерана. Она будет очень скучать по нему, но среди женщин на станции и с Афрой ему будет хорошо, окруженному любовью и заботой. Поэтому она спокойно устроилась в своем челноке и терпеливо ждала, пока не разогреются генераторы, чтобы с помощью Афры и Мика телепортироваться на Денеб. Стоило ей появиться в Башне Денеба, как она сразу заметила признаки усталости на лицах тех, кто стоял на вахте.
- Если мы проглотим еще хоть каплю транквилизатора, то вообще ничего не услышим, - серьезно пояснила Истия. Однако ее невероятная энергия ничуть не уменьшилась, ее аура светилась ярко-красным цветом. Она быстро обняла Ровену. - Я уже на пределе. Скоро покажется дно колодца, если я буду слишком часто черпать из него. Но эти не получат мою планету. - Красный цвет ее ауры стал еще интенсивнее.
- Что говорит Бессева? - спросила Ровена, не увидев среди присутствующих ясновидящую.
Истия неопределенно пожала плечами.
- Она впала в глубокий транс, стремясь проникнуть сквозь оболочку - как там Джефф назвал его? - "Левиафана", пытаясь увидеть, что там внутри. Чертовски плохо иметь неизвестного противника.
- Старейшинам хочется верить, что они не несут враждебности, - ехидно заметила Ровена.
Не только Истия, но и другие в Башне не разделили это мнение. Ровена села в свободное кресло и присоединилась к слившимся умам в приближающемся разведчике. Это значительно сократило расстояние между ним и планетой.
Джефф:
"Готовы поймать меня, любимые?"
Истия, лично:
"Он, должно быть, устал, если просит помочь".
Ровена:
"Хорошо, мой рыцарь, сейчас вы будете на посадочной полосе!"
...Походка Джеффа была далеко не столь упругой, как всегда, когда он вошел в Башню и рухнул на ближайший стул. Прежде чем Истия отдала приказ одной из девушек, Ровена сама взяла стакан со стимулятором и вложила ему в руку, затем обхватила ладонями его виски, передавая энергию. Закрыв глаза, он принимал ее дар, любящая улыбка слегка приподнимала уголки его губ.
"Ты всегда знаешь, что мне нужно, дорогая! Я глубоко благодарен тебе. И верну долг по первому требованию".
- Не пора ли нам действовать? - сердито спросила Истия.
Джефф пожал плечами.
- Флот собирается поиграть в звездные войны. Они уверены в своей непобедимости. Я - нет.
Ровена:
"Сможет слияние умов остановить их? У "Левиафана" может быть оружие, о котором мы и не подозреваем".
Джефф:
"Но не в том районе космоса, где они расположились, и, к счастью, все они собраны в одну кучу, так что вполне вероятно, что мы сможем от них защититься. - Он невесело засмеялся. - Старейшины думают, что "Левиафан" разумно среагирует на приветственные и идентификационные модули. Флот не настолько наивен, чтобы рассчитывать на это. Однако адмиралы уверены, что "Левиафан" обязательно среагирует на мины. А раз он использует свое оружие против мин, они узнают, как и самим обороняться".
Ровена:
"Среди старейшин есть женщины..."
Джефф:
"Никто из них не обладает большим Талантом, а твое сообщение изрядно напугало их. Модули будут установлены, чтобы успокоить самых робких членов Совета".
Ровена:
"А что, если "Левиафан" окажется двуличным?"
Джефф рассмеялся:
"Что? Ты имеешь в виду, что они мило поприветствуют модули, а потом запустят ракеты, если позволить им продвигаться "в мире"?"
Истия, задумчиво:
"Множество, конечно, не настолько хитро. Они односторонни. Они все думают одинаково. Ими движет одна цель - разрушение".
Другие женщины на вахте немедленно согласились.
Истия:
"А где Маули?"
Джефф:
"Отдыхает. И я бы последовал ее примеру. Пока у меня еще есть время".
Джефф вернулся в Башню, когда пришельцы проигнорировали первое приветственное послание. Всего их было десять, состоящих из звуков, сигналов и знаков, которые имели универсальное значение. Он увел Ровену и Истию от того, что назвал "их вынужденным бдением". И заставил обеих уснуть, как они однажды заставили его, не обращая внимания на протесты, когда они проснулись.
- Моя эскадрилья заняла позицию за спутниками Денеба, - рассказывал он матери и жене, пока они с аппетитом поглощали приготовленную им пищу. - Это позволит эскадрилье чувствовать себя в безопасности! - улыбнулся он. - Даже мужская часть экипажа встала теперь на вашу сторону! "Левиафан" продвинулся прямо к системе Денеба и быстро приближается к минированному участку. - Он сцепил руки. Глаза его сверкали от предвкушения битвы.
Истия насмешливо взглянула на Ровену:
- Все они такие!
- Хотелось бы думать, что не все, - ответила Ровена с гордостью - этот имеет хоть каплю здравого смысла.
- Да, он кое-чему научился у нас, правда? Я не имею в виду только умение готовить.
- Мама, почему вы не устроите места для сна прямо здесь? - спросил Джефф, когда они телепортировались в Башню. Вахта только что сменилась, но экипажи не спешили разойтись по домам.
Бессева:
"В чем мы действительно нуждаемся, так это в стульях для всех, кто не хочет пропустить начала боевых действий".
Истия:
"И это все?"
Послышался металлический стук - рядом со входом в Башню выросла целая гора стульев.
"Еще что-нибудь?"
На этот раз отозвалась Ракелла:
"Еще дюжину стульев, чашки и, скажем, пачку кофе и несколько упаковок фруктовых соков. Зрелище обещает быть увлекательным, а нам нужно поддерживать уровень сахара в крови".
Пустовавшее ранее западное крыло превратилось в амфитеатр, заполненный зрителями, ждавшими начала спектакля. Они молчали, но их присутствие оказывало поддержку. Джефф сел к пульту управления, экран которого показывал три корабля-разведчика и два ближайших дредноута, "Москву" и "Лондон". - Ровена, заняв свое место, кивнула Истии и двум женщинам. Их объединенный разум, усиленный гештальтом, вышел в открытый космос. На этот раз они без труда обнаружили нарушителя, пролетавшего последний приветственный модуль.
Истия:
"Ну что ж, ничего не поделаешь".
Ракелла, напряженно:
"Может, они не поняли ни одно из посланий?"
Истия:
"Это несущественно. Наша явная попытка завязать контакт заслуживает хоть какой-то реакции".
Ровена:
"Достаточной для пацифистов из совета старейшин с их добрыми намерениями".
Откуда ни возьмись появился Рейдингер, иронично заметивший:
"Но стоило попробовать, не так ли?"
Истия, внутренне поежившись:
"Думаю, что успокоит совесть и будет хорошо выглядеть в отчетах".
Рейдингер:
"Довольно большая часть населения держала пари, собьют пришельцы модули или нет".
Джефф:
"Тем самым они проявили бы явные враждебные намерения".
Истия:
"Я устала повторять, что их враждебные намерения давно уже проявились! Эти существа - наши злейшие враги".
Джефф:
"А кто поставит на то, что они собьют мину? Я бы не сомневался".
Через несколько мгновений все экраны были переполнены информацией, поступавшей с дредноутов, кораблей-разведчиков и небольших курьерских кораблей. Несколько мин были уничтожены, но не "Левиафаном". Сканеры зарегистрировали появление мобильных подразделений с "Левиафана", на полной скорости двигавшихся к минам.
Ровена и Джефф одновременно:
"Такие же корабли, как мы уничтожили два года назад!"
Рейдингер:
"Вот что значит Талант! Флоту понадобилось на десять секунд больше, чтобы определить это. "Замбия" и ее корабли-сестры требуют разрешения на ответный удар!"
Ровена и Истия одновременно:
"Не разрешайте им вступать в бой!"
Ровена:
"Нам понадобятся их умы!"
Рейдингер:
"Ты все рассчитала, Ангарад?"
Ровена:
"Да, конечно! Но "Левиафан" должен подойти достаточно близко, чтобы попасть под действие гравитации Денеба-8, чтобы ему потом не удалось удрать".
Джефф, хмуро:
"Опять ждать?"
Рейдингер, так же хмуро, но с большей долей уверенности, чем у Джеффа:
"Мы ждем подходящего момента!"
Джефф включил графический дисплей. На экране появились изображения подразделений Флота, потом мобильные силы "Левиафана". Теперь было хорошо видно, с какой скоростью они движутся, их число и состав.
- Слишком быстро приближаются. А что, если ваша стратегия не сработает? - засомневался Джефф.
Рейдингер:
"Флот уже уничтожил или подбил семь из пятнадцати истребителей, посланных с "Левиафана". Мы готовы к любым неожиданностям".
Когда пауза слишком затянулась, Джефф резко спросил:
"Но ведь это жуки? Те же проклятые жуки?"
Рейдингер:
"Так следует из первых неподтвержденных сообщений".
- Они должны поставить тебе памятник, мама, за твой слух! - воскликнул Джефф, заставив замереть всех, кто был в Башне. Он взял ее за руки и закружил по комнате.
Истия тщетно отбивалась, но его возбуждение заметно снизило напряженность в Башне.
- Глупый мальчишка! Услышать - это полдела! - Она вырвалась из его рук, но прежде нежно погладила по лицу.
Все в Башне повернулись к экрану и увидели, что "Левиафан" неумолимо приближается, оставляя позади холодные и безжизненные планеты внешнего круга денебианской системы.
"Два наших истребителя уничтожены. Они подошли слишком близко к "Левиафану", преследуя вражеские корабли, - грустно констатировал Рейдингер. - Потом пришельцы выпустили самонаводящиеся ракеты в сторону дредноутов. Но они выдержали нападение, к счастью, никто не пострадал".
"Флот все еще верит в возможности своего вооружения?" - спросил Джефф.

Предыдущая страница 34 Следущая страница


Энн Маккефри

Рейдингер, кивнув:
"Москва" и "Лондон" взяли нарушителя в вилку и выпустили первые торпеды".
Истия:
"Они должны показать, на что способны. Джефф. И перестань шагать туда-сюда. Мои нервы на пределе и без твоих хождений".
Ровена:
"Побереги силы, любимый. Таланты - солдаты, а ты - их командир!"
Глаза Джеффа сверкнули, он невесело усмехнулся.
"Я учту это. Понемногу этого деревенщину научат хорошим манерам".
"Я думаю, - Ровена сделала значительную паузу, - ты проник за щит Рейдингера и выудил его план".
Джефф, с совершенно невинным видом:
"Я? Нарушил неприкосновенность Мастера? Я, конечно, хорош, но не настолько же!"
Ровена громко рассмеялась:
- Я думаю, что ты более чем хорош, любимый. Если ты подождешь, поймешь, что задумал Рейдингер.
Для всех в Башне было трудно ждать, смотря, как нарушитель проникает все глубже и глубже в денебианский космос, и зная, что орбита Денеба и траектория движения "Левиафана" неумолимо сближаются. Истия отсылала людей домой отдохнуть, заказывала еду, проверяла вахтенных, отправляла Джеффа и Ровену на ферму поспать. Потом сама приехала туда и велела вернуться, чтобы принять командование.
Чтобы подразнить "Левиафана", дополнительные эскадрильи были посланы. На поверхности планетоида появились трещины, но, несмотря на это, они не заставили его изменить курс.
Ровена тихо-тихо сказала Истии:
"Эти матери, должно быть, считают себя теперь непобедимыми".
Истия:
"Я чувствую, они знают об атаках".
Ровена:
"И самодовольно ожидают их! Мне это не нравится".
Бессева:
"Но это отвечает нашим намерениям".
Время тянулось медленно, и Ровена подсознательно понимала, как Джеффу было не по себе во время первого контакта.
Джефф:
"Я чувствую себя совершенно бесполезным".
Ровена:
"Я так не считаю".
Джефф, улыбнувшись, повернулся в кресле лицом к ней:
"А как ты считаешь?"
Ровена смотрела на него несколько секунд, улыбаясь:
"Ты занятый, одержимый, обеспокоенный бюрократическими проволочками".
Джефф нервно пробормотал:
"Хотел бы я быть занятым сейчас! Повоевать с какой-нибудь бюрократической проволочкой было бы таким облегчением! - Он снова сел к монитору. - Эй, эта штучка замедляет ход, собирается занять орбиту над нами!
- Зачем? - заволновалась Истия. - Я не верю, что у них мирные намерения!
Джефф увлеченно уточнял, выверяя данные с помощью компьютера.
- Нет, не нашу орбиту. Довольно далеко для их ракет и для нанесения ударов с нашей стороны. Проклятые суки собираются снова обрушить на нас ад!
"Нет, они не смогут! - Тревога Рейдингера эхом отозвалась в умах всех присутствующих в Башне. - Ангарад Гвин-Рейвен, ты в центре группы "А". Собери своих! Джефф Рейвен, собери группу "Б". Подготовиться!"
Обменявшись взглядами, полными любви, Ровена и Джефф легли в свои удобные кресла и расслабились. Они уже не замечали, как Ракелла готовит свои снадобья, чтобы помочь им в случае необходимости.
Капелла первой слилась с Ровеной, проворчав:
"Второй раз за считанные годы. Это становится привычкой. Пора избавиться от этих негодяев раз и навсегда".
Ровена от души согласилась с ней и "прочитала", насколько сильно нервничала Капелла под маской недовольства. Она чувствовала себя уязвимой, что было непривычно для Таланта. Только теперь сама Ровена поняла, как хорошо она узнала себя и других за два года, прошедших со времени первого слияния. - За Капеллой пришли и другие Таланты - женщины из ее системы. Потом прибавились разумы Джеидизайры, Т-2 со станции Бетельгейзе, Махаранджани с Альтаира. Среди тех, кто присоединился к ним с ее родной планеты, Ровена почувствовала свою сводную сестру и приветствовала ее. Таланты с Земли вела Элизара, знакомая с особенностями сознания Ровены. Энергия все возрастала. Процион засомневался в необходимости слияния, но Пластера, Т-3, и Гузман, Прайм, все же присоединились. Другие умы вливались большими и малыми группами, возглавляемыми Т-2 и Т-4, которым вначале было не по себе, но затем они постепенно расслаблялись и чувствовали себя гораздо уютнее, особенно когда объединились разумы всех женщин и Талантов Лиги Девяти Звезд. Их решимость остановить пришельцев оказалась сильнее, чем внутреннее сопротивление. Последними пришли денебианки, начиная с Истии, Ракеллы, Бессевы и заканчивая молодой Сарджи. Все растворились в едином стремлении усилить мощь разума Ровены.
Рейдингер, чей голос показался едва различимым шепотом перед громадой, в которую превратилась Ровена, скомандовал: - "Ну, Ангарад, начинай! Рейвен уже готов!"
Объединенный разум отразился на экране Башни. Разум Ровены медленно двигался к нарушителю. Подобно лазеру, прорезая космическое пространство, ее разум набрал скорость и догнал планетоид. Разнородные элементы, составившие слияние, проанализировали его строение, массу и подтвердили, что "Левиафан" создан из неживого материала, теперь содрогавшегося от дикой активности мириад существ, чьи интеллектуальные способности заключались единственно в подчинении приказам из центрального пункта в глубине корабля.
Ровена-разум:
"Множество состоит из шестнадцати элементов, но часть из них не излучает большой силы. Мы остановим и уничтожим это множество. Сейчас же!"
Против ментальной энергии такой силы не могло быть никакой защиты. Множества быстро ослабели и впали в бессмысленную панику перед силой, направленной против них.
Джефф-центр закричал:
"Пошел!"
И все мужчины-телекинетики объединились, чтобы с помощью полного гештальта от всех доступных генераторов заставить "Левиафана" свернуть с его траектории, по которой он мчался прямо на Денеб.
Всего шесть часов длился бой объединенных разумов с "Левиафаном", но он будет признан самым лучшим примером победы разума над материей, такой простой по сравнению с военной технологией или сложностью космических кораблей. Как только слияние умов под командованием Ровены дезориентировало и разрушило мозг огромных самок, "Левиафан" потерял свою руководящую силу. Подчиненные самкам особи продолжали выполнять свои привычные обязанности, ради которых они и были генетически созданы, но их передвижения потеряли всякий смысл.
Слияние разумов во главе с Джеффом направило свою энергию на то, чтобы "снять" "Левиафан" с его вынужденной орбиты вокруг Денеба-8. Затем оба слияния сконцентрировали свою энергию, пытаясь разогнать планетоид и направить его по новому курсу. Когда гравитационное поле денебианского солнца поймало "Левиафан", слияние отпустило его. Он нырнул в звездный жар, вспыхнул и сгорел в короне.
Рейвен-слившийся:
"Так следовало поступить и с первыми атакующими".
Ровена-слившаяся:
"Мы их предупреждали!"
Индивидуальные умы медленно выходили из слияния. Медленно - потому что массовое чувство успеха доходило почти до экстаза, было слишком уж сладостным, можно сказать, необычайно сладостным; медленно - потому что объединение стольких умов - само по себе редкость, уникальное чувство. Благодарность выражалась и принималась. Нежные прощания между теми, кто только что познакомился, радость между старыми друзьями, встретившимися снова. Последние расставания были почти болезненными, и Ровена чувствовала себя совершенно выжатой, ее ум устал и отзывался как эхо после такого напряжения.
- Полегче, Ровена, - посоветовала Ракелла приглушенным голосом. Но даже от этого Ровена поморщилась. - Плыви по течению. Джефф прекрасно себя чувствует. С ним Дин. Вы оба восстановите силы, лишь хорошенько выспавшись.
"Я здесь, - шепотом сказал Джефф, хотя все еще лежал в постели в полуметре от нее. - Это дело было посложнее первого. Спи! Я буду любить тебя позже!
- Я хочу, чтобы вы оба уснули, как только я досчитаю до трех, - приказала Истия строго-настрого.
"Так нечестно", - подумала Ровена, несмотря на ужасную головную боль.
"Что нечестно? Раз, два, три!"
Когда Ровена проснулась, воскресшая и посвежевшая, она обнаружила, что лежит одна в постели на ферме Рейвенов.
"Джеффа вызвали на Землю", - сообщила Истия.
"Рейдингер?" - Ровена вскочила с кровати.
"Снова в форме, не так ли? Но посмей только отправиться к нему, - добавила Истия снизу из кухни. - Он в порядке. Я не могу лгать тебе".
И Ровена поняла, что Рейдингер очень болен.
"Он жив и держится! Так сказала Элизара, она-то уж знает. Но слишком тяжелой для человека его лет была работа с дредноутами и другой техникой около Денеба в последние мгновения битвы. Он, - голос Истии дрогнул, - должен быть уверен, что для тебя и Джеффа сделано все возможное, поэтому всем занимался сам. Элизара помогает ему. Она сказала, что сегодня ты должна отдыхать ради будущего ребенка. Но ты можешь встать и одеться".
- Прежде всего нужно поесть, все разговоры потом, - заявила Истия, когда Ровене удалось сделать несколько медленных и неуверенных шагов, - но ты будешь рада узнать, что удалось захватить неповрежденным один из кораблей жуков. Когда открыли главный люк, нашли несколько этих тварей в замороженном состоянии. Ксенобиологи считают, что они не могут выполнять даже привычные задания без контакта с "Левиафаном". Биологи в восторге: теперь они могут изучать эти особи без угрызений совести. Корабль отдан Флоту для исследований и изучения технологии. Когда я вспоминаю; как Джефф до упаду собирал обломки и кусочки таких кораблей два года назад, мне хочется плакать от досады.
Слушая Истию, Ровена завтракала, не воспринимая ничего вокруг. Это насторожило ее. Ей показалось, что она действует с той же заданностью, что и жуки из Множества. Поглощая вкусные блюда, приготовленные Истией, Ровена успокаивала себя тем; что не могла заразиться подобной тупостью от жуков, ведь это только свойство ума. Да и контакт был непродолжительным. Просто она очень-очень голодна после вчерашнего напряжения.
"Конечно, голодна, - подтвердила Истия. - И ничего больше. Даже не думай об этом". Между прочим, ты была великолепна. Вряд ли тебе кто-нибудь успел сказать об этом! - Она обняла Ровену за плечи. - И между прочим, прошло уже целых два дня.
- Два дня? - Ровена выронила вилку и нож, удивленно посмотрев на Истию.
- Ты беременна. Тебе надо больше отдыхать. Я проследила, чтобы Джефф проспал целых двадцать четыре часа, прежде чем разрешила его челноку вернуться на Землю. Он заслужил это!
- Он заслужил больше, чем суточный сон! - Ровена сверкнула на Истию глазами и пожалела, что рядом нет никого, с кем она могла бы по-настоящему поругаться.
"Я именно тот, кто тебе нужен, родная!" - Смешок Джеффа прозвучал в ее голове, успокаивая и лаская, как только мог он один. - Твоя часть слияния была очень трудной. Мне оставалось только подтолкнуть их!"
- Йеграни была права, - продолжала Истия, - ты была в центре слияния, спасшего нас. Множество с "Левиафана" необходимо было остановить.
Внезапно Ровена почувствовала, что предсказание Йеграни действительно сбылось.
- Думаю, мне надо радоваться, я выполнила все, что она говорила.
"Все еще только начинается, - пылко произнес Джефф, жаждавший прижаться к своей возлюбленной не только умом, но и телом. - Прилетай на Землю, как только сможешь, родная. - Его неприличный смешок не позволял сомневаться в его намерениях. - Это только начало династии Гвин-Рейвенов: ты, я, наши дети, мы!"

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Долгожданное признание и должная оценка экстрасенсорной перцепции -паранормальных психических способностей, которые издавна считалисьнесуществующими, были получены, как это ни странно, в результате освоениякосмоса в самом конце двадцатого века.
  • ЧАСТЬ ПЕРВАЯ. АЛЬТАИР (Страница 1)
    Уже девять дней над горным хребтом Транх на Альтаире шли ливневыедожди.
  • ЧАСТЬ ВТОРАЯ. КАЛЛИСТО (Страница 14)
    Стоило Ровене раздраженно хлопнуть дверью при входе на станциюКаллисто, как персонал станции привычно поспешил укрыться - как ментально,так и физически.
  • ЧАСТЬ ТРЕТЬЯ. ДЕНЕБ (Страница 21)
    Было темно, но челнок совершил прыжок без тряски, которая могла бынапомнить девушке о старых страхах.
  • ЧАСТЬ ЧЕТВЕРТАЯ. АЛЬТАИР И КАЛЛИСТО (Страница 26)
    Такое неожиданное возвращение на станцию Прайм Альтаира, да ещеполновластной хозяйкой, кого угодно могло бы выбить из колеи.


Энн Маккефри

Ровена

Цикл: "Ровена"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin